Буджолд Лоис Макмастер - Ученик воина

1 Буджолд Лоис Макмастер

Лилиан Стюарт Карл посвящается

1

Высокий, хмурый старшина в парадном мундире императорской армии выглядел очень величественно, и даже коммуникатор у него в руке казался чем-то вроде маршальского жезла. Старшина рассеянно похлопывал им себя по бедру; глаза его с нескрываемой иронией прошлись по строю молодых людей.
Ну что ж, так в эти игры и играют, подумал Майлз. Он стоял на свежем, даже очень свежем осеннем ветру в трусах и кроссовках и старался не дрожать. Трудно сохранять спокойствие и ясность духа, когда стоишь вот так, почти голый, перед людьми, одетыми, как на смотре у императора Грегора. Хотя, если разобраться, большинство здесь щеголяло в том же наряде, что и он. А вот старшина, надзиравший за испытаниями, был один, но казалось, что он вездесущ - умел человек себя поставить. Майлз присмотрелся к нему: интересно, каким образом ему удается производить такое впечатление. Тут можно кое-чему поучиться...
- Бежать будете парами, - наставлял старшина. Он вроде и говорит-то негромко, а слышно в обоих концах строя. Это напомнило Майлзу отцовскую привычку понижать голос до шепота в минуты ярости. Попробуй тогда его не послушать. - Как только закончите бег с препятствиями, пойдет отсчет времени бега на пять километров. Запомнили? - И старшина начал вызывать пары.
Конкурсные испытания для поступающих в Императорскую Военную Академию длились уже целую неделю. За спиной у Майлза было пять изнурительных дней - устные и письменные экзамены. Кругом уже вздыхали с облегчением, готовясь расслабиться. Кое-где слышался смех и, как всегда, когда худшее позади, - преувеличенные жалобы на недосып, коварство экзаменаторов... Но все эти сетования значили одно - можно лишний раз поздравить себя: они все-таки выдержали, уцелели, выжили. Для абитуриентов Императорской Военной Академии экзамены по физической подготовке будут игрой, временем отдыха. Самое трудное действительно позади - для всех, кроме Майлза.
Юноша вытянулся, словно пытаясь усилием воли распрямить свой искривленный позвоночник. Он слегка вздернул подбородок, чтобы удержать в равновесии слишком большую голову - она была бы впору человеку ростом за метр восемьдесят, а в нем всего-то полтора метра, - и внимательно осмотрел полосу препятствий. Начиналась она пятиметровой бетонной стеной с острыми металлическими штырями наверху. Взобраться на нее - не проблема, мышцы у него в порядке, а вот спуск... Кости, его окаянные хрупкие кости...
- Косиган, Костолиц, - выкрикнул старшина, проходя мимо. Майлз нахмурился и вскинул гневные глаза на старшину, но тут же овладел собою. Старшина опустил почтительную приставку перед его именем, но это вовсе не было оскорблением. В нынешние времена на императорской службе все классы равны, и это правильная политика. Одобренная, кстати, его собственным отцом.
Дедушка из-за этого ругался, но он старик, его уже не переделаешь. Он начинал карьеру еще в те времена, когда главным родом войск была кавалерия, а каждый командир сам обучал своих солдат. В те дни обратиться к нему без приставки "фор", значило нарваться на дуэль, если не хуже. А теперь вот внук генерала Форкосигана пытается поступить в военную академию, такую же, как на других планетах, там его обучат премудростям использования космического оружия, стремительными бросками сквозь пространственно-временные туннели и тактике обороны планет. И стоит он плечом к плечу с мальчишками, которым прежде не разрешили бы чистить его меч.
Ну, не совсем плечом к плечу, иронически поправил себя Майлз, искоса поглядывая на кандидатов в кадеты по обе стороны от себя. Его напарник по преодолению препятствий Костолиц столкнулся с ним взглядом. В глазах его было откровенное любопытство. А глаза Майлза находились как раз на уровне здоровенного бицепса Костолица. Тут старшина дал команду "Разойдись!" - для тех, кто вступал в соревнования попозже, и Майлз с напарником сели на землю.
- Я уже неделю все к тебе приглядываюсь, - начал Костолиц. - Что это за хреновина у тебя на ноге?
Майлз легко подавил раздражение - чему-чему, а этому он научился. Такой, как у него, практикой не всякий похвалиться. Видит Бог, он действительно бросается в глаза в любой толпе, а тем более в такой. По крайней мере Костолиц при виде его не отмахивается и не заклинает нечистую силу, как одна дряхлая старуха у них в Форкосиган-Сюрло. В иных отсталых районах Барраяра например, в глубине Дендарийских гор, в местности, принадлежащей Форкосиганам, младенцев до сих пор убивают из-за любого врожденного дефекта, вплоть до заячьей губы, хотя власти и пытаются бороться с этим варварством. Майлз глянул на пару блестящих металлических стержней на своей левой голени, - до сегодняшнего дня их скрывали брюки.
- Накладки, - ответил он суховато.
Костолиц смотрел на стержни, как завороженный.
- А зачем это?
- Временно. У меня там пара хрупких костей. Накладки предохраняют их от поломок, пока хирург не убедится, что я больше не расту. А потом их заменят чем-то синтетическим.
- Ничего себе... Это болезнь такая или что? - Парень поменял позу и при этом еле заметно отодвинулся от Майлза.
Господи, с болью и яростью подумал Майлз, может, нацепить колокольчик, как прокаженные? Нужно сказать этому типу, что я заразный: мол, в прошлом году во мне было два метра... Он вздохнул и отогнал соблазн.
- Когда мать была мной беременна, ее пытались отравить ядовитым газом. Она в конце концов оправилась, но с костями у меня теперь неполадки.
- А-а... Тебя лечили?
- Еще как. В инквизиции и то так не лечат. Поэтому я и хожу на своих двоих, а то носили бы меня в ведре.
На лице у Костолица теперь читалось легкое отвращение, зато он прекратил свои незаметные маневры.
- А как ты прорвался через медосмотр? Тут же есть какое-то правило насчет минимального роста.
- На это закрыли глаза - пока не станут известны результаты экзаменов.
Мысли Майлза снова обратились к предстоящему испытанию. Им придется преодолевать часть дистанции по-пластунски, под лазерным огнем, и он сможет отыграть какие-то секунды, это ему очень пригодится на пятикилометровой дистанции. Там он подзадержится, с его-то ростом и хромотой, - он уже не помнил, сколько раз ломал ноги, и теперь его левая на четыре сантиметра короче правой. Но тут ничего не поделаешь. А завтра должно быть полегче - завтра испытания на выносливость. Конечно, поначалу это стадо длинноногих парней обойдет его, как миленького. На первых двадцати пяти километрах он будет в хвосте, да и на пятидесятом километре тоже, а вот после семидесяти пяти они почувствуют почем фунт лиха. Там уже начнется настоящая боль. Я профессионал в этой науке, Костолиц, мысленно обратился он к своему сопернику. Завтра, где-то на сотом километре, мы продолжим разговор, задавай тогда свои дурацкие вопросы - если дыхалки у тебя хватит...
А-а, черт, надо думать о деле, а не об этом придурке. Прыжок с пяти метров... Пожалуй, лучше обойти стенку, заработать минус на этом. Но тогда средний балл будет паршивый. Ужасно не хочется жертвовать хоть одним очком, да еще в самом начале. Каждое очко для него - на вес золота. Если пропустить стенку, в резерве ничего не останется...
- Ты и вправду собираешься справиться со всем этим? - спросил Костолиц, оглядываясь. - Набрать больше пятидесяти процентов?
- Нет.
Костолиц тупо посмотрел на него.
- Тогда какого хрена тебе здесь надо?
- А мне и не надо набирать пятьдесят процентов. Так, что-нибудь более или менее приличное...
Брови Костолица полезли вверх.
- Интересно, чью задницу тебе приходится лизать за такой блат? Может, самого Грегора Форбарры?
В его голосе звучали зависть и подозрительность. Майлз стиснул челюсти. Только не надо вспоминать про родителей...
- Ну а все-таки, как это ты собираешься поступить с такими оценками? - настойчиво допытывался Костолиц. - Глаза его сузились, а ноздри раздувались: не иначе как уловил запах привилегий.
Будь политиком, приказал себе Майлз. Это должно быть у тебя в крови, как и страсть к военному делу.
- Я подал прошение, - терпеливо объяснил он, - чтобы мне вывели средний балл, а не рассматривали все предметы по отдельности. Надеюсь, отметки за письменные компенсируют завал на физподготовке.
- Да ведь тебе придется набрать там почти сто процентов!
- Вот именно, - отрезал Майлз.
- Косиган, Костолиц, - выкликнул их имена другой старшина, в парадной форме.
Они пошли к старту.
- Мне из-за тебя придется туго, - недовольно заметил Костолиц.
- Почему? Ты к этому не имеешь никакого отношения. Это мои проблемы, - спокойно отозвался Майлз.
- Мы бежим в паре, чтобы задавать друг другу темп. А подстраиваться к тебе - невелика радость...
- А ты не слишком за мной гонись, - промурлыкал Майлз.
Костолиц нахмурился.
Их поставили на черту. Майлз глянул через плац, туда, где стояла группа людей - несколько военных, у которых поступали родственники, и челядь графских сынков, присутствовавших здесь сегодня. Он различил пару суровых слуг в ливреях Форпатрилов; должно быть, его кузен Айвен где-то недалеко.
А вон и Ботари, высокий и тощий, как лезвие ножа. На нем серебристо-коричневая ливрея Форкосиганов.
Майлз приподнял подбородок, незаметно приветствуя отставного сержанта, Ботари уловил его жест на расстоянии ста метров; до этого он стоял по команде "вольно", а тут вытянул руки по швам.
Пара офицеров-экзаменаторов, старшина и двое инспекторов, судивших на дистанции, сошлись в отдалении и о чем-то заспорили. Майлз заметил, как они жестикулируют и поглядывают на него. Спор быстро закончился, инспектора вернулись по местам, и один из офицеров дал старт следующей паре ребят. Старшина подошел к Майлзу и его напарнику; вид у него сейчас был уже не столь самоуверенный. Майлз изобразил на лице внимание и готовность.
- Косиган, - произнес старшина старательно-равнодушным тоном. - Тебе придется снять накладки с ноги. Во время экзаменов какие-либо искусственные вспомогательные средства не разрешаются.
Майлзу мгновенно пришла в голову целая дюжина контрдоводов, но он сдержался. Старшина был в некотором смысле его командиром, а Майлз знал, что сегодня оцениваются не только физические способности поступающих, но и кое-что еще, поважнее.
- Слушаюсь, сэр. Разрешите передать их моему слуге? - Во взгляде, который он бросил на старшину, была скрытая угроза: попробуй не разреши, я их суну тебе, и будешь таскаться с ними целый день...
- О, разумеется, сэр. - Это "сэр" вырвалось невольно; конечно, старшина знал кто он такой. По губам Майлза скользнула еле заметная усмешка и тут же исчезла. Он махнул Ботари, и телохранитель подбежал к нему.
- Разговаривать с домашними запрещено, - предупредил старшина.
- Слушаюсь, сэр, - отозвался Майлз, сел на землю и отстегнул ненавистный аппарат. Ну и хорошо: на целый килограмм меньше тащить на себе. Он кинул стержни Ботари - тот поймал их на лету. Потом Майлз неловким движением поднялся на ноги. Ботари не подал ему руки, чтобы помочь, - и правильно сделал.
Сейчас, видя их рядом, Майлз понял, что все познается в сравнении. Старшина оказался не таким уж высоким, довольно молодым и, в общем, вполне безобидным типом. Ботари был выше, старше и намного уродливее. Его действительно можно было испугаться. Но, конечно, Ботари уже носил погоны, когда этот парень еще пешком под стол ходил.
Узкая нижняя челюсть, хищно изогнутый нос, близко посаженные глаза непонятного цвета... Майлз глянул на слугу с любовной гордостью. Потом он смерил взглядом полосу препятствий, покосился на Ботари. Тот взглянул туда же, сжал губы, поправил накладки под мышкой и слегка качнул головой. Майлз в ответ чуть дернул уголком рта. Ботари вздохнул и трусцой отправился туда, где ждали остальные.
Значит, старина Ботари советует быть осторожнее. Ну что ж, это его работа: он должен следить, чтобы Майлз был цел и невредим. А карьера Майлза его не касается. Нет, ты несправедлив, тут же упрекнул себя юноша. Когда шла подготовка к этой сумасшедшей неделе, не было человека полезнее Ботари. Он тренировал Майлза долгими часами, выжимая из него все, на что способно его тело, выказывая неослабное рвение. Мой первый подчиненный, подумал Майлз. Моя личная армия.
Костолиц, вытаращив глаза, смотрел вслед Ботари. Похоже, он наконец-то узнал родовые цвета Форкосиганов.
- Ах, вот ты кто, - проговорил он со смесью зависти и почтительности. - Теперь ясно, почему тебе разрешили сдавать экзамены...
Майлз только напряженно улыбнулся, услыхав новое оскорбление. Он попытался придумать ответ поуничижительнее, но их уже вызывали на старт.
Как видно, творческая мысль Костолица продолжала работать, потому как он язвительно добавил:
- Так, значит, вот почему лорд-регент не стал добиваться трона!
- На старт! - между тем крикнул инспектор. - Внимание! Марш!
Разумеется, Костолиц сразу же вырвался далеко вперед. Беги, беги, безмозглый ублюдок. Если догоню, я тебя тут же и пришибу, - бесился Майлз, чувствуя себя хромой коровой на скачках чистокровных лошадей.
Эта стена, эта чертова стена... Костолиц уже пыхтел где-то посередине, когда Майлз коснулся каменной кладки. Ну, по крайней мере сейчас он покажет этому мужлану, как лазать. Он взлетел вверх, словно крохотные опоры для пальцев рук и ног были широкими ступенями. Мышцы работали как бешеные, подстегиваемые яростью. Оказавшись на гребне раньше Костолица, Майлз глянул вниз - и остановился, неуверенно присев между штырями.
Инспектор внимательно наблюдал за ними. Раскрасневшийся напарник уже догнал Майлза.
- Ну что, фор? Испугался высоты? - выдохнул Костолиц, ухмыляясь через плечо. Он спрыгнул, ловко приземлился и помчался дальше.
Если спускаться осторожно, как какая-нибудь старая дама с артритом, будут потеряны драгоценные секунды... Может, удастся после приземления уйти в перекат? - Инспектор все смотрит, а Костолиц уже добрался до следующего препятствия... И Майлз прыгнул.
Время, казалось, растянулось в бесконечность, пока он камнем летел к земле, - растянулось специально ради того, чтобы он полностью, до тошноты, прочувствовал свою ошибку. Майлз ударился о песок со знакомым треском ломающихся костей.
Он не вскрикнул, а только моргнул от боли. Равнодушный наблюдатель где-то в глубине души отметил, что сегодня его не спасли бы никакие накладки...
Сломанные ноги начали быстро опухать, покрываясь багровыми кровоподтеками. Майлз чуть отодвинулся назад, чтобы выпрямить их, а потом быстрым, непроизвольным движением уткнулся головой в колени. И только тут он позволил себе закричать. Это был бесконечный, отчаянный, безмолвный вопль раненого в самое сердце. Даже ругаться он не мог - никакое проклятие не дало бы ему облегчения сейчас.
До инспектора наконец дошло, что парень не собирается вставать. Майлз задом, опираясь на руки, отполз от стены, чтобы не мешать следующей паре, и терпеливо ждал Ботари.
Торопиться ему теперь было решительно некуда.
- Сколько себя помню, ты все собираешь приданое Элен. Но такие вещи давным-давно вышли из моды, еще с кавалерией, неужели ты не понимаешь? Даже форы теперь женятся без всякого приданого. Нынче не период Изоляции. - Майлз говорил насмешливо, но насмешка была мягкой, тщательно соразмеренной с одержимостью собеседника.
- Я хочу, чтобы все у нее было, как у людей.
- Да ты уже наверняка насобирал столько, что можешь купить ей Грегора Форбарру, - ухмыльнулся Майлз. Все знали, что его телохранитель годами урезал себя во всем ради приданого дочери.
- Об императорах не шутят. - Ботари пресек эти кощунственные остроты со всей твердостью, какой они заслуживали. Майлз вздохнул и начал осторожно взбираться по ступенькам, неуклюже двигая ногами, зажатыми в пластиковые шины.
Болеутоляющие, которыми его накачали перед уходом из госпиталя, уже перестали действовать, и он чувствовал безмерную усталость. Ночь он провел без сна, под местным наркозом, обмениваясь шутками с хирургом, который трудился несколько часов, складывая в одно целое крохотные кусочки его переломанных костей. А ты держался совсем неплохо, подбадривал себя Майлз; но единственное, чего ему хотелось, - убраться со сцены и рухнуть где-нибудь в уголке. Оставалось доиграть еще два акта.
- А какого жениха ты ей хочешь подобрать? - весело поинтересовался Майлз, останавливаясь, чтобы передохнуть.
- Офицера, - твердо произнес Ботари.
Улыбка Майлза слегка поблекла. Значит, офицерское звание - предел твоих желаний, дорогой сержант?
- Надеюсь, ты еще не завтра потащишь ее под венец...
Ботари фыркнул.
- Конечно, нет. Ей же всего... - Он помолчал. Складка на лбу сержанта обозначилась еще сильнее. - Время идет... - пробормотал он и умолк окончательно.
Майлз преодолел последнюю ступеньку и вошел в дом Форкосиганов, мысленно готовясь к встрече с родными. Похоже, первой будет мама; тут без проблем. Она действительно появилась в парадном холле, как только слуга-телохранитель открыл дверь. Леди Форкосиган была уже в летах, ее огненно-рыжие волосы поседели, высокий рост скрадывал полноту. Она тяжело дышала: скорее всего сбежала вниз, увидев их в окно. Мать и сын молча обнялись. Глаза матери смотрели серьезно и понимающе.
- Отец дома? - спросил Майлз.
- Нет. Он сегодня с министром Квинтиллианом в императорской ставке, сражается с генштабом по поводу бюджета. Отец велел передать тебе привет и сказал, что попытается вернуться к обеду.
- Он... он ничего не говорил деду насчет вчерашнего, а?
- Нет, но мне кажется, чем скорее ты это сделаешь, тем лучше.
- Я думаю. - Он посмотрел вверх, туда, где кончалась длиннющая парадная лестница особняка Форкосиганов. Что ж, начнем с самого трудного...
- Дед наверху?
- Да, в своих апартаментах. Хотя, рада тебе сообщить, утром он даже прогулялся в саду.
- А-а. - И Майлз двинулся к лестнице.
- В лифт, - односложно скомандовал Ботари.
- Пустяки, тут всего один пролет.
- Хирург сказал, что вам надо избегать любых нагрузок.
Леди Форкосиган наградила Ботари одобрительной улыбкой; в ответ он вежливо пробормотал: "Миледи..."
Майлз недовольно передернул плечами и направился вглубь дома.
- Майлз, - проговорила мать, когда он ковылял мимо. - Дед очень стар и не очень здоров, и уже много лет ему ни с кем не приходилось спорить, так что принимай его таким, какой он есть, ладно?
- Ты же знаешь, я так и делаю. - Он скорчил почтительную гримасу, демонстрируя готовность ко всяческой дипломатии. Мать рассмеялась, но ее глаза остались серьезными.
Добравшись до покоев деда, Майлз встретил Элен Ботари - она как раз выходила оттуда. Сержант приветствовал дочь молчаливым кивком, получив в ответ прелестную улыбку.
В тысячный раз Майлз задавался вопросом: как мог этот урод породить такую красавицу? Все его черты по отдельности отражались в лице Элен, но в преображенном виде. В свои восемнадцать лет она была очень высокой - метр восемьдесят, совсем как отец, с его метром девяносто пять; но Ботари был худ, как щепка, и вечно напряжен и озабочен, а она - изящна и полна жизни. У него нос изогнут клювом, а у Элен очень милый носик с легкой горбинкой. Его лицо кажется слишком узким, а у дочери - идеальный овал, красота, в которой безошибочно чувствуется порода. Глаза - темные, светящиеся, внимательные, без отцовской подозрительности и въедливости. Словом, отец и дочь походили друг на друга, словно два изваяния, высеченных одним и тем же скульптором, - василиск и святая, застывшие над входом в старинный собор.
Майлз встряхнулся и обменялся коротким взглядом с очаровательной девушкой на голову выше себя. Надеюсь, ты еще не завтра выдашь ее замуж, сержант...
- Вот здорово. Я так рада, что ты здесь, - обратилась она к нему. - Сегодня с утра прямо беда с ним.
- Что, капризничает?
- Нет, напротив. Он очень бодр. Играл со мной в страто, не обращая на меня никакого внимания. Знаешь, я чуть у него не выиграла. А потом рассказывал про войну и все вспоминал о тебе. Будь у него карта, он бы втыкал флажки по дистанции, пока ты ее преодолевал... Может, мне остаться?
- Нет, что ты.
Элен сочувственно и с облегчением улыбнулась и пошла по коридору.
Майлз, глубоко вздохнув, толкнул дверь в комнату генерала графа Петера Форкосигана.

2

Старик был чисто выбрит и одет во все свежее. Он сидел в кресле, задумчиво глядя в сад за окном. Нахмурившись, граф оглянулся на того, кто прервал его размышления, увидел внука и широко улыбнулся.
- А-а, это ты, малыш. Садись. - Он указал на другое кресло, в котором, наверное, только что сидела Элен. Улыбка старика стала несколько озадаченной. - Черт, неужели я обсчитался на день? Мне казалось, сегодня ты должен трусить по горе Сенселе - вверх-вниз, вверх-вниз... И так сто километров.
- Нет, сэр, вы вовсе не потеряли этот день. - Майлз опустился в кресло. Ботари поставил перед ним стул и показал пальцем на его ноги - не нужно ли помочь, но Майлз, отрицательно покачав головой, попытался справиться с ними сам. Боль обожгла его, как огонь. - Ладно, подними-ка их, сержант, - устало согласился он, и Ботари помог ему задрать вверх злосчастные конечности, утвердив их под медицински правильным углом. Потом сержант ретировался - хороший тактический ход, подумал Майлз, - и замер у двери по стойке смирно. Когда до старого графа дошел смысл всей этой пантомимы, его глаза расширились.
- Что ты натворил, малыш?
Надо проделать все быстро и безболезненно, как отрубают голову, например, раз - и все кончено.
- Спрыгнул со стенки и сломал обе ноги. Вчера, на полосе препятствий. В общем, провалился на физподготовке. Остальное... Впрочем, теперь это неважно.
- И вот ты вернулся домой.
- И вот я вернулся домой.
- Так. - Дед забарабанил изуродованными пальцами по подлокотнику. - Так. - Он неловко поерзал в кресле и сжал губы, не глядя на Майлза. Пальцы его снова застучали по подлокотнику. - А все из-за этой дурацкой ползучей демократии, - не выдержав, сварливо начал он. - Из-за убогого инопланетного вздора! Твой отец поощрял эти глупости - думал, что послужит тем Барраяру, ай нет. У него была прекрасная возможность искоренить все это в бытность его регентом, и он упустил ее, просто упустил... - Старик замолк. - Влюбился в женщину с другой планеты, в идеи с других планет, - продолжал граф, но уже без прежнего пыла. - Это все твоя мать виновата. С ее вечным бредом про равенство и братство...
- Ну брось, дед, - возразил Майлз, немного уязвленный. - Мама совершенно не интересуется политикой. Покойники, и те, наверно, интересуются ею больше.
- И слава Богу. Иначе она бы уже давно правила Барраяром. Я ни разу не слыхал, чтобы твой отец ей хоть в чем-то перечил. Ну ладно, могло быть и хуже...
Майлз лежал в кресле, не пытаясь больше защищать ни себя, ни мать. Беспокоиться было не о чем: престарелый генерал скоро начнет обсуждать проблему с разных сторон и сам себя переспорит.
- Может быть, нам всем надо меняться со временем? Может быть. Вот, скажем, сыновья лавочников - видит Бог, из них получаются великолепные солдаты. У меня под началом было порядком этих ребят. Я тебе никогда не рассказывал про одного молодца? Мы дрались с цетагандийцами в Дендарийских горах за Форкосиган-Сюрло. Лучший лейтенант, какого я помню. Мне тогда было не больше лет, чем сейчас тебе. В тот год он убил больше цетагандийцев, чем... А отец у него был портной. В те времена все кроили и шили вручную... - Старик вздохнул по безвозвратно ушедшей молодости. - Как же его звали...
- Тесслев, - подсказал Майлз. Он внимательно рассматривал свои ноги. Что ж, он может стать портным - благо теперь они такая же вымирающая порода, как и графы.
- Да-да, Тесслев. Погиб он, правда при страшных обстоятельствах. Пошел на разведку, и их всех захватили в плен. Храбрый был до чертиков, ничего не боялся... - Наступило молчание.
Внезапно старый граф узрел спасительную соломинку и ухватился за нее.
- А соревнования проводили честно? Сейчас ни в чем нельзя быть уверенным. Какой-нибудь плебей-карьерист...
Майлз решительно покачал головой, торопясь пресечь эти фантазии, прежде чем они укоренятся в голове старика.
- Все было честно. Я сам во всем виноват. Задергался, не сумел вовремя собраться... Словом, я провалился, потому что слаб.
Дед яростно фыркнул. Он сжал кулак, но через мгновение рука его безнадежно разжалась.
- В мое время никто бы не посмел сомневаться в твоем праве...
- В твое время за мою неумелость заплатили бы жизнями другие. Теперь все устроено более справедливо, я в этом уверен. - Майлз старался говорить как можно спокойнее.
- Ну что ж... - Старик смотрел в окно, ничего не видя. - Времена и вправду меняются. Барраяр изменился. Он страшно изменился, уже когда мне исполнилось двадцать - в сравнении с тем, чем был при моем рождении. А потом, между двадцатью и сорока, произошла еще одна такая же перемена. Все изменилось, все, ничего прежнего не осталось... Потом еще одна перемена, от моих сорока до теперешних восьмидесяти. Все твои сверстники - слабое, выродившееся поколение... Даже грехи у нынешних людишек какие-то разжиженные. Старые пираты времен моего отца могли бы съесть их на завтрак и переварить косточки до обеда... Ты знаешь, я ведь буду первым графом Форкосиганом за все девять поколений, которому суждено умереть в постели... - Старик умолк, вглядываясь во что-то невидимое, а потом прошептал, словно обращаясь к самому себе: - Бог мой, как я устал от перемен...
- Сэр, - мягко прервал его Майлз.
Старик живо поднял на него глаза.
- Ты не виноват, малыш. Ни в чем не виноват. Просто ты попал в колеса судьбы, как и все мы. Это же случайность, что убийца, покушавшийся на твоего отца, выбрал именно такой яд. Он ведь не целился в твою мать. А ты всегда был молодцом. Наверное, мы хотели от тебя чересчур многого. Но никто не скажет, что ты ничего не добился!
- Благодарю вас, сэр.
Молчание становилось гнетущим; в комнате было слишком жарко. Голова у Майлза болела, его подташнивало от голода и лекарств. Он неловко поднялся.
- Если позволите, сэр...
Старик махнул рукой, отпуская его.
- Да, у тебя, наверное, дела... - Он снова помолчал, потом как-то растерянно глянул на Майлза: - Что же ты собираешься делать? Все так странно... Мы всегда были форы, воины, даже когда военное искусство изменилось вместе со всем остальным...
Дед казался таким маленьким, сидя в своем глубоком кресле. Майлз из последних сил постарался улыбнуться:
- Ну, зато я могу заняться еще одним излюбленным делом аристократов. Стану светским львом. Буду знаменитым эпикурейцем и женолюбом. Наверное, это веселее, чем военная служба.
К его удивлению, дедушка поддержал шутливый тон.
- Да, я всегда завидовал этим ребятам. Так что давай, малыш... - Он улыбнулся, но Майлз почувствовал, что эта улыбка была такая же вымученная, как и его собственная. Да и могло ли быть иначе - "бездельник" всегда было в устах старика страшнейшим из ругательств. Майлз вышел. Ботари последовал за ним.
Майлз сидел, сгорбившись, в потрепанном кресле в маленькой гостиной их огромного старинного дома. Он положил ноги на стул и закрыл глаза. В комнату эту редко кто заходил; можно было надеяться, что здесь его оставят в покое, наедине с невеселыми мыслями. Никогда прежде он не чувствовал себя в таком тупике. Столько сил потрачено зря, а впереди пустота - и все из-за мимолетного приступа глупости и злости, малодушного страха выглядеть смешным...
Кто-то кашлянул за его спиной, и робкий голос позвал:
- Майлз...

1 Следующая страница


Ученик воина 2

Глаза его широко раскрылись:
- Элен! Значит, вы с мамой приехали в Форкосиган-Сюрло! Входи, входи.
Девушка присела на подлокотник другого кресла.
- Да, миледи знает, как я люблю эти поездки в столицу. И всегда берет меня с собой. Она мне как мать...
- Скажи ей об этом. Ей понравится.
- Ты так думаешь? - застенчиво спросила Элен.
- Конечно. - Как всегда, ее присутствие оживило Майлза. Возможно, не такое уж пустое будущее ему предстоит...
Она тихонько покусывала нижнюю губу; большие глаза, не отрываясь, смотрели в его лицо.
- Ты выглядишь совсем разбитым.
Э, нет, жалость нам не требуется. Майлз откинулся на спинку кресла и ухмыльнулся:
- Вот именно. В буквальном смысле. Ничего, пройдет. Ты, наверно, уже слышала про мое фиаско.
- Да. Как у тебя... со старым графом? Обошлось?
- Конечно. Я ведь его единственный внук. Положение у меня беспроигрышное - могу вытворять, что хочу.
- Он не говорил с тобой насчет перемены имени?
Майлз воззрился на Элен, на сей раз с непритворным изумлением:
- Что?
- Ну, насчет того, чтобы ты смог наследовать титул. Он говорил, что это надо будет сделать, когда ты... - Девушка вдруг замолчала, но Майлз без труда понял, о чем речь.
- Ах, вот оно что. Когда я стану офицером... Значит, дед собирался пойти на попятный и позволить мне носить имя, подобающее наследнику? Очень мило с его стороны. С опозданием на семнадцать лет...
- Я никогда не могла понять, в чем тут проблема.
- Ну как же. Меня зовут Майлз Нейсмит, по отцу моей матери, а не Петер Майлз, как следует - по отцу отца и отцу матери. Все это из-за скандала при моем рождении. Когда родители поправились после отравления газом, стало ясно, что зародыш пострадал и дед настаивал на аборте. Разумеется, мне этого знать не положено. Была жуткая ссора с родителями - точнее, с мамой, а отец попал под перекрестный огонь. Когда он поддержал мать и заставил деда отступить, тот обиделся и объявил, что я не должен носит его имя. Потом он, правда, успокоился, когда узнал, что я не такой уж уродец, как ожидалось. - Майлз побарабанил пальцами по подлокотнику. - Значит, он собирается взять свое проклятие обратно? Пожалуй, хорошо, что я срезался, а то бы он мог им подавиться. - Тут Майлз замолчал: не стоит говорить так про деда. Ни к чему выглядеть перед Элен более безобразным, чем он есть на самом деле.
- Я-то знаю, как ты готовился. Ужасно жаль, что так случилось.
Он снова попробовал отделаться шуткой.
- А уж мне-то как жаль... Вот бы тебе выступить вместо меня на испытаниях по физподготовке! Из нас двоих получился бы великолепный офицер.
- Да, но по законам Барраяра мне стать офицером еще труднее, чем тебе, - простодушно ответила Элен. - Я ведь женщина. Мне бы даже не разрешили подать прошение о сдаче экзаменов.
- Я знаю. Нелепость дикая. Отец тебя всему обучил. Тебе только пройти курс по тяжелому вооружению, и ты бы задавила девять десятых из тех ребят, что я там видел. Так что хорошенько подумай об этом, сержант Элен Ботари.
- А теперь ты меня дразнишь, - огорченно заметила девушка.
- Да нет, я говорю с тобой, как один штафирка с другим штафиркой, - спохватился Майлз.
Она грустно покачала головой, потом оживилась, что-то вспомнив:
- Да, ведь твоя матушка послала меня привести тебя к столу.
- А-а. - Со свистом втянув воздух (какая боль!), он встал. - Вот этого офицера все слушаются. Капитан адмирала.
Элен улыбнулась.
- Да. Она же была офицером у бетанцев, и никто не считает ее странной, когда она нарушает обычаи.
- Что верно, то верно. Никому и в голову не приходит применять к матери наши правила. Она просто делает, что ей нравится.
- Хотелось бы и мне быть бетанкой, - мечтательно протянула Элен.
- Ты не очень-то обольщайся - мать и на взгляд бетанцев весьма странная особа. Хотя Колония Бета тебе бы понравилась, я думаю. Местами, конечно.
- Никогда я не выберусь с этой планеты, - невесело сказала Элен.
Майлз вопросительно посмотрел на нее.
- Почему? На тебя что-то давит? Что?
Девушка пожала плечами.
- Ну, ты же знаешь отца. Он страшно консервативен. Ему бы родиться лет двести назад. Ты единственный, кто не считает его чокнутым. Он такой подозрительный.
- Знаю. Но для телохранителя это необходимое качество. Его патологическая подозрительность дважды спасла мне жизнь.
- Тебе бы тоже не мешало родиться лет двести назад.
- Ну, спасибо. Меня бы пристукнули прямо при рождении.
- Видимо, да, - рассеянно согласилась Элен. - В общем, сегодня утром он ни с того ни с сего затеял разговор о моем замужестве.
Замерев на месте, Майлз поглядел на нее снизу вверх.
- Ах вот как. И что же он сказал?
- Не так уж и много. - Она пожала плечами. - Просто произнес это слово. Жаль, что у меня нет матери...
- Но ты же можешь поговорить с моей! Или... Или со мной, если уж на то пошло. Ты же можешь быть со мной откровенна, разве нет?
Элен благодарно улыбнулась.
- Спасибо. - Они подошли к лестнице и остановились.
- Он теперь никогда не упоминает о моей матери... - пожаловалась Элен. - С тех пор, как мне исполнилось двенадцать. А раньше рассказывал про нее длинные истории. Ну, для него длинные. Не знаю - может, он начинает забывать ее?
- Вряд ли. Я с ним больше времени провожу, чем ты. Он в жизни не посмотрел на другую женщину, - уверенно возразил Майлз.
Они начали спускаться по ступенькам. Ноги болели и не слушались; ему приходилось переваливаться на манер пингвина. Он искоса глянул на Элен и крепче ухватился за перила.
- Разве тебе не велено пользоваться лифтом? - строго спросила она, заметив его мучения.
- Ну вот, теперь и ты обращаешься со мной, как с калекой... - Майлз глянул на уходящую вниз длинную вереницу ступенек. - Мне велели как можно меньше быть на ногах. Только не объяснили, как это делать... - Майлз вдруг вскочил на перила и подмигнул Элен черед плечо.
На лице девушки отразилась смесь веселья и ужаса.
- Майлз, псих несчастный? Если ты свалишься оттуда, ты переломаешь все свои чертовы кости...
Но он уже скользил вперед, быстро набирая скорость. Элен, смеясь, побежала за ним. Крутой поворот - и победная улыбка Майлза исчезла. "О-о, ч-черт..." Затормозить не удастся - скорость слишком велика.
- Какого...
- Берегись!
Он слетел с перил и отчаянно уцепился за плотного седоволосого человека в адмиральском мундире. Оба повалились на мозаичный паркет и поднялись на ноги, как раз к тому моменту, когда Элен сбежала с лестницы.
Майлз чувствовал, как краснеет - мучительно, до корней волос. Плотный мужчина, тоже был ошарашен. Второй офицер, с капитанскими нашивками на воротнике, наблюдавший эту сцену, опираясь на трость, не мог удержаться от смеха.
Майлз быстро опомнился и, насколько мог, встал по стойке "смирно".
- Добрый день, отец, - звонко произнес юноша. Он слегка задрал подбородок, - пусть кто-нибудь попробует критиковать его способ передвижения.
Адмирал лорд Эйрел Форкосиган, премьер-министр Барраяра, в прошлом - лорд-регент императора Грегора Форбарры, поправил свой парадный мундир.
- Добрый день, сынок. - Глаза его смеялись. - Я... э-э... рад, что твои травмы оказались не столь серьезными.
Майлз пожал плечами, втайне радуясь, что его не донимают жалостными замечаниями при посторонних.
- Как обычно.
- Ты извини, я сейчас занят. А-а, это ты. Добрый день, Элен... Итак, Куделка, что ты думаешь об этих цифрах - о стоимости кораблей адмирала Хессмана?
- По-моему, тут что-то не то. Все это было преподнесено как-то скомкано.
- Значит, ты тоже заметил...
- Вы полагаете, он что-то туда запрятал?
- Возможно. Но что? Бюджет своей партии? Или подрядчик - его зять? Или это просто легкомысленное отношение к бюджету? Казнокрадство или всего лишь расхлябанность? Я попрошу Иллиана заняться первой из гипотез, а вам придется проработать вторую. Прижмите-ка их насчет этих цифр.
- Ох, и заверещат они. Уже сегодня поднялся крик.
- Не обращай внимания. Я сам составлял подобные сметы, когда был в генштабе, и прекрасно знаю, сколько балласта туда можно засунуть. Пока у них голос не поднимется октавы на две, дави смело - им еще не больно.
Капитан Куделка широко улыбнулся, отдал честь и вышел, коротко кивнув Майлзу и Элен.
Сын с отцом стояли, глядя друг на друга, никому не хотелось начинать неизбежный разговор. Наконец лорд Форкосиган произнес:
- Я, наверное, опаздываю к обеду...
- Только что звали, сэр, насколько мне известно, - церемонно произнес Майлз.
- Тогда пойдем... - Лорд сделал движение, словно желая помочь сыну, но потом тактично сложил руки за спиной. Они медленно, бок о бок, направились в столовую.
Через несколько часов Майлз, одетый, лежал на высоко взбитых подушках, вытянув ноги по всем медицинским правилам. Он с отвращением поглядывал на свои непокорные конечности. Мятежные провинции - вот они кто. Бунтовщики. Предатели-диверсанты. Надо бы встать, умыться, переодеться на ночь, но это требовало героических усилий. А он не герой. Он вспомнил про одного неудачливого вояку, о котором ему рассказывал дед: тот случайно застрелил под собой коня во время кавалерийской атаки, пересел на другого - и тут же застрелил и его.
Значит, он сам натолкнул сержанта Ботари на мысль, которой больше всего боялся. Перед внутренним взором Майлза возник образ Элен - тонкий орлиный профиль, огромные темные глаза, сильные длинные ноги, влекущие бедра... Просто принцесса из старинной сказки. Или трагедии. Эх, если бы ему удалось дать ей эту роль в действительности... Но какой из него принц!
Конечно, в пьесе он мог бы сыграть аристократа. На Барраяре злодеи-интриганы во всех драмах были уродами и калеками. Если ему не суждено стать солдатом, возможно, у него есть будущее в качестве злодея.
- Я умыкну девчонку, - пророкотал Майлз зловещим басом, пытаясь испробовать непривычное амплуа, - и запру ее в своей темнице.
Потом с сожалением вздохнул, и проговорил обычным голосом:
- Вот только темницы у меня нет. Пришлось бы запереть ее в чулане. Дед прав, мы - убогое поколение. В любом случае мои соперники просто наняли бы какого-нибудь героя спасти ее. Какого-нибудь мускулистого верзилу, вроде Костолица. Известно, чем кончаются подобные затеи...
Майлз встал и принял боевую позицию: итак, меч Костолица против его... скажем, кинжала. Кинжал - самое подходящее оружие для злодея. С ним-то уж точно можно расчистить вокруг себя пространство. Но вот его пронзают мечом, и он умирает на руках Элен, а она падает в обморок... Все вздор, она попадает в объятья Костолица и теряет сознание от радости.
Взгляд Майлза упал на старинное зеркало в резной раме.
- Карлик-попрыгунчик, - проворчал он, с отвращением разглядывая свое изображение. Ему вдруг захотелось разнести стекло вдребезги, чтобы во все стороны брызнули окровавленные осколки. Но на шум сейчас же примчится караульный из холла, потом толпа родственников, и надо будет что-то объяснять. Майлз рывком повернул зеркало к стене и снова плюхнулся в кровать.
Откинувшись на подушки, он попытался представить себе, как является к отцу и просит, чтобы тот пошел к сержанту Ботари и по всем правилам посватался. Ужас. Он вздохнул и поерзал, безуспешно стараясь отыскать более удобную позу. Ему всего семнадцать, это слишком рано для брака даже по обычаям Барраяра. К тому же - никаких перспектив в смысле карьеры и положения в обществе... Пройдут, скорее всего, годы, прежде чем он сможет просить руки Элен при поддержке родителей. Конечно же, кто-нибудь подцепит ее задолго до этого.
А сама Элен... Зачем он ей? Тоже мне, удовольствие, - муж-карлик, уродливый, весь покореженный. Ведь в их мире давно ликвидированы даже самые легкие физические недостатки, - благодаря традициям спартанского воспитания и инопланетной медицине. Да еще такой забавный контраст. Конечно, все будут пялиться на них, и еще как. Разве может титул и связанные с ним привилегии компенсировать его мерзкую внешность? Да и титул с каждым годом становится все большим анахронизмом, а уж вне Барраяра он и вовсе пустой звук. Его родная мать прожила здесь восемнадцать лет и до сих пор считает институт форов чем-то вроде коллективного помешательства.
В дверь дважды постучали - властно и вежливо. Майлз криво улыбнулся, вздохнул и сел в постели.
- Заходи, отец.
Лорд Форкосиган приоткрыл дверь и просунул туда голову.
- Ты еще не разделся? Уже поздно. Тебе бы надо отдохнуть.
Вопреки сказанному, он вошел в комнату, взял стул от письменного стола, повернул его и уселся верхом, удобно сложив руки на спинке. Майлз заметил, что отец до сих пор не переоделся - он был в мундире, в который облачался каждый день, отправляясь на службу. Теперь лорд Форкосиган исполнял обязанности премьер-министра, а не регента, то есть он уже не был главнокомандующим и, может быть, не имел права носить свою старую адмиральскую форму. Или она к нему приросла?
- Ты знаешь, я... - начал лорд и остановился. Тихонько откашлявшись, он продолжал: - Мне интересно, что ты думаешь насчет своего будущего. Насчет каких-нибудь запасных вариантов.
Майлз передернул плечами.
- Да нет никаких запасных вариантов. У меня был единственный план: добиться успеха. Глупо, конечно.
Лорд Форкосиган нахмурился, не соглашаясь.
- Если тебя это утешит, ты был очень близок к победе. Я сегодня разговаривал с председателем экзаменационной комиссии. Хочешь узнать результаты своих письменных экзаменов?
Майлз покачал головой.
- Не надо. Теперь это неважно. С самого начала не было надежды. Я просто слишком упрям, чтобы признаться в этом.
- Извини, это не так. Мы все понимали, что будет трудно. Но я ни за что не позволил бы тебе так выкладываться из-за того, что считаю невозможным.
- Наверное, я унаследовал от тебя любовь к риску.
Отец усмехнулся и кивнул:
- Ну, не от матери же.
- Она как... не очень расстроилась?
- Да нет... Ты же знаешь, мама без энтузиазма относится к военной службе и к военным. Когда-то она назвала нас наемными убийцами. Едва ли не самое первое, что я от нее услышал. - При этом воспоминании лицо отца посветлело.
Майлз невольно улыбнулся:
- Прямо так и сказала?
- Вот именно, слово в слово. Но все-таки вышла за меня замуж, так что я допускаю, что она говорила не вполне искренне. - Он посерьезнел. - А вообще-то она права. Если я в чем-то и сомневался насчет твоей пригодности к военному делу...
Майлз внутренне сжался.
- ...так это в твоей способности убивать. Когда убиваешь человека, надо сперва стереть его лицо. Это такой психологический трюк. Солдату он необходим. Я не уверен, что ты сумел бы достичь нужного тупоумия. Ты поневоле все видишь объемно. В этом смысле ты очень похож на маму: не упускаешь из виду собственный затылок.
- Но и у вас я никогда не замечал особой узости взглядов, сэр.
- Да, я тоже разучился владеть этим приемом. Потому и пошел в политику. - Лорд Форкосиган улыбнулся, но улыбка быстро погасла. - Боюсь, из-за этого и ты пострадал.
Последняя фраза заставила Майлза вспомнить реплику Костолица.
- Сэр... - неуверенно начал он, - вы действительно... Вы из-за меня не претендовали на императорскую власть? Ведь все этого от вас ждали. Только потому, что ваш наследник... - Он неловко коснулся пальцем груди, не решаясь употребить запретный термин "калека".
Лорд Форкосиган нахмурился. Голос его упал почти до шепота - так резко, что сын вздрогнул.
- Кто это сказал?
- Да никто, - испуганно ответил юноша.
Отец вскочил и несколько раз прошелся по комнате.
- Никогда и никому не позволяй так говорить, - отчеканил он. - Это оскорбление чести - твоей и моей. Я поклялся императору Эзару Форбарре, когда он лежал на смертном одре, что буду верно служить его внуку, и я выполнил клятву. И точка.
- Да я и не спорю, - поспешно заверил сын.
Лорд Форкосиган поглядел на него и коротко рассмеялся.
- Извини. Ты просто попал в больное место. Ты тут ни при чем, малыш. - Он снова сел, уже вполне владея собой. - Ты знаешь, что я думаю о верховной власти. Ведьмин подарок, будь он трижды проклят... Но вот попробуй объясни это им.... - Он помотал головой.
- Но ведь Грегор никак не может подозревать тебя в честолюбии. Ты сделал для него больше чем кто бы то ни было - и во времена бунта Фордариана, и в третью цетагандийскую войну, и при подавлении восстания Комарры... Да без тебя его давно бы скинули с трона.
Лорд Форкосиган поморщился.
- Сейчас Грегор способен на любую глупость. Он только что вкусил власти, - а власти у него очень много, можешь мне поверить, - и теперь у него руки чешутся выяснить, как далеко она простирается. У меня вовсе нет желания делать из себя мишень.
- Ну что ты, папа! Грегора не назовешь вероломным.
- Нет, конечно нет, но теперь на него давят со всех сторон, а я не могу защитить его... - Лорд оборвал себя, сжав кулаки. - Ладно. Поговорим о другом. Я хотел бы обсудить с тобой твои планы.
Майлз устало потер лицо.
- Не знаю, сэр...
- Например, ты можешь подать прошение императору, - не очень уверенно предложил лорд Форкосиган.
- Как это? Засунуть меня в армию по высочайшему указу, наперекор правилам? Ты же сам всю жизнь воевал против института любимчиков. - Майлз вздохнул. - Если бы я хотел попасть в академию таким путем, это надо было делать с самого начала, до провала на испытаниях. А теперь... Нет.
- Но ты слишком талантлив и энергичен, чтобы бездельничать. Есть и другие способы послужить родине. Я бы хотел подсказать тебе одну-две идеи. Просто, чтобы ты о них подумал.
- Говори.
- Будешь ли ты офицером или нет, ты все равно когда-нибудь станешь графом Форкосиганом. - Майлз раскрыл было рот, чтобы возразить, но отец поднял руку. - Я говорю "когда-нибудь". Ты неизбежно получишь какое-то место в правительстве - если, конечно, не произойдет революции или еще какой-то социальной катастрофы. Ты будешь представлять область, доставшуюся нам от наших предков. А она сейчас в постыдном запустении. И не только потому, что твой дед болен. На меня навалилась груда другой работы, а до этого мы оба отдали большую часть жизни военной службе...
Говори-говори, а то я ничего этого не знаю, устало подумал Майлз...
- В общем, получилось так, что там теперь скопилась масса дел, которыми необходимо заняться. И если тебя немного подготовить в юридическом плане...
- Юристом?! - в ужасе ахнул Майлз. - Ты хочешь, чтобы я стал юристом? Но это же ничем не лучше профессии портного...
- Что-что? - удивился лорд. - При чем тут портной?
- Да это я так... Из разговора с дедушкой.
- Вообще-то я не хотел говорить об этом твоему деду. - Лорд Форкосиган слегка откашлялся. - Но если бы ты получил кое-какую подготовку по основам государственного управления, ты бы мог... Как бы это сказать... Ты бы мог замещать дедушку в нашем округе. Знаешь, управление не всегда исчерпывалось войной, даже в период Изоляции.
Похоже, ты давненько об этом подумываешь, с обидой отметил Майлз. Вряд ли ты взаправду верил, что я смогу поступить в академию... Все сомнения Майлза вновь вернулись к нему.
- Вы мне все говорите, сэр? Ничего не утаиваете? Ну, насчет вашего здоровья или еще чего-то?
- Нет-нет, - заверил лорд. - Хотя с моей должностью никогда не знаешь, что будет завтра.
- Интересно, что происходит между Грегором и моим отцом на самом деле? У меня такое чувство, будто мне говорят процентов десять, не больше...
Лорд устало вздохнул, потом улыбнулся.
- Ладно. Я мешаю тебе отдыхать, в этом ты нуждаешься сейчас больше всего. - Он встал.

Предыдущая страница 2 Следующая страница


3 Буджолд Лоис Макмастер

- Да мне и не хочется спать, отец.
- Принести тебе что-нибудь, чтобы скорее заснуть? - осторожно и нежно предложил лорд Форкосиган.
- Нет, получил запас снадобий в лазарете. Пара таких таблеток, и я поплыву, как в замедленной съемке. - Майлз изобразил руками ласты и закатил глаза.
Лорд Форкосиган кивнул и удалился.
Майлз откинулся на подушки и попробовал снова вызвать образ Элен. Но холод действительности, ворвавшийся вместе с отцом, не оставлял места для иллюзий. Майлз спустил ноги на пол и зашаркал в ванную за своим средством для замедленного плавания.
Две таблетки, глоток воды. А если принять все, прошептал вкрадчивый голос откуда-то из глубины сознания. Он со стуком поставил почти полную коробочку на полку. Глаза его сверкнули.
- Дед прав. Драться нужно до последнего.
Он вернулся в постель. Перед ним вновь и вновь мелькала картинка - он сидит на стене, затем совершает свой роковой прыжок. Это было похоже на замедленную съемку. Наконец к нему пришел сон, и все исчезло.

3

Майлза разбудил слуга, осторожно дотронувшийся до его плеча. Свет в комнате был тусклый, темно-серый.
- Лорд Форкосиган... Лорд Форкосиган...
Майлз, одурманенный снотворным, с великим трудом разлепил веки. Который час?.. И почему этот болван именует его отцовским титулом? Он что, новенький? Вроде нет.
Но вот сознание вернулось к нему и Майлз похолодел: до него дошел смысл сказанного. Он резко сел в постели, голова кружилась, сердце куда-то проваливалось.
- Что?
- Ваш... Ваш отец просит вас одеться и сейчас же спуститься к нему. - Слуга запинался, и это подтверждало его худшие опасения.
Рассвет еще не наступил. Когда Майлз вошел в библиотеку, там горели лампы, а окна казались тусклыми синевато-серыми прямоугольниками. Отец, полуодетый в форменных брюках, рубашке и ночных туфлях тихо беседовал о чем-то с двумя мужчинами. Одного Майлз знал - это был их домашний врач, другой - адъютант в придворном мундире. Отец поднял глаза и встретился со взглядом Майлза.
- Что-то с дедом, сэр? - тихо спросил Майлз.
Новоиспеченный граф Форкосиган кивнул головой.
- Дедушка скончался во сне, часа два тому назад. Думаю, боли он не испытывал. - Голос отца не дрожал, но лицо было старчески изможденным, хотя на нем и застыла маска профессиональной невозмутимости. Глаза отца показались Майлзу на какой-то миг глазами несчастного ребенка, и это перепугало его больше, чем новая, глубокая складка у отцовского рта.
Взор юноши наполнился слезами, и он сердито смахнул их тыльной стороной ладони.
- К черту! - пробормотал он прерывающимся голосом. Никогда в жизни Майлз не чувствовал себя таким маленьким.
Отец как-то странно посмотрел на него.
- Я... - начал он и осекся. - Ты ведь знаешь, он уже несколько месяцев был на волоске.
А вчера я этот волосок перерезал, подумал Майлз, чувствуя себя совершенно несчастным. Моя вина. Но вслух он сказал:
- Да, сэр.
Похороны старого графа превратились прямо-таки в событие государственной важности. Три дня пышных церемоний безмерно утомили Майлза. Соболезнования. Надгробные речи. Процессия, для которой Грегор Форбарра выделил императорский военный оркестр и отряд конной гвардии в парадных мундирах. Погребение.
Майлз думал, что его дед - последний представитель эпохи имперского величия. Теперь он убедился в своей ошибке. Из каких-то закоулков повыползали древние служаки, из которых песок сыпался, и их дамы, все в черном, как вороны, жуткое зрелище. Мрачно-вежливый, Майлз терпеливо сносил шокированные и сочувствующие взгляды, когда его представляли как внука Петера Форкосигана, и выслушивал бесконечные воспоминания о людях, которые умерли задолго до его рождения и о которых он надеялся никогда больше не услышать.
Даже после того, как была брошена последняя лопата земли на могильный холм, конца нашествию не предвиделось. К вечеру дом Форкосиганов заполнила куча народа - друзья, знакомые, общественные деятели, их жены, зеваки, любители визитов и столько родственников, что Майлза пробрала дрожь.
Отец и мать стояли внизу, встречая гостей. Долг аристократа для отца всегда был связан с политическим долгом; Майлз мужественно нес вахту рядом с родителями. Но когда прибыли Форпатрилы, он не выдержал и решил удрать в последнюю крепость, еще не занятую вражескими войсками. Майлз уже слышал, что Айвен прошел в академию, и вникать в подробности этого события было ему сейчас не под силу. Стащив пару роскошных цветов с какого-то похоронного украшения, он поднялся на лифте на верхний этаж и постучал в резную дверь.
- Кто там? - донесся приглушенный голос Элен. Майлз надавил на ручку с эмалевым рисунком, дверь приоткрылась, и он просунул в щель руку с цветами. Элен радостно добавила: - Входи, Майлз, входи.
Он проскочил в дверь, до смешного тощий в своем траурном костюме, и вопросительно улыбнулся.
- Как ты догадалась, что это я?
- Ну, это мог быть либо ты, либо... Никто мне не протягивает цветы, стоя на коленях. - Ее взгляд невольно задержался на уровне дверной ручки, выдавая, каким образом Элен без труда догадалась, кто ее посетитель.
Майлз немедленно опустился на колени, быстро-быстро заерзал по ковру и с торжественным видом вручил ей цветы.
- Прошу! - воскликнул он, и девушка от удивления рассмеялась. Зато проклятые ноги его не выдержали такого варварства и ответили болезненной судорогой. Майлз отдышался и добавил гораздо тише: - М-м-м... Ты не поможешь мне? Эти проклятые гравитонные костыли...
- О, Боже... - Элен помогла ему добраться до своей узкой постели, заставила прилечь, а сама вернулась в кресло.
Майлз покрутил головой, осматривая крохотную спальню.
- Тебе что, не могли выделить чего-нибудь посимпатичнее этого чулана?
- Мне здесь нравится. Особенно окно на улицу, - сказала Элен. - Да и комната даже больше, чем у моего отца. - Она понюхала цветы, и Майлз тотчас же пожалел, что не выбрал другие, подушистее. И вдруг Элен подняла на него недоумевающие глаза: - Майлз, где ты их взял?
Он покраснел, чувствуя себя слегка виноватым.
- Позаимствовал у деда. Можешь мне поверить, никто не заметит недостачи. Там, внизу, настоящие джунгли.
Элен беспомощно покачала головой.
- Ты неисправим.
- Ты не сердишься? - тревожно спросил он. - Мне подумалось, что ты от них получишь больше удовольствия, чем дед.
- Лишь бы никто не вообразил, будто я их стащила.
- Отсылай всех ко мне, - великодушно разрешил Майлз, вздернув подбородок и не спуская глаз с задумавшейся девушки, разглядывающей цветы. - О чем ты сейчас думаешь? Что-нибудь печальное?
- У меня, наверное, не лицо, а какое-то окно. Совершенно прозрачное.
- И вовсе нет. У тебя лицо - как... как поверхность воды. Сплошные отражения и отсветы. И никогда не знаешь, что там в глубине. - Он понизил голос, показывая, сколь таинственны эти глубины.
Элен состроила презрительную гримаску, но потом вздохнула.
- Я думала... Я-то ведь не положила ни цветочка на могилу матери...
Майлз оживился - у него сразу возник интересный проект.
- А ты хочешь? Мы могли бы выскользнуть с заднего хода... Нагрузить телегу-другую... И никто бы не заметил.
- Ну уж нет! - вознегодовала девушка. - Ты и так провинился. - Она повернула цветы к холодному дневному свету. - Я ведь даже не знаю, где ее могила.
- Да? Как странно. Сержант Ботари до того зациклен на твоей покойной матушке... Я был уверен, что он регулярно совершает паломничества к ее могиле. Впрочем, он, наверное, не любит вспоминать о ее смерти.
- Тут ты прав. Однажды я спросила - почему бы нам вместе не побывать там, где она похоронена. Но это было все равно, что разговаривать со стенкой. Ты же знаешь, как с ним бывает.
- Да, иной раз он действительно похож на стенку - ту, которая вдруг обрушивается на кого-то. - В глазах Майлза зажегся огонек: проблема заинтересовала его, хотя пока лишь теоретически. - А может он чувствует себя виноватым? Или твоя мать оказалась одной из тех женщин, что умирают при родах?.. Ведь она умерла примерно тогда же, когда ты родилась, так?
- Он говорил, что мать попала в авиакатастрофу.
- А-а.
- Но в другой раз сказал, что она утонула.
- Да? - Огонек интереса разгорелся еще ярче и упрямее. - Но если флайер упал в воду, то оба объяснения могут быть верными. Или если сам сержант катапультировался где-нибудь над рекой...
Девушка вздрогнула. Майлз заметил это и обругал себя бесчувственным болваном.
- О, я не хотел... Я сегодня в таком гнусном настроении. - Все из-за этого чертова траура. - Он взмахнул руками, изображая общипанного стервятника, и на некоторое время замолчал, размышляя о церемониях, связанных со смертью. Элен тоже приумолкла, глядя вниз, на вереницу сильных мира сего, входящих в дом или покидающих его.
- Мы могли бы разузнать, - внезапно объявил Майлз. Элен непонимающе уставилась на него.
- Что?
- Где похоронена твоя мать. И никого не пришлось бы спрашивать.
- А как?
Майлз усмехнулся и встал.
- А вот не скажу. Ты можешь испугаться, как в тот раз, когда мы исследовали пещеры за Форкосиган-Сюрло и наткнулись на позабытый партизанский склад оружия. Другого такого случая покататься на старом танке больше не представится.
Элен некоторое время отнекивалась - видимо, у нее сохранились слишком яркие воспоминания о приключении, хотя она и не попала тогда под оползень. Но в конце концов все-таки последовала за ним.
Они осторожно вошли в темную библиотеку. Майлз задержался около часового и, доверительно понизив голос, попросил:
- Ты не мог бы вроде как подергать ручку, если кто-нибудь будет подходить, а, капрал? Нам бы... м-м-м... не хотелось, чтобы нас застали врасплох.
Охранник ответил понимающей ухмылкой.
- Конечно, лорд Май... лорд Форкосиган.
- Майлз, - свирепо зашептала Элен, когда закрывшаяся дверь отсекла говор, позвякивание серебра и хрусталя и шаги слуг в соседних комнатах, где продолжались поминки по старому графу Петеру Форкосигану. - Ты представляешь, что он может подумать?
- Всяк подозревает в меру своей испорченности, - весело бросил он через плечо. - Лишь бы не догадались вот об этом... - Майлз приложил ладонь к сенсорной пластине большого пульта, возвышавшегося перед камином резного мрамора; сюда была подведена сверхзащищенная линия связи с императорской резиденцией и генеральным штабом. Элен даже ойкнула от удивления, когда перед ними, прямо в воздухе замерцала трехмерная голографическая матрица. Несколько пассов руками, и экраны ожили.
- А я-то была уверена, что все это чертовски секретно!
- Конечно. Просто капитан Куделка давал мне кое-какие уроки, ну... раньше, когда я готовился в академию. Он иногда связывался с армейскими компьютерами, чтобы поиграть со мной в штабные игры. Я так и думал, что он забудет стереть мой допуск... - Майлз деловито набрал сложную комбинацию команд.
- А что ты делаешь сейчас? - почтительно спросила Элен.
- Ввожу код капитана Куделки. Чтобы меня подключили к военным архивам.
- Господи, Майлз!
- Не беспокойся. - Он похлопал ее по руке. - Мы же здесь всего лишь тискаемся, ты что, забыла? Никто сюда не войдет, разве что капитан Куделка, а он не будет возражать. Промаха быть не должно. Пожалуй, лучше всего начать с личного дела твоего отца. А-а, вот. - В толще матрицы соткался плоский экран, на нем стали появляться строчки текста. Тут обязательно будет что-нибудь про твою мать, и мы это используем, чтобы получить всю информацию. - Майлз замолчал на секунду и откинулся назад, потом несколько раз нажал клавишу, переходя с экрана на экран.
- Ну что? - взволнованно спросила Элен.
- Я хотел поглядеть записи за период незадолго до твоего рождения. Кажется, он ушел из армии как раз в это время, так?
- Так.
- Он когда-либо говорил тебе, что был уволен по медицинским показаниям, против воли?
- Нет. - Она заглянула через его плечо. - Занятно. И тут не сказано, почему.
- О, здесь есть вещи еще занятнее. Его личное дело за год, предшествующий твоему рождению, закрыто, к тем файлам нет доступа. И код запрета жутко крутой. Я не могу его снять сразу начнется перепроверка, а за этим... Да, здесь личный пароль капитана Иллиана. Вот уж с кем мне точно не хотелось бы беседовать. - Майлз похолодел от одной только мысли, что может случайно привлечь к себе внимание главы имперской службы безопасности. - Ладно, давай попутешествуем во времени, - продолжал он. - Назад, дальше, дальше. Похоже, твой отец не очень-то ладил с этим Форратьером.
Глаза Элен загорелась любопытством.
- Это тот адмирал Форратьер, которого убили возле Эскобара?
- М-м... Да, Джесс Форратьер. Да-а... - Оказалось, Ботари был денщиком адмирала в течение нескольких лет. Это Майлза удивило, ему с детства казалось, что Ботари нес строевую службу в частях, которыми командовал его отец. Пребывание Ботари у Форратьера закончилось целой серией выговоров, дисциплинарных взысканий и зашифрованных медицинских данных. Помня, что Элен смотрит через его плечо, Майлз быстро проскочил этот раздел. Все здесь выглядело как-то странно. Упоминались нелепые мелкие проступки за которые Ботари был сурово наказан. Другие прегрешения, куда серьезнее - вот скажем, неужто Ботари и вправду продержал какого-то техника в уборной шестнадцать часов, наставив на него плазмотрон. Зачем, Господи, зачем? И все это погребено в медицинском отчете - никакого наказания не последовало.
Чем дальше он шел назад во времени, тем обычнее становилось дело. В возрасте от двадцати до тридцати лет Ботари участвовал во многих сражениях. Благодарности, упоминания в приказе, отметки о ранениях, снова благодарности. Отличные оценки за боевую подготовку. Запись о поступлении в армию.
- В те времена было куда проще пробиться на военную службу, - завистливо сказал Майлз.
- Ой, а мои дедушка с бабушкой тут упоминаются? заволновалась Элен. - Он о них никогда не говорит. Насколько я поняла, его мать умерла, когда он был ребенком. Он мне так и не сказал, как ее звали.
- Мария, - промолвил Майлз, вглядываясь в нечеткий текст.
- Как мило! - обрадовалась Элен. - А как звали его отца?
Ай-ай-ай, подумал Майлз. Хотя копия фотостата и была мутной, он все же легко разобрал слово "неизвестен", внесенное крупным почерком какого-то давно забытого писаря. Майлз судорожно сглотнул, поняв наконец, почему словечко "ублюдок", вызывает у Ботари бешеную реакцию, в то время как другие, более сильные выражения, отскакивают от него, как от стенки горох, - он сносит их с терпеливым презрением.
- Может, мне удастся разобрать, - предложила Элен, ошибочно истолковав причину задержки.
Легкое движение руки, и экран погас.
- Отца звали Константин, - отчеканил Майлз, пресекая дальнейшие расспросы. - Как и его самого. Но родители умерли задолго до его поступления на службу.
- Константин Ботари-младший, - задумчиво сказала Элен. - Поня-ятно.
Майлз тупо уставился на пустой экран. Теперь между ними вбит еще один клин, еще один дурацкий предрассудок. Незаконнорожденный отец... Трудно придумать что-либо худшее, что-нибудь более непристойное с точки зрения традиционной общественной морали Барраяра. Очевидно, что происхождение Ботари не могло остаться секретом: адмирал Форкосиган определенно в курсе дела, да и еще невесть сколько народу... Так же очевидно, что Элен не догадывается ни о чем. Она по праву гордилась отцом, его службой в элитных войсках, его нынешним положением доверенного лица. Майлз знал, насколько упорно добивалась она хоть какого-то знака одобрения от этой старой каменной глыбы. Как странно - неужели Ботари боялся потерять восхищение, которое едва замечал? Ну что ж, сержант, ты можешь быть спокоен: твой воспитанник тебя не выдаст.
Майлз быстро проскочил годы службы Ботари в обратном направлении.
- О твоей матери по-прежнему ни слуху, ни духу, - сообщил он. - Она наверняка в том закрытом отделе. Вот черт. А я-то думал, что мы с тобой все выясним за две минуты. - Он задумчиво уставился в пространство. - Давай посмотрим архивы больниц. Смерти, рождения... Ты точно родилась здесь, в Форбарр-Султане?
- Насколько мне известно, да.
После тщательного поиска Майлзу удалось обнаружить нескольких Ботари, но никто из них не приходился родней ни сержанту, ни Элен. И тут его осенило:
- Ага! Я знаю, что еще надо попробовать. Имперский госпиталь!
- Да ведь там нет акушерского отделения, - с сомнением сказала Элен.
- Но если с женщиной произошел несчастный случай? Она ведь жена солдата и все такое, - значит, ее должны были сразу отвести в ближайшую больницу, а ею мог оказаться и имперский госпиталь... - Он склонился над клавиатурой, негромко напевая. - Ищем, ищем... Ага!
- Ты нашел меня? - возбужденно спросила Элен.
- Нет, я нашел себя. - Он просматривал документацию, страница за страницей. - Небось военным медикам пришлось попотеть, чтобы справиться с их собственным изобретением, этим чертовым газом. Мне повезло - к тому времени уже были завезены маточные репликаторы... Да, вот они... А вот и старый добрый доктор Вааген... Стало быть, он тоже когда-то занимался военными исследованиями. Похоже на правду - наверно, он у них был экспертом по газам. Жаль, я не знал об этом, когда был пацаном, а то мог бы настаивать, что у меня два дня рождения: один - когда маме сделали кесарево сечение, а второй - когда меня в конце концов вытащили из репликатора.
- А какой день выбрали твои родители?
- День кесарева сечения. Ну и правильно - так я всего на полгода моложе тебя. А иначе ты была бы почти на год старше, а меня предупреждали, что общаться с женщинами преклонного возраста опасно... - Его болтовня наконец была вознаграждена улыбкой, стоившей любых усилий, и в порыве энтузиазма Майлз быстро ввел еще один запрос.
- Странно, - пробормотал он.
- Что странно?
- Секретный военно-медицинский проект, и директор проекта - мой отец, не меньше и не больше.
- Никогда бы не подумала, что он тоже занимался исследованиями, - с уважением сказала Элен. - Он везде успевал, я смотрю.
- Вот это и любопытно. Он же военный, работал в генштабе, и никогда не занимался никакой наукой, насколько я знаю. - Майлз ввел еще один запрос, и на экране снова появился уже знакомый шифр имперской службы безопасности. - Черт! Еще один замок. Задаешь простой вопрос и упираешься в каменную стенку... А вот и доктор Вааген, бок о бок с папенькой. Значит, в действительности проектом руководил он. Тогда все понятно. Как бы пробиться через этот код, дьявол бы его побрал... - Майлз начал еле слышно насвистывать, рассеянно глядя перед собой.
Порыв девушки, похоже, остыл.
- Ну вот, ты опять уперся, как осел, - забеспокоилась она. - Может, лучше бросим все это? Теперь уже неважно...
- Здесь нет пароля капитана Иллиана, - пробормотал Майлз.
Элен прикусила губу.
- Послушай, это действительно... - но его пальцы уже забегали по клавиатуре. - Что ты делаешь?
- Пробую один из старых кодов отца. Вроде бы я помню его целиком, только в паре цифр не совсем уверен. Так... Гол!
На дисплей потоком хлынула информация, и Майлз впился взглядом в мерцающие строчки.
- Так вот откуда взялись маточные репликаторы! Их привезли с Эскобара, когда закончилась война. Трофеи, вот что это такое. Их было семнадцать, и все заряжены и в рабочем состоянии. В те времена подобные штуки наверняка казались высокими технологиями. Интересно, а наши не стащили их на Эскобаре, просто-напросто?
Элен побледнела.
- Майлз, они там ничего страшного не делали? Эксперименты на людях или что-нибудь такое... Ведь твой отец ни за что не позволил бы...
- Не знаю. Доктор Вааген иногда может и... как бы это сказать... может зациклиться на какой-то исследовательской проблеме. - В голосе его вдруг послышалось облегчение. - А-а, теперь понятно. Теперь я вижу, в чем тут дело. Смотри... - Голоэкран начал разворачивать еще одну архивную запись; Майлз указал нее пальцем. - Их всех отослали в Имперский приют для детей военнослужащих. Это, должно быть, дети солдат, погибших на Эскобаре.
- Дети погибших? А где же их матери?
Они уставились друг на друга.
- Но у нас в армии никогда не было женщин. Разве что несколько вольнонаемных медтехников... - начал Майлз.
Длинные пальцы Элен крепко сжали его плечо.
- Проверь даты.
Он нажал на клавишу, и на экране вновь замелькали столбцы текста.
- Вот, нашел. - Он остановил дисплей. - Грудная девочка. Отдана под расписку адмиралу Эйрелу Форкосигану. Ее не послали вместе с другими в приют.
- Но дата, дата, Майлз! Это же мой день рождения!
Он оторвал ее пальцы от своего плеча.
- Знаю. Ты мне ключицу сломаешь.
- Это могла быть, я? Это я? - Лицо девушки исказилось отчаянием и надеждой.
- Ну... Ты же знаешь, бывают всякие совпадения, - осторожно заметил Майлз. - Но существует масса способов идентификации личности - дактилоскопия, рисунок сетчатки, группа крови... Поставь-ка ногу вот сюда.
Элен запрыгала то на одной, то на другой ноге, стаскивая туфли и чулки. Майлз помог ей прижать правую ступню к сенсорной плате компьютера. Он едва сдержался - так хотелось коснуться шелковистой кожи бедра, и провести рукой под скомканной юбкой. Он закусил губу, надеясь, что боль поможет сосредоточиться. Ох, эти проклятые узкие штаны! Авось, она ничего не заметит...
Ему действительно пришлось сосредоточиться, чтобы запустить программу оптической лазерной съемки. По подошве прошелся мерцающий красный свет; это длилось несколько секунд. Новая команда - и компьютер приступил к расшифровке дактилоскопического узора.
- Ну, если принять во внимание разницу между грудным ребенком и взрослой девушкой... Господи, Элен, это и вправду ты! - Майлз самодовольно улыбнулся. Уж если не суждено стать солдатом, то, может, из него выйдет неплохой детектив...
- Но что это означает? - потемневший взгляд Элен пригвоздил его к месту. - Кто я, подкидыш? Или меня изготовили искусственно? - На ее глазах появились слезы, голос задрожал. - У меня что, вообще не было матери? Приемный отец, а я...
Ликование Майлза по поводу своих детективных способностей моментально испарилось. Болван! Теперь он превратил ее мечту в кошмар... Надо срочно исправлять положение.
- Да нет, нет! Что за чепуха! Конечно, ты дочь своего отца, это же каждому видно... Значит, твоя мать погибла на Эскобаре, а не здесь. Только и всего. И потом, - он вскочил и торжественно провозгласил: - Теперь ясно, что ты моя сестра, которую я потерял давным-давно...
- Как?!
- А вот так! Есть один шанс из семнадцати, что мы оба вышли из одного репликатора! - И Майлз закружился вокруг нее в комическом танце. - Ты одна семнадцатая моей сестры! Близнец на одну семнадцатую! Как в четвертом акте хорошей пьесы. Так что гляди веселей - в следующей сцене придется тебе выскочить замуж за принца!
Она засмеялась сквозь слезы, и в этот миг в коридоре послышались шаги и голоса, а часовой за дверью неестественно громко произнес: "Добрый вечер, сэр!"
- Туфли! Дай мне туфли! И чулки! - паническим шепотом скомандовала Элен.

Предыдущая страница 3 Следующая страница


Ученик воина 4

Майлз сунул ей все, выключил компьютер и, подскочив к дивану, упал на него, прижимая девушку к себе. Она смеялась и ругалась, судорожно пытаясь надеть вторую туфлю. Щеки были еще мокры от слез.
Он запустил руку в блестящие душистые волосы и пригнул ее голову ближе, к своему лицу.
- Надо, чтобы было правдоподобно. А то мне влетит по первое число... - Он неуверенно замолчал, улыбка его исчезла, взгляд посерьезнел. После секундной заминки она прильнула к его губам.
Вспыхнул свет; они отпрянули друг от друга. Майлз оглянулся через плечо и обомлел.
Капитан Куделка. Сержант Ботари. Отец.
Физиономия сержанта напоминала скалу, покрытую изморозью. Граф Форкосиган мрачнел на глазах. Капитан старался сохранить степенный и невозмутимый вид, но уголок его рта предательски дергался, загибаясь кверху.
Майлз наконец нашелся.
- Хорошо, - сказал он твердым учительским тоном. - Потом, после строчки "Дай мне сию награду", ты говоришь: "От всего сердца; и как я рада видеть тебя раскаивающимся..." - Он почти нагло глянул на отца. - Добрый вечер, сэр. Мы здесь помешаем, наверно? Надо отыскать другой уголок для репетиций... Пойдем, Элен!
- Да-да, пойдем, - пискнула Элен, живо подхватывая спасительную соломинку. Майлз потащил ее к выходу; по пути она успела довольно глупо улыбнуться трем взрослым. Капитан Куделка ответил широкой ободряющей улыбкой; граф каким-то образом умудрился улыбнуться ей и угрожающе нахмуриться в адрес Майлза. Сержант демократично хмуро взирал на всех.
- Хотела бы я знать, чем ты так доволен? - свирепо зашептала Элен, когда они поднимались на пневматическом лифте.
Майлз сделал пируэт, даже не пытаясь изобразить раскаяние.
- Стратегически необходимое отступление, и притом в полном порядке. А что еще нам оставалось, когда противник превосходит нас числом, вооружением и чином? Мы всего лишь репетировали старую пьесу. Все очень мило и прилично. Кто бы стал возражать? Я гений.
- Ты идиот, - отрезала Элен. - У тебя на плече мой чулок.
- Ой. - Он повернул голову, осторожно взял двумя пальцами невесомую вещицу, и протянул ей с извиняющейся улыбкой. - Да, пожалуй, выглядело это не совсем...
Элен свирепо схватила чулок.
- Теперь отец изведет меня нотациями... Он и без того смотрит на любого, кто ко мне приближается, как на потенциального насильника. А сейчас запретит мне разговаривать с тобой. Или отошлет в деревню... - Глаза Элен наполнились слезами. - И ко всему прочему он мне солгал... солгал насчет матери...
Она кинулась в свою комнату и захлопнула за собой дверь с такой силой, что чуть не прищемила Майлзу руку. Он задергал ручку и попробовал докричаться до Элен:
- Но это же еще неизвестно! Наверняка всему есть логическое объяснение... Я попробую разобраться...
- Уходи! - донесся гневный приглушенный голос.
Майлз немного побродил по коридору, надеясь, что Элен выплачется и откроет, но из комнаты не слышалось ни звука. Часовой в конце коридора вежливо не обращал на него внимания; охрана премьер-министра славилась не только бдительностью, но и деликатностью. Майлз выругался про себя и побрел к лифту.

4

В коридоре на первом этаже он столкнулся с матерью.
- Ты не видел отца, радость моя? - спросила графиня Форкосиган.
- Видел, - пробурчал Майлз (мысленно добавив: "К несчастью"). - Он пошел в библиотеку с капитаном Куделкой и сержантом.
- Боевые друзья собрались выпить где-нибудь в уголке, - иронически констатировала мать. - Ну что ж, трудно его винить. День был ужасный. А он почти не спал. - Она внимательно посмотрела на сына. - А ты? Выспался?
Майлз пожал плечами.
- Да ничего.
- Ну-ну. Надо изловить отца, пока он не набрался как следует. После выпивки он, к несчастью, становится грубоват. А тут как раз пожаловал этот сукин сын граф Фордроза, да еще в компании с адмиралом Хессманом. Отцу предстоят нелегкие дни, если эти двое споются.
- Сомневаюсь, чтобы "ястребы" смогли заручиться достаточной поддержкой. Старые вояки безоговорочно поддерживают папин курс, - ответил Майлз.
- Да Фордроза в душе вовсе и не "ястреб". Просто его обуревает честолюбие, и он готов вскарабкаться на любого конька, лишь бы тот двинулся в нужном направлении. Он уже несколько месяцев пресмыкается вокруг Грегора... - В серых глазах графини сверкнул гнев. - Лесть, намеки, критика в папин адрес и эдакие гнусные маленькие шпильки, когда представляется удобный момент. Насмотрелась я на это. Терпеть его не могу, - решительно заключила она.
- Ну, насчет Грегора тебе уж точно не стоит волноваться, - ухмыльнулся Майлз. Его всегда забавляла привычка матери говорить об императоре так, словно он был ее приемным сыном. Впрочем, для этого имелись некоторые основания, поскольку адмирал Форкосиган в годы своего регентства был не только политическим, но и личным опекуном будущего императора.
Она недовольно нахмурилась.
- Фордроза не единственный, кто, не задумываясь, совратит глупого мальчишку. Причем совратит в любом смысле - моральном, политическом, каком угодно. А на благо страны и самого Грегора им наплевать. - Майлз тотчас же определил эти слова как цитату из собственного отца: никаких других политических авторитетов на Барраяре леди Форкосиган не признавала. - Не понимаю, почему наше правительство так боится принять конституцию. Верность средневековым традициям - хорошенький способ управлять звездной державой! - А вот это уже ее собственные мысли, чисто бетанские.
- Папа уже столько лет у власти, - успокаивающе заметил Майлз. - Мне иногда кажется, что его не сдвинуть с места даже гравитонной торпедой.
- Пробовали уже, - сдержанно отозвалась мать. - Пора бы отцу всерьез подумать об отставке. Пока что нам везло... по большей части. - Она с грустью взглянула на своего покалеченного сына.
- И это вечное политиканство, - помолчав, устало продолжала мать. - Даже на похоронах... А уж эти родственнички... - тут ее голос немного оживился. - Если увидишь отца раньше, чем я, скажи ему, что его разыскивает леди Форпатрил. То-то он обрадуется... Хотя нет, не говори. А то он непременно напьется.
Майлз поднял брови.
- А что ей нужно от отца на этот раз?
- Ну, она считает, что с тех пор, как умер лорд Форпатрил, Эйрел должен быть вместо отца этому болвану Айвену; я не возражаю, но всему есть мера. Сейчас, например, проблема состоит в том, чтобы дать Айвену хорошую взбучку за то, что он... как это... спит с горничными. Я никогда не могла понять, почему бы здешней знати не стерилизовать временно своих лоботрясов, - лет этак с двенадцати, - и отпускать их на травку, пусть резвятся, раз уж им так невтерпеж. Это было бы разумно. Как их остановишь? Все равно что набросить платок на самум... - Она вздохнула и направилась к библиотеке с обычным своим резюме: - Барраярцы проклятые...
За окнами сгустился вечерний сумрак, а поминки в доме Форкосиганов все продолжались. Проходя по коридору, Майлз поглядел на свое отражение в темном стекле. То, что он увидел, его не обрадовало - взъерошенные волосы, серые глаза, бледное лицо со слишком резкими, заостренными чертами. Да, на красавца он явно не тянет.
Голод напомнил Майлзу, что он так и не пообедал сегодня. Надо тихо прокрасться в столовую, чтобы не наткнуться на какого-нибудь из этих жутких старцев, и набрать себе сэндвичей. Заглянув в проем арки, ведущей в холл, и никого там не обнаружив, Майлз подскочил к столу и принялся без разбора сваливать в салфетку все закуски, какие подворачивались под руку.
- Только не бери вон то красное барахло, - прошептал знакомый приветливый голос. - По-моему, это какие-то водоросли. Твоя мать опять увлеклась какой-нибудь сумасшедшей диетой?
Майлз заметил своего кузена, Айвена, уже успевшего нагрузиться таким же кульком с яствами. Несмотря на добычу, открытая, раздражающе красивая физиономия молодого Форпатрила хранила тоскливое, и даже слегка затравленное выражение. Новенький, с иголочки, кадетский мундир, сидел на нем очень ловко, но с одного бока как-то странно оттопыривался.
- Вам что, уже разрешили носить оружие? - удивился Майлз.
- Какое к черту оружие. - Айвен воровато оглянулся - возможно, опасаясь появления леди Форпатрил, - потом распахнул мундир. - Бутылка из запасов твоего папеньки. Отобрал у слуги, прежде чем он разлил ее по этим крохотным стаканчикам. Слушай, ты не мог бы провести меня в какой-нибудь укромный уголок этого мавзолея? А то охрана не позволяет мне бродить по резиденции одному. Вино у вас приличное, еда еще лучше, за исключением этих красных штуковин, но, Бог мой, что за компания!
Майлз кивнул, соглашаясь, хотя в тайне и был склонен включить братца в эту самую "компанию".
- Ладно. Раздобудь еще бутылку, - распорядился он, решив, что при достаточном возлиянии можно будет вытерпеть даже общество кадета Форпатрила. - Спрячемся в моей спальне, я как раз туда направляюсь. Встретимся у лифта.
Майлз со вздохом вытянулся на койке; Айвен разложил еду и откупорил первую бутылку. Наполнив до краев взятые из ванной пластмассовые стаканчики, он подал один из них своему калеке-кузену.
- Я видел, как старик Ботари вынес тебя с поля, - тут он сделал добрый глоток, и Майлз представил, как возмутился бы старый граф, если бы стал свидетелем такого варварского истребления благородного напитка. Сам он лишь слегка пригубил свой стакан, стараясь при этом лучше оценить букет - из почтения к памяти старика: дед иногда язвительно говаривал, что Майлз неспособен отличить хорошее вино от воды, в которой полощут чашки. - Жаль, конечно, - бодро продолжал Айвен. - Хотя вообще-то тебе повезло.
- Как это? - пробормотал Майлз, вонзая зубы в бутерброд.
- Точно тебе говорю. Завтра у нас начинается муштра...
- Да я уж слышал.
- Мне нужно явиться в казарму не позже полуночи. Я думал, хоть последнюю ночь повеселюсь как свободный человек, а вместо того застрял здесь. Это все матушка. Но скоро нас приведут к присяге - и тогда посмотрим, посмеет ли она обращаться со мной как с мальчишкой. - Он ненадолго умолк, расправляясь с бутербродом. - Так что вспомни про меня завтра на рассвете: я буду месить грязь под дождем, а ты тут будешь нежиться в теплой постельке...
- Вспомню-вспомню. - Майлз глотнул вина, потом сделал еще глоток. И еще.
- За три года там всего три увольнительных, - сокрушался Айвен, не переставая набивать рот. - Не многим лучше тюрьмы. Не зря службу называют лямкой. Хотя вернее назвать рабством. - Он одним духом осушил стакан, запивая пирожок. - А ты сам себе хозяин. Что хочешь, то и делаешь.
- Да уж, - равнодушно согласился Майлз. Его услуги не были нужны никому - ни императору, ни кому-либо другому. Он не мог их продать, ни даже отдать даром...
Через некоторое время, утолив первый голод, Айвен опасливо заметил:
- А твой папаша нас не застукает?
- Ты что, боишься его? - бросил Майлз.
- Да кто же его не боится? Весь генштаб бледнеет, стоит ему открыть рот. А я какой-то зеленый кадетишка. Ты-то сам разве не боишься?
Майлз подумал.
- Нет, пожалуй. В общем, не так, как ты это представляешь. Но если ты не хочешь попадаться ему на глаза, то здесь действительно не самое лучшее место, по крайней мере, сегодня, - добавил он, припомнив недавнюю сценку в библиотеке.
- Да? - Айвен в сомнении повертел стакан. - У меня всегда было такое чувство, что дядя меня не больно жалует...
- Да нет, тебе кажется, - утешил брата Майлз. - Хотя лет до четырнадцати я думал, что тебя зовут "этот-болван-Айвен". - Он оборвал себя, вновь осознав разницу в их положении. Кто здесь болван, а кто - счастливчик? Заснуть бы поскорее и забыть обо всем...
В дверь властно постучали, и Айвен испуганно вскочил.
- О черт, уж не он ли случайно?
- Когда заходит старший офицер, младшему положено встать и отдать честь, а не лезть под кровать.
- А я и не собирался лезть под кровать, - возразил Айвен. - Я хотел спрятаться в туалете.
- Не стоит. Уверяю тебя, тут будет такая пальба, что никто не заметит, как ты удерешь. - И Майлз громко отозвался: - Войдите!
Это и вправду был граф Форкосиган. Взгляд его серых глаз был холоден, как ледник в пасмурный день.
- Майлз, - начал он без предисловия, - из-за чего эта девушка расплакалась? Что ты наде... - Тут он запнулся, заметив стоящего навытяжку Айвена, и продолжал уже обычным своим беззлобно-ворчливым тоном: - А-а, черт. Я-то надеялся, что сегодня ты мне не попадешься. Думал, у тебя хватит ума найти укромное местечко и быстренько набраться. - Айвен не водил с графа испуганных глаз.
- Сэр... Дядя Эйрел... А... матушка с вами говорила, сэр?
- Да, - вздохнул граф Форкосиган, и кадет побледнел, не разглядев веселых огоньков в полуприкрытых глазах всесильного премьер-министра.
Майлз задумчиво провел пальцем по горлышку бутылки.
- Айвен зашел выразить мне сочувствие по поводу моей травмы, сэр.
Братец усиленно закивал в подтверждение.
- Понятно, - сухо сказал граф Форкосиган, и Майлз почувствовал, что отцу действительно все понятно. Граф опять вздохнул и с легкой усмешкой обратился к Айвену: - Вот служу почти пятьдесят лет, и до чего я дослужился? Мною пугают мальчишек, чтоб хорошо себя вели. Людоед, который питается непослушными детьми, вот кто я такой. - Премьер-министр угрожающе расставил руки и рявкнул: - Вот я тебя!.. Можешь считать, что экзекуция состоялась и топай отсюда. Иди, иди, малыш.
- Да, сэр. - Повеселевший Айвен отдал честь.
- И не смей козырять, - резко добавил граф. - Ты пока еще не офицер. - Казалось, он только сейчас заметил мундир племянника.
- Да, сэр. Нет, сэр. - Пунцовый от избытка ощущений Айвен выскочил из комнаты. Губы графа Форкосигана дрогнули в улыбке.
А я-то был уверен, что мне никогда не придется благодарить моего кузена, подумал Майлз.
- Итак, сэр?.. - подсказал он отцу.
Граф не сразу собрался с мыслями, а когда заговорил, голос его звучал гораздо спокойнее.
- Почему Элен расплакалась, сынок? Ты к ней не... приставал?
- Нет, сэр. Я знаю, что все выглядит именно таким образом, но я не трогал Элен. Могу поклясться.
- Незачем. - Граф подтянул к себе стул и уселся. - Я верю, что ты не собираешься подражать этому болвану Айвену. Но я хочу тебе напомнить, что философия твоей матери в области... э-э... секса - бетанская, скажем прямо, философия - уместна только на Колонии Бета. Возможно, когда-нибудь она приживется и здесь, но не теперь. И я хочу, чтобы ты раз и навсегда уяснил для себя, что Элен Ботари - совершенно неподходящий объект для опытов в этом направлении.
- А почему? - неожиданно спросил Майлз. Отец изумленно поднял брови, и Майлз быстро продолжил: - Я не понимаю, почему ее надо во всем ограничивать и стеснять. Ее же все время пеленают, шагу не дают ступить без провожатых. А она умная, она... она красивая, и сильная... Она могла бы меня пополам переломить, если б захотела. Так почему ей не получить, например, приличное образование? Сержант изо всех сил противится этому. Единственное, что его заботит, - это приданое. Как бы сколотить дочери приличное приданое. И он никогда не позволяет ей путешествовать. А это дало бы ей в тысячу раз больше, чем любой из родовитых девиц, каких я знаю. - Майлз умолк, задохнувшись от волнения.
Граф Форкосиган задумчиво провел рукой по спинке стула.
- Все это верно. Только... Элен значит для сержанта гораздо больше, чем ты можешь себе представить. Она для него - символ... символ всех его надежд... Не знаю, как тебе объяснить... Она - залог разумности и даже необходимости его жизни. Я многим обязан ему, и я должен оберегать этот залог.
- Да-да, я понимаю, - нетерпеливо оборвал его Майлз. - Но разве справедливо, что твоя признательность сосредоточена на отце и совсем не затрагивает дочь?!
Граф, видимо расстроенный, начал снова.
- Я обязан ему жизнью, Майлз. И своей, и твоей матери. Это не преувеличение: всем, что я сделал для Барраяра в последние восемнадцать лет, я обязан ему. И еще я обязан ему твоей жизнью, которую он спас дважды, а следовательно, тем, что не сошел с ума, хотя последнее и не бесспорно, как выразилась бы твоя мать. Если Ботари захочет получить с меня этот долг, он имеет право требовать все, что угодно. - Граф задумчиво потер подбородок. - И еще: в настоящее время я бы очень хотел избежать каких-либо домашних скандалов. Мои противники высматривают любой повод, любой рычаг, чтобы опрокинуть меня. Пожалуйста, не дай им превратить тебя в этот рычаг.
- Интересно, что же все-таки творится сейчас в правительстве? - в который раз подумал Майлз. Хотя вряд ли я дождусь объяснений... Кто я? Лорд Майлз Нейсмит Форкосиган. Профессия: бездельник и болтун. Хобби: падать со стенок, отнимать жизнь у стариков, доводить до слез девушек... Он страстно желал случая хотя бы помириться с Элен, но чем теперь рассеять ее страхи? Единственное, что приходило ему в голову, - отыскать эту чертову могилу, а она наверняка на Эскобаре, одна из шести или семи тысяч могил, оставшихся на память стой давней войне.
И тут ему в голову пришел план, да такой соблазнительный, что он забыл, о чем хотел сказать, и застыл с открытым ртом. Граф Форкосиган вежливо-вопросительно приподнял брови. В конце концов Майлз решился:
- А как дела у нашей бабушки Нейсмит?
Отец пристально посмотрел на него.
- Любопытно, что ты об этом спрашиваешь. Твоя матушка частенько вспоминает о ней в последнее время.
- Ну, это понятно. Кончина деда... Хотя бабушка - крепкая старушка. Вообще, по-моему, бетанцы рассчитывают жить лет сто двадцать, не меньше. Наверное, думают, что это одно из их гражданских прав.
Бабушка жила на Бете, в девяти скачках сквозь п-в-туннели. Путешествие туда занимало три недели, если лететь прямым путем - через Эскобар. Если подобрать подходящий рейс, то Майлз вполне сможет сделать остановку на Эскобаре. Можно будет поглядеть на месте достопримечательности, и провести небольшое расследование - тихо и незаметно, даже если Ботари прилипнет к нему, как банный лист. Мальчик интересуется военной историей - почему бы ему не совершить экскурсию на кладбища солдат императора? Очень естественно. Он даже мог бы проделать поминальные обряды в честь павших.
- Сэр, - начал он, - как по-вашему...
Отец заговорил одновременно с ним:
- Сынок, ты не хотел бы... Прошу прощения.
- Нет, нет, говори, отец...
- Я хотел сказать, - продолжал граф, - что сейчас самый удобный момент навестить бабушку. Сколько прошло, с тех пор как ты в последний раз был на Колонии Бета? Года два, наверное?
Майлз пошевелил языком, проверяя, не онемел ли он.
- Замечательная идея! А можно... можно мне взять с собой Элен?
Отцовские брови снова взлетели вверх.
- Что?
Майлз встал и захромал взад и вперед по комнате, не в силах усидеть из-за переполнявших его чувств. Если бы только он смог увезти Элен в путешествие за пределы планеты! Бог ты мой, он стал бы для нее героем, метра два ростом, как Форталия Храбрый.
- А почему бы и нет? Ботари все равно будет рядом. А кто может приглядеть за ней лучше, чем родной отец? И кто нашел бы здесь что-нибудь предосудительное?
- Сам Ботари, - без колебаний ответил граф Форкосиган. - Не могу себе представить, чтоб он одобрил идею показать дочери Колонию Бета. Он-то там бывал. А поскольку приглашение исходит от тебя, я не уверен, что оно ему покажется приличным - в данный момент.
- А-а. - Майлз дошел до угла, развернулся, сделал еще пару шагов. - Что ж, тогда я ее приглашать не буду.
- Ну вот. - Граф облегченно вздохнул. - Это, я думаю, мудрое...
- Я попрошу маму, чтобы она ее пригласила. И пусть сержант только попробует заартачиться!
От неожиданности отец рассмеялся.
- Удар ниже пояса, сынок! - Но голос у него был совсем не строгий. Майлз воспрянул духом.
- Эта идея насчет поездки пришла в голову маме, ведь так?
- В общем, да, - признался граф. - И, честно говоря, я был рад, что она сама предложила это. Мне будет легче, если ты проведешь следующие несколько месяцев на Бете. - Он встал. - Извини, я должен идти - дела. Мне еще надо побеседовать с Фордрозой, ради вящей славы империи. - Брезгливое выражение, появившееся у него на лице, говорило о многом. - Честное слово, я бы предпочел напиться с этим дурачком Айвеном. Или поболтать еще немножко с тобой. - Он с нежностью взглянул на сына.
- Я понимаю, сэр. Работа прежде всего.
Граф помолчал, потом медленно произнес, с трудом подбирая слова:
- Ничего ты не понимаешь. Моя работа... Моя работа не принесла тебе счастья. С самого начала. Мне жаль, что все так сложилось, сынок. - Отец молча кивнул и вышел.
Опять он передо мной извиняется, подумал Майлз, чувствуя себя вконец несчастным. Сперва говорит, что у меня все в порядке, а потом извиняется. Непоследовательно это, отец.
Он, хромая, заметался по комнате, и жгучая боль в ногах заставила его заговорить, почти закричать, обращаясь к закрытой двери.
- Я заставлю тебя взять извинения обратно! У меня все в порядке, понял? Я начиню тебя такой гордостью за сына, что не останется места для твоей дурацкой вины! Клянусь! Даю слово Форкосигана. Клянусь тебе, отец, - голос его понизился до шепота. - Клянусь, дедушка. Я не знаю как, но я это сделаю...
Майлз еще раз прошелся по комнате. Становилось холодно, и так вдруг потянуло в постель! Повсюду крошки от сэндвичей, на столе бутылки - одна пустая бутылка, другая полная... Тишина.
- Значит, разговариваем сами с собой, - прошептал он. - Скверный симптом, приятель.
Ноги страшно болели. Майлз прижал к себе полную бутылку и забрал ее с собой в постель.

5

- Так-так-так, - елейным голосом протянул толстый таможенник-бетанец. - Да это же сержант Ботари с Барраяра. Ну-с, с чем пожаловали на сей раз? Что там у вас в заднем кармане? Парочка атомных фугасов? Вы их забыли там совершенно случайно, разумеется. А что затесалось в ваш бритвенный прибор? Батарея лазерных пушек? А в ботинке - и там что-то застряло? Гравитонная ракета?
Сержант отреагировал на приветствие чем-то средним между кряхтением и рычаньем.
Майлз улыбнулся, силясь припомнить имя чиновника.
- Добрый день, господин Тиммонс. Все еще в таможне? Я думал, вы уже какая-нибудь крупная шишка в администрации.
Таможенник кивнул ему более приветливо.
- Добрый день, лорд Форкосиган. Вы же знаете, какая у нас служба. - Он перебрал их документы и вставил дискету в свой компьютер. - Ваши разрешения на ношение парализаторов в полном порядке. А теперь, пожалуйста, пройдите по одному через сканирующее устройство.
Ботари хмурился и негодующе фыркал. Майлз попытался перехватить его взгляд, но сержант внимательно рассматривал некую видимую только ему точку в пространстве. Такое поведение показалось Майлзу подозрительным, и он заявил:
- Сначала мы с Элен.
Элен прошла первой, неловко улыбаясь, как человек, которому пришлось слишком долго позировать, а потом снова принялась вертеть головой, жадно разглядывая окружающее. Майлз надеялся, что Колония Бета как-то компенсирует разочарование, постигшее их на Эскобаре.
Они два дня копались в архивах и таскались под дождем по заброшенным военным кладбищам, изображая, ради Ботари, живейший интерес ко всем руинам. Но все усилия пропали даром - они так и не нашли ни могилы, ни обелиска с именем матери Элен. Впрочем, неудача скорее утешила, чем огорчила Элен.
- Вот видишь? - повторяла она. - Отец меня не обманывал. Просто у тебя разыгралось воображение.
Сам сержант относился к их экскурсиям с плохо скрываемой скукой, и Майлз окончательно убедился, что Элен права.
Он теперь жалел, что поддался атмосфере тайны, окружавшей происхождение Элен, и не попробовал расспросить об этом мать. По возвращении надо непременно поговорить с ней. А что-то из этого разговора, может быть, передать дочери Ботари. Мама лучше сообразит, что именно и в какой форме.
Майлз прошел через сканер вслед за Элен, предвкушая, что будет показывать ей все чудеса Колонии Бета как исполненный торжества фокусник, готовый извлечь из шляпы целую компанию кроликов.
Настала очередь Ботари. Он шагнул под арку машины, и сейчас же раздалось что вроде резкого блеяния.
Тиммонс покачал головой:
- Все не уйметесь, сержант?
- Простите, я перебью вас, - быстро вставил Майлз, - мы с этой молодой леди можем быть свободны? - Агент кивнул, и Майлз забрал парализаторы и документы. - Тогда я покажу ей космопорт, пока вы тут выясняете отношения. Мы будем в главном зале.
- Вам нельзя... - встревоженно начал Ботари.
- О нас не беспокойтесь, - небрежно обронил Майлз, притянул к себе локоть Элен и увлек ее к выходу. Элен оглянулась через плечо.
- Неужели отец и вправду хотел протащить оружие?
- И подозреваю, что не один вид, - извиняющимся тоном сказал Майлз. - Я никогда не даю ему на это разрешения, и у него никогда ничего не выходит, но мне кажется, он чувствует себя просто голым, если не вооружен до зубов. Правда, нет худа без добра: раз уж бетанцы так лихо отыскивают оружие, думаю, здесь нам нечего опасаться.

Предыдущая страница 4 Следующая страница


5 Буджолд Лоис Макмастер

Когда они вошли в главный зал, он незаметно посмотрел на Элен и губы его раздвинулись в довольной улыбке: она была просто вне себя от восторга. Их окружали тропические заросли. Мягкий золотистый свет лился из-под огромного купола, выхватывая из темной листвы яркие пятна цветов и невиданных птиц. Где-то рядом слышалось журчание фонтанов.
- Тут как в гигантском ботаническом или зоологическом саду, - прошептала Элен.
- Угу, - подтвердил Майлз. - Это все принадлежит зоопарку Силика. Что-то вроде большой открытой вольеры.
Они направились в конец зала, отведенный под магазинчики. Майлз осторожно направлял Элен, стараясь показать лишь то, что могло ей понравиться, и обходя опасные места. Например, заведение, где торгуют предметами интимного обихода, - это, наверно, чересчур для первого знакомства с планетой, хотя Элен ужасно мила, когда краснеет. А вот в магазине комнатных животных, весьма необычном, они провели несколько приятнейших минут. Элен приглянулась большая декоративная ящерица с Тау Кита, неправдоподобно многоцветная и сверкающая, и Майлзу захотелось немедленно подарить ей эту зверюгу. Но здравый смысл возобладал, и он удержался от покупки, тем более, что таукитянская рептилия была крайне разборчива в отношении кормежки и, несмотря на сказочную внешность, не отличалась чистоплотностью. Они побродили по балкону над этим огромным садом, и вместо ящерицы Майлз купил своей спутнице мороженого. Усевшись на скамейку у самых перил, юная парочка принялась уплетать лакомство.
- Тут так спокойно, свободно, - сказала Элен, облизывая пальцы и оглядываясь вокруг. Глаза у нее блестели от удовольствия. - Не то, что у нас: везде солдаты, охрана. А Здесь... Здесь женщина может стать кем угодно.
- Ну, смотря что понимать под свободой, - неопределенно ответил Майлз. - Между прочим, бетанцы мирятся с правилами, которых мы бы ни за что не потерпели. Ты бы видела, как они вытягиваются в струнку, когда объявляют чрезвычайную ситуацию - например, песчаную бурю, или учебную тревогу, или перебой в подаче энергии. У них здесь... не знаю, как бы получше выразиться... нет места для одиночек.
- Зато они сами устраивают собственную жизнь.
- А ты знаешь, что на Бете нужно разрешение, чтобы завести ребенка? Первый, правда, бесплатно, но потом...
- Какая ерунда, - рассеянно заметила Элен. - Кто же может это проконтролировать? - Но, испугавшись собственного вопроса, быстро оглянулась, нет ли поблизости отца.
Майлз тоже оглянулся, потом объяснил:
- Женщинам и гермафродитам здесь имплантируют постоянные предохранительные средства. А чтобы удалить имплантат, требуется специальное разрешение. Когда девушка достигает зрелости, ей вставляют эту штуку, прокалывают уши, и... - тут Майлз обнаружил, что умеет краснеть не хуже других, и торопливо закончил: - ...удаляют девственную плеву. Все процедуры - за один визит к доктору. Именно так определяют девушку, с которой можно знакомиться... По ушам.
А в следующую секунду руки Элен взметнулись к серьгам, и она не просто порозовела, а покраснела до корней волос.
- Майлз! Они что, подумают, что я?..
- Да полно тебе! Если кто-то начнет приставать, а рядом не будет ни меня, ни твоего отца, вели им убираться, и все тут. Они сразу отстанут. Я все же решил, что лучше тебя предупредить. - Майлз покусал костяшки пальцев, борясь со смехом. - Знаешь, если ты собираешься ходить все шесть недель, прикрыв уши руками...
Она торопливо опустила руки на колени и свирепо глянула на него.
- Конечно, на Бете все ужасно необычно, - извиняющимся тоном проговорил он и в этот миг отчетливо вспомнил, в каких формах проявляется здешняя необычность.
Ему было пятнадцать, когда его послали учиться на Бету. Впервые в жизни он очутился в мире, где возможности для интимных знакомств казались неограниченными. Но эта иллюзия быстро растаяла - самые очаровательные девушки, как выяснилось, были на руках. Среди остальных кандидатур преобладали добрые самаритянки, готовые одарить своими прелестями любого желающего, гермафродиты и мальчики.
Майлзу вовсе не хотелось быть объектом благотворительности,а для двух последних категорий он был слишком барраярцем, хоть и достаточно свободомыслящим, чтобы не ужасаться, когда однополой любовью занимаются другие. У него был недолгий роман с одной искательницей острых ощущений, и он уже через пару недель был сыт ею по горло. Бетанку до того завораживали особенности его тела, что Майлз порою чувствовал себя настоящим монстром. Ему было еще тяжелее, чем дома, среди барраярцев, с их яростным отвращением к телесным недостаткам. Впрочем, когда эта извращенка обнаружила, что соответствующий орган у него в норме, она разочаровалась и потихоньку исчезла с горизонта.
Для Майлза эта история закончилась тяжелейшим приступом отчаяния; неделя проходила за неделей, а депрессия становилась все глубже и глубже, и однажды ночью сержанту Ботари пришлось спасать его жизнь в третий раз. Майлз дважды поранил Ботари, пока они боролись из-за ножа: сержант боялся переломать ему кости, а он просто обезумел тогда. В конце концов Ботари зажал Майлза, как клещами, и держал, пока тот не расплакался. Когда-то Ботари носил его на руках до тех пор, пока в четыре года Майлз не научился ходить, и теперь он поднял его и отнес в постель. Потом перевязал свои раны, перевязал и никогда не упоминал об этом.
Да, тот год был просто ужасным, и Майлз был полон решимости начать все с чистого листа. Он сжал перила, словно готовясь - к чему? У него не было цели, и от этого вся гостеприимная роскошь Колонии Бета показалась ему на миг скучной и бессмысленной.
Поблизости стояли четверо бетанцев, о чем-то громко споря. Майлз полуобернулся к ним, чтобы лучше видеть из-за Элен. Она была переполнена впечатлениями и болтала без умолку, но, когда Майлз приложил палец к губам, покорно затихла, с любопытством глядя на него.
- Черт бы вас всех побрал, - ругался толстяк в зеленом саронге. - Мне наплевать, каким образом вы собираетесь выкурить его. Я требую, чтобы этого психа убрали наконец с моего корабля. Вы что, не можете послать туда штурмовую группу?
Женщина в форме бетанской службы безопасности покачала головой.
- Послушайте, Кольхаун, к чему мне рисковать людьми из-за корабля, который все равно пойдет на слом? Там же нет заложников или еще чего-то в этом роде.
- Но у меня простаивает команда утилизаторов, я им плачу полуторную ставку за сверхурочные. Он сидит там уже трое суток. Должен же он когда-нибудь отлучаться в туалет, или закусывать, или еще что, - упорствовал толстый бетанец.
- Если вы правы и он действительно накачался наркотиками, штурм верный способ заставить его взорвать корабль. Так что лучше подождать. - Женщина из службы безопасности повернулась к человеку в светло-сером комбинезоне - наверняка пилоту одной из крупных транспортных компаний. Седые волосы старого космолетчика были в тон трем серебряным кружкам на его висках и в середине лба - нейроимплантатам, благодаря которым мозг пилота может сливаться в одно целое с компьютерами корабля. - Вы же знакомы, он - член вашего профсоюза. Неужели никак нельзя уговорить его?
- Представьте себе, нет, - возразил пилот. - И не пытайтесь спихнуть его на меня. Он ведь ясно сказал, что не желает со мной разговаривать.
- Тем не менее в этом году именно вы - член Совета, и у вас должна быть какая-то власть над ним, пригрозить в конце концов отобрать его пилотский диплом.
- Конечно, Ард Мэйхью все еще член Братства, но он уже два года не платит взносы, его лицензия и так висит на волоске, а после этого случая ее точно отберут. Ард решился на свою дурацкую выходку потому, что, когда последние корабли серии РГ пойдут в утиль, - тут пилот кивнул в сторону зеленого саронга, - он уже не найдет работы. Медкомиссия его забраковала, новый имплантат ставить ему бесполезно, даже если бы он наскреб денег. А он не наскребет. На прошлой неделе попросил у меня взаймы несколько долларов - заплатить за квартиру. Так он по крайней мере сказал. Но скорее всего истратит их на пойло, которым заливает глаза.
- Так вы ему дали? - полюбопытствовала вторая женщина в голубой форме администрации космопорта.
- Дал, - угрюмо ответил космолетчик. - Но предупредил, что в последний раз. И вообще... - он нахмурился, глядя на свои ботинки, - я бы предпочел, чтобы он кончил жизнь в космосе, в каком-нибудь головокружительном скачке, или вспышке, чем подыхать без гроша в кармане под забором. Отлично представляю, как бы я себя чувствовал, узнав, что никогда уже не сделаю скачка!
- Все пилоты - сумасшедшие, - уверенно заявила офицер службы безопасности. - Это из-за того, что вам прокалывают мозги.
Майлз, совершенно завороженный, подслушивал их без зазрения совести. Человек, о котором шла речь, похоже, такой же изгой и неудачник, как и он, да вдобавок попавший в беду.
- Вспышка! От этой вспышки может прерваться все движение вокруг планеты, - запричитала администраторша. - Если он исполнит свою угрозу, внутренние орбиты будут забиты обломками минимум на неделю. Нам придется закрыть космопорт и чистить орбиты... - Она повернулась к мужчине в саронге и повысила голос: - И знайте, Кольхаун, что за очистку орбит будет платить кто угодно, только не мы. А счет пошлют вашей компании, даже если мне придется обратиться в Департамент юстиции.
Толстяк сперва побледнел, затем побагровел:
- Но это же ваше ведомство заварило кашу, разрешив этому чокнутому доступ к моему кораблю!
- Он заявил, что оставил на борту свои вещи, - отпарировала женщина. - Кто же знал, что у него на уме.
Майлз представил себе пилота - как он сидит там один-одинешенек, забившись в какой-нибудь отсек, словно последний защитник осажденной крепости. И тут ему на ум пришла история одного из предков, генерала Зелига Форкосигана: хитроумный вояка заставил врагов снять осаду с Форкосиган-Сюрло с армией в несколько человек... Майлз сжал кулаки.
- Подыграй мне, только не раскрывай рта! - прошептал он скороговоркой.
- Что? - удивилась Элен.
Подкрепив слова сердитым взглядом, Майлз вскочил со скамьи.
- А-а, как славно, что я отыскал вас, мисс Ботари, - громко произнес Майлз, словно они только встретились. Взяв Элен за руку, он направился с нею к четверке споривших.
Ему было известно, что посторонние часто обманываются насчет его возраста. Вначале его нередко принимали за ребенка - из-за роста. Но потом, разглядев хорошенько лицо с крупными и жесткими (вследствие многолетней привычки к физической боли) чертами, а также синеватый отлив гладко выбритых щек - встречные не знали, что и думать. И тут перед Майлзом открывался большой простор для маневров. Он мысленно призвал на помощь дух своих знаменитых предков и улыбнулся так высокомерно, как только мог.
- Добрый день, господа, - приветствовал Майлз бетанцев. И все четверо недоуменно воззрились на него. Под этими взглядами вся его аристократическая благовоспитанность чуть не растаяла, но он выдержал. - Мне сказали, кто-то из вас знает, где найти пилота Арда Мэйхью.
- А вы кто такой? - проворчал представитель компании по утилизации, высказывая вопрос, занимающий всех.
Майлз слегка кивнул, взмахнув в мыслях воображаемым плащом.
- Лорд Майлз Форкосиган, с планеты Барраяр, к вашим услугам. Это моя сотрудница, мисс Ботари. Я случайно услышал ваш разговор и, думаю, могу помочь вам.
- Послушай, мальчик, - начала дама из администрации космопорта; Майлз нахмурился и уставился на нее из-под нависших бровей, подражая взгляду деда в те минуты, когда старик бывал не в духе. - Прежде всего, сэр, - поправилась женщина, - скажите, что вам нужно от пилота Мэйхью?
Майлз вздернул подбородок.
- Мне поручено передать ему долг.
- Кто-то должен деньги Арду? - в изумлении спросил утилизатор.
Майлз выпрямился с оскорбленным видом.
- Нет, речь идет не о деньгах, - отчеканил он с таким презрением, словно в жизни не притрагивался к подобному мусору. - Долг чести.
- Пусть так, а мне до этого какое дело? - возразил толстяк, нисколько не смущенный величественными манерами аристократа-коротышки...
- Я могу уговорить пилота Мэйхью покинуть ваш корабль, - пояснил Майлз, уже сообразивший, в какую сторону надо гнуть. - Если только вы поможете мне встретиться с ним лицом к лицу. - Элен при этих словах чуть не задохнулась, но он успокоил ее мимолетным движением бровей.
Бетанцы переглянулись, словно взглядами можно было спихнуть ответственность друг на друга. В конце концов человек с серебряными кружками на голове заявил:
- Пускай. Все равно никто ничего лучше предложить не может.
Пассажирский катер вышел на орбиту и седовласый пилот заговорил, склонившись к коммуникатору:
- Ард? Послушай, Ард, это Вэн. Ответь, пожалуйста. У меня тут человек, который хочет поговорить с тобой. Он собирается перебраться к тебе на борт. Ты не будешь делать глупостей, Ард?
Ответом было гробовое молчание.
- Он вас слышит? - спросил Майлз.
- Связь в порядке. А слышит ли - неизвестно. Может быть, он вообще отключился или заснул. А может быть, и помер - как знать...
- Да жив я, жив, - раздалось внезапное рычание из динамика. Изображения на экране не было. - А вот ты вряд ли выживешь, Вэн, если попытаешься пробраться на корабль. Предатель, сукин сын...
- И пробовать не стану, - пообещал старший пилот. - Это вот господин... простите - лорд Форкосиган хочет попытаться.
Последовала долгая пауза, нарушаемая лишь потрескиванием и шипением в аппарате.
- Он что, работает на этого кровососа Кольхуана? - подозрительно спросил невидимый собеседник.
- Ни на кого он не работает, - успокоил его Вэн.
- Тогда, значит, из Совета психического здоровья? Помни, никого с оружием я к себе не подпущу. Взорву к чертям корабль...
- Да он не бетанец. Он с Барраяра. Говорит, что ищет тебя.
Снова молчание, потом все тот же голос, сварливый и неуверенный:
- Да я вроде ничего не должен барраярцам... Я даже никого оттуда не знаю.
Заработали тормозные двигатели, потом раздался тихий щелчок с внешней стороны корпуса - они причалили к старому грузовику. Пилот поднял палец, подавая знак, и Майлз занялся переходным люком, стыкуя челнок с кораблем.
- Готово, - сказал он.
- Вы уверены, что хотите туда перебраться? - прошептал пилот.
Майлз кивнул и улыбнулся, наслаждаясь чувством невесомости. Единственное, что его сейчас тревожило - мысль об Элен, оставленной в порту урезонивать чиновников и сержанта, когда тот вырвется из цепких объятий таможни.
Майлз открыл люк. Послышалось короткое "пуф-ф" - давление воздуха в кораблях уравнялось. Он заглянул во мрак переходного туннеля.
- Фонарик есть?
- Вон там, на полке, - показал пилот.
Освещая себе путь, Майлз осторожно двинулся вперед. Тьма отступала, пряталась в поперечных коридорах и вновь смыкалась за его спиной. Майлз хотел попасть в ходовую рубку корабля, где, скорее всего, и находился космический мятежник. Идти было недалеко, но из-за абсолютной тишины и вынужденной плавности движений время тянулось бесконечно.Майлз уже начинал чувствовать то, что всегда чувствуется при нулевой силе тяжести сожаление о своей невоздержанности. Ванильное мороженое, подумал он, черт его дернул проглотить проклятое мороженое.
Впереди показался тусклый свет, падавший в коридор из открытой двери. Майлз, громко кашлянув, придвинулся поближе. Учитывая ситуацию, лучше появиться не слишком неожиданно.
- Пилот Мэйхью? - негромко окликнул он, подтягиваясь к двери. - Меня зовут Майлз Форкосиган. Я ищу... Я ищу... - Какого дьявола, в самом деле, он ищет? Ну да ладно. Главное - не упустить инициативу. - Я ищу отчаянных людей, - с пафосом закончил он.
Мэйхью, пристегнув ремни, сидел в командирском кресле вся его сгорбленная фигура выражала глубокое уныние. На коленях у него громоздились пилотский шлем, литровая бутыль, наполовину заполненная какой-то опалесцирующей жидкостью ядовито-зеленого цвета, и коробка с рубильником, неряшливо подсоединенная массой спутанных проводов к панели управления. Майлз, как завороженный, уставился на эту коробку - и на небольшой узкофокусный игольник. Само наличие такого оружия у частного лица являлось по законам Беты серьезным правонарушением.
Пилот Мэйхью, мигая покрасневшими веками, без всякого интереса смотрел на странного визитера, зависшего в дверном проеме. Все еще держа в руке смертоносную игрушку, пилот потер ею трехдневную щетину на подбородке.
- Да? - произнес он. Этой не слишком вразумительной репликой и ограничилась его реакция.
Игольник на некоторое время отвлек Майлза от основной задачи.
- Как вам удалось протащить эту штуку через таможню Беты? - спросил он с неподдельным восхищением. - Мне никогда не удавалось и рогатку пронести.
Мэйхью глянул на оружие в своей руке с таким недоумением, словно только что его заметил.
- Купил как-то на Архипелаге Джексона. Никогда не пробовал пронести его на планету. Если бы попробовал, у меня бы его наверняка отняли. Они вечно все отнимают, эти, которые там, внизу. - Он вздохнул.
Майлз потихоньку пролез в рубку и, скрестив ноги, уселся в воздухе в позе внимательного слушателя - во всяком случае он надеялся, что выглядит таковым.
- А как вы вообще попали в эту передрягу? - спросил он, охватывая единым взглядом обстановку корабля и то, что лежало на коленях у пилота.
- Не повезло. - Мэйхью пожал плечами. - Мне никогда не везло. Взять хоть бы ту аварию с РГ-88. Лопнула труба, вытекла жидкость, мешки с долом намокли и проломили переборку. С этого все и началось. Заведующего погрузкой в порту и пальцем не тронули, черт бы их всех побрал... Пил я там или не пил, это же не меняет дела. Все равно труба бы лопнула. - Он шмыгнул носом и провел рукавом по глазам. Майлз перепугался - похоже, дяденька вот-вот разревется. Жуткое зрелище, особенно если плачущему за сорок. Но Мэйхью не заплакал, а глотнул из бутылки. Потом, видимо, вспомнив о правилах хорошего тона, протянул ее Майлзу.
Майлз вежливо улыбнулся. Может, воспользоваться случаем и вылить ее, чтобы Мэйхью волей-неволей протрезвел? Однако вылить жидкость в невесомости можно было только в какой-то другой сосуд, иначе ему придется все время уворачиваться от плавающих капель. Да и сделать это не так просто... В чисто научных целях Майлз приложился к горлышку.
Напиток был густой и сладкий, как сироп, с сильным запахом каких-то трав и невероятно крепкий - градусов шестьдесят, не меньше. Майлз поперхнулся и почувствовал себя чем-то вроде учебного муляжа пищеварительного тракта, в котором все части были выделены разными цветами. Почтительно вытерев горлышко рукавом, он вернул бутылку владельцу; тот кивнул и засунул ее под мышку.
- Спасибо, - просипел Майлз. - А как вы... - Он перевел дух, откашлялся и продолжал своим голосом: - Что вы собираетесь делать? Что вы хотите?
- Что я хочу? - повторил Мэйхью. - Что делать дальше? Не знаю... Я просто не позволю этому живодеру Кольхауну убить мой корабль. А дальше... Никаких "дальше" не будет. - Он покачал в руках коробку с рубильником, похожий на какую-то фантастическую разнесчастную мадонну мужского пола. - Ты когда-нибудь бывал красным?
Майлзу припомнилось что-то смутное из истории древних политических партий на Земле.
- Да нет, я вообще-то фор, - осторожно заметил он, гадая, устроит ли собеседника такой ответ и о чем вообще идет речь. Вопрос оказался риторическим.
- Красный. Красный цвет. Однажды я был чистым светом - во время скачка в какую-то дыру под названием Геспари-2. Ничего похожего на скачок в обычной жизни нет. Если ты никогда не проносился сквозь радугу в мозгу - цвета, которым и имени-то нет в человеческом языке, - представить это невозможно. Это лучше всего на свете - женщин, еды, выпивки и сна. А они нам еще платят! Бедное обманутое дурачье - у них нет под черепом ничего, кроме протоплазмы... - Он мутными глазами глянул на юношу. - Извини. О присутствующих не говорят. Просто ты не пилот. Ну, а я так больше никогда и не возил грузы на Геспари. - Он повнимательнее вгляделся в Майлза. - Послушай, парень, вид-то у тебя... аховый. С чего это?
- На себя посмотрите, - огрызнулся гордый потомок Форкосиганов, на миг забыв о дипломатии.
- Ну-ну, - пробормотал пилот и снова передал юноше бутылку.
Любопытное питье, подумал Майлз. Несмотря на крепость, нисколько не пьянит, и в сон от него не клонит. Он ощутил прилив энергии, теплую волну, прокатившуюся по всему телу до кончиков пальцев. Теперь понятно, почему Мэйхью смог продержаться три дня и не заснуть в этой всеми покинутой жестянке.
- Значит, у вас нет плана сражения, - подытожил Майлз. - Вы не потребовали миллион бетанских долларов в мелких немаркированных купюрах, не грозили протаранить космопорт, не взяли заложников... В общем, не совершили ничего выдающегося. Просто сидите здесь, хлещете это пойло и упускаете шансы. Видимо, вам не хватает решимости, или воображения, или того и другого вместе.
Мэйхью заморгал: такого он явно не ожидал.
- Черт побери, Вэн в кои-то веки сказал правду. Ты действительно не из Совета по психическому здоровью... Я бы мог взять в заложники тебя, - предложил он, направив игольник на Майлза.
- Нет-нет, только не это, - торопливо сказал Майлз. - Я сейчас не могу все объяснить, но... Там, внизу, это может вызвать чересчур сильную реакцию.
- А-а. - Ствол опустился. - Но все равно... Понимаешь, они ведь не могут дать мне того, чего я хочу. - Он постучал по своему шлему. - Я хочу летать, я хочу делать скачки - и не могу. Все кончено.
- Я так понимаю, что на этом корабле вы летать можете.
- Этот корабль пойдет в утиль, как только я засну.
- Если вы будете продолжать в том же духе, дело дрянь, - решительно заявил Майлз. - Пораскиньте-ка мозгами. Подумайте. Вы хотите быть скачковым пилотом, нырять сквозь п-в-туннели. Вы можете быть им только на корабле типа РГ. Значит, вам нужен этот корабль. Так берите его. Станьте пилотом-владельцем. Возите грузы. Неужели вы не видите, как это просто? Можно мне еще глоточек? - Майлз обнаружил, что очень уж быстро привык к дьявольскому напитку.
Мэйхью потряс головой, цепляясь за свое отчаяние, словно ребенок за любимую игрушку.
- Я пробовал. Я все пробовал. Вроде мне светил кредит. Но потом все поломалось, да и не мог я дать больше, чем Кольхаун.
- Ах так. - Майлз вернул бутылку пилоту и внезапно заметил, что уже висит в воздухе под углом в девяносто градусов к собеседнику. - Все равно, сдаваться нельзя, это я знаю твердо. Сдаваясь, роняешь честь форов. - Он начал потихоньку напевать знакомую с детства и слегка подзабытую балладу "Осада Серебряной Луны". Он помнил, что там был фор, какой-то лорд и еще прекрасная ведьма, которая летала на волшебной ступе; потом в этой ступе истолкли кости врагов. - Дайте-ка мне еще глотнуть. "Дай клятву мне, - лорд Фор сказал... - и будешь верный мой вассал..."
- Чего-чего? - удивился Мэйхью.
Майлз опомнился.
- Да нет, это я так. Извините. - Еще несколько минут он молча висел в воздухе, размышляя, потом воскликнул: - Просто беда с этой бетанской системой! Никто ни за что не отвечает, всем заправляют какие-то безликие фигуры. Правительство призраков, да и только. А вам нужен сюзерен, который взял бы в руки меч и разрубил паутину волокиты. Как Форталия Храбрый в Зарослях Терновника.
- Не нужен мне сюзерен. Мне нужно выпить, - мрачно заявил Мэйхью.
- Ах, извините. - Майлз вернул бутылку. Где-то в глубине его мозга зарождалась идея, пока туманная, словно галактика, только начинающая сжиматься. Еще немного, и она засияет, как протозвезда... - Нашел! - воскликнул он, выпрямляясь, и от резкого движения в невесомости его тело беспорядочно закружилось в воздухе.
Мэйхью вздрогнул, чуть не разрядив игольник в пол, и ошарашенно глянул на бутылку.
- Что нашел? Выпивка здесь, у меня.
Майлз кое-как справился с вращением.
- Лучше будет, если мы проделаем все прямо отсюда. Первый принцип стратегии: никогда не уступай выгодную позицию. Можно воспользоваться вашей связью?
- Зачем?
- Я хочу купить этот корабль, - величественно и звонко объявил Майлз. - А затем нанять вас в качестве пилота.
Мэйхью озадаченно посмотрел на юношу, потом на бутылку, снова на Майлза.
- У тебя столько денег?
- Н-ну, в общем... У меня есть кое-какие активы.
Майлз включил коммуникатор, и после нескольких минут переговоров на экране возникла физиономия представителя утилизационной компании. Если раньше Кольхаун был настроен недоверчиво, теперь его просто распирало от возмущения.
- И вы называете это компромиссом? - тут же завопил он. - По себестоимости! А гарантии? Я вам не торговец недвижимостью!
- Господин Кольхаун, - вежливо перебил его Майлз, - позвольте заметить, что выбирать вам придется не между моим векселем и этим кораблем. Выбор - между векселем и осколками, в которые вот-вот превратится ваше имущество.
- Если мне станет известно, что вы в сговоре с этим...
- В жизни его не встречал. До сегодняшнего дня, - чистосердечно признался Майлз.
- А что за землю вы мне предлагаете? Да еще на Барраяре! - подозрительно спросил присмиревший Кольхаун.
- Нечто вроде фермы... Есть лес. Сто сантиметров осадков в год. Чуть больше трехсот километров от столицы. - (Столице крупно повезло, что она с наветренной стороны, мельком подумал Майлз.) - Вся эта земля принадлежит мне. Я только что получил ее в наследство. От деда. Можете справиться в посольстве Барраяра. Посмотрите кстати данные о климате.
- Насчет осадков - они там не в один день выпадают, а?
- Нет, конечно, - с пафосом ответил Майлз. - И учтите, что это земля моих предков. Мы владеем ею уже на протяжении десяти поколений, и можете не сомневаться: я из кожи буду лезть, чтобы выкупить свой вексель и не дать родовому поместью уйти в чужие руки...
Кольхаун раздраженно потер подбородок.
- Себестоимость плюс двадцать пять процентов, - сдался он наконец.
- Десять.
- Двадцать.
- Десять, или вам придется иметь дело с пилотом Мэйхью.
- Ладно, - простонал Кольхаун. - Десять.
- Договорились.
Конечно, процедура оформления покупки на этом не закончилась, но бетанцы не зря гордились своей информационной системой. Сделка, на которую на Барраяре потребовалось бы несколько дней, была заключена меньше чем за час, и при этом не выходя из корабельной рубки. Однако Мэйхью становился все молчаливей.
Наконец он заговорил:
- Послушай, сынок. Я ценю твое великодушие и все такое прочее, но только зря все это. Понимаешь, когда я спущусь вниз, они не угомонятся. Так не получится: посмеялись и разошлись. На посадочной площадке меня будут ждать люди из СБ, а с ними санитары из Совета психического здоровья. Ты и глазом не успеешь моргнуть, как на меня накинут сеть-парализатор. А месяца через два, может, и увидишь меня. Я буду ходить и всем улыбаться. Когда человека берет под крылышко СПЗ, он непременно в конце концов ходит и улыбается, ходит и улыбается... - Мэйхью беспомощно тряхнул головой. - Поздно, сынок.
- Пока человек дышит, ничего не поздно, - отрезал Майлз. Внизу, на планете, он зашагал бы по комнате; а здесь можно было только оттолкнуться от одной стены, проплыть в воздухе, и оттолкнуться от другой. Майлз летал по рубке, как мыльный пузырь, и напряженно думал.
- У меня идея, - сказал он наконец. - Готов поспорить, что на этом можно выиграть время. А там придумаем что-нибудь получше. Беда только, что вы не с Барраяра, вам будет трудно понять все сразу.
Мэйхью был порядком озадачен.
- О чем это ты?
- Дело вот в чем. - Хлоп, поворот, вперед, хлоп. - Если бы вы присягнули мне на верность как оруженосец своему сюзерену, - а это самое простое - я бы мог подвести вас под свой дипломатический иммунитет третьего класса. Будь вы подданным нашего императора, нечего было бы и голову ломать. Но вы гражданин Беты. Значит нам нужно прежде всего привлечь толпу юристов, и они несколько дней будут биться, выясняя, какой закон главнее. Я взял бы на себя обязательство предоставить вам жилье, еду, одежду, вооружение - наверное, корабль можно считать вооружением? - и защиту, если кто-либо вызовет вас на поединок... Ну здесь, на Бете, это вряд ли случится... Кроме того, существует масса параграфов насчет вашей семьи. Кстати, как насчет семьи?

Предыдущая страница 5 Следующая страница


Ученик воина 6

Пилот отрицательно помотал головой.
- Это все упрощает. - Хлоп, поворот, долет, хлоп. - Пока суд да дело, ни СБ, ни Совет вас пальцем не тронут, потому что по закону вы... как бы часть моего тела.
Мэйхью моргнул.
- Все это так странно, просто ум за разум заходит. Так где мне расписаться? И как ты это зарегистрируешь?
- Вам ничего не надо подписывать, только встать на колено, дать мне свою руку, я возьму ее в свои, и вы повторите пару предложений. Даже свидетелей не нужно, хотя по обычаю их требуется двое.
Мэйхью пожал плечами.
- Ладно. Валяй, сынок.
Хлоп, поворот, вперед, хлоп.
- "Валяй, сынок", - передразнил его Майлз. - Я так и думал, что вы ничего не поймете. То, о чем я сейчас рассказал, всего лишь небольшая часть договора, - ваши привилегии. Но там есть и ваши обязательства, и масса моих прав по отношению к вам. Вот например: если во время сражения вы откажетесь выполнить мой приказ, я имею полное право отсечь вам голову. Тут же, на месте.
У Мэйхью отвалилась челюсть.
- Ты, конечно, понимаешь, что СПЗ велит накинуть сетку-парализатор и на тебя, - сказал он, придя в себя.
Майлз ухмыльнулся.
- Не выйдет. Я тут же закричу и попрошу защиты у своего сюзерена. И он меня защитит. Он довольно болезненно реагирует, когда кто-нибудь обижает его подданных. Кстати, если вы становитесь моим вассалом, то автоматически превращаетесь в вассала моего сюзерена, но уже более отдаленного.
- А заодно и сюзерена твоего сюзерена, и сюзерена сюзерена твоего сюзерена, и так далее, - обрадовался Мэйхью. - Я кое-что смыслю в субординации.
- Да нет, тут цепочка прерывается. Я принес клятву верности прямо Грегору Форбарре, как вассал секундус.
- А кто этот Грег... как его? - спросил Мэйхью.
- Император, - объяснил Майлз и для верности уточнил: - Император Барраяра.
- А-а.
Типичный бетанец, подумал Майлз; их не учат всемирной истории. Только своей собственной, бетанской, и Земли.
Когда последние формальности с покупкой РГ-132 остались позади, Мэйхью осторожно отсоединил коробку с рубильником, - Майлз в эти мгновения не дышал - и катер вернулся к кораблю, чтобы доставить их на планету. Теперь старый пилот обращался к Майлзу с несколько большим почтением.
- Я и не знал, что вы из такой богатой семьи, лорд Форкосиган. Конечно, для лорда с Барраяра космический корабль, не более чем безделушка...
- Да нет, не совсем, - сказал Майлз. - Мне придется здорово побегать, чтобы обеспечить этот вексель. Когда-то наша семья действительно была довольно состоятельной, но то было в Период Изоляции. А во время экономического кризиса, перед Первой цетагандийской войной, наши богатства практически улетучились. - Он смущенно улыбнулся. - Из-за вас, инопланетян, мы в ту пору не знали, куда деваться. Когда до нас добрались первые галактические торговцы, мой прапрадед со стороны Форкосиганов вообразил, что сорвет хороший куш на торговле драгоценностями - алмазами, рубинами и изумрудами. Чужестранцы продавали их на удивление дешево, и он вложил в это все свои деньги и половину недвижимости. Но оказалось, что камни синтетические. Они были прекраснее натуральных, но дешевле песка. Рынок лопнул, а с ним и мой прапрадед. Говорят, прапрабабка так ему этого и не простила. - Он чуть повернулся в сторону, и Мэйхью, сразу сообразив, что ему требуется, вложил ему в руку бутылку. Майлз протянул ее старшему пилоту, но тот передернулся от отвращения. И Майлз, пожав плечами, надолго припал к горлышку. Теперь уже не только пищевод и желудок, но и каждая жилка, казалось, заиграла всеми цветами радуги. У него было такое чувство, что он может обойтись без сна хоть до конца своих дней. - Беда в том, что те земли, которые мой предок сберег, лежат в окрестностях Форкосиган-Сюрло, а там довольно сухо - хотя по вашим меркам, это, конечно, чуть ли не болото. Ну а проданная земля находилась в районе Форкосиган-Вашнуй, там климат получше.
- Ну, и в чем же беда? - спросил Мэйхью.
- Там нам принадлежал целый город, и в нем располагалась главная резиденция, оттуда Форкосиганы управляли всеми своими поместьями. Во время войны мои предки играли м-м-м... немаловажную роль в Сопротивлении, и тогда цетагандийцы объявили наше родовое гнездо городом-заложником. В конце концов они его уничтожили. Теперь это здоровенная ямища, с краями, спекшимися в стекло. По ночам километров за двадцать видно, как небо над ней светится.
Аккуратно посадив челнок, старший пилот вырулил на стоянку.
- Погодите, - вдруг сообразил Мэйхью. - Угодья, значит, продали, а этот ваш взорванный город, Форкосиган, как его...
- Он и сейчас наш. Форкосиган-Вашнуй. Недалеко от столицы, сто сантиметров осадков в год.
- Это что, та самая земля... - Лицо пилота озарилось блаженной улыбкой. - Это та самая земля, которую вы заложили... - Двигатели смолкли и они выбрались из кабины. - Так значит, вы ее отдали в залог этому навозному жуку, Кольхауну, чтобы выкупить мой корабль?
- Как говорили римляне? Кавеат эмптор: "покупатель, будь осторожен", - нравоучительным тоном изрек Майлз. - Он проверил график влажности, но посмотреть график радиоактивности не догадался. Наверно, тоже не интересуется историей других планет.
Мэйхью привалился к стенке бокса, в котором стоял челнок, и согнулся пополам от неудержимого хохота. Смех был почти истерический - сказывались несколько суток без сна...
- Сынок, - еле вымолвил он, - выпей за мой счет...
- Разумеется, я собираюсь ему заплатить, - с достоинством объяснил Майлз. - Иначе через несколько сотен лет, когда земля остынет, эти гектары проделают ужасно неэстетичную дыру на карте владений моих отдаленных потомков. Но если он станет жадничать и хамить, требовать ввода во владение... Что ж, тогда получит то, чего заслуживает.
К ним приближались три группы людей; во главе первой почти бежал сержант Ботари. Воротник его был расстегнут, форма в беспорядке. Так-так, подумал Майлз, сержанта раздели и обыскали, так что настроение у него сейчас бешеное. За Ботари спешил полисмен и еще какой-то прихрамывающий бетанец, он размахивал руками и, судя по всему, горько жаловался. На физиономии у него красовался мертвенно-желтый синяк, один глаз заплыл. Позади всех плелась Элен; казалось, она вот-вот заплачет.
Вторым эшелоном двигались чиновники из администрации космопорта, а третьим - женщина из службы безопасности в сопровождении двух массивных агентов и четырех человек явно медицинского обличья. Мэйхью глянул на них и моментально протрезвел: в руках у агентов СБ были парализаторы.
- Ну, сынок, - пробормотал он трясущимися губами. Агенты охватывали их с флангов. Мэйхью торопливо опустился на колени. - Давай!
Ботари, отец и дочь, уже подошли к ним. Сержант наверняка собирался разразиться обвинительной речью, но Майлз, понизив голос (в отцовской манере!) оборвал его:
- Смирно, сержант. Вы нужны мне как свидетель. Пилот Мэйхью хочет принять присягу. Давай руку, Ард... вот так, между моими ладонями... и повторяй за мной. Я, Ард Мэйхью (кстати, это твое полное имя? Хорошо, будем пользоваться им), настоящим заверяю, что я - свободный человек, доныне никому не присягавший, и что я поступаю на службу к лорду Майлзу Нейсмиту Форкосигану в качестве оруженосца... Ну-ка, повтори пока эту часть... - Мэйхью повторил, кося глазами на санитаров. - Дальше... Я буду считать его моим сюзереном и командиром до тех пор, пока его или моя смерть не освободит меня от клятвы. Потом еще раз!
Кивая головой в такт каждому слову Мэйхью, Майлз начал - скороговоркой, так как встречающие уже были рядом, - свою часть клятвы:
- Я, Майлз Нейсмит Форкосиган, вассал секундус императора Грегора Форбарры, принимаю твою клятву и клянусь защищать тебя как сюзерен и командир. Клянусь словом Форкосигана. Готово - можешь встать.
Слава Богу, подумал Майлз, что Ботари промолчал. Но молчание длилось недолго:
- Милорд! - прохрипел сержант. - Вы не можете привести к присяге бетанца!
- Но я только что сделал это, - весело ответил Майлз и даже слегка подпрыгнул на месте, до того был собой доволен.
Между тем офицер СБ из той группы, что он увидел пару часов тому назад, уже стояла рядом, а Мэйхью так и застыл коленопреклоненный, под прикрытием огня, бушевавшего у него над головой.
- Пилот Мэйхью! - крикнула дама. - Вы арестованы. Вы можете воспользоваться при аресте следующими правами...
Избитый штатский перебил ее, тыча пальцем в сторону Элен:
- К чертям пилота! Посмотрите лучше на эту женщину! Она избила меня до полусмерти! У меня свидетели, десятки свидетелей. Ее надо арестовать! Она опасна для общества!
Элен то сжимала кулаки, то прикрывала уши. Губы у нее дрожали. Майлз начал понимать, в чем дело.
- Ты ему врезала?
Она кивнула.
- Он сказал мне такое...
- Милорд, - Ботари тоже обрел дар речи, - с вашей стороны было некрасиво оставить Элен одну, среди этих...
Женщина из СБ тянула свое:
- Пилот Мэйхью, вы имеете право...
- Мне кажется, она повредила мне черепную коробку! - простонал избитый. - Я на нее в суд...
Майлз подбодрил Элен улыбкой:
- Не беспокойся, я с этим разберусь.
- У вас есть право... - не отступалась агент СБ.
- Прошу прощения, агент Браунел, - мягко перебил ее Майлз. - Пилот Мэйхью теперь мой вассал. Поскольку я его сюзерен и командир, все обвинения в его адрес адресуются мне. Именно я буду оценивать обоснованность этих обвинений и распоряжаться дальнейшей судьбой пилота. Отныне у него нет никаких прав, кроме права ответить на вызов, если речь идет о некоторых категориях клеветы, которые сейчас не время и не место обсуждать... - (Все это архаика: императорским эдиктом дуэли запрещены, но откуда бетанцам знать такое.) - Так что если у вас нет двух пар мечей и вы не собираетесь... ну, скажем, оскорблять честь матушки пилота Мэйхью, вам придется оставить пилота на мое попечение и, прошу прощения, взять себя в руки.
Своевременный совет: Майлзу казалось, что агент СБ вот-вот взорвется. Мэйхью слабо кивнул, словно наконец-то поверил в спасение. А Ботари выпрямился, и сощуренные глаза сержанта обвели всю компанию - он подсчитывал силы и вооружение противника. Спокойно, подумал Майлз. Все идет по плану.
- Вставайте, Ард, черт...
Женщина-офицер немедленно связалась с начальством, чтобы обсудить странный способ, которым Майлз оградил пилота Мэйхью от закона. Но переговоры, как Майлз и надеялся, зашли в тупик, а точнее, увязли в болоте межпланетного права, грозившем затянуть весь персонал посольства Барраяра и бетанского госдепартамента.
С Элен было проще. Разъяренному бетанцу объяснили, что он должен лично подать жалобу в посольство Барраяра. А там закрутится такая карусель - заявления, бланки, рапорты, объяснения, - что жалобщик проклянет все на свете. Среди анкет, которые приходилось заполнять, были весьма занятные, открывавшие просмотр художественным склонностям потерпевших. И эти поэмы рассматривались только на Барраяре (что занимало на месте шесть недель), и можно было гарантировать, вдобавок, что их придется посылать туда-сюда несколько раз - для исправления неизбежных в таких случаях ошибок.
- Расслабься, - шепнул Майлз Элен. - Этого парня завалят анкетами по самую макушку, и ты его никогда уже не увидишь. С бетанцами просто: они убеждены, что доставляют тебе всем этим массу неприятностей, и чувствуют себя удовлетворенными. Только никого не убивай здесь. Боюсь, моего дипломатического иммунитета может оказаться недостаточно.
К тому времени, когда бетанцы признали поражение, совершенно вымотавшийся Мэйхью еле стоял на ногах. Чувствуя себя пиратом после удачного рейса, Майлз утащил его из космопорта.
- Два часа, - потрясенно пробормотал Ботари. - Мы пробыли в этом паскудном месте каких-то два часа, и на тебе...

6

- Майлз, дорогой, - бабушка встретила его поцелуем в щеку, отработанным, как отдание чести. - Ты немного опаздываешь. Что, опять неприятности на таможне?
- Нет-нет, все в порядке. - Майлз переступал с носка на пятку, ему не хватало невесомости. Хотелось пробежать километров пятьдесят, или отправиться на танцы, или еще что-нибудь в таком же духе. Но сержант и Элен имели весьма бледный вид, а Мэйхью просто валился с ног. Наскоро представив его бабушке, Майлз отвел пилота в свободную спальню. Там Мэйхью принял душ, начал выбирать себе пижаму (они были либо слишком малы, либо слишком велики) да так и повалился на кровать, словно его оглушили.
Бабушка покормила гостей обедом; как и рассчитывал Майлз, она сразу же полюбила Элен. Та чувствовала себя чуть скованной в присутствии матери обожаемой ею графини Форкосиган, но Майлз был уверен, что бабушка быстро справится с этим. Возможно, ей удастся передать Элен хоть толику бетанского безразличия к классовым предрассудкам, столь характерным для Барраяра. С тех пор, как они перестали быть детьми, перегородки между ним и Элен росли все стремительнее. Это из-за костюма фора на нем, иногда думал Майлз. Он казался Майлзу броней: такой же архаичной, звякающей, проржавевшей и шипастой. Ее неудобно носить, человека в ней невозможно обнять. Пусть Элен хоть однажды возьмет консервный нож и посмотрит, какой бледный, мягкий, несчастный моллюск кроется под броней - хотя и это зрелище не сахар. Мысли Майлза совсем запутались в черном водопаде волос Элен; он вздохнул, и тут только сообразил, что бабушка обращается к нему.
- О, простите!
- Я говорю, - терпеливо повторила бабушка, работая ножом и вилкой, - об одном из моих соседей. Ты его помнишь, некто Хатауэй, работает в восстановительном центре... Я помню, ты познакомился с ним, когда ходил здесь в школу...
- Да, помню. И что с ним такое?
- У него небольшая проблема, и ты мог бы помочь с ней, поскольку живешь на Барраяре. Он даже отложил ее на время - я сказала ему, что ты вот-вот прилетишь. Если ты не очень устал, вы могли бы заняться этим сегодня вечером...
- Честно говоря, я мало что могу сказать о нем, - промолвил Хатауэй, оглядывая огромную, прикрытую куполом арену, находившуюся в его ведении. (Майлз подумал - непонятно только, как можно привыкнуть к этому запаху.) - Утверждает, что он барраярец. Время от времени исчезает, но всегда возвращается. Я уговаривал его отыскать какой-нибудь приют, но ему эта идея, похоже, не по вкусу. А последнее время он совершенно одичал - не дает даже подойти к нему. Поймите, он никому не причинил вреда, но кто знает, как оно обернется в будущем. Ведь он с Барраяра... Ах, извините...
Хатауэй, Майлз и Ботари осторожно пробирались по неровной, предательской поверхности. Эти мусорные кучи таили какие-то странные предметы, которые оживали, когда на них наступали, и могли запросто ударить по затылку. Осколки высокой технологии поблескивали среди куч обычного человеческого мусора, ожидая дальнейших превращений под руками бетанских умельцев.
- О-о, ч-черт, - вдруг с досадой воскликнул Хатауэй. - Опять он зажег огонь! - В сотне метров от них в небо поднимались завитки серого дыма. - Надеюсь, на сей раз это не дерево. Никак не могу убедить его, что дерево слишком ценный материал... Вот мы и отыскали его.
Лощина между кучами давала иллюзию защищенного пространства. Худой темноволосый мужчина лет тридцати сидел, согнувшись над огнем, аккуратно разложенным на дне плоской параболической тарелки-антенны. Под кухонный стол был приспособлен предмет, начинавший свою жизнь как подставка для компьютера; на нем чередовались плоские куски пластика и металла, выполняющие функции тарелок и кастрюль. Тут же,
поблескивая красно-золотистой чешуей, лежал готовый к жарке большой карп.
Когда они приблизились, под чьей-то неловкой ногой звякнула железка. Человек у костра мгновенно вскочил и схватился за нож, по всей видимости самодельный; блеснули черные глаза, обведенные кругами бессонницы или болезни. Майлз не мог разглядеть, из чего сделан нож, но если им разделали рыбу, значит это не просто железяка. Рука Ботари потянулась к парализатору.
- Похоже, парень действительно с Барраяра, - тихо сказал Майлз. - Смотри, как он двигается.
Сержант согласно кивнул. Человек у костра держал нож по-солдатски, прикрывая левой рукой правую, готовый отбить руку противника, а уж потом действовать ножом. Казалось, он и сам не замечал, что принял боевую стойку. Хатауэй крикнул:
- Эй, Баз! Я тут привел к тебе гостей, не возражаешь?
- Возражаю.
- Ну послушай! - Хатауэй скользнул вниз с кучи мусора: так он был уже чуточку ближе к костру. - Я ведь тебе не докучал, правда? Позволил тебе околачиваться тут целыми днями, хотя инструкция запрещает это. Слушай, ты что, жжешь дерево? Разве тебе не известно... а, ладно. Будем считать, что я ничего не заметил, но ты должен поговорить с этими людьми. Они с Барраяра.
Баз быстро глянул на пришельцев, и лицо его отразило странную смесь радости и отчаяния. Он видит только наши силуэты, подумал Майлз, надо сойти вниз, чтобы он увидел мое лицо в свете костра. Он осторожно спустился и стал рядом с Хатауэем. Баз тупо смотрел на него.
- Ты не барраярец, - сказал он наконец безжизненным голосом.
- Да. Я наполовину бетанец, - коротко ответил Майлз, не расположенный обсуждать свою родословную. - Но я вырос на Барраяре. Там моя родина.
- Родина, - одними губами повторил Баз.
- Далековато ты забрался. - Майлз поставил на попа корпус какого-то прибора или механизма, из которого торчали провода, и уселся на него, как на табуретку. Ботари устроился повыше, на куче мусора, откуда мог без труда достать любого собеседника. - Ты что, не можешь добраться домой? Тебе нужна помощь?
- Нет. - Баз отвернулся, нахмурившись. Огонь прогорел. Он пристроил металлическую решетку кондиционера на угли и положил на нее рыбу.
Хатауэй, вытаращив глаза, смотрел на эти манипуляции.
- Что ты собираешься делать с этой мертвой рыбой?
- Съесть.
На лице Хатауэя изобразилось отвращение.
- Послушай, чудак, стоит тебе обратиться в приют и получить карточку, как ты получишь сколько угодно протеина, прямо из чанов. На этой планете не едят мертвечину. Кстати, где ты нашел эту рыбу?
Баз, помедлив, ответил:
- В фонтане.
Хатауэй задохнулся от ужаса.
- Эта выставка животных принадлежит зоосаду Силика! Как это можно - есть экспонат?
- Там их куча. Не думаю, чтобы хватились одной пропавшей рыбины. И вовсе я не воровал. Я ее поймал.
Майлз задумчиво потер подбородок и вытащил из-под куртки зеленую бутылку пилота Мэйхью, которую захватил с собой в последнюю минуту. Баз вздрогнул, но тут же успокоился, увидев, что это не оружие. Следуя барраярскому этикету, Майлз глотнул первым, на этот раз немного, потом вытер горлышко рукавом и передал бутылку Базу.
- Может, выпьешь? Как раз к обеду. Неплохое пойло. Утоляет голод и осушает слезы. На вкус конская моча с мелом.
Баз нахмурился, но бутылку взял.
- Спасибо. - Он отхлебнул, потом повторил придушенным шепотом: - Спасибо!
Переложив рыбу на колпак колеса турбомашины, он сел, скрестив ноги, и принялся выбирать кости из жареного карпа.
- Не хочешь?
- Да нет, спасибо, только что от стола.
- Бог ты мой, как это можно... - простонал Хатауэй.
- Ладно, я передумал, - решился Майлз. - Кусочек съем.
Баз протянул ему нож с насаженной на него едой, и рука Ботари непроизвольно дернулась, когда Майлз снял кусок рыбы губами, как принято у бродяг. Бездомный махнул бутылкой в сторону Ботари.
- А твой друг?..
- Ему нельзя. Он на работе.
- Телохранитель, - прошептал Баз. Он посмотрел на Майлза все с тем же странным выражением: страха и чего-то еще. - Кто ты, черт побери?
- Тебе не стоит меня бояться. Я знаю, ты в бегах, но не от таких, как я. Если хочешь, могу дать слово.
- Фор, - выдохнул Баз. - Значит, ты фор...
- Точно. А ты кто?
- Никто. - Бездомный жадно уплетал рыбу.
- Тут довольно трудно быть никем, - философски заметил Майлз. - У всех номер, какое-никакое жилище. А чтобы быть никем и спрятаться в норку, нужна большая сноровка.
- Это верно, - подтвердил Баз, дожевывая ужин. - Хуже мест я не видел. Все время петляй, меняй нору...
- Знаешь, - осторожно начал Майлз, - посольство Барраяра поможет тебе вернуться домой. Конечно, деньги придется вернуть - будь уверен, бесплатно они никого не возят, - но если у тебя и вправду крупные неприятности...
- Нет! - Баз почти выкрикнул это слово, эхом отдавшееся по всей огромной арене, потом понизил голос: - Нет, я не вернусь. Рано или поздно найдется местечко в космопорте, и я переберусь куда-нибудь, где получше. Что-нибудь да подвернется.
- Если тебе нужна работа, - с энтузиазмом включился Хатауэй, - можешь зарегистрироваться в...
- Я сам со своими делами разберусь, - резко оборвал его Баз.
Клеточки кроссворда начали заполняться, и Майлз повернулся к недоумевающему Хатауэю:
- До последнего времени я считал, что таких людей, как Баз, на Колонии Бета не существует. Он проскользнул сквозь информационную сеть незамеченным. И скорее всего, прилетев сюда, он не проходил через таможню - а это, доложу я вам, вещь почти невозможная. Здешние компьютеры ничего о нем не знают: как он ест, где спит, что покупает, какими карточками пользуется. Видимо ему легче умереть, чем зарегистрироваться и получить эти самые карточки.
- Но почему, ради всего святого? - растерянно спросил Хатауэй.
- Дезертир, - коротко объяснил Ботари со своего бугорка. - Я таких навидался.
- Похоже, вы угадали, сержант, - кивнул ему Майлз.
Баз вскочил на ноги.
- Вы из армейской СБ! Ах ты, мразь вертлявая...
- Сядь, - перебил его Майлз, не повышая голоса и не пошевелившись. - Я никто, как и вы. Только вам это лучше удается - быть никем.
Он уже не получал никакого удовольствия от этого разговора и вообще от всей этой истории. Дело было серьезное, скользкое.
- Интересно... Старшина? Вряд ли. Лейтенант?
- Да, - буркнул Баз.
- Офицер. Ну конечно. - Майлз прикусил губу. Скверная история. Хуже не бывает. - Как же вас угораздило? В бою?
Баз неохотно кивнул.
- В общем, да.
- Гм-м. - Дезертир. Непостижимо: человек проиграл завидное великолепие армейского офицера в схватке с червяком страха, который, как паразит, таился в его внутренностях. А теперь что? Бежит от собственной трусости? Или от преступления? Или от какой-то жуткой, смертельной ошибки? По закону Майлз был обязан передать этого парня армейской СБ. Но разве для этого он пришел сюда?
- Не понимаю, - вес еще недоумевал Хатауэй. - Он что, совершил преступление?
- Да, и чертовски серьезное. Дезертирство в боевой обстановке, - пояснил Майлз. - Если его выдадут властям Барраяра, он будет четвертован.
- Как это?
- Его разрубят на четыре куска.
Хатауэй, не веря своим ушам, вытаращил глаза.
- Но ведь это убьет его! - Он посмотрел на всех по очереди и сжался, видя на их лицах совершенно одинаковое неприступное выражение.
- Чертовы бетанцы, - с отвращением высказался Баз за всех присутствующих барраярцев. - Видеть их не могу.
Хатауэй отвернулся и пробормотал что-то вроде "кровожадные варвары".
- Если вы не из армейской СБ, можете проваливать, - проворчал дезертир, снова примащиваясь у своего костра. - Нечего тут торчать: мне вы ничем не поможете.
- К сожалению, дело обстоит не совсем так, как вы думаете, - сказал Майлз.
- Это еще почему?
- Боюсь, я оказал вам, сам того не зная, плохую услугу, господин...

Предыдущая страница 6 Следующая страница


7 Буджолд Лоис Макмастер

- Джезек.
- Господин Джезек. Видите ли, я сам под надзором СБ. Просто вследствие факта, что я с вам встретился, ваше убежище под угрозой. Жаль, конечно...
Джезек побледнел.
- А почему армейская СБ следит за вами?
- Не армейская, в том-то все и дело. Имперская СБ.
Дезертир задохнулся, как от удара. С губ его сорвался приглушенный стон.
- Бог ты мой... - Он поднял широко раскрытые глаза на Майлза. - Что же вы наделали, а?
- Кажется, вам я такой вопрос не задавал, господин Джезек!
Дезертир пробормотал что-то вроде извинения. Нельзя позволить ему догадаться, кто я, надумал Майлз, а то он сейчас же удерет и попадет прямо в лапы к ребятам, обеспечивающим мою безопасность. Да и лейтенант Кроуи со своими орлами из СБ посольства непременно заинтересуется им, начнет копать. Они с ума сойдут, когда узнают, что он - человек-невидимка. И это случится не позже завтрашнего дня, если его пропустят через обычные каналы, проверки. Выходит, я только что самолично убил этого бедолагу... Нет!
- Что вы делали в армии? - Майлз пытался нащупать какую-то неясную мысль, выиграть время.
- Был помощником инженера.
- В какой области? Строительство? Вооружение?
Баз отвечал более уверенно:
- Корабельные скачковые аппараты. Иногда системы вооружения. Я пытался получить работу на частных грузовиках, но здесь уже давно нет техники, на которой меня готовили. Аппараты гармонических импульсов, двигатели Неклина - все это теперь редкость. Мне надо убраться куда-нибудь на окраину, подальше от столицы.
- А вы знаете что-нибудь про грузовики класса РГ?
- Конечно. Я на них работал. Двигатель Неклина. Но их давно сняли с производства.
- Не совсем так. - Майлза охватило волнение. - Один такой корабль мне доподлинно известен. Если удастся раздобыть груз и собрать команду, он может лететь хоть завтра.
Джезек уставился на него во все глаза.
- А куда? Может, туда, где не действует договор о выдаче преступников?
- Очень может быть.
- Милорд, - голос Ботари подрагивал от возмущения, - вы же не собираетесь укрывать дезертира?
- Н-ну, с формальной точки зрения нам неизвестно, дезертир ли этот человек. То, что я тут слышал, можно истолковать как угодно.
- Но он же сознался!
- Это могла быть бравада. Или некий извращенный снобизм.
- Вы намерены пойти по стопам лорда Форлопулоса? - сухо осведомился Ботари.
Майлз рассмеялся, потом вздохнул. Баз фыркнул. Бетанец Хатауэй попросил, чтобы ему объяснили, в чем соль.
- Речь об одном из законов Барраяра, - сжалился над ним Майлз. - Наши судьи не очень благосклонны к людям, которые соблюдают букву закона и нарушают его дух. Чему пример - лорд Форлопулос и его две тысячи поваров.
- Он что, держал много ресторанов? - неуверенно предположил Хатауэй, отчаявшись что-либо понять. - Только не говорите мне, что на Барраяре это запрещено...
- Да нет. Это случилось в конце Периода Изоляции, почти столетие назад. Император Дорка Форбарра создавая централизованное государство, боролся с самовластием вельмож, бесконтрольно правивших своими родовыми уделами. Разразилась целая гражданская война. Одним из главных достижений Дорки стала ликвидация частных армий, которые графы содержали за свой счет. Императорским указом каждому графу было позволено иметь не больше двадцати человек вооруженной свиты. Ну, а лорд Форлопулос воевал со всеми соседями, и двух десятков телохранителей ему для этого явно не хватало. А посему он и нанял две тысячи поваров, как он их назвал, и послал на поле брани. Что и говорить, лорд проявил чудеса выдумки: дал им тесаки мясников вместо мечей и тому подобное. Тогда по всему Барраяру бродили безработные ветераны, готовые на все... - Глаза Майлза весело поблескивали. - Естественно, император не оценил шутки вассала. Или оценил - это как посмотреть. Он выступил в поход со своей регулярной армией - к тому времени других на Барраяре уже не существовало - и арестовал Форлопулоса за измену. Наказание же за измену - и тогда, и сейчас - позорный столб и смерть от голода. Так что человек с двумя тысячами поваров был приговорен к голодной смерти на Главной Площади в Форбарр-Султане... Подумать только - все считали, что у Дорки Форбарры не было чувства юмора.
- Как мило, - пробормотал шокированный бетанец.
- Но конец у этой истории счастливый, - добавил Майлз, и Хатауэй приободрился. - Примерно в это же время на нас напали цетагандийцы, и лорда Форлопулоса отпустили.
- Кто, цетагандийцы? Действительно, повезло...
- Да нет, сам император Дорка. Чтобы лорд мог бросить своих "поваров" на битву с внешним врагом. Видите ли, его не амнистировали, просто отложили исполнение приговора. А после окончания войны лорду все-таки пришлось бы подвергнуться наказанию. Но он пал на поле брани, так что конец, как я и обещал, счастливый.
- Вы называете смерть счастливым концом? - Хатауэй пожал плечами. - Что ж, дело вкуса...
Тут Майлз заметил, что Баз снова замолчал и ушел в себя. Решение пришло к нему мгновенно.
- Господин Джезек, я хочу сделать вам одно предложение, а вы вольны согласиться или отвергнуть его. Корабль, о котором я упомянул, - класса РГ-132. Пилота-скачковика зовут Ард Мэйхью. Если вы сможете исчезнуть, по-настоящему исчезнуть, на следующие два дня, а потом найти меня в космопорте Силика, пилот предоставит вам место на борту.
- Не понимаю. Зачем вам это, господин...
- Господин Нейсмит. На время сойдет и так.
Майлз пожал плечами.
- У меня, знаете ли, есть хобби - давать людям шанс. Правда, дома такие вещи не одобряют.
При слове "дома" в глазах База снова зажегся огонек.
- Ну что ж. Приятно было услышать барраярскую речь. Скорее всего, я приму ваше предложение... а может нет. - Видно, он вспомнил, что никогда не следует соглашаться сразу.
Майлз кивнул, забрал назад свою бутылку, кивнул Ботари, и они отправились своей дорогой. Когда Майлз оглянулся, Джезек уже превратился в еле заметную тень, двигавшуюся к другому выезду из технопарка.
Шагавший рядом Ботари словно воды в рот набрал. Майлз поддал ногой скелет какого-то отслужившего свой срок промышленного робота. Останки мелодично звякнули.
- Ты что, хочешь, чтобы я его сдал? - повернулся он к Ботари. - Хотя ты службист до мозга костей, наверное, и вправду хочешь. И отец тоже. Он до того предан закону, что не удосуживается подумать о последствиях, какими бы страшными они ни оказались.
Ботари замедлил шаг.
- Не всегда, милорд. - Больше он ничего не сказал, но молчание его было уже не столь враждебным
- Майлз, - прошептала Элен, завернув ночью к его комнате по дороге из ванной в спальню, которую она делила с госпожой Нейсмит. - Ты что, не собираешься ложиться? Почти утро.
- Мне что-то не хочется. - Он ввел еще один запрос в бабушкин компьютер. Майлз и вправду чувствовал себя на удивление свежим и бодрым. Это было кстати, так как он влез в коммерческую информационную сеть невероятной сложности. Успех здесь на девяносто процентов зависел от умения задать правильный вопрос, и только после нескольких часов работы Майлз начал понимать, что к чему. - Да и потом, в моей спальне Мэйхью, так что мне приходится спать на диванчике.
- Я думала, диванчик достался отцу.
- Он мне его уступил, с эдакой зловредной улыбочкой. Поскольку просто ненавидит его. Все то время, что я учился в здешней школе, твоему отцу приходилось умащиваться на нем. С тех пор он приписывает несчастному диванчику все свои хвори. Конечно же, возраст тут ни при чем - диванчик окаянный во всем виноват.
Элен тихонько засмеялась и наклонилась, вглядываясь в изображение на экране. Свет с экрана посеребрил нежный профиль девушки, от запаха ее волос у Майлза закружилась голова.
- Нашел что-нибудь? - спросила она.
Майлз ввел три неверных запроса подряд, чертыхнулся и заставил себя сосредоточиться.
- Кажется, нашел. Все оказалось не так просто, как я думал. Но, вроде бы... - Он вернул изображение и ткнул в него пальцем. - Вот он, мой первый груз.
На экране развернулась длинная таблица со множеством граф.
- Сельскохозяйственное оборудование, - прочитала Элен. - Направляется на Фелицию... Где это?
- Планета в системе Тау Верде-4. Только не спрашивай, что такое Тау Верде-4. Длительность полета четыре недели. Я тут прикинул стоимость топлива, припасов, вообще всего, от запасных частей до туалетной бумаги. Но это неважно. Самое интересное, что с этим грузом я смогу окупить полет и расплатиться с Кольхауном до срока, обозначенного на векселе. - Но в голосе Майлза не слышалось обычной самоуверенности. - Только боюсь, я... как бы это выразиться... недооценил время, которое понадобится, чтобы РГ-132 окупил себя. Ох, недооценил. Эксплуатационные расходы оказались гораздо больше, когда я подсчитал все в реальных ценах. Но за доставку груза они предлагают вот эту сумму. - Майлз указал на цифру на экране. - Наличными, сразу по прибытии на Фелицию. А груз готов к отправке немедленно.
Глаза Элен округлились:
- Заплатить за весь корабль после одного рейса? Так это же великолепно! Но...
- Что "но"? - усмехнулся Майлз.
- Но почему никто до сих пор не ухватился за это сокровище? Похоже, оно уже давно лежит на складе.
- Ты умная девочка, - промурлыкал он. - Дальше.
- Тут сказано, что оплата только по доставке груза. Но это в порядке вещей, да?
- Угу. Еще что?
Она сжала губы.
- Тут какая-то хитрость.
- Вот именно. - Майлз прищурился. - Действительно, хитрость.
- Если думаешь, что я собираюсь разгадывать твою головоломку, то ошибаешься, - Элен подавила зевок. - Я пошла.
- Ну ладно. В районе Тау Верде сейчас заварушка - планетарная война. Одна из сторон заблокировала местный п-в-туннель. Сами-то они в промышленном отношении ничего из себя не представляют, и сделали это с помощью наемного флота. Ты спрашиваешь, почему груз столько времени провалялся на складе? Потому что ни одна из транспортных компаний не хочет рисковать кораблем - ведь для рейса в зону военных действий страховка автоматически отменяется. Но поскольку я не застрахован, меня это не касается. - Майлз победоносно улыбнулся.
- А разве это так опасно - пересекать линию блокады? - усомнилась Элен. - Можно остановиться по первому требованию, подвергнуться досмотру...
- В данном случае опасность есть. Груз-то адресован другой стороне.
- И противник попытается его захватить, так? Но ведь комбайны-роботы, или что там, нельзя рассматривать как контрабанду. Даже наемники должны придерживаться межправительственных соглашений.
Майлз, сладко улыбаясь, потянулся в кресле.
- Ты почти разгадала ребус. Осталось чуть-чуть. Какой самый заметный вид экспорта на Бете?
- Ну, разумеется, высокие технологии. Оружие, системы контроля и связи... - Элен запнулась. - Ох, Майлз...
- "Сельскохозяйственное оборудование", - закончил Майлз. - Знаем мы это оборудование. К тому же здесь крутится некий фелицианин - он выдает себя за агента компании, осуществляющей закупку. Вот и недостающая часть головоломки - специальный человек для сопровождения груза... И слепому ясно, что это военный. Я постараюсь увидеть его с утра, как только проснется твой отец. Мэйхью тоже может пригодиться...

7

Прежде чем позвонить у двери гостиничного номера, Майлз осмотрел свою команду. Сержанта Ботари даже в гражданской одежде невозможно было принять за штатского: солдат - он и есть солдат. А вот у Мэйхью был решительно нестроевой вид. Он помылся, побрился, отдохнул, поел, облачился в новый костюм, но все же...
- Выпрямись, Ард, - посоветовал Майлз. - Ты же классный пилот, не забывай об этом. И нам позарез нужен этот груз. Я-то думал, что бетанская медицина в силах снять любое похмелье. Если ты будешь держаться за живот, это может произвести плохое впечатление на клиента.
- М-м-м, - промычал Мэйхью, но все же попытался разогнуться. - Скоро сам узнаешь, что это за штука, сынок.
- И от "сынка" тебе придется отучаться, - добавил Майлз. - Ты теперь мой оруженосец. Тебе следует называть меня "милорд".
- Неужели ты всерьез относишься ка всем этим церемониям?
- Это вроде отдания чести, - терпеливо объяснил Майлз. - Отдаешь честь мундиру, а не человеку. Когда человек - фор, это вроде невидимого мундира, который невозможно снять. Вот глянь на Ботари - он зовет меня "милорд" со дня моего рождения. Вы с ним теперь братья по оружию.
Мэйхью и сержант недоверчиво посмотрели друг на друга. Майлз подумал, что, будь Ботари способен к внешнему проявлению чувств, он бы расхохотался, услыхав, будто Мэйхью - его собрат по оружию. Видно, пилоту тоже пришла в голову эта мысль, потому что он вытянулся и отчеканил:
- Слушаюсь, милорд.
Майлз одобрительно кивнул и нажал кнопку звонка.
У человека, открывшего дверь, были темные миндалевидные глаза, высокие скулы, смуглая кожа и коротко подстриженные волосы медного цвета. Он испытующе осмотрел гостей, чуть задержав взгляд на Майлзе, которого уже видел на экране во время утреннего разговора.
- Господин Нейсмит? Я Карл Даум. Входите.
Он быстро закрыл за ними дверь и начал возиться с замком. Майлз сообразил, что они только что прошли через систему проверки на оружие, и радушный хозяин спешит взглянуть на результаты. Когда Даум обернулся, на его лице мелькнула тень беспокойства, а правая рука непроизвольно тронула боковой карман брюк. Губы Ботари дрогнули в довольной улыбке: теперь-то он знал, где находится чужой пистолет, а других сведений сержанту не требовалось. Скорее всего это разрешенный законом парализатор, подумал Майлз, но не исключены и сюрпризы.
- Не хотите ли присесть? - пригласил фелицианин.
Речь его звучала мягко и необычно, непохоже на монотонный, слегка носовой выговор бетанцев, ни на отрывистые гортанные звуки Барраяра. Ботари отрицательно мотнул головой и занял позицию справа, за пределами бокового зрения хозяина. Майлз и Мэйхью уселись за низкий столик, а Даум поместился напротив, спиной к "окну", которое на самом деле было экраном с изображением горного пейзажа на какой-то неведомой планете. На фоне экрана фигура Даума казалась силуэтом, зато посетители были ярко освещены. Майлз не преминул отметить удачный ход хозяина.
- Итак, господин Нейсмит, - начал Даум, - расскажите мне о вашем корабле. Какова его грузоподъемность?
- Это грузовик класса РГ. На нем можно разместить в два раза больше груза, чем указано в вашей декларации, если, конечно, заявленные вами сведения верны...
Даум никак не отреагировал на предложенную наживку. Вместо этого он сказал:
- Я не очень разбираюсь в скачковых кораблях. Ваш корабль быстроходен?
- Пилот Мэйхью, - окликнул его Майлз.
- А? Что? Вы имеете в виду ускорение? Достаточно устойчивое. Мы чуть дольше разгоняемся, чем другие корабли, но на финише выравниваемся.
- А маневренность у него какая?
Мэйхью недоумевающе уставился на него.
- Господин Даум, это же грузовик.
Даум поджал губы.
- Я знаю. Вопрос в том...
- Вопрос в том, - перебил его Майлз, - сможем ли мы уйти от блокирующих вашу планету кораблей или избежать встречи с ними. Ответ на этот вопрос отрицательный. Как видите, я кое-что выяснил перед нашей встречей.
Фелицианин помрачнел.
- В таком случае мы зря теряем время... - Он начал движение, собираясь подняться.
- А следующий вопрос заключается в том, сможем ли мы доставить ваш груз по назначению. Я думаю, сможем, - твердо сказал Майлз.
Даум снова опустился в кресло, глядя на юношу с недоверием и надеждой.
- Объяснитесь.
- А что объяснять, если вы сами использовали этот прием, когда составляли грузовую декларацию. Вы ее закамуфлировали. Я думаю, ваш груз тоже можно закамуфлировать. Но нам придется вместе поработать над этим, и в несколько более откровенном ключе, не правда ли, господин... - Майлз быстро прикинул возможный чин, принимая во внимание возраст и манеры фелицианина, - майор?
Даум дернулся. Ага, подумал Майлз, попал в яблочко с первой попытки. Он любезно улыбнулся.
- Если вы пеллианский шпион или наемник Оссера... - начал Даум. Ботари чуть опустил веки, сохраняя обманчиво-расслабленную позу.
- Я ни то, ни другое, хотя лучше бы это было так. Я бы погрузил вас и ваше оружие, а на полдороге вышвырнул бы за борт... Вам действительно надо быть осторожным.
- Какое оружие? - вскинулся Даум, делая запоздалую попытку вернуться к своей легенде.
- Какое оружие? - повторил и Мэйхью.
- Ну, не оружие, так плуги и сеялки, или что там у вас, - равнодушно произнес Майлз. - Но вообще-то я не люблю эти дурацкие игры. Я профессионал... - Если ты и это проглотишь, подумал Майлз, тебе можно продать и кусок чудной земли на Барраяре. - Вы, очевидно, тоже, иначе бы не сделали то, что уже успели сделать.
Мэйхью широко раскрыл глаза, а Майлз, как бы поудобнее устраиваясь в кресле, предостерегающе пнул его по щиколотке. В следующий раз придется разбудить его чуть свет и растолковать все, как школьнику. Хотя сегодня утром привести пилота в более или менее нормальный вид было немногим легче, чем воскресить мертвого.
- Вы солдат удачи? - помедлив, спросил Даум.
Вообще-то Майлз хотел предстать перед ним капитаном космического корабля, но может, если он скажется наемником, фелицианину это больше понравится?
- А как вы думаете, майор? - вопросом на вопрос ответил Майлз.
Лицо Мэйхью выразило глубочайшее уныние.
- Так вот о чем вы толковали вчера, - пробормотал он. - Значит, набираете рекрутов...
Майлзу, бросившему вчера легкомысленную фразу насчет поисков отчаянных голов, и в голову такое не приходило. Однако отступать было поздно, и он небрежно заметил:
- Ну, конечно. Я думал, ты все понял...
Фелицианин скептически посмотрел на Мэйхью, потом взгляд его упал на Ботари. Тот стоял по стойке "вольно", но весь его облик был настолько красноречив, что сомнения Даума явно рассеялись.
- Черт побери, - пробормотал он, - если пеллиане вербуют себе армию, почему бы и нам не сделать то же самое? - И он принялся расспрашивать Майлза: - Сколько людей в вашем подчинении? Какие у вас корабли?
О, черт, что же ему сказать... Майлз принялся импровизировать:
- Майор Даум, мне не хотелось бы вводить вас в заблуждение. - Тут Ботари облегченно вздохнул. - Я здесь с частным визитом, занимаюсь своим здоровьем, так что при мне лишь несколько ближайших помощников и один корабль из всей эскадры. Остальные члены команды заняты выполнением одного контракта, не имеющего отношения к нашей беседе. Но в моем подразделении заведено, что каждый может действовать по своему усмотрению. - (Сержант, пора выдохнуть, ну пожалуйста...) - Поскольку я пока не намерен возвращаться в отряд, у меня есть немного свободного времени. Ваша проблема заинтересовала меня с тактической точки зрения, и я готов вам помочь.
Даум молча кивнул.
- Понятно. В каком вы чине? Как мне к вам обращаться?
Майлз чуть было не назначил себя адмиралом, но вовремя одумался. Капитан? Лейтенант? Всевозможные воинские звания закружились в его голове.
- Давайте пока что ограничимся вариантом "мистер Нейсмит", - благоразумно предложил он. - В конце концов офицер, у которого нет сотни людей, командир только на словах. А нам предстоит иметь дело с реальностью. - (Это уж точно...)
- Как называется ваше подразделение?
- Дендарийцы, - вдохновенно соврал Майлз. По крайней мере хоть звучит красиво.
Даум посмотрел на него загоревшимися глазами.
- Я торчу в этой чертовой дыре уже два месяца - все ищу человека, которому можно довериться. Дальнейшее промедление просто сведет на нет все мои планы - как и предательство. Мистер Нейсмит, я слишком долго ждал. Я готов рискнуть.
Майлз хладнокровно кивнул, словно заключал подобные сделки с самого дня своего рождения.
- В таком случае, майор Даум, я берусь доставить вас на Тау Верде-4. Даю слово. А первое, что мне понадобится, - как можно больше информации. Расскажите все, что знаете, о процедуре досмотра кораблей наемниками Оссера...
- Я считал, милорд, что груз доставит пилот Мэйхью, - сурово объявил Ботари, когда они вышли из отеля. - Вы ничего на говорили, что собираетесь лететь.
Майлз небрежно пожал плечами.
- Тут столько неизвестных, столько поставлено на карту - я непременно должен присутствовать на корабле. Несправедливо, да и неразумно взваливать все на плечи Мэйхью. Или ты другого мнения?
Этот вопрос привел сержанта в замешательство: с одной стороны, он не одобрял затею своего сюзерена, с другой - был слишком низкого мнения о пилоте. Посему он ограничился нечленораздельным бурчанием.
Глаза Майлза заблестели.
- Кроме всего прочего, это украсит твою жизнь, сержант. Должно быть, ужасная тоска, ходить за мной по пятам целый день. Я бы умер с тоски.
- Мне нравится скучать, - сухо заметил Ботари.
Майлз усмехнулся, радуясь, что избежал нагоняя за свою выходку с "Дендарийскими наемниками".
Когда они вошли в гостиную госпожи Нейсмит, Элен вышагивала из угла в угол. Щеки ее пылали, ноздри раздувались, она что-то тихо бормотала. При виде Майлза ее возмущение вспыхнуло с новой силой:
- Какие подонки! - воскликнула она почти с отчаянием.
Кажется, гнев направлен не на него - и на том спасибо...
- В чем дело? - осторожно спросил Майлз.

Предыдущая страница 7 Следующая страница


Ученик воина 8

Элен так и не могла успокоиться.
- Это ужасное телевидение! Как они могут... Даже говорить об этом противно!
Ах вот оно что, понял Майлз. Наткнулась на какой-нибудь порнографический канал. Что ж, когда-нибудь это должно было случиться.
- И как они только смеют распространять такую мерзость! Клеветать на адмирала Форкосигана, принца Зерга, нашу армию! Я считаю, за такое продюсера надо поставить к стенке! А заодно и актеров, и автора сценария... У нас их всех бы...
Нет, тут порнографией и не пахнет.
- Прости, а что конкретно ты видела?
Бабушка, сидевшая в своем гидравлическом кресле, отозвалась с напряженной улыбкой:
- Я уже пыталась объяснить ей, что события поданы в художественной форме, чтобы драматизировать историю...
Элен зашипела, как разъяренная кошка, и Майлз умоляюще посмотрел на бабушку.
- "Голубая черта", - лаконично пояснила госпожа Нейсмит.
- А-а, я помню, - сказал Мэйхью. - Был такой фильм.
Майлз и сам хорошо помнил эту видеодраму. Первый раз ее показывали года два назад, когда он учился в здешней школе. Она доставила ему немало грустных минут.
Речь шла об эскобаро-барраярской войне. Отец Майлза, в то время офицер генерального штаба, участвовал в неудавшемся вторжении на Эскобар. После трагической гибели командующих, адмирала Форратьера и кронпринца Зерга Форбарры, он возглавил разбитый и окруженный флот. Великолепно проведенное под его руководством отступление изучали в военных академиях Барраяра как непревзойденный образец тактического мастерства. Естественно, что у бетанцев - союзников Эскобара - была своя точка зрения на события. Голубой цвет, упомянутый в названии, был цветом формы бетанского экспедиционного корпуса, в котором служила капитан Корделия Нейсмит - нынешняя графиня Форкосиган.
- Это... это... - Элен повернулась к Майлзу. - Это все вранье, правда?
- Ну как тебе сказать, - протянул Майлз, стараясь говорить спокойно и взвешенно: привычка, приобретенная им в ходе многочисленных дискуссий с бетанцами в школьные годы. - Кое-что там правда. Но мама рассказывала, что голубые мундиры они получили в самом конце войны... И еще клянется всем, чем угодно, что не она прикончила адмирала Форратьера. А кто - умалчивает. По-моему, она перебарщивает с этими своими опровержениями. А отец и вовсе отказывается разговаривать на эту тему; знай лишь твердит, что Форратьер был прекрасным стратегом по части обороны. Я этого никогда не понимал: ведь Форратьер руководил наступлением. Правда, мама как-то обмолвилась, что адмирал был человеком со странностями. Ну, здесь-то удивляться нечему, ведь мама - бетанка... Что касается принца Зерга, отец служил у него в штабе и хорошо знал его, так что бетанская версия насчет принца скорее всего - чистая пропаганда.
- Принц - наша национальная гордость! - запальчиво воскликнула Элен. - Отец нашего императора... Как они смеют...
- Ну, теперь даже наши историки признают, что мы пожадничали, пытаясь захватить помимо Комарры и Сергиара еще и Эскобар.
Элен повернулась к Ботари - он-то должен знать!
- Ты же служил с графом на Эскобаре, папа. Скажи ей... - она кивнула на госпожу Нейсмит. - Скажи правду!
- Я ничего не помню про Эскобар, - с каменным лицом промолвил Ботари, голос его звучал глухо и не располагал к дальнейшим расспросам. - Это все вздор, - добавил он, махнув рукой в сторону головидео. - Не надо было тебе это смотреть.
Но Майлз заметил, как напряглись плечи сержанта, сузились его глаза. Интересно, почему? Ведь несколько лет назад он смотрел этот фильм вместе с Майлзом и не обратил на него никакого внимания.
Элен смешалась.
- Не помнишь? Но ведь ты...
Что-то щелкнуло в памяти Майлза. Возможно, здесь есть какая-то связь с увольнением из армии по медицинским показаниям?..
- Тебя, кажется, ранило на Эскобаре, сержант? - Неудивительно, что старый вояка так разнервничался.
Губы Ботари слегка пошевелились при слове "ранило".
- Да, там, - пробормотал он, избегая встречаться глазами с Майлзом и дочерью.
Майлз покусал нижнюю губу.
- А куда? В голову?
Ботари в ответ промычал что-то нечленораздельное, и его тяжелый взгляд уперся в юношу.
Пожалуй, не стоит на него давить, подумал Майлз.
Черепная травма объяснила бы многие странности в поведении сержанта, но сейчас разумнее сменить тему. А дальше посмотрим.
- Как бы там ни было, - и Майлз отвесил Элен галантный (ах, куда пропали шляпы с перьями!) поклон, - я раздобыл груз.
Элен просияла, тут же позабыв про "Голубую черту"...
- Вот здорово! А ты уже придумал, как протащить его через блокаду?
- Придумываю. Не хочешь ли пока заняться покупками? Сделать заказы можно прямо отсюда, с домашнего коммуникатора. Бабушка объяснит тебе, какие кнопки нажимать и что говорить. Нам понадобится все - еда, топливо, кислород для экстренных случаев, лекарства первой помощи. И по самым низким ценам, какие возможны. От моих денег на путешествие мало что остается, так что постарайся экономить, ладно? - Он обворожительно улыбнулся Элен, словно делал ей большой подарок, а не предлагал проскучать перед экраном два дня, пробираясь сквозь лабиринты бетанского бизнеса.
- Но я никогда еще не снаряжала корабли...
- Это нетрудно, - заверил Майлз. - Начинай, а по ходу дела во всем разберешься. Если я одолел эту науку, ты и подавно справишься. - Это довод он произнес скороговоркой: Элен не должно прийти в голову, что ему тоже не приходилось снаряжать кораблей. - Исходи из того, что в полете примут участие пилот, инженер, сержант, я и майор Даум. Длительность рейса восемь недель или чуть больше - надо помнить о финансах. Старт послезавтра.
- Хорошо... Когда?! - Излом ее бровей опять предвещал бурю. - А как же я? Ты ведь не собираешься бросить меня здесь...
С беззастенчивостью прирожденного дипломата Майлз тут же прикрылся авторитетом Ботари.
- Это должен решать твой отец. Ну, и бабушка, разумеется.
- Конечно, Элен может остаться со мной, - начала госпожа Нейсмит. - Но, Майлз, ты только что прилетел...
- Я еще погощу здесь, непременно, - успокоил ее Майлз. - Отложу возвращение на Барраяр. Ведь мне не надо торопиться в школу или еще куда-то...
Элен смотрела на отца - в глазах мольба, губы сжаты. Ботари вздохнул, перевел взгляд с дочери на госпожу Нейсмит, потом на головидео. Глаза его стали отрешенными, и он надолго замолчал, погруженный в свои мысли или воспоминания, о которых Майлз не имел никакого понятия. А Элен чуть не плакала от нетерпения.
- Майлз... Милорд... Вы же можете ему приказать...
Майлз приложил палец к губам: подожди.
А госпожа Нейсмит, взглянув на Элен, едва заметно улыбнулась.
- Вообще-то, милочка, я буду очень рада, если ты здесь задержишься. Словно дочь ко мне вернулась. Ты познакомишься с нашей молодежью, повеселишься на вечеринках. У меня есть друзья в Кварце, с которыми ты могла бы отправиться в путешествие по пустыне. Сама я старовата для таких экскурсий, но тебе это понравится...
Сержанта передернуло. В Кварце находилась крупнейшая на Бете община гермафродитов, и хотя сама госпожа Нейсмит расценивала бисексуальность как патологию, она патриотически ощетинивалась, когда Ботари говорил все, что думал по этому поводу. А что касается бетанских вечеринок, Ботари не раз приходилось тащить на себе бесчувственное тело Майлза после обильных возлияний. А гонки по пустыне вообще чуть было не стоили Майлзу жизни... Майлз, сощурив глаза, благодарно взглянул на бабушку. Она ответила ему плутовским кивком и невинно посмотрела на Ботари.
- Она полетит с нами, - наконец проворчал он. Элен чуть не захлопала в ладоши, хотя соблазны, перечисленные госпожой Нейсмит, сильно поколебали ее решимость. Глаза Ботари между тем скользнули мимо дочери, хмуро задержались на головидео и уперлись в пряжку пояса Майлза.
- Извините, милорд. Я подежурю в холле. - И он вышел, прижав к бокам руки, огромные, костистые - сплошные сухожилия и узловатые мышцы.
Ну и подежурь, подумал Майлз, и постарайся остыть. Слишком ты резко на все реагируешь. Впрочем, кому понравится, когда его водят за нос...
- Ф-фу! - облегченно вздохнул Мэйхью, когда дверь за сержантом захлопнулась. - Какая муха его укусила?
- О господи, - прошептала госпожа Нейсмит. - Надеюсь, я ничем его не обидела. - И тихонько добавила: - Ох уж эти мне моралисты...
- Ничего, он придет в себя, - пообещал Майлз. - Просто надо оставить его на некоторое время в покое. А сейчас за работу. Ты все поняла? Нужны припасы и снаряжение для команды из двух человек и четырех пассажиров.
Следующие двое суток превратились в сплошную суматоху. Подготовить старый корабль к восьминедельному полету за столь короткое время было невероятно трудной задачей, даже если брать с собой обычный груз. Им же предстояло спрятать основной груз, и поэтому пришлось закупить кучу ненужных вещей, чтобы в настоящую декларацию вмонтировать поддельную. Потом понадобилось оборудование, чтобы передвинуть переборки, - его впопыхах просто забросили на борт: с этим можно разобраться в полете. Самой важной и дорогой покупкой были новейшие бетанские аппараты для глушения детекторов массы - с их помощью Майлз надеялся перехитрить наемников Оссера при проверке груза. Ему пришлось сослаться на своего всемогущего отца, чтобы убедить представителя бетанской компании в своем праве закупать новое и частично секретное оборудование.
Глушители массы были доставлены в сопровождении невероятно сложной и длинной инструкции. Озадаченный Майлз попробовал читать ее, но ничего не понял и бросил. Сможет ли Баз Джезек разобраться в этой абракадабре? Время шло, и тревога Майлза сменялась отчаянием - появится ли беглый инженер вообще? Уровень зеленой жидкости в бутылке Мэйхью, которую Майлз прибрал к рукам, неуклонно понижался, и сон совсем ушел от него.
Власти космопорта, как выяснилось, и не думали предоставлять кредит за счет портового сбора. Майлзу пришлось расстаться со всеми деньгами, выданными родителями на путешествие. На Барраяре деньги казались огромными, но из-за всех этих непредвиденных расходов улетучились мгновенно. Майлз подошел к вопросу творчески и поменял свой обратный билет в первый класс известной космической пассажирской компании на третий. Потом он проделал то же с билетами Ботари и Элен. Немного погодя все три билета были обменены на места в космолете компании, о которой никто никогда не слыхал. Наконец, Майлз сдал билеты, виновато пробормотав, что купит всем новые или использует, чтобы вернуться на Барраяр, РГ-132.
К концу вторых суток он обнаружил, что стоит, опасно шатаясь, на вершине головокружительной финансовой пирамиды, сложенной из лжи, кредита, покупок за наличные, авансов под авансы, толики шантажа, ложной рекламы и еще одной закладной на свои светящиеся в темноте сельскохозяйственные угодья.
Погрузили припасы. Затащили на борт груз Даума - множество контейнеров самой причудливой формы.
Слава Богу, появился Джезек, и его сразу приставили к делу - наскоро латать разные дыры и ремонтировать жизненно важные узлы. Багаж наспех собирали и посылали наверх, к кораблю. Прощались с одними людьми я старательно избегали прощальных сцен с другими. Майлз, верный долгу, сообщил Ботари, что переговорил с лейтенантом Кроуи; не вина Майлза, что Ботари не поинтересовался, о чем именно. Наконец можно было покинуть причал N_27 челночного порта Силика.
- Сбор за пользование роботами, - деловито уведомил их заведующий погрузочной частью космопорта. - Триста десять бетанских долларов, в иностранной валюте не принимаем. - Он улыбнулся, словно вежливая акула.
Майлз нервно откашлялся, в животе у него похолодело. Он мысленно оценил свои финансовые возможности. Последние два дня исчерпали ресурсы Даума; если он правильно понял, майор собирался исчезнуть из гостиницы, не заплатав по счету. Мэйхью вложил все, что у него было, в ремонт на корабле. У бабушки Майлз уже занял. Из вежливости она назвала это "своими инвестициями в общее дело". Принимая деньги, Майлз сгорал от стыда; но на него так нажимали, что отказаться было невозможно.
Оставалось последнее. Майлз проглотил свою гордость, отвел Ботари в сторону и сказал, понизив голос:
- Я знаю, отец дал тебе на дорогу...
Ботари задумчиво покривил губы и внимательно посмотрел на него. Он может придушить его затею сейчас же, не сходя с места, и вернуться к своей скучной жизни. Отец его поддержит, тут сомнений быть не могло. Майлзу страх как не хотелось уламывать Ботари, но он все же добавил:
- Через два месяца я заплачу тебе вдвое. Это пополнит твой левый карман. Даю слово.
Ботари нахмурился.
- Вам не следует давать мне слово, милорд. За все давно заплачено. - Он посмотрел на своего сюзерена сверху вниз, вздохнул и нехотя вывернул содержимое своих карманов в руки юноши.
- Спасибо. - Майлз неловко улыбнулся, отвернулся, потом снова повернулся к нему. - Слушай... Нельзя ли, чтобы это осталось между нами? Не стоит говорить об этом отцу!
Легкое подобие улыбки промелькнуло на каменном лице сержанта.
- Можно и не говорить. Если вы вернете долг, - церемонно ответил он.
В конце концов все устроилось. Хорошо быть капитаном военного корабля, подумал Майлз: посылай счет императору, и все дела. Они себя чувствуют, наверно, как куртизанки с открытым счетом. Не то что мы, бедные трудовые лошадки.
Он стоял в рубке собственного корабля и наблюдал за тем, как работает Ард Мэйхью - собранный и сосредоточенный; таким его Майлз еще не видел. Мэйхью заканчивал последнюю проверку перед отлетом, переговариваясь с диспетчером космопорта. На экране под ними поворачивался охряной полумесяц Беты.
- Сход с орбиты разрешаю, - послышался голос диспетчера, и Майлза охватила волна возбуждения, от которого кружилась голова. Черт побори, а ведь действительно может все удастся...
- Одну минутку, РГ-132, - спохватился диспетчер. - Для вас сообщение.
- Давайте его сюда, - сказал Майлз, поправляя наушники.
На видеоэкране появилось возбужденное лицо человека, которого Майлз сейчас меньше всего хотел видеть.
Подавив чувство вины, он приготовился к борьбе. Лейтенант Кроуи говорил напряженно и напористо:
- Милорд, сержант Ботари с вами?
- В данный момент, нет. А что? - Ботари был внизу, в трюме, вместе с Даумом они начали сносить переборки.
- А кто с вами?
- Пилот Мэйхью, больше никого. - Майлз обнаружил, что почти не дышит. Цель могла ускользнуть прямо из-под носа.
Кроуи перевел дыхание:
- Милорд, вам неоткуда было узнать, но инженер, которого вы наняли, - дезертир, сбежавший из императорской армии. Вы должны сейчас же вернуться в космопорт. Переходите на катер и заставьте его под любым соусом сопровождать вас. Обязательно возьмите с собой сержанта: этот человек опасен. У причала вас будет ждать патруль бетанской СБ. И еще. - Тут он глянул куда-то в сторону. - Что вы натворили с этим несчастным Тавом Кольхауном? Он примчался в посольство и вопит, что ему позарез нужен посол...
Майлз почувствовал, как его захлестывает волна паники. Сердце отчаянно заколотилось. Тахикардия, так это называется. Интересно, у семнадцатилетних бывают инфаркты?
- Лейтенант Кроуи, я вас очень плохо слышу. Вы можете повторить сообщение? - Он умоляюще посмотрел на Мэйхью. Тот ткнул пальцем в какую-то панель. Кроуи начал повторять сказанное, и вид у него при этом был весьма встревоженный. Майлз откинул панель и увидел паутину тонких проводков.
- Я вас почти не слышу, сэр, - торопливо проговорил он. - Позвольте, я сейчас... О черт. - Майлз наугад потянул за несколько волосяных проводков, и изображение на экране растворилось в лавине сверкающего снега.
Голос лейтенанта оборвался на полуслове.
- Гони, Ард! - крикнул Майлз. Ему не пришлось повторять дважды. Бета уже стремительно уходила вниз.
Майлз почувствовал головокружение. Черт возьми, невесомости пока нет... Он вдруг сел на палубу - ноги не слушались его. Катастрофы удалось избежать только чудом. Впрочем, тут было еще что-то. Он перепугался - не чума ли это какая-нибудь бетанская, но потом до него дошло.
Мэйхью, перепуганный, уставился на него; но когда он сообразил, в чем дело, то иронически ухмыльнулся.
- Значит, и тебя пробрало наконец. Давно пора. - Он включил переговорное устройство. - Сержант Ботари, подойдите в рубку, пожалуйста. Ваш господин... э-э... нуждается в вас. - Он язвительно улыбнулся Майлзу, который уже раскаивался в своих шуточках насчет зеленой бутылки.
Появились сержант с дочерью. Элен на ходу делилась с Ботари:
- И все, буквально все запущено. Дверца аптечки просто отвалилась, когда я за нее взялась, а...
Ботари мгновенно подобрался, увидев съежившуюся фигурку своего сюзерена, и жестко взглянул на Мэйхью.
- Похмелье после моего пойла, - объяснил тот. - Когда оно наступает, пиши пропало, верно, сынок?
Майлз что-то пробормотал, вернее простонал. Ботари, прорычав: "Глаза бы мои не глядели", - поднял чуть живого капитана корабля и бесцеремонно перебросил через плечо.
- Ну, по крайней мере, он перестанет метаться от стенки к стенке, и мы все от него отдохнем, - весело сказал Мэйхью. - В жизни не видел, чтобы так заводились от этого снадобья.
- А-а, значит, ваше пойло - стимулятор? - спросила Элен. - То-то я удивлялась, чего он не спит...
- Только сейчас догадались? - рассмеялся Мэйхью.
Майлз повернул шею, глянув в обеспокоенное, несчастное лицо Элен, и слабо улыбнулся. Потом глаза его застлала блестящая, черно-багровая пелена, сотканная из бешено вращающихся воронок, и смех Мэйхью смолк.

8

Майлз выключил сварочный аппарат и поднял на лоб защитные очки. Готово. Он с гордостью осмотрел аккуратный шов на последней из фальшивых переборок. Если мне не дано стать солдатом, подумал он, у меня определенно есть будущее в качестве помощника механика. Иногда полезно быть таким недомерком...
- Можете вытаскивать, - крикнул он через плечо.
Чьи-то руки ухватили его за щиколотки и вытащили из щели.
- Запускай свой черный ящик, Баз, - предложил Майлз, садясь и разминая затекшие мышцы. Пока инженер включал контрольную аппаратуру, Даум беспокойно заглядывал через его плечо. Джезек ходил взад и вперед вдоль переборки, делая замеры. Они проделывали все это уже в седьмой раз, и наконец-то все лампочки на приборе засветились зеленым.
- Похоже, получилось, - заметил Баз. - Если верить показаниям, за переборкой ничего, кроме следующей переборки.
Майлз повернулся к Дауму.
- Я вам дал слово, что справлюсь с этим вовремя, верно?
Даум улыбнулся в ответ.
- Вам повезло, что ваш корабль тихоход.
В трюме зазвенел зуммер.
- Милорд? - То был голос Мэйхью, и что-то в нем заставило Майлза вскочить на ноги.
- В чем дело, Ард?
- Через пару часов будем в месте скачка на Тау Верде. Тут у меня кое-что есть... Думаю, вам с майором надо глянуть.
- Корабли блокады? Перед туннелем? Но это беззаконие...
- Да нет, не корабли. Что-то вроде буя. - Голос у Мэйхью был невеселый. - Если ты знал об этом, мог бы и предупредить...
- Вернусь через несколько минут, Баз, - распорядился Майлз. - Поможем тебе разместить груз в художественном беспорядке. Нужно завалить поплотнее мой первый шов.
- Да нет, сойдет, - заверил его Джезек. - Я видел и более халтурную работу, хотя делали вроде профессионалы.
Когда Майлз и Даум добрались до рубки, Мэйхью морщась рассматривал изображение на экране.
- Ну что там, Ард?
- Ничего особенного. Предупредительный буй Оссера. Им пришлось установить его, чтобы избежать недоразумений, если кто-то не знает, что творится по другую сторону. Дело не в этом. Послушайте-ка! - Он включил звук.
- Внимание. Внимание. Всем коммерческим, военным и дипломатическим кораблям, планирующим войти в пространство Тау Верде. Предупреждение. Вы входите в зону боевых действий. Все суда без исключения будут обыскиваться, любая контрабанда подлежит конфискации. Отказ сотрудничать будет рассматриваться как враждебное действие, судно будет конфисковано или уничтожено без предупреждения. Вы действуете на свой страх и риск. По входе в местное пространство Тау Верде все суда будут досмотрены специальными командами. Все пилоты - специалисты по скачкам сквозь п-в-туннели будут задержаны в данном пункте до возвращения их судов с Тау Верде в точку скачка. Пилотам будет позволено вернуться на суда по окончании досмотра, перед отправлением из местного пространства Тау Верде...
- Дошло и до этого, черт бы их побрал, - простонал Даум. - Уже берут заложников...
- И очень умно их выбирают, - добавил Майлз сквозь зубы. - В особенности, учитывая район, - ведь без пилота здесь застрянешь, как жук в бутылке. А кто будет рыпаться, тому могут и не позволить вернуться домой. Значит, вы говорите, такого еще не было?
- По крайней мере пять месяцев назад, - сказал Даум. - У меня нет вестей из дома с самого отлета. Но по крайней мере это означает, что война продолжается. - Он напряженно вглядывался в экран, словно надеялся узреть там путь домой.
Между тем текст предупреждения все звучал, перемежаясь техническими подробностями, наконец послышалось: "По приказу адмирала Юана Оссера, командующего Свободным флотом наемников по контракту с законным правительством Пелиаса, Тау Верде-4".
- Законное правительство! - фыркнул Даум. - Пеллиане! Преступники, страдающие манией величия...
Майлз беззвучно насвистывал что-то, уставившись в пространство. "Что бы я сделал, будь я и вправду пугливым предпринимателем, пытающимся избавиться от этого дерьма в трюме? - подумал он. - Оставлять здесь своего пилота - невелика радость, но и спорить с парализатором бессмысленно. Значит..."
- Будем вести себя как овечки, - строго сказал он, обращаясь ко всем сразу.
Они еще помедлили полдня перед скачком, окончательно распределяя груз в трюме и репетируя каждый свою роль. Затем Майлз отвел в сторону Мэйхью, и они имели краткую беседу в присутствии одного лишь Ботари. Майлз начал без обиняков, не сводя глаз с расстроенного лица пилота.
- Ну что, Ард? Может, хочешь выйти из игры?
- А можно? - с надеждой спросил тот.
- Я не могу приказывать тебе стать заложником. Если ты сам согласишься, я клянусь не оставлять тебя в такой ситуации. Вообще-то я и так уже связан с тобой клятвой, потому что я твой сюзерен, но ты, видимо, не знаешь об этом. Вернее, не помнишь.
- А что будет, если я откажусь? Не нравится мне эта профессия - заложник.
- После скачка в местное пространство Тау Верде мы уже не сможем идти на попятный. Поэтому нам придется прямо сейчас извиниться перед Даумом за то, что без пользы потратили его денежки, да и время, повернуть и отправиться домой. - Майлз вздохнул. - Если я правильно угадал причины появления Кольхауна в посольстве перед нашим отлетом, он скорее всего уже начал судебную тяжбу с тем, чтобы вернуть себе корабль. Думаю, все вернется на круги своя, как было в тот день, когда я увидел тебя впервые. Только денег у нас поубавится. Может быть, я и найду какой-нибудь способ вернуть Дауму то, что он потратил... - И Майлз замолчал. Вид у него был задумчивый и отсутствующий.
- А если бы... - начал пилот, с любопытством глядя на Майлза, - если бы им понадобился не я, а сержант Ботари? Что бы ты предпринял?
- То же самое. Двинул бы вперед, - не задумываясь, ответил Майлз. - Правда, Ботари - он ведь... он ведь мой вассал.
- А я? - возопил Мэйхью. - То-то обрадуется Госдепартамент, когда узнает, что я вовсе ничей не вассал!
Молчание несколько затянулось.
- Я твой сюзерен, - наконец произнес Майлз, очень серьезно. - А вот кто ты - тебе лучше знать.
Мэйхью понурился, потирая лоб, один палец при этом неосознанно поглаживал серебряный кружочек имплантата. Потом он взглянул на Майлза, и в глазах его был странный, голодный блеск, напомнивший Майлзу тоскующие глаза База Джезека.
- Я и сам не знаю, кто я и что я, - заключил Мэйхью. - Но я проделаю этот скачок. И вообще я готов ко всяким безобразиям.
Небольшая дрожь, легкое головокружение, тошнота, что-то вроде электрических помех в голове, - и через несколько секунд скачок сквозь невидимый туннель закончился. Майлз нетерпеливо ждал в рубке, когда Мэйхью освободится от аппарата, в котором была зажата его голова и который средствами биохимии растянул для него на субъективном уровне эти секунды в часы. Как всегда, Майлзу было донельзя любопытно, что испытывают пилоты, проделывая скачок. Наверняка что-то недоступное пассажирам. И куда исчезали корабли, примерно один на каждые десять тысяч, которые уходили в скачок и не возвращались? Было такое старинное ругательство: "Летел бы ты в ад", только никто никогда не слышал его из уст пилотов.
Мэйхью отвел аппарат в сторону, потянулся и вздохнул. Лицо у него было серое, постаревшее от нечеловеческого напряжения.
- Еще бы немного и вляпались бы, - пробормотал он, ухмыльнулся и глянул на Майлза. - Ты знаешь, сынок, этот маршрут вряд ли когда-либо станет популярным. Но интересно. Решительно интересно.
Майлз пренебрег "сынком", занял пустующее кресло второго пилота и застучал по клавишам, включая экраны внешнего обзора.
- Ну и где же они? - пробормотал он через несколько минут. - Мы приготовились встречать гостей. Неужели они раздумали? Это не слишком вежливо с их стороны. А впрочем... Туда ли мы попали? - встревоженно спросил он Мэйхью.
Тот наставительно поднял брови.

Предыдущая страница 8 Следующая страница


9 Буджолд Лоис Макмастер

- Сынок, когда ныряешь сквозь п-в-туннель, то либо попадаешь в нужную точку, либо превращаешься в ведро кварков, размазанных между Антаресом и Озом. - Но он все-таки проверил их координаты. - Похоже, все в порядке...
Прошло целых четыре часа, прежде чем к ним наконец подвалил корабль, блокирующий выход из туннеля. Нервы Майлза были на пределе. Корабль приближался медленно, и в этом была преднамеренная угроза. Наконец они установили звуковой контакт. Офицер-связист говорил с ними таким скучающим, сонным голосом, что от сердца немножко отлегло. Наверное, для наемников это и впрямь прогулка. Они неторопливо запустили катер с командой досмотра.
Майлз слонялся в коридоре у люка, в голове прокручивались сценарии возможных катастроф. Например, Даума предал какой-нибудь коллаборационист. Или война уже закончилась поражением стороны, которая должна ему заплатить. Наемники превратились в пиратов и готовятся похитить его корабль. Какой-нибудь болван уронил и разбил их детектор масс, проверяющие начнут измерять внутренние параметры корабля, и обман откроется... Это последнее соображение показалось Майлзу до того вероятным, что он просто дышать перестал, пока не увидел среди наемников техника с этим аппаратом.
Их было девять, все мужчины, все крупнее Майлза, и все вооружены до зубов. Ботари стоял позади Майлза без оружия, что его явно угнетало, и зорко рассматривал прибывших.
В них было что-то неуловимо пестрое, разношерстное. Нельзя сказать, чтобы бело-серые униформы были поношенными, но кое-что явно нуждалось в починке, а кое-что было просто грязным. Или они слишком заняты, чтобы тратить время на второстепенные вещи, или лень их одолела, и они перестали следить за собой? По крайней мере один из наемников имел недопустимо отсутствующий вид - тот, что оперся о стену. Пьян в часы службы? Оправляется от ран? Оружие у них тоже было с бору по сосенке - парализаторы, плазменные пистолеты, игольники. Майлз попробовал оценить их боевой потенциал, как это сделал бы Ботари, но не преуспел - слишком разнокалиберной была пожаловавшая к ним компания.
- Ну ладно, - сказал здоровенного роста вояка, проходя вперед. - Кто главный на этой посудине?
Майлз шагнул вперед.
- Я, сэр. Моя фамилия Нейсмит, я владелец корабля, - сказал он изумительно вежливо. Судя по знакам различия, здоровяк был командиром.
Глаза капитана бегло осмотрели Майлза; бровь его слегка дрогнула, плечи поднялись и опустились: Майлза определенно занесли в категорию "опасности не представляет". Только этого мне и надо, строго напомнил себе Майлз. Все прекрасно.
Наемник вздохнул, явно скучая.
- Ладно, коротышка, давай кончать с этим делом побыстрее. Это и есть твоя команда? - Он махнул в сторону Мэйхью и Даума, стоявших по обе стороны от Ботари.
Майлз прикрыл глаза веками, пряча вспышку ярости.
- И еще инженер. Он на своем посту, сэр. - Майлз от души надеялся, что голос звучит достаточно смиренно.
- Обыскать их, - приказал капитан своим людям, слегка повернув голову. Тело Ботари напряглось. Майлз слегка качнул головой, встретив его раздраженный взгляд, и сержант подчинился, хотя, пока его обшаривали, вид у него был определенно свирепый. Капитан наемников это заметил и по лицу его скользнула усмешка.
Затем он разбил команду на три поисковые группы и прошел за Майлзом и его людьми в рубку. Пара солдат, шедших с ним, принялась обшаривать все подряд; они даже разобрали кресла, потом бросили все как есть и отправились обыскивать каюты. Обыск превратился в погром. Майлз, стиснув зубы, кротко улыбнулся, когда его вещи швырнули на пол и принялись перебирать, пиная ногами.
- У этих обормотов ничего нет, капитан Осон, - разочарованно доложил один из солдат. - Хотя погодите.
Майлз застыл в ужасе от собственной небрежности: он собрал и припрятал все оружие, но забыл при этом про кинжал деда. Дело в том, что он захватил его на память о старике, а не как оружие, уложил на дно чемодана и благополучно забыл про него. По легенде, кинжал был изготовлен еще во времена графа Зелига Форкосигана; дед берег его как реликвию. Ясное дело, этим оружием трудно изменить баланс сил в войне на Тау Верде-4, но на рукоятке был герб Форкосиганов, инкрустированный эмалью, золотом и самоцветами. Майлз молил бога, чтобы инопланетяне не поняли, чей это герб.
Солдат кинул кинжал капитану; тот вытащил его из ножен (кожа ящерицы) и повернул к свету - на сверкающем лезвии проступило странное клеймо. Само лезвие еще во времена Изоляции стоило в десять раз дороже, чем рукоятка, а теперь знатоки считали его бесценным из-за качества стали и редкостной выделки.
Капитан Осон явно не был знатоком, потому что он сказал лишь: "Красивая штучка!", вложил кинжал в ножны и засунул себе за пояс.
- Послушайте! - Майлз еле удержался, чтобы не кинуться на наемника. Тихо. Тихо. Он загнал внутрь свою ярость и вспомнил про бетанскую личину. - Я ведь не застраховал эту вещицу!
Капитан фыркнул.
- Не повезло тебе, коротышка. - Но взгляд его остановился на Майлзе, с любопытством и сомнением.
Сдай назад, подумал Майлз.
- Хотя бы расписку вы мне дадите? - жалобно спросил он.
Осон усмехнулся.
- Расписку! Ну, ты шутник. - Солдаты покатились со смеху.
Майлз с усилием справился с участившимся, неровным дыханием.
- Ну что ж... - сказал он хриплым и печальным голосом. - Вы хотя бы не мочите его. Он заржавеет, если его не вытирать насухо после употребления.
- Дешевый металл, из него только кастрюли делать, - проворчал наемник. Он щелкнул по клинку, и тот зазвенел, как колокол. - Может, я заменю лезвие на хорошую сталь, а красивую рукоятку оставлю.
Майлз позеленел, а Осон уже махнул Ботари.
- Открой-ка чемодан.
Сержант, как обычно, глянул на Майлза, ожидая подтверждения приказа. Капитан наемников раздраженно нахмурился.
- Перестань глядеть на коротышку. Тут я приказываю.
Ботари выпрямился и слегка приподнял бровь.
- Сэр? - сладким голосом обратился он к Майлзу.
Спокойствие, сержант, подумал Майлз и слегка сжал губы, этого было достаточно.
- Подчиняйся капитану, Ботари! - бросил Майлз.
Телохранитель усмехнулся.
- Слушаюсь, сэр. - Установив порядок старшинства так, как ему хотелось, Ботари наконец открыл чемодан оскорбительно-медленными движениями. Осон вполголоса выругался.
Через некоторое время капитан погнал всех в кают-компанию.
- Нечего жмотничать, - подвел он черту. - Выкладывайте всю наличность. Это контрабанда.
- Что?! - в ярости вскричал Мэйхью. - С каких это пор деньги превратились в контрабанду?
- Тихо, Ард, - процедил Майлз. - Делай что тебе говорят. - Майлз понял, что Осон, по всей видимости, говорит правду. Чтобы покупать оружие и военных советников, людям Даума нужна была именно инопланетная валюта. Впрочем, грабеж это или своеобразный осмотр - не имеет значения. Судя по тому, как вели себя наемники, груз Даума они не нашли, и это главное. Майлз постарался скрыть ликование и вывернул карманы.
- И это все? - не веря своим глазам, протянул Осон, когда деньги были сложены в небольшую кучу перед ним на столе.
- У нас трудности с наличными, - объяснил Майлз. - Когда мы доберемся до Тау Верде и продадим товар, вот тогда...
- Ч-черт, - пробормотал Осон. Он сверлил Майлза глазами, но тот беспомощно пожимал плечами и глупо улыбался.
В кают-кампанию тем временем вошли еще трое, толкая перед собой База и Элен.
- Привели инженера? - хмуро поинтересовался капитан. - Наверно, у него тоже трудности с наличностью? - Он поднял глаза и увидел девушку. Выражение скуки исчезло с его лица мгновенно, и он пружинисто поднялся. - А вот это лучше. Я уже думал, что они здесь сплошь уроды да извращенцы. Однако - сначала дело, потом удовольствие. Деньги в инопланетной валюте имеются, милочка?
Элен неуверенно посмотрела на Майлза.
- Немного есть, - призналась она с удивленным видом. - А что?
- Выкладывай.
- Майлз?
Майлз еле расцепил губы; челюсти уже побаливали.
- Отдай им деньги, - тихо приказал он.
Осон яростно глянул на Майлза.
- Послушай, коротышка, ты мне не секретарь: нечего передавать мои приказы. Чтоб я тебя больше не слышал, понятно?
Майлз поспешно улыбнулся и кивнул, вытирая вспотевшую ладонь о штанину в том месте, где должна была висеть кобура, но ее там не было, не было...
Элен озадаченно выложила на стол пятьсот бетанских долларов. Ботари удивленно поднял брови.
- Откуда у тебя это? - прошептал Майлз, когда она шагнула назад.
- Графиня... Твоя матушка дала мне их, - прошептала Элен в ответ. - Она сказала, что мне понадобятся деньги на личные расходы на Бете. Я не хотела брата, но она настаивала.
Осон пересчитал деньги и повеселел.
- Значит, ты тут банкуешь, милочка? Недурно, недурно. А я уж начал думать, что вы тут со мной в прятки играете. - Он склонил голову к плечу, разглядывая девушку. - Но лучше со мной в эти игры не играть. - Деньги уже исчезли в его карманах вместе с жалким уловом чужих сувениров.
Затем Осон ознакомился с декларацией на груз.
- Все верно? - спросил он старшего в той группе, которая привела Элен и База.
- В тех ящиках, что мы вскрыли, все сошлось, - ответил солдат.
- Ой, какой погром они там устроили, - шепнула Элен на ухо Майлзу.
- Молчи. Пускай развлекаются.
Капитан наемников вздохнул и принялся просматривать их личные дела. В одном месте он усмехнулся, взглянув на Ботари, потом на Элен. Майлз покрылся потом. Но Осон быстро закончил проверку и откинулся на спинку кресла, мрачно разглядывая Мэйхью.
- Значит, ты пилот? - спросил он без всякого энтузиазма.
- Да, сэр, - ответил Мэйхью, уже натасканный Майлзом по части смирения.
- Бетанец?
- Так точно, сэр.
- А ты... Ладно, неважно. Раз ты бетанец, с тобой все ясно. Вы там все сплошные извращенцы... - Он помолчал. - Ну что ж, пошли.
Мэйхью неуверенно глянул на Майлза.
- Я тебя спрашиваю, а не коротышку, черт тебя побори! - крикнул капитан. - Думаешь мне улыбается видеть тебя за своим столом в течение нескольких недель? Заранее благодарю за несварение желудка. Улыбайся, улыбайся, мутантик, - внезапно повернулся он к Майлзу. - Небось, если б мог, давно отправил бы меня на тот свет.
Майлз, считавший, что вид у него как нельзя более приветливый, поспешно привел в порядок свою физиономию.
- Никак нет, сэр, - возразил он, кротко помаргивая. Идиотик, да и только.
Капитан несколько мгновений буравил его взглядом, потом пробормотал:
- А-а, к чертям собачьим. - Он опять посмотрел на Элен и задумчиво улыбнулся. Девушка, нахмурившись встретила его взгляд. Осон поглядел по сторонам.
- Знаешь, что, коротышка, - вдруг доброжелательно заявил он, - можешь забирать своего пилота. Хватит с меня бетанцев, меня от них тошнит.
Мэйхью облегченно перевел дух, а Майлз замер, не смея верить такой удаче.
И тут капитан наемников махнул в сторону Элен.
- Вместо него я возьму эту ягодку. Иди укладывай вещички, красавица.
Гробовое молчание. Осон улыбался Элен плотоядной улыбкой:
- Поверь мне, ты ничего не потеряешь, не увидев Тау Верде. А будешь хорошей девочкой - денежки к тебе вернутся.
Элен взглянула на Майлза расширенными глазами.
- Милорд... - проговорила она негромко. Это не было оговоркой: она имела право просить своего сюзерена о помощи.
Майлзу стало обидно до слез, что она не назвала его по имени. Ботари окаменел: лицо его не выражало ровным счетом ничего.
Майлз шагнул к капитану, смирение его испарялось на глазах.
- Вы имеете право забрать только моего пилота, - заявил он ровным, без интонаций голосом.
Улыбка Осона превратилась в оскал.
- Я сам устанавливаю правила. Она пойдет со мной.
- Она не хочет этого. Если вам не нужен пилот, выберите любого из нас, только не ее.
- Не беспокойся о ней, коротышка. Ей у меня понравится. А на обратном пути можешь забрать ее назад - если она захочет, конечно.
- Я сказал, выбирайте другого!
Капитан хохотнул и отвернулся. Майлз схватил его за руку. Остальные наемники, наблюдавшие за представлением, даже не потянулись за оружием, а Осон прямо-таки вспыхнул от удовольствия.
Схватка была короткой: захват, рывок, звучный удар, и Майлз растянулся на полу. Рот наполнился металлическим вкусом крови. Капитан немного подумал и добавил пинок в живот. Майлз скорчился в три погибели, прижавшись щекой к покрытию, хватая воздух ртом. Слава Богу, не по грудной клетке, думал он сквозь пелену ярости, боли и тошноты. В поле его зрения оказались тупорылые ботинки, воинственно расставленные перед носом. Наверно, в носках стальные пластинки...
Подбоченившись, Осон с вызовом бросил:
- Ну?
Никто из команды Майлза не проронил ни слова. Все смотрели на Ботари, но что толку взирать с надеждой на каменное изваяние.
Осон разочарованно сплюнул - то ли от омерзения, что побил дохляка, то ли с досады, что не врезал посильнее, - и процедил:
- Черт с ней, с этой калошей. На кой ее конфисковывать - с таким хреновым коэффициентом использования топлива... - И в полный голос скомандовал: - Загружаемся и отваливаем. Идем, милочка.
Он крепко взял Элен за руку выше локтя. Пятеро наемников, стоявшие до сих пор в ленивых позах наблюдателей, повернулись, чтобы нырнуть в выходной люк следом за капитаном.
Элен быстро оглянулась, встретила горящие яростью глаза Майлза, и ее губы беззвучно произнесли понимающее "ага".
- Сержант! - крикнул Майлз и бросился на того наемника, который только что оторвался от стены. Он вложил в движение всю ненависть, клокотавшую в нем под маской смирения.
Казалось, каюта взорвалась. Откидной стул - сержанту удалось незаметно для всех отцепить его от стены - со свистом врезался в наемника, вооруженного нейробластером. Тот не успел даже положить руку на кобуру. Даум, блеснув отменной реакцией, аккуратно разоружил другого наемника и бросил парализатор Мэйхью. Тот несколько мгновений растерянно взирал на оружие, потом, словно очнувшись, одним движением изготовил его к бою и нажал на спуск. Увы, парализатор оказался незаряженным.
Звучно щелкнул игольник. На дальней переборке сверкнула искра - мимо. Майлз с силой двинул противника локтем в живот, и тот переломился пополам, захлебываясь рвотным кашлем. Так и есть - напился. Увернувшись от потока блевотины, Майлз наконец поймал наемника на удушающий прием. Впервые в жизни он провел захват в полную силу и удивился, когда его противник, дернувшись пару раз, затих. "Сдается, что ли?" - подумал Майлз и потянул его за волосы, чтобы увидеть лицо. Наемник был без сознания.
Другой солдат, отскочив рикошетом от Ботари, ринулся на Мэйхью, который, найдя наконец применение парализатору, хряпнул беднягу рукояткой по голове. Тот со стоном осел на колени, и Мэйхью для верности добавил еще. Ботари, спешащий на выручку Дауму, на секунду задержался, с отвращением бросив: "Да не так же!" - отобрал у Мэйхью парализатор и отключил наемника одним точным ударом.
Вдвоем с Даумом они управились с последним солдатом за секунду. Наступила тишина. И вдруг дикий вопль с последовавшим за ним глухим хрустом заставил всех обернуться к двери. Капитан наемников распластался на полу, поливая его кровью из носа, а на нем восседала Элен.
- Оставь его, дочка, - Ботари приставил нейробластер к виску наемника.
- Не смей! - крикнул Майлз. Осон затих и остекленевшими от страха глазами косился на сверкающий ствол.
- Дай я ему ноги переломаю! - злобно воскликнула Элен. - Я ему покажу "коротышку", когда от него останется метр роста!
- Погоди, у тебя еще будет такая возможность, - пообещал Ботари.
Даум нашел заряженный парализатор, и сержант с его помощью заставил Осона забыть на время о своем бедственном положении. Затем Ботари прошелся по каюте и удостоверился, что опасность миновала.
- Еще трое, милорд, - напомнил он Майлзу.
- Угу, - кивнул Майлз, с трудом поднимаясь. И не меньше одиннадцати на основном корабле, подумал он. - Рассчитываете вместе с Даумом подстеречь и парализовать их?
- Да, но... - Ботари подбросил на руке нейробластер. - Сдается мне, вернее покончить с ними сейчас, как с солдатами, в бою. Расстреливать пленников - та еще работка.
- Возможно, до этого не дойдет, - отрезал Майлз. Только сейчас он осознавал сложность ситуации. - Пока отключите их. А потом... Потом подумаем, как быть с ними.
- Соображайте побыстрее, милорд, - посоветовал Ботари и скользнул в дверь. Даум, нервно покусывая губы, последовал за ним.
- Сержант! - крикнул Майлз вдогонку. - Одного оставьте в сознании. Для меня.
- Слушаюсь, милорд.
Майлз обернулся - и чуть не упал, поскользнувшись в луже крови, натекшей из капитанского носа. С ужасом уставившись на это миниатюрное подобие бойни, он пробормотал:
- Боже, что мне теперь делать?

9

Элен и Мэйхью выжидающе смотрели на него, а он никак не мог поймать ускользающую от него мысль. Стоп! В их маленькой команде пропал человек. Баз Джезек не участвовал в схватке. Куда он делся? Что с ним? И тут Майлз увидел его: Джезек прилип к дальней переборке. Дышит, как подстреленный зверь, темно-карие глаза - словно две черные дыры на белом от ужаса лице.
- Баз, вы ранены? - с тревогой крикнул Майлз.
Инженер отрицательно покачал головой. Их взгляды встретились, и Джезек опустил глаза. Майлз скрипнул зубами. "На каждого из нас приходится по два, а то и по три наемника. Нельзя позволить сильному, знакомому с приемами боя мужику праздновать труса. Надо что-то предпринять, и немедленно".
- Элен, Ард, выйдите в коридор и не входите, пока не позову, - распорядился Майлз.
Они недоуменно переглянулись, однако послушались. Майлз подошел к инженеру. Это все равно что делать пересадку сердца в темноте, на ощупь, да еще и без анестезии, подумал он, облизывая пересохшие губы, но сказал спокойно и твердо:
- У нас нет выбора. Надо захватить корабль наемников. Лучше всего воспользоваться их же челноком - они решат, что отряд возвращается. В запасе у нас всего несколько минут. Единственный шанс выпутаться из этой истории - взять их тепленькими. Мы с Даумом и сержантом захватим кают-компанию. А дальше самое трудное - инженерный отсек.
Джезек резко отвернулся, словно получил удар в солнечное сплетение. Но Майлз был неумолим:
- Вы и пойдете туда. В помощники возьмете... - Майлз набрал в легкие побольше воздуха, - Элен.
Джезек жалко улыбнулся.
- Н-нет, - пролепетал он.
- Мэйхью и я парализуем все, что способно двигаться. Максимум через двадцать минут все будет кончено.
Баз отчаянно замотал головой и прошептал:
- Не могу.
- Думаете, вам одному страшно? У меня самого коленки тряслись.
- Незаметно. Вы не выглядели испуганным, даже когда этот ублюдок швырнул вас на палубу. Скорее казалось, что вы напились до чертиков.
- Я просто не мог остановиться. Мне нечем гордиться - страх, он у всех один и тот же. Но если заведешься, уже некогда бояться.
Инженер снова замотал головой и выдавил сквозь стиснутые зубы:
- Не могу... Я устал.
Майлз едва сдержался, чтобы не заорать. Но страх нельзя подавить еще большим страхом.
- Я вас принимаю, - внезапно заявил он.
- Что?..
- Предъявляю на вас свои права. Конфискую вашу собственность, вашу подготовку для военных нужд. Знаю, что это не по закону, но вы все равно приговорены к смерти, так что кому какое дело? Встаньте на колени и вложите свои ладони между моими.
От неожиданности Джезек открыл рот, а потом быстро заговорил:
- Вы... Откуда у вас право... Только приближенные к императору офицеры могут принимать присягу. И я уже присягал... самому императору, когда получал первое звание, а потом отрекся... - Он внезапно затих.
- Однако присягу может принять, например, граф. Или наследник графа. То, что вы принесли Грегору офицерскую присягу, осложняет дело. Но ненамного. Придется внести некоторые изменения в формулировку.
- Но ведь вы... - Джезек изумленно уставился на Майлза. - Черт возьми, кто же вы?

Предыдущая страница 9 Следующая страница


Ученик воина 10

- Не люблю распространяться на эту тему. Достаточно того, что я вассал секундус Грегора Форбарры и имею полное право сделать вас своим наемником. Прямо сейчас, потому что у нас чертовски мало времени. Детали обсудим позже.
- Вы ненормальный... Что вы затеяли? Какой от этого прок?
Будет прок, удовлетворенно подумал Майлз. Уже есть - ты, кажется, настолько увлекся, что забыл о страхе.
- Ненормальный? Может быть. Но я ненормальный фор. На колени! - скомандовал он.
Инженер, все еще не до конца веря в реальность происходящего, медленно преклонил колени. Майлз взял его ладони в свои и заговорил, отчетливо и звонко:
- Повторяй за мной. Я, Бэзил Джезек, свидетельствую, что принес воинскую присягу Грегору Форбарре, однако поступаю на службу... - Ботари взбесится, если узнает, что за клятву я состряпал, подумал Майлз, - на службу к этому ненормальному фору в качестве простого солдата и обязуюсь подчиняться ему как командиру до самой смерти или до того момента, пока он сам не освободит меня от клятвы.
Джезек, словно загипнотизированный, повторял за ним каждое слово. Теперь настал черед самого Майлза:
- Я... м-м, нет, это лучше пропустим. Я, вассал секундус императора Грегора Форбарры, принимаю твою клятву и обязуюсь нести за тебя ответственность командира. Даю в том слово чести... э-э... мое слово чести. Ну вот. Отныне ты будешь пользоваться сомнительной привилегией исполнять все мои приказы и обращаться ко мне "милорд". Только не в присутствии Ботари. Его еще надо подготовить.
"И что теперь?" - одними глазами спросил Баз.
- Теперь здесь твой дом. Хочешь верь, хочешь нет, но это так.
Джезек, слегка оглушенный, покачнувшись, поднялся с колен.
- Неужели это и есть присяга? - спросил он с недоверием.
- Ну... Вообще-то мы допустили некоторые отклонения от канонического текста. Но я знаком с барраярской историей и уверяю тебя - то, что мы сейчас произнесли, ближе к оригиналу, чем официальная версия.
Раздался громкий стук в дверь, и в каюту вошли Даум с Ботари, ведущие связанного пленника. Судя по круглым серебристым пластинкам на лбу и висках, это был пилот. Молодец Ботари, подумал Майлз - пилот наверняка знает все опознавательные коды. Однако гордо вскинутый подбородок пленника внушал сомнения в том, что их удастся получить.
- Баз, возьми с собой Элен и майора и грузи этих молодцов в четвертый трюм. - Майлз указал на бесчувственных наемников на полу каюты. - На случай, если очухаются, - заварите швы люка. Потом распломбируйте оружейный склад, возьмите парализаторы, плазменные ружья и переходите в челнок. Встретимся там через несколько минут.
Когда Элен выволокла за ноги последнего наемника - им оказался капитан, и она, конечно же, пренебрегла тем обстоятельством, что голова Осона по пути несколько раз стукнулась об пол, - Майлз закрыл дверь и направился к пленнику, стоящему между Мэйхью и Ботари.
- Знаете, я буду вам чрезвычайно признателен, если получу коды сразу, - проговорил он извиняющимся тоном. - Это и вас, и нас избавит от многих неприятностей.
Но пилот оказался не из робкого десятка:
- Насчет вас - это точно. Где же ты возьмешь все эти "пилюли правды" и прочую ерунду? Не повезло тебе, коротышка.
Рука Ботари сжалась в кулак, а в глазах мелькнул странный огонек. Майлз остановил его едва заметным жестом:
- Погодите, сержант. Вы правы, - вздохнул он, обращаясь к наемнику. - Как ни досадно, у нас действительно нет этих пилюль. А ваша помощь необходима.
- Жди-дожидайся, - с презрительным смешком процедил наемник.
- Мы не собираемся убивать ваших друзей, - добавил Майлз, все еще надеясь. - Мы только их на время парализуем...
- Рассказывай сказки. Время работает на меня. Можете пичкать меня чем угодно - я все проглочу. Можете убить - тогда уж точно не проболтаюсь.
Майлз отвел Ботари в сторону:
- Сержант, это, конечно, больше по вашей части, но мне кажется, он прав. Как вы думаете, может, и впрямь лучше причалить к кораблю вслепую, без кодов, чем использовать фальшивку, которую он нам непременно подсунет?
- Лучше получить настоящие коды. - Ботари был категоричен. - Безопаснее, надежнее.
- Да, но как?
- Вытряхнуть их из пилота не проблема. Только прикажите.
Майлзу очень не понравилось выражение лица, с которым Ботари произнес эти слова.
- Надо решать сейчас, милорд, - добавил Ботари.
Майлз подумал об Элен, Мэйхью, Дауме и Джезеке. Ведь все они оказались здесь по его милости. И он решился:
- Действуйте, сержант.
- Может быть, вам лучше подождать в коридоре?
У Майлза противно засосало под ложечкой, но он покачал головой:
- Нет. Вы исполняете мой приказ, и я обязан присутствовать.
Ботари коротко поклонился:
- Как хотите. Мне понадобится нож.
Он указал на кинжал, который Майлз отобрал у капитана наемников. Майлз с видимой неохотой вынул его из ножен и подал сержанту. Ботари залюбовался лезвием, необычайно упругим и острым, и проговорил:
- Да, теперь таких не делают.
"Что он задумал? - лихорадочно прикидывал Майлз, не осмеливаясь задать вопрос вслух. - Если он прикажет тому парню снимать штаны, я его остановлю, и пропади они пропадом, все эти коды".
Они приблизились к пленнику. Тот глядел на них с нескрываемым презрением.
- Я призываю вас, сэр, прекратить сопротивляться и помочь нам, - вновь начал Майлз.
- Не пройдет, коротышка, - осклабился пилот. - Я не из тех, кто дрожит, когда его щекочут ножиком.
А меня вот бьет дрожь, подумал Майлз. И, вздохнув, отступил со словами:
- Он ваш, сержант.
- Тогда держите его, чтобы не дергался, - процедил Ботари.
Майлз схватил пленника за правую руку, Мэйхью - после секундного замешательства - за левую.
Как только наемник встретил взгляд Ботари, выражение насмешливого вызова сбежало его лица. Майлзу еще не приходилось видеть у сержанта этой жуткой, кривой усмешки. Пленный проглотил комок в горле.
Ботари медленно поднес кинжал к серебристой пластинке на правом виске пилота и поддел ее край лезвием. Глаза наемника раскрылись так широко, что казалось, вот-вот вылезут из орбит.
- Вы не посмеете... - прошептал он.
Из-под кружочка выступили капли крови. Наемник жадно схватил воздух ртом и крикнул:
- Не надо!
Но Ботари уже ухватил пластинку двумя пальцами и рванул на себя. Страшный крик вырвался из горла наемника, и он рухнул на колени, стряхнув с себя Майлза. Гримаса нестерпимой боли застыла на его лице. Ботари поднес удаленный имплантат к невидящим глазам несчастного. С серебристого кружочка, словно лапки мертвого паука, свисали проводки не толще человеческого волоса. Сверкающее чудо микрохирургии и сверхточной биоэлектроники в одно мгновение превратилось в мусор.
При виде столь невероятного акта вандализма Мэйхью тихо застонал, посерев, как свежесваренная овсянка. Он поспешно отвернулся, неверными шагами двинулся в угол каюты, и через мгновение его вывернуло наизнанку. Зачем я оставил его, а не Даума, укорял себя Майлз. Зачем...
Ботари опустился на корточки - так, чтобы его глаза оказались на одном уровне с глазами жертвы, - и вновь начал поднимать кинжал. Наемник отшатнулся, вжался спиной в стену и медленно сполз на пол.
Ботари прицелился острием ножа в самый центр пластины на лбу пилота и произнес хриплым шепотом:
- Ну, начинай... Я-то знаю - дело не в боли.
Охваченного ужасом пленника словно околдовали - он принялся взахлеб сыпать сверхценной информацией. По тому, каким потоком хлынули из него цифры и факты, можно было с уверенностью заключить, что это не фальшивка.
Майлз отчаянным усилием воли унял дрожь и заставил себя слушать, чтобы не упустить чего-нибудь важного. Невыносимо думать, что жертва могла быть напрасной.
Когда пленник начал повторяться, Ботари рывком поднял его, съежившегося от страха, и потащил к шлюзовому отсеку катера. Команда Майлза проводила его взглядами, не в силах оторваться от зияющей раны на виске, из которой, пульсируя, вытекала струйка крови.
Ботари грубо толкнул пилота в кресло, пристегнул ремнями, и тот, уронив голову на грудь, затрясся от рыданий. Остальные заняли места подальше от злосчастного наемника. Мэйхью сел перед приборной доской и стал разминать отчего-то вдруг затекшие пальцы. Майлз устроился рядом с пилотом.
- Сможете управлять аппаратом? - спросил он.
- Да, милорд.
Майлз посмотрел в искаженное ужасом лицо.
- Даже в таком состоянии?
- Д-да, милорд.
Двигатели катера ожили, и он плавно отчалил от РГ-132.
- Вы догадывались, что он собирается делать с пленным? - тихо осведомился Майлз, кивнув в сторону Ботари.
- Не совсем, - признался Мэйхью и пробормотал, отвернувшись: - Садист проклятый.
- Послушайте, Ард. Вам надо бы знать - за все, что Ботари делает по моему приказу, несу ответственность я.
- Черта с два. Я же видел его лицо. Он получал от всего этого удовольствие. Наслаждался. Вы - нет.
Как же заставить его понять, подумал Майлз и повторил, но несколько сместив акцент:
- Я отвечаю за все, что делает Ботари.
- Но он ведь психопат! - приглушенно воскликнул Мэйхью.
- Ботари умеет держать себя в руках, - возразил Майлз. - Я хотел, чтобы вы поняли: если у вас с ним возникнут проблемы, обращайтесь ко мне.
- Да уж, вы с ним парочка что надо, - и Мэйхью шепотом чертыхнулся.
Впереди возникли очертания космолета наемников. Скоро он заполнил весь лобовой экран. Это был легкий, скоростной корабль, оснащенный мощным вооружением. Изящные обводы говорили об иллирианской сборке, да и название было подходящим - "Ариэль". Такая калоша, как РГ-132, не имела против него никаких шансов. Смертоносная красота корабля пробудила в Майлзе острую зависть, сменившуюся радостным предвкушением - если им удастся исполнить задуманное, великолепный космолет станет его собственностью. Эх, если бы способ приобретения был иным...
Они беспрепятственно подошли к стыковочному узлу, и Майлз с Джезеком в считанные секунды провели стыковку. Ботари понадежнее привязал пленника к креслу и молча навис над Майлзом. Тот решил не тратить драгоценное время на споры об очередности.
- Хорошо, - кивнул он. - Первым пойдете вы. Но я следом!
- Я смогу действовать гораздо эффективнее, если мое внимание не будет разделено между двумя объектами, - изрек сержант.
- Пусть так, - с досадой согласился Майлз. - Вы, потом... потом Баз, - он выразительно посмотрел на инженера. - Следом Даум, дальше я. Элен и Мэйхью.
Ботари одобрил предложенный порядок молчаливым кивком. Люк шлюзового отсека отошел в сторону, и сержант скользнул внутрь корабля. Джезек глубоко вдохнул и нырнул следом. Майлз чуть задержался и шепнул девушке:
- Все время подгоняй База. Не давай ему остановиться ни на миг.
- Дьявольщина! Вы кто та... - раздался впереди чей-то изумленный возглас, и тут же послышалось тихое жужжание парализатора.
Вбежавший в коридор Майлз увидел Ботари, у ног которого скрючилось что-то серое и бесформенное.
- Один? - удивленно спросил Майлз.
- Пока да, - подтвердил сержант. - Похоже, нам удалось их одурачить - никто ничего не подозревает.
- Отлично! Разделяемся на группы - и вперед!
Ботари и Даум направились по левому коридору, Джезек с Элен - по правому. Прежде чем повернуть за угол, Элен оглянулась на своих, но Баз как завороженный шел дальше. Молодцом, подумал Майлз, и, кивнув Мэйхью, устремился по коридору, ведущему прямо. Через пару секунд они остановились перед закрытой дверью. Мэйхью решительно шагнул вперед.
- Я первым, милорд, - заявил он с металлом в голосе.
Кажется, героизм становится заразным, подумал Майлз и пожал плечами:
- Действуйте.
Мэйхью, сглотнув тягучую слюну, поднял плазменное ружье.
- Одну минутку, Ард. - Майлз приложил ладонь к автоматическому замку; дверь плавно отъехала в сторону.
Он виновато улыбнулся и шепнул:
- Если дверь не закрыта, ее случайно можно приварить.
- Совсем забыл, - пробормотал Мэйхью, низко пригнулся и, издав леденящий душу воинственный клич, ринулся в образовавшийся проход. Некоторое время он яростно окуривал помещение из парализатора, но потом так же внезапно остановился, растерянно оглядываясь. Это был склад - совершенно пустой. Противником здесь не пахло.
Майлз заглянул внутрь и тут же посторонился, давая напарнику возможность выйти.
- Отлично, - похвалил он сконфуженного Мэйхью, когда они двинулись дальше по коридору. - Только давайте, атакуя следующую каюту, поднимать чуть меньше шума. Наверняка легче попасть в противника, если он сидит на месте, а не скачет вокруг, прячась куда ни попадя.
- Все это так, но ни в одном фильме я не видел, чтобы атаковали исподтишка, - возразил Мэйхью.
Майлз, который и сам поначалу намеревался взять противника на испуг, примиряюще заметил:
- Я тоже считаю, что подбираться украдкой и стрелять в спину не очень-то достойно. Зато, согласитесь, куда эффективнее.
Они поднялись палубой выше и очутились перед очередной дверью. Как и предыдущая, она оказалась незапертой.
В полутемной спальне стояло четыре койки, и лишь одна из них была пустой. Майлз и Мэйхью пробрались внутрь и заняли позиции, из которых можно было стрелять наверняка. Майлз сделал знак, и они одновременно нажали на спуск. Еще одним выстрелом Майлз достал третьего наемника, пытавшегося дотянуться до кобуры, висевшей на стене рядом с койкой.
- Ха! Так ведь это женщины, - воскликнул Мэйхью. - А капитан и впрямь бабник. Был.
- По-моему, они не пленницы, - Майлз, чтобы удостовериться, включил свет. - Посмотрите на форму - вся команда в такой же.
"А что, если Элен ничего не угрожало, и капитан просто хотел нас припугнуть? - мрачно подумал Майлз. - Впрочем, это уже не имеет значения - отступать некуда".
В этот момент из-за угла послышался чей-то низкий голос, бурчавший: "Черт подери, предупреждали же этого сукина сына..." Еще через секунду они нос к носу столкнулись с молодым офицером, застегивавшим на ходу ремень с кобурой. Реакция наемника была молниеносной: Мэйхью получил ногой в живот, а Майлз отлетел к стене и прилип к ней, тщетно пытаясь дотянуться до собственного оружия.
- Выруби его, Ард! - сдавленно прокричал он: локоть наемника зажал ему рот.
Мэйхью, словно ящерица, ползком бросился к оброненному парализатору, откатился в сторону и выстрелил. Наемник свалился на пол, но и Майлз получил изрядную дозу излучения. Покачнувшись, он опустился рядом.
- Нет, определенно лучше иметь со спящими, - прохрипел Майлз. - Знать бы, много ли у них еще таких, как этот... то есть эта...
- Это, - уточнил Мэйхью, переворачивая гермафродита на спину, чтобы как следует рассмотреть лицо, которое могло принадлежать как симпатичному юноше, так и суровой, но миловидной амазонке. Густые каштановые локоны падали на лоб. - Судя по выговору, бетанец.
- Да, наверное, - просипел Майлз, силясь вновь обрести вертикальное положение. - Я думаю... - он попытался опереться на стену, но в голове застучало, перед глазами поплыли круги самых немыслимых оттенков, и Майлз вновь едва не очутился на полу. Попасть под заряд парализатора оказалось делом не столь безболезненным, как выглядело со стороны. - Я думаю, нам здесь лучше не задерживаться, - он с благодарностью оперся на руку Мэйхью и кое-как поднялся на ноги.
Было проверено еще около дюжины кают, но в них никого не оказалось. В конце концов они добрались до кают-компании, где нашли Даума и Ботари, отдыхающих по соседству с тремя парализованными наемниками, сложенными в аккуратную шеренгу.
- У инженера все в порядке, - отрапортовал Ботари, как только Майлз переступил порог. - У них на счету четверо. Итого - семь.
- И у нас четверо, - сказал Майлз все еще заплетающимся языком. - Вы можете войти в их компьютерную сеть и вызвать список членов экипажа? Нужно узнать, сколько их еще осталось.
- Уже сделано, милорд. Судя по всему, неучтенных нами на корабле нет.
- Хорошо. - Майлз кое-как добрался до кресла и сел, трогая кончиком языка распухшие губы.
- Что с вами, милорд? - встревожился сержант.
- Ничего особенного. Хватил чуток парализатора. - Майлз заставил себя сосредоточиться. - Я предлагаю спрятать этих ребят под замок, пока они не очнулись.
Лицо Ботари превратилось в маску:
- Они в три раза превосходят нас числом и к тому же прекрасно тренированы. Боюсь, вы не понимаете, как опасно держать у себя под боком таких пленников.
Майлз вскинул голову и, сурово глядя Ботари в глаза, проговорил, отчеканивая каждое слово:
- Хорошо, я подумаю.
- А что что тут думать? - хмыкнул Мэйхью. - Вытолкнуть их через шлюзовую камеру в открытый космос...
Шутка была встречена таким тяжелым молчанием, что наигранно-веселая физиономия Арда разом потускнела.
Майлз рывком поднялся на ноги.
- Раз уж нам удалось временно отключить всю команду, надо немедленно направлять оба корабля к точке сбора. Оссеровцы вот-вот хватятся исчезнувшего крейсера. Может быть, люди майора Даума примут наемников с борта?
Даум в ответ неопределенно пожал плечами.
Майлз вздохнул и, с трудом переступая потерявшими чувствительность ступнями, отправился в инженерный отсек.
Первым, что он там увидел, было пустое крепление для аптечки первой помощи. Что-то оборвалось внутри. Элен?! Если она ранена, Ботари обязан был ему доложить?.. Ах, вот же она. Слава Богу, аптечка понадобилась не для нее.
В глубоком кресле сидел Джезек, а Элен обрабатывала заживляющим составом обширный ожог на его руке. Инженер благодарно улыбался ей, но, завидев Майлза, прямо-таки воссиял и вскочил к неудовольствию Элен, оставшейся закрепить лечебную прокладку бинтом. Баз лихо приветствовал своего командира барраярским салютом:
- Инженерная часть готова к работе, - доложил он и вдруг издал дурацкий смешок. Сдерживает истерику, понял Майлз. Элен, сердито усадила инженера обратно в кресло, но он продолжал сдавленно хихикать.
- Ну, как ваше боевое крещение? - спросил Майлз.
- Нам жутко повезло, - оживленно начала Элен. - По пути ни на кого не нарвались, в отсеке даже дверь была открыта. Двоих парализовали с ходу, а у третьего оказалось плазменное ружье, и он успел засесть вон за тем трубопроводом. А женщина, - Элен указала на тело в сером комбинезоне, - прыгнула на меня и, сама того не желая, спасла мне жизнь: пока мы катались по полу, пытаясь подобрать мой парализатор, тот, что с ружьем, не мог выстрелить: боялся в свою попасть... - Тут она обернулась к Джезеку и одарила ого улыбкой, полной восхищения и признательности. - Баз нокаутировал его, а потом отключил женщину. С парализатором против плазменного ружья - не каждому по силам, а? Наемник успел пальнуть только один раз - чуть-чуть задел Базу руку. Нет, у меня бы точно пороху не хватило. А у тебя?
Слушая этот поток восклицаний, Майлз расхаживал по комнате и пытался представить, как в действительности обстояло дело. Он потрогал носком ботинка скрюченного наемника с плазменным ружьем и подумал: "А каков ваш улов, сэр? Две сонные женщины и один вдрызг пьяный мужчина. Негусто..." Майлз почувствовал, что его начинает грызть мерзкий червячок ревности. Он деловито откашлялся и, подняв глаза к потолку, произнес:
- Я бы сделал иначе. Срезал бы плазменной струей вон тот светильник, и он свалился бы наемнику на голову. А если бы парню удалось выбраться из-под него, успокоил бы его парализатором.
- О-о! - только и воскликнула Элен.
Улыбка Джезека померкла.
- А я об этом как-то не подумал...
"Нет, все-таки я осел!" - спохватился Майлз. Только самый бездарный командир станет лишать своих солдат заслуженной похвалы. Он поспешил исправить оплошность:
- И что это я расхвастался? Легко находить оптимальные варианты задним числом. Позвольте вам заметить, что вы действовали безукоризненно, мистер Джезек!
Лицо База преобразилось. От недавнего истеричного веселья не осталось и следа.
- Благодарю, милорд, - четко произнес он, склонив голову.
Элен отправилась удостовериться, все ли наемники без сознания. Дождавшись, пока она отойдет, Джезек выпалил:
- Не понимаю, как... как вы могли знать заранее, что я справлюсь, если я сам не был в этом уверен. Мне казалось, я не вынесу даже звука выстрела.
- Я был уверен в вас с самого начала, - серьезно ответил Майлз. - С того момента, как впервые увидел вас. Если это у человека в крови, ошибиться невозможно. Быть фором, знаете ли, - нечто большее, чем носить забавную приставку перед именем.
- Я всегда ненавидел и боялся войны, - признался Джезек. - Но теперь со страхом кончено...
Майлз покачал головой.

Предыдущая страница 10 Следующая страница


11 Буджолд Лоис Макмастер

- Как бы там ни было, я не ошибся в вас. И ужасно рад. А теперь о деле. Нужно собрать всех этих ребят и запереть в помещении их же собственной гауптвахты, пока мы не решим, как от них отделаться. И еще. Сумеете ли вы, учитывая ваше ранение, подготовить корабль к немедленному отлету?
Джезек неуверенно осмотрелся.
- У них суперсовременное оборудование... - Тут его взгляд упал на щуплую фигурку с гордо поднятой головой. Голос инженера вновь обрел твердость: - Так точно, милорд.
Майлз, сдержанно, по-командирски кивнул, копируя отцовский жест. Хотя он чувствовал себя последним лицемером, желаемый эффект был достигнут - Джезек окончательно пришел в себя.
Прежде чем покинуть отсек, Майлз подошел к Элен и повторил свои указания, касающиеся пленных. Когда он закончил, девушка чуть насмешливо осведомилась:
- Ну, а каким было твое боевое крещение?
Он не удержался от улыбки:
- Поучительным. Весьма. Вот к примеру - атакуя наемников, вы с Базом выкрикивали какой-нибудь боевой клич?
- Разумеется. А что?
- Да так. Теорию одну разрабатываю. - Майлз отвесил Элен шутливый поклон и удалился.
В шлюзовом отсеке катера царили тишина и покой. Только мягким, едва различимым фоном мягко шумели системы жизнеобеспечения. Пригибаясь, Майлз пробрался через полутемный переходной туннель. Оказавшись вне действия искусственной гравитации корабля, он легко оттолкнулся от пола и поплыл вперед.
Пилот наемников лежал в той же позе, только голова и руки, не притянутые к креслу ремнями, как-то странно полоскались в воздухе. Майлз содрогнулся при мысли, что ему придется кому-нибудь объяснять, при каких обстоятельствах наемник получил эту ужасную рану.
Всю дорогу сюда он пытался представить, каким образом будет конвоировать пленника до гауптвахты. Но стоило ему увидеть лицо пилота, как он понял, что думать надо совсем о другом. Челюсть несчастного безвольно отвисла, глаза закатились, на щеках выступили бурые пятна. Майлз коснулся его лба - и тут же отдернул ладонь: у пленника был страшный жар. Стянутые ремнями руки, напротив, были холодны и безжизненны, словно восковые. Пульс на запястье едва прощупывался.
Майлз бросился развязывать тугие узлы, потом выхватил кинжал и одним отчаянным взмахом разрубил крепкие путы. Он попытался привести раненого в чувство, похлопав ладонью по щеке, - тщетно. Внезапно тело пилота напряглось и, содрогаясь в конвульсиях, всплыло под потолок. Майлз был не в силах даже выругаться - у него вырвался сдавленный стон. Раненому нужен лазарет и хороший врач. Впрочем, у Ботари тоже богатый опыт оказания срочной помощи на поле боя.
Майлз кое-как протолкнул своего подопечного через переходной туннель, но когда невесомость сменилась искусственной гравитацией, он понял, что дальше придется куда труднее - наемник оказался тяжеловат. Рискуя переломать собственные кости, Майлз подсел под него, чтобы взять на плечо, но через несколько шагов оставил эту затею и перехватил пилота под мышки. Злосчастный пленник опять забился в конвульсиях. Оставив его на полу, Майлз бросился в лазарет за антигравитационными носилками, сквозь слезы бессилия и отчаяния проклиная весь мир.
На то, чтобы добраться до лазарета, разыскать Ботари и отправить его за врачом, ушло слишком много времени. Когда Майлз вернулся в шлюзовую камеру с носилками, раненый уже не дышал. Его лицо обрело ту же восковую бледность, что и руки, а губы посинели. Запекшийся кровавый ручеек на щеке стал похож на черточку, оставленную красным мелом.
Майлз никогда не думал, что он такой неловкий - пальцы не слушались его. И все же спустя несколько минут он сумел погрузить тело - ему никак не хватало духу признаться себе, что это только тело - на носилки и доставить в палату. Когда появился Ботари, Майлз уже положил наемника на перевязочный стол.
- Что с ним, сержант? - тревожно спросил он.
Ботари подошел поближе.
- Мертв, - жестко бросил он и отвернулся.
- Нет! - крикнул Майлз. - Он только что дышал. Его можно оживить. Есть стимуляторы, можно применить массаж сердца, криостаз... Вы нашли врача?
- Да. Но ей тоже досталось, и мне не под силу вывести ее из комы.
Майлз метнулся к шкафу с лекарствами. Но здесь царил невероятный беспорядок - даже наклейки на тюбиках и пузырьках не соответствовали их содержимому.
- Все это без толку, милорд, - бесстрастно обронил Ботари. - Здесь мог бы помочь только хирург. Кровоизлияние в мозг.
Майлз застыл, словно пригвожденный к месту. Он наконец понял, что случилось с пилотом. Тонкие, но прочные проволочки, вживленные в мозг, оборвались, повредив оболочку жизненно важных артерий - и началось кровотечение. С каждым ударом сердца раненый терял драгоценные граммы крови, и она, свертываясь, закупоривала сосуды...
Майлз вбежал в соседнюю палату. Здесь должна быть криогенная камера. Если не начать консервацию тела немедленно, гибельные процессы в мозговых тканях будут необратимы. Но как подготовить приборы и самого раненого к криогенному замораживанию, Майлз и понятия не имел. Это все - потом. Главное - камера.
А вот и она. Небольшое продолговатое устройство из блестящего металла, напоминающее глубоководный батискаф, смонтированное на антигравитационной платформе. Майлз чуть не заплакал. Блок питания вынут, индикатор наполнения газовых баллонов на нуле, а контрольный компьютер разворочен, словно диковинное животное, грубо препарированное на анатомическом столе...
Ботари стоял рядом по стойке "вольно", ожидая распоряжений. Чувствуя, что вряд ли дождется их, он решил напомнить о себе:
- Я могу быть полезен, милорд? Если нет, мне бы хотелось лично обыскать пленных, - и сержант бросил взгляд на труп.
- Х-хорошо... Нет, погодите, - обходя стол на почтительном расстоянии, Майлз вновь наткнулся взглядом на зияющую рану в виске пилота. - Что вы сделали с имплантатом?
Ботари посмотрел на него с некоторым удивлением, затем, пошарив в кармане, сообщил:
- Он у меня, милорд.
Сержант достал раздавленного серебристого паучка и положил Майлзу на ладонь. Он весил не более пуговицы, этот блестящий кружочек, под оболочкой которого скрывались сотни сложнейших микросхем.
Поймав затравленный взгляд юноши, Ботари нахмурился.
- Одна жертва для подобной операции, милорд, - совсем неплохо, - заметил он. - Ценой единственной жизни спасены многие, и не только с нашей стороны.
- Да, да, - с горечью бросил Майлз. - Надо это запомнить. Так и скажу отцу, когда он спросит, почему наш пленник умер под пыткой.
На сей раз Ботари не нашелся, что ответить, но то была лишь секундная заминка. Очень скоро к сержанту вернулась обычная уверенность в собственной правоте, и он как ни в чем не бывало повторил свое предложение - обыскать пленных. Усталым кивком Майлз позволил ему удалиться.
- Я скоро подойду.
Оставшись один, он некоторое время, метался из угла в угол, стараясь не смотреть на перевязочный стол. Потом принес таз с водой и аккуратно смыл с лица покойника следы крови. Теперь-то он понимал, почему свидетелей предпочитают уничтожать. Как хорошо было лишь читать об этом!
Достав кинжал, Майлз срезал с имплантата болтающиеся проволочки, бережно водворил его на прежнее место и долго - пока не явился за дальнейшими распоряжениями Даум - стоял так, словно загипнотизированный застывшими чертами человека, которого они только что лишили жизни. Собственными руками.

10

Капитан наемников замешкался у входа в лазарет, и Майлз поторопил его, ткнув между лопаток стволом нейробластера. Смертоносное оружие казалось неестественно легким, что было явно несправедливо: ему бы следовало весить хотя бы как двуручному мечу, чтобы пришлось попотеть, прежде чем отправишь человека на тот свет, подумал Майлз.
Он чувствовал бы себя спокойнее с парализатором, но Ботари настоял, чтобы Майлз, конвоируя пленных, был экипирован более внушительно.
- Зачем нам лишние дискуссии, - лаконично пояснил он.
Бедолага Осон, у которого были сломаны обе руки, а вместо носа на лице красовалось кровавое месиво, не выглядел склонным дискутировать. Зато удлиненные, зоркие глаза бетанского гермафродита, старшего помощника Осона лейтенанта Торна заставили Майлза согласиться с доводами сержанта.
Войдя в палату, он застал Ботари наблюдающим за тем, как вконец измотанный врач готовится принять очередного пациента. Майлз нарочно приберег Осона напоследок и теперь наслаждался садистской мыслью, что стоит лишь приказать, и руки капитана будут зафиксированы в самом немыслимом с анатомической точки зрения положении.
Но врач уже занялся Торном: зашил рассеченное веко и сделал укол от постпарализационной мигрени. Лекарство тут же подействовало - лейтенант облегченно вздохнул и посмотрел на Майлза с несколько менее враждебным любопытством.
- И все-таки, кто же вы? - Видно, этот вопрос никак не давал ему покоя.
Майлз скорчил гримасу, означающую вежливый уход от ответа. Но Торна это не удовлетворило.
- Что вы собираетесь с нами делать?
Вот это хороший вопрос, подумал Майлз. Когда они с Ботари вернулись на свой корабль и решили проверить четвертый трюм, обнаружилось, что один из шпангоутов размонтирован. Еще минута - и пленники вырвались бы на свободу. Майлз и не подумал возражать, когда сержант, одного за другим, вернул их в бессознательное состояние. Далее предстояло переправить их на "Ариэль". Но когда они добрались до помещения гауптвахты, выяснилось, что старший инженер наемников и его помощники уже занялись магнитными замками. Майлз не нашел ничего лучшего, как парализовать и этих.
Ботари был прав - сложилась ситуация, чреватая любыми неожиданностями. Невозможно было целую неделю методично подвергать всех пленников сеансам парализации. Малочисленная команда Майлза была рассредоточена на огромном пространстве, одновременно обслуживая оба корабля и неся охрану. Вахта продолжалась круглые сутки, и усталость могла обернуться какими угодно оплошностями. Так что последнее предложение Ботари, убийственное с точки зрения Майлза, было довольно логичным решением проблемы. Но тут взгляд молодого командира упал на лежащее в углу палаты бездыханное тело, накрытое простыней, и он с ужасом покачал головой. Что угодно, только не это. От проблем старых и новых кружилась голова, и все-таки главное - не впадать в панику.
- Не правда ли, с нашей стороны было бы великим одолжением адмиралу Оссеру прямо сейчас отпустить вас восвояси? - ответил он Торну вопросом на вопрос. - Кстати, они там все вроде вас?
- Армия Оссера - союз свободных наемников, - парировал Торн. - Большинство капитанов являются одновременно и владельцами кораблей.
Майлз удивленно чертыхнулся:
- Значит, у вас вообще никакой субординации? Это что же, гоп-компания какая-то, а не воинское соединение?
Дождавшись, пока лошадиная доза обезболивающего позволит громиле Осону отвлечься от телесных мук, он осведомился у него:
- Кому присягала ваша команда - вам или адмиралу Оссеру?
- Присягала? Если вы имеете в виду личные контракты, то они хранятся в сейфе на моем корабле, - пробурчал Осон.
- На моем корабле, - неторопливо поправил Майлз.
Осон скрипнул зубами, но поднятый нейробластер, как и предсказывал Ботари, отбил у него всякую охоту перечить.
Врач зафиксировала руку капитана в специальном креплении, орудуя устрашающего вида инструментом. Судя по побледневшему лицу Осона, операция была мучительной, но Майлз постарался заглушить шевельнувшееся в нем сострадание.
- Что за пример вы подаете солдатам! Впервые встречаюсь с подобным прецедентом, - патетически изрек он, внимательно следя за тем, какой эффект произведут его слова. Ботари выразительно взглянул на него, но Майлз постарался этого не заметить. - Удивляюсь, как это вы до сих пор живы, если каждый встречный корабль для вас - враг. Впрочем, вы, наверное, выбираете себе противника по силам, - ехидно добавил он.
Осон покраснел, как рак, и пробормотал, отвернувшись:
- Вот уже целый год, как мы торчим в этом вонючем оцеплении. Истосковались по боевым действиям.
- "По боевым действиям!" - с отвращением передразнил его Торн. - Ну-ну.
"А вот теперь вы оба, кажется, у меня на крючке!" - с ликованием подумал Майлз. Сознание неожиданной возможности направить события в новое русло горячей волной прошло сквозь него, заставив испариться уже утратившую свежесть жажду мести. Пронзив Осона строгим взглядом, он с расстановкой произнес:
- Когда здесь в последний раз была общефлотская инспекция?
Осон с опозданием понял, что разговор с самого начала следовало вести языком имен, воинских званий и цифр, но Торн опередил его:
- Полтора года назад.
Тут Майлз смачно выругался и объявил:
- Могу вас обрадовать - вы дождались очередной инспекции.
"Молодец, Ботари", - мысленно похвалил он сержанта, который нашел в себе силы промолчать, хотя взглядом готов был испепелить Майлза за его рискованный маневр.
Зато Осон буквально взорвался:
- Будет трепать языком-то! Я сразу раскусил, что вы контрабандисты. Кто ж еще позволит перетрясти корабль, даже не пикнув? - и он попытался вскочить.
Ботари выхватил нейробластер, но Осону было все равно. Срываясь на визг, он завопил:
- Ты же контрабандист, черт побери! Я это нутром чую! Что вы прятали в своей калоше?
Майлз, холодно усмехнувшись, прервал истерику:
- Военных советников - вот что.
И тут он почувствовал, что наемники у него на крючке. Теперь, подумал он, с ужасом и восторгом, придется играть роль до конца.
Майлз решил начать инспекцию прямо отсюда, с лазарета, где чувствовал себя наиболее уверенно. Под дулом нейробластера врач, не мешкая, принялась извлекать на свет божий медикаменты. Повинуясь безошибочному инстинкту, Майлз сосредоточился на всем, что можно было использовать налево - и выявил целый ряд злоупотреблений, чем окончательно добил врача.
Так, оборудование. Ему не терпелось добраться до криогенной камеры, но, будучи прирожденным драматургом, он оставил ее на десерт. К тому же в лазарете и так хватало неисправностей. Несколько жестких замечаний из дедовского лексикона - разумеется, соответствующим образом отредактированных, - заставили врача побледнеть задолго до того, как Майлз взялся за камеру.
- Ну, и как давно камера вышла из строя, госпожа судовой врач? - спросил он с угрозой в голосе.
- Полгода назад, - виновато пробормотала она. - Инженер-ремонтник каждый день обещал, что починит...
Майлз удивленно вскинул брови, потом нахмурился:
- А вам не пришло в голову доложить о халатности инженера вышестоящему офицеру?
- Но мне казалось, что время терпит. Мы ведь не пользовались камерой с тех пор, как...
- Позвольте, но неужели за все шесть месяцев капитан ни разу не проводил проверку оборудования?
- Никак нет, сэр.
Майлз наградил Осона и Торна жестким взглядом, потом взглянул на труп, лежащий в углу, и сердце его в который раз сжалось.
- У нас не было возможности спасти вашего пилота!
- Как он погиб? - вдруг резко спросил Торн.
- Он погиб как солдат, - напыщенно произнес Майлз (а мысленно добавил: "Ужасно и мучительно, как животное, принесенное в жертву"). - Я весьма сожалею. Он был достоин лучшей участи.
Врач смотрела на Торна остановившимися глазами.
- Успокойся, Кеда, - мягко произнес лейтенант. - Криостаз бесполезен при прямом попадании в голову.
Майлз почувствовал величайшее облегчение, и не в последнюю очередь потому, что версия Торна избавляла его от необходимости перекладывать на врача чужую вину.
- Я пришлю сюда своего инженера, - быстро произнес он. - Нужно, чтобы до завтра все оборудование было в рабочем состоянии. Каюту нужно привести в надлежащий вид, потому что она больше похожа на мусоросборник, чем на помещение лазарета. Вы меня поняли, госпожа судовой врач?
До смерти перепуганная женщина вытянулась во фрунт:
- Так точно, сэр!
Было заметно, что на Осона с Торном сцена произвела глубокое впечатление. Они покинули палату в молчании, сопровождаемые грохотом и звоном, - врач уже принялась за уборку.
Майлз приказал офицерам двигаться дальше по коридору, а сам чуть приотстал - провести короткое совещание с Ботари.
- Зря вы оставили ее без охраны, - прошептал сержант неодобрительно.
- Она слишком занята, чтобы бежать. Если нам повезет, даже не успеет провести вскрытие бедняги пилота. Ботари, раз мы с вами общефлотская инспекция, подскажите-ка мне скорее, где копать.
- На этом корабле? Да где угодно!
- Если бы. Нет, у меня вряд ли получится так же талантливо сыграть роль технической комиссии. Придется подождать, пока Баз освободится.
- Тогда поройтесь в жилых каютах. Только зачем вам все это?
- Я хочу, чтоб эти двое поверили, будто мы - особое подразделение наемников.
- Ну, на это они не купятся. Не такие уж они дураки.
- Еще как купятся! Проглотят и облизнутся. Потому что мое вранье пощадит их гордость. До сих пор мы их только били. Как вы думаете, во что им приятнее верить - в то, что мы важные шишки, или в то, что они куча слабаков?
- Уж больно просто у вас получается.
- А вот заодно и посмотрим, что из этого выйдет.
Исполнив замысловатое па, Майлз быстро натянул маску неприступной строгости и направился следом за пленниками, с грохотом впечатывая подошвы в пол коридора.
Жилые каюты экипажа, как оказалось, действительно хранили немало приятных сюрпризов. За дело взялся Ботари. Его нюх на следы грешков и пагубных пристрастий солдат был безошибочным. Послужив в свое время младшим командиром, он и сам наверняка прошел через все это.
Когда Ботари обнаружил бутылку со спиртом. Осон и Торн только пожали плечами - по-видимому, любителю выпить здесь прощали его слабость, если только он не перебирал. А вот то, что двое из команды имеют обыкновение баловаться травкой кавы, явилось для них большой неожиданностью. Майлз тут же конфисковал пакеты с наркотиком, однако не притронулся к собранной одним из солдат коллекции эротической дребедени, лишь осведомившись у Осона, чем он все-таки командует - крейсером или яхтой для круизов. Капитан вспыхнул, но смолчал. Вот и хорошо, подумал Майлз, теперь ты до самого вечера будешь перебирать запоздалые аргументы.
Каюты офицеров Майлз осматривал с особым тщанием - не столько с целью обнаружить компромат, сколько чтобы получить ясное представление о характерах их обитателей.
У Торна, как это ни странно, придраться оказалось практически не к чему. Зато когда они вошли к Осону, тот явно приготовился к скандалу. Майлз, однако, осмотрев каюту, распорядился как следует прибрать в ней, сопроводив приказание лицемерно-снисходительной улыбкой. Из обнаруженного (а он не обнаружил ничего примечательного), можно было заключить, что самым серьезным пороком капитана была склонность к праздности, перешедшая в стадию лени.
Что действительно впечатляло, так это коллекция личного оружия, собранная за несколько часов инспекции. Майлз устроил целый спектакль, вдохновенно занося каждую нестандартную единицу в особый список напротив фамилии ее владельца. Офицеры, поморщившись, проглотили и эту пилюлю.
Затем они отправились в судовой арсенал. Первым делом Майлз снял с пыльной полки плазменное ружье и, быстро прикрыв ладонью контрольный индикатор, вмонтированный в рукоятку, спросил:
- Оружие, разумеется, хранится незаряженным?
- Незаряженным, конечно, - пробормотал Осон, странно вытянув шею. Майлз поднял брови, навел плазменное ружье на капитана и положил палец на спуск. Осон сделался белым как полотно. В последнюю секунду, уже нажимая на кнопку, Майлз едва заметным движением сдвинул ствол влево. Сгусток смертоносной энергии просвистел возле самого уха наемника - тот едва успел шарахнуться от брызг расплавленного металла и пластика, в которые превратилась панель у него за спиной.
- Значит, говорите, незаряженным? - почти пропел Майлз. - Дальновидно, сэр, весьма дальновидно.
Осон передернулся всем телом. Когда офицеры вышли, Майлз услышал, как Торн раздраженно прошептал:
- Говорил я тебе!
В ответ Осон прорычал что-то невразумительное.
Прежде чем приступить к проверке инженерного оборудования, Майлз решил дать Базу кое-какие дополнительные инструкции:
- Запомните: с этой минуты вы - старший инженер, командор подразделения дендарийских наемников Бэзил Джезек. У вас жутко крутой нрав, а нерадивыми бортинженерами вы попросту закусываете. После того, как вы увидели, во что они превратили этот прекрасный корабль, вы разорвать всех готовы.
- По правде говоря, они поддерживали его в довольно приличном состоянии, - сконфуженно возразил Баз. - Во всяком случае, я вряд ли справился бы с такими сложными системами. И... как я могу проверять работу техперсонала, если разбираюсь в этом оборудовании хуже их самих? Они мигом догадаются, что я самозванец.
- Ничего подобного. Главное - помнить, кто здесь задает вопросы, а кто на них отвечает. Напустите на себя важность, почаще хмурьтесь и для разнообразия многозначительно хмыкайте. Не давайте им перехватить инициативу... Вот, кстати, неужели за все время службы среди ваших командиров не попался сукин сын, которого все ненавидели, но который всегда оставался прав?
Баз, подумав, кивнул:
- Был такой. Лейтенант Тарский. Мы просто жаждали его отравить, но никак не могли придумать подходящего способа.
- Вот под него и работайте.
- Да не получится у меня! Я ведь никогда... У меня даже сигары нет.
Майлз ринулся куда-то сломя голову и через минуту вернулся с коробкой длинных сигар, изъятых из тумбочки одного из наемников.
- Но я не курю, - забеспокоился Баз.
- Суньте ее в зубы - этого вполне достаточно. Может, даже к лучшему, что вам не придется закуривать - кто знает, какая гадость там внутри.
- Эх, вот отличный способ отравить старикашку Тарского! Жаль, теперь уж поздно.
Майлз поспешил вернуть инженера к действительности.
- Итак, вы сволочь, каких свет не видывал, зануда и сукин сын, который за "не могу знать, сэр" три шкуры с человека спустит. В конце концов, если я сумел это изобразить, вы-то и подавно.
Это был сокрушительной силы аргумент. Баз выпрямился, расправил плечи, откусил кончик сигары и лихо выплюнул его. Потом вдруг задумчиво произнес:
- Один раз я поскользнулся на такой же вот паскудной штуковине и чуть не свернул себе шею. Значит, Тарский? Ну что ж, посмотрим.
Сунув сигару в рот под самым угрожающим углом, он размашистым шагом направился в главный инженерный отсек.
Майлз собрал команду "Ариэля" в зале совещаний. Сам он занял позицию в центре, а Ботари, Элен, Джезек и Даум, вооруженные до зубов, перекрыли выходы.
- Меня зовут Майлз Нейсмит. - Я представляю здесь Свободный флот наемников Дендарии.
- Никогда не слыхал о таком, - послышался чей-то недоверчивый голос.
Майлз ядовито усмехнулся:
- Еще бы. Если бы всякий мог узнать о нашем существовании, немало голов полетело бы с плеч в департаменте безопасности. Лишняя реклама нам ни к чему. Набор только по спецприглашениям. - Майлз не торопясь обвел глазами обступивших его наемников. - И скажу откровенно: если в вашем подразделении такой же бардак, как на этом корабле, лучше б нам с вами не встречаться.
Осон, Торн и старший инженер наемников были настолько обессилены всевозможными придирками ко всему и вся - от банка данных до последней пыльной кладовки, - что едва ли могли реагировать. Осон совсем спал с лица.
Майлз между тем расхаживал взад-вперед, задумчиво и мрачно взирая на собравшихся.
- Не в наших правилах набирать рекрутов, особенно из столь некачественного материала, как тот, что передо мной. Я, лично, хотел бы как можно скорее от вас избавиться: боевой корабль не терпит столь вопиющей расхлябанности, - слушателями явно завладели нервозность и неуверенность, - но моя ближайшая помощница (кстати говоря, настоящий солдат, стоит вас всех вместе взятых) попросила сохранить вам жизнь. - Майлз выразительно взглянул на Элен, вытянувшуюся по стойке "смирно", дабы каждый увидел, от кого исходил акт неслыханного милосердия.
На самом деле Майлз не сомневался, что, представься ей такая возможность. Элен в два счета вытряхнула бы всех в ближайший иллюминатор, уж Осона-то наверняка. Но Элен Ботари, старший помощник и инструктор команды по рукопашному бою, не могла позволить себе столь ужасного проступка.

Предыдущая страница 11 Следующая страница


Ученик воина 12

- Итак, повторяю: я выслушал предложение мисс Ботари, командора-инструктора, и согласился на эксперимент. Суть его заключается в следующем: капитан Осон - бывший капитан Осон - передает мне ваши контракты.
При этих словах ряды наемников заволновались, поднялся ропот. Некоторые вскочили со своих мест, но, к счастью, на мгновение заколебались, кому первому вцепиться в горло - Майлзу или Осону. Прежде чем рябь над морем голов превратилась в сметающую все волну, Ботари, звучно кашлянув, прицелился парализатором в самую гущу наемников. В его водянистых глазах вспыхнул знакомый тусклый огонек, а губы растянулись в оскале.
Брожение в рядах наемников мгновенно прекратилось. Те, кто имел неосторожность вскочить, быстренько уселись, смиренно положив руки на колени.
Вот черт, с завистью подумал Майлз, мне бы так... Увы, секрет Ботари был прост - ненависть загоралась в нем от малейшей искорки, и то, что Майлзу казалось маской, было лицом.
Что касается Элен, в ее лице не было и тени отцовского хладнокровия. Но разгневанная женщина с нейробластером наперевес могла быть еще опасней - немало наемников испуганно обернулись, ожидая первого выстрела именно от нее. Один из них изобразил миролюбивую улыбку и поднял руку, пытаясь что-то сказать, но Элен так на него посмотрела, что наемник опустил глаза и тихонько, как школьник уселся на свое место. Майлз заговорил громче:
- Согласно уставу космофлота Дендарии, вы начинаете службу с низшего звания - рекрут-стажера. В этом нет ничего унизительного - каждый дендариец, в том числе и я сам, начинали так же. Повышать в звании буду лично - если продемонстрируете соответствующий профессиональный уровень. Поскольку ситуация чрезвычайная и большинство из вас - достаточно опытные солдаты, продвижение по службе может происходить гораздо быстрее обычного. А именно: любой из вас, проявив себя надлежащим образом, имеет шанс по прошествии нескольких недель стать капитаном этого корабля.
Возмущенные голоса разом стихли. Это сказало Майлзу о многом: кажется, ему удалось отрезать офицеров от бывших подчиненных. Он с трудом сдержал усмешку, увидев, как заблестели глаза самых честолюбивых. Торн и Осон обреченно переглянулись: мальчишка оказался настоящим дьяволом.
- Стажировка начинается немедленно. Те, кто не включен в группы переподготовки, временно продолжают исполнять прежние обязанности. Вопросы? - Майлз затаил дыхание. Сейчас станет ясно, сработал ли его план...
- Позвольте узнать ваше звание? - осведомился один из наемников.
Майлз дипломатично уклонился от прямого ответа:
- Можете называть меня мистер Нейсмит (и выдумывать по этому поводу разные версии).
- Как нам знать, чьему приказу подчиняться в каждой конкретной ситуации?
Майлз сухо улыбнулся:
- Того, кто не исполнит мой приказ, пристрелю на месте.
Он вдруг заметил, что отбивает на кобуре нейробластера легкую дробь. Часть грозной энергии, исходившей от Ботари, должно быть, передалась и ему: критически настроенный наемник тут же растворился в общей массе.
Но через секунду подняла руку молодая наемница - серьезная, как школьница.
- Что вас интересует, стажер Куинн?
- Когда нам будут выданы копии Устава космофлота Дендарии?
У Майлза екнуло сердце. Как же ты мог не учесть такой элементарной вещи - командир знает устав наизусть, а ложась спать, кладет его под подушку! Он отчаянно улыбнулся и весело отчеканил:
- Завтра каждый член экипажа получит копию.
"Копию чего?!" - с ужасом подумал он.
Молчание было недолгим. Через несколько секунд вопросы посыпались, как горох из мешка:
- Какого типа страховка?
- Как насчет права на дополнительные заработки?
- А оплачиваемый отпуск?
- С какого возраста уход в отставку?
- Будут ли при начислении пенсии учитываться суммы предыдущих контрактов?
Еще немного - и Майлз сбежал бы самым постыдным образом. Он ожидал чего угодно - недоверия, неповиновения, попытки бунта, - только не лавины вопросов чисто практического свойства. Ему казалось, что все происходящее - дурной сон. Перед глазами возникло странное видение: Форталия Храбрый, требующий пожизненного страхового полиса у императора, наставив на него меч... Кое-как справившись с охватившей его растерянностью, Майлз объявил:
- Я всем раздам брошюры, - насколько он помнил, требуемая информация обычно содержалась в книжицах карманного формата. - Чуть позже. А что касается дополнительных привилегий... - Его взгляд отвердел. - Я сохранил вам жизнь. Остальное предстоит заработать.
Он снова обвел взглядом лица наемников. Полное замешательство - как раз то, к чему он стремился. Посеять неуверенность, разобщить и, главное, отвлечь. Пусть в этой суматохе они забудут о возможности вернуть себе свой корабль. Хотя бы на неделю. Неделя - больше ему не нужно. А там пусть Даум с ними разбирается.
И все же что-то в их лицах не давало ему покоя, хотя он не мог сказать точно, что именно... Ладно, подумал Майлз, сейчас основная задача - с достоинством покинуть сцену, а их всех отправить по рабочим местам. И еще - хотя бы минуту-другую переговорить с Ботари наедине.
- Список с вашими назначениями - у командора Элен Ботари. Прежде чем разойтись, по очереди подойдите к ней. Встать! Смирно! - зычно скомандовал он. Наемники вразнобой поднялись, словно забыв, как выполняются строевые команды. - Разойдись!
"И побыстрее, - подумал он. - Пока кто-нибудь из вас не задал дурацкий вопрос, на который я уж точно не найду что ответить".
До Майлза долетел обрывок разговора.
- Видал головореза?
- Головореза? Не знаю. Может быть. Зато командир что надо.
И тут только Майлз понял, что так тревожило его в этих лицах. Это было то же неспокойное, голодное ожидание, какое он уже видел в глазах Мэйхью и Джезека. Что и говорить, не очень-то уютно, когда на тебя так смотрят. Он отозвал Ботари в сторону:
- Сержант, у вас сохранилась копия устава Имперской службы Барраяра?
Кажется, Ботари всюду таскал с собой устав - это была его Библия, и неизвестно, читал ли он еще что-нибудь в своей жизни.
- Так точно, милорд, - подтвердил тот, вопросительно подняв брови.
Майлз облегченно вздохнул.
- Он мне понадобится.
- Для чего?
- Для составления Устава космофлота Дендарии.
- Не понимаю...
- Я заложу Устав в компьютер, выброшу все, что касается нашей истории и культуры, и поменяю имена. Это не должно занять слишком много времени.
- Но, милорд, это очень старый устав, - Ботари был встревожен. - Оссеровские наемники, конечно, - тупицы и лентяи, но если они увидят все эти допотопные правила...
- ...то тут же попадают в обморок. Не беспокойтесь. Я модернизирую Устав.
- Генеральный штаб во главе с вашим отцом занимался этим пятнадцать лет назад. Даже им пришлось повозиться: они сидели над ним два года.
- Так всегда бывает, когда за дело берется большая компания.
Ботари покачал головой.
Неслышными, легкими шагами подошла Элен. Она заметно нервничала, но волнение только красило ее. Будто породистая кобылка перед скачками, подумал Майлз, любуясь ее румянцем.
- Я поделила их на группы, как и было указано в списке, - доложила она. - А что теперь мне с ними делать?
- Бери свою группу и отправляйся в спортзал. Сначала общефизическая подготовка, потом специальная. То, чему тебя учил отец.
- Но я никогда никого не тренировала.
Майлз глянул на нее снизу вверх и усмехнулся:
- Послушай, для начала заставь их продемонстрировать друг другу все их приемы. А сама прохаживайся по залу и делай вид, что ничего примитивнее в жизни не встречала. Нам с тобою нужно заставить их вкалывать так, чтобы с них семь потов сошло и они думать забыли о заговорах. Продержись с ними хотя бы неделю. И вообще - если я сумел, ты и подавно сможешь.
- Где-то я уже слышала эти слова, - с улыбкой пробормотала Элен.
- А вы, сержант, займитесь с вашей группой стандартной строевой подготовкой. Если барраярских приемов окажется недостаточно, загляните в компьютерную базу данных и позаимствуйте оттуда что-нибудь. Баз со своими подопечными спустится в инженерный отсек и устроит там генеральную уборку. А я, как только разберусь с Уставом, заставлю их выучить его от корки до корки. Пусть попотеют.
- Милорд, - сержант предостерегающе поднял палец, - их двадцать, а нас четверо. Еще неизвестно, кто кого заездит. - Тут Ботари не выдержал: - Черт подери, плевать я хотел на ваши выдумки. Главное, за что я отвечаю, - это ваша шкура!
- Я тоже не забываю о собственной шкуре. И лучшее, что вы сейчас можете сделать для ее сохранности, - заставить всех поверить, будто я командир наемников.
- Вы не командир, а фокусник, директор балагана, - процедил Ботари и отвернулся.
Редактирование Устава имперской службы оказалось процессом куда более трудоемким, чем полагал Майлз. Даже для того чтобы выбросить главы, в которых речь шла о сугубо барраярских церемониях - например, параде в честь дня рождения императора, - Майлзу пришлось перевернуть горы материала. Он погрузился в работу, стараясь побыстрее схватить суть.
Ему еще не приходилось вчитываться в эту премудрость, и сейчас Майлз впервые задумался, для чего написана эта книга. Чем дольше он читал, тем яснее убеждался, что барраярские воины более всего ценили дисциплину и организацию. Масса людей и техники должна оказаться в нужном месте в нужный момент, чтобы в непредсказуемо сложной обстановке совершить именно те действия, которые ведут к победе. Четкая организация и железная дисциплина ценились выше героизма.
Майлз вспомнил любимое изречение деда: "Исход сражения зависит от интенданта, а не от главнокомандующего". В качестве иллюстрации дед приводил историю из собственного опыта, давно ставшую анекдотом: как бездельник-квартирмейстер выдал соединению молодого генерала совершенно неподходящую амуницию. "Я повесил его за большие пальцы рук, - вспоминал дед. - Он провисел целый день, а потом принц Ксав распорядился его снять". Майлз вздохнул и принялся вымарывать инструкции, касающиеся обслуживания и боевого применения корабельных плазменных орудий, снятых с вооружения поколение назад.
На исходе ночи глаза Майлза покраснели, как у кролика, а на ввалившихся щеках выступила синяя щетина. Зато ему удалось ужать свой плагиат до размера аккуратного учебного пособия, прочитав которое каждый дурак поймет, как вовремя двинуть живую силу и технику в нужном направлении и умно распорядиться ими в ходе боя.
Пора было плестись в душ и переодеваться, чтобы предстать перед "новой командой" орлом, а не замученным вконец мальчишкой-подростком. Однако прежде Майлз вручил Элен дискету, приказав распечатать и раздать всем до одного "Дендарийский устав".
- Видишь? Получилось, - с гордостью сказал он ей. - Неужели ты и теперь будешь сомневаться во мне? Перед тобою настоящий космический волк!
Весь корабельный день Майлз старался маячить перед глазами наемников. Он еще раз проинспектировал лазарет и принял его - однако дал понять, что в виде исключения. Затем посетил "занятия" в "классах" Элен и ее отца. Каждому казалось, что командир именно с него не спускает глаз, тогда как Майлз просто засыпал на ходу. Ему удалось урвать пару минут для приватного разговора с Мэйхью, который в одиночку обеспечивал работу РГ-132.
Майлз принес ему последние новости с "Ариэля" и разрекламировал свой план содержания пленников на ближайшую неделю. Вернувшись на крейсер, Майлз тут же приготовил подопечным Элен и Ботари очередной сюрприз - письменную контрольную по Уставу флота Дендарии.
Похороны погибшего пилота состоялись в полдень по судовому времени. Это был дополнительный повод заставить солдат встряхнуться и привести обмундирования в порядок. Сам Майлз облачился в парадный комбинезон, оставшийся еще с похорон деда. Его мрачное великолепие удачно дополняло строгую простоту одежды наемников.
Торн, побледневший и молчаливый, наблюдал церемонию со странной благодарностью в глазах. Майлз был не менее бледен; однако, когда тело наемника было благополучно кремировано и прах развеян в космосе, он едва не испустил вздох облегчения. Недолгим парадом командовал Осон - как ни велика была страсть Майлза к лицедейству, он не решился утолять ее в подобную минуту.
По окончании похорон он удалился в свою новую каюту, приказав Ботари принести документы, регулирующие жизнедеятельность оссеровского космофлота. Однако сосредоточиться никак не удавалось. Майлз попробовал прилечь, но он слишком изнервничался, чтобы заснуть. В голове роились бесчисленные усовершенствования, которые следовало внести в план дальнейших действий, и он все складывал и складывал кусочки мозаики, но ничего целостного из них не получалось. Наконец явилась Элен и прервала его мучения. Он поспешил поделиться с нею новыми идеями, посетившими его в последние часы, а потом спросил с откровенной тревогой:
- Как ты думаешь, они действительно поймались на эту удочку? Никак не могу поверить, что можно всерьез воспринимать приказы, которые отдает мальчишка.
Она усмехнулась:
- Как раз об этом не стоит беспокоиться. Ведь Даум поверил всему, что ты ему наговорил. И, похоже, убедил остальных.
- Даум? А что я ему такого наговорил?
- Ну как же - насчет курса омоложения.
- Насчет чего?!
- Он уверен, что на Бете ты проходил очередной курс омоложения. Разве не ты сам вбил ему в голову эту чушь?
- Я? Ни черта подобного! Я действительно говорил, что был на лечении - иначе как объяснить все эти... ну, особенности моего тела. Но ведь никакого бетанского омоложения на самом деле не существует! Это все инопланетные сказки! Да, они исповедуют здоровый образ жизни, у них развитая система здравоохранения, большие успехи в генетике, но ничего сверхъестественного в этом нет.
- Об этом знаешь ты и бетанцы. А Даум, например, не сомневается, что ты не просто старше, а значительно старше, чем выглядишь.
- Неудивительно - ведь он и сочинил всю эту историю... Зато Бел Торн наверняка усомнится в ее правдивости.
- Во всяком случае. Бел об этом ни словечком не обмолвился. И вообще, - Элен усмехнулась, - по-моему, он от тебя без ума.
Майлз ожесточенно потер виски, пропустив мимо ушей последнее замечание.
- Но уж Баз-то понимает, что все это чепуха! Надо предупредить его, чтобы держал язык за зубами. Зачем опровергать слухи, если они мне на руку? А впрочем... Как ты думаешь, он догадывается, кто я на самом деле?
- У База своя теория. Откровенно говоря, навязанная мною. Да и папочке спокойнее, когда никто не знает, что ты сын премьера. Ему везде мерещатся похитители.
- Ну-ну. И какую же легенду ты сочинила на этот раз?
- Для чего мне сочинять? Ты совершенно прав - люди охотнее всего верят в собственные выдумки. Я просто ничего не опровергала. Баз знает, что ты сын графа: ведь ты сам произвел его в оруженосцы. Кстати, у тебя не будет неприятностей?
Майлз отмахнулся:
- Когда выпутаемся из этой истории, тогда и будем беспокоиться. В конце концов, он ведь не знает, какой именно граф мой отец.
- Ну так вот. На База церемония посвящения в вассалы произвела огромное впечатление. И он решил, что твой отец лишил тебя наследства и выслал с Барраяра... - она запнулась, но все-таки договорила: - С глаз долой.
- Ага, - кивнул Майлз. - Логично, логично...
И вдруг он замолк и уставился в абсолютно голую стену перед собой.
- Не обижайся на него...
- И не думаю, - поспешно заверил Майлз.
- Это еще не все. У тебя, оказывается, есть младший брат, который узурпировал законно принадлежащее тебе право наследования.
Майлз не мог удержаться от смеха:
- А Джезек у нас романтик.
- Вряд ли, - без улыбки возразила Элен. - Он ведь и сам в ссылке. Отец невзлюбил его, хотя Баз не говорит, за что. - Она вопросительно посмотрела на Майлза.
- Я тоже не знаю, за что. Это... это не мое дело, - ответил он на невысказанный вопрос Элен.
- Но ведь Джезек теперь твой вассал.
- Что ж, дойдет очередь и до его истории. Но в любом случае он должен рассказать ее тебе сам.
- Я знала, что ты так скажешь, - улыбнулась Элен, почему-то очень довольная.
Майлз решил, что самое время переменить тему.
- Как прошло твое последнее занятие по рукопашному бою? Уверен, твои ученики выползали из зала на четвереньках.
- Угадал, - рассмеялась Элен. - Мне показалось, что кое-кто из техперсонала сроду не дрался. Но некоторые, наоборот, чертовски хороши. Этим я поручила заниматься с отстающими.
- Как раз то, что нужно! - обрадовался Майлз. - Пускай себе волтузят друг друга, а ты береги силы. Молодец!
Элен даже зарделась от удовольствия.
- В жизни такого со мной не было. Столько событий! - призналась она. - И новые люди, и ситуации, в которых я даже не предполагала оказаться...
- М-да... - Майлз виновато опустил глаза. - Все из-за меня. Если бы не я, тебе не пришлось бы пережить такое. Может быть, я требую слишком многого, но иначе нам не выкарабкаться. Клянусь, я вытащу тебя отсюда. Ничего не бойся!
- А я и не боюсь, - возмутилась девушка. - Ну, разве самую малость. Зато я никогда так остро не чувствовала, что живу. С тобой мне кажется, что в мире нет ничего невозможного.
На этот раз нескрываемое восхищение в ее глазах не обрадовало Майлза. Снова от него ждут чудес...
- Элен, - серьезно произнес он. - Я хочу, чтобы ты помнила: все висит на волоске. И если твои ребятишки вдруг вспомнят, сколько на корабле их и сколько нас, дело добром не кончится...
Он осекся. Это было совсем не то, что следовало говорить. Майлз потер виски и снова заходил по комнате.
- Какой волосок? О чем ты? - запротестовала Элен. - Ты так здорово все придумал, я только диву даюсь.
- Ну конечно! Разве я против? - проговорил Майлз, но улыбка у него была такой вымученной, что Элен, зорко взглянув в покрасневшие от бессонницы глаза, требовательно спросила:
- Когда ты спал в последний раз?
- Не помню. На каждом корабле свое время - я совсем запутался. Надо бы перевести часы на единое. Будем жить по оссеровскому времени - на РГ-132 меньше часов и разобраться с ними проще. Тем более, что мы по нему и жили до скачка.
- Ты обедал?
- М-мм...
- А ленч у тебя был?
- Ленч? Разве время ленча уже прошло? Хотя - да, вспомнил: я готовился к похоронам. Некогда было.
- Ну хоть завтракал?
- Подцепил что-то ночью из походного пайка, когда сидел над уставом. Я ведь коротышка, мне нужно немного, не то что вам, великанам.
Лицо Элен внезапно помрачнело. Чувствовалось, что она никак не может собраться с духом и задать мучающий ее вопрос. И все-таки она решилась:
- Майлз... Как погиб тот пилот? Когда мы садились в катер, он... не то чтобы выглядел нормальным, но был жив и здоров. Он набросился на тебя? Хотел убить, да?
У Майлза внутри все перевернулось.
- Ты что, думаешь, что я его...
"А ведь я действительно его убил, - подумал он. - Все равно как если бы приставил нейробластер к виску и нажал на спуск". У него не было никакого желания посвящать Элен в детали, но ужасные, невыносимые воспоминания обожгли его сердце болью, словно все произошло только что. Нечего вилять - он совершил преступление. Преступление, которое навсегда останется на их совести - его и Ботари. Это и значит доставлять неразрывное целое с другим человеком...
- Майлз, что с тобой? - откуда-то издалека донесся испуганный голос Элен.
Майлз осознал, что стоит с закрытыми глазами. Еще минута - и он забьется в рыданиях.
- Майлз, хватит! Сядь, пожалуйста.
- Нельзя. Если я остановлюсь, тогда... - и он, почти падая, заковылял по кругу.
Несколько мгновений Элен смотрела на него с ужасом, потом стремительно бросилась вон из каюты.
"О, Господи. Что же это! Запугал, потом обидел, потом отнял с таким трудом обретенную уверенность", - яростно ругал себя Майлз, чувствуя, как засасывает его болото липкого страха. Ничего не видя вокруг, он упрямо двигался из угла в угол, из угла в угол...
За дверью послышался взволнованный голос Элен:
- ...и на стены натыкается. Никогда не видела его в таком состоянии.
Майлз поднял глаза. Перед ним была устрашающая физиономия его персонального телохранителя. Сержант поджал губы и вздохнул:
- Ладно. Сейчас я им займусь.
Элен, не сомневавшаяся в отцовских талантах, предпочла удалиться. А Ботари, не церемонясь, подхватил Майлза - одной рукой за пояс, другой за шиворот, - оттащил к койке и силой усадил на нее.
- Пейте, - скомандовал он.
- Да ну, сержант, вы же знаете, я терпеть не могу этого дерьмового шотландского виски. Вкус как у политуры.
- Тогда я открою вам рот и волью сколько нужно, - спокойно предупредил Ботари.
Пришлось подчиниться. Давясь и кашляя, Майлз отхлебнул из фляжки, которую, кстати, конфисковали у одного из наемников. Затем Ботари раздел его - легко и быстро, будто куклу, - и положил на кушетку.
- Пейте еще.
Еще одна порция дьявольской жидкости, обжигая, прошла в горло.
- А теперь - спать.
- Как спать?! Столько дел! Я должен... Нельзя давать им расслабляться... Интересно, как получилась брошюра? Кстати, наверное, взнос на случай смерти и есть простейшая форма страховки. А насчет Торна, ерунда это все... Не дай Бог, отец узнает... Сержант, вы ведь не... Я тут подумываю насчет учебной стыковки... - Бормотание становилось все тише и бессвязнее и вскоре Майлз забылся тяжелым сном без сновидений на целых шестнадцать часов.

11

Предыдущая страница 12 Следующая страница


13 Буджолд Лоис Макмастер

Неделю спустя Майлз продолжал командовать кораблем. По мере того как путешествие близилось к концу, он стал все чаще наведываться в приборный отсек "Ариэля". Там на большом экране уже было видно место их назначения - завод-плавильня редких металлов, расположенный в поясе астероидов. Это было гигантское сооружение - хаотичная комбинация каких-то громадных структур, соединенных мощными балками и ощетинившихся многочисленными солнечными батареями; архитектура, достойная крупной межпланетной свалки. Габаритные огни, мигая, выхватывали из тьмы отдельные детали завода, но большая его часть оставалась погруженной в полумрак.
Что-то маловато света, подумал Майлз. Впечатление такое, будто завод не функционирует. Что это - перерыв на ночь, выходной? Сомнительно - слишком много денег вложено в эту штуковину, чтобы давать ей простаивать. Каждому известно, что военные плавильни работают круглые сутки, едва успевая удовлетворять потребности армии в металле. Вокруг таких заводов ни на секунду не прекращается суета - у причалов толпятся тяжелые рудовозы, сопровождаемые эскортом кораблей-охранников грузовики отваливают один за другим и, набирая скорость, уносятся в пространство...
- Они по-прежнему не отвечают на опознавательный код? - спросил Майлз Даума, с трудом сдерживаясь, чтобы не грызть ногти.
Даум кивнул. Очевидно и его беспокоило странное затишье вокруг плавильного завода.
- Разве стратегически важный объект не должен охраняться? - продолжал Майлз свои расспросы. - Неужели непонятно, что пеллиане и Оссер спят и видят, как бы вывести его из строя? Где корабли оцепления?
- Не знаю, - ответил Даум, не сводя глаз с экрана.
- Прямая видеосвязь установлена, - доложил наконец связист.
На экране возник фелицианин в форме полковника.
- Феун! Слава Богу! - воскликнул Даум. Напряженные складки на лбу разгладились, лицо помолодело.
Майлз едва не закричал от радости. Всего несколько секунд назад он готовился к самому худшему. За последнюю неделю Майлз, как и предсказывал Ботари, дошел до полного истощения и теперь с трепетом ждал конца своих злоключений.
Вошел Торн и бодро отсалютовал Майлзу, потом приятельски улыбнулся. Воображаю, какое у тебя будет лицо, когда весь этот маскарад закончится, подумал Майлз. И снова радость сменилась тошнотворным страхом школьника, ждущего, когда раскроется обман. Вяло ответив на приветствие, Майлз вновь переключил внимание на разговор Даума с фелицианским полковником. В конце концов, вовсе не обязательно крутиться рядом с Торном, когда подадут трап. Можно найти себе занятие на каком-нибудь другом участке...
- Где же наши? - недоумевал Даум. - Издали кажется, что у вас на борту никого нет.
Изображение на экране на секунду исчезло, затем возникло снова.
- Неделю назад нас атаковали пеллиане, - ответил полковник. - Мы отбились, но солнечные батареи повреждены. Теперь ждем ремонтную бригаду.
- А как дела дома? Баринт уже освобожден?
Экран снова мигнул, но на сей раз изображение восстановилось быстрее. Полковник кивнул:
- У нас все в порядке.
Майлз заметил на столе у полковника крохотную статуэтку, изображавшую лошадь. Изящная фигурка была склеена из сотен тщательно подобранных по цвету и форме радиодеталей - какой-то судовой умелец потратил на нее не один час личного времени. Интересно, подумал Майлз, вспоминая дедовские истории, неужели технологическая деградация фелициан зашла настолько далеко, что им снова пришлось использовать кавалерию?..
- Приятная новость! - обрадованно воскликнул Даум. - Я так долго торчал на Бете, что думал - опоздаю к главным событиям. Значит, еще воюем! Как только состыкуемся, с меня бутылка - выпьем за здоровье премьера. Как Мирам?
Изображение снова нарушилось.
- С твоей семьей все благополучно, - почему-то тихо проговорил полковник.
Опять помехи.
- ...приготовиться к стыковке.
Майлз перестал дышать. Только что фигурка лошади была по левую руку от полковника, теперь оказалась справа.
- Мы готовы, - сказал сияющий Даум. - В самом деле - лучше продолжить разговор в более подходящих условиях. Это не канал связи, а черт знает что. Что с ним такое? Сплошные помехи.
Словно в подтверждение его слов, экран сделался молочно-белым.
- Коммуникационное оборудование повреждено во время стычки с пеллианами.
Лошадь опять очутилась справа от полковника. И вновь белые полосы на экране.
- Приготовиться к стыковке.
Статуэтка перекочевала налево. Майлз чуть не закричал, но вовремя взял себя в руки и жестом приказал связисту отключиться от канала.
- Это ловушка, - выдохнул Майлз, как только экран погас.
- Что-о?! - Даум вытаращил на него глаза. - Феун Бенар - мой старый друг. Уж не хотите ли вы сказать, что он...
- Я хочу сказать, что вы говорили не с полковником Бенаром, а с компьютером.
- Но голос...
- Голос действительно принадлежал полковнику. Его записали заранее. Вы обратили внимание - на столе стояла фигурка? Так вот, как только исчезали помехи, она возникала то слева, то справа. Они специально давали помехи, чтобы скрыть монтажные швы между кусками записи. У них почти получилось, но кто-то прошлепал эту фигурку. Видимо, ответы записывались в несколько приемов.
- Да, это наверняка пеллиане, - вздохнул Торн. - Ничего не могут сделать как следует.
Загорелое лицо Даума стало серым, как глина.
- Он не мог предать...
- У них, видимо, было достаточно времени, чтобы приготовиться. Есть много способов... - Майлз поморщился, - много способов заставить человека делать то, что ему не нравится. Нападение пеллиан действительно имело место, вот только отбить его не удалось.
Все кончено, подумал он. Остается одно - сдаться. А дальше? РГ-132 будет конфискован вместе с грузом. Даум задержан как военнопленный, а Майлз и его люди, в лучшем случае, - интернированы, а в худшем - расстреляны на месте. В конце концов служба безопасности Барраяра отыщет его и заплатит выкуп, каким бы он ни был, но скандал разразится ужасающий. Потом его ждет бетанский суд, Кольхаун, еще кто-нибудь - мало ли кому придет в голову подать на него в соответствующие инстанции. И в конце концов настанет день, когда Майлз предстанет перед верховным трибуналом - собственным отцом... Интересно, если отказаться от дипломатического иммунитета на Колонии Бета, может, удастся сесть в тюрьму прямо там, с надеждой подумал Майлз. Нет, бетанцы только лечат правонарушителей. У них нет условий для длительного содержания под стражей...
- Видимо, так и есть. - Даум вынужден был признать очевидное. - Каковы наши дальнейшие действия, сэр?
"Вы меня спрашиваете?! - едва не закричал Майлз. - А может, кто-то из вас хоть что-нибудь придумает?" В каюте было полно народу: Даум, Элен, Баз, Торн, Осон, несколько их бывших подчиненных. И все они смотрели на Майлза со спокойным интересом - словно на сказочную курицу, которая вот-вот снесет очередное золотое яйцо. Даже Ботари, кажется, впервые нечего было предложить. Он привалился к стене, прикрыв глаза.
- Они спрашивают, что у нас случилось, почему прервалась связь, - крикнул связист "Ариэля".
Майлз сглотнул ком в горле и, поднатужившись, выдал-таки некое подобие идеи.
- Врубите какую-нибудь слащавую мелодию, - распорядился он, - и выведите на экран сообщение "Извините за технические неполадки".
Связист бросился выполнять приказание. Это значило, что секунд девяносто удастся выиграть.
Осон, чьи руки все еще были в фиксаторах, сидел как громом пораженный. На лице его было написано точно такое же смятение, как у Майлза в душе. Ему совсем не улыбалась перспектива живописать своему адмиралу историю позорного пленения. Торн нервно похрустывал пальцами. Да, скоро ты возьмешь реванш за все, что я тут вытворял целую неделю, подумал Майлз. Заметив, что молодой командир внимательно смотрит на него, лейтенант щелкнул каблуками и осведомился:
- Чем могу служить, сэр?
Боже мой, подумал Майлз, неужели они до сих пор не поняли, что я никто и ничто? И Вдруг в нем вспыхнула отчаянная надежда. До сих пор его слушались беспрекословно. Что, если попробовать... Как помог бы ему сейчас совет отца!
Нельзя отрицать, что Торн - опытнейший офицер, отлично знающий команду и корабль. И самое главное - обладает даром предвидения и способен принимать решения. Майлз выпрямился и звонко крикнул:
- Ну что, стажер Торн, вы готовы принять командование боевым кораблем?
Лейтенант, вскинув подбородок, смог только пробормотать: "Сэр!"
- Нам подвернулась возможность провести небольшое, но крайне интересное тактическое учение. - Майлз вспомнил фразу, с которой отец обычно начинал рассказ о захвате Комарры. - Вот и попробуйте. В запасе у нас около минуты. Итак, что вы намерены предпринять?
Майлз скрестил руки на груди и склонил голову набок - точь-в-точь зловредный проктор на вступительном экзамене.
- Метод троянского коня, - последовал мгновенный ответ. - Наша засада в ответ на их засаду. Захватим станцию изнутри. Прикажете захватить, избегая повреждений?
- О-о! - изумленно протянул Майлз. - Это был бы идеальный вариант. - И он начал лихорадочно рыться в памяти, пытаясь выудить одну-две фразы, которые военный советник мог бы произнести в подобной ситуации. - Однако неподалеку может находиться патрульный корабль противника. Как вы собираетесь оборонять неподвижный объект? На заводе имеется хоть какое-нибудь вооружение?
- Его можно установить в течение нескольких часов, - неожиданно вмешался Даум. В трюме РГ-132 - отличное монтажное оборудование. Можно даже восстановить систему энергоснабжения.
- Как? - недоуменно пробормотал Осон. - Ведь вы, кажется, везете военных советников...
Майлз повысил голос:
- Вы забыли, что у нас острый дефицит персонала. Сейчас каждый человек на счету, особенно дендарийцы.
Лейтенант Торн задумался, и это не на шутку встревожило Майлза. Кажется, он в запале хватил через край. Сейчас Торн скажет: "Я не готов к роли командира", или попросит у него, верховного главнокомандующего, мудрой подсказки. Необходимо опередить его:
- Стажер Торн, приведите аргументы в пользу того, что решение атаковать базу не является преждевременным.
- Слушаюсь, сэр. Главный аргумент таков: корабли охраны почти наверняка оссеровские - у пеллиан крайне отсталая кораблестроительная технология, они даже не производят судов, использующих принцип пространственного скачка. Таким образом, нам известны все коды и тактические приемы их патрульного корабля, в то время как у них, безусловно, нет аналогичных данных о наших, дендарийских. Поэтому я думаю, что смогу... мы сможем с ними справиться.
"О наших, дендарийских", - весело подумал Майлз, а вслух произнес:
- Что ж, принимайте командование, стажер Торн. Я не буду вмешиваться - если, конечно, вы не полезете на рожон.
И он демонстративно сунул руки в карманы. Авось никто не догадается, что он боится начать грызть ногти от дикого волнения.
- Причаливаем, как будто ничего не произошло: они не должны догадаться, что мы их раскусили, - распорядился Торн. - Я подготовлю группу захвата к высадке. Разрешите взять с собой командоров Джезека и Ботари?
Майлз кивнул. Сержант хотел что-то сказать, но в последнюю секунду передумал и с автоматизмом телохранителя встал у него за спиной. Торн, уже вошедший в роль, бросился к выходу, сопровождаемый двумя "советниками". Глаза Элен возбужденно блестели; Баз ожесточенно грыз сигару, которую так и не закурил. Что выражало его лицо в эту минуту, определить было невозможно, но Майлз подметил, что щеки его пылали румянцем.
Осон стоял в стороне живым воплощением стыда и ярости. При первом удобном случае поднимет мятеж, подумал Майлз. Он подошел к капитану и тихо, чтобы его слышал только собеседник, сказал:
- Позвольте напомнить, стажер Осон, что вы все еще в списке больных и раненых.
Здоровяк предпринял попытку размахнуться, но мало чего достиг.
- Эти паскудные фиксаторы можно было снять еще позавчера, - прорычал он.
- Позвольте также напомнить, что, пообещав стажеру Торну командирскую должность, я не уточнил, каким именно кораблем он будет командовать. Настоящий офицер должен уметь не только руководить, но и исполнять приказы. Каждому свое бремя, но и каждому - своя награда. Будьте уверены, ваши заслуги не останутся незамеченными.
- Но корабль один!
- У вас ужасно вредная привычка - делаете слишком много предположений и слишком долго ломаете над ними голову.
- А вы слишком... - Осон осекся и смерил Майлза взглядом.
- Можете передать: мы готовы к стыковке, - кивнул Майлз Дауму.
Стоит ли говорить, как хотелось Майлзу принять непосредственное участие в схватке. Однако - к его величайшей досаде и радости Ботари - на корабле не нашлось ни одного боевого скафандра маленького размера. Тогда Майлз заявил, что пойдет в обычном защитном костюме - если не в первых рядах атакующих, то хотя бы во втором эшелоне. Ответ Ботари был краток и категоричен:
- Даю слово, что если вы хотя бы подойдете к стеллажу с легкими скафандрами, я свалю вас на пол и буду держать там до тех пор, пока вы не образумитесь.
- Отказ от выполнения приказа, сержант, - прошипел Майлз.
Ботари оглянулся на наемников, удостоверился, что никто его не подслушивает, и процедил:
- Лучше сразу прикажите отвезти ваш обгорелый труп на Барраяр и бросить к ногам милорда графа.
Майлз хорошо помнил, как страшен сержант в минуты гнева, и был вынужден отступить, буркнув напоследок:
- Если бы я тогда сдал экзамен, вы не посмели бы мне мешать.
- Тогда я подал бы в отставку. У меня тоже есть гордость.
Майлз невольно улыбнулся. Что делать, подумал он, придется сосредоточиться на проверке снаряжения.
Неделя, потраченная на наведение лоска, не прошла даром: группа захвата предстала перед ним во всем своем грозном великолепии. Теперь предстояло увидеть, насколько эффективна она будет в бою...
Больше всего внимания они с Ботари, разумеется, уделили доспехам Элен. Сержант долго и старательно прилаживал ей на подшлемник дополнительные металлические пластины, что не имело никакого практического смысла, зато позволило дать ей вполголоса несколько беглых советов относительно того, как пользоваться экипировкой, которая была ей почти незнакома. Майлз тоже успел шепнуть ей несколько слов:
- Ради Бога не лезь вперед. Твоя обязанность - наблюдать за наемниками, а потом доложить свои соображения мне, чтобы я мог оценить их подготовку. Мы не сможем выполнить эту задачу, если... - его словно обожгло изнутри, когда он представил это прелестное существо в мясорубке боя, - если ты будешь... впереди всех, - заменил он в последнюю секунду едва не вырвавшееся страшное слово. Где была его голова, когда он позволил Торну взять Элен с собой?!
Шлем преобразил ее до неузнаваемости. Он скрыл роскошные волосы девушки; контуры ее лица стали более резко очерченными. Теперь она была похожа не то на древнего рыцаря, не то на суровую монахиню: высокие скулы, полуприкрытые височными пластинами, бледная кожа щек, на которых играли отблески детекторов телеметрической информации, вмонтированных в лобовую пластину шлема. Ее рот был чуть приоткрыт, ноздри азартно дрожали.
- Слушаюсь, милорд, - произнесла она с бесстрашной улыбкой. - Благодарю за предупреждение.
И добавила чуть тише, прикоснувшись к нему рукой в защитной перчатке:
- Спасибо, Майлз.
Элен не рассчитала, что ее движение будет усилено приводом скафандра, и едва не раздавила ему ладонь. Но Майлз не пискнул бы, даже если б она вырвала его руку из сустава - только бы не испортить торжественного момента. Подавив боль, он ответил Элен такой же лучезарной улыбкой, думая с ужасом: "Боже, что я натворил! Она похожа на валькирию..."
Нужно было переброситься несколькими словами с Базом.
- Командор Джезек, - начал Майлз, - могу я просить вас об одном одолжении? Пожалуйста, держитесь рядом с Элен: пусть не подставляет голову под огонь. Она слегка... возбуждена.
- Не беспокойтесь, милорд, я буду ходить за ней по пятам, - горячо заверил Джезек.
Боюсь, меня поняли слишком буквально, подумал Майлз.
- Милорд... - Джезек понизил голос, - это, конечно, дело командира, а не подчиненных... Я по поводу назначения. - Он кивнул в сторону Торна. - Это вы так, понарошку?
- Как вам сказать? Назначение столь же настоящее, как и мы с вами - дендарийские наемники, - уклончиво ответил Майлз. Лгать вассалу считалось предосудительным.
- Как это? - поднял брови Баз.
- Мой оте... э-э... один мой знакомый однажды сказал: смысл - это не то, что вложено в понятие кем-то и когда-то, а то, что ты сам в него вкладываешь. Можете считать его слова одной из заповедей фора. Вперед, командор Джезек!
В глазах База мелькнули озорные искорки. Он щелкнул каблуками и с преувеличенным почтением отдал честь:
- Слушаюсь, сэр... адмирал Нейсмит!
Майлз, словно тенью сопровождаемый Ботари, отправился в отсек боевого наблюдения. Осон и связист последовали за ними, а Даум вместе с инженером наемников, который заменил погибшего пилота "Ариэля", остались у пульта управления руководить посадкой. Теперь Майлз грыз ногти не стесняясь. Осон нервно стучал пластиковыми фиксаторами, наложенными на руки, - это был предел подвижности его верхних конечностей. Майлз и капитан одновременно искоса взглянули друг на друга.
- Небось, многое бы отдал, чтобы оказаться там, а, коротышка? - Осон кивнул на экран.
Майлз не предполагал, что Осон способен на такую откровенность. Он даже не обиделся.
- Сантиметров пятнадцать роста, не меньше, - вздохнул он, и это была чистая правда.
Капитан сначала рассмеялся, потом многозначительно оттопырил губы:
- Да-а. Я вас понимаю.
Но Майлз уже не слышал его. Он восхищенно наблюдал, как связист выводит данные телеметрии боевых скафандров на монитор. Голографический экран высвечивал информацию, поступающую одновременно от шестнадцати бойцов. Получилось нечто вроде россыпи яркого конфетти, в которой Майлз решительно ничего не понял. Он попытался выудить кое-что у Осона, не обнаруживая при этом своего полного невежества.
- Отлично, - степенно заметил Майлз. - Теперь мы можем видеть и слышать все, что видит и слышит каждый из наших солдат.
Ему необходимо было хотя бы понять, какие данные на экране ключевые, а какие - второстепенные. Опытный офицер разобрался бы в этой абракадабре с первого взгляда.
- На какой планете изготовлена система? - осторожно осведомился он. - Я еще не встречал подобной модели.
- Иллирика, - ответил Осон не без гордости. - Была построена вместе с кораблем. Одна из лучших на сегодняшний день.
- Ага... В таком случае, где находятся данные, поступающие от командора Ботари?
- Номер ее костюма?
- Шесть.
- В правом верхнем углу экрана. Смотрите: вот номер скафандра, это - видеокартинка, это - аудиосигнал, а вот канал боевой связи с другими скафандрами и кораблем. Мы можем контролировать работу привода любого из этих скафандров прямо отсюда, с пульта.
Майлз и Ботари пораженно уставились на экран.
- Странно, должно быть, чувствует себя солдат, когда кто-то управляет его руками и ногами.
- Ну, это случается не так часто. К системе централизованного управления скафандрами прибегают, если надо привести в действие встроенную в скафандр аптечку неотложной помощи или эвакуировать раненого. Честно говоря, я и сам не в восторге от этой функции. Однажды мне пришлось вытаскивать парня, чьи доспехи были повреждены взрывом. Приводной механизм дышал на ладан. Телеметрия практически перестала поступать - и только когда мы доставили его на корабль, выяснилось почему. Парню оторвало взрывом голову. Представляете - угробить двадцать минут, выгуливая безголовый труп по коридорам и переходному отсеку!
- И все же - как часто вам приходилось пользоваться системой в целом? - поинтересовался Майлз.
Осон откашлялся.
- Вообще-то раза два.
Ботари фыркнул. Майлз поднял брови.
- Мы долго торчали в этом вонючем оцеплении, - торопливо пояснил Осон. - Никто поначалу не возражал слегка похалявить. Но наша халява, кажется, затянулась.
- Мне тоже так показалось, - сдержанно произнес Майлз.
Осон поежился и поспешил сосредоточиться на наблюдении за экраном. Момент стыковки близился. Группа захвата была наготове. РГ-132 вырулил на параллельный курс, ведущий к соседнему причалу, но пока держался чуть позади - хитрецы пеллиане распорядились, чтобы военный корабль причалил первым, рассчитывая чуть позже взять безоружный грузовик голыми руками. Надо было заранее установить закодированную связь между кораблями, с досадой подумал Майлз. А теперь Мэйхью на РГ-132 один, и нет никакой возможности предупредить его об опасности: пеллиане их мигом запеленгуют. Одна надежда - когда Торн начнет атаку, противнику будет уже не до грузовика.
Пауза затягивалась. Казалось, она длится вечность. За это время Майлз научился отличать медицинскую телеметрию от остальных показаний. Пульс Элен держался на уровне почти спокойных восьмидесяти ударов в минуту. Сердце Джезека, стоявшего с нею рядом, стучало намного быстрее - сто десять ударов. Интересно бы измерить мой пульс, подумал Майлз. Цифра получилась бы астрономическая...
- А у противника такая же система? - взволнованно спросил он. У него возникла блестящая идея. Если удастся, можно будет стать не только наблюдателем, но и участником боя.
- У пеллиан - нет. Это оборудование установлено только на новейших кораблях нашего... оссеровского космофлота. На "карманном" дредноуте капитана Танга, например. Бетанская сборка. - Осон вздохнул с завистью. - У него там есть абсолютно все.
- Скажите, ваша аппаратура фиксирует сигналы подобные тем, что идут от скафандров наших десантников? - спросил Майлз, обернувшись к связисту. - Какие доспехи у "встречающих"?
- Насколько мне известно, у них все внутренние линии закодированы, - отозвался связист, - но, думаю, к торжественной встрече готовится не меньше тридцати человек.
Ботари заскрежетал зубами.
- К Торну идет информация?
- Конечно.
- А пеллиане могли это засечь?
- Если только приложили дополнительные усилия. Наши линии закодированы достаточно надежно.
- По двое на каждого из наших, - проговорил Осон, думая о своем. - Чертовски неприятное соотношение.
- Вот и попробуем его исправить. - Майлз снова повернулся к связисту: - Попытайтесь нащупать их коды и прорваться к телеметрии. Ведь это оссеровская система, не так ли?
Офицер связи, кажется, начал понимать.
- Могут возникнуть некоторые сложности, однако...
Он тут же занялся настройкой своих приборов.
- Ах, вот что вы затеяли! - хлопнул себя по лбу Осон. - Хотите взять под контроль скафандры противника? Заставить их бросаться на стены и палить друг в друга... - И тут радостный огонек в его глазах погас: - У них в костюмы встроены подавители внешней регулировки. Как только догадаются, в чем дело, мигом отключатся. А жаль, идея была - блеск!
Майлз усмехнулся:
- Вовсе необязательно, чтобы они об этом догадались. Мы будем действовать исподтишка. Вы привыкли мыслить категориями грубой силы, а она никогда не была моим коньком...
- Есть! - закричал связист.
На головидео возникла еще одна картинка.
- У десяти солдат противника - скафандры с обратной связью. Остальные, судя по всему, пеллиане, в обычных скафандрах: аудиокоммуникация только с командным пунктом. Как бы там ни было, десятеро в наших руках!

Предыдущая страница 13 Следующая страница


Ученик воина 14

- Прекрасно! - воскликнул Майлз. - Сержант, давайте за монитор.
Пересев в соседнее кресло, он начал разминать пальцы, как пианист перед концертом.
- Будем действовать так, чтобы у них создалось впечатление, будто в скафандрах множество мелких неисправностей. Вот, это один из солдат. Медицинская телеметрия, изображение - все на месте. Обратите внимание - резервуар для сбора испражнений наполовину заполнен. Нервный молодой человек!
И Майлз на полную мощность включил резервуар в режим слива. Подмигнув своим подчиненным, он добавил громкости в аудиоприемник. Воздух отсека потяжелел от лавины страшных ругательств, перекрываемых еще более громкими приказами не засорять эфир.
- Одному уже не до боевых действий, - удовлетворенно констатировал Майлз. - И он ничего не сможет с этим поделать, пока не снимет скафандр.
Осон захихикал от удовольствия.
- Ах ты чертенок! Здорово у тебя получается, черт возьми!
Лишенный возможности потирать руки, он стал притопывать ногой и ерзать в кресле. Потом вывел на экран телеметрию, идущую от другого солдата и начал быстро, насколько позволяли фиксаторы на руках, набирать на клавиатуре команды.
- Не забывайте, - предупредил его Майлз, - осторожно и постепенно.
Осон кивнул, не переставая азартно хихикать:
- Та-а-ак, порядок. Теперь каждая операция привода будет выполняться с полусекундным опозданием, а оружие будет стрелять на десять градусов правее прицельной линии.
- Отлично! - Майлз даже зааплодировал. - Но давайте на этом остановимся. Прибережем остальных для решающего момента. Тише едешь - дальше будешь.
- Согласен.
Корабль между тем вплотную подошел к причалу. Солдаты противника ожидали, что команда "Ариэля" будет перебираться на станцию по гибким переходным трубам, и заняли позиции у выходов...
И вдруг десантники Торна посыпались из резервных шлюзов. Поставленные ими магнитные мины прошили переборку станции, как огненные искры - тонкое одеяло. В следующее мгновение десантники проникли сквозь образовавшиеся отверстия внутрь.
Мертвая тишина, царившая в эфире за секунду до этого, взорвалась хаосом. Пора, подумал Майлз, и снова опустил пальцы на кнопки пульта. Командир вражеского отряда обернулся, чтобы отдать приказ своим солдатам, и Майлз тут же заклинил его шлем, а заодно и голову, в позиции максимального разворота.
Очередную свою жертву он нашел в коридоре, до которого десантники Торна еще не добрались. Обнаружив, что у оссеровца в руке тяжелое плазменное ружье, Майлз включил его на полную мощность. Каково же было потрясение солдата, когда его собственное оружие, помимо воли хозяина, начало крушить стены, потолки, а заодно и боевых товарищей.
Майлз перевел взгляд на телеметрию, идущую от шлема Элен. Видеокамера показывала какой-то стремительный мелькающий коридор. И вдруг изображение содрогнулось и опрокинулось - Элен включила систему экстренного торможения скафандра. Судя по всему, в стыковочном узле отключалась искусственная гравитация. И тут же коридор оказался автоматически перекрыт. Сумев остановить беспорядочное вращение своего тела, Элен выстрелила в перегородку и ринулась в образовавшийся проем...
Встречным курсом несся пеллианин. Столкновение казалось неминуемым. Они сцепились в отчаянной схватке, и приводные системы обоих скафандров зажужжали от перегрузок. Майлз бросился искать на экране телеметрию противника Элен, но, увы, пеллианский скафандр был недоступен для пульта "Ариэля". Внезапно он поймал себя на том, что следит за схваткой с двух разных точек, словно его сознание раздвоилось. Так вот в чем дело: сражавшихся снимала видеокамера на шлеме еще одного оссеровца! Тот уже прицелился...
Он не промахнется, с ужасом подумал Майлз, и скомандовал системе первой помощи скафандра впрыснуть в вены оссеровца все препараты сразу. В эфире раздался страшный судорожный вздох, показатели пульса задергались и остановились на отметке "мерцание". Еще одна фигура, облаченная в скафандр "Ариэля", прорвалась сквозь дыру в перегородке, стреляя на лету. Поток плазмы окутал оссеровца - и вся его телеметрия исчезла с экрана.
- Сукин сын, - прорычал Осон. - Откуда, мать твою, этот-то взялся?!
"О ком это он?" - удивился Майлз и проследил за взглядом капитана. Тот почему-то уставился на экран, контролирующий космос за пределами корабля. И Майлз понял, что слова офицера относились вовсе не к солдату.
Сзади на них надвигался боевой корабль Оссера.

12

Ох, дьявол. Майлз был в отчаянии. Неужели нельзя было сообразить: если на станции - солдаты в боевых скафандрах с полной обратной связью, значит, где-то рядом - корабль, с которого ими управляют. А он, дурак несчастный, решил, что ими руководят из диспетчерской причала! Будь он проклят: позволил себе всецело заняться Элен и прохлопать все на свете. Забыл главную заповедь командира: держать под контролем не отдельные участки, а всю операцию в целом. То, что об этом забыл и Осон, мало утешало.
Связисту пришлось немедленно оставить увлекательную компьютерную игру под названием "Выведи из строя скафандр противника" и вернуться к своим основным обязанностям.
- Приказывают сдаваться, сэр, - сообщил он.
Майлз, помолчав и откашлявшись, спросил:
- Что вы об этом думаете, стажер Осон?
Лицо капитана исказила злая гримаса.
- А что тут думать - это и есть Танг собственной персоной. Сноб проклятый! Он, видите ли, с самой Земли и никому не позволяет забывать об этом. Дредноут Танга в четыре раза превосходит наш корабль по огневой мощи и защите, к тому же развивает в три раза большую скорость. Добавьте сюда троекратное превосходство в живой силе и тридцатилетний опыт космической войны. Но вы же не собираетесь сдаваться?
- Вы правы, - далеко не сразу ответил Майлз. - Не собираюсь.
Между тем бой на стыковочной станции был практически завершен. Отряд Осона рассеялся для прочесывания прилегающих помещений. Не успеть насладиться победой и потерпеть сокрушительное поражение? Невыносимо! Майлз сдавил ладонями виски.
- Вот что, - сказал он наконец очень медленно. - Это не самый изящный ход, но... Мы от них на такой малой дистанции, что можно попробовать пойти на таран.
"Мой корабль..." - беззвучно, как у утопающего, произнесли губы Осона. Лишь через минуту к нему вернулся голос.
- Мой корабль?! Тончайшую технологию Иллирики вы хотите использовать для средневековой войны? А может, сначала полить их кипящим маслом или швырнуть пару-тройку булыжников?! - Голос Осона взобрался на невообразимо высокую октаву - и упал.
- Они-то этого не ожидают.
- Я задушу тебя собственными руками, - прорычал Осон и тут же обнаружил, что привести угрозу в исполнение с фиксаторами на руках сложновато.
- Сержант! - окликнул Майлз, отступая перед бушующим здоровяком. Ботари привстал и вперился в Осона взглядом патологоанатома, приготовившегося кромсать мертвую плоть.
- По крайней мере мы должны попробовать, - попытался урезонить Майлз капитана.
- Моим кораблем?! Ах ты... - у Осона не было больше слов. Он молча перенес вес тела на опорную ступню и занес ногу для четко отработанного удара из арсенала карате.
- Смотрите! Скорее, смотрите! - вдруг вскрикнул связист.
РГ-132, тяжело разворачивая свое многотонное тело, уже отвалил от причала. Двигатели работали на полную мощность, позволяя ему развить ускорение слона, вылезающего из болота.
- РГ-132 с полной загрузкой весит в четыре раза больше скоростного дредноута! - воскликнул Майлз.
- Потому он летает как откормленный боров и жрет топлива на целое состояние, - добавил Осон. - Ваш пилот - круглый дурак, если вздумал состязаться с Тангом в скорости.
- Давай, Ард! - Майлз вне себя вскочил с кресла. - Умница! Размажь его по стене плавильного цеха!
- Ничего не выйдет. Хотя... - Осон удивленно расширил глаза. - Вот сукин сын! Кажется, у него получится.
До Танга, как и до Осона, наконец дошел смысл перемещений грузового корабля. Заработали маневровые двигатели, разворачивая боевой корабль в позицию, необходимую для рывка в открытый космос. Одно из орудий дредноута выстрелило, но заряд пропал в чреве одного из трюмов, не причинив грузовику ощутимого вреда.
В следующую секунду РГ-132 медленно и даже как-то величественно врезался в боевой корабль и, продолжая усиленно работать всеми двигателями, притиснул его к стене огромного космического завода. Обломки выступающих узлов корабля и плавильни полетели в разные стороны.
Казалось, прошло несколько минут, прежде чем космический завод, содрогнувшись всем своим могучим корпусом, вернул импульс дредноуту и грузовику, отбросив РГ-132 прочь. Покореженный корабль Танга остался торчать в стене...
И тут потрясенные наблюдатели увидели, как от РГ-132 отвалилась почти половина корпуса - и медленно поплыла в пространство.
Десантники Торна выкурили из покалеченного корабля оставшихся оссеровцев, отделили убитых от раненых. Пленные были взяты под стражу, мины-ловушки обнаружены и обезврежены. И только после этого израненный грузовик отбуксировали к причалу...
Из жерла шлюзовой камеры вынырнула фигура в легком скафандре. Это был Мэйхью. На ходу срывая шлем, он кричал Майлзу:
- Они повреждены! Повреждены!
Его невообразимо всклокоченные волосы слиплись от пота, глаза лихорадочно блестели. Баз и Элен, похожие без шлемов на двух черных рыцарей, возвращающихся с турнира, метнулись к нему. Элен бросилась обнимать пилота, и Мэйхью вдруг оказался в воздухе - видимо, командор Ботари в очередной раз недооценила возможности встроенного привода скафандра. Поставив пилота на ноги, она воскликнула, радостно смеясь:
- Ард, это было классно!
Баз вполне разделил восторг Элен.
- Поздравляю! Это был самый замечательный тактический маневр из тех, что мне доводилось видеть. Траектория была рассчитана просто идеально - лучшей точки для удара и компьютер бы не выбрал. Ты роскошно его припечатал, и при этом ни одного серьезного повреждения. Я только что был у них на борту: после небольшого ремонта мы заимеем вполне рабочий дредноут.
- Идеально рассчитанная траектория? - с горечью переспросил Мэйхью. - Да ты, я вижу, такой же чокнутый, - и он мотнул головой в сторону Майлза. - А уж если речь зашла о повреждениях, взгляни вон туда. - Мэйхью указал на РГ-132.
- Баз сказал, что на станции есть кое-какой инструмент для устранения деформаций корпуса, - попытался успокоить его Майлз. - Конечно, ремонт будет стоить нам нескольких недель, а это сильно осложняет дело, но никуда не денешься. Не дай Бог, если потребуют заплатить за это, но, я думаю, мне удастся реквизировать...
- Ничего вы не поняли! - замахал руками Мэйхью. - Двигатели Неклина! Они повреждены.
Так вот в чем дело! Нервная система скачкового корабля - это пилот с вживленными в голову микросхемами, а плоть - неклиновы тяги генератора полей, идущие из одного конца в другой. Предел их отклонения от прямой - одна миллионная градуса, вспомнил Майлз. И вот теперь...
- Вы уверены? - осторожно спросил Баз. - Но защитный кожух...
- Что кожух! - горестно отмахнулся Мэйхью. - Я прошел внутрь. Деформация тяг настолько жуткая, что ее видно и без приборов. Они выгнуты, как лыжи!
Баз в ответ только присвистнул.
- Неужели нельзя отремонтировать? - спросил Майлз, заранее зная ответ. Баз и Мэйхью одновременно так посмотрели на него, что ему стало неловко.
- Вы, конечно, попробуете, - усмехнулся Ард. - Воображаю, как будете дубасить по ним кувалдой.
Джезек покачал головой.
- Сожалею, милорд. Не стоит даже надеяться, что фелициане способны производить серьезные работы на корабле скачкового типа - они не знакомы ни с биотехнологией, ни с чисто технической стороной процесса. В лучшем случае нам пришлось бы импортировать эти тяги. Ближайшее место, куда можно за этим обратиться - Колония Бета. Но данная модель у них давно снята с производства. Стало быть, тяги пришлось бы изготавливать по спецзаказу, потом доставлять сюда... Насколько я понимаю, на это ушло бы не меньше года. Не говоря уж о деньгах.
- А-а, - протянул Майлз, взирая через иллюминаторы на свой искалеченный корабль.
- Можно взять "Ариэль", - с энтузиазмом начала Элен, - прорваться сквозь блокаду и... - Она осеклась и сконфуженно пробормотала: - Извините, я не подумала.
Майлзу показалось, что он явственно слышит хохот убитого пилота.
- Пилот остался без корабля, - прошептал он. - Второй корабль остался без пилота. Груз к месту назначения не доставлен, денег нет, пути домой - тоже...
Он обернулся к Мэйхью и спросил с неожиданным интересом:
- Скажите, что заставило вас решиться на это, Ард? Ведь вполне можно было сдаться. Вы бетанец, с вами обошлись бы по-джентльменски.
- Просто я подумал, что через секунду дредноут пальнет из всех орудий и отправит вас к чертовой матери в четвертое измерение.
- Ну, а хоть бы и так?
- Хм. Видите ли, по-моему, вассалу негоже сидеть на заднице и наблюдать, как расстреливают его сюзерена. Корабль в тот момент был моим единственным оружием. Я прицелился - и бац! - Он нажал пальцем на воображаемую гашетку.
На губах Ботари мелькнула ироническая усмешка:
- Приступайте теперь к исполнению прямых обязанностей, мистер оруженосец.
Из противоположного шлюза появились Осон и Торн.
- А, вот он где! И, кажется, весь Совет приближенных тут как тут.
Они буквально набросились на Майлза.
- Можно подвести окончательные итоги, - отрапортовал Торн, отдавая честь.
- Слушаю вас, стажер Торн, - отозвался Майлз, с трудом сосредоточиваясь.
- С нашей стороны двое убитых, пятеро раненых. Ранения легкие, кроме одного. Плазменный ожог. Придется провести практически полную регенерацию кожи лица - как только доберемся до места, где есть подходящая клиника.
У Майлза засосало под ложечкой.
- Имена?
- Убиты Ливера и Ким. Ожог головы - Элли... м-м-м, стажер Куинн.
- Дальше.
- Личный состав противника был следующим: шестьдесят человек с "Триумфа", корабля капитана Танга (двадцать коммандос, остальные - техперсонал); восемьдесят шесть пеллиан (сорок военных и сорок шесть ремонтников и наладчиков, присланных для восстановления и запуска завода). Из них двенадцать убито, у двадцати шести - тяжелые и средней степени тяжести ранения. Около дюжины легкораненых. Потери в технике - два боевых скафандра восстановлению не подлежат, еще пять вполне восстановимы. Что касается повреждений РГ-132, то, боюсь... - Торн бросил выразительный взгляд в сторону иллюминаторов. Мэйхью испустил долгий горестный вздох.
- Помимо завода и дредноута, нами захвачено два пеллианских пехотных катера, десять катеров, базирующихся на станции, восемь двухместных флиттеров и два прицепа для руды - те, что висят под жилыми отсеками. Да, вот еще - один вооруженный пеллианский посыльный э-э... пропал. - Торн встревоженно взглянул на Майлза, ожидая реакции на последнюю новость.
- Ясно, - не спеша протянул Майлз и подумал: "Интересно, много ли информации подобного рода. Суметь бы переварить". - Что еще?
- Чисто положительным итогом...
"А что, бывают и такие?" - про себя удивился Майлз.
- ...можно считать, что у нас выправляется положение с численностью личного состава. Нами освобождено двадцать три пленных фелицианина. Среди них офицеры в разных званиях, хотя большинство - сотрудники завода, которых заставляли работать до прибытия пеллианского персонала. Некоторые из них несколько...
Но Майлз поднял руку.
- Давайте чуть позже. Я проведу полную инспекцию.
- Хорошо, сэр. Наши солдаты вам помогут. Кстати, майор Даум остался всем очень доволен.
- Он еще не беседовал со своими подчиненными?
- Пока нет, сэр.
Майлз потер переносицу пальцами и прикрыл глаза. Шумная пульсация крови в висках несколько стихла.
Появились несколько десантников Торна, конвоирующих группу пленных. Майлз сразу обратил внимание на коренастого мужчину с чисто евразийским типом лица. Хотя его форменный комбинезон был порядком изорван, а при каждом шаге на побледневшем лице мелькала тень боли, он каким-то образом ухитрялся сохранять командирскую осанку. Такой может проходить сквозь стены без оружия и космических доспехов, с почтением подумал Майлз.
И вдруг офицер резко остановился:
- Осон?! Я думал, вы убиты.
Он решительно развернулся и направился к группе, собравшейся возле Майлза, увлекая за собой и пленников, и конвойных. Последние вопросительно взглянули на молодого командира, и тот кивнул, дав понять, что не возражает.
Осон откашлялся и просипел:
- Привет, Танг.
- Как это тебе удалось отбить свой корабль без... - и тут пленник заметил фиксаторы на сломанных руках Осона, боевой скафандр Торна и то, что они стояли без охраны. Изумление на его лице сменилось омерзением, настолько сильным, что он в первую секунду не смог издать ни звука.
- Как же я сразу не догадался, - выдавил он наконец. - Прав был Оссер, что держал вас, клоунов, подальше от сражений. Только дуэт комедиантов "Осон и Торн" мог выкинуть такой номер - взять в плен самих себя!
Осон дернулся, а Торн ответил презрительной усмешкой:
- Попридержи язык, Танг. - И добавил, обернувшись к Майлзу: - Если бы вы знали, сколько лет я мечтал сказать ему это.
Кровь бросилась в лицо Тангу:
- А теперь вне себя от радости? Сопляк.
Они угрожающе двинулись друг на друга. Конвоиры не мешкая бросили Танга на колени. Осон и Майлз повисли на руках у Торна, причем последний в буквальном смысле - разгневанный Торн поднял его в воздух.
- Позвольте напомнить, капитан Танг, - сказал Майлз, тяжело дыша, - что вы у этой труппы комедиантов в плену.
- Да если бы половина моей команды не оказалась отрезанной сломавшейся переборкой...
Осон и Торн переглянулись, усмехнувшись. Наконец-то общий враг заставил вас объединиться, подумал Майлз. Надо воспользоваться этим немедленно. Когда еще представится столь блестящая возможность взять под контроль опасного своей недоверчивостью и подозрительностью Осона.
- Кто этот чертов недомерок... - пробормотал Танг, обернувшись к конвоирам.
Проигнорировав оскорбительный выпад, Майлз подошел к Торну:
- Вы так хорошо проявили себя в настоящей операции, что я без колебаний подтверждаю присвоение вам высокого воинского звания. Поздравляю, капитан Торн.
Лицо Торна осветилось радостью. Энтузиазм Осона, напротив, мгновенно угас. Майлз почувствовал, что в капитане опять зашевелилась старая обида и, не желая дать ей разгореться в ярость, быстро обернулся к нему.
- И вы, стажер Осон, послужили на славу, несмотря на то, что не до конца оправились после ранения. Столь доблестный солдат заслуживает награды, - и Майлз сделал размашистый жест в сторону иллюминаторов. В них было видно, как космические монтажники с плазменными резаками начинают высвобождать "Триумф" из стены плавильного цеха. - Вот ваш новый корабль. Повреждения будут устранены. Надеюсь, в следующий раз вы не станете делать преждевременных выводов?
Растерянность, изумление, ликование - трудно сказать, какое чувство было самым сильным у потрясенного Осона. Ботари одобрительно кивнул, оценив тактическую уловку Майлза, достойную самого дальновидного из феодалов. Если бы Осон остался во главе собственного корабля, рано или поздно он вспомнил бы, что это, собственно говоря, и есть его корабль; отдать же капитана в подчинение к Торну значило нажить серьезные неприятности. Теперь Осон получил новый корабль из щедрых рук Майлза, и это автоматически делало его должником и верным слугой. Хотя следовало признать, что кража была грандиозного, поистине космического масштаба.
Танг понял, к чему клонится дело, немногим позже Осона. Он разразился восклицаниями на непонятном языке, которые, без сомнения, были страшнейшими ругательствами. Майлз воззрился на него почти со страхом - ему ни разу не приходилось видеть, чтобы человек кричал и бесновался до пены на губах.
- Этому пленному ввести транквилизатор, - распорядился он озабоченно и приказал увести Танга. "Какой агрессивный субъект. Притом еще и командир с тридцатилетним стажем. Что я с ним буду делать?" - ужаснулся Майлз. Он обернулся к Осону:
- Капитан, отправляйтесь к судовому врачу. Пусть освободит ваши руки от этих штуковин.
- Есть, сэр, - все еще не имея возможности отдать честь. Осон порывисто кивнул и удалился чеканным строевым шагом, расправив плечи. Торн последовал за ним - узнать, какие новые сведения удалось получить от освобожденных фелициан и от пленных.
Бортинженер с "Ариэля" - она пришла за Джезеком - осведомилась у Майлза с самодовольной улыбкой:
- Сегодня мы заработали свои боевые премиальные, не так ли?
"Боевые премиальные?.." - Майлз растерянно огляделся.
- Я думаю, да... конечно, стажер Минова.
- Сэр... - женщина на долю мгновения замялась. - Наши интересуются, как будут выдавать зарплату? Еженедельно или ежемесячно?
Теперь они потребуют график выдачи зарплаты. Все верно - игра продолжается. Но когда же она, черт возьми, кончится... Майлз посмотрел в иллюминатор на безжизненный корпус РГ-132. Тяги деформированы, трюмы полны неоплаченного груза. Когда же кончится эта вечность? Когда не надо будет выдумывать все новые и новые задачи? Когда они наткнутся на основные силы фелициан...
- Ежемесячно, - твердо ответил Майлз.
- Понятно, - инженер была явно разочарована. - Я передам экипажу.
- А что, если и через месяц мы еще будем торчать здесь, - осведомился Ботари, когда оба бортинженера покинули каюту. - Это очень неприятно, когда люди требуют зарплату.
- К тому времени что-нибудь придумаю, - бросил Майлз с уверенностью, больше похожей на отчаяние. И добавил безнадежно: - Поесть бы чего-нибудь.
Однако его желанию не суждено было сбыться - снова появился неугомонный Торн.
- Я по поводу контрнаступления, сэр... - начал он бодро.
Майлз почувствовал, как палуба уходит у него из-под ног.
- Где?! На каком участке? - спросил он, озираясь.
- Пока еще ни на каком, - успокоил его Торн.
- Уф, - облегченно выдохнул Майлз. - Капитан Торн, если можно, не устраивайте мне больше таких сюрпризов. Так что контрнаступление?
- Я не перестаю об этом думать. Оно вполне реально. Даже неотвратимо. И посыльный исчез... Куда он делся? К кому направился? Как вы полагаете, не лучше ли заранее выработать план отражения атаки?
- Да-да, конечно. У вас есть какие-нибудь наметки?
- Разумеется, сэр. Вариантов несколько...
Торн принялся с жаром втолковывать Майлзу свои соображения на сей счет, не замечая, что до командира доходит в лучшем случае одна фраза из трех.
- Очень хорошо, капитан, - прервал его вконец измочаленный Майлз. - После фронтальной инспекции мы соберем всех наших офицеров, и вы поделитесь своими мыслями.
Торн снова умчался, напоследок крикнув что-то по поводу наблюдательного поста.

Предыдущая страница 14 Следующая страница


15 Буджолд Лоис Макмастер

У Майлза руки опустились. Голова шла крутом. Запутанные коридоры завода, подъемы, спуски, лестницы, цеха, закутки странного вида - все понастроено, нагромождено кое-как, без всякого плана, словно нарочно, чтоб сбить человека с толку. И теперь эта нелепая космическая махина принадлежит ему - каждый ржавый болт, каждый неровный шов между переборками, каждый засоренный туалет. Ужас.
- Майлз, что с тобой? - встревоженно спросила Элен. - Ты не рад? Мы же победили!
"Настоящему фору, - с грустью подумал Майлз, - не пристало рыдать и прятать заплаканное лицо на груди своего вассала, даже если это женщина подходящего роста".

13

Первая, ознакомительная экскурсия Майлза по его новым владениям была короткой, но крайне утомительной. Пожалуй, единственным светлым пятном был осмотр "Триумфа".
Только после долгой и мучительной борьбы Майлзу удалось убедить Ботари оставить его одного и отправиться решать вопросы, связанные с содержанием целой оравы пленных. Свет не видывал человека, с таким энтузиазмом стремящегося оставаться сиамским близнецом другого. Отправляя Ботари выполнять поручение, Майлз всерьез побаивался, что у того начнется раздвоение личности. В конце концов, сержант подчинился, но с условием, что оставит телохранителем Элен. Впрочем, как только неусыпный страж удалился на безопасное расстояние. Элен получила совершенно иное назначение - на пост офицера-секретаря. Ее помощь действительно была ему необходима: каждую минуту на Майлза обрушивалась такая лавина информации, что он больше не надеялся на свою неплохо развитую память...
На базе медпункта плавильного завода в тот же день открылся комплексный госпиталь. Вот где работы было невпроворот! Медперсонал был укомплектован из числа пленных, и теперь они со вполне понятной заботой ухаживали за ранеными товарищами по оружию. И все же Майлз счел нужным направить сюда несколько своих солдат - в качестве охранников, хотя каждый подобный шаг был чреват еще большим распылением сил.
Войдя, Майлз поморщился и вдохнул холодный воздух, сухой от многократной усиленной очистки. Над койками висел тяжелый смрад - адская смесь из испарений антисептика, обожженной плоти, экскрементов и пота. Хирург с "Триумфа" и его ассистенты трудились не покладая рук, и Майлз не посмел к ним придраться, но своим солдатам, которые по совместительству взяли на себя роль похоронной команды, мимоходом напомнил, что их обязанность - следить за порядком. Впрочем, успокоил он себя, медперсоналу сейчас не до волнений.
Тягостное впечатление усилилось, когда Майлз подошел к полковнику Бенару и двум его офицерам, лежащим в полном оцепенении. "Какие крохотные раны, - подумал он, - едва заметные ссадины на запястьях и следы от иглы шприца. Мы наносим человеку ранку, которую не сразу и приметишь, - и лишаем его жизни".
Призрак убитого пилота, словно ручной ворон, опустился к нему на плечо безмолвным свидетелем.
Тем временем фельдшер "Ариэля" вместе с хирургом Танга собирались приступить к пересадке кожного протеза Элли Куинн. Протез, должен был служить ей лицом, пока (когда именно и каким образом?) ее не доставят в клинику, где будет осуществлена биорегенерация.
- Зачем тебе присутствовать при этом? - тихо спросил Майлз у Элен, когда она на цыпочках подошла к операционному столу.
Она покачала головой.
- Я хочу посмотреть.
- Зачем?
- А ты зачем?
- Я никогда не видел такой операции. И потом, она была ранена, исполняя мой приказ. Мой долг как командира быть рядом.
- В таком случае и мой тоже. Я целую неделю работала с ней плечом к плечу.
Фельдшер сняла бинты, и взорам открылось нечто жуткое: нос, уши, губы, щеки - ничего этого не было; подкожный жир и волосы сгорели дотла. И все же Элли пыталась что-то сказать, издавая невнятное клокотание. Ее болевые рецепторы заблокированы, напомнил себе Майлз и вдруг, отвернувшись, прижал ладонь к губам.
- Я думаю, нам здесь нечего делать. Обоим. Все равно мы ей ничем не поможем.
Он поднял глаза на Элен. Она была мертвенно бледна, но, судя по всему, не собиралась покидать свой пост.
- До каких пор ты собираешься стоять здесь? - спросил Майлз и подумал: "Боже, а ведь на ее месте могла оказаться ты..."
- Пока не закончат, - сухо ответила она. - Или пока не перестану чувствовать ее боль. Пока не огрубею, как отец. Если я перестану чувствовать боль другого, то уж сочувствовать врагу не буду наверняка.
Майлз покачал головой:
- Мне кажется, нам лучше продолжить разговор в коридоре.
Элен нахмурилась, собираясь воспротивиться, но, посмотрев на Майлза, последовала за ним без возражений. Едва они вышли, как Майлз привалился к стене, тяжело дыша и глотая вязкую слюну.
- Может, принести тазик? - предложила Элен.
- Не надо. Через минуту я буду в порядке.
Минута прошла, и ему, слава Богу, удалось не оскандалиться. Переведя дыхание и почувствовав, что в состоянии говорить, он категорически изрек:
- Женщинам не место на поле боя.
- Почему? Неужели это, - Элен кивнула в сторону палаты, - было бы не так ужасно, если бы на месте Элли оказался мужчина?
- Не знаю, - проговорил Майлз. - Твой отец однажды сказал мне: если женщина натягивает военную форму, она отдает себе полный отчет в том, что ей грозит. И ты должен стрелять в нее не задумываясь. Довольно странный способ утверждения равноправия полов. Мое естество подсказывает другое. К примеру, укрыть плащом ее плечи. Но не сшибать с плеч голову.
- Честь всегда бок о бок с риском, - раздувая ноздри, возразила Элен. - Отвергая риск, ты отказываешься от чести и славы. А я-то думала, что рядом со мной единственный на Барраяре мужчина, способный допустить, что честь женщины - не только то, что находится у нее между ног.
- Честь солдата - исполнение его патриотического долга.
- Или ее патриотического долга.
- Или ее долга, - согласился Майлз. - Но мы служим не родине, а императору. Это далеко не одно и то же. Мы здесь зарабатываем десятипроцентную прибыль для Тава Кольхауна. По крайней мере до недавнего времени делали это.
Он глубоко вздохнул и прикрыл глаза - надо было собрать силы, чтобы продолжить инспекцию. Но вот он снова обернулся к Элен:
- Ты, кажется, говорила что-то насчет необходимости стать грубой? Бесчувственной?
- Да. И что?
- Моя мать была настоящим солдатом, поверь. Но я не думаю, что ей была безразлична чужая боль. Даже боль ее врага.
После этих слов между ними надолго воцарилось молчание.
Совещание офицеров по поводу возможной контратаки противника получилось, к счастью, не таким напряженным, как ожидал Майлз. Они собрались в конференц-зале, где раньше заседало заводское начальство. Отсюда открывалась захватывающая панорама всей станции. Тяжело вздохнув, Майлз опустился в кресло - спиной к иллюминаторам.
Он быстро освоился с ролью беспристрастного арбитра, сопоставляющего различные предложения - и это при почти полном отсутствии информации, на которую можно было бы опереться. Он серьезно кивал, изредка ронял многозначительные "ага" и "хм", а вот "помоги нам Бог" произнес лишь однажды, - заметив, что Элен при этом едва удержалась от смеха. Торн, Осон, Джезек с Даумом и еще трое освобожденных из плена фелицианских офицеров справились с обсуждением и без активного вмешательства верховного главнокомандующего. Майлз вежливо и осторожно отклонил лишь те варианты, которые не оправдали себя в схватке с пеллианами.
- А вот что действительно всем нам здорово помогло бы - это если бы вы, майор Даум, вышли на связь со своим командованием, - сказал Майлз, подводя итог совещания. - Может быть, удастся найти добровольца, который попытается долететь на катере до планеты и сообщить им о нашем положении...
- Сделаем все возможное, - заверил Даум.
Какой-то неведомый поклонник подыскал Майлзу роскошные апартаменты в самой комфортабельной части станции. Каюта была расположена неподалеку от конференц-зала и, как видно, тоже предназначалась для кого-нибудь из начальства. Единственным недостатком было то, что последние несколько недель никто не следил за порядком. Майлз почувствовал себя археологом, опустившимся в раскоп, полный разнообразных находок из двух культурных слоев одновременно: сверху были разбросаны многочисленные свидетельства пребывания пеллианского офицера, а под ними помещались практически нетронутые залежи, относящиеся к той эпохе, когда помещением владел впоследствии вытесненный фелицианин. Мятое обмундирование и нижнее белье, пустые коробки из-под пайков, дискеты, недопитые бутылки - все это вдобавок хорошенько перемешалось, когда во время битвы за обладание заводом возникли перебои в системе искусственной гравитации.
Первым делом Майлз проверил дискеты - увы, это оказались различные игры и другие средства развлечения. Ничего похожего на секретные документы или какую-нибудь ценную информацию здесь не было.
Потом Майлз отправился в душевую. И тут опять началось. Он готов был поклясться, что разноцветные пушистые островки плесени, как только перестаешь смотреть на них в упор, медленно перемещаются по стене. Возможно, это тоже было результатом переутомления, но на всякий случай Майлз поостерегся приближаться к ним, пока мылся. Выходя, он включил ультрафиолетовые светильники на максимум и плотно закрыл дверь. "Последний раз ты просил сержанта остаться на ночь, когда тебе померещились загадочные твари в туалете, - напомнил себе Майлз, - но тогда тебе было четыре года". Чувствуя непреодолимое желание заснуть, он с удовольствием облачился в чистую пижаму, которую захватил с собой.
Кровать представляла собой обширный и мягкий антигравитационный матрац, подогреваемый инфракрасным прожектором до температуры материнской утробы. Ходили слухи, что секс в подобной постели - один из самых увлекательных аттракционов космического путешествия. Майлзу не доводилось проверять справедливость этого утверждения, однако удушающие запахи, которые стал издавать матрац, когда достаточно нагрелся, красноречиво свидетельствовали, что другие обитатели каюты проделывали это не раз. Проворочавшись минут десять, Майлз выскочил из любострастного ложа, опустился и сидел на полу, пока его желудок не передумал выворачиваться наизнанку.
Он неверными шагами подошел к иллюминаторам. Отсюда открывался великолепный вид на искореженный, зияющий дырами корпус РГ-132. Время от времени какая-то особенно упругая деталь внезапно разгибалась, вызывая сотрясение других обломков, облепивших многострадальный корабль. Майлз несколько минут наблюдал за этим процессом и наконец решил отправиться к Ботари - выяснить, не осталось ли в его фляге немного виски...
В конце коридора находилась смотровая палуба. Прозрачный хрустально-хромовый купол открывал взгляду черноту космоса, пронизанную бесчисленным множеством звезд, холодных и острых, как иглы. Ради такого зрелища стоило потерять несколько минут драгоценного сна.
И вдруг он услышал со стороны палубы отчаянные крики Элен. Сонливость как рукой сняло. И, хотя ноги Майлза заплетались от усталости, он бросился вперед.
Взбежав по пандусу, он очутился в сумрачном зале, отделанном королевским голубым бархатом, таинственно переливающимся под холодным светом звезд. Канапе с жидкостным наполнением и причудливо изогнутые кушетки словно звали отдохнуть часок-другой. Но сейчас на одной из кушеток лежал распластанный Баз Джезек, а над ним навис сержант Ботари, вдавив колени ему в живот и сомкнув узловатые пальцы на горле инженера. Лицо База побагровело до синевы, он хрипел. Элен бегала вокруг них, беспомощно ломая руки.
- Нет, отец! Нет! - кричала она.
Неужели сержант поймал инженера, когда он... Горячая волна ревности захлестнула Майлза, но рассудок тут же остудил его. Элен способна постоять за себя, как никто из женщин - сержант, одержимый навязчивым страхом за ее судьбу, давно позаботился об этом. А ведь из-за секундной вспышки ревности он мог позволить Ботари убить База...
Элен, заметив юношу, бросилась к нему.
- Майлз! Милорд, прикажите ему остановиться!
Майлз подошел ближе и скомандовал:
- Сержант, отпустите его.
Ботари, пожелтевший от ярости, лишь покосился на него безумными глазами, и не думая ослаблять хватку. Майлз опустился на колени и положил ладонь на вздувшиеся мускулы его руки. Тошнотворный страх подкатился к горлу, но все-таки он прошептал:
- Мне что, необходимо повторять свое приказание дважды, господин вассал?
Ботари словно и не слышал. Майлз сжал пальцы на его запястье.
- Вы... не сможете помешать мне, - процедил сержант сквозь стиснутые зубы.
- Зато я смогу заработать кучу новых переломов, пытаясь это сделать.
И он изо всех сил рванулся назад. Ногти побелели, пальцы задрожали от напряжения. Еще секунда - и его хрупкие кости издадут знакомый треск...
Сержант на миг зажмурился, шумно вздохнул и, зло выругавшись, спрыгнул с беспомощного инженера, стряхнув с себя вцепившегося мертвой хваткой Майлза. Могучая грудь Ботари тяжело вздымалась; он повернулся к ним спиной, остановив невидящий взгляд на звездах.
Баз скатился с кушетки на пол, сделал судорожный вдох и зашелся кровавым кашлем. Элен, забыв обо всем, бросилась к Джезеку и положила его голову себе на колени.
Майлз с трудом встал и спросил, переводя дух:
- Ну? Что здесь происходит?
Баз попытался что-то сказать, но его потряс новый приступ лающего кашля. Рыдающая Элен была, кажется, еще менее способна что-либо объяснить.
- Черт побери! - воскликнул Майлз. - Сержант, может, хоть вы мне скажете?
- Представьте себе, милорд, - проревел Ботари, - вхожу - и вижу, что она прилипла к этому... трусу.
- Он не трус! - крикнула Элен. - Он солдат не хуже тебя. Баз спас мне жизнь, - тут она порывисто обернулась к Майлзу: - Скажи ему. Ты же все видел на мониторе! Оссеровец хотел убить меня, а Баз застрелил его из плазменного пистолета. Скажи же!
"Она говорит о том типе в управляемом скафандре, которого я укокошил при помощи его же собственной аптечки, - сообразил Майлз. - Баз, разумеется, и не подозревал, что изжарил покойника. Это я - я спас тебе жизнь!" И тут, словно со стороны, он услышал собственный голос:
- Все так и есть, сержант. Вы обязаны жизнью дочери вашему собрату по оружию.
- Этот... никакой он мне не собрат!
- Вам мало моего слова?
- Нет... Но все это не так, как надо. Все должно быть иначе!
Ботари заметался в муках тоскливой ярости. Майлз никогда не видел его таким взволнованным. "Я взвалил на него в эти дни слишком большую ношу", - подумал он с запоздалым раскаянием.
- Оскорбление... чести, - прохрипел Баз.
Элен жестом велела ему замолчать, подошла к Ботари и, вперив в отца яростный взгляд, отчеканила:
- Теперь я знаю, чего стоит ваша хваленая воинская честь. Я побывала в сражении, я убила неприятельского солдата. Но ведь все это самая настоящая бойня! Любой робот справился бы не хуже. Все - сплошной обман, позерство. Твой мундир больше не внушает мне ни страха, ни уважения, слышишь?!
Лицо Ботари потемнело. Майлз за его спиной отчаянно замахал рукой, умоляя девушку замолчать. Он ничего не имел против независимости взглядов, но неужели Элен не понимает, что сейчас не время их демонстрировать? Похоже, что нет - она слишком поглощена своей болью, мучительным чувством вины. Теперь и в ее плечо острыми когтями впился призрак. Элен не доложила ему, что убила неприятельского солдата, но Майлз ее не осуждал - он хорошо понимал, что ей мешало.
Каждый из них был ему необходим - и Ботари, и Элен, и Джезек. Только объединив усилия, они могли надеяться вернуться домой живыми. А значит, он не имеет права дать волю гневу, пусть даже справедливому. Он должен успокоиться и сказать именно то, что необходимо.
Первым делом нужно помешать сержанту рассориться с дочерью окончательно.
- Элен, проводи База в лазарет, - распорядился Майлз, - пусть врач проверит, нет ли повреждений внутренних органов.
- Слушаюсь, милорд, - сказала она, сделав ударение на слове "милорд" - скорее всего, специально для отца.
Подхватив полубесчувственного Джезека, прекрасная амазонка двинулась к выходу, бросив на отца ненавидящий взгляд. Тот повел плечами, но смолчал.
Майлз проводил их вниз по пандусу, с облегчением отметив, что Баз задышал чуть ровнее.
- Знаешь, я думаю, мне лучше остаться с сержантом, - сказал он. - Надеюсь, с вами больше ничего не случится?
- Все будет в порядке. Благодаря тебе. Я пыталась ему помешать, но не смогла. Я... испугалась. - Элен заморгала веками, борясь со слезами.
- Может быть, оно и к лучшему. Все страшно устали, взвинчены, нервы на пределе. А у него больше других, ты же знаешь.
Майлзу нестерпимо хотелось уточнить, что подразумевал Ботари под словом "липнуть", но он нашел в себе силы воздержаться от расспросов. Элен потащила База дальше, что-то шепча ему на ухо. Проклятая девчонка будто задалась целью свести Майлза с ума. Он круто развернулся и, кусая губы, зашагал обратно, на смотровую палубу.
Ботари стоял на том же месте, погруженный в мрачные раздумья. Майлз присел на кушетку и, вздохнув, спросил:
- У вас осталось еще немного виски?
Ботари вздрогнул, порылся в просторном набедренном кармане, достал флягу и молча протянул ее Майлзу. Тот жестом предложил ему сесть. Сержант опустился рядом, понурив голову и свесив руки между колен.
Майлз сделал долгий глоток и отдал флягу Ботари:
- Выпейте.
Ботари покачал головой, но все-таки взял флягу и приложился к горлышку. Потом мрачно пробормотал:
- Прежде вы никогда не называли меня вассалом.
- Мне просто необходимо было привлечь ваше внимание. Простите - я не хотел вас оскорбить.
Ботари хлебнул еще и сказал:
- Нет, все правильно. Это и есть мой "титул".
- За что вы хотели его убить? Неужели вы не знаете, как нам не хватает квалифицированного техперсонала?
На этот раз пауза была еще дольше.
- Он не тот. Не для нее. Дезертир...
- Он же не пытался ее изнасиловать?.. - это было скорее утверждение, чем вопрос.
- Нет. Кажется, нет. Как можно быть уверенным?
Майлз обвел взглядом смотровую площадку под звездным куполом. Отличное место, чтобы прильнуть друг к другу... Как раз в эти минуты легкие белые руки, наверное, прикладывают холодные компрессы к рассеченной брови База. А он сидит здесь и напивается. Какая бездарная трата времени!
Фляжка меж тем продолжала кочевать от господина к слуге и обратно.
- Никогда нельзя быть уверенным, - повторил Ботари. - А у нее все должно быть правильно, как положено. Вы понимаете меня, милорд? Неужели не понимаете?
- Понимаю, конечно. Но все равно прошу - не трогайте, пожалуйста, моего инженера - он мне нужен для работы. Хорошо?
- Проклятые технари! Вечно командование их обхаживает!
Слова Ботари прозвучали эхом стародавних времен. Майлзу он почему-то всегда казался одним из последних уцелевших вояк дедовского поколения, хотя на самом деле сержант был на несколько лет младше его отца. Как бы там ни было, похоже, Ботари возвращался в нормальное - то есть, скорее, не нормальное, а обычное для него - состояние.
Сержант сполз на мягкий ковер, привалившись спиной к кушетке.
- Милорд, - заговорил он некоторое время спустя, - если я буду убит, вы должны позаботиться о ней. Чтобы все было как надо - приданое и все такое... У Элен должен быть человек, который в случае чего заменит ей папашу и возьмет на себя устройство ее судьбы. И еще подходящая сваха.
Какие старомодные у него мечты, подумал Майлз, словно в тумане.
- Я по закону - ее сеньор, - мягко напомнил он, - и позаботиться о ней - мой долг.
"Если бы я только мог исполнить этот долг так, как хочется мне!"
- Многие нынче забыли даже о понятии долга, - проговорил Ботари, - но только не потомки Форкосиганов. Они всегда об этом помнят.
- Это точно, черт побери, - подтвердил Майлз заплетающимся языком.
- М-м-м... - кивнул Ботари и сполз еще ниже. Снова повисло долгое молчание. Потом Ботари заговорил:
- Милорд, если я погибну, вы, конечно, не бросите меня здесь? А, милорд?
- Ч-что? - Майлз с трудом отвлекся от составления новых созвездий. У него как раз почти получился кавалерист на коне.
- Тела убитых частенько выбрасывают прямо в космос. Адский холод... Бог не найдет меня там.
Майлз удивленно заморгал. Он никогда не замечал за сержантом склонности философствовать.
- Что это вы вдруг заговорили о смерти? Не собираетесь же вы...
- Граф обещал мне, - перебил Ботари, - что я буду похоронен у ног вашей матери, миледи Форкосиган-Сюрло. Он мне обещал. Разве он не говорил вам об этом?
- Э-э... Мы как-то ни разу не затрагивали эту тему.
- Он дал слово Форкосигана. Значит, это и ваше слово.
- Да, конечно...
Майлз, не отрываясь, смотрел на хрустальный купол. Один человек, глядя на него, думает о звездах, а другой - о пустоте между ними. Адский холод...
- Послушайте, сержант, - сказал он вдруг, - вы, как я понимаю, собрались в рай?
- Я попаду туда как верный пес миледи. Кровь смывает все грехи. Это она так сказала.
Не сводя глаз со звездного купола, он уронил флягу на ковер, потом опустил веки и захрапел. Майлз остался сидеть над ним, словно часовой - маленькая фигурка в белой пижаме, страшно одинокая среди космического мрака, в непостижимой дали от дома.
К счастью, Баз быстро оправился и уже на следующий день вернулся к работе - правда, с пластиковым воротником, фиксирующим порванные связки шеи. Теперь в присутствии Майлза он вел себя с Элен крайне предупредительно. Впрочем, за Майлзом по-прежнему тенью следовал Ботари, так что, скорее всего, именно этим и объяснялся подчеркнуто официальный тон Джезека.
Перво-наперво Майлз бросил все имевшиеся в его распоряжении скромные ресурсы на приведение в боевую готовность "Триумфа". Для команды было очевидно, что адмирал опасается пеллианского контрнаступления, на самом же деле он думал о другом. Это был единственный достаточно большой и достаточно быстроходный корабль, чтобы смотаться отсюда, пока не поздно. У Танга было два скачковых пилота. По крайней мере, одного из них можно было убедить - или заставить - одним махом вывезти "дендарийцев" за пределы блокированной зоны Тау Верде. Только вот, что будет потом, когда он появится на Бете в угнанном корабле, управляемом похищенным пилотом, с двумя десятками безработных наемников и целой толпой ошалевших технарей на борту? Притом ему не только нечем расплатиться с Тавом Кольхауном - денег нет даже на выплату посадочного сбора. Майлз почувствовал, что дипломатическая неприкосновенность третьего класса, которая обычно служила ему надежной ширмой, при данных обстоятельствах превращается в фиговый листок.
Он пытался помогать техникам в переброске арсенала с РГ-132, но проку от него было мало. К нему постоянно прибегали за приказами и распоряжениями, а чаще всего - за разрешением воспользоваться трофеями. Майлз подмахивал все заявки без разбора, чем вскоре заслужил репутацию крайне решительного командира. Через весьма непродолжительное время его подпись приобрела прямо-таки министерские очертания.
Увы, недостаток рабочих рук невозможно было ликвидировать таким же росчерком пера. Сначала работали в две смены, затем перешли на трехсменку, а это рано или поздно грозило привести к полному истощению персонала. Майлз решил, что настала пора испробовать еще одно средство.
Две бутылки фелицианского вина неведомого сорта; бутылка таукитянского ликера - к счастью, бледно-оранжевого, а не зеленого; два раскладных стула и маленький хрупкий столик; полдюжины фелицианских деликатесов в серебристых упаковках (Майлз надеялся, что это именно деликатесы); на десерт - остатки урожая фруктов из поврежденной заводской теплицы. Учитывая походную обстановку, угощение получилось вполне приемлемым. Он нагрузил Ботари яствами для мародерского пикника, подхватил те коробки, которые не сумел удержать сержант, - и они отправились в секцию, где содержались пленные.
В коридоре их встретил Мэйхью и, подняв брови, изумленно спросил:
- Куда это вы?
- Свататься, - засмеялся Майлз.
В свое время пеллиане оборудовали на заводе импровизированную гауптвахту, разделив переборками просторный склад на крохотные камеры. Майлзу было совестно содержать пленных в таких ужасных условиях, но он утешался тем, что они сами выстроили себе такую тюрьму.
Танг явно не ждал гостей. Они застали его висящим на одной руке под потолком камеры. Он держался за кронштейн светильника, а другой рукой, вооруженной пряжкой от мундира, безуспешно пытался снять плафон.
- Добрый день, капитан, - весело приветствовал его Майлз. Танг с ненавистью глянул вниз, заметил стоящего рядом Ботари и, заключив, что соотношение сил не в его пользу, грузно спрыгнул на пол. Охранник убедился, что все спокойно, и закрыл дверь.
- Интересно, что бы вы с ним сделали, если бы сумели отвинтить? - продолжал Майлз, указывая глазами на плафон.
Танг пустил в него одним из своих отборных ругательств и, отвернувшись, замолчал.
Ботари невозмутимо установил посреди камеры походную мебель, вывалил на стол принесенное угощение и, по обыкновению привалившись к стене, стал скептическим взглядом наблюдать за происходящим. Майлз сел на один из стульев и откупорил бутылку вина. Танг даже не шелохнулся.
- Присоединяйтесь, капитан, - дружески пригласил Майлз, - вы ведь еще не обедали. Заодно побеседуем.

Предыдущая страница 15 Следующая страница


Ученик воина 16

- Мое имя Ки Танг, я капитан Флота вольных наемников Оссера, гражданин Великой Южноамериканской Народной Республики. Персональный служебный номер 7275-42-1535-1742. Беседа окончена.
- Вы меня не поняли. Допросы не по моей части, медперсонал в этом смысле действует гораздо эффективнее. Наоборот - я сам готов вам дать кое-какую информацию. - Майлз поднялся и отвесил церемониальный поклон: - Позвольте представиться: Майлз Нейсмит, - он указал на стул напротив. - Присядьте же. Или вам кажется, что я недостаточно долго стою перед вами, склонив голову?
Танг заколебался, потом сел, в качестве компромиссного варианта опустившись на самый краешек стула. Майлз налил вина и сделал небольшой глоток. Сейчас следовало бы произнести одну из фраз, которыми его дед, большой знаток вин, обычно начинал разговор с молчаливым собеседником, но на память почему-то приходили только ремарки типа "кислое, как моча", что показалось Майлзу не вполне уместным. Поэтому он обтер рукавом край пластикового стакана и протянул его Тангу.
- Можете пить смело как видите, я не сплю и не падаю в обморок.
Танг демонстративно скрестил руки на груди:
- Старый трюк из книжки про шпионов. Прежде чем войти, выпиваешь противоядие - и ничто тебя не берет.
- М-да. Другой на моем месте мог бы так поступить. Ладно.
Он вытряхнул из пакета несколько белковых кубиков, по фактуре изрядно напоминавших резиновые, и посмотрел на них с не меньшим подозрением, чем Танг на вино.
- Так... Судя по всему, мясо.
Майлз бросил кубик в рот и принялся тщательно жевать.
- Спрашивайте обо всем, что вас интересует, - пробубнил он с набитым ртом.
После секундной борьбы Танг резко осведомился:
- Что с моей командой?
Майлз поименно перечислил всех убитых, затем раненых, не забыв упомянуть о состоянии каждого в данный момент.
- Остальные, как и вы, находятся под стражей. Позвольте не уточнять, где именно, - а то вдруг вы соорудите с помощью этого светильника что-нибудь такое, чего я даже представить не могу.
Танг вздохнул - не то с грустью, не то с облегчением - и начал рассеянно жевать белковый кубик.
- Я очень сожалею, что все произошло именно так. Понимаю, каково командиру проиграть сражение в результате СтакогоЅ маневра противника. Сам бы предпочел что-нибудь более изящное, как при Комарре, например, но в той ситуации я не нашел иного выхода.
- Можно подумать, у другого на вашем месте получилось бы лучше, - фыркнул Танг. - Разве только у Форкосигана.
Майлз поперхнулся вином и так отчаянно закашлялся, что Ботари отвалился от стены и на всякий случай несколько раз ударил его по спине своим пудовым кулаком, угрожающе поглядывая на Танга. К счастью, через несколько минут к Майлзу вернулось самообладание.
- А-а, - небрежно протянул он, - вы имеете в виду адмирала Форкосигана с Барраяра. Так ведь он теперь граф Форкосиган.
- Да? Он еще жив? - с неподдельным интересом спросил Танг.
- Еще как жив.
- Читали его книгу о Комарре?
- Книгу? А, "Доклад о Комарре". Да, читал. Говорят, он включен в курс нескольких инопланетных военных академий...
- Я прочел ее одиннадцать раз, - гордо заявил Танг. - Великолепные мемуары - все предельно ясно и сжато. Самые сложные стратегические ситуации, политические и экономические аспекты войны - все увязано просто безупречно. По-моему, он способен мыслить сразу в пяти измерениях. А ведь мало кто знаком с этой книгой. Будь моя воля - включил бы ее в обязательную программу всех военных учебных заведений.
- Знаете, граф Форкосиган однажды сказал: война - это что-то вроде аварии, когда политика не срабатывает. Мне кажется, именно политические средства всегда составляли основу его стратегического почерка.
- Конечно, когда достигаешь такого уровня, как он... Постойте! Вы говорите "сказал"? А я и не знал, что он давал интервью. Не припомните, где вы это слышали? Может быть, у вас есть видеозапись?
- Да нет... - Майлз выдержал эффектную паузу и пояснил: - Это была личная беседа.
- Вы знакомы с ним лично?!
Майлз почувствовал, что вырос в глазах Танга на добрых полметра. Но это его совсем не обрадовало.
- Разумеется, - подтвердил он, словно говоря о чем-то самоочевидном.
- Вы не знаете, может быть, он написал такие же мемуары и об Эскобарском вторжении? - глаза Танга жадно загорелись. - Это была бы настольная книга офицера космофлота - пособие по активной обороне. Вот, кстати, и второй основной компонент его стратегического почерка. Получилось бы что-то подобное двухтомнику Шри Симки об обороне Уолиша и Скиа-4.
Наконец-то Майлз понял, что собой представляет его собеседник: фанатик истории военного искусства. Теперь он знал, как с ним действовать, и готов был прыгать от радости.
- Я не вполне с вами согласен, - солидно заявил юноша, - ведь вторжение на Эскобар, в конце концов, все-таки провалилось. Он не любит об этом вспоминать, и я его донимаю. Уязвленное самолюбие, знаете ли...
- Хм, пожалуй, - неохотно согласился Танг. - Но то, что я прочел, было потрясающе. Во время битвы мне все казалось сплошным хаосом, а когда я читал мемуары Форкосигана о тех же событиях, то понял: в каждой минуте, в каждом маневре был смысл. Ничего удивительного, что я уразумел это задним числом: когда проигрываешь сражение, трудно сохранить ясную голову.
Теперь настал черед Майлза навострить уши.
- Вы говорите - "мне казалось"? - переспросил он. - Вы воевали на стороне Комарры?
- Да. Служил младшим лейтенантом во флоте Селби, нанятом Комаррой. Двадцать три года прошло... В те дни казалось, что все недостатки, присущие наемной армии, разом поперли наружу и гарантировали нам поражение еще до того, как прозвучал первый выстрел. А на самом деле все это было делом рук разведчиков Форкосигана.
Майлз умел изображать живой интерес, и при его активной поддержке нить воспоминаний Танга стала разматываться с невероятной быстротой. Ломтики фруктов превратились в планеты и их спутники, белковые брикеты различной формы - в крейсеры, десантные катера и бомбы. Сбитые корабли тут же с аппетитом съедались. Вторая бутылка вина открыла следующую серию мемуаров о самых известных сражениях наемников. Теперь Майлз впитывал каждое слово Танга, и в его интересе не было ни капли лицемерия.
Наконец Танг, опустошив запасники рассказов и заполнив образовавшееся пространство вином и закуской, удовлетворенно откинулся на спинку стула.
Майлз хорошо знал свой предел в выпивке, и все это время держал себя под контролем. Теперь же он вытряхнул из бутылки последние капли, поднес стакан к губам и проговорил:
- Как нелепо - офицер с таким колоссальным опытом, вместо того чтобы участвовать в боевых действиях, проводит день за днем взаперти!
- Вот потому я и не собираюсь задерживаться в этой конуре, - усмехнулся Танг.
- Но ведь есть разные способы выбраться отсюда. Флот наемников Дендарии быстро расширяется и развивается. Он открывает великолепные возможности - не только для младших офицеров, но и для капитанов.
Улыбка Танга померкла:
- Вы захватили мой корабль.
- Я захватил и корабль капитана Осона. Но спросите его сейчас - он очень об этом сожалеет?
- Понимаю, к чему вы клоните. У меня контракт, э-э... мистер Нейсмит. В отличие от некоторых, я продолжаю о нем помнить. Наемник, который способен плюнуть на контракт, при каких бы обстоятельствах это ни происходило, сволочь, а не солдат.
Майлз был очарован такой принципиальностью.
- Не знаю, чем руководствуется этот ваш Осон, - продолжал Танг, - но подозреваю, что он - честолюбивый осел, которого за какую-то провинность понизили в звании. И сдается мне, что как раз вы, а не я, скоро займетесь поиском новой работы. Судя по всему, вы наделены определенными тактическими способностями - думаю, они у вас не ниже средних, по меньшей мере вы читали мемуары Форкосигана. И вот что я вам скажу - офицер, который сумел заставить Осона и Торна работать в одной упряжке, справится с любым подчиненным, даже самым неуправляемым. Если вы выйдете из этой истории живым, прилетайте ко мне - возможно, я подыщу для вас место старшего помощника.
Майлз смотрел на своего пленника, открыв рот, - предложение действительно было заманчивым. Опомнившись, он с сожалением вздохнул.
- Вы делаете мне честь, капитан. Но и у меня контракт.
- Дерьмо, - отозвался Танг.
- Простите?
- Если у вас контракт с фелицианами, то интересно бы узнать, кто его подписывал с их стороны. Вряд ли Даум имеет подобные полномочия. Фелициане - такая же дешевка, как и их враги пеллиане. Мы закончили бы эту войну еще полгода назад, если бы пеллиане согласились приобрести корабли-шпионы. А они решили сэкономить и заплатили только за блокаду да за несколько стационарных объектов, вроде этого. Зато ведут себя так, словно сделали нам великое одолжение. Ха! - он брезгливо фыркнул.
- А если я скажу, что у меня контракт не с фелицианами? - обронил Майлз.
Танг посмотрел на него, сузив глаза. Он был явно озадачен. Вот так-то лучше, подумал Майлз. Ему совсем не нравилось, что старый космический волк так близко подобрался к истине.
- Тогда не слишком распушай хвост, сынок, - наконец, посоветовал капитан. - Как правило, нашему брату его подрезают не враги, а собственные работодатели.
Это был удобный момент закруглить беседу; Майлз встал и почтительно поклонился. Танг проводил его до порога с видом самого что ни на есть гостеприимного хозяина.
- Вы нуждаетесь еще в чем-либо дополнительно? - уже выйдя в коридор, осведомился Майлз.
- Нуждаюсь. В отвертке, - последовал незамедлительный ответ.
Майлз виновато развел руками. Дверь в камеру медленно закрылась.
- Чтоб мне сдохнуть, если я не хочу принести ему отвертку, - признался Майлз, обратившись к Ботари. - До смерти охота узнать, что он собирается делать с этим светильником.
- Лучше скажите, чего вы добились своим визитом, - проворчал сержант. - Он угробил уйму вашего драгоценного времени, пичкая вас своими россказнями, и ухитрился при этом не выболтать никаких ценных сведений.
- Да, ничего существенного, - усмехнулся Майлз.

14

Пеллиане атаковали по эклиптике, заходя с солнечной стороны под прикрытием пояса астероидов. Они приближались на малой скорости, словно подчеркивая, что намерены захватывать, а не уничтожать. Пеллиане пожаловали одни, без своих оссеровских "помощников".
Майлз, прихрамывая, шел по коридору причальной секции космического завода, лавируя между оборудованием и снующими туда-сюда подчиненными. Он довольно потирал руки - противник сделал все возможное, чтобы облегчить его задачу. Даже если бы Майлз сам отдавал им приказы, вряд ли ситуация сложилась бы столь же благоприятно. А ведь накануне на совещании ему едва удалось убедить офицеров, что защитные поля и тяжелые орудия следует расположить с той стороны станции, которая обращена к поясу астероидов, а не к планете. Здравый смысл подсказывал, что, помимо увиливающего маневрирования, - приема, давно вышедшего из моды - атака по эклиптике была единственной тактикой, позволявшей врагам хоть в какой-то степени использовать эффект внезапности. Еще неделю назад она сулила бы им успех. Но только не сегодня.
Майлз едва успевал уворачиваться от солдат, сломя голову несущихся к постам. Не дай Бог попасть когда-нибудь под лавину отступающих. Придется на всякий случай оставаться в тыловом прикрытии, иначе его попросту затопчут - не противник, так свои.
Он перебежал по шлюзовому туннелю на "Триумф". Часовой поспешно задраил за ним люк и, отключив замки, одним нажатием кнопки отсоединил переходные трубы. Значит, все остальные уже на борту. Пока он добирался до командного пункта в отсеке боевого слежения, корабль успел отвалить от заводского причала.
Командный пункт "Триумфа" был заметно просторнее рубки "Ариэля". Чем они были схожи, так это сверкающей, глянцевой чистотой. Однако Майлз был неприятно поражен обилием незанятых кресел: половины прежней осоновской команды, усиленной добровольцами из числа заводских технарей, едва хватило, чтобы составить костяк команды нового корабля.
Осон, утомленный попытками распределить малочисленный экипаж на два огромных объекта, встретил появление Майлза с нескрываемой радостью.
- Как хорошо, что вам удалось прийти, милорд! - воскликнул он.
- Я тоже этим доволен, - признался Майлз, скользнув в соседнее кресло. - Одна просьба, капитан, - обращайтесь ко мне "мистер Нейсмит", а не "милорд".
- Но почему? - удивился Осон. - Ведь другие вас так называют.
- Видите ли... Это не просто форма вежливого обращения, а символ особого вида взаимоотношений. К примеру - вы же не станете называть меня "муженек", услышав, что моя жена обращается ко мне так, правда ведь? Ну, что мы имеем?
- Десять легких кораблей, и все - пеллианские, - широкое лицо Осона сразу помрачнело. - Я вот никак не могу понять, где же наши ребята. Хитрые штучки как раз в их стиле.
Было ясно, что "нашими ребятами" он называет своих бывших соратников-оссеровцев. Однако эта оговорка нисколько не встревожила Майлза - теперь в преданности Осона можно было не сомневаться. Он догадывался, почему пеллиане не прихватили с собой наемников: наверняка не ожидали, что орудия самого мощного корабля оссеровского флота окажутся нацеленными на них. Майлз с удовольствием представил, как растерялись сейчас командиры пеллианской эскадры.
"Ариэль" нырнул и по пологой дуге пошел наперерез атакующим. Майлз набрал на пульте код ходовой рубки.
- Как дела, Ард?
- Представь себе глухонемого пилота, летящего вслепую. Для такого варианта - нормально, - отозвался Мэйхью. - Ручное управление - это мука. Будто не я управляю кораблем, а он мной. Кошмарное ощущение.
- Все у тебя получается, как надо, - подбодрил Майлз. - Помни, для нас главное - загнать их под огонь стационарных установок завода, а не сбивать собственноручно.
Он отвалился к спинке кресла и обвел глазами мелькающие изображения на дисплеях.
- Похоже, эти ребята не догадываются, как много разной стреляющей обновки привез сюда майор Даум. Они разворачивают наступление точно так же, как делали это в прошлый раз. Однажды сработало, ну а теперь - извините.
Головные корабли как раз вошли в зону прицельного огня. Майлз затаил дыхание, боясь, как бы наводчики не начали преждевременной стрельбы. Можно было представить, в каком напряжении работает горстка бойцов - оружия имелось предостаточно, но вот людей, даже учитывая, что некоторые установки наводил компьютер, катастрофически не хватало. Мало того - далеко не во всех устройствах удалось разобраться в процессе монтажа. Баз вкалывал, как проклятый, даже в последние минуты стараясь увеличить огневую мощь станции. Элен, насколько было известно Майлзу, работала рядом с инженером. А как хотелось, чтобы она была здесь, а не там...
Первый пеллианин рассыпал веер реактивных кассетных бомб, стремясь поразить солнечные батареи станции. "Только не это! - мысленно завопил Майлз. - Две недели ремонта!"
Бомбы приближались - тысячи хищных маленьких игл. Внезапно черноту космоса прочертило несколько десятков огненных сполохов - заработали оборонительные системы, испепеляя пеллианские заряды. Чуть пораньше бы, с досадой подумал Майлз, и в этот момент один из атакующих кораблей взорвался, превратившись в бесформенную груду расплавленного металла - лазерный импульс, скорее всего случайно, угодил прямо в него. Однако раскаленное облако металлолома продолжало двигаться в прежнем направлении и с прежней скоростью, грозя куда большими неприятностями, чем тщательно наведенный снаряд.
Строй эскадры нарушился, и в тот же миг Осон и Торн атаковали ее с двух сторон, словно взбесившиеся овчарки, нападающие на собственное стадо. Майлз, торжествуя, стукнул кулаком по панели - маневр был потрясающе красив. Будь у него еще один корабль, чтобы замкнуть ловушку, никто из врагов не удрал бы домой... Ну, ничего - зато пеллиане распределились в одной плоскости, создав идеальную мишень для наводчиков стационарных орудий.
Ликование Осона было не меньшим:
- Смотрите, смотрите! Прямо в глотку лезут, как вы и предсказывали. А Гамад орал, что это глупость - оголять солнечную сторону. Нет, коротышка, ты гений, чтоб тебя!..
"Представляю, как бы ты меня честил, если бы я просчитался", - подумал Майлз. Облегчение было столь велико, что у него закружилась голова. Он сполз по спинке кресла и издал протяжный вздох.
Вот уже и второй пеллианский корабль приказал долго жить, следом за ним - третий. Цифра в углу ближайшего экрана монитора изменила знак с минуса на плюс.
- Ага! - крикнул Майлз, указывая на монитор. - Видите - прибавляют ходу! Они прервали атаку! Они удирают!
Теперь у пеллиан был единственный путь - прямо над заводом, сквозь зону обстрела. И сейчас они думали только об одном - как бы набрать скорость побольше. Торн и Осон зашли с тыла, лишая врага возможности маневрировать.
И вдруг один из неприятельских кораблей, поравнявшись с заводом, выстрелил. Майлз вздрогнул: компьютер не сумел идентифицировать луч. Это был не лазер, не плазма, не энергетический пучок - и генератор защитного поля не смог его отразить. Солнечные батареи остались без прикрытия. Трудно было на глаз определить, какой ущерб причинил этот выстрел. Да и выстрел ли? Очень странно...
Словно колдун, пронзающий иглой магическое изображение своего врага, Майлз поймал в кулак голографическую картинку движущегося корабля:
- Капитан Осон! Мы должны догнать его.
- К чему лишние хлопоты? Он улепетывает домой вместе со своими дружками.
- Это приказ, - строго произнес Майлз, понизив голос.
Благодушие Осона мгновенно улетучилось.
- Есть, сэр!
Сработало, удовлетворенно подумал Майлз.
По строго закодированному каналу на "Ариэль" пошла команда "новая цель". Осон уже потирал руки, предвкушая отличную возможность проверить в деле своей новый корабль. Экран повторного изображения оказался как нельзя кстати - с его помощью они определили предельную дальность луча, а также скорострельность, которая почему-то оказалась необычно низкой. Долгая перезарядка?..
Они устремились вдогонку за пеллианами.
- Какое сообщение им послать? - осведомился Осон. - "Стой, стрелять буду!"?
- Вряд ли это сработает, - Майлз отрицательно покачал головой. - Для нас главное, чтобы они не подорвали себя, когда мы подойдем слишком близко. Боюсь, угрозы тут не помогут. Они ведь не наемники.
- Хм. - Осон откашлялся и сделал вид, что углубился в изучение карты на дисплее. У Майлза хватило такта сдержать смешок.
Компьютер вывел на экран многомерную картинку, поэтапно изображающую, как они настигают пеллиан, а затем остановил развертку, вежливо ожидая дальнейших указаний. Майлз попытался влезть в шкуру капитана судна, прикинул время задержки, дистанцию и максимальную скорость, на которой они могли приблизиться к противнику вплотную...
- Есть, подошли, - сказал он, не сводя глаз, с экрана.
Дублирующий монитор вывел леденящее душу изображение того, что ожидало оба корабля, если бы Майлз не успел вписаться в строгие временные рамки.
Осон, глядевший через плечо своего адмирала на живописный голографический фейерверк из разлетающихся обломков, процедил:
- Проклятый самоубийца...
На эту непочтительную реплику Майлз никак не отреагировал.
- Передать команде - немедленно надеть скафандры и приготовиться к высадке, - распорядился он после секундного раздумья. - Пеллиане отлично понимают, что от нас им не убежать - значит, наверняка заложат на борту адскую машину с таймером, набьются в свой спасательный катер и, как только отвалят от своего корабля, взорвут его прямо нам в морду. Но если мы плюнем на катер, быстро проскочим через запасной стыковочный узел, то вполне можем успеть снять мину и взять корабль без единого выстрела. А потом уж разберемся, что за штуковина у него на борту.
Кислая гримаса на лице Осона выражала крайнее неодобрение.
- Вы хотите задействовать всех моих бортинженеров? Гораздо лучше просто отстрелить катер от стыковочного узла - дистанция позволяет - и захватить корабль вместе с командой...
- Вы собираетесь атаковать вооруженную команду боевого корабля силами четырех бортинженеров и вашего покорного слуги? - сухо поинтересовался Майлз. - Нет уж, спасибо. К тому же, если пеллиане увидят, что катер потерян и пути к отступлению нет, они могут устроить такое эффектное самоистребление, что и нам тошно станет.
- А что прикажете делать, если вы не успеете снять мину?
- Действуйте по обстановке, - мрачно усмехнулся Майлз.
К счастью, склонность пеллиан к подвигам камикадзе оказалась не столь велика, чтобы отказаться от единственного шанса унести ноги. Всего через несколько секунд Майлз и четыре инженера, высадив лучами бластеров закодированный люк, ворвались на корабль. Грубая работа, но зато быстрая.
Майлз проклинал свой скафандр. Даже самый маленький размер оказался слишком велик, и глубокие складки немилосердно врезались в тело сквозь комбинезон. Очень скоро ему пришлось убедиться, что "холодный пот" - это не только литературная метафора. Инженеры рассыпались по коридорам - каждый в своем направлении. Майлз избрал для себя маршрут через командный пункт и жилые каюты - здесь могли встретиться не только мины, но и что-нибудь ценное в смысле развединформации. Однако его встретили лишь развороченные бластерами приборные панели и оплавленные компьютеры. Он взглянул на часы - максимум через пять минут пеллианский спасательный катер окажется на безопасном расстоянии от радиоактивного облака, которое образуется после взрыва двигателя. И тогда...
Торжествующий вопль в наушниках оглушил его:
- Я нашел! Нашел! Они заложили в реактор обычное взрывное устройство. Цепная реакция остановлена. Заканчиваю разминирование.
Эфир наполнился восторженными криками. Счастливый Майлз рухнул в первое же подвернувшееся кресло. И вдруг в голове мелькнула мысль, от которой его едва не хватил инфаркт. Он включил общую связь на полную громкость:
- Парни, а что если это была не единственная мина? Продолжать поиски! По крайней мере, еще минут десять.
В наушниках раздался гул встревоженных голосов. В следующие три минуты было слышно лишь тяжелое дыхание. Майлз в поисках капитанской каюты побежал через камбуз, но внезапно остановился и чуть не подавился воздухом от неожиданности. Перед ним стояла микроволновая печь с полуоторванной крышкой. Таймер отсчитывал секунды, а из духовки торчал... кислородный баллон! "Боевой вклад повара в усилия команды", - ухмыльнулся Майлз. Через пару минут этот баллон разнес бы не только камбуз, но и прилегающие помещения. Он выдернул из печи смертоносную штуковину и поспешил дальше.
Неожиданно в эфире раздался плачущий голос:
- Вот дерьмо! Д-дерьмо!
- Кэт, где вы находитесь?
- На складе боеприпасов. Их слишком много. Я не успеваю. Д-дерьмо проклятое!
- Продолжайте действовать. Мы бежим к вам на помощь! - крикнул Майлз, передал по общей связи приказ всем срочно двигаться к арсеналу - и бросился туда.
Ворвавшись в арсенал, он с облегчением обнаружил, что верхнее освещение здесь не выключено. Одинокая фигурка Кэт двигалась вдоль стеллажей со сверкающими кассетными бомбами.
- Все в боевой готовности! - крикнула Кэт, на мгновение обернувшись к нему; ее пальцы не переставали отключать кодовые детонаторы. Майлз, сосредоточенно приоткрыв рот, несколько секунд наблюдал за ее движениями, затем взялся за обезвреживание второй кассеты, в точности повторяя действия Кэт. Очень неудобно плакать в скафандре, подумал он, ни высморкаться, ни утереть слезы - очистное устройство шлема приспособлено только для устранения последствий чихания и кашля. Он резко зашмыгал носом, и тут же, словно в ответ, из желудка поднялась кислая, обжигающая волна. Дрожащие пальцы ослабели, на лбу выступила испарина. А ведь он мог сейчас спокойно проводить время на Бете, а то и дома, в теплой постели.
Краем глаза Майлз заметил, что к ним присоединился еще один технарь. Никто не позволял себе отвлечься, даже для того, чтобы переброситься словом-другим... Тишину нарушали только редкие выхлопы гипервентиляционных устройств скафандров. Автоматика костюма Майлза никак не могла определить, что творится с его хозяином, а потому на всякий случай уменьшила подачу кислорода. "Ботари наверняка не позволил бы мне организовать эту авантюрную вылазку, а тем более - принимать в ней участие. И зачем я оставил сержанта на заводе! Быстрее, быстрее! Следующая бомба... Готово! Еще одна... готово. Следующая..."
Кэт с трудом поднялась на ноги и указала на табло возле одной из бомбовых кассет.
- Три секунды! Если бы мы опоздали на три секунды... - и она зарыдала в голос, уткнувшись Майлзу в плечо. Он неуклюже похлопал ее по спине.
- Ну-ну. Теперь все в порядке. Поплачьте. Вы это заслужили, - он торопливо отключил радиопередатчик скафандра и, уже не стесняясь, громко всхлипнул.
Майлз вернулся на станцию с неожиданно ценным приобретением - почти подходящим ему по размеру боевым скафандром. Правда, модель была женской, но Баз наверняка без особых хлопот мог подогнать ее под фигуру Майлза.
Заметив среди встречающих Элен, он гордо продемонстрировал свой трофей:
- Смотри, что я добыл.
Она сморщила очаровательный носик:
- Ты захватил целый корабль ради одного-единственного скафандра?
- Нет, совсем не ради этого. Ради оружия, установленного у него на борту. Того самого, что пробило защиту. Кстати, куда попал заряд?
Один из фелициан как-то странно покосился на Элен и сказал:
- Он пробил дыру - да что там дыру, целую дырищу - как раз посередине сектора, где расположена тюрьма. Началась быстрая утечка воздуха из помещений, и тогда она выпустила всех заключенных.
Только сейчас Майлз обратил внимание, что его подчиненные передвигаются группами по два-три человека.
- Половина пленных все еще где-то бродит, - пожаловался фелицианин. - Попрятались по всей станции.
- Извините меня, милорд, - пробормотала Элен, опустив глаза.
Майлз ожесточенно потер пальцами виски.
- Охо-хо. Мне нужен Ботари. Пришлите его сюда.

Предыдущая страница 16 Следующая страница


17 Буджолд Лоис Макмастер

- Хорошо. Он явится, как только очнется.
- Во время боя пленных охранял он один. И он пытался помешать мне их выпустить.
- Что значит "пытался"? У него не получилось?
- Мне пришлось выстрелить в него из парализатора. Боюсь, он будет очень зол, когда придет в себя. Вы не возражаете, если я буду сопровождать вас?
- Конечно, конечно, - поспешно сказал Майлз. - Интересно, кто из пленных... - Он повысил голос: - Командор Ботари, я одобряю вашу инициативу. Вы поступили правильно. Наша цель - выполнение определенных тактических задач, а не бессмысленное убийство.
Майлз свирепо уставился на младшего лейтенанта фелициан (насколько он помнил, по фамилии Гамад), и тот невольно поежился под этим пронизывающим взглядом. Затем он вновь обратился к Элен:
- Кто-нибудь из пленных погиб?
- Двое - через их камеры прошел заряд рандомизатора.
- Заряд СчегоЅ?
- Баз назвал это оружие рандомизатором электронных орбиталей... А еще одиннадцать задохнулись - те, до чьих камер я не успела добраться вовремя.
- А если бы ты не открыла двери?
- Тогда погибли бы все. Воздух из тюрьмы вышел полностью.
- Что капитан Танг? Где он?
Элен развела руками.
- Прячется где-нибудь поблизости. Во всяком случае, среди тех тринадцати его не было... Ах, да, забыла сказать: один из погибших - их пилот. Второго пилота тоже пока не нашли. Это очень существенно?
Сердце Майлза провалилось куда-то в желудок. Он бросился к ближайшему наемнику:
- Немедленно передайте всем мой приказ - пленных брать только живыми. Телесные повреждения, если без них не удастся обойтись, должны быть минимальными.
Отправив посыльного, Майлз обернулся к Элен:
- Вот что - раз Танг на свободе, тебе действительно не стоит от меня удаляться. О, Господи... Надо бы посмотреть на эту дыру, которая "не дыра, а дырища". Кстати, откуда Баз выкопал для этого оружия такое ужасное наименование - челюсть свернешь, пока выговоришь?
- Он сказал, что это бетанское изобретение. Разработали несколько лет назад, но раскупалось оно плохо - для того чтобы защититься от этой штуки, достаточно поменять фазу генератора защитного поля. Баз просил передать, что уже занялся этим, к вечеру все будет готово.
- А-а... - протянул Майлз, безуспешно пытаясь скрыть жестокое разочарование. А ведь он-то мечтал привезти таинственный лучемет на Барраяр, бросить его к подножию императорского трона и полюбоваться на сгорающего от любопытства капитана Иллиана, на изумленного отца... Он так надеялся, что СэтоЅ станет вещественным доказательством его воинской доблести. Вот был бы конфуз на всю Галактику! С ним наверняка поступили бы, как с котенком, который с гордостью тащит в дом ободранное дохлое насекомое, - выгнали бы веником.
Майлз тяжело вздохнул. Ну, ничего, зато он добыл себе отличный боевой скафандр.
В сопровождении Элен, Гамада и одного из бортинженеров Майлз отправился вниз по ломаной линии коридоров - в сторону тюремной секции. Элен поравнялась с ним.
- Ты выглядишь таким усталым. Может, лучше принять душ и отправиться отдохнуть?
- Понимаю, что ты имеешь в виду, - не иначе как от меня несет тем самым испугом, который так медленно сохнет в герметичном костюме, - он залихватски подмигнул ей и покрепче перехватил снятый шлем, без которого был похож на обезглавленное привидение. - Кстати, что думает по поводу оборонительной операции майор Даум? Пусть он предоставит мне полный доклад... По крайней мере, этот человек способен ясно выражать свои мысли, - добавил он, с неприязнью глядя в спину лейтенанту.
Слух Гамада оказался, однако, острее, чем предполагал Майлз. Лейтенант обернулся и бросил через плечо:
- Майор Даум убит, сэр. Он с одним из техников совершал облет станции, и флюгер врезался в подбитый корабль пеллиан. От них осталось одно воспоминание. Разве вам не доложили?
Майлз не нашелся, что ответить.
- Теперь я старший офицер фелицианского подразделения, - гордо заключил Гамад.
Целых три дня они выуживали разбежавшихся пленников из самых отдаленных уголков космического завода. Труднее всего пришлось с коммандос Танга. В конце концов Майлз был вынужден заполнить отсеки, в которых они засели, усыпляющим газом, хотя Ботари ворчал, что вакуум обошелся бы гораздо дешевле. Впрочем, его можно было понять - большую часть облавы он вынес на своих плечах.
Когда пойманных пленников пересчитали, обнаружилось, что семерым, включая Танга и его второго пилота, удалось-таки улизнуть. Недосчитались на станции и одного из катеров.
Истерзанный дух Майлза требовал пощады, но теперь не было иного выхода - только ждать, пока медлительные фелициане пожалуют наконец за своим грузом. Он уже сомневался, что катер, посланный на Тау Верде незадолго до контрнаступления, пробился через кордон. Скорее всего, придется послать еще один. Но на сей раз полетит не доброволец, а специально назначенный посланник - у Майлза уже была на примете подходящая кандидатура.
Лейтенант Гамад, вдохновленный неожиданным продвижением по службе, тут же начал подвергать сомнению право Майлза на единоличное командование станцией. В чем-то он, возможно, был прав - ведь завод являлся фелицианской собственностью; после хладнокровного, делового Даума общаться с этим надутым типом было затруднительно.
Однако спеси у Гамада явно поубавилось, когда он услышал, как один из наемников назвал Майлза "адмирал Нейсмит". Майлз был очень доволен, увидев вытянувшуюся физиономию конкурента, и не стал возражать против фальшивого титула. К сожалению, новое обращение приобрело популярность, так что о возврате к прежнему, более нейтральному "мистер Нейсмит" нечего было и думать.
Однако Гамаду повезло. На восьмой день после сражения с пеллианами на мониторе приборного отсека появилось изображение фелицианского крейсера ближнего радиуса. Наемники Майлза, уставшие от неприятных сюрпризов, хотели для начала на всякий случай дать залп-другой из стационарных орудий, а потом уж идентифицировать останки судна. Майлз не без труда утихомирил свою буйную команду, и вскоре фелицианин пристыковался к причальному узлу станции.
Первым, что привлекло внимание Майлза, когда делегация фелицианских офицеров вошла в зал заседаний, были два вместительных пластиковых кофра на антигравитационной платформе, которую они толкали перед собой. Эти кофры очень напоминали средневековые пиратские сундуки с сокровищами. На мгновение зажмурившись, Майлз представил, что внутри - сверкающие диадемы, груды золотых монет и длинные нити первосортного жемчуга. К сожалению, подобные безделушки давно перестали считаться драгоценностями; теперь мерилом богатства были кристаллические микросхемы, мини-дискеты, синтезированные фрагменты ДНК, а также льготные контракты на разработку сельскохозяйственных угодий и полезных ископаемых различных планет... "Слава Богу, настоящее искусство все еще в цене!" - подумал Майлз, потрогав рукоять своего кинжала, и это прикосновение согрело его, словно рукопожатие старого друга.
Между тем фелицианский казначей уже давно втолковывал ему что-то обеспокоенным голосом. Майлз успел поймать лишь конец последней фразы:
- ...должны сначала получить на руки список товаров, составленный майором Даумом, а затем проверить сохранность каждого предмета.
Капитан крейсера устало кивнул.
- Поговорите с моим старшим бортинженером. Вам предоставят всю необходимую помощь. Но только побыстрее, если можно, - Майлз посмотрел на Гамада, подобострастно следящего за каждым его жестом. - Неужели до сих пор не нашли его декларации? Или хотя бы каких-нибудь личных бумаг?
- Боюсь, все сгорело вместе с ним, сэр.
Капитан выругался и обернулся к Майлзу.
- А вы, стало быть, и есть тот самый полоумный инопланетный мутант, о котором мне так много рассказывали?
Сын графа Форкосигана медленно встал с кресла.
- Я не мутант, Ска-пи-танЅ.
Последнее слово Майлз процедил так, как умел только он, - с изящной издевкой. Впрочем, через мгновение он уже овладел собой - в конце концов, человек, не спавший несколько ночей кряду, может сболтнуть что угодно.
- Насколько я понимаю, на этом ваша миссия не заканчивается, - заметил он.
- Да, мы должны оплатить услуги ваших людей, - вздохнул капитан.
- Хотелось бы проверить сохранность груза, - Майлз выразительно кивнул на сундуки.
- Займитесь этим, казначей, - распорядился капитан. - А вы, Гамад, давайте, покажите, что у вас здесь...
В глазах База мелькнуло подозрение.
- Милорд, позвольте мне пойти с ними, - попросил он.
- И мне, - сказал Мэйхью, лязгнув зубами, словно лошадь, закусившая удила.
- Действуйте, - кивнул Майлз и выжидательно посмотрел на казначея.
Тот опять вздохнул и вставил дискету в компьютер платформы.
- Итак... Мистер Нейсмит, если не ошибаюсь?.. Могу я видеть копию контракта на доставку груза?
Майлз нахмурился.
- Мы с майором Даумом заключили устное соглашение. Сорок тысяч бетанских долларов за доставку груза на Фелицию в целости и сохранности. Этот завод - фелицианская территория, не так ли?
Казначей вытаращил глаза:
- Как вы сказали - устное соглашение?! Но устное соглашение - это не контракт.
- Это больше, чем контракт, - наставительно сказал Майлз. - Душа человека - в его дыхании, а значит, в его голосе и в словах, которые он произносит. Нет ничего более обязывающего к выполнению.
- Вы знаете, сейчас вся эта поэзия не совсем уместна...
- Это не поэзия, а общепринятая юридическая норма!
"Норма-то норма, только на Барраяре, а не здесь", - добавил он про себя.
- Впервые слышу.
- А вот майор Даум, в отличие от вас, все прекрасно понимал.
- Майор Даум служил в галактической разведке. А я всего лишь... бухгалтер, если угодно.
- Значит, вы отказываетесь выполнить обещание вашего убитого товарища? Странно - вы ведь солдат, настоящий солдат, а не наемник.
Казначей покачал головой:
- Я не понимаю, что вы хотите этим сказать. Но как бы то ни было, если груз в порядке, вы получите соответствующую сумму.
Его слова вселили в Майлза определенную степень оптимизма.
"Этот человек не вор, - подумал юноша. - Вряд ли я нанесу ему смертельную обиду, если пересчитаю деньги".
- Давайте посмотрим, - предложил он.
Казначей кивнул своему помощнику, и тот набрал цифровой код. Майлз затаил дыхание, готовясь увидеть невероятную кучу денег...
С шипением поднялась крышка кофра, и его взору предстало бесчисленное множество туго связанных пачек разноцветной бумаги. Воцарилось долгое, бесконечно долгое молчание.
Майлз соскользнул со своего кресла и взял одну из пачек. Около сотни одинаковых ярких картинок с буквами незнакомого алфавита, напоминающего неразборчивый почерк. Он поднес пачку к свету.
- Что это такое? - спросил он наконец.
Казначей поднял брови.
- То есть как - что? Валюта в банкнотах. Служит в качестве дензнаков на большинстве планет.
- Это я знаю без вас. Я спрашиваю - что это за валюта?
- Фелицианские миллифениги.
- Миллифениги... - повторил Майлз. Звучало, как изощренное ругательство. - Сколько здесь в переводе на настоящие деньги? Бетанские доллары или, скажем, барраярские имперские марки?
- А что такое барраярские марки? - озадаченно пробормотал помощник.
Казначей откашлялся:
- В отчете по итогам года, публикуемом, как известно, Бетанской валютной биржей, сто миллифенигов соответствуют ста пятидесяти бетанским долларам.
- Это было почти год назад. А сейчас?
Казначей вдруг с интересом уставился в иллюминатор, обронив:
- Оссеровская блокада не дает нам возможности следить за текущим курсом.
- Вот как? Ну, хотя бы самый свежий, который вы знаете.
Фелицианин снова откашлялся. Его голос сделался совсем тихим:
- Я надеюсь, вы понимаете, что из-за блокады практически вся информация о ходе войны поступает на другие планеты от пеллиан...
- Простите, меня интересует курс.
- Мы не знаем...
- Последний курс! - прошипел Майлз.
Казначей вздрогнул.
- Мы правда не знаем, что там творится в настоящий момент. Последняя сводка заключалась в том, что... что фелицианская валюта... - он запнулся и договорил почти шепотом: - ...снята с торгов.
Рука Майлза потянулась к кинжалу.
- И чем же обеспечиваются эти мил-ли-фе-ни-ги? - последнее слово он сдобрил смертельной дозой яда.
- Правительством Фелиции, - гордо вскинул голову его собеседник.
- Тем самым, которое почти проиграло войну?
Казначей пробормотал что-то невнятное.
- Вы же проиграли эту войну, не так ли?
- Поражения на дальних орбитах еще не означают проигрыша войны, - выкрикнул отчаявшийся казначей. - Мы по-прежнему контролируем внутреннее пространство.
- Миллифениги, - повторил Майлз. - Миллифениги... Мне нужны бетанские доллары, - отрезал он, свирепо глядя на фелициан.
- У нас нет бетанских долларов. Все, до последнего цента - вкупе с другой галактической валютой, которую удалось наскрести, - майор Даум истратил на покупку груза.
- Доставляя который, я не раз рисковал жизнью...
- Доставляя который, майор погиб.
Майлз вздохнул, понимая, что из этого спора ему не выйти победителем. Ни уловки, ни изощренное остроумие, ни угрозы не помогут получить бетанские доллары от правительства, которое их не имеет.
- Миллифениги, - обреченно пробормотал он.
- Мне нужно идти, - заметил казначей, - моя подпись должна стоять под актом о приемке груза.
Майлз устало махнул рукой.
- Идите.
Оба служащих поспешно удалились, а Майлз остался в конференц-зале наедине с сундуками. То, что казначей не удосужился ни выставить охрану, ни потребовать расписки в получении, ни хотя бы подождать, пока деньги будут пересчитаны, могло означать лишь одно - вся эта куча разноцветных бумажек действительно не стоит ни гроша.
Майлз достал из сундука несколько пачек этой макулатуры и, построив из них пирамидку, уставился на нее задумчивым взглядом. Интересно, какую площадь займут бумажки, если разложить их по одной? Наверное, можно будет оклеить не только его спальню, но и всю фамильную усадьбу Форкосиганов. Только мама вряд ли позволит.
Потом ему захотелось проверить, хорошо ли эти "банкноты" горят. Он поджег одну, намереваясь дождаться, пока она догорит до самых пальцев, решив заодно выяснить, что неприятнее - боль от ожога или желудочный спазм. Но, как только запахло паленым, автоматика с громким щелчком заблокировала замки на дверях; завыла сирена; из стены высунулся шланг химического огнетушителя и хищно потянулся к нему, словно красная змея. Для космического объекта нет ничего страшнее пожара. Через несколько секунд система пожаротушения начнет выпускать из помещения воздух, напомнил себе Майлз, и торопливо затушил банкноту. Затем подошел к дверям и отключил сигнализацию.
Вернувшись к столу, он принялся возводить на нем новые "финансовые структуры". На сей раз это был квадратный форт с высокими башнями по углам и просторным внутренним двором. Никак не удавалась перемычка над воротами - она вновь и вновь обрушивалась с тихим шелестом... Может, в самом деле попробовать выбраться отсюда на каком-нибудь пеллианском торговом корабле под видом умственно недоразвитого мутанта, которого богатые родственники решили спровадить в инопланетный госпиталь или в отдаленный зоопарк? Элен станет его нянькой, а Ботари - надсмотрщиком. Во время таможенного контроля можно будет для убедительности снять ботинки и грызть ногти на ногах. Но какие роли смогут играть Мэйхью и Джезек? А Элли Куинн - она хоть и не присягала ему, но он обязан восстановить ее лицо. И самый неприятный вопрос - чем платить. Сомнительно, что баланс между фелицианской и пеллианской валютами позволит воспользоваться содержимым сундуков.
Тут послышался звук отворяемой двери, и Майлз одним взмахом руки превратил почти готовый форт в бесформенную груду денежных пачек. Он как раз успел величественно выпрямиться, когда в зал вошел один из дендарийцев.
Заискивающая улыбка не могла скрыть алчного блеска в его глазах.
- Прошу прощения, сэр. Говорят, поступили деньги на зарплату?
Невероятным усилием воли Майлз подавил истерический смешок.
- Как видите.
"В конце концов, кто здесь знает текущий курс миллифенига? Можно назвать какую угодно цифру - все равно наемники, болтавшиеся в оцеплении, сто лет не получали новостей с валютного рынка. Конечно, если они узнают правду и начнут рвать меня на части, кусков явно не хватит на всех - я не так упитан, как император Ури Безумный".
Оценив размер денежной кучи, наемник невольно охнул.
- Надо бы выставить охрану, сэр.
- Абсолютно с вами согласен, стажер Наут. Очень дельная мысль. Почему бы вам этим не заняться? Возьмите двух своих товарищей какие понадежнее, оттранспортируйте платформу в безопасное место и установите круглосуточное дежурство.
- Мне, сэр?.. Вы поручаете это мне?! - еле выговорил Наут.
"А что ты с ними будешь делать, если украдешь? - подумал Майлз. - Пойдешь и купишь батон хлеба?"
- Да, я поручаю это вам, - веско подтвердил он. - Или вы полагаете, что я не оценил по достоинству вашу работу на прошедшей неделе?
"Хорошо еще, хоть имя твое запомнил", - тоскливо добавил он про себя.
- Слушаюсь, сэр! Сию минуту, сэр! - завопил наемник, отдал Майлзу совершенно не полагающийся по уставу адмиральский салют и вприпрыжку бросился за помощниками, будто вместо подошв у него вдруг оказались надувные резиновые мячики.
Майлз рухнул лицом в кучу миллифенигов, отчаянно хохоча, но чувствуя еще большее желание разрыдаться.
Понаблюдав за тем, как рассыпанные банкноты водворяются обратно в сундуки и уплывают на склад под неусыпным оком караульных, Майлз остался в конференц-зале. Вскоре должен был подойти Ботари - как только закончит передачу пленных фелицианам.
Его внимание привлек РГ-132, висящий перед шлюзом. Корпус корабля стал похожим на недошитое лоскутное одеяло. "Если в один прекрасный день мне придется лететь на нем, надену скафандр и положу рядом шлем. Может, тогда смогу почувствовать себя относительно спокойно", - подумал Майлз.
Когда вошли Джезек и Мэйхью, он все еще уныло разглядывал грузовик.
- Мы ввели их в курс дела, сэр, - доложил инженер, щелкнув каблуками. Остатки гнева в его глазах сменились удовлетворением паука, поймавшего муху.
- А? - встрепенулся Майлз, выходя из полузабытья. - Кого ввели в курс дела? Какого дела?
- Фелициан. И этого жирного подхалима Гамада.
- Хорошо. Я как раз собирался кому-нибудь это поручить, - рассеянно кивнул Майлз.
"Интересно, какую сумму можно выручить, если удастся продать РГ-132 в качестве грузовика ближнего радиуса действия? Причем желательно не за миллифениги. Или, на худой конец, как металлолом. Нет, для Арда это было бы слишком тяжким ударом".
- Они идут, сэр.
- Идут?
Они действительно пришли - капитан, казначей, офицеры, а также командир десантников, которого Майлз до сих пор не видел. Полковник, а то и молодой генерал, явно самая важная персона среди присутствующих. Майлз заметил и то, что куда-то исчез Гамад. Осон и Торн стояли поодаль.
На сей раз капитан соблаговолил отсалютовать ему.
- Я должен извиниться перед вами, адмирал Нейсмит. Меня не предупредили.
Майлз осторожно потянул за рукав Джезека и, приподнявшись на цыпочках, шепотом спросил:
- Баз, что вы им наговорили?
- Рассказал все как есть, - шепнул в ответ инженер, но пояснить свои слова не успел. Командир фелициан выступил вперед и протянул руку:
- Позвольте представиться, адмирал Нейсмит, - генерал Хэлифи. Мною получен приказ главнокомандующего удерживать этот объект всеми доступными способами.
Они обменялись рукопожатиями и сели в кресла. Майлз демонстративно занял место во главе стола. Фелицианский генерал воспринял это как должное, усевшись справа от него. Какое-то время вокруг стола происходила молчаливая возня - делегация размещалась по старшинству. Наконец все расселись.
- Поскольку мы потеряли второй корабль в стычке с пеллианами по пути сюда, я вынужден выполнять приказ, имея в своем распоряжении лишь двести человек - половину личного состава, - продолжал Хэлифи.

Предыдущая страница 17 Следующая страница


Ученик воина 18

- Мне хватило и сорока, - обронил Майлз. Интересно, к чему клонит этот парень?
- Но мне, в отличие от вас, необходимо справиться с еще одним делом - переправить бетанское оружие и боеприпасы на планету для обеспечения действий нашей армии на внутренних рубежах.
- Да, это нелегкая задача, - согласился Майлз.
- Пока пеллиане не привлекли наемный флот, наши силы были практически равны. Заключение перемирия было не за горами. Но вмешательство оссеровцев резко изменило соотношение сил.
- Понимаю.
- Однако то, что нарушено галактическими наемниками, галактические же наемники могут исправить. Мы готовы заключить контракт с дендарийским флотом на прорыв блокады и очистку зоны от всех сил, привлеченных извне. С пеллианами мы в состоянии справиться сами.
"Зачем я помешал Ботари задушить База?.." - тоскливо подумал Майлз.
- Это... интересное предложение, генерал. Я бы принял его с удовольствием, но... как вы, наверное, знаете, большая часть моих войск находится в других местах. Генерал упрямо сцепил пальцы рук.
- Я думаю, мы сможем продержаться достаточно долго, и вы успеете перебросить их сюда.
Майлз скользнул взглядом вдоль черной поверхности стола и увидел напряженно-внимательные лица Осона и Торна. Попробуй сейчас намекни, что ожидание может затянуться до бесконечности.
- Для этого необходимо проникнуть сквозь блокаду, а в настоящий момент все мои скачковые корабли выведены из строя.
- У нас осталось три торговых судна - это не считая отрезанных линией блокады. Есть один, скоростной курьер. Объединив эти силы с вашими боевыми кораблями, вполне можно будет прорваться.
Припертый к стенке, Майлз уже готов был ответить какой-нибудь грубостью, как вдруг его осенило. Вот он, путь к спасению, преподнесенный на блюдечке с голубой каемочкой. Загрузить своих вассалов в скачковый корабль, с помощью Осона и Торна прорваться через оссеровский кордон, а потом драпать изо всех сил куда подальше. Это рискованно, но осуществимо, гораздо осуществимее тех планов, что приходили ему в голову до сих пор. Он хитро улыбнулся:
- Да, это определенно интересное предложение, генерал...
"Только не дай им заметить, с какой радостью ты за него ухватился", - осадил он себя.
- ...но чем вы собираетесь платить? Услуги дендарийцев стоят недешево.
- У меня приказ соглашаться на любые ваши условия. В разумных пределах, конечно, - осторожно добавил Хэлифи.
- Короче говоря, речь идет о еще одной куче миллифенигов. Майор Даум, как мне только что сообщили, вообще не имел полномочий нанимать инопланетные войска. А вы?
- Мне было сказано - любые условия, - отрезал генерал, и на его скулах вздулись желваки. - Значит, все будет оплачено.
- Мне нужен контракт в письменной форме. На бумаге. С подписью человека, которого в случае чего можно будет тряхнуть... э-э, который будет нести личную ответственность. Насколько я знаю, военачальники, даже уходя в отставку, имеют в своем распоряжении и на счетах кое-какие суммы.
Хэлифи понимающе улыбнулся.
- Вы получите то, что причитается.
- Мы согласны только на бетанские доллары. Насколько я понимаю, на вашем счету их не так много.
- Когда будет прорвана блокада, мы получим доступ к межгалактическим валютам. Я же сказал - все будет выплачено.
"Только бы не рассмеяться, - подумал Майлз. - Вот это переговоры: с одной стороны - командир воображаемого военного флота, с другой - обладатель воображаемого капитала. Полное соответствие!"
Генерал поднялся и протянул руку:
- Адмирал Нейсмит, я даю вам честное слово, что все условия будут выполнены. Могу я заручиться вашим?
- Моим словом?
Приподнятое расположение духа мгновенно рассыпалось в прах, сменившись ноющей болью в желудке.
- Да. Насколько я понимаю, оно немало для вас значит.
"Слишком ты понятливый!" - мысленно огрызнулся молодой барраярец.
- Мое слово... Конечно...
Никогда еще он не давал ложных клятв. Почти восемнадцать лет ему удавалось сохранять целомудрие совершенно честного человека. Но, в конце концов, все когда-нибудь приходится делать впервые. Он пожал протянутую руку.
- Я сделаю все, что в моих силах, генерал Хэлифи. Честное слово.

15

Три маленьких корабля, описывая немыслимые траектории, пытались уйти от эскадры противника в двадцать боевых единиц. Через несколько мгновений все три превратились в желтую, голубую и красную вспышки и рассыпались мириадами мерцающих радужных огоньков.
Майлз сидел в рубке "Триумфа" и моделировал прорыв на голографическом экране компьютера.
- Этот маневр не годится. Вычеркнуть, - скомандовал он компьютеру и, откинувшись в кресле, потер воспаленные глаза. Если ему не суждено стать солдатом, то, скорее всего, его ожидает театральная карьера - в качестве постановщика грандиозных шоу со светоэффектами и фейерверками.
В отсек вплыла Элен, на ходу дожевывая какую-то съедобную плитку.
- Красиво. Что это было? - поинтересовалась она, глянув на экран.
- А-а, - таинственно протянул Майлз, поднимая палец. - Это я открыл очередной способ отправиться на тот свет. Уже двадцать третий за эту неделю.
Элен посмотрела на отца, прикорнувшего в уголке, и спросила:
- А где все остальные?
- Кто где. Пытаются хоть немного отоспаться. И слава Богу - не хотелось бы, чтобы кто-нибудь застал меня за решением задач по тактике, которые проходят на первом курсе Академии. А то, чего доброго, усомнятся в моих гениальных способностях.
- Майлз, скажи, насчет прорыва блокады - это ты всерьез?
Он поднял глаза на экран внешнего обзора, где застыло все то же осточертевшее зрелище: мрачная громада металлоплавильни. После прибытия отряда фелициан Майлз с радостью перебрался из директорских апартаментов в скромно обставленную, но куда более уютную каюту капитана Танга. "Триумф" при этом удостоился звания флагманского корабля адмирала Нейсмита.
- Не знаю. Две недели прошло с тех пор, как фелициане обещали послать скоростного курьера - и ни ответа, ни привета. Да, мы собираемся прорывать блокаду. Так или иначе нам придется ее прорывать. А я пока, чтобы не мучиться ожиданием, нашел себе увлекательное занятие - поинтереснее даже, чем шахматы.
Он приподнялся на руках и сел ровнее, кивнув Элен на соседнее кресло:
- Присаживайся, обучу тебя этим играм. У тебя должно получиться. Мы с капитаном Куделкой частенько так развлекались.
- Ну, давай.
Он вкратце ознакомил девушку с несколькими элементарными тактическими приемами.
Она схватывала все на лету. "Возмутительно, - думал Майлз. - Айвен Форпатрил проходит курс офицерской подготовки, а такой способный человек, как Элен, не может даже мечтать об этом".
Он управлял своими голографическими кораблями почти машинально, думая о реальной тактической задаче, которую ему в ближайшее время предстоит разрешить. А ведь именно подобным вещам его научили бы в Имперской Академии. Он украдкой вздохнул. Наверное, есть даже соответствующие учебники. Вот бы достать где-нибудь такой букварь... Он смертельно устал изобретать велосипед каждые пятнадцать минут. Впрочем, и так понятно, что у соединения из трех легких кораблей и латанного-перелатанного грузовика практически нет шансов против целой эскадры. Фелициане здесь не подмога - разве что предоставят завод в качестве базы. Впрочем, от присутствия Майлза им было пока не больше проку, чем ему - от их помощи. Он посмотрел на Элен, увидел ответный взгляд - и все тактические построения разом вылетели у него из головы.
Она удивительно похорошела за эти дни. Нет, просто так он ее Базу не уступит. Майлз воровато оглянулся на Ботари, убедился в том, что сержант действительно спит, - и начал собираться с духом. Отсек боевого слежения был далеко не идеальным местом, чтобы "прилипнуть" друг к другу, но другого случая могло и не представиться. Майлз подошел к Элен и положил голову ей на плечо...
- Мистер Нейсмит? - раздалось в эфире. - Капитан Осон, из приборного отсека. Включите, пожалуйста, вашу внутреннюю связь.
Тихо, но от души выругавшись, Майлз нажал кнопку на пульте.
- Что там еще?
- Танг вернулся.
- Что?! Немедленно оповестите всех.
- Уже оповестили.
- С чем он пожаловал, не сказал?
- Сказал, но звучит это довольно подозрительно. Сейчас он как раз за пределами зоны обстрела. Прилетит на пеллианском пассажирском корабле - из тех, что работают на местных линиях. Танг хочет говорить с вами. Боюсь, это очередной подвох.
Майлз нахмурился.
- Ладно, соедините меня с ним. Но с внутренней связи кода не снимайте.
Через секунду на экране возникло знакомое лицо евразийца. Связисты выдали самый крупный план. Ботари уже успел проснуться, вскочить и занять пост у дверей, не издав при этом ни звука. С момента конфликта у тюремной секции они с дочерью почти не разговаривали - впрочем, как и до того.
- О, капитан Танг! Рад видеть вас снова.
Майлз почувствовал, что "Триумф" слегка завибрировал, отходя от причала.
- Я тоже, - усмехнулся своей вечно свирепой улыбкой Танг. - Меня вот что интересует, сынок, - предложение работы, которое ты мне делал, все еще в силе?
Два катера, состыковавшиеся в открытом космосе, напоминали не то огромный сэндвич, не то пару рыб-прилипал, по оплошности приклеившихся друг к другу. Здесь, на равном удалении от своих кораблей, два командира встретились с глазу на глаз. Кроме них, на борту катеров находились лишь Ботари и пилот Танга, но звуконепроницаемые переборки гарантировали капитанам конфиденциальность беседы.
- ...мои подчиненные - надежные ребята, - закончил Танг, - и я готов их передать в ваше распоряжение. Вместе с собой.
- Но вы же понимаете, - учтиво проговорил Майлз, - как это все должно выглядеть с моей точки зрения: у вас появится идеальная возможность захватить свой бывший корабль, нанести удар мне в спину, когда будет удобно. Где доказательства, что вы не троянский конь?
Танг вздохнул:
- У меня единственный способ. Помните, как вы доказали, что тот наш завтрак не был отравлен? В процессе еды.
- Хм.
Майлз подтянул себя поближе к креслу - ему казалось, что таким образом в невесомости создается иллюзия верха и низа, а это, в свою очередь, помогает мыслям течь в нужном направлении, - и предложил Тангу пакет прохладительного напитка. Сам он отпил совсем немного - его несчастный желудок уже давно протестовал против нулевой гравитации.
- Вы, конечно, понимаете, что я не могу вернуть "Триумф". Единственное, что я в состоянии предложить на данный момент, - захваченный нами пеллианский корабль. Да еще, может быть, должность начштаба.
- Я понимаю.
- И к тому же вам придется работать бок о бок с Торном и Осоном и забыть старые трения.
Это условие Танг принял с гораздо меньшей готовностью, но все же, помолчав, ответил:
- Если необходимо, я согласен даже на это.
Он ловко отпил из парящего в воздухе пакета. Вот что значит опыт, с завистью подумал Майлз.
- Кроме того, оплата пока осуществляется только в фелицианских миллифенигах... Вы знаете, что это такое?
- Нет, но, принимая во внимание нынешнее положение на фронтах, это что-то вроде ярко раскрашенной туалетной бумаги.
- Фактически так и есть, - поморщился Майлз. - Послушайте, капитан. Потратив уйму усилий на то, чтобы сбежать из плена, вы две недели спустя тратите не меньшие усилия, чтобы вернуться и воевать за проигравших. Понимая, что я не верну вам корабль, что выплаты по контракту по меньшей мере проблематичны. Объясните мне, почему? Ведь не из-за моего же неотразимого личного обаяния?
- Ну, во-первых, бежать отсюда не стоило таких уж больших усилий, - заметил Танг. - Эта восхитительная молодая леди - не забыть бы поцеловать ей руку - просто выпустила меня.
- Эта "восхитительная молодая леди", как вы изволили ее назвать, для вас отныне - командор Элен Ботари. А принимая во внимание то, чем вы ей обязаны, вам следует не целовать ей руку, а отдавать честь, - отрезал Майлз. Ледяной тон этой отповеди удивил его самого, и, чтобы скрыть замешательство, он жадно припал к пакету с соком.
Танг с улыбкой приподнял брови:
- Понимаю...
Майлз не без усилий вернулся к основной теме разговора.
- И все-таки почему? - настойчиво повторил он.
Улыбка исчезла с лица капитана.
- Потому что в пределах блокадного кольца ваше соединение - единственная сила, которая может воткнуть иголку в задницу Оссера.
- Чем же он вам так насолил?
Злоба капитана вряд ли была наигранной.
- Он нарушил условия контракта. Согласно им, в случае потери моего корабля в бою он обязан был предоставить мне новый.
Майлз кивнул, ожидая продолжения. Танг понизил голос, словно кто-то мог их услышать:
- Да, командующий вправе наказать меня за мои промахи. Но унижать перед подчиненными!.. - судорожно сжав кулаки, он замолчал.
Воображение Майлза с легкостью дорисовало картину.
Адмирал Оссер, взбешенный неожиданным поражением после длившейся целый год вереницы побед, наорал на Танга, который и без того чувствовал себя не лучшим образом. Глупо. Дальновидному командиру следовало бы знать, что уязвленное самолюбие легко обратить в сокрушительную ненависть к врагу. Но в целом ситуация представлялась вполне правдоподобной.
- И вот вы пришли ко мне. Со всеми офицерами, вы говорите? И с пилотом?
"Боже мой, - вдруг осенило Майлза, - ведь это шанс! Снова удрать на его корабле - и от пеллиан, и от фелициан, и от оссеровцев, и от новоявленных дендарийцев, черт бы их побрал..."
- Все со мной. Кроме офицера связи, естественно.
- Что в этом естественного?
- Ах, да вы же о нем ничего не знаете... Он агент какого-то правительства, его обязанность - надзор за оссеровским флотом изнутри. Ему, я думаю, хотелось присоединиться к нам - ведь мы неплохо притерлись друг к другу за шесть лет совместной службы, - но куда денешься от основных обязанностей. Он попросил извиниться за него.
Майлз озадаченно заморгал:
- И что, подобные люди у вас - обычное явление?
- Разумеется. Они разбросаны по всем соединениям наемников, - он пристально посмотрел на Майлза. - А у вас разве не было агентов? Большинство капитанов, правда, вышвыривают их прочь, как только выясняется, кто они такие. Но мне эти люди нравятся. Великолепно подготовлены и надежнее большинства других - если, конечно. Вас не угораздит воевать с их планетой. Доведись мне ("Боже упаси!") воевать с Барраяром или с кем-нибудь из их союзников - хотя, вообще-то, они предпочитают не обременять себя союзами, - тогда я, конечно, в первую очередь избавился бы от этого парня.
"Неужели меня раскусили? - ужаснулся Майлз. - Если тот связист был агентом капитана Иллиана, то почти наверняка. Интересно, какие выводы он сделал? Во всяком случае, с надеждами скрыть все от отца можно распрощаться".
Он почувствовал, как выпитый сок неудержимо расползается по верхней стенке желудка. Чертова невесомость. Нет, пора завязывать с этим питьем. Не хватало еще, чтобы все узнали, что вдобавок к своим явным физическим недостаткам адмирал наемников страдает космическим вариантом морской болезни. Сколько фатальных решений было принято командирами в минуты телесной немощи! История об этом, к сожалению, умалчивает...
- Что ж, капитан, - сказал Майлз, подавая собеседнику руку, - я принимаю вас на службу.
- Я рад, адмирал Нейсмит. Так я теперь должен вас называть, если не ошибаюсь?
Майлз скорчил ироническую гримасу.
- Вроде того.
Танг усмехнулся уголком рта:
- С удовольствием послужу тебе, сынок.
Когда он ушел, Майлз задумчиво уставился на заблудившуюся в невесомости здоровенную каплю сока. Потом протянул руку и поймал ее в кулак. Жидкий шар тут же рассыпался на сотни малиновых капелек, облепивших его с ног до головы. Майлз тихо выругался и поплыл на поиски полотенца.
"Ариэль" задерживался. Торн в сопровождении Арда и База повез бетанское оружие в расположение основных сил фелициан, чтобы через некоторое время вернуться с пилотом-курьером. Пока от них не было ни слуху ни духу. Майлз потратил пару дней, убеждая генерала Хэлифи выпустить подчиненных Танга из камер, и когда это ему наконец удалось, он обнаружил, что заняться совершенно нечем. Оставалось ждать и волноваться.
Корабли появились в пределах видимости на пять суток позже, чем он предполагал. Майлз немедленно вызвал Торна на связь и потребовал объяснить причину задержки.
Тот ответил обольстительной улыбкой:
- Это сюрприз. Вы будете обрадованы. Приходите в причальную секцию - увидите.
Сюрприз? Господи, какой на сей раз? Майлз начинал понимать, почему Ботари предпочитает любым приключениям обыденность и скуку.
По пути к причалу он успел разработать несколько вариантов, как поставить на место нерадивых подчиненных. Но воплотиться не было суждено ни одному. Ард бросился к нему навстречу и быстро зашептал:
- Встаньте-ка вот сюда, милорд.
Потом обернулся и крикнул:
- Баз, давай!
Из переходного туннеля донесся нарастающий грохот шагов. Через секунду показалась голова разномастной колонны, составленной из особ обоего пола. Некоторые были облачены в военные комбинезоны, остальная же часть напоминала странствующую выставку галактических мод. Мэйхью построил их длинным прямоугольником и рявкнул: "Смирно!".
Среди этой пестрой толпы выделялся ровный квадрат, образованный дюжиной кшатрианских имперских наемников. Впрочем, при ближайшем рассмотрении оказалось, что их аккуратная черная форма местами заштопана и ей недостает кое-каких деталей. Разные пуговицы, почти до дыр истертые рукава и штаны, стоптанные каблуки ботинок - давненько, должно быть, они покинули родную планету. Не успел Майлз подивиться устойчивости их выучки, как его внимание привлекло умопомрачительное зрелище: в зал вошли два десятка цетагандийских легионеров в полной боевой раскраске - ни дать ни взять демоны из китайского храма. Ботари, испустив сочное ругательство, схватился за плазменный пистолет, но Майлз жестом успокоил его.
Он пошел вдоль рядов. Несколько матросов с пассажирских и грузовых судов, какой-то пожилой джентльмен в нелепой набедренной повязке - впору было рассмеяться, если бы его облачение не дополнял патронташ и угрожающих размеров плазменное ружье. Темноволосая женщина сказочной красоты лет тридцати пяти или около того, в окружении четырех техников - видимо, ее подчиненных. Увидев Майлза вблизи, она широко раскрыла глаза. Да не мутант я, не мутант, мадам, раздраженно подумал Майлз и двинулся дальше.
Когда поток из туннеля наконец иссяк в зале собралось около ста человек. У Майлза голова пошла кругом.
Торн, Баз и Ард, чеканя шаг, приблизились к своему молодому командиру. На их лицах была написана бесконечная гордость.
- Баз, - Майлз сделал в воздухе неопределенный жест, - что это такое?
- Дендарийские новобранцы, милорд! - гаркнул Джезек, вытягиваясь во фрунт.
- Разве я поручал вам набирать солдат?
"Неужели я был тогда настолько пьян?.." - мелькнуло у него в голове.
- Вы говорили, что нам не хватает персонала для обслуживания оборудования. Я сделал соответствующие выводы и - вот!
- Черт подери... Откуда вы их притащили?
- С Фелиции. Из-за блокады там застряло около двух тысяч инопланетян. Команды грузовых судов, пассажиры, бизнесмены, техперсонал - всех понемногу. Как видите, даже солдаты есть. Конечно, не все здесь бойцы. Пока.
- А эта сотня, как я понимаю, - отборные?
- Ну, как сказать... - Баз опустил глаза и стал ковырять палубу носком ботинка. - Я давал им оружие на сборку-разборку. Тех, кто не пытался запихнуть обойму плазменного ружья в гнездо на рукоятке нейробластера, я нанимал.
- Ясно. Остроумное решение. Я сам вряд ли придумал бы лучше. А эти? - он кивнул в сторону кшатриан. - Они откуда взялись?
- Это занятная история, - вступил в разговор Мэйхью. - С ними все вышло несколько необычно. Какой-то воротила местной... э-э... теневой экономики несколько лет назад нанял их в качестве телохранителей. Но в конце концов они не уберегли-таки его - вот и остались без работы. Согласны на любые условия - только бы выбраться отсюда. Это я их нашел, - самодовольно добавил он.
- Ясно. А цетагандийцы?
С тех пор как эти вояки появились на станции, Ботари не сводил глаз с их размалеванных физиономий.
- Они отлично подготовлены, - заверил инженер.
- А они в курсе, что кое-кто из дендарийцев - с Барраяра?
- Прежде всего они знают, что я сам барраярец. А во-вторых, слово "Дендария" кое-что говорит каждому из них. Они хорошо запомнили эту горную цепь во время Великой войны. Но им ведь тоже надо как-то выбираться отсюда. Контракт получился дешевый - по условиям каждый имеет право уволиться после выхода за пределы блокированной зоны. Практически все подписали с удовольствием.
- Тем лучше, - пробормотал Майлз.
Пилот скоростного катера подвел свой аппарат поближе к окнам. Ему тоже хотелось поглядеть, что происходит в зале причальной секции.
- Хорошо, - подытожил Майлз. - Ступайте к капитану Тангу и займитесь размещением новобранцев. Да, и еще - немедленно составьте расписание тренировочных занятий.
"...И пусть крутятся, как белки в колесе, пока я не смоюсь", - добавил он про себя.

Предыдущая страница 18 Следующая страница


19 Буджолд Лоис Макмастер

- К капитану Тангу?! - пораженно переспросил Торн.
- Да. Он теперь служит у нас. Как видите, я здесь тоже занимался пополнением личного состава. Своего рода воссоединение семьи, не так ли, Бел? Вы теперь - товарищи по оружию. Как дендарийцы, вы обязаны это помнить. - Последние слова он произнес как мог внушительнее.
- Танг... - повторил Торн, скорее с удивлением, чем со злобой. - Вот так новость для Оссера!
Вечером Майлз заносил досье своих новых подчиненных в базу данных "Триумфа". Он работал один, без помощников, стараясь разобраться, что за улов притащили его неуемные вассалы. К его удивлению, волонтеры были действительно отобраны со знанием дела: большинство в прошлом имело опыт военной службы, остальные, - редкие и ценные технические специалисты.
Но в нескольких случаях Майлз, как ни старался, не мог объяснить себе выбор Джезека. Он вывел на монитор крупным планом лицо красавицы, таращившейся на него во время обхода. Какого дьявола имел в виду Баз, когда нанимал ее - специалиста по защите банковских коммуникаций. Ах вот, оказывается, в чем дело - в автобиографии упоминается служба в космических войсках Эскобара. Уволена по состоянию здоровья после войны с Барраяром девятнадцать лет назад. Видимо, увольнение по состоянию здоровья было тогда в моде - Ботари ушел под тем же предлогом. Картинка сменилась, и вдруг...
Он похолодел. Большие черные глаза, темные волосы, четко очерченный подбородок. Фамилия типично эскобарская - Висконти. Но имя!.. Элен?
- Нет, - прошептал Майлз, - не может быть!
Он еще раз, с удвоенным вниманием, перечитал биографию эскобарианки. Прибыла на Тау Верде-4 год назад - руководить установкой системы связи, которую ее компания продала одному из банков Фелиции. А всего через несколько дней планета была блокирована. В анкете эта женщина указала, что не замужем и детей не имеет.
Майлз развернул кресло спинкой к экрану, но не удержался и снова взглянул на изображение. Во время СтойЅ войны она была слишком молода, чтобы служить офицером. Хотя... "На себя посмотри", - мысленно усмехнулся он.
Но если она действительно мать Элен, возникает вопрос, как ее угораздило спутаться с сержантом Ботари? Ему тогда было не меньше сорока, а красотой он блистал не больше, чем теперь, - судя по видеозаписям, которые родители частенько делали в первые годы брака. Впрочем, о вкусах не спорят.
Майлз закрыл глаза и представил, как здорово будет устроить воссоединение разрушенной семьи. Искушение было настолько велико, что совсем не хотелось думать об отсутствии веских доказательств. Каково - вместо материнской могилы представить Элен живую мать! Утолить жажду, не покидающую ее с самого раннего детства... Это будет подарок в тысячу раз ценнее, чем самые немыслимые подвиги или трофеи, брошенные к ее ногам. Сердце Майлза радостно забилось. А как будет счастлив старина Ботари!
Но все же это только гипотеза, и, проверяя ее, можно попасть в довольно неудобное положение. Скорее всего, сержант лукавил, когда говорил, что не помнит войны с Эскобаром, но вдруг это и в самом деле так? Опять же - как быть, если эта женщина не имеет к нему никакого отношения?.. Проверку надо будет провести без свидетелей. Тогда, если обнаружится, что он ошибся, никто не узнает об этой истории.
На следующий день Майлз пригласил весь старший офицерский состав на совещание - отчасти чтобы познакомить с пополнением, но в основном - ради сбора идей насчет прорыва блокады. При таком изобилии военных и экс-военных талантов - неужели не найдется ни одного, кто знает наверняка, как это можно сделать? Был роздан дополнительный тираж "Дендарийского Устава", и затем Майлз удалился в свою новую каюту, чтобы еще раз прогнать через компьютер характеристики фелицианского курьерского катера.
Если отказаться от большей части багажа и повысить нагрузку на систему жизнеобеспечения до максимума, можно надеяться на пять пассажирских мест. А если очень постараться, то наверняка найдется способ впихнуть туда и семерых. Майлз старался не думать о наемниках, которые будут с нетерпением ждать его возвращения с подкреплением. Ждать, ждать...
Но задерживаться было нельзя. Компьютер "Триумфа", моделировавший тактические ситуации, наглядно продемонстрировал, что задумывать прорыв оссеровского кордона с войском в двести человек мог только командир, страдающий манией величия в особо тяжелой форме. Хотя... Нет, надо мыслить реально.
Кого же оставить? Элли Куинн с уродливым протезом вместо лица? Она ведь ему не присягала. Затем инженер. Ведь если привезти его на Бету, он будет немедленно арестован барраярскими властями. Так что лучше пускай сидит здесь - для его же собственного блага. Главное - забыть. Забыть о том, как самоотверженно Баз исполнял любую командирскую причуду. Не думать, что сделает Оссер со своими дезертирами, когда доберется до них, - а он доберется, этого не миновать. И не думать о неизбежном завершении романа Элен и Джезека - и о том, что это, может быть, самая главная причина его решения.
Все логично... Его желудок снова сдавила мучительная боль. Нелегко в такую минуту сосредоточиться на работе. Майлз посмотрел на хронометр. Еще несколько минут. Он вспомнил о бутылке этого ужасного фелицианского вина, которая вместе с четырьмя пустыми стаканами все еще стоит в его буфете.
Шумно вздохнув, Майлз откинулся в кресле и улыбнулся Элен. Она сидела на кровати в другом конце каюты и набирала на компьютере текст очередного пособия по обучению личного состава. Ботари, устроившийся за раскладным столиком, коротал время за чисткой и перезарядкой их личного оружия.
Послав ответную улыбку. Элен вынула из ушей мини-наушники.
- Как поживает программа физподготовки для новобранцев? - осведомился Майлз. - Многие из них, похоже, давненько не пробовали регулярных тренировок.
- Все готово, - объявила она. - Завтра с утра я начинаю заниматься с большой группой. Генерал Хэлифи выделяет нам спортзал завода, - она хитро прищурилась и добавила: - Кстати, если уж речь зашла о физической форме, может, тебе тоже стоит посещать занятия?
Майлз в ответ промямлил что-то невнятное.
- А что, неплохая мысль, - заметил сержант, не открываясь от работы.
- Да, но мой желудок...
- Это был бы отличный пример для подчиненных, - с простодушным видом пояснила Элен, глядя на него невинными глазами.
- Можно подумать, ты будешь следить за тем, чтобы никто из них не переломил меня пополам.
- Я возьму тебя вторым инструктором.
- Ваш тренировочный костюм - на нижней полке стенного шкафа, - сообщил Ботари, выдувая пыль из серебристого ствола нейробластера.
Вздох Майлза на этот раз означал капитуляцию.
- Ладно, пусть будет по-вашему.
Он посмотрел на часы. Сейчас. Сейчас СэтоЅ произойдет...
Дверь каюты медленно распахнулась. На пороге стояла Элен Висконти. Секунда в секунду!
- Добрый день, бортинженер Висконти! - начал он весело...
И тут же его слова застыли на губах. Эскобарианка двумя руками подняла игольник и прицелилась!
- Всем ни с места.
Предупреждение было излишним - кто-кто, а Майлз замер, как парализованный, изумленно открыв рот.
- Вот так, - произнесла она наконец. Боль, ненависть и адская усталость смешались в ее глазах. - Это все-таки ты. Сначала я подумала, что обозналась. К сожалению, нет.
Она обращается к Ботари, без труда догадался Майлз. Ствол игольника был направлен прямехонько в грудь сержанту. Когда открылась дверь, Ботари движением, доведенным до автоматизма, выхватил плазменный пистолет. Каково же было потрясение Майлза, когда он увидел, что рука его телохранителя безвольно опустилась!
Элен, как назло, сидела, скрестив ноги, - попробуй прыгни из такого положения. Портативный компьютер упал рядом с ней на кровать; зуммер звучал в тишине, словно комариный писк.
Взгляд женщины скользнул по Майлзу и опять остановился на Ботари.
- Я думаю, адмирал, вы должны узнать, что за человека приняли к себе в качестве телохранителя.
- Гм... Почему бы вам не отдать мне ваше оружие. Сядем, поговорим спокойно. - Он осторожно протянул руку. Болевой спазм, зародившийся в животе, распространился по всему телу, руки предательски дрожали. Нет, не такой не такой ему виделась эта встреча.
Зашипев, как змея, эскобарианка мгновенно перевела игольник на Майлза. Тот отшатнулся, и под прицелом вновь оказался Ботари.
- Этот... - кивнула она на него, - бывший барраярский солдат. Я так и думала, что он найдет себе пристанище в какой-нибудь малоизвестной наемной флотилии. Во время барраярского вторжения на Эскобар он был главным истязателем у адмирала Форратьера. Или, может быть, для вас это не новость? - Она посмотрела на Майлза таким взглядом, словно хотела заживо содрать с него кожу.
- Я... я... - пролепетал он, глядя на Элен. Зрачки девушки расширились, тело напряглось, готовясь к прыжку.
- Адмирал никогда не насиловал свои жертвы - он предпочитал наблюдать. Форратьер был любовником принца Зерга - возможно, он боялся разбудить в своем патроне ревность. У того, кстати, пытки были поизощренней. Его слабостью были беременные женщины. Их-то и поставлял ему Форратьер...
Как много объяснили Майлзу эти слова! Он всегда догадывался, что здесь не все чисто. Догадывался - и не хотел задавать вопросы, ответы на которые могли подтвердить худшие из опасений... Он снова посмотрел на Элен Ботари - у той в глазах не было ничего, кроме ненависти к непрошенной, как ей казалось, гостье. Как хотелось бы и ему верить, что все это - грязная клевета... Парализатор лежит на столе перед Ботари, как раз на линии огня, - может, попытаться допрыгнуть?..
- Мне было восемнадцать, когда я попала к ним в плен. Недавняя выпускница, не успевшая даже завести фронтовой роман. Было не до этого - я мечтала послужить своей родине, защитить ее от врага. Я рвалась на войну, а попала в ад, и штабные крысы с Барраяра могли делать со мной все, что им заблагорассудится!
Элен Висконти явно находилась на грани истерики - воспоминания о пережитом ужасе взволновали ее сильнее, чем предполагала она сама... "Надо во что бы то ни стало заставить ее замолчать", - подумал Майлз, но женщина заговорила вновь:
- А этот... - ее палец лежал, подрагивая, на спусковом крючке, - был их инструментом для пыток. Он устраивал для них настоящие шоу, и за это ходил в любимчиках... После войны Барраяр отказался выдать своих преступников, а мое правительство решило не настаивать - скорейшее заключение мира было важнее справедливости, важнее поруганной чести своих граждан. Он остался гулять на свободе и превратился в мой кошмар - на все эти двадцать лет. Но ведь наемный флот тоже является субъектом межпланетного права. Адмирал Нейсмит, я требую ареста этого человека!
- Я не... но ведь это... - заикаясь, пробормотал Майлз. Он обернулся к Ботари:
- Сержант, что же вы молчите?!
Этот крик ударил в лицо Ботари, разрушив оцепенение. Губы сержанта искривились, он нахмурил брови, как будто пытаясь что-то вспомнить. Его взгляд задержался на дочери, потом на Майлзе и, наконец, остановился на эскобарианке. Ботари издал долгий, протяжный вздох.
- Леди, - прошептал он, - вы все так же красивы.
"Что же ты делаешь, сержант! Не надо ее подстрекать!"
Ужас и ярость исказили прекрасное лицо женщины. И она решилась. Словно серебристые струи дождя вырвались из дрожащего ствола и осыпали пространство вокруг Ботари. Но тут игольник заклинило. Со страшными проклятиями Висконти начала что-то лихорадочно поправлять в нем, а Ботари привалился к стене и выдавил:
- Теперь - покой...
Майлз бросился за парализатором, но Элен опередила его. Выбив игольник, она заломила эскобарианке руки за спину с такой силой, словно хотела вырвать их из суставов. Женщина не пыталась сопротивляться - она была в такой прострации, что, наверное, даже не почувствовала боли. Только подбежав к сержанту, Майлз понял, что произошло.
Ботари оседал на пол, как сломанная марионетка. На его гимнастерке выступили пять капелек крови - таких маленьких, таких безобидных на вид... И вдруг неудержимый кровавый поток вырвался у него изо рта. Отчаянно закашлявшись, он забился в конвульсиях. Потом на секунду затих - и вновь кровавая струя, еще сильнее первой, хлынула на ковер - и на Майлза, заливая ему комбинезон. Юноша упал на колени и на четвереньках подполз к своему телохранителю.
- Сержант, - позвал он осипшим от ужаса голосом.
Ботари лежал недвижимо. Его ястребиные, широко раскрытые глаза остановились и потускнели, голова неестественно запрокинулась назад, кровь текла и текла изо рта. Майлз бросился расстегивать его одежду, но не смог даже найти точек, в которых смертоносные лучи пронзи ли тело. Пять попаданий! Все внутренности наверняка превратились в тщательно перемолотый гамбургер.
- Почему ты не стрелял! - простонала Элен, тряся эскобарианку, как терьер пойманную крысу. - Ведь пистолет был заряжен...
Майлз посмотрел на оружие, все еще зажатое в остывающей руке сержанта. Указатель действительно стоял на отметке "перезаряжено".
Элен бросила полный отчаяния взгляд на отца - и вдруг, зажав шею эскобарианки в "ключ", стала ее душить. Майлз вскочил, разбрызгивая по каюте кровь, и крикнул:
- Не убивай ее! Может быть, это твоя мать!
"Господи, зачем я это сказал?"
- Что?! Ты веришь в эту ужасную ложь?! - крикнула она с яростью, но все-таки ослабила хватку. - Господи, Майлз, я даже не могу понять, о чем речь!..
Висконти надсадно закашлялась, с трудом повернула голову и всмотрелась в девушку.
- Это... его детеныш? - спросила она Майлза.
- Это его дочь!
Эскобарианка внимательно изучала черты Элен. А Майлз уже видел, что не ошибся. Вот откуда эти волосы, эти глаза, эта изящная фигура - прообраз стоял в двух шагах с заломленными за спину руками.
- Ты похожа на него, - бросила женщина. Ужас и омерзение затуманили ее взор. - Говорят, барраярцы использовали зародыши и новорожденных для военно-медицинских экспериментов, - тут она вопросительно посмотрела на Майлза. - А вы, случайно, не один из таких?
Элен выпустила убийцу и отступила назад. Однажды, отдыхая в загородном имении Форкосиганов, Майлз видел, как во время пожара погибла лошадь. Загорелась конюшня, и никто не мог подойти из-за страшного жара. Он всегда думал, что на свете нет ничего страшнее того душераздирающего ржания. Оказалось, есть. Молчание Элен в эту минуту. Она больше не плакала. Она просто стояла и молчала.
Майлз выпрямился.
- Тут вы ошибаетесь, мэм. Адмирал Форкосиган лично проследил за тем, чтобы все дети были доставлены живыми и невредимыми в сиротский приют. Они все выросли там, в безопасности. Почти все...
Губы Элен беззвучно шепнули: "Ложь". Но в ней уже не было прежней уверенности, чтобы крикнуть это вслух. Она глядела на эскобарианку с какой-то исступленной жадностью.
В этот момент открылась дверь каюты и раздался бодрый голос Мэйхью:
- Милорд, если вы хотите, чтобы ваши приказы... Боже милостивый!
Ард остановился так резко, что едва не упал.
- Держитесь, я сейчас приведу врача! - крикнул он и бросился обратно.
Элен Висконти подошла к телу Ботари - осторожно, как путешественник к только что убитой ядовитой змее. Ее глаза встретились с глазами Майлза.
- Адмирал Нейсмит, я сожалею, что заставила вас пережить все это. Но поймите - я не совершала убийства. Я казнила военного преступника. Возмездие свершилось, - провозгласила эскобарианка торжественно, но тут ее голос сорвался, и она едва слышно закончила: - Справедливое возмездие.
А ведь и в самом деле, это не совсем убийство, подумал Майлз. Сержант мог застрелить тебя в любую секунду - с его-то реакцией. Он покачал головой:
- Нет.
Губы женщины побелели:
- Значит, вы считаете меня лгуньей? Или думаете, что я это сделала для собственного удовольствия?
- Нет...
Он опустил взгляд на широкую - в метр шириной - лужу крови, разделявшую их.
- Знаете, когда мне было четыре года, я все еще не мог ходить, только ползал. Я привык видеть перед собой не лица людей, а их колени. Но когда происходил военный парад или устраивалось другое торжество, мне было видно лучше всех, стоявших в толпе. Потому что сержант брал меня на плечи.
Вместо ответа эскобарианка плюнула на тело Ботари. У Майлза потемнело в глазах от ярости. Еще мгновение - и он сделал бы что-то ужасное, но тут вернулся Мэйхью в сопровождении молодой женщины-врача.
- Адмирал! - крикнула она, подбегая к нему. - Что с вами? Вы ранены?
Майлз опустил глаза и впервые обратил внимание на то, что его рубашка пропитана кровью.
- Это не моя кровь, - сказал он. - Это сержант.
Она опустилась на колени возле Ботари.
- Что произошло? Несчастный случай?
Майлз поднял глаза на Элен, которая стояла, обхватив себя руками, словно пыталась согреться. Двигались только ее глаза - она смотрела то на изуродованное тело отца, то на эскобарианку - и, казалось, не могла остановить свой взгляд.
У Майлза свело челюсти, но страшным усилием воли он заставил себя сказать:
- Да... Несчастный случай. Он чистил оружие. Игольник оказался настроен на режим автоматического огня.
Из трех утверждений два последних были правдой... Эскобарианка разжала стиснутые зубы и посмотрела на него с удовлетворением. "Она думает, что я одобряю ее самосуд. Прости, сержант..."
Врач провела ручным сканером над грудью Ботари и покачала головой:
- Господи... все всмятку!
Вдруг искра отчаянной надежды вспыхнула в душе Майлза.
- Криогенные камеры! - воскликнул он. - В каком они состоянии?
- После контратаки переполнены, сэр.
- По какому принципу вы отбирали, кого замораживать?
- В первую очередь - тех, чьи ранения не безнадежны. Вражеские солдаты - в последнюю очередь, если только они не представляют особого интереса для разведслужб.
- Как бы вы оценили это ранение?
- Из замороженных только двое более тяжелых.
- Кто эти двое?
- Люди капитана Танга. Прикажете освободить одну из камер?
Майлз взглянул на Элен, ища поддержки. И обнаружил, что она смотрит на тело, словно перед нею - совершенно незнакомый человек, который носил маску ее отца. Ее черные глаза были как две глубокие могилы - одна для Ботари, другая - для него самого.
- Он терпеть не мог холода, - после долгой паузы проговорил Майлз. - Пожалуй, будет лучше, если вы выделите один из контейнеров для хранения трупов.
- Слушаюсь, сэр, - ответила врач и покинула каюту.
Растерянный Мэйхью подошел поближе.
- Какая жалость, милорд. А ведь я уже стал к нему привыкать. Как странно...
- Да... Спасибо. Можете идти. - Майлз посмотрел на эскобарианку и почти шепотом добавил: - И вы тоже.
Элен Ботари заметалась между мертвым и живой, словно зверек, посаженный в тесную клетку.
- Мама?..
- Держись от меня подальше, - процедила женщина. - Как можно дальше, слышишь?
Ее взгляд был подобен пощечине. Круто развернувшись, она быстро вышла.
- Элен, - осторожно проговорил Ард, - может быть, вам лучше присесть? Я сейчас принесу воды или еще чего-нибудь. Пойдемте. Вот так. Вот и ладно.
Она безропотно позволила себя увести, лишь один раз оглянувшись через плечо. И Майлз остался наедине с мертвым телом своего самого верного слуги. Ему стало страшно - даже не страшно, а скорее непривычно. Бояться - это всегда было уделом сержанта. Бояться за него.
Он осторожно коснулся лица Ботари.
- Что мне теперь делать, сержант?

16

Три дня он жаждал одного - заплакать. Слезы пришли внезапно, ночью. Несколько часов он лежал, содрогаясь от безостановочных, неудержимых рыданий. Майлз надеялся, что это принесет ему облегчение, избавление от ужаса - но и в последующие ночи повторялась все та же многочасовая истерика, отнимавшая последние силы. Желудок болел не переставая, особенно после еды, так что он почти перестал притрагиваться к пище. Его и без того заостренные черты стали еще острее.
Дни слились в сплошной серый туман. Временами оттуда выныривали лица подчиненных - знакомые и незнакомые, требующие каких-то указаний, на что получали один и тот же ответ: "Поступайте по своему усмотрению". Элен вовсе перестала с ним разговаривать. Он же с тревогой следил за ней, подозревая, что девушка находит утешение в объятиях База, и страдая от ревности.
После очередного совещания, как обычно, не принесшего никаких результатов, к Майлзу подошел Ард. Майлз восседал на своем месте во главе стола, внимательно изучая собственные ладони; офицеры неспешно расходились, перебрасываясь какими-то бессмысленными репликами.
- Я, конечно, не много понимаю в офицерской службе, - шепнул Ард, - но зато знаю наверняка, что нечего и думать вырваться из окружения с войском в двести человек на хромых клячах вместо кораблей и с командиром, который, как вы, то и дело впадает в оцепенение.
- Ты прав, - холодно заметил Майлз. - Прав насчет того, что не знаешь службы.
Он вскочил с кресла и удалился с подчеркнуто неприступным видом, хотя в глубине души был глубоко уязвлен справедливыми словами пилота.
Он успел ввалиться в каюту как раз вовремя - начался приступ кровавой рвоты, уже четвертый за прошедшую неделю и второй после гибели Ботари. Когда мучения закончились, Майлз подумал: "Пора начинать приводить все в порядок, хватит...", рухнул на койку и пролежал без движения шесть часов подряд.
Начался процесс одевания. Правду говорили те, кто провел долгое время в космической изоляции: либо ты поддерживаешь себя и все вокруг на достойном уровне, либо все летит к чертям. За три часа, прошедшие после пробуждения, Майлз совершил такой важный акт, как надевание брюк. Последующий час ему предстояло посвятить натягиванию носков либо бритью - смотря по тому, что легче. Идиотский, прямо-таки мазохистский обычай у них, у барраярцев, - бриться каждый день. Нет чтобы последовать примеру цивилизованных жителей Беты - те раз и навсегда удаляют на лице корни волос. Пожалуй, лучше все-таки взяться за носки...
Кто-то позвонил в дверь, но он никак не реагировал на зуммер. Тогда включилась внутренняя связь и раздался голос Элен:
- Майлз, это я, открой.
Он сел так резко, что потемнело в глазах:
- Входи!
Повинуясь ключевому слову, сенсорный замок разблокировал дверь.
Лавируя между кучами тряпья, пустыми продуктовыми упаковками, полуразобранным оборудованием и оружием. Элен добралась наконец до кровати и остановилась, оглядывая комнату и брезгливо морща нос.
- Вот что, - сказала она наконец, - если ты не собираешься ликвидировать эту свалку самостоятельно, возьми хотя бы денщика.
Майлз осмотрелся.
- М-да, над этим стоит подумать. А ведь я привык считать себя очень аккуратным человеком. Все всегда поддерживалось в порядке само собой. Ты не будешь в обиде?
- В обиде на что?
- Если я найму денщика.
- Какая мне разница?
Майлз задумался.
- Вот только кого? Можно Арда. Надо же найти ему какое-нибудь занятие, пока его корабль неисправен....
Она пожала плечами.
- Вроде бы он уже не такой разгильдяй, как раньше, - неуверенно заменил Майлз.
- Угу, - кивнула она, поднимая с пола опрокинутый компьютер и ища глазами, куда бы его пристроить. Однако в каюте имелся лишь один участок, не заваленный вещами или не покрытый толстым слоем пыли.

Предыдущая страница 19 Следующая страница


Ученик воина 20

- Майлз, ты долго собираешься держать здесь гроб? - спросила Элен.
- Какая разница, где он находится? В морге холодно. А он не любил холода.
- Люди начнут думать, что ты свихнулся.
- Пусть думают, что хотят. Я дал ему слово: если с ним что-нибудь случится, я похороню его на Барраяре.
Она нервно повела плечами.
- К чему столько хлопот, чтобы исполнить обещание? Он ведь мертв, ему все равно.
- Но я-то жив, - спокойно возразил Майлз. - И мне не все равно.
Она заходила по каюте, спотыкаясь о разбросанные вещи. Упрямое лицо, кулаки сжаты.
- Уже десять дней я веду занятия по рукопашному бою. А ты не был ни на одной тренировке.
"Рассказать ей о кровавой рвоте? - подумал он. - Нет, не стоит - сразу же потащит в санчасть". А там, при более внимательном осмотре, обнаружится слишком многое: его истинный возраст, слабая костная структура - все, что он так тщательно скрывал...
- Баз работает в две смены, налаживая оборудование. Танг, Торн и Осон с ног сбились, обучая новобранцев. Но развал уже начался, все друг с другом грызутся. Майлз, если ты еще неделю просидишь в своей норе, флот дендарийских наемников придет точно в такое же состояние, как твоя каюта.
- Я знаю. Я же присутствую на офицерских совещаниях. То, что я молчу, еще не значит, что не слушаю.
- Почему же ты не слышишь, когда они требуют от тебя, как от своего лидера, окончательного решения?
- Ей-Богу, им ни к чему мое лидерство, - сказал он, откидывая волосы со лба. - Баз ремонтирует, Ард командует, Торн, Танг и Осон скандалят с подчиненными, ты на тренировках поддерживаешь их физическую форму - все чем-то заняты, кроме меня... Вот ты твердишь мне все время: "Они говорят, они требуют!" А сама-то что думаешь?
- Какое это имеет значение?
- Но ведь ты пришла...
- Это они попросили меня прийти. Ты ведь больше никого к себе не пускаешь, или забыл? Они уже несколько дней не дают мне покоя. Вроде того, как христиане попросили Деву Марию стать посредницей между ними и Богом.
Отдаленное подобие прежней улыбки мелькнуло на его губах.
- Не Богом, а всего лишь сыном Божьим. Бог сейчас дома, на Барраяре.
- Хватит меня смешить, чертов зубоскал! - взмолилась она, закрывая лицо руками, чтобы не улыбнуться против воли.
Майлз взял ее за руку и усадил рядом с собой.
- А почему бы тебе не посмеяться? Разве ты не заслуживаешь хотя бы такой награды?
Она ответила не сразу, печально глядя на серебристый продолговатый контейнер в углу.
- Ты ни секунды не сомневался, что ее обвинения - правда? Ты сразу в них поверил?
- Я с ним общался намного больше тебя. Семнадцать лет, по сути дела, мы почти не разлучались.
- Да, - она опустила взгляд на руки, зажатые между колен. - Я-то видела его только урывками. Он приезжал в Форкосиган-Сюрло раз в месяц, чтобы заплатить госпоже Хайсон, - и никогда не задерживался больше часа. Он всегда был в этой серебристо-коричневой ливрее; мне казалось, что он в ней метров трех ростом. В ночь накануне и после его приезда я не могла заснуть от волнения. Лето было раем - твоя мать забирала меня в ваш загородный дом, играть с тобой, и я могла видеть папочку целый день... - Ее голос сорвался, пальцы сжались в кулак. - И все это оказалось ложью. Фальшивое величие, под которым скрывался мешок с дерьмом.
- Ты знаешь, я думаю, он не лгал, - тихо сказал Майлз. - Он хотел забыть старую правду и создать на ее месте новую.
Она скрипнула зубами.
- Правда одна - я ублюдок, ребенок сумасшедшего насильника и матери-убийцы, которая ненавидит даже мою тень. Вряд ли я унаследовала от таких родителей только форму носа и глаз.
Вот он, самый главный, потаенный страх. Майлз вскочил, словно рыцарь, заприметивший вдали черного дракона.
- Нет! Они - это они, а ты - это ты. Ты сама по себе, и ты ни в чем не повинна.
- И это я слышу от тебя? В жизни не встречала большего лицемерия!
- Почему?
- Ведь ты - высшая точка в истории знаменитого рода. Цветок на родословном древе Форкосиганов...
- Чего-чего? - удивился Майлз. - Предел вырождения - вот что я такое. Не цветок, а чахлый сорняк, - он запнулся, пораженный тем, что она смотрит на него с не меньшим изумлением. - Да, поколения множатся. Мой дед тащил на плечах груз девяти предков, отец - десяти. Мне пришлось взвалить одиннадцать - и клянусь, моя ноша тяжелее всех предыдущих, вместе взятых. Так что не удивляйся, что этот груз не дал мне вырасти. Он так давит меня к земле, что скоро от меня совсем ничего не останется.
Майлз почувствовал, что говорит ерунду. Нет, хватит, надо о главном.
- Элен, я люблю тебя, я всегда тебя любил.
Она вскочила, как испуганный олень, но он, обняв, удержал ее.
- Погоди! Я люблю тебя. Не знаю, кем был на самом деле сержант, но и его я любил, и то, что осталось в тебе от него, я чту всем сердцем... Я не знаю, где правда, и не хочу этого знать... У нас будет ребенок. Ведь у твоего отца отлично получилось, разве не так? Я не могу жить без моих Ботари... Выходи за меня замуж!
Он совершенно выдохся и смущенно замолчал.
- Я не могу за тебя выйти! - пробормотала Элен. - Генетический риск...
- Но я же не мутант, не мутант! Посмотри, - он растянул рот обеими руками, - может быть, ты видела там жабры?! Или, может быть, у меня растут рога? - Он приставил к макушке два скрюченных пальца.
- Я имею в виду не тебя! Риск - во мне. В том, что досталось мне от него. Твой отец, наверное, знает, кем был этот человек в прошлом, - он не допустит...
- Стоит ли копаться в чьих-нибудь хромосомах человеку, в жилах которого течет кровь императора Ури Безумного?!
- Твой отец верен своему классу - как и дед, как и леди Форкосиган. Они не допустят, чтобы я стала твоей женой.
- Тогда я поставлю их перед выбором: либо они соглашаются, либо я женюсь на гермафродите. А, вот, к примеру. Бел Торн - подходящая партия. Тогда они настолько круто повернут в твою сторону, что, того и гляди, завалятся на повороте.
Элен упала лицом в подушку, плечи девушки отчаянно содрогались. "Неужели я довел ее до слез?!" - испугался Майлз. Но тут он услышал ее сдавленный голос:
- Черт тебя подери, я же просила не смешить меня!
Он даже подпрыгнул от радости.
- Да и не так уж мой отец верен своему классу. В конце концов, он взял в жены иностранку и простолюдинку, - его лицо внезапно стало серьезным. - А что касается мамы - она всегда мечтала о дочери, хотя почти никогда не говорила об этом вслух, чтобы не ранить старика. Ты станешь ее дочерью.
Элен охнула, словно от удара в солнечное сплетение.
- Вот увидишь, когда мы вернемся на Барраяр...
- Я молю Бога, - страстно перебила она, - молю, чтобы мне никогда больше не довелось ступить на эту планету.
Теперь настал его черед охнуть.
- Ну хорошо, - сказал он, помолчав. - Мы можем поселиться где-нибудь еще. На Бете, например, - там спокойно, выгодный валютный курс. Я займусь... словом, найду себе какую-нибудь работу.
- А потом настанет день, когда император призовет тебя в Совет графов - держать ответ за твоих вассалов и за скудные плоды твоих земель. Куда ты тогда денешься?
Он сглотнул ком в горле.
- Мой наследник - Айвен Форпатрил. Пусть он и заседает в Совете.
- Айвен - скотина!
- Ну, не так уж он и плох...
- Сколько раз, когда отца не было рядом, он ошивался вокруг меня, пуская слюни!
- Что?! Но ведь ты никогда не говорила...
- Не хотела становиться причиной крупного скандала. Хотя я была бы не прочь вернуться в прошлое, чтобы хорошенько врезать ему ботинком между ног.
Он удивленно покосился на нее и медленно проговорил:
- Да, ты здорово изменилась...
- Я и сама теперь не знаю, кто я такая, кем стала. Поверь мне, Майлз, я люблю тебя так же, как люблю дышать...
Его сердце радостно замерло...
- ...но я не могу быть всего лишь приложением к тебе.
...и оборвалось.
- Каким приложением? О чем ты?
- Как тебе объяснить... Ты поглотишь меня всю, без остатка, как огромный океан - ведро воды. Я растворюсь в тебе. Я люблю тебя, но боюсь. И того, что ждет тебя в будущем, - тоже боюсь.
Он ухватился за самое простое объяснение:
- Это Баз. В нем все дело, разве не так?
- Если бы База не существовало, мой ответ тебе был бы тем же. Но коль скоро речь зашла о нем - да, я дала ему слово.
- Ты... ты должна нарушить это слово, - почти приказал он.
В ответ Элен просто молча посмотрела на него. Через несколько секунд он опустил глаза и густо покраснел.
- У тебя в запасе много чести - целый океан. А у меня - только маленькое ведерко. Вы и это ведерко заставляете меня выплеснуть, милорд?
Майлз упал на койку, сраженный ее твердым ответом. А она встала и спокойно осведомилась:
- Ты собираешься присутствовать на следующем совещании?
- К чему? Все равно надеяться не на что.
Она посмотрела на него сверху вниз и сказала, кивнув на гроб в углу каюты:
- Не пора ли учиться ходить на собственных ногах, а, малыш?
И выскользнула в дверь, со смехом увернувшись от подушки, которой Майлз в нее запустил.
- Да, ты меня слишком хорошо знаешь, - прошептал он. - Придется ограничиться использованием любимой женщины в качестве охранника.
Он с трудом поднялся на ноги и отправился бриться.
Майлз едва успел к началу совещания. Тяжело дыша, он рухнул в кресло - как обычно, во главе стола - и обвел глазами присутствующих. На сей раз собралось большое общество, и по этому случаю местом встречи был избран главный конференц-зал завода.
Сегодня в заседании участвовал даже генерал Хэлифи со своим заместителем. Разумеется, явились Танг, Торн с Осоном, Ард с Базом и еще пятеро мужчин и женщин, избранных для пополнения офицерского состава из числа новобранцев. Когда все расселись, цетагандийский капитан оказался как раз напротив кшатрианского лейтенанта. Их взаимная неприязнь уже достигла той степени напряжения, которая раньше наблюдалась лишь внутри треугольника Танг - Осон - Торн. Два последних объединяли усилия только для нападок на профессионального киллера с Архипелага Джексона или на отставного майора, коммандос с Тау Кита, который, в свою очередь, точил зубы на экс-оссеровцев. Порочный круг замкнулся.
Сегодня весь этот зверинец собрался под одной крышей, чтобы утвердить окончательный план прорыва оссеровской блокады. Этим и объяснялся интерес к данному мероприятию со стороны генерала Хэлифи (который последнюю неделю начал посматривать на дендарийцев со все большим сомнением). Его взгляды задевали Майлза сильнее, чем это могли бы сделать претензии. "Все справедливо, генерал, - мысленно оправдывался он. - За что платили, то и получите".
Первые полчаса ушли на то, чтобы заново выдвинуть и опровергнуть три основных плана, которые уже не раз обсуждались на предыдущих совещаниях. Слишком неравное соотношение сил, нехватка ресурсов, недостаток времени на подготовку - все эти непреодолимые препятствия с наслаждением смаковались соперничающими группировками. Оппоненты быстро довели друг друга до исступления, и дискуссия превратилась в шумную перебранку. Даже Танг, обычно не опускавшийся до препирательств, сегодня был одним из заводил - это говорило о том, что скандал может тянуться до бесконечности.
- Вы что, черт побери, не соображаете? - орал кшатрианский лейтенант, придавая убедительность своим словам с помощью ударов кулака по столу. - Чем толочь воду в ступе, давайте подумаем, что мы реально можем сделать. Самая выгодная цель - торговые корабли. Перехватывая их, мы устроим им контрблокаду.
- Атаковать нейтральные галактические торговые суда?! - поразился Осон. - Вы хотите, чтобы нас всех развешали?
- Перевешали, - поправил Торн, в благодарность получив от однополчанина озлобленный взгляд.
- Короче, - упорствовал Осон, - по системе разбросано всего несколько пеллианских военных баз. Мы можем устроить нечто вроде партизанской войны. Внезапно напасть и быстро уйти в пески...
- Какие пески?! - прервал его Танг. - Тут даже задницу спрятать негде - пеллиане имеют наш домашний адрес. Это еще счастье, что они пока не отчаялись захватить этот завод - иначе давным-давно выплеснули бы на нас дождик из метеоритов, летящих с околосветовой скоростью! Любой план, который невозможно осуществить в кратчайшие сроки, не подойдет.
- А что, если произвести молниеносный налет на пеллианскую столицу? - предложил цетагандийский капитан. - Эскадрилья смертников с ядерными зарядами на борту.
- Вас можно записать первым добровольцем? - ехидно осведомился кшатрианин. - Браво! Это будет максимальная польза, какую вы могли бы нам принести.
- У пеллиан на орбите крутится перевалочная станция, - заметил майор с Тау Кита. - Налет на нее мог бы...
- ...надо взять рандомизатор и...
- ...вы идиот!..
- ...атаковать одиночные корабли...
Майлз почувствовал, что от гула восклицаний его внутренности начинают сплетаться, как спаривающиеся змеи. Он потер ладонями лицо и вдруг заговорил - впервые за много дней. Это было настолько неожиданно, что все мгновенно замолчали.
- Я знаю многих людей, которые подобным образом играют в шахматы. Они неспособны просчитать ходы вплоть до мата и потому тратят время, очищая доску от легких фигур. Они пытаются добиться упрощения позиции до такого уровня, на котором они могли бы что-нибудь сообразить. А между тем идеальная война похожа на мат в два хода.
Он умолк, опустив подбородок на руки. Офицеры ждали продолжения, но когда через минуту-другую его не последовало, всеобщая свара разгорелась с прежней силой. Генерал Хэлифи сделал движение, чтобы подняться из-за стола.
Лицо Майлза было скрыто ладонями, поэтому никто не увидел, как расширились его глаза и тут же сузились в щелочки.
"Сукин ты сын! - прошептал он. - Есть возможность, есть!!"
Он выпрямился в кресле.
- Как это до сих пор никто не сообразил, что мы подходим к проблеме не с той стороны?
Его голос потонул в общем гаме. Только Элен, сидевшая в углу, видела лицо Майлза и подалась ему навстречу, как раскрывающийся цветок. Губы девушки беззвучно произнесли его имя.
Да, да, Элен, я сделаю из этого настоящую войну. И увенчаю ее не позорным бегством, а монументом в честь победителя.
Майлз вытащил из ножен дедовский кинжал и подбросил его к потолку. Клинок перевернулся и вонзился в центр стола, звонко завибрировав. Майлз вспрыгнул на стол и, не спеша подойдя к кинжалу, выдернул его. Офицеры словно языки проглотили. Только Осон, перед которым приземлился кинжал, пробормотал: "Надо же, я и не думал, что пластиковые осколки так режутся!"
Майлз аккуратно вложил свое оружие в ножны и начал неторопливо прохаживаться по столу. Аппараты, поддерживающие его ноги, в последнее время стали надсадно скрипеть, он все собирался попросить Ботари привести их в порядок, но не успел. Теперь этот скрип звучал в тишине, словно громовые раскаты. Хорошо, подумал он, так и надо. Ради того чтобы привлечь их внимание, он готов был сейчас, если, понадобится, врезать каждому дубиной по башке.
- Я хотел бы напомнить вам, леди, джентльмены и... остальные присутствующие, в чем состоит задача дендарийцев. Никто не просит нас уничтожать весь флот Оссера. Мы должны всего лишь очистить от него ограниченный участок пространства. Нет нужды атаковать их основные силы.
Закинутые головы офицеров поворачивались за ним, как железные болванки за магнитом. Генерал Хэлифи снова опустился в кресло. Лица База и Арда озарились надеждой.
- Я хотел бы обратить ваше внимание, господа, на слабое звено в цепи, которой нас сковали. Это звено - взаимоотношения между оссеровцами и их работодателями. Вот куда мы должны, направить свой удар. Дети мои, - тут он поднял голову, и его взгляд унесся в космические дали, словно взгляд пророка, узревшего будущее, - наша главная цель - раздаточная ведомость их денежного содержания.
Сначала - белье, мягкое, легкое, плотно облегающее. Затем - доспехи. И, наконец, настал черед ботинок с пьезоэлектрическими подошвами, снимающими напряжение с опорной части ступни. Баз не просто подогнал доспехи - его работа превзошла все ожидания Майлза. Штанины скафандра, казалось, охватывали его кривые ноги лучше, чем собственная кожа, но в отличие от нее, они служили внешним скелетом, выполняя функции, обычно возлагаемые на его ненадежные, хрупкие кости. Теперь, с помощью техники, он стал таким же сильным, как его подчиненные.
Жаль, что База не было рядом в эти минуты - он имел полное право с гордостью полюбоваться на плоды своего труда. Пока же все восторженные отзывы выслушивал Ард, помогавший Майлзу облачаться в скафандр. Впрочем, что сейчас для База похвалы начальства! У него есть нечто куда более ценное, и Майлз готов был отдать что угодно, чтобы оказаться на его месте.
Фелицианские разведчики докладывали, что обстановка на фронте по-прежнему спокойная. Вполне удобный момент для того, чтобы просочиться через кордон и двинуться к планете, к той заветной цели, по которой должен быть нанесен удар. Для выполнения этой задачи Баз отобрал лучших инженеров, и особая роль отводилась Элен Висконти. Майлзу ужасно не хотелось посылать их одних, но здравый смысл подсказывал, что так будет лучше. Налет коммандос (если их можно было так назвать) - быстрый, технически безупречный, а главное, обязанный остаться незамеченным - вряд ли выиграл бы от участия неподготовленного и привлекающего внимание субъекта. Гораздо полезнее оборудовать лишнюю ячейку для багажа, а Майлзу остаться здесь - поддерживать боевой дух в остальных подчиненных.
Он потянул носом воздух. Искусственная атмосфера в арсенале была насыщена запахами - от "аромата" причального отсека до смрада хирургической палаты. При мысли об операционном столе его желудок снова пронзила боль. Не сейчас, взмолился Майлз, потерпи еще немного, а когда все кончится, я обязательно отправлю тебя на починку к врачам.
Группа нападения облачилась в боевые скафандры. Инженеры проверяли работу автоматики, то там, то здесь вспыхивали разноцветные огоньки, раздавались тихие звуковые сигналы, слышались негромкие голоса. "Серьезный настрой - как раз то, что нужно", - подумал Майлз. Он встретился глазами с Висконти, стоящей неподалеку, - и ободряюще улыбнулся, словно был здесь ветераном. Эскобарианка отвернулась, не ответив на его улыбку.
Пока инженеры заканчивали контроль снаряжения, он еще раз прикинул шансы на успех. Весь замысел строился на том, что выплата заработка наемным войскам производилась двумя путями. Во-первых, электронные перечисления на счет наемников в пеллианской столице - отсюда флот черпал деньги на текущие нужды. По поводу этих сумм у Майлза имелся отдельный план. Вторая же часть - наличные в наиболее стабильных галактических валютах, преимущественно в бетанских долларах; их выдают на руки капитанам - владельцам боевых кораблей. Эти деньги ежемесячно доставляются на флагман Оссера, стоящий на главной базе. Точнее, доставлялись ежемесячно, усмехнулся Майлз.
Первый перехват был осуществлен с убийственной легкостью. Да и не удивительно - ведь половину войска Майлза составляли оссеровцы, и некоторые из них раньше имели дело с доставкой денег. Небольшой коррекции опознавательных кодов оказалось достаточно, чтобы пеллианский курьер принял дендарийцев за корабль-инкассатор. Задолго до появления настоящего оссеровца их и след простыл. Связист аккуратно записал все ругательства, которыми обменялись вояки Оссера и пеллианский курьер после того, как вскрылся подлог, и Майлз по достоинству оценил этот шедевр. Он положил копию перехваченной депеши на крышку гроба Ботари, рядом с дедовским кинжалом, и мысленно пообещал: "Это только начало, сержант!"
Следующая операция, проведенная две недели спустя, была сработана грубее и вылилась в перестрелку между новым, на сей раз хорошо вооруженным пеллианским курьером и тремя боевыми кораблями дендарийцев. Майлз великодушно уступил командование операцией Тангу, ограничив свое участие одобрительными возгласами. Но вскоре в пределах видимости появились четыре оссеровских корабля, и стало ясно, что сегодня они настроены куда серьезнее. Попытки подойти к пеллианину поближе пришлось оставить. Дав прощальный залп и разнеся на атомы курьера вместе с его драгоценным грузом, орбитальные пираты на предельной скорости ушли в открытый космос. Пеллиане сражались храбро, следовало отдать им должное. В ту ночь Майлз сжег посмертное жертвоприношение.
Но смогут ли они и дальше действовать так же успешно? Уже третья попытка пиратского налета показала, что противник извлек уроки из происходящего. Оссер послал большой конвой чуть ли не к самой пеллианской планетарной базе. Нечего было даже пытаться подходить к ним ближе. Майлз понял, что пришло время выложить главный козырь, припрятанный про запас.
Когда он поручил Тангу отправить своему бывшему офицеру связи письмецо на обычном листе бумаги, тот недоуменно пожал плечами, но подчинился. "Просьба отвечать на все запросы дендарийцев", - написал Майлз, сопроводив эти слова гербовой печатью Форкосиганов, которая была скрыта в рукоятке дедовского кинжала... Тангу это ни о чем не говорило; зато после того, как письмо достигло адресата, разведданные посыпались, как из рога изобилия. Однако Майлз испытывал по этому поводу больше тревоги, чем радости, - приходилось рисковать одним из агентов капитана Иллиана, к тому же - их единственным надежным источником информации о флоте Оссера. Если вдруг оссеровцы догадаются, по чьей вине уходят в никуда их деньги, со связистом будет покончено в тот же день. Но пока - пока они получили вместо гонорара четыре кучки пепла и плотную завесу тайны над их происхождением...
Майлз почувствовал, как изменилась сила тяжести. Началась вибрация - очевидно, корабли выстраивались в боевой порядок. Надо надевать шлем и бежать в рубку, выходить на связь с Тангом и Осоном. Элен шлем уже закрепили. Она подняла забрало и вполголоса попросила инженеров что-то поправить.
Пока Баз будет выполнять задание, Майлзу предоставится шанс (скорее всего, последний) что-то изменить в своих отношениях с упрямой красавицей. Инженер на этот раз не будет стоять у него на пути, и некому будет узурпировать роль героя.
Майлз сам спасет ее! Он закрыл глаза и представил, как расстреливает из бластера бросающихся на Элен врагов. Он вытащит ее из заварухи - все равно, из какой, детали не имеют значения. После этого ей ничего не останется, как поверить в его любовь. Он найдет что сказать, подберет единственно верные слова и заставит забыть чепуху, которую нес до сих пор. Ее белая кожа порозовеет, согретая его страстью...
Но сейчас профиль девушки стал еще суровее под шлемом скафандра. Все та же безжизненная маска снежной королевы, что приросла к ее лицу с того дня, как погиб Ботари. Это неестественное спокойствие очень тревожило Майлза. Правда, здесь могла быть и самая простая причина - служебные обязанности не оставляли ни времени, ни сил на скорбь. Хорошо хоть улетела Висконти и прекратились крайне неприятные, но неизбежные встречи в коридоре и конференц-залах, когда обе женщины словно начинали соревноваться в игнорировании друг друга.
Элен потянулась, проверяя подвижность сочленений скафандра, и вдруг задумчиво посмотрела в дуло плазменного пистолета, пристегнутого к ее предплечью. Потом, натягивая перчатку, задержала взгляд на голубом ручейке вены. В глазах девушки Майлзу почудился холодный блеск бритвы.
Он подошел к ней и жестом попросил техников оставить их наедине.
- Я знаю о самоубийстве не понаслышке. Так что не вздумай меня дурачить.
Она вздрогнула, метнула в него злой, презрительный взгляд - и захлопнула забрало скафандра.
"Прости, - мысленно попросил он. - Так надо".
Ард водрузил ему на голову шлем и начал подключать коммуникации... Внезапно словно костер вспыхнул в животе Майлза и, облизав по отдельности каждую кишку, рассыпался на десятки маленьких пожаров. Не обращать внимания на боль становилось все труднее. Он решил прозвонить связь с отсеком боевого слежения.
- Командор Танг! Говорит Нейсмит. Включите встроенный экран.
В верхнем углу забрала шлема загорелась разноцветная картинка - копия телеметрии, получаемой в отсеке, незаменимая вещь для командира на поле боя. Силовые механизмы его скафандра, да и все прочие трофейные доспехи в отряде, были переключены на индивидуальный контроль: вдруг противник каким-то образом догадается использовать их же собственный трюк?
- У вас последняя возможность изменить решение, - зазвучал в наушниках голос Танга; командор все еще надеялся разрешить старый спор в свою пользу. - Может, все-таки нападем на оссеровцев после передачи денег? Ведь мы же располагаем всей необходимой информацией!
- Нет, - ответил Майлз; боль вынуждала его говорить как можно лаконичнее. - Мы должны захватить или уничтожить деньги до момента передачи. Делать это после - стратегически бессмысленно.
- Не совсем. Мы наверняка могли бы найти им применение.
Еще как могли бы, мысленно согласился Майлз. Для подсчета его долгов дендарийцам скоро понадобится штатный математик. Если бы наемный флот был оснащен кораблями с паровыми двигателями, а банкноты использовались в качестве топлива, и то их бюджет не находился бы в столь плачевном состоянии. Никогда еще, наверное, такой маленький человечек не имел таких огромных долгов, сумма которых к тому же росла не по дням, а по часам.
Эта мысль усилила физические муки: желудок пульсировал, словно амеба, над которой производят какие-то изуверские опыты. Это все самовнушение, попытался убедить себя Майлз.
Группа захвата построилась и четким шагом направилась к шлюзовым туннелям. Он подходил к каждому, пытаясь успеть дотронуться, назвать по имени, сказать хоть слово - и люди принимали это с благодарностью. Он мысленно составил список участников - сколько пробелов возникнет в нем после операции!... И это будет его вина. Запас остроумия решительно иссяк.
Самое ужасное начнется, когда Танг вытряхнет катера в космос, как яйца из упаковки - такие же хрупкие и точно так же обреченные превратиться в невообразимое месиво при первом же попадании из любого орудия. Майлз набрал в легкие побольше воздуха, готовясь к борьбе с невесомостью...
Приступ пришел внезапно. Боль буквально разорвала его пополам, дыхание вышибло вон. Словно воздушный шар, Майлз оторвался от палубы, пальцы на перилах разжались, и он взлетел под потолок. "Боже мой, кажется, на этот раз мне не избежать позора". Через несколько секунд его начнет рвать прямо в скафандр, и каждый солдат будет смеяться над его слабостью. Абсурдный и нелепый человечек получит свое. Он рывком подбородка включил на полную мощность вентиляцию и готов был перегрызть провод радиосвязи - только бы подчиненные не услышали божественных звуков, издаваемых их блюющим командиром...
- Адмирал Нейсмит! - раздались встревоженные голоса из отсека слежения. - Ваша медицинская телеметрия показывает что-то невообразимое! Надо проверить, в чем дело.
Вселенная для Майлза сжалась до размеров его живота. Гипервентиляция не помогала. Он же сегодня ничего не ел, откуда это все берется...
Кто-то из наемников поймал его в воздухе.
- Адмирал Нейсмит! Что с вами?
- Только не здесь... Не сейчас! - взмолился Майлз, но было поздно - солдат уже открывал его забрало.
- Сукин сын, чтоб тебя! - завопил он, отпрянув в сторону. - Врача!

Предыдущая страница 20 Следующая страница


21 Буджолд Лоис Макмастер

"Не надо врача, я сам все очищу, - хотел сказать Майлз, но не смог... Бордовые сгустки, алые капли и розовые пятна поплыли перед ним. - Кажется, это кровь, - подумал он с отчаянием, - но почему именно сейчас?!"
Чьи-то руки подхватили его и поволокли обратно в переходной отсек. Искусственная гравитация припечатала его к палубе - какой идиот включил целых три "g"?!... Все те же руки сняли с него шлем и тщательно подогнанный лицевой щиток. Теперь Майлз предстал во всем великолепии, похожий на разделанную устрицу. Проклятый желудок снова начал выворачиваться наизнанку.
Он увидел над собой лицо Элен, побледневшей, кажется, еще сильнее, чем он сам. Она упала на колени, сорвала перчатку и схватила его за руку.
- Майлз!
"Наконец-то ты прикоснулась ко мне! - подумал Майлз. - Что такое реальность? Реальность - это то, что ты сам в нее вкладываешь..."
Он собрал все свои силы и выкрикнул:
- Командор Ботари!
Их тут же окружило плотное кольцо испуганных лиц. Его дендарийцы. Его люди. Теперь все ради них.
- Командор Ботари, принимайте командование!
- Я... я не могу! - ее лицо исказил ужас.
"Наверное, я сейчас выгляжу не лучше сержанта, когда у него перепахало все внутренности", - подумал Майлз. Он хотел успокоить ее, сказать, что все не так страшно, но перед глазами поплыли серебристо-черные круги. "Стоп!" - мысленно крикнул он и усилием воли задержал ускользающее сознание.
- Нет, вы можете, вы обязаны! Помните - я с вами каждую минуту, - он сморщился от боли: какой-то бесчувственный здоровяк подхватил его на руки. - Вы истинный фор, вы, а не я... Видно, произошла какая-то ошибка... нас перепутали во младенчестве, - пошутил он, одарив ее улыбкой, больше похожей на гримасу. - Элен, помни главное - видеть на несколько шагов вперед...
И произошло чудо. Элен решительно поднялась и расправила плечи. Лед, сковывавший ее все эти дни, растаял и исчез в считанные мгновения.
- Есть, милорд, - прошептала она. И, обернувшись к остальным, крикнула: - Вы слышали, что сказал адмирал Нейсмит? Расступитесь! Не мешайте врачам!
Взволнованные солдаты потеснились, и Майлза наконец положили на антигравитационные носилки.
Он увидел носки своих ботинок, покачивающиеся где-то впереди. Укол в руку был почти неощутим. Потом до него донесся напряженный голос Элен:
- Эй, вы, клоуны! Кончайте балаган! Мы должны победить! За нашего адмирала!
Еще одна героиня войны! Герои растут вокруг него, как грибы после дождя. Похоже, он всех заразил карьеризмом.
- Д-д-дьявольщина, - глухо простонал Майлз. - Дьявольщина, дьявольщина, дьявольщина... - Он твердил проклятия, словно заклинание, пока следующая инъекция обезболивающего не избавила его от всего сразу - и от боли, и от отчаяния, и вообще от всяких ощущений...

17

Майлз не считал, сколько раз он переходил грань между сознанием и беспамятством, но казалось, что этому не будет конца. Когда-то в детстве ему довелось испытать нечто подобное: он заблудился в коридорах императорской резиденции - одну за другой распахивал двери, попадая то в музей, то в библиотеку, то на склады инвентаря, и никак не мог найти знакомые помещения.
Однажды он увидел у своей постели Танга и страшно забеспокоился - почему тот покинул командный пункт? Капитан, глядя на него встревоженным взглядом, пробормотал:
- Вот что, сынок, если ты выкарабкаешься, надо будет научиться поаккуратнее распределять силы. Мы тебя едва не потеряли.
Очень дельный совет, подумал Майлз. Настолько дельный, что его стоило бы написать на большом листе бумаги и повесить над кроватью.
Очнувшись в следующий раз, он увидел Элен. А она как здесь оказалась? Ведь он передал ей командование катером. Все так и норовят разбежаться со своих постов....
- Вот дьявольщина, - виновато проговорил он заплетающимся языком. - Наверняка с Форталией Храбрым никогда не случалось ничего подобного.
Она подняла бровь.
- Откуда такая уверенность? История тех времен написана поэтами и певцами-менестрелями. Попробуй-ка подбери возвышенную рифму к "прободению язвы"!
Майлз послушно попробовал это сделать, но напряжение оказалось непосильным, и он вновь провалился в серый туман.
Придя в сознание, он обнаружил, что рядом никого нет. Он стал звать Ботари, звал его до хрипоты, но сержант не приходил. Как это похоже на него, обиженно подумал Майлз: ходит по пятам с утра до ночи, а когда по-настоящему понадобился, ушел в долгосрочный отпуск...
Позже врачи объяснили ему, что галлюцинации были побочным эффектом обезболивающих препаратов. Но это впоследствии, а пока... Сначала явился дед, долго душил его подушкой и в конце концов спрятал его труп под кровать. Рядом стоял Ботари в окровавленной рубахе и пилот с "Ариэля" - его имплантаты были почему-то вставлены наизнанку, и проволочки по бокам головы болтались, как диковинные водоросли. Оба с интересом наблюдали за происходящим.
Наконец, откуда-то возникла мать и, размахивая руками, прогнала призраков, как жена фермера прогоняет забравшихся в дом цыплят.
- Высчитай число "е" с точностью до семнадцатого знака - и чары спадут, - объяснила она. - Если ты настоящий бетанец, то должен суметь сделать это в уме!
Весь день Майлз ждал, когда же наконец перед ним появился отец. Он помнил, что совсем недавно разработал гениальный стратегический план (хотя не мог припомнить, какой именно), и горел желанием похвастать им перед графом. Но отец так и не пришел, и Майлз долго плакал от обиды и разочарования.
Являлись и другие тени: врач, хирург, Элен, Танг, Осон с Торном, Ард Мэйхью... Они казались куда менее осязаемыми, чем призраки, - словно от Майлза их отгораживало пуленепробиваемое стекло. Когда ушли и они, он снова разразился безутешными рыданиями...
Следующее пробуждение было непохожим на другие. Маленькая уютная каюта, в которой он лежал, была явно не больничной палатой. Рассеялся и туман перед глазами, скрывавший до сих пор детали интерьера. Но зато рядом с кроватью - контрастный, как на качественной видеозаписи, - восседал Айвен Форпатрил собственной персоной. Майлз даже застонал:
- У других - глюки как глюки: оргии, приключения, гигантские чудовища. А ко мне шляются одни родственники. Я с ними и так могу встретиться! Нет, это несправедливо!
Айвен обернулся к призрачной Элен, сидевшей на спинке кровати:
- Но ведь врач обещал, что бред должен вот-вот пройти? - в его голосе слышалась вполне реальная тревога.
Элен встала, склонилась над Майлзом и осторожно погладила его лоб.
- Майлз! Ты слышишь меня?
- Разумеется, слышу! - Он внезапно заметил еще одну приятную перемену. - Эге! Желудок больше не болит!
- Хирург заблокировал несколько нервных волокон во время операции. Скоро все заживет, и ты будешь как новенький.
- Во время операции? - Опустив глаза, Майлз испуганно посмотрел на накрывавшую его простыню. Контуры тела были не более уродливыми, чем раньше. Все конечности тоже как будто на месте. Что-то не видно никаких следов. Странно...
- А он и не делал никаких разрезов. Вводил какие-то штуки через пищевод, - объяснила Элен, угадав его сомнения.
- И сколько времени я был в отключке?
- Три дня. Ты был...
- Три дня?! А как же налет? А Баз? - он порывисто приподнялся на локтях, но Элен одним аккуратным движением уложила его обратно.
- Денежное довольствие оссеровцев захвачено. Баз вернулся, вернулась и вся его группа - в полном составе. Все отлично, кроме одного: ты чуть не истек кровью.
- От язвы еще никто не умирал. Значит, Баз вернулся? Послушай, а где мы находимся?
- Стоим у причального терминала завода... Я тоже не думаю, что тебе суждена такая смерть, но хирург говорит, что язва была слишком велика, а кровотечение слишком обширно. Так что, кто знает... Я предоставлю тебе полный отчет, - она опять насильно уложила его, начиная раздражаться. - Но сперва тебе стоило бы поговорить с Айвеном, а то сюда скоро набьются дендарийцы.
- А, да, конечно, - он растерянно уставился на своего здоровенного кузена. Айвен щеголял в штатском - брюки барраярского фасона, бетанская рубашка, и только ботинки были форменные.
- Если хочешь убедиться, что я тебе не померещился - можешь меня пощупать, - весело предложил братец.
- Бесполезно. Оказывается, галлюцинации тоже можно чувствовать. Трогать, нюхать, слышать... - Майлз поежился. - Поверю тебе на слово. А теперь скажи мне, ты-то откуда взялся?
- Я искал тебя.
- Отец прислал?
- Понятия не имею.
- То есть как?
- Во всяком случае, со мной он не говорил. Да, кстати, ты точно знаешь, что капитан Димир еще не прилетел? Может, он посылал тебе какие-нибудь сообщения? Все депеши и секретные распоряжения у него.
- У кого?
- У капитана Димира. Он мой непосредственный начальник.
- Первый раз о нем слышу. И вестей от него никогда не получал.
- Вроде бы он не из конторы капитана Иллиана, - добавил Айвен. - А Элен думала, что ты, возможно, когда-то что-то получил, но предпочел не рассказывать...
- Я же говорю - нет...
- Странно, - вздохнул Айвен. - Они вылетели с Беты на день раньше меня, на скоростном курьере. По идее, должны были прибыть еще неделю назад.
- А как случилось, что ты прилетел один?
Айвен замялся, но тут же, откашлявшись, сказал:
- Это все та девчонка с Беты. Она пригласила меня домой - бетанка, заметь. Я встретил ее на посадочной площадке - сразу увидел, едва вышел из корабля. На ней был короткий, спортивного покроя саронг - и больше ничего...
Мечтательно прикрыв глаза, он стал рисовать в воздухе изящную фигурку.
Майлз знал, что такое повествование может затянуться надолго, и поспешил пресечь развитие сюжета.
- Наверное, одна из тех, что коллекционируют инопланетян. Вроде того как некоторые барраярцы собирают знамена всех провинций... - предположил он, вспомнив, что и кузен имел такую слабость. - Ну, так что же капитан Димир?
- Он улетел без меня, - обиженно буркнул Айвен. - А я, между прочим, даже не опоздал!
- И как же тебе удалось сюда добраться?
- Лейтенант Кроуи доложил, что ты улетел в направлении Тау Верде-4. Тогда я решил поймать попутку - торговый корабль, следующий через эту зону на одну из нейтральных планет. Капитан подбросила меня до самого завода.
Майлз разинул рот от удивления:
- Подбросила?! Ты что, не понимаешь, чем рисковал?
- Она обошлась со мной очень хорошо, - сообщил кадет Форпатрил, хлопая длинными ресницами, - по-матерински, я бы сказал.
Элен, рассматривавшая потолок, как бы между прочим заметила:
- Тот шлепок по заднице, которым она тебя наградила перед расставанием, показался мне не совсем материнским...
Айвен густо покраснел.
- Во всяком случае, я сюда добрался, - поспешно закончил он. - И притом раньше капитана Димира. Так что, глядишь - и не влетит.
Майлз привычным жестом откинул назад волосы.
- Айвен, тебя не затруднит рассказать, с чего все началось? Если вообще с чего-то начиналось.
- А, ну да, ты же, наверное, ничего не знаешь о большом скандале.
- Какой еще скандал? До твоего появления мы не получили ни единой весточки с тех пор, как стартовали с Колонии Бета. Блокада, сам понимаешь, - хотя ты просочился сквозь нее, как дым сквозь сетку.
- Старуха оказалась сметливой... надо отдать ей должное. Никогда не думал, что старухи...
- Так что насчет скандала?
- Ах, да. Ну вот. В первом рапорте, который мы получили с Беты, говорилось, что ты похищен каким-то дезертиром.
- О Боже! Воображаю, что подумала мать... А отец!...
- Они, конечно, очень встревожились, но все-таки надеялись, что Ботари тебя в обиду не даст. Потом кто-то из посольства догадался связаться с твоей бабушкой, и старая миссис Нейсмит заверила их, что ты не похищен. Это несколько успокоило твоих родителей. В общем, они решили подождать, пока дело не прояснится окончательно.
- Слава Богу!
- Следующее донесение пришло от какого-то разведагента из Тау Верде. Мне не сказали, о чем там шла речь, как и моей матери, что, между нами говоря, довольно разумно. Зато капитан Иллиан двадцать шесть часов в сутки метался между резиденцией Форкосиганов, императорским дворцом, генштабом и крепостью Форхартунг. Хотя вся информация, которой они располагали, была трехнедельной давности.
- Крепость Форхартунг? - удивленно переспросил Майлз. - А какое отношение ко всему этому имеет Совет графов?
- Вот и я этого не понимаю. Но графа Генри Форволка три раза отрывали от занятий в Академии - вызывали на секретные заседания Совета. Я попытался выудить из него кое-какие сведения и узнал, будто ты сейчас находишься на Тау Верде и собираешь собственный наемный флот. В общем, твой отец и капитан Иллиан решили послать сюда курьерский корабль, чтобы разобраться на месте.
- Послать через Бету, как я понимаю? Кстати, тебе не приходилось там встречаться с типом по имени Тав Кольхаун?
- А, этот чокнутый бетанец! Все время околачивается возле посольства Барраяра. У него ордер на твой арест, который он тычет в нос каждому, кто входит или выходит из здания. Охрана давно его не впускает.
- Ты с ним, случайно, не говорил?
- Коротко. Сказал ему, что, по слухам, ты улетел на Кшатрию.
- Действительно ходят такие слухи?
- Нет, конечно. Просто это самое удаленное ответы место, какое я мог вспомнить. Люди одного клана должны стоять друг за друга, - усмехнулся Айвен.
- Спасибо... - Майлз задумчиво посмотрел на кузена - тот вздохнул. - Я думаю, что нам ничего не остается, как ждать твоего капитана Димира. Он, по крайней мере, может отвезти нас домой - уже минус одна проблема... Я потом тебе все объясню, а сейчас мне нужно быть уверенным в одном - что ты будешь держать язык за зубами, хотя бы какое-то время. Никто не должен знать, кто я такой на самом деле. - Вдруг ему в голову пришла ужасная мысль. - Эй, а ты случайно не называл моего настоящего имени?!
- Нет, нет, спрашивал Майлза Нейсмита, - успокоил Айвен. - Мы были в курсе, что ты путешествуешь с бетанским паспортом. Да не волнуйся ты, я прилетел только вчера вечером, и первым человеком, которого я встретил, была Элен.
Майлз облегченно перевел дух и обернулся к девушке:
- Ты говорила, что Баз вернулся. Я хотел бы его увидеть.
Она кивнула и, демонстративно обойдя молодого Форпатрила, вышла из каюты.
- Жаль старика Ботари! - заметил Айвен, когда дверь за ней закрылась. - Кто мог предположить, что такой человек, как он, погибнет от выстрела собственного пистолета... Хотя в этом есть своя положительная сторона - ты можешь развлекаться с Элен, не беспокоясь о том, что кто-то дышит тебе в затылок. Видишь, не так все плохо.
Майлз едва сдержал припадок ярости. Ведь этот дурень ничего не знает, не может знать...
- Айвен, - процедил он сквозь зубы, - если в один из ближайших дней кто-нибудь разнесет тебе череп из бластера, ты, наверное, даже не успеешь понять, за какие слова поплатился головой.
- А что я такого сказал? - возмутился родич. Прежде чем Майлз успел пояснить, в каюту вошел Баз в сопровождении Танга, Осона и Элен. Сразу стало невыносимо тесно; визитеры переминались с ноги на ногу, посматривая на него с глуповатыми улыбками. Баз прямо-таки светился от гордости, словно маяк в ночи, и был совершенно не похож на того дезертира, которого Майлз обнаружил пять месяцев назад прячущимся в мусорной куче.
- Хирург запретил нам надолго задерживаться у вас, милорд. Но я думаю, эти штучки помогут вам больше, чем пожелание скорейшего выздоровления. - И он протянул своему адмиралу листки с каким-то текстом.
- Как задание - вы справились?
- План сработал как часы - ну, не совсем так, был один трудный момент на железнодорожной станции... Чудо техники! Барраяр много потерял, прямиком пересев с лошадей на самолеты.
- А потом?
Инженер снова просиял:
- Взгляните, что у вас в руках! Это копии последних депеш, которыми обменялись адмирал Оссер и Главный штаб пеллиан.
Майлз пробежал глазами по строкам и тоже заулыбался:
- Да-а... Воображаю, как матерился адмирал.
Он покосился на Танга. Тот удовлетворенно хмыкнул. Даже флегматичный Айвен выказал некоторый интерес к происходящему.
- И что в этих бумагах? - полюбопытствовал он. - Элен уже рассказывала мне о твоих пиратских подвигах. Я так понимаю, что ты вывел из строя их системы электронного перечисления денег? Но какой в этом смысл? Что стоит пеллианам, узнав, что их наемники не получают зарплаты, перевести деньги заново?
- А-а! - усмехнулся Майлз. - В том-то и дело, что они получили свою зарплату! И теперь, как сказал один генерал с Земли, сам Бог предает их в мои руки. После того как пеллианам четыре раза подряд не удалось переправить наличные, они потребовали вернуть с банковских счетов перечисленные ранее премии, а Оссер, - Майлз еще раз взглянул на депеши, усыпанные отборными галактическими ругательствами, - отказывается, причем категорически. Сложнее всего было правильно рассчитать сумму премиальных сверхплатежей. Будь она поменьше, пеллиане не стали бы из-за нее мараться, а окажись слишком велика - и Оссеру совесть бы не позволила ее зажимать. Но мы не ошиблись, - выдохнул он и, счастливо улыбаясь, упал в подушки. "Надо запомнить самые сочные выражения Оссера, - мелькнуло у негой голове. - Уникальные ругательства!"
- Это еще не все, адмирал Нейсмит, - заявил Осон, не меньше База распираемый желанием поделиться новостями. - Четверо независимых капитанов - из тех, что служили Оссеру, - ушли на своих кораблях за пределы Тау Верде. Радиограммы, которые мы перехватили, говорят о том, что они вряд ли вернутся обратно.
- Великолепно, - прошептал Майлз, посмотрев на Элен. - Я знал, что перехват этого четвертого курьера будет решающим для успеха операции. Отлично сработано, командор Ботари!
Элен, опустив глаза, тихо призналась:
- Нам недоставало тебя, Майлз. Мы... мы потеряли много людей.
- Да, я опасался этого... Пеллиане должны были устроить засаду... - Тут он заметил, что Танг приложил палец к губам, выразительно глянув на девушку. - Что, потери тяжелее, чем рассчитывали?
Старый капитан покачал головой:
- Боюсь, в некоторые моменты она даже не представляла, что проигрывает схватку. Бывают ситуации, когда бесполезно гнать людей вперед.
- Я никого не тащила насильно, - возразила командор Ботари. - Они сами пошли за мной. - И добавила шепотом, чтобы слышал только Майлз: - Честно говоря, я не думала, что рукопашный бой будет стоить мне таких усилий. Я даже удивилась - очень уж тяжело оказалось на практике.
Майлз встревоженно-вопросительно взглянул на капитана.
- Мы заплатили бы гораздо дороже, если бы командор Ботари подчинилась моему приказу отступать, - заверил его Танг. - Но она заявила, что вы передали ей все полномочия, и продолжала драться до победы. А иначе все потери оказались бы напрасными.
Танг посмотрел на Элен с искренним уважением. Она сдержанно кивнула. У пораженного Айвена отвисла челюсть.
В это время из коридора донесся приглушенный голос Торна:
- Говорю вам, это крайне важно!
Открылась дверь, и бетанец ворвался в каюту, увлекая за собой повисшего на нем хирурга.
- Адмирал Нейсмит! Командор Танг! Прибыл Оссер!
- Что?!
- Прибыл Оссер, и с ним - весь его флот. Точнее, то, что осталось от флота. Они стоят у самой границы зоны обстрела. Оссер запросил разрешение на швартовку флагмана к станции.
- Не может быть! - воскликнул Танг. - Кто же остался охранять вход в пространственно-временной туннель?
- Вот именно - кто? - подхватил Торн.
Они уставились друг на друга - обоих поразила одна и та же догадка.
Майлз вскочил, подавив навалившуюся на него слабость.
- Немедленно принесите мое обмундирование, - торжественно провозгласил он.
Едва увидев адмирала Оссера, Майлз тут же окрестил его про себя стервятником. Седеющие волосы, крючковатый нос и хитрый, пронизывающий взгляд. Наверное, у младших офицеров от этого взгляда поджилки трясутся, подумал Майлз. Сам он не только выдержал пристальный взгляд адмирала наемного флота - у него даже хватило наглости улыбнуться.
Холодный воздух причального отсека ударил ему в ноздри, изгоняя остатки сонливости.
Адмирал явился в сопровождении пятерых капитанов и их заместителей. Майлз привел с собой почти весь офицерский штат дендарийцев. По правую руку от него стояла Элен, по левую - Баз.
Оссер смерил его удивленным взором и чертыхнулся, но уже в следующий миг он поборол замешательство и, вместо того чтобы подать руку, сразу заговорил, словно произнося тщательно отрепетированное приветствие:
- С того дня, как вы впервые появились в зоне Тау Верде, я постоянно чувствовал ваше присутствие. В том, как действовали фелициане, в тактических схемах, которые они сами не способны были разработать, в глазах моих солдат... - адмирал покосился на Танга, и тот ответил ему ласковой улыбкой, - даже в том, что вытворяли пеллиане, - ваша рука чудилась мне везде. Мы слишком долго воевали вслепую, на огромном расстоянии друг от друга...
Глаза Майлза расширились от ужаса: "Бог ты мой, неужели Оссер собирается предложить мне сразиться с ним один на один?! Сержант Ботари, на помощь!"
- Я не люблю долгой агонии, - продолжал Оссер. - Чем наблюдать, как вы зачаровываете одного за другим моих солдат и офицеров, лучше уж, пока у меня есть возможность предложить свои услуги, воспользоваться ею... Насколько я понимаю, флотилия Дендарии нуждается в пополнении?
Лишь через несколько секунд до Майлза дошел смысл услышанного. Это была, наверное, самая высокомерная капитуляция во всей истории космических войн. "О да, мы будем великодушны, чертовски великодушны", - подумал Майлз и протянул руку. Адмирал принял ее.

Предыдущая страница 21 Следующая страница


Ученик воина 22

- Адмирал Оссер, я приятно удивлен вашим тонким пониманием ситуации, - почтительно произнес Майлз. - Не желаете ли удалиться в мою каюту, чтобы обсудить детали?
Фелицианские офицеры наблюдали эту сцену с навесного трапа, проходившего над залом причальной секции. Майлз встретился взглядом с генералом Хэлифи. "Ну что, генерал, - подумал он. - Я сдержал слово, не так ли?"
Майлз широким шагом направился к выходу, а вся разношерстная толпа военнослужащих послушно двинулась за ним. Все они теперь были его дендарийцами. Он вспомнил древнюю сказку о флейтисте из Гаммельна, который сначала заманил в реку крыс, а потом детей, посулив им золотые горы. Интересно, что предпринял бы флейтист, если бы ему пришлось вести за собой тех и других сразу?

18

Развалившись на гидрокушетке, Майлз созерцал прозрачный купол смотровой палубы. Теперь отсюда были видны не только созвездия - повсюду сверкали огни кораблей дендарийского флота, приблизившихся к станции.
Помнится, у него в спальне в летней усадьбе Форкосиган-Сюрло висела игрушечная эскадрилья барраярских космолетов; боевой порядок моделей поддерживался с помощью тонких крепких нитей. Он с силой дунул в кристальный купол, будто эскадра могла сорваться с места от одного дуновения, словно та модель.
Девятнадцать боевых кораблей и около трех тысяч человек личного состава...
- И все это мое! Мое... - сказал он, прислушиваясь к собственному голосу и почему-то не услышав в нем торжествующих нот.
Во-первых, сказанное было справедливо лишь отчасти. В какой степени это ценнейшее оборудование стоимостью в миллион бетанских долларов принадлежало ему, ответить было крайне сложно. Целых четыре дня напряженных переговоров ушло на выяснение того, что он так легкомысленно назвал деталями. Восемь кораблей принадлежало лично Оссеру, а восемью другими командовали капитаны-собственники.
Почти все операции финансировались со стороны. Как оказалось, не менее десяти процентов его флота является собственностью Первого Банка Архипелага Джексона, известного немногочисленностью клиентов и весьма своеобразной сферой вложения денег. По сути дела, отныне Майлз косвенно поддерживал межпланетную контрабанду, промышленный шпионаж и переброску рабов с одного выхода п-в-туннеля к другому. Получалось, что он не владеет дендарийским флотом, а просто занимает должность главаря наемников.
Вопрос о принадлежности "Ариэля" и "Триумфа" осложнялся тем, что оба корабля были захвачены на поле боя. И если Танг до этого конфуза владел своим дредноутом на вполне законных основаниях, то Осон по-прежнему был должен изрядную сумму одному из банков того же Джексона, и кредит на покупку "Ариэля" до сих пор оставался невозвращенным. Оссер прекратил выплату его долгов, еще когда они оба работали на пеллиан, оставив "Луиджи-Бхарапутра-Хаусхолд-Файненс-энд-Холдинг-Компани-оф-Джексон-Прайвет - Лимитед!" - так, кажется, называлось заведение - единственную надежду: на страховку. Когда капитан Осон узнал, что собственный детектив вышеназванной компании прибудет для расследования его дела, он едва не грохнулся в обморок.
Одних вопросов, связанных с боевой техникой, хватило бы, чтобы свести с ума кого угодно, но ведь имелись еще проблемы с контрактами личного состава. Если бы его желудок был по-прежнему способен болеть, Майлз скончался бы от шока. Теперь вместо того, чтобы разделить прибыль между двумястами дендарийцами, надо было ухитриться распределить ее на три тысячи человек.
А может, и больше, чем на три тысячи. Дендарийский флот рос, как снежный ком. Завод уже работал, и каждый новый корабль с Фелиции привозил кандидатов в наемники. Фелициане снова контролировали пространство внутри зоны и, одну за другой, захватывали пеллианские базы, расположенные в дальних уголках системы.
Офицеры начали поговаривать о том, что пора подписывать новый контракт.
Когда эти разговоры достигали ушей Майлза, он мог лишь повторять про себя замечательное правило: "Надо уходить непобежденным". Перспектива увязнуть здесь еще глубже повергла его в ужас. Надо улепетывать, пока весь этот огромный карточный домик не рухнул.
Ему было все труднее заставлять других путать реальность с вымыслом и самому при этом четко отличать одно от другого...
Внезапно Майлз услышал шепот со стороны пандуса. Здесь была отличная акустика, и он явственно различил голос Элен:
- Нет никакой необходимости спрашивать его. Мы не на Барраяре, и никогда туда не вернемся...
- Благодаря этому маленький кусочек Барраяра навсегда останется с нами, - нежно возразил Баз. - Как глоток воздуха с родной планеты... Бог свидетель, я не в состоянии дать тебе многого из того, о чем мечтал твой отец, но та небольшая часть его воли, которую я могу исполнить, должна быть выполнена.
В ответ она издала не то стон, не то злобное рычание. Каждое упоминание о Ботари в последнее время действовало на нее, как удар в солнечное сплетение.
Наконец они поднялись на смотровую палубу: Элен первая. Баз чуть позади. На его лице мелькнула с трудом сдерживаемая торжествующая улыбка. Элен тоже улыбнулась, но одними губами.
- Медитируешь? - небрежно спросила она Майлза. - Или, как обычно, просто глядишь в окно и грызешь ногти?
Он резко поднялся (кушетка, булькнув, приняла прежнюю форму) и ответил ей в тон:
- Как же так, я ведь просил часовых не пускать сюда зевак. Так хотелось подремать часок-другой...
Улыбка База сделалась еще шире.
- Милорд, поскольку у Элен не осталось родственников, вы теперь ее опекун, не так ли?
- Очевидно, да. Честно говоря, у меня пока не было времени для обдумывания этого вопроса...
Майлз невольно поежился - ему откровенно не нравился оборот, который принимал разговор. К чему они клонят?
- Прекрасно. В таком случае, я официально прошу у вас, как у опекуна, руки этой девушки...
Как же хотелось Майлзу врезать ботинком по этим идиотски оскаленным зубам!
- ...а поскольку вы одновременно являетесь моим сюзереном, я прошу у вас разрешения на брак, чтобы... постойте, как же там... А, вот: "...дабы мой сын достойно служил вам, милорд", - выдал Баз свою интерпретацию официальной формулировки.
"У тебя не будет никаких сыновей, потому что я отрежу тебе яйца, вонючий ворюга, предатель поганый..."
Эти слова вихрем пронеслись у него в голове, но отразились лишь в кисловатой усмешке.
- Я понимаю вашу просьбу, - медленно произнес Майлз, - но есть некоторые трудности.
Он лихорадочно искал какие-нибудь аргументы, чтобы прикрыть ими свою ревность и ненависть.
- Во-первых, Элен еще совсем молода... - наткнувшись на ее испепеляющий взгляд, Майлз осекся - он явно взял не в ту сторону.
- Но самое главное, - поправился он, - самое главное, я дал слово сержанту Ботари, что в случае его смерти исполню три самых заветных его желания, а именно: похороню его на Барраяре; позабочусь, чтобы Элен была помолвлена и обвенчана с соблюдением всех формальностей; и последнее - прослежу, чтобы мужем ее стал достойный офицер императорской армии Барраяра. Вы хотите, чтобы я нарушил клятву?
У База был такой вид, словно ему не хватает воздуха, и он не сразу нашел в себе силы ответить.
- Но я... Разве я не присягал вам? Это же все равно, что быть офицером императорской армии. Да и сам сержант Ботари присягал вам в качестве оруженосца. Или вы недовольны моей службой? Где я допустил промашку, милорд, скажите, я исправлю!
Бедняга совершенно растерялся.
- Вы не допустили никаких промашек, - у Майлза хватило совести признать очевидное. - Но ведь вы служите мне всего три месяца. Слишком короткий срок, хотя кажется, что прошла целая вечность. Столько было всего... - Майлз опять замолчал.
Он чувствовал себя не просто калекой, а безногим - горящий ненавистью взгляд девушки отрубил ему ноги по колено. До каких же пор ему суждено становиться все мельче и мельче в ее глазах?!
- И вообще - все это так неожиданно... - беспомощно пробормотал он.
Звонкий голос Элен вдруг превратился в жуткое утробное клокотанье:
- Как ты смеешь... - Она задохнулась от ярости, но, переведя дыхание, заговорила вновь: - Ты думаешь, что имеешь на меня какие-то права?! Я не была его рабыней, и тебе не принадлежу! С-с-собака на сене!
Баз осторожно взял ее за руку, пытаясь принять на себя волны ярости, готовой смести Майлза.
- Элен, может, нам не стоит пока поднимать этот вопрос? Может, лучше как-нибудь потом?
- Я желаю поговорить с милордом один на один, - отрезала она, усилием воли вернув своему голосу спокойный тембр. - Встретимся внизу. Я подойду через минуту.
Майлз кивком головы указал Джезеку на пандус.
- Ну... раз так - хорошо. - Баз медленно пошел к выходу, пару раз беспокойно оглянувшись. Словно повинуясь молчаливому соглашению, они подождали, пока стихнет звук его шагов. Когда Элен опять заговорила, в ее глазах не было ни ярости, ни возмущения - только мольба.
- Неужели ты не понимаешь?! Это же мой единственный шанс сбежать от всего. Начать жизнь заново - другим, незапятнанным человеком. Где-нибудь далеко, где меня никто не знает. Чем дальше, тем лучше.
Майлз досадливо покачал головой. Он готов был упасть перед ней на колени, если бы это могло что-нибудь изменить.
- А как ты не можешь понять, что такое для меня расстаться с тобой?! Ведь ты - наши горы и озеро, в тебе наши общие воспоминания. Когда ты со мной, я дома, куда бы меня ни занесло.
- Будь Барраяр моей правой рукой, я не задумываясь взяла бы плазменный пистолет и отсекла ее... Ведь твои отец и мать знали все об этом человеке. Знали - и тем не менее укрывали от справедливого наказания. Кто же тогда они сами?
- Сержант служил верой и правдой до самого конца. Ты стала для него искуплением.
- ...принесенным в жертву за его грехи - так, что ли? А мне что прикажешь делать? Постараться превратиться в образцовую барраярскую деву и остаток жизни провести в поисках магических заклинаний, дарующих прощенье? Этого он хотел, дьявол его побори?!
- Ты не жертва. Ты, скорее, алтарь... - попытался возразить он.
- Чушь! - Она заметалась по палубе, словно леопард, посаженный на короткую цепь. Все ее душевные раны открылись и кровоточили. Ах, как хотел бы он их излечить!
- Пойми же, - страстно заговорил Майлз, - со мной тебе будет лучше. Все равно, что бы мы ни делали, сержант останется в нас. Ты, как и я, не сможешь от него убежать. Он станет стеклом, через которое тебе придется смотреть на все, что будет тебя окружать... Я знаю это слишком хорошо - мой отец тоже преследовал меня всюду...
Элен вздрогнула и отпрянула от него.
- Мне тошно тебя слушать, - тихо призналась она.
Она еще не успела уйти, как пожаловал Айвен Форпатрил. В другое время Майлз смеялся бы до упаду, глядя, как они огибают друг друга на узком пандусе - словно два корабля, опасающиеся столкнуться при заходе на посадку. В момент наибольшего сближения Айвен не выдержал и инстинктивно, жестом футболиста, прикрыл свой пах. Элен усмехнулась уголком рта и с подчеркнутой вежливостью наклонила голову. "Вот и конец мечтам защищать ее от грязных посягательств Айвена, - подумал Майлз. - Она прекрасно обходится и без твоих рыцарских услуг".
Вздохнув, кузен присел рядом с ним.
- От капитана Димира по-прежнему никаких вестей?
- Никаких. Ты уверен, что он отправился именно на Тау Верде? Может, он внезапно получил другой приказ? Как сверхскоростной курьер может опоздать на две недели?
- О Боже, - понурился Айвен. - Чувствую, меня ждут большие неприятности.
- Я в этом не уверен, - задумчиво произнес Майлз. - Первоначальный приказ был, найти меня, и ты, кстати сказать, единственный человек, который его выполнил. Объясним все моему отцу, и он, в случае чего, снимет тебя с крючка.
- Ты что, думаешь, граф Форкосиган возьмет меня под крылышко как племянника? Не надейся - он никогда никому не потакает.
Айвен взглянул на россыпь дендарийских кораблей:
- Впечатляет, да?
Майлз сделал вид, что не понимает двусмысленности этого замечания.
- В самом деле? Так, может, подпишешь контракт?
- Нет уж, благодарю, - усмехнулся Айвен. - Не имею ни малейшего желания садиться на казенную кормежку, когда вернусь на Барраяр. Ты что, забыл о законе Форлопулоса?
Улыбка сбежала с лица Майлза.
- Проклятье... - пробормотал он. - Я и в самом деле не подумал о законе Форлопулоса. Мне это ни разу не пришло в голову.
- Но ведь то, что ты здесь наворотил, нельзя квалифицировать как создание собственной армии, - попытался успокоить его Айвен. - Нет документов, подтверждающих право владения, нет отношений вассалитета... Они присягали тебе?
- Только Баз и Ард. Но еще неизвестно, что такое, с точки зрения барраярского законодательства, подписанные контракты. Во всяком случае, это не пожизненная повинность, если только ты не будешь убит до истечения срока действия документов...
- Кстати, кто он такой, этот Баз? Сдается мне, он твоя правая рука.
- Да, без него у меня бы вряд ли что-нибудь вышло. Он был бортинженером императорской армии до того, как... - Майлз запнулся, - ...до того, как вышел в отставку.
"Можно представить, что предусматривают наши законы за предоставление убежища дезертирам!" Попадать под подобную статью не входило в планы Майлза. А первоначальный замысел - привести База к графу Форкосигану с просьбой похлопотать о помиловании - выглядел сейчас не более реальным, чем надежда, вывалившись из самолета, мягко опуститься на ближайшее облако. Мечты всегда хороши, пока не посмотришь на них вблизи.
Майлз пристально посмотрел на двоюродного брата, и тот ответил ему вопросительным взглядом. Трудно было объяснить, почему, но что-то в этой открытой, жизнерадостной физиономии вселяло в Майлза безотчетную тревогу.
- Слушай, Айвен, - проговорил он. - Чем чаще я задумываюсь над тем, как ты оказался здесь, тем более странным кажется мне все это...
- Ничего странного, - хихикнул Айвен. - Будь уверен: для того чтобы оплатить свой проезд, мне пришлось попотеть. Эта старая пташка оказалась такой ненасытной, что...
- Я не о том. Странно, что ты добрался сюда раньше капитана. С каких пор они стали срывать кадетов-первокурсников с занятий и посылать их выполнять задания Службы безопасности?
- Не знаю, что тебе ответить. Наверное, хотели, чтобы я опознал тело и все такое...
- Но ведь у них есть мои медицинские данные, настолько подробные, что им при желании было бы нетрудно вообще собрать меня заново. Нет, здесь что-то другое.
- Мне, знаешь ли, было не до раздумий. Когда тебе, кадету-первокурснику, среди ночи звонит адмирал Генштаба и приказывает лететь, ты одеваешься и летишь. Если начнешь задавать вопросы, он тебя неправильно поймет.
- Это уж точно. А что было в письменном приказе?
- Представь себе, я его в глаза не видел! И решил, что адмирал Хессман передал пакет лично капитану Димиру.
"Слишком часто он повторяет "я решил", "мне показалось"... Может, именно это меня и беспокоит?.. Стоп!"
- Ты сказал - Хессман? Ты получил приказ от Хессмана?
- Лично от него, - гордо кивнул Айвен.
- Но Хессман не имеет никакого отношения ни к разведке, ни к Службе безопасности! Он возглавляет прокуратуру. Ох, Айвен, круто все заворачивается...
- Почему? Адмирал - он и есть адмирал.
- Этот тип занимает одно из первых мест в черном списке моего отца. Мало того, что он личный осведомитель графа Фордрозы в Главном штабе, а его офицеры вмешиваются не в свое дело, то есть в борьбу между партиями, - отец подозревает его еще и в растрате армейских фондов. Какие-то махинации вокруг контрактов на постройку кораблей. Когда я улетал, отец собирался подключить к расследованию самого капитана Иллиана, а ты ведь знаешь, что он никогда не заставлял капитана растрачивать свои таланты по пустякам.
- Все это сложновато для моих мозгов. Я даже с навигационной математикой едва справляюсь.
- Брось. Не забывай, что ты не только кадет, но еще и лорд Форпатрил. И, случись что со мной, именно ты унаследуешь наше графство от моего отца.
- Боже упаси! Я хочу быть офицером. Путешествовать по дальним планетам, снимать девочек. А не бегать по этим чертовым горам, пытаясь собрать подати с полуграмотных оборванцев или погасить конфликт на почве кражи курицы, пока он не перерос в междоусобную войну. Я не хочу никого обижать, но, честно говоря, население твоего графства - самое дремучее и упрямое на всем Барраяре. Может быть, ты не знаешь - за Дендарийским ущельем люди живут в СпещерахЅ! - Айвен сделал страшные глаза и содрогнулся. - И они этим СдовольныЅ!
- Да! Там огромные, просторные пещеры! - подхватил Майлз с ностальгическим вздохом. - Когда свет падает под определенным углом, их своды переливаются разными цветами...
- Если мне все-таки суждено унаследовать какое-нибудь графство, молю Бога о том, чтобы это была городская местность, - прервал его практичный лорд Форпатрил.
- Насколько помню, у нас нет ни одного подходящего в этом смысле старшего родственника, - усмехнулся Майлз. Он хотел вернуться к прежнему разговору, но тема наследования и родства прочно завладела его мыслями. По бабушке со стороны отца он прямой потомок принца Ксава и самого императора Дорки Форбарры. Мог ли подумать великий император, что его собственный прапраправнук так вольно обойдется с законом, введением которого он положил конец междоусобицам и разбою многочисленных графских армий!
- А кто твой наследник, а, Айвен? - осведомился Майлз, глядя на дендарийские корабли, но думая не о них, а о Дендарийских горах. - Лорд Фортейн, по-моему?
- Ага. Но боюсь, ему недолго осталось - больно стар, и здоровье, говорят, совсем никуда. Так что вряд ли он меня переживет... Жаль, что законы наследования действуют только в одну сторону. Если бы можно было и наоборот, он оставил бы мне кучу денег.
- И кому теперь достанется эта куча?
- Дочери. Титул перейдет графу Фордрозе, а он ему даром не нужен. Вот от денег граф бы не отказался. Но чтобы заполучить и то, и другое, ему нужно жениться на лордовой дочери, а ей, между прочим, под пятьдесят.
Братья помолчали, задумчиво глядя в пространство.
- А Вдруг в бумаге, которую получил Димир, когда я свалил от него, нам приказывали возвращаться домой или изменить маршрут? - внезапно заволновался Айвен. - Тогда получается, что я уже три недели в самоволке! Он мне все личное дело испортит после этого! Слава Богу, хоть шагистика в качестве наказания отменена.
- Димир получил новое распоряжение при тебе? - вытаращил глаза Майлз. - И ты не узнал, о чем там речь?
- Я был готов пожертвовать чем угодно, лишь бы смыться. Глупо было упускать такую возможность. Знаешь, какая была девчонка! Жаль только, я не прихватил с собой комм!
- Ты бросил свой комм на катере?!
- Я же говорю - все забыл из-за той девчонки. Потом-то я вспомнил, но Димир к тому моменту уже начал совещание, так что если бы я вернулся за коммуникатором, он бы и меня захомутал.
- Ты безнадежен, - покачал головой Майлз. - Не припомнишь ли ты, как выглядел сам пакет с приказами? Какой он был? Может, что-нибудь показалось тебе необычным в нем?
- Это точно! Во-первых, его доставил императорский курьер... Там было - дай-ка припомнить - четыре дискеты: зеленая - Разведка, две красных - Служба безопасности, голубая - Оперативный командный пункт. И пергаментный свиток, конечно.
"По крайней мере наблюдательность ты от наших предков унаследовал, - подумал Майлз. - Интересно, что это за чувство, когда память схватывает все подряд, а потом мозги не в состоянии привести гору информации хоть в какой-то порядок? У Айвена в голове творится то же, что и в комнате".
- Постой-ка, - спохватился он. - Ты сказал "пергаментный свиток"?
- Ну да. Ты просил припомнить, что в пакете было необычного. Это показалось мне необычным.
- Ты хоть представляешь, как... - Майлз грохнулся на кушетку, схватившись за голову. Братец не просто идиот, он генерирует телепатическую энергию, которая и других превращает в идиотов. Надо будет доложить это барраярской разведке - пускай используют его в качестве секретного оружия.
- ...Айвен, на пергаменте теперь пишут только три вида документов: официальные указы Совета графов или Совета министров и некоторые распоряжения Совета графов своим членам.
- Я это знаю. Ну и что?
- А то, что, будучи наследником графа Форкосигана, я вхожу в число младших членов этого Совета.
- Прими мои соболезнования, - отмахнулся Айвен, переводя взгляд на купол. - Как ты думаешь, какой из этих кораблей самый скоростной - иллирианский крейсер или...
- Ты никогда не догадывался, что твой двоюродный брат - провидец? Не веришь? А хочешь, я скажу тебе, какого цвета лентой перевязан этот свиток?
- Зачем? - раздраженно спросил Айвен. - Я и так знаю. Она была...
- Черной! - перебил Майлз. - Черной, понимаешь, идиот?! С этого надо было начинать, а ты даже не вспомнил!
- Эй, знаешь что? Я уже от твоих родителей наслушался всяких оскорблений, а теперь еще от тебя... Погоди, а откуда ты знаешь про ленту?
- Я знаю не только это, но и то, что было в бумаге. - Майлз вскочил и заходил по пандусу. - И ты догадался бы, что там, если бы хоть на секунду задумался. Хочешь веселую загадку - специально для тебя? Что такое - белое, изготавливается из бараньей шкуры, связывается черными ленточками, отправляется за тысячи световых лет и теряется в полете?
- Если это, по-твоему, веселая загадка, то...
- Сдаешься? А вот что это такое, - голос Майлза упал до свистящего шепота, от которого Айвен даже вздрогнул. - Это смерть! Измена! Гражданская война. А еще - предательство, саботаж и почти наверняка - умышленное убийство. Зло...
- Послушай, ты случайно не наелся опять этих препаратов, на которые у тебя аллергия? - испуганно спросил кузен.
Майлз в эту минуту и впрямь выглядел безумцем. Его охватило неодолимое желание взять Айвена за плечи и тряхнуть что есть силы - может быть, тогда факты, хаотично перемешавшиеся у него в голове, выстроятся в логическую цепочку.
- Если во время остановки на Бете были повреждены маршевые двигатели корабля Димира, его не скоро хватятся. В посольстве Барраяра знают, что корабль улетел на выполнение задания, вошел в п-в-туннель - а кто может сказать, появился он с противоположной стороны или нет? Какой отличный способ замести все следы...
Ему на секунду представились ощущения команды скачкового судна, когда их тела вдруг начали расплываться, как акварельные картинки под дождем... Крепко зажмурившись, он тряхнул головой, отгоняя кошмарное видение.
- Я ничего не понимаю! - простонал Айвен. - Где, по-твоему, Димир?
- Он мертв. Давно мертв, и тело его не подлежит восстановлению. И если бы ты не опоздал к отлету, с тобой было бы то же самое.
Майлз истерически захохотал, но быстро взял себя в руки. Надо думать, надо разобраться во всем...
- Я так понимаю, что они хотели одним махом отделаться и от свитка, и от тебя. Просто и логично, как раз в стиле работника прокуратуры!
- Доказательства, - потребовал Айвен. - Что было в документе и кто такие "они"? Ты становишься таким же параноиком, как старик Ботари.
- Помнишь черную ленту? Это был ордер. Ордер на мой арест, подписанный императором - с тем, чтобы исполнить смертный приговор, вынесенный мне Советом графов. По какой статье? Но ты сам ее назвал - нарушение закона Форлопулоса. Государственная измена, дорогой мой! А теперь спроси-ка себя: кому выгодно расправиться со мной?
- Никому, - выпалил Айвен.
- Хорошо, - Майлз воздел глаза к небу. - Попробую задать вопрос иначе - кто больше всех пострадал бы от этого приговора?
- Твой отец, конечно. Его бы это просто убило. Окна его кабинета выходят на Главную Площадь, и каждый рабочий день ему пришлось бы смотреть, как ты умираешь от голода. Он просто бы сошел с ума.
- Вот именно. Убрать его наследника, казнив или хотя бы сослав подальше, сломать его самого и вместе с ним весь центристский блок... А если он попытается меня спасти - значит, обвинения были справедливыми... А потом и его можно будет обвинить в государственной измене. В общем, дьявольски продуманная вилка, - подытожил Майлз.
Но Айвен с сомнением покачал головой.
- Чтобы все зашло так далеко, а твой отец не предпринял никаких ответных шагов?! Я знаю, он всегда старается сохранять нейтралитет, но есть же предел?
- Видел свиток? Если они самого Грегора заставили заподозрить меня черт знает в чем... Но расследование могло бы установить истинную подоплеку событий. Во всяком случае, приди я на суд добровольно, это был бы веский аргумент в пользу моей невиновности. И наоборот - если скрываюсь, значит, виноват. Но как я мог явиться, если не знал, какую кашу они там заварили?
- Совет графов - сборище сварливых, придирчивых старых хрычей, - напомнил Айвен. - А твои заговорщики вынуждены были бы поставить вопрос на голосование. Для них это чертовски рискованный шаг. Дело могло закончиться кровью.
- А если их вынудили к этому? Возможно, мой отец и капитан Иллиан вплотную взялись за Хессмана, и тот решил, что лучшая защита - нападение.
- Не пойму, что во всем этом для Фордрозы? Почему бы ему не скормить Хессмана собакам?
- А! В том-то и дело. Может, я действительно впадаю в маразм, но... Прикинь, какая получается цепочка: граф Фордроза, лорд Фортейн, я, ты, мой отец. А чей наследник мой отец?
- Твоего деда, естественно. А он умер, или ты забыл? Майлз, ты меня никогда не убедишь, что граф Фордроза задумал укокошить пятерых дворян ради унаследования провинции Дендария. Бога ради, он ведь граф Лоримельский, богач каких мало. Дендария не пополнит, а истощит его кошелек.

Предыдущая страница 22 Следующая страница


23 Буджолд Лоис Макмастер

- При чем здесь дед? Мы говорим о наследовании совсем другого титула. Айвен, на Барраяре давно сложился класс образованных людей - дворян, хорошо знающих историю, которые утверждают, что салическое право [салический закон: термин европейского средневекового права; согласно ему, престолонаследие должно осуществляться лишь потомками по мужской (т.е. отцовской) линии] при наследовании трона не имеет обоснования ни в законе, ни в традиции. Сам Дорка получил титул по линии матери, если на то пошло.
- Да. И твой отец, наверное, не прочь погрузить всю эту фракцию на корабль и отправить... хм... в летние лагеря.
- Кто наследник Грегора?
- В данный момент никто. Поэтому все кому не лень, торопятся жениться и плодить детей.
- А если бы салическое право было отменено? Кто стал бы наследником императора?
- Твой отец - это всякий знает. Ну и что с того? Все знают и то, что он ни за какие коврижки не стал бы править. Навыдумывал ты черт знает чего...
- Хорошо, а у тебя есть другое объяснение?
- Естественно. И самое элементарное. Почему бы не предположить, что тот свиток попал не по адресу? Димир просто отправился выполнять чужое задание, поэтому здесь его нечего и ждать. Ты когда-нибудь слышал о бритве Оккама?
- Это только кажется подходящим объяснением. Вспомни, при каких обстоятельствах ты улетел. Полночь, старт на рассвете, никто не провожает... Кто сейчас знает, где ты находишься? Почему отец не прислал с тобой никаких сообщений? Или мать, или капитан Иллиан, если уж на то пошло? Нет ответа? - Его голос зазвучал жестко и категорично. - Скажи мне откровенно: если бы адмирал Хессман пригласил тебя прямо сейчас в какой-нибудь укромный уголок и предложил бокал вина из своих рук - ты бы взял?
Айвен долго молчал, задумчиво глядя на плывущие в пространстве корабли наемников. Когда он вновь обернулся к Майлзу, его лицо было серьезно, как никогда.
- Нет, - твердо сказал он.

19

Он все-таки выследил их в офицерской кают-компании "Триумфа", припаркованного у девятого причала. Близился час обеда, и в кают-компании почти никого не было, за исключением нескольких убежденных любителей кофеина, потягивавших свою немыслимую смесь...
Влюбленные сидели за маленьким столиком, и их темноволосые головы почти касались друг друга. Баз сосредоточенно разглядывал свои руки; Элен, сгорбившись, комкала бумажную салфетку. Трудно было представить более несчастную пару. Оба молчали.
Майлз расправил плечи и, глянув в зеркало, удостоверился, что его лицо в должной мере озарено радостью и доброжелательством. Доктор клялся, что внутреннее кровотечение не возобновится ни при каких обстоятельствах; значит, и на этот счет можно не волноваться.
- Привет!
Они вздрогнули, услыхав его голос. Элен бросила на него хмурый взгляд исподлобья.
- Милорд? - удивленно отозвался Баз. Инженер произнес это таким тоном, что Майлз почувствовал себя совершеннейшим ничтожеством. Он с трудом подавил желание поджать хвост и с визгом удрать в ближайшую подворотню. Нет, так нельзя. Ну-ка, подойдем к ним поближе...
- Я обдумал то, о чем вы просили, - сообщил он, непринужденно опершись о столик, - и при более пристальном рассмотрении счел ваши аргументы достаточно убедительными. Я готов дать свое благословение.
Глаза База загорелись ликованием. Элен тоже расцвела, но почти сразу же угасла, недоверчиво нахмурив свои красивые брови.
- В самом деле?
Он ответил ей бодрой улыбкой.
- В самом деле. И намерен соблюсти весь полагающийся церемониал. Если проявить немного сообразительности, это вполне осуществимо.
Майлз извлек из кармана разноцветный шарф, специально припасенный для совершения обряда, и подошел к Базу.
- Начнем с самого начала. Представьте, что этот пластиковый столик - залитый звездным светом балкон перед зарешеченным готическим окном. Разумеется, все густо оплетено этим растением - забыл название - ну, такое, с мелкими цветочками и длинными острыми шипами, укол которых жжет хуже крапивы. За решеткой и колючками упрятана дама вашего сердца. Представили? А теперь перейдем от декораций к действию. Насколько я понимаю, вы, оруженосец Джезек, имеете ко мне, своему сеньору, просьбу?
Он сделал выразительный жест, и Баз с улыбкой взялся за исполнение своей роли.
- Милорд, я прошу вашего соизволения на брак с младой дочерью оруженосца Константина Ботари, дабы мои сыновья могли в будущем верой и правдой служить вам.
Майлз наклонил голову и криво усмехнулся:
- Чувствуется, что мы с тобой смотрели одни и те же фильмы... Конечно, оруженосец, я даю вам свое согласие, и да служат ваши сыновья так же достойно, как служите вы. Я посылаю сваху.
Он быстро обернул шарф вокруг головы. Тяжело опираясь на воображаемый посох и скрипя якобы ревматическими суставами, Майлз заковылял к Элен, бормоча что-то надломленным фальцетом. Подойдя к ней, он стащил с головы шарф и превратился в ее сюзерена и Опекуна. Опекун, как и полагается, высказал сваха сомнения по поводу высоких достоинств представляемого но претендента на руку и сердце девушки. Свахе пришлось дважды перетаскивать свои старые кости на сторону База, чтобы лично удостовериться:
а) в хороших перспективах дальнейшего продвижения по службе,
б) в опрятности и отсутствии вшей.
Бубня особые ругательства, характерные для престарелой леди, сваха вернулась наконец к невесте для исполнения заключительных формальностей. Баз давился от хохота - вся сцена была разыграна с истинно барраярским юмором. Даже глаза Элен повеселели.
Завершив свою клоунаду, Майлз подтащил третий стул и рухнул на него.
- Уф! Неудивительно, что этот обычай отмирает. Совсем сил не осталось!
- Я всегда подозревала, что ты стремишься быть тремя разными людьми одновременно, - усмехнулась Элен. - Может, это и есть твое призвание?
- Ты имеешь в виду театр одного актера? Спасибо, за последние дни я так наигрался, что хватит на всю оставшуюся жизнь. - Майлз вздохнул и добавил, теперь уже совершенно серьезно: - Вы можете считать себя официально помолвленными. Когда планируете зарегистрировать свой брак?
- Скоро, - поспешил ответить Баз, но Элен покачала головой и тихо сказала:
- Еще не знаю.
- Как вы смотрите на то, чтобы обвенчаться сегодня же вечером?
- Сегодня? - заикаясь, изумился Баз. - Слышишь, Элен? Что ты на это скажешь?
Она удивленно посмотрела на Майлза.
- Но почему так срочно, милорд?
- Потому что я хочу потанцевать на вашей свадьбе и осыпать брачное ложе гречневой крупой - если только сумею ее здесь найти. Ну, ничего, в крайнем случае сойдет и песок, минерального сырья тут полно. Я завтра улетаю.
Из его речи они уловили только три последних слова.
- Что?! - воскликнул инженер.
- Как? - пораженно прошептала девушка.
- Мне надо выполнить кое-какие обязательства, - пожал плечами Майлз. - Расплатиться с Тавом Кольхауном и... и похоронить сержанта.
"А заодно, может быть, и себя самого", - мысленно добавил он.
- Тебе-то зачем лететь? Кольхауну отправь платежный чек, а тело пошли каким-нибудь кораблем. Зачем туда возвращаться? Что тебя там ждет?
- А дендарийцы? - напомнил Баз. - Что станется с флотом в ваше отсутствие?
- Думаю, все будет нормально, потому что я оставляю вас, Джезек, командовать войсками, а Элен - вашим заместителем и, так сказать, практикантом. Танг будет вашим начальником штаба. Я поручу вам двоим дальнейшее обучение Элен. Думаю, лучших инструкторов ей не найти.
- Я?! - инженер едва не задохнулся. - Что вы, милорд! Такая честь... Я не могу!
- Сможете! Придется смочь. Кроме того, леди имеет право на достойное приданое. А высокая должность для мужа - неплохой вариант, не правда ли? Не забудьте и о том, что вы, в конечном итоге, продолжаете работать у меня.
Баз облегченно вздохнул.
- А, так вы вернетесь! А я-то думал... Простите. Когда же вы вернетесь, милорд?
- Я присоединюсь к вам, когда придет время, - уклончиво ответил Майлз. "А если оно никогда не придет?" - Главное - вот что: вы должны вывести войска из зоны Тау Верде. В любом направлении, только подальше от Барраяра. Потом найдете себе работу, главное - убраться отсюда... Хватит с дендарийских наемников этой войны Шалтая с Болтаем... Когда солдаты начинают путать, за кого они в данный момент сражаются, боевой дух войска стремительно падает. В следующем контракте должно быть четко оговорено, кто ваш противник, только тогда вы сможете превратить эту разношерстную толпу в монолитную силу под своим единовластным командованием. Мы угробили достаточно времени на совещания - думаю, что и вам надоела бестолковая болтовня.
Он еще долго говорил, пока не почувствовал, что становится похож на Полония с его советами. К чему эти наставления? Всего не предусмотришь. Когда наступает пора броситься головой в омут, безразлично, закроешь ты глаза или оставишь их открытыми.
Следующей встречи Майлз ожидал с еще большим страхом, однако уклониться от нее было столь же невозможно.
Он нашел Элен Висконти в инженерном отделе, исследующей под микроскопом какую-то схему, и жестом пригласил ее подойти. Та нахмурилась, но все-таки передала работу ассистентке и медленно приблизилась к Майлзу.
- Сэр?
- Стажер Висконти... Мэм! Вы не могли бы немного прогуляться со мной?
- С какой целью?
- Мне необходимо с вами поговорить.
- Если вы опять о том же, лучше поберегите дыхание. Меня мутит от одного ее вида.
- Мне об этом говорить не легче, чем вам, но у меня есть долг, которым я не могу пренебречь.
- Восемнадцать лет я пыталась забыть то, что произошло на Эскобаре. Неужели так необходимо, чтобы я снова и снова проходила через все это?
- Сегодня в последний раз. Завтра я улетаю. А еще через некоторое время весь дендарийский флот покинет базу. Все, кто заключил краткосрочные контракты, сойдут на станции Долтон, а оттуда вы сможете долететь до Тау Кита или еще куда-нибудь - куда захотите. Наверное, полетите домой?
- Да. Думаю, мои бывшие наниматели попадают в обморок, когда узнают, сколько они мне задолжали!
- Я тоже ваш должник. Баз докладывал, что во время операции вы показали себя блестящим специалистом.
Она пожала плечами:
- Там требовались сущие пустяки.
- Он имел в виду не только технические процедуры... Как бы там ни было, я не хочу, чтобы Элен - моя Элен - по-прежнему оставалась такой же неприкаянной, как сейчас. Надо хоть в какой-то степени заменить ей то, что она утратила. Хоть капля поддержки... с вашей стороны...
- А что она утратила? Только некоторые из своих иллюзий. И поверьте, адмирал Нейсмит - или кто вы там на самом деле: единственное, что я смогла бы ей дать, - еще одну иллюзию. Не будь она так похожа на него... В общем, запомните раз и навсегда: я не хочу, чтобы она ходила за мной или маячила у меня под дверью.
- Но ведь она не виновата в том, что совершил ее отец! Разве я не прав?
Женщина устало потерла лоб тыльной стороной ладони.
- Я не говорю, что вы не правы. Я просто объясняю вам, что не могу. Поймите - она воскрешает мои кошмары.
Он прикусил губу... Они миновали шлюзовой туннель и теперь шли по залу причальной станции. Здесь почти никого не было, лишь несколько техников занимались текущим ремонтом.
- Иллюзии, говорите?.. Можно долго жить одной-единственной иллюзией. Если повезет, ее может на всю жизнь хватить, - задумчиво произнес Майлз. - Неужели так трудно хотя бы несколько дней - или несколько минут - поактерствовать? Так или иначе, мне предстоит тряхнуть фонды дендарийского флота - заплатить за погибшие корабли и за операцию по восстановлению лица одной леди. Я мог бы компенсировать затраты вашего времени...
Он тут же пожалел о том, что сказал: такое презрение мелькнуло в ее глазах. Но она взглянула на него с насмешливым интересом.
- Вам и вправду настолько небезразлична судьба этой девушки?
- Да!
- А мне показалось, что она неплохо проводит время с вашим старшим инженером.
- Это меня устраивает.
- Простите, я, наверное, туго соображаю, но здесь что-то не сходится.
- Если она последует за мной, это может оказаться для нее смертельно опасно. Поэтому я предпочитаю, чтобы она отправилась в противоположном направлении.
В следующем причальном зале было очень шумно - здесь шла погрузка фелицианского торгового корабля. Его трюмы спешно наполнялись слитками редких металлов, жизненно важных для военной промышленности.
Они быстро прошли этот зал и вскоре опять набрели на тихий коридор. Майлз поймал себя на том, что комкает в кармане разноцветный шарф.
- А знаете, сержант мечтал о вас все эти восемнадцать лет, - неожиданно для себя сказал он. - В этих грезах вы были его законной женой. Он так хотел, чтобы это было правдой, что иногда забывал, как все обстоит на самом деле. Не удивительно, что и его дочь научилась верить в реальность галлюцинаций. Их и на самом деле можно потрогать руками. Более того - воображаемые образы сами могут коснуться вас.
Эскобарианка, побледнев, как полотно, привалилась к стене и судорожно сглотнула. Майлз дрожащей рукой вынул из кармана шарф, хотя понимал, что это не самая удачная замена тазику.
- Простите, - проговорила наконец Висконти. - Но я представила, как все эти годы он воображал, что лапает меня...
- Он был далеко не так примитивен... - начал Майлз, но тут же осекся. Потоптался на месте, глубоко вздохнул и вдруг упал перед ней на одно колено.
- Мэм! Константин Ботари просил меня молить вас о прощении за те страдания, которые он вам причинил. Вы отомстили за них - это ваше право. Но, во имя всего святого, остановитесь на этом! Отдайте мне что-нибудь в качестве посмертного жертвоприношения, чтобы я мог это сжечь. Это мой долг - как его сеньора, командира, друга... И - поскольку он был другом моего отца и оберегал меня с самого рождения - это и сыновний долг.
Элен Висконти прижалась к стене, словно боясь, что он вот-вот бросится на нее. Майлз, не поднимаясь, отодвинулся на шаг назад и низко склонил голову. Его поза выражала смирение и покорность.
- Черт набери, вы загадочный человек, - пробормотала она. - Бьюсь об заклад, вы не бетанец. Встаньте, прошу вас. Вдруг кто-нибудь увидит?
- Я не встану, пока вы не сделаете посмертного жертвоприношения.
- Господи, да чего вы от меня хотите?! Что это такое - посмертное жертвоприношение?
- Какая-нибудь частица вашего тела, которую нужно сжечь, чтобы его душа обрела покой. Обычно это совершается в память о друзьях или родственниках, но иногда - в честь убитых врагов, чтобы их души не являлись вам потом. Достаточно одного локона, - он указал на небольшую проплешину в своих волосах. - Это - дань памяти двадцати двух пеллиан, погибших месяц назад.
- То есть это какое-то народное поверье...
Он пожал плечами.
- Поверье, суеверие, обычай... Я всегда считал себя убежденным атеистом и только недавно понял - необходимо, чтобы у людей была душа... Я прошу вас! Я не буду вас больше донимать...
Она раздраженно кивнула.
- Хорошо-хорошо. Дайте мне ваш нож. Только поднимитесь, ради Бога.
Он встал и протянул ей кинжал. Эскобарианка одним движением отсекла короткий локон.
- Этого достаточно?
- Да, вполне.
Завиток волос был холодным, упругим и чуть скользким. Майлз сомкнул ладонь.
- Благодарю вас.
Она покачала головой.
- Сумасшедший... И что, это в самом деле помогает изгонять привидения?
- Говорят... Я обещаю, что все тонкости обряда будут соблюдены. - Он тяжело вздохнул. - И, как и было обещано, на этом мы расстанемся. А теперь извините, мэм, нас обоих ждут служебные обязанности.
- Так точно, сэр.
Они вернулись на "Триумф" и разошлись - каждый в свою сторону. Но Элен Висконти вдруг остановилась и оглянулась.
- Вы ошибаетесь, милорд, - мягко сказала она. - Вы еще долго будете оставаться со мной рядом...
Следующим на очереди был Ард Мэйхью.
- Боюсь, я так и не смог сделать для вас то, что хотел, - виновато сказал Майлз. - Единственное, что мне удалось, - это найти фелицианского судовладельца, который согласился купить РГ-132 для использования на внутренних линиях. Деньги небольшие, но зато он платит вперед...
- Значит, ухожу на заслуженный отдых, - вздохнул Мэйхью. - Все лучше, чем если бы Кольхаун разнес мой корабль в клочья...
- Завтра я лечу домой. Через Бету. Могу подбросить, если хотите.
- Что мне там делать? - Он пожал плечами, потом настороженно спросил: - А как же вассалитет? Я думал, что работаю у вас.
- Это так, но на Барраяр вам со мной лететь не стоит.
"Не дай Бог Арду попасть туда. Хотя он и бетанец, наши политические волки проглотят его, не жуя, заодно с сюзереном".
- Но вы можете продолжать службу в дендарийском флоте, если пожелаете, - предложил Майлз. - Какое звание хотите?
- Я не солдат.
- Можно пройти переподготовку. К примеру, в качестве техника. Кроме того, командирам других кораблей наверняка понадобятся запасные пилоты для субсветовых катеров.
Мэйхью нахмурился.
- Не знаю. Пилотирование катеров для нас, скачковых пилотов, всегда было чем-то несерьезным. Обидно сидеть за штурвалом катера рядом с настоящими кораблями...
- У вас есть и другая возможность.
Мэйхью вопросительно поднял брови.
- Дендарийский флот снимается с якоря - искать работу где-нибудь подальше от выхода из п-в-туннеля. По модели РГ-132 никогда не было строгой отчетности. Может быть, вам удастся отыскать брошенный корабль, а то и два. Тот фелицианский судовладелец не отказался бы зафрахтовать РГ-132, хотя, конечно, недорого. Если бы вы нашли на каком-нибудь старом корабле неповрежденные двигатели Неклина...
Глаза Мэйхью заблестели - такой вариант его явно устраивал.
- У меня, к сожалению, нет времени собирать запчасти по всей галактике, - продолжал Майлз. - Но если вы согласны остаться у меня на службе, я распоряжусь, чтобы Баз выдал деньги из флотского фонда на покупку двигателей и их доставку. Надобные эпизоды уже встречались в истории - например, поиски Форталией Храбрым утерянного скипетра императора Ксиана Форбарры.
Кстати, по легенде Форталия так и не нашел этот скипетр.
- В самом деле?! - с надеждой спросил Мэйхью. - Конечно, звучит неплохо... Ну а вдруг ничего не получится?
- Главное - не останавливаться. Только вперед!
- Когда-нибудь это бесконечное движение приведет нас всех к краю пропасти, - усмехнулся Мэйхью. - И когда мы туда свалимся, ты непременно станешь убеждать нас прямо в воздухе, что мы умеем летать.
Ард сунул кулаки под мышки и задергал локтями - вверх-вниз, вверх-вниз.
- Полетели, милорд! Видите, я хлопаю крылышками изо всех сил!
Причальная станция тонула в полумраке; светильники чуть теплились, моделируя ночь. Грузились молча, было слышно лишь глухое шарканье и стук поднимаемого и опускаемого багажа.
Но когда в скоростной курьерский катер стали вносить гроб, пилот поморщился и буркнул:
- Стоило сокращать личный багаж чуть ли не до пары сменного белья, чтобы втащить вот это...
- Для парада нужна трибуна, - рассеянно заметил Майлз, словно не слыша ворчания фелицианина. Этот пилот, как и катер, являл собой прощальный жест вежливости со стороны генерала Хэлифи. Генерал вовсе не горел желанием нести дополнительные расходы. Но Майлз прозрачно намекнул, что, если он вовремя не прибудет в определенное место на Бете, дендарийским наемникам придется заключать новые контракты в той же зоне Тау Верде, но уже с представителями другой стороны. После этого генерал, не мешкая, предоставил ему скоростное судно.
Майлз нетерпеливо переминался с ноги на ногу - ему не терпелось удрать прежде, чем на станции начнется "день". Появился Айвен Форпатрил, бережно несущий небольшой, плотно набитый саквояж. Походка бравого кадета была несколько неуверенной, но он выпутался из затруднения с честью: разглядел на палубе разметочные полосы и не спеша, с достоинством, двинулся вдоль одной из них. Задумка была неплохая, но все портил изрядный крен, который Айвен давал то в одну, то в другую сторону. Наконец ему удалось лечь в дрейф возле Майлза.
- Вот это свадьба! - с энтузиазмом заявил он. - Если учесть, что все было устроено прямо посреди космоса, твои дендарийцы празднуют с большим размахом... А капитан Осон - отличный, душевный парень.
- Да уж, вы друг друга стоите, - отозвался Майлз.
- А куда ты пропал, когда все только начиналось? Пришлось пить без тебя.
- Мне очень хотелось к вам присоединиться, - сказал Майлз, и это было правдой. - Но надо было утрясти кое-какие моменты с капитаном Тангом.
- Жаль-жаль, - Айвен сдержанно рыгнул, посмотрел в другой конец причальной станции и пробурчал: - Так вот кого ты прятал все это время в криогенной коробке - женщину. Одного не могу понять - почему непременно надо было выбрать такую, которая будет теперь являться мне в ночных кошмарах?
Майлз глянул в том же направлении и увидел Элли Куинн. Она осторожно ступала по палубе, поддерживаемая под локоть хирургом с "Триумфа". Серо-белый форменный комбинезон облегал хорошо развитое тело молодой женщины. Но то, что было выше воротника, напоминало голову чудища из далекой галактики: безволосый розовый шар с черной дырой вместо рта, двумя маленькими отверстиями на месте носа и двумя черточками по бокам - там, где должны находиться ушные раковины. Майлз знал, что правая из этих черточек является единственным каналом, по которому к ней поступает информация извне. Айвен, содрогнувшись, поспешил отвернуться.
Хирург отвел Майлза в сторону, чтобы напомнить, как ухаживать за раненой во время перелета, а также повторить свои предписания по поводу все еще не зажившего до конца адмиральского желудка. Майлз похлопал по набедренному карману, проверяя, не забыл ли фляжку, в которой на этот раз вместо виски содержалось омерзительное на вкус лекарство, и дал доктору клятвенное обещание принимать снадобье каждые два часа.
Подойдя к раненой, он взял ее за руку, поднялся на цыпочки и внятно произнес в самое ушное отверстие:

Предыдущая страница 23 Следующая страница


Ученик воина 24

- Ну вот мы и вылетаем! Следующая остановка - Колония Бета.
Элли нащупала ладонью его лицо и пробежала по нему кончиками пальцев. Ее обгоревший язык и почти неподвижный рот пытались выговорить какую-то фразу. Со второй попытки он разобрал слова: "Спасибо вам, адмирал Нейсмит". "Хорошо, что я так устал, - подумал Майлз, - а то, как пить дать, расплакался бы".
- Ладно, - встряхнулся он. - Теперь давайте отчаливать, пока не проснулись официальные лица. Иначе застрянем еще на два часа.
Но было поздно. Краем глаза он увидел, как что-то гибкое и стройное метнулось к нему через зал. Следом тяжелой рысцой трусил мускулистый Баз.
- Майлз, как ты мог?! - крикнула Элен, задыхаясь. - Ты хотел улететь, не попрощавшись?!
Он вздохнул и улыбнулся:
- Хотел. Но если уж не везет - так не везет. Что ни запланируешь - ничего не получается.
Ее щеки горели румянцем, глаза радостно блестели. Счастливая и желанная... Он так долго готовил себя к этой минуте, но почему-то все равно было больно...
Инженер подошел к жене. Майлз отвесил им обоим по церемонному поклону.
- Командор Джезек и... опять-таки командор Джезек? Эх, Баз, надо было загодя произвести вас в адмиралы. Во время связи будет сплошная путаница.
Баз покачал головой.
- Вы и так оказали мне такую честь, - он посмотрел на Элен. - Совсем недавно я был изгоем, беглецом, но все-таки надеялся, что произойдет чудо, и я снова стану кем-то. Я благодарен вам, милорд, - вы совершили это чудо.
- И я благодарна тебе, - тихо прибавила Элен. - Ты мне подарил то, что я не надеялась обрести...
Майлз вопросительно склонил голову. Что она имеет в виду? Мужа или офицерское звание? Или возможность удрать с Барраяра?
- Ты помог мне обрести себя.
Он хотел сказать, что она преувеличивает, но замер с открытым ртом. Дендарийцы хлынули в причальную секцию через все выходы - сначала по двое-трое, потом нескончаемой толпой. Теперь нечего и мечтать о том, чтобы отчалить без лишнего шума...
- Так, - сказал он убитым голосом. - Ну что ж, счастливо оставаться.
Он торопливо пожал руку Базу, но Элен, обливаясь слезами, обняла Майлза так, словно решила напоследок сокрушить его хрупкий скелет. Он отчаянно задрыгал ногами в воздухе, пытаясь нащупать пол.
Когда она наконец отпустила его, со всех сторон Майлза обступили наемники. Каждый пытался пожать ему руку или хотя бы дотронуться до него. Если бы Ботари по-прежнему был жив и продолжал исполнять обязанности телохранителя, его от такого зрелища хватил бы удар. На всякий случай Майлз попросил прощения у его души.
Тем временем разноголосый шум начал постепенно обретать единый ритм - и вот уже под сводами зала гремело дружное: "Ней-смит! Ней-смит!"
Майлз растерянно поднял руки. В каждой толпе обязательно найдется идиот, который заварит такую вот кашу. Элен и Баз водрузили молодого героя к себе на плечи, и он вознесся над головами солдат. Сейчас, черт бы их всех подрал, придется толкать прощальную речь. Майлз опустил руки - голоса, к его удивлению, стихли. "Интересно", - подумал он, и вновь взметнул руки над головой. Рев толпы оглушил его. Тогда, словно дирижер большого симфонического оркестра, Майлз плавно опустил руки - и волна голосов так же медленно сошла на нет, до звенящей тишины. Ему стало немного не по себе.
- Как видите, я возвысился, - заговорил он, произнося слова отчетливо и громко, чтобы его слышали даже в последних рядах. - Но только потому, что вы возвысили меня - вашим мужеством, стойкостью, железной дисциплиной и другими воинскими доблестями...
Это была правда - и все внимали ему с жадностью. Но правдой было и другое, о чем Майлз умолчал, - он оказался на высоте еще и благодаря их нерешительности, мелким склокам, жадности, лени и амбициозности...
- ...чем я могу отблагодарить вас? Только тем, что помогу вам занять место, достойное таких отличных бойцов. Я отменяю ваш переходный статус и объявляю вас постоянно действующим соединением наемников Дендарии.
Рев голосов, топот и свист потрясли стены зала. Многие здесь были Майлзу едва знакомы, зато он сразу узнал стоявших в первом ряду - сияющий Осон и размазывающий (или размазывающая?) слезы по щекам Торн.
Он властным жестом призвал всех к тишине.
- Срочные дела вынуждают меня отлучиться на неопределенный срок. В мое отсутствие командовать будет Джезек, и вы обязаны подчиняться ему так же, как мне. Это храбрый и опытный офицер.
Майлз взглянул вниз, на запрокинутое к нему лицо База. Он весь дрожал от волнения. Смешно: ведь Джезек - один из немногих, кому было известно, что Майлз всего лишь самозванец...
- Я еще раз благодарю вас всех! До свидания!
"И будь ко мне милостив, Господи, аминь!" - добавил он едва слышно и соскользнул вниз, больно ударившись ступнями о палубу. Он начал медленно отступать к переходному туннелю, не переставая улыбаться и махать рукой.
Джезек, прикрывая Майлза от чрезмерно восторженных почитателей, прошептал ему в самое ухо:
- Милорд, простите мое любопытство, но прежде чем вы улетите, скажите мне, какому дому я служу?
- А разве вы до сих пор не знаете? - Майлз изумленно посмотрел на Элен. Та пожала плечами:
- Из соображений вашей безопасности.
- Ну что ж... Не хотелось бы орать об этом во всеуслышанье. Скажем так - если вы когда-нибудь отправитесь в магазин покупать ливрею, выбирайте коричневую с серебристой отделкой...
- Но ведь это же... - Баз побледнел, как мертвец.
Майлз улыбнулся с некоторым самодовольством и посоветовал Элен:
- Приучай его потихоньку к этой мысли.
Он остановился у входа в шлюз, манящий уютной тишиной. Фелицианский пилот провел на катер Элли Куинн, следом, баюкая саквояж, двинулся Айвен. Дендарийцы снова начали скандировать имя своего адмирала. Он уже вошел в туннель, когда увидел, что к Элен, расталкивая солдат, пробирается мрачно-задумчивая инженер Висконти...
Пилот отсоединил стыковочный узел и направился в рубку. Они последовали за ним.
- Да-а, - с уважением протянул Айвен. - Ты их здорово расшевелил. Наверняка чувствуешь, что перерос меня... психологически, что ли...
- Да нет, - Майлз скорчил недовольную гримасу.
- Почему? Я бы на твоем месте... - В голосе Айвена слышались нотки зависти.
- Потому что моя фамилия не Нейсмит.
Айвен как-то странно покосился на кузена.
В приборном отсеке были уже включены все экраны. Станция медленно удалялась, и вскоре Майлз потерял из виду тот терминал, где остались все его люди...
- Дьявол, - задумчиво пробормотал Айвен, покачиваясь на пятках. - Все-таки это потрясающе. Сдуреть можно - ты появляешься здесь ни с чем и за четыре месяца полностью меняешь ход войны, да еще заканчиваешь эту игру с полным карманом шариков.
- Мне не нужен полный карман, - огрызнулся Майлз. - Мне вообще не нужны эти твои "шарики". Будто ты не знаешь, что со мной сделают наши законники, если обнаружат, что я набил карманы. Или забыл?
- Нет, не понимаю я тебя, - покачал головой Айвен. - Ты всегда мечтал стать офицером. И вот пожалуйста - участвуешь в настоящих сражениях, командуешь целым флотом, перекроил карту военных действий с фантастически малыми потерями...
- А, вот ты о чем... Ты думаешь, мне понравилась игра в солдатики? Ха! - Майлз, нервничая, забегал по кабине взад-вперед, но тут же остановился. - Может, ты и прав. Может, в этом вся беда. Прожигал день за днем, тешил свое самолюбие, а дома в это время свора Фордрозы загоняла отца...
- Понятно, что тебя тревожит, - кивнул брат. - Вот прилетим, и ты увидишь, что все в порядке.
Помолчав, он спросил уже менее беззаботным тоном:
- Майлз... А если ты все-таки прав насчет этого - что будем делать, когда вернемся?
- Что-нибудь придумаем, - горько усмехнулся Майлз.
Он снова повернулся к экранам и надумал: "А насчет потерь ты ошибаешься, Айвен. Потери были ужасные..."
Плавильный завод и корабли, быстро уменьшаясь, таяли в слезах, навернувшихся ему на глаза.
А когда слезы высохли, вокруг были только звезды.

20

Бетанский вечер выдался жарким, хотя силовое поле над пригородом Силики должно было давать некоторую прохладу. Майлз потрогал серебристые кружочки на лбу и висках. Господи, только бы они не отклеились из-за пота! Он только что миновал таможню, предъявив поддельное удостоверение фелицианского пилота, и если бы имплантат вдруг сполз ему на нос, это могло бы произвести неблагоприятное впечатление.
Среди ухоженных акаций и мескитовых деревьев виднелось небольшое строение с куполом. Это был вход в апартаменты его бабушки, предназначенные для гостей. Дом построили еще до того, как заработал генератор силового поля, и поэтому все его помещения располагались под землей. Майлз взял Элли Куинн под руку и, ласково похлопав по ладони, сказал:
- Ну вот, мы почти пришли. Две ступеньки вниз, осторожно... Бабушка вам понравится. Она руководит обслуживанием реанимационной техники в госпитале Университета Силики. Уж бабушка-то знает, кто лучший специалист и кому вас доверить. А вот и дверь...
Айвен вошел первым, все так же бережно прижимая к себе саквояж. Повеяло прохладой. Теперь Майлз мог не беспокоиться о липовых имплантатах, которые того и гляди отклеятся. Ему пришлось изрядно понервничать, проходя таможню по фальшивым документам, но если бы он предъявил свои подлинные, бетанская бюрократическая машина тут же включилась бы на полные обороты и выпустила бы его не скоро. А сейчас была дорога каждая минута.
- Здесь лифт, - предупредил Майлз Элли и тут же с проклятием отпрянул в сторону двери лифта открылись, и в холл выкатился именно тот человек, с которым ему меньше всего хотелось встречаться.
У бетанца, когда он увидел Майлза, глаза полезли из орбит, а лицо мгновенно приобрело кирпично-красный оттенок.
- Ты... ты... ты... - задыхаясь, выдавил он, угрожающе нависая над юношей. Майлз изобразил любезную улыбку:
- О, добрый вечер, мистер Кольхаун. Я как раз собирался с вами встретиться...
Кольхаун схватил его за грудки и проревел:
- Где мой корабль??
"А где мой Ботари?" - с тоской подумал Майлз, прижатый к стенке.
- С кораблем вышла небольшая неприятность...
- Где он?? - Кольхаун с силой тряхнул его. - Что вы с ним сделали, идиоты?
- К сожалению, мне пришлось оставить его на Тау Верде. Повреждение двигателей Неклина. Но я привез ваши деньги, - радостно добавил он.
Пальцы Кольхауна сжались еще крепче.
- Я даже через скафандр не дотронусь до твоих денег! Мне заговаривают зубы, врут, потом устанавливают слежку, обыскивают, барраярские ищейки допрашивают моих работников, мою подругу... Я теперь все знаю, мутантишко, и я хочу твоей крови, а не денег. Сейчас вызову сотрудников службы безопасности, и тебе устроят хорошее промывание!
В этот миг Элли Куинн издала невнятное бормотание, которое натренированное ухо Майлза сумело перевести как: "Что происходит?"
Кольхаун, разглядев ее в полумраке, содрогнулся, но ничуть не подобрел. Он отскочил в сторону и бросил через плечо Майлзу:
- Не двигаться! Вы арестованы!
И направился к кабине связи с городскими службами.
- Держи его, Айвен! - завопил Майлз.
Однако Кольхаун легко освободился от объятий Форпатрила, демонстрируя куда более быструю реакцию, чем можно было ожидать от такого тучного субъекта. Но тут Элли Куинн, сделав два скользящих шага ему наперерез, поймала его за рубаху. Какое-то мгновение они кружили, словно вальсирующие танцоры, и вдруг Кольхаун, сделав замысловатое антраша, рухнул на пол. Дыхание со свистом вылетело из его широко открытого рта. Элли придавила ему шею коленом и заломила руку аккуратным болевым приемом.
Айвен бросился ей на помощь.
- Как это вам удалось?! - с восхищением спросил он, перехватывая поверженного противника.
- Мы тренировались с закрытыми глазами, - прогнусавила Элли, пожав плечами. - Для развития чувства равновесия. Помогло, как видите.
- Что будем с ним делать, Майлз? - поинтересовался кадет. - А если он действительно сдаст тебя службам безопасности, даже получив деньги?..
- Нападение и избиение! - хрипло констатировал Кольхаун.
- Боюсь, ты прав, Айвен, - сказал Майлз, одергивая примятую куртку. - Где-то здесь на втором этаже есть комната, которую раньше занимал дворник. Пока никто нас не застукал, давай-ка спустим его туда.
- Похищение, - пробулькал Кольхаун, но братья решительно поволокли его к лифту.
В дворницкой Майлз отыскал подходящий кусок провода и протянул Айвену.
- Убийство! - заверещал Кольхаун; видимо, он твердо решил до последней минуты давать юридическую оценку каждому этапу своих злоключений. Майлз заткнул ему рот кляпом, но дико выпученные глаза продолжали вопить.
Когда они, истратив весь провод, довязали - на всякий случай - страховочные узлы, пленник стал похож на ярко-оранжевую мумию.
После этого Айвен открыл саквояж, и они начали заталкивать под витки провода пачки банкнот.
- Тридцать три, тридцать четыре, - отсчитывал Майлз. - Сорок тысяч ровно.
- Что-то старомодное есть во всем этом, - заметил Айвен, почесав в затылке.
Кольхаун вдруг начал вращать глазами и мычать.
- Что тебе? - раздраженно осведомился Майлз, вытаскивая кляп.
- Плюс десять процентов! - выдохнул Кольхаун.
Майлз водворил кляп на место и отсчитал еще четыре тысячи долларов. Они взяли заметно полегчавший саквояж и вышли, заперев за собой дверь.
- Майлз!!! - старая миссис Нейсмит бросилась обнимать внука. - Слава Богу, капитан Димир все-таки нашел тебя! В посольстве все с ума посходили от тревоги. Так боялись, что твоему отцу не удастся добиться переноса слушания в Совете графов... - Увидев Элли, она осеклась и прошептала: - О, мой Бог...
Майлз представил Айвена, а Элли отрекомендовал как свою знакомую с далекой планеты, у которой здесь нет ни связей, ни места, чтобы остановиться. Он выразил надежду, что может оставить ее на попечение заботливой бабушки.
Та не проронила ни слова против, лишь заметила:
- Еще одно бездомное существо.
"Благослови тебя Бог, бабуля!" - с благодарностью подумал Майлз.
Миссис Нейсмит пригласила их в гостиную. Снова войдя в знакомую комнату, Майлз вздрогнул, вспомнив Ботари.
И тут же, словно вторя его мыслям, бабушка произнесла:
- А где сержант, где Элен? В посольстве? Хорошо, что хоть тебе позволили навестить меня. Лейтенант Кроуи, как мне показалось, должен был немедленно посадить тебя в курьерский катер и мчаться на Барраяр.
- Мы еще не были в посольстве, - признался Майлз, смущенно ерзая на диване. - Мы сразу пришли сюда.
- Говорил тебе - сначала надо явиться в посольство, - покачал головой Айвен. Майлз отмахнулся, а бабушка внимательно посмотрела на них обоих.
- Что случилось, Майлз? Где Элен?
- С ней все в порядке, она далеко отсюда, но в безопасности. А сержант... погиб около трех месяцев назад. Несчастный случай...
- О-о... - миссис Нейсмит несколько секунд сидела молча, потом тихо проговорила: - Честно признаться, я никогда не понимала, что находит твоя мать в этом человеке, но для нее это будет большим горем... Может, позвонишь лейтенанту Кроуи прямо отсюда?
Она кивнула на серебристые кружочки у Майлза на лбу.
- Так вот где ты пропадая пять месяцев! Проходил подготовку на пилота скачкового корабля? Стоило из этого делать тайну! Корделия наверняка поддержала бы тебя.
Майлз потрогал приклеенную пластинку и поморился:
- Это все маскарад, чтобы проскочить пограничный контроль по пилотским документам.
- Майлз... - строго сказала бабушка, и морщины на ее лице стали глубже. - Объясни мне, что происходит? Я чувствую, что все это связано с вашими ужасными барраярскими политическими интригами.
- К сожалению, ты не ошиблась. Скажи мне скорее - что сообщали из дома после того, как улетел Димир?
- Твоя мать сказала, что ты должен предстать перед Советом графов по сфабрикованному обвинению в измене. И чем скорее ты это сделаешь, тем лучше.
Майлз многозначительно посмотрел на двоюродного братца; тот опустил глаза и принялся грызть ногти.
- Там идет какая-то невообразимая закулисная возня. Половину того, что твоя мать наговорила на дискету, я вообще не поняла. Только барраярец мажет разобраться во всех этих тонкостях. Если исходить из логики, ваше правительство должно было рухнуть много лет назад... Насколько я поняла, они стремятся заменить обвинение в нарушении закона какого-то Фор... Форлопулоса обвинением в намерении узурпировать трон.
- Что?! - Майлз в ужасе вскочил на ноги. - Но ведь это чистейшая глупость. Чтобы я стремился взвалить на себя работу Грегора?! Они что, идиотом меня считают? Тогда мне пришлось бы командовать всеми имперскими службами, а это похлеще наемного флота...
- Значит, флот на самом деле существует? - Глаза бабушки испуганно расширились. - А я-то думала, что это все слухи... В таком случае, то, что говорила твоя мать, не так уж нелепо.
- А что она говорила?
- Что твоему отцу пришлось попотеть, прежде чем удалось подтолкнуть графа Фор... как же его? Не могу запомнить эти "форовские" фамилии...
- Фордрозу?
- Вот-вот.
Майлз и Айвен снова обменялись многозначительными взглядами.
- ...ему пришлось изрядно попотеть, чтобы заставить Фордрозу заменить первоначальные обвинения более серьезными, да еще при этом сделать так, чтобы все решили, будто он хотел добиться диаметрально противоположного. Я только не могу понять, в чем разница - наказание-то одно и то же?
- У отца что-нибудь получилось?
- Кажется, да. По крайней мере, так было две недели назад, когда вылетел курьер.
- Так-так... - Майлз начал расхаживать по комнате. - Разумно, разумно... Может быть...
- Я ничего не понимаю, - пожаловался Айвен. - Узурпация власти - кошмарное обвинение.
- Но это как раз то, в чем я не виноват! Более того - меня обвиняют не в самой узурпации, а в намерении ее произвести. А нарушение закона Форлопулоса - это тебе не намерение. Это факт. Представь, как я являюсь на заседание Совета и, поклявшись говорить правду, выкладываю все как есть...
Айвен уже обгрыз ноготь на большом пальце правой руки и принялся за левую.
- А почему ты решил, что от твоей виновности или невиновности что-то переменится?
- Простите? - подняла бровь миссис Нейсмит.
- В том-то и дело, - подтвердил Майлз, - корень всего в политических интригах. Как ты думаешь, чьей поддержкой заручился Фордроза? Ведь для того, чтобы заварить такое, нужно заранее рассчитывать на солидный процент голосов.
- Ты меня спрашиваешь?
- Тебя, кого же еще? - Майлз смерил взглядом рослого кузена. - Смотрю на тебя и думаю: вот он, ключ к разгадке, да только как его в замок вставить...
Судя по выражению лица Айвена, он с трудом представлял себя в роли ключа.
- На что ты рассчитываешь?
- Во-первых, нас пока никто не видел. Хессман и Фордроза уверены, что ты покойник.
- Что?! - воскликнула миссис Нейсмит.
Пришлось рассказать ей об исчезновении корабля капитана Димира.
- ...И вот это, - Майлз указал на фальшивый имплантат, - сделано в основном для них, а уж потом - для Кольхауна.
- Кстати насчет Кольхауна, - сказала бабушка. - Он все время тут крутится, высматривая тебя. Если ты и дальше собираешься оставаться неузнанным - остерегайся его.
- Спасибо за предупреждение, - кивнул Майлз и снова обратился к Айвену: - Слушай, если корабль Димира действительно был выведен из строя, то для этого как минимум требовалось забраться вовнутрь. Значит, им ничего не стоит устроить нечто подобное еще раз, если мы с тобой открыто явимся в посольство?
- Ох, Майлз! Сдается мне, ты все-таки успел подхватить от Ботари его болезнь. Теперь уже и мне самому начинает казаться, будто у меня на спине нарисована мишень!
Майлз улыбнулся:
- Ага, значит, все же пробуждаешься от спячки? Тогда вот что, - его взгляд вдруг унесся в неведомые дали. - Запомни, если ты врываешься в комнату, полную вооруженных людей, лучше это делать внезапно и без лишнего шума, чем с громким воинственным кличем...
Оставшаяся программа визита, как и предполагал Майлз, заняла немного времени. Они вывалили содержимое саквояжа на пол гостиной, и Майлз отсчитал пачку бетанских долларов, предназначенных для погашения его долгов, в том числе и бабушкиных субсидий. Миссис Нейсмит была слегка ошеломлена такой кучей невесть откуда взявшихся денег, но все же согласилась разослать необходимые суммы кредиторам. Самая внушительная куча предназначалась для восстановления лица Элли Куинн; когда бабушка сообщила, сколько это будет стоить, Майлз чуть не лишился чувств.

Предыдущая страница 24 Следующая страница


25 Буджолд Лоис Макмастер

В конце концов у него в руке осталась лишь тощая стопочка банкнот, что вызвало у брата приступ неудержимого веселья:
- О, да ты, я вижу, не в убытке! Впервые за последние пять поколений представитель рода Форкосиганов добился прибыли? Это все примесь бетанской крови.
Майлз взвесил доллары на ладони и грустно улыбнулся.
- Это становится фамильной традицией. За день до того, как отец сложил с себя полномочия регента, он пожертвовал двести семьдесят пять тысяч марок и ушел в отставку с тем же, с чем начинал в этой должности шестнадцать лет назад.
- А я и не знал, - подивился Айвен.
- Почему, ты думаешь, в усадьбе Форкосиганов так и не поменяли крышу в прошлом году? Это, кстати, единственное, на что посетовала мать. А вообще-то ей было даже интересно, куда отец сбагрит эту сумму... В результате деньги достались приюту для детей погибших воинов.
Внезапно у Майлза разыгралось любопытство. Он набрал номер биржи. Автоответчик сообщил, что фелицианский миллифениг снова включен в котировки, и нынешний курс составляет 1,206 миллифенига за бетанский доллар против 1,459 на прошлой неделе. Выходит, дендарийским наемникам не придется пенять на своего адмирала - их жалованье обрело весомую реальность...
Между тем время поджимало. Майлз встал.
- Бабушка, - сказал он. - Через день мы будем на месте. Тогда ты можешь позвонить в посольство и сообщить, что им больше не стоит себя утруждать.
- То-то порадуется лейтенант Кроуи, - усмехнулась она. - Он уже смирился с тем, что его ждет позорная отставка, а после - служба охранником в какой-нибудь горячей точке.
- И еще... По поводу Тава Кольхауна.
- Да?
- Ты припоминаешь дворницкую на втором этаже?
- С трудом. А что такое?
- Пусть кто-нибудь заглянет туда завтра утром. Но сама до тех пор не заходи.
- И не подумаю, - заверила бабушка.
- Майлз, пора! - окликнул его из-за дверей Айвен.
- Еще одну секунду.
Майлз подбежал к Элли Куинн, покорно сидевшей там, где ее оставили несколько минут назад. Он вложил в ладонь женщине остаток денег и шепнул:
- Боевая премия. На первое время. Вы ее заработали.
Поцеловав ей руку, он выбежал следом за Айвеном.

21

Майлз сбросил скорость и повел флайер плавными кругами над замком Форхартунг, испытывая труднопреодолимое желание спикировать прямо в середину двора. На реке, прихотливо извивавшейся через Форбарр-Султан, столицу империи, начался ледоход. Вода уже приобрела зеленый оттенок - верный признак того, что далеко на юге, в Дендарийских горах, вовсю тают снега. Древняя крепость Форхартунг была возведена на высоком, обрывистом берегу. Восходящие воздушные потоки ощутимо раскачивали флайер.
Современный Форбарр-Султан раскинулся на десятки километров вокруг. Стоянки в окрестностях замка были забиты всеми видами транспорта, в узких проходах между машинами сновали люди в разноцветных ливреях. Айвен принялся считать флаги, трепещущие над башнями.
- Сегодня на заседание Совета прибыли все, - объявил он, закончив подсчет. - Даже флаг Форталы есть, а он не появлялся в столице лет сто. Его, наверное, принесли на руках. Ого, смотри-ка, Майлз, императорский флаг тоже поднят - значит, и Грегор здесь.
- Для этого не нужно искать флаг. Достаточно взглянуть на тех парней на крыше с противовоздушными плазмометами, - заметил Майлз. Ему стало не по себе - дуло одного из плазмометов смотрело прямо на них, словно глаз подозрительного наблюдателя.
Медленно и плавно флайер опустился на середину круга, нарисованного на площадке за пределами замковых стен.
- Представляешь, - задумчиво проговорил Айвен, - какими дураками мы будем выглядеть, если сейчас ворвемся в зал заседаний, а там идут дебаты по распределению водных ресурсов или еще что-нибудь в этом духе!
- Ты полагаешь, я об этом не думал? Прилететь тайком - это был необходимый, разумный риск... В конце концов, мы уже не раз оказывались в дурацком положении - и ничего, не рассыпались. Дело привычное.
Но тем не менее Майлз отчего-то не торопился подниматься с кресла... Внезапно он побледнел и с трудом перевел дыхание.
- Что случилось, тебя тошнит? - встревожился Айвен.
Майлз покачал головой, хотя кузен был прав. Он мысленно попросил прощения у База Джезека - за то тайное презрение, которое испытывал к нему в свое время. Теперь и Майлз узнал, как чувствует себя человек, парализованный страхом. Он не был храбрее База - просто ему никогда не доводилось испытывать ничего подобного. Как хорошо было бы сейчас вновь оказаться со своими дендарийцами и заняться чем-нибудь простеньким, вроде обезвреживания кассетной бомбы.
- Господи, а ну как все провалится? - пробормотал он.
Эти слова еще больше обеспокоили Айвена:
- Но ведь ты две недели мне вдалбливал, что внезапное появление - единственно правильный шаг. Убедил в конце концов. А теперь уж поздно менять план.
- Я не собираюсь ничего менять, - Майлз решительно смахнул со лба серебристый кружочек и вперился взглядом в высокую серую стену замка.
- Если мы еще немного так посидим, охрана нас заметит, - предупредил Айвен. - Может, уже сейчас кто-то взял нас на мушку.
- Ты прав, - он вздохнул. - Пора ступить на твердую землю.
- После тебя, - вежливо поклонился Айвен.
- Хорошо.
Решительно распахнув дверцу, Майлз вышел на каменистую площадку.
Они направились к воротам. Четверо высоченных парней в форме личной охраны императора внимательно следили за приближением братьев. Один из часовых положил руку на кобуру. С приездом домой, поздравил себя Майлз. Он коротко кивнул часовым.
- Доброе утро, солдаты. Я лорд Форкосиган. Насколько мне известно, император пожелал, чтобы я прибыл на заседание.
- Чертов шутник! - усмехнулся охранник, расстегивая кобуру. Но другой схватил его за руку:
- Нет, Даб, это вправду он!
В вестибюле перед входом в большой зал заседаний их обыскали. Айвен все норовил заглянуть в щелочку, никак не давая офицеру, приставленному для проверки входящих на наличие оружия, исполнить до конца свои обязанности.
Майлз напряженно вслушивался в приглушенные голоса, доносившиеся из-за дверей. Он узнал гнусавый тенор графа Фордрозы, ритмично поднимавшийся и опускавшийся - как видно, дебаты протекали спокойно.
- Давно все это продолжается? - шепотом спросил Майлз у охранника.
- Неделю. Сегодня последний день. Они сейчас подводят итоги, так что вы как раз вовремя, милорд, - он подбадривающе кивнул Майлзу. Один из офицеров охраны, стоящих поодаль, тихо сказал другому: "Но ведь он и должен был присутствовать..."
- Может, все-таки тебе лучше остаться лечиться на Бете? - спросил брат.
- Теперь уж точно поздно. Вот смеху будет, если мы поспеем как раз к оглашению приговора!
- Ты и во время казни будешь отпускать свои шуточки! - заметил Айвен.
Охранник кивнул ему, пропуская, и он направился к двери, но Майлз схватил его за руку:
- Подожди! Слушай!
Еще один знакомый голос. Адмирал Хессман!
- А он что здесь делает? - удивленно прошептал Айвен. - Я думал, это закрытое заседание.
- Он свидетель, как и ты. Слушай.
- ...если наш дражайший премьер-министр ничего не знает о заговоре, пусть пригласит сюда своего "исчезнувшего" племянника, - голос Фордрозы был полон сарказма. - Он, к сожалению, утверждает, что не может. Я догадываюсь, почему. Лорд Форпатрил улетел с секретным сообщением. Каким? Очевидно, что-нибудь типа: "Беги - все раскрыто!" Я спрашиваю вас - мог ли отец ничего не знать о заговоре, подготовленном его сыном с таким размахом? Куда делись те двести семьдесят пять тысяч марок? Он категорически отказался сообщить это нам. Почему? Потому что эти деньги ушли на финансирование операции. А смехотворные просьбы отложить слушания?! Если лорд Форкосиган не виновен, почему его нет здесь? - Фордроза сделал драматическую паузу.
Айвен дернул Майлза за рукав.
- Давай! Лучшего момента и быть не может...
Солнечные лучи, льющиеся сквозь высокие мозаичные окна, разукрасили стены зала всеми цветами радуги. Фордроза стоял на кафедре; за ним, на свидетельской скамье, сидел адмирал Хессман. Галерея сейчас пустовала, но простые деревянные скамьи, широким полукругом расположенные по залу - были заняты все до последней. У большинства присутствующих поверх разноцветных камзолов были надеты серебристо-красные мантии - признак графского достоинства. Военные щеголяли малиново-голубыми парадными мундирами. Император Грегор восседал на высоком троне, установленном в левом дальнем углу. На нем тоже была военная форма.
Майлза охватил страх - страх дебютанта, впервые оказавшегося на сцене. Надо было хоть забежать домой переодеться - он явился в высокое собрание все в том же черном комбинезоне и армейских ботинках, в которых покинул Тау Верде. Расстояние до центра зала показалось ему длиною в световой год.
Отец, тоже в парадном мундире, сидел на своем постоянном месте неподалеку от кафедры, и поза его не выражала ничего, кроме спокойной уверенности - ноги вытянуты под столом, спина расслаблена, руки заложены за спинку скамьи. Но это было спокойствие тигра, выслеживающего добычу: губы поджаты, острый взгляд вонзился в Фордрозу. Майлз впервые подумал, что кличка отца - "Мясник Комарры" - могла иметь под собой реальную основу.
Граф Фордроза был единственным из присутствующих, кто стоял лицом к входу. И он первым увидел обоих братьев. Фордроза открыл рот, но продолжение тщательно отрепетированной речи застряло у него в горле.
- Вы задали именно тот вопрос, ответ на который я хотел бы услышать от вас и от адмирала Хессмана, - крикнул Майлз и медленно двинулся по проходу к кафедре.
Тишина в зале взорвалась гулом изумленных голосов и взволнованными восклицаниями. Но Майлза интересовал лишь один человек из всех. Как СонЅ встретит его появление?
Граф Форкосиган резко оглянулся и увидел сына. Он шумно вздохнул, потом закрыл лицо руками, и ожесточенно, нещадно потер его. Когда отец снова опустил ладони на стол, Майлз увидел, что на его лбу и щеках, иссеченных морщинами, выступили багровые пятна.
"Как он постарел! - ужаснулся Майлз. - Разве его волосы были такими седыми? Неужели он так сдал за эти месяцы или дело во мне? Или в нас обоих?"
Но вот граф заметил молодого Форпатрила, и выражение его лица мгновенно изменилось:
- Айвен, идиот ты эдакий! Где тебя носило?!
Айвен переглянулся с Майлзом и отвесил подчеркнуто вежливый поклон в сторону свидетельской скамьи.
- Адмирал Хессман приказал мне отправиться на поиски Майлза, сэр. Как видите, я выполнил задание, хотя адмирал рассчитывал совсем на другое.
Фордроза посмотрел на ошеломленного Хессмана.
- Ты... - прошептал граф, задыхаясь от ярости. Но в следующую секунду он овладел собой и вновь принял непринужденную позу.
Майлз сделал общий поклон и опустился на колено перед троном.
- Милорды! Прошу извинить меня за опоздание. Дело в том, что мою повестку - как бы поточнее выразиться? - потеряла почта. Присутствующий здесь лорд Айвен Форпатрил может вам это подтвердить.
Молодой император глянул на него сверху вниз, а затем обратил несколько растерянный взор к своему новому советнику, стоящему на кафедре. Фордроза расправил плечи и повернулся к церемониймейстеру.
Атаковать нужно сейчас, подумал Майлз. Если лорд-церемониймейстер начнет встречать его по всей форме, противники успеют прийти в себя, посовещаться и найти новые аргументы, которые обеспечат им большинство при вынесении его вопроса на голосование. Хессман - вот по кому нужно нанести первый удар. Фордроза не решится в присутствии императора в открытую перетягивать голоса на свою сторону. Ударить первым - и расколоть заговор пополам. Майлз откашлялся и быстро поднялся.
- Милорды, я призываю вас в свидетели и обвиняю адмирала Хессмана в намеренной порче корабля, в убийстве и в покушении на убийство. Я могу доказать, что по его приказу был выведен из строя скоростной курьерский катер капитана Димира, в результате чего все, кто был на его борту, погибли ужасной смертью. У меня есть доказательства, что среди них, по плану Хессмана, должен был оказаться и мой кузен Айвен Форпатрил.
- Вы нарушаете регламент! - заорал Фордроза. - Ваши обвинения не подлежат рассмотрению в Совете графов. Можете обращаться с ними в военный трибунал - если посмеете, пр-р-ре-датель!
- Могу и туда. Но, к сожалению, военный трибунал судил бы одного Хессмана. А как же вы, граф Фордроза?
Старый граф Форкосиган начал медленно, жестко постукивать кулаком по столу, словно подгоняя сына, задавая ему ритм. Вперед, вперед, вперед!
Приободрившийся Майлз заговорил еще громче и увереннее:
- Он будет осужден один и умрет один - ведь у адмирала нет свидетелей, что преступление он совершил по вашему приказу. Или вы думаете, адмирал, что граф Фордроза настолько предан своему соратнику, что сам во всем признается?
Хессман мертвенно побледнел. А Фордроза, забегавший по кафедре, как по горячей сковородке, крикнул:
- Милорды, я протестую! Это не защита. Он хочет отвлечь ваше внимание контробвинениями. И при этом грубо нарушает регламент. Милорд церемониймейстер, я убедительно прошу вас восстановить порядок!
Лорд-церемониймейстер уже начал подниматься с места, но встретился глазами с графом Форкосиганом, подумал и тихо опустился обратно на скамью.
- Все это, конечно, не вполне соответствует регламенту, - пробормотал он и умолк. Граф Форкосиган одобрительно усмехнулся.
- Вы так и не ответили на мой вопрос, граф Фордроза! - напомнил Майлз. - Как вы оцениваете действия адмирала Хессмана?
- Подчиненные всегда склонны превышать данные им полномочия...
"Пытаешься отвертеться? Не выйдет. У меня крепкая хватка".
- О! Значит, вы признаете, что он выполнял ваш приказ?
- Ничего подобного, - спохватился Фордроза. - Нас связывает лишь общая забота о благополучии империи.
- И более вас ничто не связывает? Вы слышали, адмирал Хессман? Интересно, как себя чувствует человек, которого закалывают с таким изумительным изяществом? Могу поспорить, он даже не замечает, как в его спину входит лезвие ножа. Так и не почувствует, пока не придет его конец!
Хессман вскочил и рявкнул:
- Ну уж нет! Ты все это затеял, Фордроза. И если мне суждено очутиться в могиле - будь уверен, что я и тебя туда утащу! - Адмирал повернулся к собравшимся и с запинкой произнес: - Все началось с того, что он подошел ко мне на зимней ярмарке и предложил передать ему самые свежие сведения из Разведуправления Службы безопасности, касающиеся сына Форкосигана...
- Заткнись! - отчаянно заорал Фордроза. Он явно не ожидал, что из столпа законности на глазах у всех превратится во вдохновителя заговора.
Его дрожащая рука скользнула под мантию и вынырнула оттуда с небольшим игольником. Но, уже направив игольник на Хессмана, граф Фордроза замер в нерешительности, глядя на свое оружие, словно на нечаянно пойманного скорпиона.
- Так кто же все-таки нарушает регламент? - усмехнулся Майлз. Барраярские аристократы были воспитаны в военном духе, и предсказать их реакцию не составляло труда. Внести оружие в палату Совета, а тем более достать его в присутствии императора! Человек тридцать сразу вскочили со своих мест.
Только на Барраяре, пригрозив заряженным оружием, ты рискуешь потерять поддержку, а не обрести ее, подумал Майлз. Группа титулованных особ тут же заслонила трон императора, а заодно и свидетельскую скамью от Фордрозы. И тогда заговорщик резко обернулся и стал наводить игольник на своего главного врага и разоблачителя - юного калеку. Майлз стоял неподвижно, словно загипнотизированный крохотной черной точкой дула...
Через секунду Фордроза был погребен под кучей все еще дюжих тел в развевающихся красных мантиях. Айвену выпала честь нанести первый удар, и он с силой лягнул предателя в колено.
Майлз стоял перед императором. В зале воцарилась гробовая тишина, горе-обвинители были взяты под стражу и отправлены в камеры. Теперь настал черед настоящего разбирательства.
Грегор тяжело вздохнул и нервным жестом подозвал к себе лорда-церемониймейстера. Несколько минут они тихо совещались, затем церемониймейстер объявил:
- Император объявляет перерыв на один час для изучения новых обстоятельств дела. В качестве аудиторов [аудитор - военный следователь в армиях континентальной Европы] приглашаются граф Форволк и граф Форхалас.
Они цепочкой проследовали в совещательную комнату: первый - Грегор, за ним - граф Форкосиган, Майлз с Айвеном и оба аудитора, выбранные по не совсем понятной Майлзу логике. Генри Форволк - это еще куда ни шло: он был одним из немногих ровесников императора и к тому же его личным другом. В Совете графов он стал ядром, вокруг которого начинало формироваться новое поколение особ, приближенных к трону. Но граф Форхалас...
Это был самый старый и самый непримиримый враг его отца - с тех пор, как сыновья графа погибли, встав на сторону Фордариана, претендовавшего на трон. Это было восемнадцать лет назад... Майлз с неприязнью покосился на старика. Однажды его наследник бросил ночью солтоксиновую гранату в окно усадьбы Форкосиганов, решив таким образом отомстить за смерть младшего брата. Единственное, чего он добился, - казни за государственную измену. Сможет ли граф Форхалас устоять перед таким соблазном - жизнь молодого Форкосигана за жизнь своего старшего сына?
Но, с другой стороны, Форхалас был известен как честный и справедливый человек. Поэтому можно было предположить, что он примет нелегкое решение встать на сторону отца Майлза, не желая терпеть отвратительные козни Фордрозы. Два графа так долго враждовали, пережили стольких друзей и недругов, что их распря стала уж чем-то самодовлеющим, независимым от них самих. Пожалуй, выбор императора имел свой резон - никто не рискнул бы обвинить старика Форхаласа в симпатии к бывшему регенту...
Оба аристократа обменялись короткими поклонами, как пара фехтовальщиков перед поединком, и сели друг против друга.
- Итак, - граф Форкосиган сделался еще серьезнее и сосредоточеннее, - что на самом деле там произошло, Майлз? Я выслушивал доклады Иллиана, но они лишь порождали новые вопросы. А в последнее время я вообще не имел никаких вестей...
Майлз решил выиграть еще несколько секунд.
- Почему? Разве его агент больше не присылает донесений?
- Дело не в этом. Капитан Иллиан взят под стражу.
- Что?!
- Ждет суда. Он проходит по твоему делу о заговоре.
- Абсурд!
- Ничуть. Все очень логично. Моим противникам стало гораздо легче бороться со мной, когда они лишили меня глаз и ушей.
Форхалас кивнул, словно говоря: "Да, я и сам поступил бы так же". А Майлз покраснел от стыда - то ли за себя, то ли за императора.
- Ничего, - сухо усмехнулся отец. - Ему не повредит побыть несколько дней по ту сторону решетки. Весьма поучительный опыт. Но он, конечно, на тебя сердит.
- Проблема в том, - как-то отстраненно проговорил Грегор, - что неизвестно, кому служит капитан Иллиан - мне или моему премьер-министру.
В глазах императора, в каждом его жесте сквозила неуверенность.
- Тот, кто служит мне, служит вам, - напомнил граф Форкосиган. - Ручеек опыта каждого из ваших подданных вливается в широкую реку государственной власти. А вы - устье этой великой реки.
Никогда еще из уст отца Майлз не слышал ничего более близкого к лести. Значит, он действительно встревожен не на шутку.
- Вы несправедливы к Саймону Иллиану, подозревая его, - продолжал Форкосиган. - Он верой и правдой служит вам, как до того служил вашему деду.
"Интересно, что я за приток в этой гидросистеме? - размышлял Майлз. - Некоторые из моих наемников способны изрядно подпортить чистоту воды". Он взглянул на отца.
- Вы спрашиваете, что там произошло?
Теперь перед ним возникла новая трудность: с чего начать? Быстро восстановив в памяти хронологию событий, Майлз решил выбрать отправной точкой встречу с Ардом Мэйхью на Колонии Бета. Пришлось, конечно, упомянуть и об обстоятельствах знакомства с Базом Джезеком. Услышав это имя, отец поморщился, но ничего не сказал.
После этого пошло уже легче: блокада, высадка, битвы. Майлз так увлекся рассказом, что при описании одного из эпизодов кресло императора стало оссеровским флотом, Генри Форволк - капитаном Тангом, а отец - сразу всеми пеллианами...
Гибель Ботари. Граф Форкосиган слушал, погрузившись в себя, но потом сказал:
- Что ж... Теперь он избавлен от страшного груза и обрел покой.
Майлз покосился на императора и решил умолчать об откровениях инженера Висконти касательно принца Зерга. Судя по быстрому одобрительному взгляду, которым наградил его отец, это было правильно.
К тому моменту, как он приступил к последним страницам своего повествования - снятию пеллианской блокады, - Грегор слушал его, восхищенно открыв рот, да и глаза старого графа Форкосигана выражали явное удовольствие. Но едва Майлз добрался до встречи с Айвеном и тех выводов, которые он сделал, услышав рассказ кузена, как раздался знакомый сигнал часов. Майлз расстегнул карман и достал фляжку.
- Это еще что такое? - отец даже привстал с места.
- Нейтрализатор избытка желудочного сока. Не желаете? - вежливо предложил он.
- Благодарю, не откажусь, - отец отпил из фляжки с таким серьезным видом, что Майлз засомневался, шутил ли он.
История близилась к завершению. Он кратко и четко обрисовал причины, вынудившие его прибыть на планету тайно, указав в качестве основной необходимость застать врасплох Хессмана и Фордрозу. Айвен подтвердил рассказ своими свидетельскими показаниями. Бледные щеки Грегора покрылись румянцем мучительного стыда. "Извини, что мне пришлось открыть тебе глаза, - подумал Майлз, - но ты среди нас единственный, кто не может позволить себе роскошь удобных иллюзий. И ты еще предполагал, что я хочу занять твое место - Боже упаси!"
Наконец Майлз умолк. Император сидел, а граф Форкосиган поглядывал на сына удивленно, печально и задумчиво.
- И все-таки, - заговорил Грегор, - для чего еще могло вам понадобиться сколачивать такой большой флот, как не для завоевания трона - если не на Барраяре, то на какой-нибудь другой планете?
- Ваше величество, - тихо сказал Майлз. - Вспомните - когда мы зимними вечерами играли в императорском дворце, я всегда был верным Форталией. Вы, знающий меня с детства, - как вы могли усомниться в моей преданности? Наемники Дендарии - это, если угодно, одно сплошное недоразумение. Я никогда не замышлял ничего подобного - все получилось само собой, в то время как я старался выпутаться из трудного положения, в которое угодил совершенно случайно. У меня всегда была единственная мечта - стать офицером и служить Барраяру так же, как отец. Но когда оказалось, что цель эта для меня недостижима, я решил хоть чего-нибудь добиться, чтобы, - Майлз поднял взгляд на отца, - чтобы посвятить ему свою жизнь. - Он пожал плечами. - И опять у меня ни черта не вышло...
- Я всего лишь кусок плоти, мой мальчик, - хрипловато сказал граф Форкосиган. - Я недостоин такого щедрого подарка.
В этот миг Майлз начисто забыл о предстоящем суде - он закрыл глаза и весь ушел в мысли о чем-то сокровенном, спрятанном в глубине души. Грегор, выросший без отца, смущенно отвернулся. Граф Форхалас тоже опустил взгляд, как будто стал свидетелем сцены, не предназначенной для его глаз и ушей.
Но вот император пошевелился и робко положил руку на плечо своего верного слуги и защитника, бывшего имперского регента, графа Эйрела Форкосигана.
- Я тоже всегда стремился служить Барраяру, - сказал он. - Мой долг - вершить справедливость. Но сейчас у меня едва не получилось наоборот.
- Ты попал в компанию бесчестных людей, мой мальчик, - очень тихо произнес граф Форкосиган. - Такое может случиться с каждым. Главное - извлечь из этого урок.
Грегор вздохнул.
- Помнишь, Майлз, как мы с тобой играли в "страто"? Ты всегда выигрывал, хоть я и неплохо знал твою тактику - но постоянно сомневался в том, что знаю.
Майлз опустился на колено и склонил голову.
- Какова будет воля вашего величества?
- Дай Бог, чтобы меня всегда окружало побольше таких заговорщиков, как вы. - Грегор повернулся к аудиторам. - Что скажете, милорды? Согласны ли вы, что обвинение Фордрозы в корне своем ложно? И готовы ли засвидетельствовать это перед пэрами Барраяра?
- Я буду счастлив это сделать! - воскликнул Генри Форволк. После захватывающего рассказа о дендарийских наемниках кадет-второкурсник буквально влюбился в Майлза.
Но граф Форхалас был так же холоден и невозмутим.

Предыдущая страница 25 Следующая страница


Ученик воина 26

- Обвинение в заговоре с целью узурпации трона беспочвенно, - согласился старик. - И я, безусловно, буду об этом свидетельствовать. Но существует и другая статья: сам лорд Форкосиган признал себя виновным в нарушении закона Форлопулоса. А это как раз и приравнивается к государственной измене.
- Совет графов не выдвигал этого обвинения, - сдержанно заметил старший Форкосиган.
- И кто посмеет, после того что случилось... - усмехнулся Генри Форволк.
- Человек, беззаветно преданный империи и превыше всего почитающий историю нашего правосудия, - все так же бесстрастно произнес Форкосиган, - человек, которому нечего терять, может и посметь. Не так ли? - он обращался к своему седовласому врагу.
- Молись, Форкосиган, - прошептал Форхалас. - И моли о пощаде, как я тогда... - его наигранное хладнокровие исчезло, как дым на ветру: он дрожал всем телом.
Граф посмотрел на него долгим задумчивым взглядом, потом проговорил:
- Если вам угодно...
И опустился на колено перед врагом.
- Проявите снисхождение. А я позабочусь, чтобы мой сын больше не совершал ничего подобного.
- Это сказано слишком заносчиво...
- Будьте так добры...
- Я хочу услышать: "Умоляю вас!".
- Я умоляю вас, - послушно повторил граф Форкосиган.
Майлз безуспешно искал в позе отца признаки закипающей, сдерживаемой ярости. Но перед ним был старый, сгорбленный человек, смирившийся со своей судьбой, - а что творилось у него в душе. Бог знает. Грегор отвернулся, словно ему вот-вот станет дурно. Генри растерянно наблюдал за происходящим, глаза Айвена расширились от ужаса.
Форхалас меж тем казалось, впал в исступление.
- А теперь кланяйся, кланяйся, Форкосиган! - прошептал он в самое ухо своему врагу. Тот молча склонил голову.
"Я для него лишь приложение к отцу, орудие мести, - сообразил Майлз. - Пора обратить на себя внимание".
- Граф Форхалас, - громко произнес он, и все вздрогнули. - Граф, остановитесь. Неужели вы еще не удовлетворены? Представьте, что вы встретились с моей матерью, - будете ли вы тогда гордиться воспоминанием о сегодняшнем дне?
Форхалас, нахмурившись, посмотрел на Майлза.
- А неужели твоя мать, глядя на тебя, не поймет желания совершить возмездие?
- Моя мать называет горе великим даром. Посылаемые нам испытания, говорит она, есть благо, а тяжелые испытания - великое благо. Конечно, большинство считает, что она - человек со странностями, - задумчиво добавил Майлз и спросил, глядя ему прямо в глаза: - Итак, что вы предполагаете делать с вашим великим даром, граф Форхалас?
- Проклятье, - пробормотал старик. - У него взгляд его матери.
- Я это давно заметил, - шепнул в ответ Форкосиган. Форхалас раздраженно покосился на него и объявил:
- Я не святой, черт меня побори!
- От вас и не требуется святости, - успокоил его Грегор. - Но вы - мой вассал, принявший присягу. Вы полагаете, я буду доволен, если мои верные слуги будут рвать друг друга на части вместо того, чтобы приберечь силы на моих врагов?
Форхалас фыркнул и пожал плечами.
- Вы правы, ваше величество, - неохотно признал он. - Встаньте, наконец, - сказал он Форкосигану и спросил его, свирепо глядя на Майлза: - Скажите-ка, Эйрел, каким образом вы собираетесь держать в узде этого талантливого молодого маньяка вместе с его разношерстной армией?
Граф Форкосиган ответил неторопливо, роняя каждое слово, подобно каплям лекарства:
- Наемники Дендарии для меня - неразгаданная загадка. Какова будет ваша воля, ваше величество?
Император, по-видимому, не ждал, что его так скоро лишат удобной роли зрителя. Он почти с мольбой посмотрел на Майлза:
- Всякая организационная структура рождается, взрослеет и в конце концов умирает. Возможно, ваше наемное войско развалится само собой?
Майлз решился на откровенность:
- Я тоже хотел бы на это надеяться, ваше величество, но... когда я улетал, эта организационная структура выглядела на удивление здоровой.
Грегор поморщился, как от зубной боли.
- Так что мне теперь делать? Не посылать же на них свою армию, как поступал когда-то в подобных случаях Дорка - слишком далекий переход!
- К тому же на их совести нет никаких преступлений, - поспешно вставил Майлз. - И большинство этих людей - не барраярцы. Они не имеют понятия, кто я такой на самом деле.
Грегор кинул беспомощный взгляд на графа Форкосигана, но тот с подчеркнутым вниманием изучал носки своих ботинок, словно говоря: "Помнишь, мой мальчик, как ты рвался самостоятельно принимать решения?"
- Вы император, так же, как Дорка, - сказал он спокойно. - Решение за вами.
Грегор снова обернулся к Майлзу:
- Насколько я понимаю, вы не могли прорвать блокаду путем вооруженного наступления и поэтому решили изменить тактику?
- Совершенно верно, государь.
- А я вот не в состоянии изменить закон Дорки, - вздохнул он. Забеспокоившийся было граф Форкосиган удовлетворенно кивнул. - Ведь этот закон в свое время спас Барраяр.
Император надолго замолчал, покачиваясь на волнах растерянности. Майлз лучше всех присутствующих понимал, каково ему в эту минуту, но помалкивал, покуда на монаршьем лике не утвердилось жалобное выражение школяра, проваливающего устный экзамен. Тогда он отважился.
- Отдельное подразделение дендарийских наемников императора, - изрек он.
- Что?
- А почему бы и нет? - Майлз пожал плечами и с поклоном протянул Грегору воображаемый предмет. - Я с радостью передаю мои войска в распоряжение вашего величества. Назовите их Императорским эскадроном. Такой прецедент уже встречался в нашей истории.
- С кавалерийским соединением, - уточнил граф Форкосиган, но его взгляд заметно прояснился.
- Их можно называть как угодно, все равно они вне пределов барраярской юрисдикции, - нетерпеливо ответил Майлз. - И применять их тоже можно как угодно.
- Угодно кому? - сухо поинтересовался Форхалас.
- Вы же понимаете, что это личное мнение, выраженное в частной беседе, - поспешно произнес граф Форкосиган.
- Да, конечно, - с готовностью согласился Майлз. - Боюсь только, что наемники будут - как бы это сказать? - слегка озадачены, узнав о своем призыве в регулярную армию Барраяра. Но почему бы их, к примеру, не отдать в ведение департамента капитана Иллиана? Тогда статус дендарийского флота по-прежнему останется завуалированным. Пусть капитан сам и придумывает, как их лучше использовать. Секретный наемный флот Императорской службы безопасности Барраяра...
Это предложение не то что бы убедило, но, казалось, заинтересовало Грегора.
- А что? В этом может быть некоторая практическая польза... - Он оглянулся на своих советников, ища поддержки.
Граф Форкосиган с трудом сдержал улыбку.
- Да, Саймон будет счастлив, - пробормотал он.
- Вы думаете? - с сомнением спросил Грегор.
- Я вам это лично гарантирую, - и граф отвесил императору особенно глубокий поклон.
Форхалас усмехнулся и, прищурившись, посмотрел на Майлза:
- Твое счастье - ты чертовски умный парень!
- Так точно, сэр, - подтвердил юноша.
Им овладело чувство небывалой легкости: три тысячи солдат и Бог знает сколько тонн оборудования в одночасье свалились с его плеч. Он все-таки сделал это! Последний камушек мозаики встал на свое законное место.
- ...дурачка передо мной разыгрывает, - пробормотал Форхалас. - Он повысил голос и обратился к старшему Форкосигану: - Вы не ответили на первую часть моего вопроса, Эйрел.
В глазах графа Форкосигана мелькнул хитрый огонек:
- Да, нельзя позволять ему разгуливать где заблагорассудится. Мне самому страшно подумать, что он может натворить. Нужно ограничить порывы моего сына рамками заведения, где он будет занят с утра до ночи, и притом под надзором внимательных глаз, - он выдержал эффектную паузу. - Я предлагаю в качестве такого заведения Императорскую Военную Академию.
Майлз замер с открытым ртом. Все его мысли в последние дни были сосредоточены лишь на том, чтобы выскользнуть из-под опускающейся на него гранитной плиты закона Форлопулоса. Он не был уверен, что останется в живых, и уж тем более не мечтал о награде. Да еще о такой награде...
Отец повернулся к нему и сказал чуть тише:
- Разумеется, если вы не посчитаете это ниже своего достоинства, адмирал Нейсмит. Кстати, я до сих пор не поздравил вас с повышением по службе.
Майлз густо покраснел:
- Это же было сплошное надувательство, сэр, вы сами прекрасно знаете.
- Сплошное?
- В основном.
- О, ты научился хитрить - даже со мной... Тебе уже знакомо пьянящее чувство власти над людьми, сумеешь ли ты заставить себя подчиняться? Быть разжалованным - горькая пилюля, проглотить ее не так просто, - он многозначительно усмехнулся.
- Вы ведь тоже были разжалованы после Комарры, сэр.
- До капитана.
- У меня теперь луженый желудок, так что я переварю любую пилюлю. Ничего, сумею...
Граф Форхалас скептически повел бровями.
- Вы думаете, из него выйдет хороший прапорщик, а, адмирал Форкосиган?
- Думаю, прапорщик из него выйдет ужасный, - честно признал граф. - Но если измученные командиры не придушат его за чрезмерную... э-э... инициативу, то в один прекрасный день он станет отличным офицером Генштаба.
Форхалас с неохотой кивнул. Майлз и отец обменялись торжествующими взглядами.
По окончании двухдневного заседания Совет единогласно вынес оправдательный приговор. Сам Грегор во время голосования перешел в правую половину зала вместо обычного для императора центра, где по традиции оставались воздержавшиеся. Даже старые политические противники Форкосигана последовали за императором, хотя сделали это с таким видом, словно идут против совести.
Граф Форхалас оказался единственным воздержавшимся. Теперь можно было не сомневаться, что он не связан с Фордрозой - иначе попытался бы замести следы.
- Вот упрямый старый хрен, - с уважением пробормотал премьер-министр, еле успевая раскланиваться в ответ на сыпавшиеся со всех сторон поздравления. - С его убеждениями я вряд ли соглашусь, но его убежденности можно позавидовать.
Майлз молча наслаждался своим триумфом. По крайней мере Элен теперь ничто не угрожает.
Но был ли он счастлив?
Заросли дикого винограда, взбирающиеся по берегам озера неподалеку от Форкосиган-Сюрло, уже подернулись светлой зеленью. Теплый ветерок поднимал легкую рябь, и она рассыпалась по воде сверкающими блестками... Майлз где-то читал, что у некоторых народов существует обычай класть серебряные монеты на глаза усопших. Он представил, как солнечные блики монетками опускаются на дно озера, серебряный слой растет, растет и вот на поверхности возникает серебряный остров...
Весна только началась, и почва в глубине не успела как следует оттаять. Майлз выбросил из ямы еще одну лопату промерзшей земли. Он копал с утра и теперь чуть не падал от усталости.
- Смотри, у тебя все руки в крови, - сказала ему мать. - Ты мог бы сделать то же самое за пять секунд с помощью плазменного пистолета.
- Кровь смывает грехи, - ответил он. - Так говорил сержант.
- Да...
Мать больше не проронила ни слова. Подошла к дереву, села, опершись спиной о толстый ствол и залюбовалась озером. Бетанское воспитание, подумал Майлз. Часами может не отрываясь смотреть на открытые, вольные пространства...
Ну вот и готово. Отец, подал ему руку, помогая выбраться из ямы. Майлз нажал кнопку на гравитационной панели, и гроб медленно опустился к месту вечного успокоения Ботари. Сержанту всегда приходилось терпеливо дожидаться, пока Майлз закончит свою работу, и сегодня он ждал снова - в последний раз.
Засыпать могилу оказалось несравненно более легким и быстрым делом, чем вырыть. Надгробье, заказанное отцом, было еще не готово. Да это и неудивительно - ручная работа, как и все надгробья фамильного кладбища Форкосиганов. Здесь же, неподалеку, лежит прах его деда - рядом с бабушкиным. Бабушку по отцовской линии Майлз никогда не видел - она погибла во время гражданской войны.
Он поставил неглубокий бронзовый сосуд в ногах могилы, внутри лежали сухие веточки горного можжевельника и прядь его волос. Потом достал из кармана тот самый цветной шарф, бережно развернул его и положил в сосуд упругий черный локон. Мать добавила пучок жестких седых волос с головы графа Форкосигана и медно-рыжую прядь - от себя. Родители отошли в сторону и, взявшись за руки, безмолвно глядели на свежий земляной холмик.
Майлз, подумав, положил шарф в жертвенную чашу.
- Боюсь, из меня получилась никудышная сваха - не такая, как ты мечтал, - виновато прошептал он. - Но Бога ради не думай, что я хотел посмеяться над тобой. Баз ведь действительно любит ее, и он позаботится о ней... Легко давать слово, но гораздо труднее его сдержать. И все же... - он бросил в сосуд несколько кусочков ароматической коры, - тебе будет тепло здесь лежать. Ты будешь слышать плеск волн, будешь видеть, как волнуется наше озеро... Снова придет зима, а за ней опять наступит весна... Никаких войск, никаких парадов - тишина и покой. Здесь даже в безлунную ночь не бывает темно. В таком месте Бог обязан тебя заметить. И на тебя, старый верный пес, хватит его милости.
Он зажег жертвенник.
- Прошу тебя - когда эта чаша переполнится, дай и мне испить из нее глоток.

ЭПИЛОГ

Учения по аварийной стыковке начались глубокой ночью. Все правильно, я и сам назначил бы на это время, подумал Майлз. Вместе с другими курсантами он бежал по коридорам орбитальной станции. Завтра утром для их группы заканчивался четырехнедельный кошмар тренировок в условиях невесомости. Но сладкие мечты об увольнительной на планету, составлявшие прошлой ночью основную тему разговоров в офицерском кубрике, были не для него...
Он примчался к своему рабочему месту одновременно с инструктором и еще одним курсантом. Лицо инструктора напоминало бесстрастную маску. Зато курсант Костолиц с оскорбительным любопытством оглядел его с головы до ног:
- Все еще таскаешь с собой эту допотопную свинорезку? - он кивнул на кинжал, висевший у Майлза на поясе.
- У меня есть разрешение, - спокойно ответил Майлз.
- Может, и спишь с ним?
Майлз вежливо улыбнулся:
- И сплю.
С этим парнем у него по-прежнему были сложности. Майлз изучил историю Барраяра и знал, что классовая неприязнь процветала среди офицеров имперской армии: иногда в явной форме, как в случае с Костолицем, иногда - завуалированно. Следовало не просто решить эту проблему, но научиться решать ее творчески, если он хочет, чтобы будущие подчиненные служили ему как должно.
Временами ему начинало казаться, что он видит душу Костолица насквозь, как на экране диагностического аппарата - со всеми ее комплексами, недугами и язвами затаенных обид. Терпение, убеждал себя Майлз, только терпение. Клиническая картина ясна, и как только подвернется возможность, мы займемся терапией. А пока будем наблюдать и набираться опыта.
С тех пор как они в последние раз работали в паре, Костолиц успел обзавестись узкой зеленой повязкой на рукаве. Инструктор, придумавший эти знаки отличия, - большой остряк, подумал Майлз. Нарукавные повязки были чем-то вроде плюсов в карточке успеваемости, только наоборот: зеленая - условное ранение, желтая - условная смерть. Какой из двух наградить, решал инструктор, планировавший данную учебную катастрофу. Очень немногие ухитрились пройти тренировочный цикл, не получив целой коллекции цветных ленточек. Накануне Майлз встретил Айвена Форпатрила, щеголявшего двумя зелеными и одной желтой. Это был далеко не предел - некий бедолага, отдыхавший вчера в офицерском кубрике, умудрился, судя по повязкам, уже пять раз побывать на том свете.
Неудивительно, что рукав Майлза, лишенный подобных украшений, стал в последнее время объектом пристального внимания начальства. А среди однокурсников он заслужил двойственную репутацию: одни стремились заполучить Майлза в свои группы, считая, что его присутствие имеет свойство отваживать роковые повязки, другие, более наблюдательные, шарахались от него, как от чумы, убедившись, что получается как раз наоборот. Майлз понимал, что инструктор приготовил ему какой-то особенный "подарок", и все его мышцы пели в предвкушении горячей работенки.
Костолиц, зевнув и отпустив последнюю шпильку по поводу барского украшения на поясе Майлза, занял место перед приборной панелью и начал проверку бортового инвентаря по контрольному списку. Майлз опустился в соседнее кресло и тоже погрузился в работу. Инструктор прохаживался между ними, заглядывая то одному, то другому через плечо. "У моих дендарийских похождений есть хотя бы один положительный итог, - думал Майлз, готовясь к расстыковке. - После операции на желудке космическая болезнь не возвращается. Правду говорят - нет худа без добра".
Костолиц заторопился - инструктор включил хронометраж. Кадет подскочил к ящику с аварийными кислородными масками, быстро пересчитал их, не открывая прозрачной крышки, и ринулся дальше. Майлз хотел ему кое-что подсказать, но прикусил язык. Ничего не выйдет, он только разозлится и обидится еще больше. Терпение, только терпение. Так. Что проверить в первую очередь? Аптечку. Она висит на своем месте, аккуратно зажатая в настенных креплениях. Чутье подсказывало ему, что нужно заглянуть внутрь - удостовериться, не покопался ли кто-нибудь в ней накануне. Майлз откинул крышку... Пластыри, полимерные бинты, таблетки, жгут, дыхательная трубка, кислородный баллон - вроде бы никаких сюрпризов.
Он провел рукой по дну аптечки - и похолодел. Неужели миниатюрный пластиковый взрыватель? Фу, черт возьми! Это же обыкновенная присохшая жевательная резинка!
Костолиц закончил свою часть проверки и поджидал Майлза, нетерпеливо переминаясь с ноги на ногу. Загнав пластину с заполненным списком в ячейку компьютера, рослый кадет скользнул в пилотское кресло.
Внезапно Майлз заметил, что нагрудный карман инструкторского комбинезона как-то странно оттопырен. Он похлопал по своим карманам и изобразил на лице виновато-растерянную улыбку:
- Ой, сэр, я, кажется, задевал куда-то мой световой карандаш. Разрешите воспользоваться вашим?
Инструктор с неохотой выдал просимое. А Майлзу хватило одного взгляда, чтобы засечь, что вместе с карандашом из его нагрудного кармана выглянули застежки трех туго сложенных кислородных масок-фильтраторов. Странно. Самые осторожные обитатели космических станций частенько носят с собой аварийные респираторы, но чтобы три сразу! Ведь на борту целых двенадцать кислородных масок - Костолиц только что проверил. Хотя нет - Костолиц их только СпересчиталЅ!
- Карандаши казенные! - холодно заметил инструктор. - Если будете терять их каждый день, Центральная бухгалтерия вытрясет из нас душу.
- Так точно, сэр. Благодарю вас, сэр. - Майлз подписал контрольную пластинку и, сделав движение, чтобы спрятать добычу в карман, внезапно извлек оттуда свой карандаш.
- Ой, а вот и мой! Прошу прощения, сэр.
Он вложил пластинку в ячейку и пристегнулся к креслу второго пилота. Хотя кресло было поднято и выдвинуто вперед до максимума, он едва дотягивался ногами до педалей. Да, оборудование имперского флота не так легко подстроить под себя, как то, что стоит на кораблях наемников. Ну ничего, зато еще немного практики - и его судьба больше не будет зависеть от наличия или отсутствия пилотов.
Но сейчас, по предварительным условиям, "рулить" должен был Костолиц. Катер рывком выскочил из стыковочного узла и тут же, набрав бешеную скорость, устремился к следующей орбитальной станции - конечному пункту короткого тренировочного полета.
Жуткая перегрузка вмяла Майлза в кресло. Кислородные маски... контрольный список... сейчас что-то должно произойти. Минуты тянулись невыносимо долго.
В задней части кабины раздался громкий нарастающий свист. Он был готов к этому, но сердце все равно отчаянно забилось. Курсанты резко обернулись и тут же поняли, в чем дело. Костолиц яростно выругался, Майлз лишь громко выдохнул.
Из рваной дыры в стенной панели била струя плотного зеленого газа, словно обшивку пронзил метеорит. Наверняка этим "метеоритом" послужила пластиковая мина - иначе из кабины выходил бы воздух, а не наоборот, да и инструктор не сидел бы так спокойно, наблюдая за ними.
Костолиц бросился к ящику с кислородными масками, а Майлз - к пульту управления. Он быстро переключил фильтры с режима переработки в режим вытяжки, а затем одним движением врубил вспомогательные двигатели системы ориентации на полную мощность. Катер содрогнулся и закрутился вокруг своей продольной оси. Их резко бросило вперед. Газ-охладитель, более тяжелый, чем воздух, начал медленно расползаться по стенкам кабины, отжимаемый центробежной силой.
- Что ты делаешь, придурок! - заорал Костолиц, пытаясь дотянуться до респиратора.
В первую секунду инструктор, казалось, был склонен согласиться с такой характеристикой Майлза, но внезапно его лицо прояснилось. Он поглубже вжался в кресло, из которого начал было вываливаться, и стал с интересом наблюдать, что будет дальше.
Майлзу некогда было отвечать на глупые вопросы.
"Сейчас сам поймешь", - подумал он. Костолиц меж тем натянул дыхательную маску, попробовал вдохнуть... сорвал респиратор, отшвырнул его в сторону и схватил следующий. Майлз покачал головой и двинулся вдоль стены к аптечке.
Мимо пролетела еще одна кислородная маска. Пустые баллоны, дело ясное. Нужно было не считать респираторы, а проверить, в каком они состоянии. Майлз рывком открыл аптечку и достал дыхательную трубку и два Y-образных переходника.
Костолиц отшвырнул уже третью маску и стал пробираться к ящику, где лежали остальные. Газ обжигал Майлзу ноздри, но в опасной концентрации он успел накопиться лишь в противоположном конце кабины. Пока.
В это время раздался вопль ужаса и ярости, прерванный надсадным кашлем. Это Костолиц наконец удосужился взглянуть на контрольное табло, где высвечивались показатели готовности масок к работе. Майлз осклабился, выхватил из ножен дедовский кинжал, разрезал дыхательную трубку на четыре части, вставил Y-образные переходники и закрепил их кусками пластыря. Воткнув это развесистое кальяноподобное сооружение в патрубок аварийного кислородного баллона, Майлз двинулся к инструктору.
- Не желаете ли воздуха, сэр? - он церемонно предложил офицеру один из концов "кальяна". - Вдох - ртом, выдох - через нос.
- Благодарю, кадет Форкосиган, - с чувством сказал инструктор, принимая подношение.
Отчаянно кашляющий Костолиц, вытаращив глаза, полез к ним, чуть не проломив ботинками пульт управления. Майлз, не менее любезно, протянул ему вторую трубку. Тот жадно присосался к ней, и из глаз у него хлынули слезы - видимо, от едкого охладителя. А может, и еще кое от чего, подумал Майлз.
Зажав в зубах кислородный шланг, Майлз начал карабкаться по стене. Костолиц дернулся было за ним, но тут же обнаружил, что у них с инструктором слишком короткие трубки. Им оставалось только беспомощно наблюдать. Майлз прикинул длину своего шланга. Должно хватить, едва-едва, но должно.
Газ-охладитель постепенно заполнял кабину катера. Майлз стал считать панели: 4а, 4b, 4с - кажется, эта. Он вскрыл панель - под ней находились аварийные вентили трубопровода. Этот? Нет, вон тот. Он попытался повернуть вентиль, но потная ладонь соскользнула, и Майлз рухнул прямо в густое облако газа-охладителя. Кислородная трубка вырвалась у него изо рта и забилась на полу, словно раненая змея. Он бы наверняка отчаянно заорал - но был вынужден задержать дыхание. Инструктор попытался броситься к нему на помощь, но не успел. Пока он возился со своим нагрудным карманом, Майлз ухватился за стену, встал и все-таки добрался до потерянной кислородной трубки. Попробуем еще разок. Он изо всех сил сжал пальцы поверх вентиля. Так, теперь поворачиваем... Свист вытекающего газа превратился в шипение и наконец затих.
Слой фреона стал уменьшаться на глазах - заработали воздухоочистители. Майлз дрожа - но не сильно, самую малость - дополз до своего кресла, забрался в него и молча застегнул ремни. Комментариев не требовалось, да и делать их с резиновыми трубками в зубах было неудобно.
Кадет Костолиц, вспомнив, что в этом полете пилотом назначен он, вернулся к пульту управления. Воздух окончательно профильтровался, и во вращении уже не было нужды. Костолиц выключил поворотные двигатели и медленно повел катер к причалу.
В стыковочном узле станции их ждал не кто-нибудь, а сам старший инспектор. Рядом с ним приплясывал от нетерпения инженер-ремонтник. Старший лучезарно улыбался, пошлепывая по рукаву двумя желтыми повязками.
Инструктор, Майлз и Костолиц вздохнули и, кивнув на повязки, произнесли хором:
- Нет.
- Нет?
Майлз не уловил, что преобладало в ответном возгласе - изумление или разочарование.
- Нет.
- Сначала я сам должен убедиться в этом, - заявил инспектор.
Начальство нырнуло в открытый люк катера, оставив курсантов наедине.
Костолиц откашлялся и проговорил:
- Этот твой... клинок оказался довольно кстати.
- Да, иногда бывают моменты, когда им гораздо удобнее резать, чем плазменным пистолетом. Например, если помещение наполнено горючим газом.

Предыдущая страница 26 Следующая страница


27 Буджолд Лоис Макмастер

- Дьявол! - воскликнул пораженный Костолиц. - Ведь эта дрянь действительно могла взорваться, смешавшись с кислородом! А я даже... - он осекся и опять прокашлялся. Потом, подозрительно прищурившись, спросил:
- Признавайся, ты ведь знал обо всем заранее?
- Не совсем. Просто, когда я увидел три маски в кармане инструктора, то понял, что надо ждать какого-то подвоха.
- Значит... - Костолиц оглянулся. - Значит, ты знал, что твой карандаш на месте?
- Конечно.
- Дьявольщина...
Костолиц сник окончательно. Сгорбленный, покрасневший, мрачный...
Вот теперь - пора, решил Майлз.
- Я знаю одно местечко в Форбарр-Султане, - проговорил он с гениально сыгранной застенчивостью, - где можно купить хороший клинок. Не то что казенное барахло. Там можно приобрести действительно хорошую вещь - если знать, где и что искать.
- Правда? - Костолиц начал медленно распрямляться, словно с его плеч сняли тяжелый груз. - Но ты ведь... э-э...
- Это такой небольшой магазинчик, скорее, даже лавчонка. Если тебя интересует - я могу показать во время увольнительной или на каникулах.
- В самом деле? Ты... ты... Да, меня интересует, - произнес он с деланным бесстрастием. И вдруг - весело: - Конечно, интересует!
Майлз улыбнулся.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Буджолд Лоис Макмастер - Биография

Буджолд Лоис Макмастер

На основную страницу

Биография

Лоис Макмастер Буджолд родилась в Коламбусе, штат Огайо в 1949 году. С 1968 по 1972 училась в Университете штата Огайо, но диплома так и не получила. Во время учебы в университете много читала, в том числе - фантастику. С 1969 года принимала активное участие в жизни фэндома. Вышла замуж в 1971 году за Джона Фрэдрика Буджолда, с которым разошлась в 1995 году. У нее двое детей – сын Пол и дочь Анна.

Начала писать фантастику с 1982 года, первый рассказ опубликовала в журнале "Twilight Zone" в 1985 году. В 1986-м опубликовала три дебютных романа - "Осколки чести", "Ученик воина" и "Этан с планеты Эйтос", открывших серию книг о Майлзе Форкосигане и планете Барраяр. На данный момент в этом цикле насчитывается уже тринадцать романов.

В 1987 году писательницу выдвинули на премию Джона Кэмпбелла. В 1988 году ее роман "В свободном падении" удостоился премии "Небьюла". Романы "Игра форов", "Барраяр" и "Танец отражений" получили премию "Хьюго", роман "Паладин Душ" премии "Хьюго" и "Небьюла", а повесть "Горы скорби" (из книги "Границы бесконечности") в 1989 году также удостоилась сразу обеих премий - "Небьюлы" и "Хьюго". В 1993 году писательница попробовала свои силы и в жанре фэнтези, опубликовав роман "Кольца духов". Она продолжает писать - как отдельные романы, так и продолжения книг о Майлзе.

Вот что Лоис М. Буджолд рассказывает о себе:

"Я была ненасытной читательницей всю мою жизнь, начиная с детских лет, когда в школе читала истории про лошадей. Детскую научную фантастику я начала читать в девять лет, унаследовав страсть к ней от моего отца. Он профессор-инженер и часто покупал всякие фантастические журналы и прочие том подобные вещи. Круг моих интересов позже пополнился такими вещами как история, тайны, путешествия, войны, поэзия и так далее.

…Самые ранние мои попытки писать я предприняла в школе. В восьмом классе я пыталась подражать моим любимым писателям - для собственного удовольствия, конечно, а не в качестве дополнительных школьных занятий. Моя лучшая подруга - Лиллиан Стюарт и я вместе придумывали различные истории. Только лишь фрагменты, эпизоды - ничего законченного. Наиболее знаменательным событием для меня в те годы стала поездка по Европе - автостопом, вместе с моим старшим братом. Мне тогда было 15. Я выбрала английский в качестве основного занятия в колледже, но быстро выбросила это из головы - мое сердце всегда больше тянуло к творению нового, а не к критическому обзору уже написанных кем-то вещей. Мой интерес к жизни диких животных и близкое знакомство с искусством фотографии привели меня на шестинедельный биологический обучающий тур по Восточной Африке.

…После колледжа я работала фармацевтом в университетском госпитале - до того как завела семью.

…Я быстро поняла, что писательство очень требовательно. Оно иссушает тебя до дна и мне требовалось одобрение серьезных писателей-профессионалов. Чтобы этого добиться нужно было писать и переписывать, вырезать эпизоды, выслушивать замечания редакторов и пытаться снова. Это был очень насыщенный для меня период, когда я росла как писатель, но со стороны это было незаметно".


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 4)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • 12 (Страница 14)
  • 13 (Страница 15)
  • 14 (Страница 16)
  • 15 (Страница 18)
  • 16 (Страница 19)
  • 17 (Страница 21)
  • 18 (Страница 22)
  • 19 (Страница 23)
  • 20 (Страница 24)
  • 21 (Страница 25)
  • ЭПИЛОГ (Страница 26)


Буджолд Лоис Макмастер

Ученик воина

Цикл: "Барраяр" - 4

 Читать книгу

Аннотация

Вселенная Лоис Макмастер Буджолд - это Вселенная могущественных супердержав и долгих, жестоких войн. Вселенная тонкой политической игры и изощренных придворных интриг. И, конечно же, самое главное - это Вселенная одного из самых запоминающихся персонажей научной фантастики - Майлза Форкосигана, полководца, путешественника, дипломата, придворного и, наконец, просто героя.

Этот роман сделал Буджолд действительно известной писательницей... Юный Майлз Форкосиган, провалив вступительные экзамены по физподготовке в Военную Академию, отправляется в галактический круиз... и неожиданно для самого себя под именем "Адмирала Нейсмита" сколачивает группу единомышленников, а затем и возглавляет созданный им доселе не существовавший "Дендарийский флот наёмников". Как адмирал флота, он одерживает остроумные победы и терпит поражения, но тем самым преступает законы своей родной планеты и даёт шанс врагам своей семьи использовать это против отца, Эйрела...

Создание книги: Forcraft
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel