Буджолд Лоис Макмастер - Осколки чести

1 Буджолд Лоис Макмастер

Пэт Рид - гласу вопиющего в пустыне

1

Над темным лесом поднималось море тумана - мягкого, серого, мерцающего. На вершинах скал туман становился ярче: утреннее солнце уже начинало пригревать, но в ущелье царил прохладный, безмолвный сумрак.
Командор Корделия Нейсмит оглянулась на ботаника из своей группы и, поправив ремни снаряжения, снова начала карабкаться вверх, с трудом переводя дыхание. Смахнув с глаз прядь потемневших от влаги медных волос, она нетерпеливо заколола ее на затылке. Да, следующий район исследований надо будет выбрать пониже. Сила тяжести на этой планете чуть меньше, чем на их родной Колонии Бета, но работать в разреженном горном воздухе все равно чертовски трудно. Лес становился гуще. Следуя по сырой тропе, проложенной в ущелье ручьем, они пробирались по живому туннелю, пока, наконец, не вышли на открытую местность.
Утренний ветерок уносил последние волны тумана с золотых лугов, раскинувшихся на горных террасах. Они уступами поднимались к серой громаде центральной вершины, увенчанной сверкающим ледником. Незнакомое солнце сияло в бирюзовом небе, и в его лучах переливались золотистые травы, крошечные цветы и разбросанные повсюду матовые кружева какого-то вьющегося растения. Двое исследователей зачарованно смотрели на объятую тишиной гору.
Ботаник, мичман Дюбауэр, улыбнулся Корделии и опустился на колени рядом с каким-то серебристым кустиком. Она направилась к ближайшему уступу, чтобы получше осмотреть местность. На пологих склонах заросли становились гуще. А пятьюстами метрами ниже тянулись облака, уходя за горизонт. Всюду, куда ни глянь - бесконечная серая пелена, и только далеко к западу меньшая сестра их вершины пробивалась сквозь это застывшее море.
Корделия подумала было о том, как хорошо оказаться внизу, на равнине, чтобы впервые увидеть, как с неба падает дождь, но в этот миг ее отвлекло неожиданное зрелище.
- Интересно, что там мог запалить Роузмонт, чтобы развести такую вонь? - пробормотала она.
Где-то неподалеку от них, клубясь, вырастал маслянисто-черный столб дыма. Потоки воздуха размывали его, но все же было очевидно, что дым поднимается от базового лагеря.
Тишину прервал отдаленный шум, быстро усилившийся до громовых раскатов. Из-за уступа вырвался их планетарный катер и взмыл к небу, оставляя за собой огненный шлейф выхлопной струи.
- Вот это взлет! - воскликнул Дюбауэр, задрав голову и провожая взглядом катер.
Корделия торопливо настроила коммуникатор ближней связи и заговорила:
- Нейсмит вызывает Базу Один. Выходите на связь.
Единственным ответом было потрескивание и шипение пустого эфира. Она дважды повторила вызов, но по-прежнему безрезультатно. Мичман, переминаясь с ноги на ногу, обеспокоенно заглядывал ей через плечо.
- Попробуй-ка свой, - сказала она. Но ему повезло не больше, и Корделия распорядилась: - Пакуй пожитки, мы возвращаемся в лагерь. И живо!
Задыхаясь, они потрусили к нижнему уступу, снова нырнув в заросли леса. На такой высоте здешние деревья - чахлые, но раскидистые - то и дело падали и переплетались. Во время подъема лес выглядел художественно-беспорядочно, но при спуске он превратился в грозную полосу препятствий. Продираясь сквозь путаницу ветвей, Корделия прокручивала в уме сценарии возможных катастроф - но каждый новый вариант казался еще невероятнее предыдущего. "У страха глаза велики", - подумала она, стараясь справиться с паникой.
Но вот пройден последний участок леса, и перед ними открылась большая поляна, выбранная в качестве основного лагеря. Взглянув туда, Корделия беззвучно ахнула: реальность оказалась страшнее любых фантазий.
Дым шел от пяти обуглившихся черных холмиков, полчаса тому назад бывших аккуратным кольцом палаток. Там, где стоял их катер - на другой стороне ущелья, напротив лагеря, - виднелось пятно выжженной земли - след старта. Повсюду валялось разбитое оборудование. Она посмотрела туда, где располагались их бактериологически защищенные санитарные помещения. Увы, даже сортиры были сожжены.
- Боже, - выдохнул Дюбауэр и неверными шагами, как сомнамбула, двинулся вперед. Корделия едва успела схватить мичмана за шиворот.
- Ложись и прикрывай меня, - приказала она и, поминутно оглядываясь, направилась к молчаливым руинам.
Трава вокруг лагеря была смята и обожжена. Потрясенный разум Корделии безуспешно пытался найти какое-нибудь объяснение происшедшему. Не замеченные прежде аборигены? Нет, ткань палаток не расплавить ничем, кроме плазменной струи. Давно ожидаемые, но пока еще никем не встреченные новые цивилизации? Что-то не похоже. Или какая-то внезапная эпидемия, губительный вирус, ускользнувший от внимания автоматических биоанализаторов? Может, сожжение было попыткой дезинфицировать лагерь? Агрессия со стороны правительства какой-нибудь другой планеты? Возможно, хотя вряд ли нападавшие проникли сюда через тот пространственно-временной туннель, который открыли они сами. Но ведь ими обследовано не больше одной десятой пространства в радиусе светового месяца от этой системы. Или все же другая цивилизация?
Корделия почувствовала, что мысль ее мечется по кругу, словно белка в колесе. Она мрачно бродила по пепелищу в поисках какой-нибудь подсказки.
Разгадка нашлась в травяных зарослях на полпути к ущелью. Высокий долговязый человек в светлой форме Астроэкспедиционного корпуса лежал на земле, странно раскинув руки и ноги, словно подстреленный на бегу. Корделия осторожно перевернула его - и вскрикнула от ужаса.
Да, это был добросовестный трудяга, лейтенант Роузмонт. Его остановившийся взор, казалось, все еще хранил озабоченное выражение. Корделия, тяжело вздохнув, закрыла мертвому глаза.
Но в чем причина смерти? Крови нет, ожогов и переломов тоже... Ее пальцы коснулись головы убитого. Ах, вот в чем дело. Кожа под светлыми волосами покрыта волдырями - след действия нейробластера. Стало быть, о других цивилизациях можно забыть. С минуту она держала голову лейтенанта у себя на коленях, беспомощно, как слепая, гладя знакомое лицо, потом медленно опустила его на траву. Сейчас не время оплакивать мертвых.
Она на четвереньках вернулась к обуглившемуся кольцу и начала рыться в останках палаток в поисках коммуникационного оборудования. Искореженные куски пластика и металла свидетельствовали о том, что нападавшие поработали на славу. Похоже было, что большое количество ценного оборудования вообще исчезло.
Зашуршала трава. Корделия вскинула пистолет-парализатор и застыла. Из путаницы золотистых стеблей вынырнула физиономия Дюбауэра.
- Это я, не стреляйте, - мичман говорил придушенным голосом, долженствовавшим изобразить шепот.
- Чуть не выстрелила! Почему ты не остался на месте? - прошипела она в ответ. - Ну ладно, помоги искать комм, надо поскорее связаться с кораблем. И не вставай в полный рост - они в любую минуту могут вернуться.
- Кто может вернуться? Кто все это сделал?
- Множество вариантов, выбирай любой: новобразильцы, барраярцы, цетагандийцы - кто-нибудь из этой компании. Рег Роузмонт погиб. Нейробластер.
Корделия переползла к груде, некогда бывшей палаткой с образцами, и внимательно осмотрела ее.
- Подай-ка мне вон тот шест!
Она осторожно разворошила кучу углей. Палатки перестали дымиться, но волны жара все еще жгли лицо, как лучи летнего солнца на родине. Распавшаяся ткань разлеталась, как сгоревшая бумага. Подцепив шестом полурасплавленную тумбочку, Корделия выволокла ее на открытое место. Нижний ящик не расплавился, но сильно покоробился. Она обернула руку краем рубашки и попыталась его открыть, но безуспешно, ящик заклинило.
После нескольких минут поисков им удалось обнаружить некое подобие молотка и стамески - плоский осколок металла и тяжелый слиток, в котором она с грустью узнала некогда высокоточный и очень дорогой метеорологический датчик. С помощью этих примитивных инструментов и определенных физических усилий со стороны Дюбауэра им удалось выдернуть ящик, при этом раздался громкий треск, похожий на выстрел, так что они оба подскочили.
- Повезло! - воскликнул Дюбауэр.
- Давай отнесем его к ущелью и там опробуем, - сказала Корделия. - А то у меня мурашки по спине бегают. Сверху нас тут любой увидит.
Все еще пригибаясь, они быстро пробежали к лесу. Дюбауэр оглянулся на тело Роузмонта и воскликнул:
- Тот, кто это сделал, еще поплатится!
Корделия только покачала головой.
Спрятавшись под защитой каких-то растений, напоминавших папоротник, они опробовали передатчик. Сначала аппарат только потрескивал и печально гудел, потом отключился. Но когда по нему постучали и хорошенько встряхнули, он выдал сигнал готовности. Отыскав нужную частоту, Корделия заговорила:
- Командор Нейсмит вызывает экспедиционный корабль "Рене Магритт". Отвечайте, пожалуйста.
После мучительных секунд ожидания раздался слабый, прерываемый помехами ответ:
- На связи лейтенант Стьюбен. С вами все в порядке, капитан?
Корделия немного воспрянула духом.
- Пока - в порядке. Как вы? Что произошло?
Послышался голос доктора Аллери - старшего после Роузмонта офицера экспедиции:
- Наш лагерь окружил барраярский военный отряд и потребовал, чтобы мы сдались. Они заявили, что эта планета принадлежит им по праву первооткрывателей. Потом какой-то воинственный идиот с их стороны выпалил из плазмотрона - и тут началось. Рег со своим парализатором отвлек их, а остальные бросились к катеру. Здесь, наверху, - барраярский корабль класса "генерал", мы с ним играем в прятки, если вы понимаете, что я хочу сказать...
- Не забывайте, мы говорим открытым текстом, - резко напомнила Корделия.
Доктор Аллери мгновение поколебалась, потом продолжила:
- Ясно. Они все еще требуют, чтобы мы сдались. Вы не знаете - они поймали Рега?
- Со мной Дюбауэр. Местонахождение всех остальных известно?
- Всех, кроме Рега.
- Рег погиб.
Шипение помех наложилось на проклятия Стьюбена.
- Стью, теперь ты командуешь кораблем, - прервала его Корделия. - Слушай внимательно. Этим чертовым милитаристам нельзя - я повторяю: нельзя - доверять. Ни в коем случае не сдавай корабль. Я видела секретные доклады по крейсерам "генерал". Они превосходят вас вооружением, защитой и личным составом - но у вас по меньшей мере двойной выигрыш в скорости. Так что отрывайся и не подпускай их к себе. Отступай хоть до самой Колонии Бета, если понадобится, но не рискуй моими людьми. Понял?
- Мы не можем вас бросить, капитан!
- Ты не можешь отправить за нами катер, если не скинешь с хвоста этих барраярцев. А если мы попадем в плен, гораздо больше шансов вызволить нас по дипломатическим каналам, чем с помощью какой-нибудь идиотской попытки освобождения. Но для этого вам надо добраться до дома! Ты меня понял? Подтверди! - потребовала она.
- Вас понял, - неохотно ответил Стьюбен. - Но, капитан, сколько времени вы, по-вашему, сможете скрываться от этих полоумных недоносков? Они в конце концов вас поймают. Заметят с воздуха.
- Сколько получится. А вы двигайтесь побыстрее! - Корделия иногда представляла, как ее экипаж будет действовать без нее - но никогда без Роузмонта. Сейчас самое главное - удержать Стьюбена от военных игр. Барраярцы не дилетанты. - И помни, - продолжала она, - что от тебя зависят жизни пятидесяти шести человек. Ты ведь считать умеешь? Пятьдесят шесть больше, чем двое. Не забывай об этом, ладно? Нейсмит связь закончила.
- Корделия... счастливо. Стьюбен связь закончил.
Выключив коммуникатор, она уселась поудобнее и вздохнула.
- Ну и странные делишки!
- Что-то слабо сказано, - фыркнул Дюбауэр.
- Сказано точно. Не знаю, обратил ли ты...
Тут она заметила какое-то движение и вскочила на ноги, потянувшись к своему парализатору. Но высокий остролицый барраярский солдат в зелено-сером пятнистом камуфляже двигался быстрее. Однако самой молниеносной оказалась реакция Дюбауэра, успевшего метнуться вперед и отпихнуть Корделию. Уже падая в ущелье, она услышала треск нейробластера. Парализатор и комм-передатчик вырвались из рук, а лес, земля и ручей закружились в безудержном танце. Потом ее голова с размаху ударилась обо что-то, в глазах вспыхнул фейерверк, и все поглотила тьма.
Мягкий ковер мха приятно холодил щеки. Корделия вздохнула глубже, расправляя легкие - и тут гнилостное зловоние заставило ее желудок сжаться. При попытке подняться голова взорвалась вспышкой острой боли.
Темные искристые вихри закружились перед глазами, потом стали исчезать. Она постаралась сфокусировать взгляд на ближайшем предмете, находившемся примерно в полуметре от ее головы.
Тяжелые черные ботинки залеплены грязью; выше начинаются пятнистые зелено-серые камуфляжные брюки. Ноги расставлены в позе "вольно". Она проглотила измученный стон, потом очень осторожно и медленно повернулась на бок, чтобы лучше видеть барраярского офицера.
Парализатор! Маленький серый раструб дула уставлен прямо на нее. Тут Корделия вспомнила про нейробластер. Пояс барраярца был увешан разными приспособлениями но кобура нейробластера на правом бедре пустовала так же, как и кобура плазмотрона на левом.
Он был невысок - примерно с нее ростом, но коренаст и крепок. Черные волосы, тронутые сединой, холодные пристальные серые глаза... По строгим военным меркам Барраяра вид у него был не слишком опрятный - комбинезон измят, непокрытая голова взлохмачена, на правой скуле - свежая ссадина "Похоже, у него тоже был отвратительный день", - тупо подумала Корделия.
Искристые черные вихри стали расти и снова ее поглотили.
Когда к ней вернулось сознание, вражеских ботинок в поле зрения не было. Где же... Ах, вот он - удобно устроился на поваленном дереве. Она попыталась отвлечься от своего бунтующего желудка, но безуспешно.
Ее начало рвать; барраярец, глянув на это зрелище, пошевелился, но остался сидеть. Когда спазмы утихли, Корделия доползла до ручейка, журчавшего в нескольких шагах, умылась и прополоскала рот ледяной водой.
Почувствовав некоторое облегчение, она села и хрипло осведомилась:
- Ну, что дальше?
Офицер склонил голову, изобразив вежливое приветствие.
- Я капитан Эйрел Форкосиган, командующий барраярским имперским военным крейсером "Генерал Форкрафт". Назовитесь, пожалуйста.
Приятный низкий голос звучал почти без акцента:
- Командор Корделия Нейсмит. Астроэкспедиция Бета.
Мы - исследовательская группа, - возмущенно подчеркнула она. - Не армейская часть.
- Я это заметил, - сухо проговорил он. - Что стало с вашей командой?
Корделия сузила глаза.
- Разве вас при этом не было? Я работала выше по склону, ассистировала ботанику. - Голос ее тревожно дрогнул: - Вы не видели мичмана Дюбауэра - моего ботаника? Он толкнул меня в это ущелье, когда на нас напали...
- Темноволосый паренек?
Сердце ее оборвалось в тяжелом предчувствии:
- Да.
- Теперь вы ему уже ничем не поможете.
- Убийцы! У него же не было ничего, кроме парализатора! - Она кинула на барраярца испепеляющий взгляд. - Почему на моих людей напали?
Офицер задумчиво похлопал стволом по ладони.
- Вашу экспедицию, - он тщательно подбирал слова, - следовало интернировать, желательно мирным путем, за нарушение барраярского пространства. Имел место конфликт. Мне в спину ударили лучом парализатора. Когда я пришел в себя, ваш лагерь был в том виде, каким вы его нашли.
- Прекрасно. - К горлу подступила желчь. - Очень рада, что Рег попал в одного из вас, прежде чем вы его убили.
- Если вы говорите про того беднягу, что остался на поляне, то он не сумел бы попасть и в дом. Не знаю, зачем вы, бетаины, надеваете военную форму. Подготовка у вас - как у детишек на пикнике. Похоже, ваши звания связаны лишь с размером получаемой платы.
- Он был геолог, а не наемный убийца, - отрезала она. - А что до моих "детишек", так ваши солдаты даже не смогли их поймать.
Брови его сдвинулись, и Корделия прикусила язык.
"Великолепно, - подумала она. - Он еще не начал выкручивать мне руки, а я уже разоткровенничалась".
- Да что вы говорите? - отозвался капитан Форкосиган. Он указал на лежавший в ручье разбитый комм. - И какой же приказ вы отдали своему кораблю, когда удостоверились, что ему удалось скрыться?
- Я велела им проявить инициативу, - туманно пробормотала она.
- Самый подходящий приказ для бетаинов, - фыркнул он. - По крайней мере, можно не сомневаться, что они ему последуют.
"Лучше не надо. Так, теперь моя очередь!"
- Ладно, я-то знаю, почему нахожусь здесь - а вот вас почему оставили? Разве командир корабля, пусть даже у барраярцев, не слишком важная фигура, чтобы его терять? - Она выпрямилась. - И если Рег не мог бы попасть даже в стену дома, то кто попал в вас?
"Вот тебе, довыпендривалась", - подумала она. Парализатор снова нацелился ей в живот. Но барраярец, видимо, не собирался стрелять, а только сказал:
- Это вас не касается. У вас есть еще один комм?
Ого! Не столкнулся ли этот солдафон с чем-то вроде мятежа? Да погибнут все враги!
- Нет. Ваши люди все уничтожили.
- Ничего, - пробормотал Форкосиган. - Я знаю, где взять новый. Вы можете идти?
- Не знаю.
Корделия заставила себя подняться на ноги и прижала руку к раскалывающейся голове.
- Это всего лишь сотрясение мозга, - без тени сочувствия заметил Форкосиган. - Прогулка будет вам на пользу.
- Далеко идти? - охнула она.
- Примерно двести километров.
Корделия снова упала на колени.
- Желаю приятно прогуляться.
- Я прошел бы это расстояние за два дня. Наверное, вам понадобится больше, хотя вы и геолог, или кто там еще...
- Я - астрокартограф.
- Встаньте, пожалуйста.
Он снизошел до того, что поддержал ее под локоть, помогая подняться. Казалось, ему почему-то не хочется к ней прикасаться. Она промерзла до костей: тепло его руки ощущалось даже через толстую материю рукава. Форкосиган начал решительно подталкивать Корделию вверх по склону.
- Вы серьезно? - изумилась она. - И что вы собираетесь делать с пленной во время форсированного перехода? А если я размозжу вам камнем голову, пока вы будете спать?
- Я рискну.
Они добрались до края ущелья. Тяжело дыша, Корделия уцепилась за какое-то тоненькое деревцо и с завистью заметила, что Форкосиган даже не запыхался.
- Ну, так. Я никуда не пойду, пока не похороню моих офицеров.
- Пустая трата времени и сил, - раздраженно проговорил он.
- Я не оставлю их на съедение зверям. Понятно? Может, ваши барраярские головорезы лучше умеют убивать, но ни один из них не мог бы умереть более достойно.
Секунду он молча смотрел на нее (лицо его оставалось непроницаемым), потом пожал плечами:
- Хорошо.
Корделия начала пробираться вдоль края ущелья.
- Я думала, это было здесь, - озадаченно сказала она. - Вы его куда-то перетащили?
- Нет. Но в его состоянии нельзя было далеко уползти.
- Но вы же сказали, что он мертв?
- Он почти мертв. Мертв его мозг, хотя тело все еще живо. Видимо, импульс нейробластера не задел мозжечок.
Корделия зашагала по помятой траве, Форкосиган молча следовал за ней.
- Дюбауэр! - Она бросилась к фигуре в бежевом комбинезоне, скорчившейся в папоротниках. Услыхав ее голос, он перевернулся, резко вытянулся, - и вдруг судорога потрясла все его тело; по нему словно пробегали какие-то волны, губы растянулись в странной ухмылке. "Замерз?" - изумленно подумала она, опускаясь на колени, но туг же сообразила, в чем дело. Вытянув из кармана платок, она поспешно сложила его и засунула ему между зубов. Губы мичмана были прокушены во время предыдущих приступов. Примерно через три минуты дрожь прекратилась, он вздохнул и снова обмяк.
Она озабоченно осмотрела его. Дюбауэр открыл глаза и, беспомощно ловя ее руку, издал что-то вроде жалобного поскуливания. Она, успокаивая, погладила его по голове и вытерла с подбородка кровавую пену. Раненый затих.
Корделия повернулась к Форкосигану. Слезы ярости и боли застилали ей глаза.
- Он не мертв! Вы лгали! Он жив, и ему нужна медицинская помощь!
- Не надо закрывать глаза на реальность, командор Нейсмит. Удары нейробластера не излечиваются.
- Вот как? Сейчас еще неизвестно, насколько изувечило его ваше гнусное оружие. Он по-прежнему видит, слышит и чувствует - вы не можете назначить его трупом по своему желанию!.
Лицо офицера напоминало бесстрастную маску.
- Если вам угодно, - сдержанно произнес он, - я могу прекратить его мучения. Мой боевой нож заточен, как бритва. Если действовать быстро, им можно практически безболезненно перерезать горло. Или, если вы сочтете это своим командирским долгом, сделайте это сами.
- Вы так поступили бы кем-нибудь из своих людей?
- Конечно. И они сделали бы для меня то же. Никто не захотел бы длить подобную жизнь.
Она встала и пристально посмотрела на него.
- В таком случае, быть барраярцем - означает жить среди каннибалов.
Оба надолго замолчали. Наконец тишину нарушил стон Дюбауэра. Форкосиган шевельнулся и сухо спросил:
- Что же вы собираетесь с ним делать?
Корделия устало растирала виски, гадая, какой мольбой смягчить этого безжалостного человека. Ее тошнило, язык стал ватным, ноги, дрожали и подгибались от усталости, боли и голода.
- А куда именно вы планируете идти? - с трудом спросила она, не зная, с чего начать.
- Здесь есть наш тайный склад. Дорогу я найду. Там оборудование для связи, оружие, пища... Если я доберусь туда, то смогу... э-э... буду в состоянии справиться со всеми проблемами.
- На складе есть лекарства?
- Да, - неохотно признался он.

1 Следующая страница


Осколки чести 2

- Ладно. - Надежды практически нет, но надо попробовать. - Я буду с вами сотрудничать, дам слово чести быть вашим пленником, всячески помогать вам - конечно, при условии, что это не поставит под угрозу мой корабль, - если вы позволите взять с собой мичмана Дюбауэра.
- Это исключено. Он даже идти не может.
- Думаю, что сможет, если ему помогать.
- А если я не позволю? - В его голосе прозвучало явное раздражение.
- Тогда вам придется либо оставить нас обоих, либо убить.
Стараясь не смотреть на нож, она подняла подбородок и стала ждать.
- Я не убиваю пленных.
Корделия с облегчением услышала, что он употребил множественное число. Значит, барраярец все-таки вернул Дюбауэру человеческое звание. Она снова опустилась на колени, чтобы скорее помочь раненому встать, пока этому Форкосигану не вздумалось закончить спор, парализовав ее и добив беспомощного ботаника.
- Хорошо, - сдался он, бросив на нее странный пристальный взгляд. - Берите его с собой. Но нам надо поторапливаться.
Ей удалось поднять мичмана на ноги. Двигался он с трудом, то и дело обвисая у нее на плечах, но выбирать не приходилось. Похоже, он мог слышать, но не понимал смысла речи.
- Вот видите, - отчаянно оправдывалась Корделия, - он может идти. Ему просто надо немного помогать.
Они добрались до края прогалины. Последние лучи вечернего солнца прочертили ее длинными черными тенями, превратив в подобие огромной тигровой шкуры. Форкосиган остановился.
- Будь я один, - сказал он, - я отправился бы к складу только с тем НЗ, который у меня на поясе. Но раз мы втроем, лучше сначала обыскать лагерь - может, там найдется какая-то пища. Я пойду погляжу, а вы тем временем можете похоронить вашего офицера.
Корделия кивнула.
- Заодно поищите что-нибудь, чем можно копать. Мне надо сперва позаботиться о Дюбауэре.
Он лишь махнул рукой и направился к сожженному кольцу палаток. В обуглившихся кучах ей удалось откопать два полусгоревших спальных мешка - но там не нашлось ни одежды, ни лекарств, ни мыла, ни даже ведра, в котором можно было бы согреть воду. Смирившись с неизбежностью, Корделия подвела мичмана к ручью, раздела его, вымыла, промыла царапины и, как смогла, отстирала его брюки в холодной воде. Потом вытерла спальным мешком, снова надела на него нижнюю рубашку и куртку, а вокруг бедер обмотала второй спальный мешок - наподобие саронга. Дюбауэр дрожал и стонал, но не сопротивлялся.
Тем временем Форкосиган отыскал две коробки с питанием: этикетки сгорели, но сама упаковка не пострадала. Корделия вскрыла один пакетик, добавила воды из ручья, попробовала. Оказалось - овсянка на соевом молоке.
- Хорошо, - заметила она, - самая подходящая еда для больного. А что в другой коробке?
Форкосиган уже проводил собственный эксперимент. Он тоже развел водой содержимое своего пакетика, перемешал и понюхал получившееся блюдо.
- Что-то не пойму, - признался он, протягивая Корделии результат своих трудов. - Пахнет довольно странно. Он не мог испортиться?
В пакете оказалась белая паста с резким запахом.
- Все в порядке, - успокоила его она. - Это искусственная салатная заправка на основе сыра-рокфора. - Устроившись поудобнее, Корделия задумалась над меню. - По крайней мере, очень калорийно, а лишние калории нам не помешают. В этом вашем поясе случайно не найдется ложки?
Форкосиган снял с ремня какой-то предмет, оказавшийся складным дорожным набором, и молча вручил Корделии.
- Спасибо. - Корделия почувствовала странную радость, словно он сотворил у нее на глазах какое-то чудо.
Пожав плечами, Форкосиган в сгущающейся темноте снова отправился на поиски, а она начала кормить Дюбауэра. Несмотря на отчаянный голод, бедняга не мог есть самостоятельно.
Форкосиган вернулся к ручью.
- Я нашел вот это. - Он передал ей небольшую геологическую лопатку для сбора образцов почвы. - Для ваших целей не слишком удобный инструмент, но ничего лучшего пока нет.
- Это лопатка Рега, - отозвалась Корделия. - Обойдемся ею.
Она отвела Дюбауэра в сторонку и уложила на землю. Наверное, лесной папоротник можно использовать как подстилку - она решила, что попозже наберет охапку-другую. Разметив могилу неподалеку от того места, где погиб Роузмонт, Корделия принялась снимать дерн. Корни оказались крепкими, упругими и неподатливыми, и она очень быстро выбилась из сил.
Из темноты возник Форкосиган.
- Я нашел несколько люминофоров.
Надломив прозрачную трубку величиной с карандаш, он положил ее на землю рядом с могилой, и все вокруг озарилось неестественным сине-зеленым светом. Стоя рядом, барраярец критически наблюдал за работой Корделии.
Она энергично ковыряла грунт, злясь, что он на нее смотрит. "Уйди, - мысленно просила она, - дай мне мирно похоронить моего друга". Тут ей пришла новая мысль, заставившая забеспокоиться: "Может, он не позволит мне закончить... Я работаю слишком медленно..." Она заспешила.
- С такими темпами мы пробудем здесь неделю.
"А может, треснуть его лопатой? - мелькнуло в голове. - Хоть разок..."
- Идите к вашему ботанику.
Он протянул руку, и до нее дошло: ей предлагают помощь!
- Ох!...
Форкосиган вытащил нож, подрезал корни травы там, где она наметила контуры могилы, и начал копать - гораздо успешнее, чем она.
- Вы обнаружили здесь какое-нибудь зверье, которое пожирает мертвечину? - спросил он, откидывая землю. - Глубоко копать?
- Точно не знаю, - ответила она. - Мы работали на планете всего три дня. Но экосистема тут довольно сложная и, похоже, фауна весьма разнообразна.
- Гм...
- Лейтенант Стьюбен, мой главный зоолог, нашел пару убитых травоядных - они были неплохо обглоданы. У одного из трупов он заметил какое-то животное, похожее на пушистого краба.
- И какого они были размера? - заинтересовался Форкосиган.
- Он не сказал. Я видела только изображения земных крабов - они не слишком крупные. Наверное, с вашу ладонь.
- Значит, метра должно хватить.
Лопата мерно поднималась и снова вонзалась в землю. Холодный свет люминофора озарял его лицо, бросая вверх, ко лбу, причудливые тени от тяжелого подбородка, прямого широкого носа, густых бровей. Сейчас барраярец напоминал Корделии сказочного короля гномов, прорубающего таинственный путь где-то в глубине своих подземных владений.
- Около палаток есть шест. Я могла бы закрепить эту свечку повыше, чтобы она освещала яму, - предложила она.
- Это было бы неплохо.
Корделия прошла к обгорелым останкам лагеря и отыскала алюминиевую стойку от палатки, которую бросила здесь утром. Вернувшись к могиле, она привязала люминофор к шесту стеблями каких-то растений и воткнула его в землю. Круг света стал шире. Вспомнив о своем намерении набрать для Дюбауэра папоротника, Корделия сделала несколько шагов к лесу - и остановилась.
- Вы слышали? - спросила она.
- Что?
Могила была уже по колено, и барраярец немного запыхался. Теперь, после ее вопроса, он перестал копать и насторожился.
- Какой-то шорох со стороны леса.
Он с минуту прислушивался, потом покачал головой и продолжил работу.
- Сколько у нас люминофоров?
- Шесть.
Так мало! Значит, придется экономить...
Корделия только собралась спросить, не согласится ли он немного покопать в темноте, когда снова услышала шорох, на этот раз более отчетливый.
- Там и правда кто-то есть.
- Это мы знаем, - буркнул Форкосиган. - Вопрос в том...
В круг света одновременно выбежали три существа. Корделия успела заметить проворные приземистые тела, невероятно большое количество волосатых черных ног, четыре круглых бусинки-глаза и бритвенно-острые желтые клювы, которые щелкали и шипели. Животные были размером с кабана.
Форкосиган отреагировал молниеносно, ударив ближайшего зверя прямо по морде острием лопаты. Второй набросился на тело Роузмонта, вцепился в руку и попытался утащить его в темноту. Корделия схватила свой шест и ткнула ночную тварь между глазами. Клюв со скрежетом перекусил конец алюминиевого шеста, но чудовище, зашипев, отступило.
Тем временем Форкосиган успел достать нож и энергично атаковал третьего зверя, крича и пиная его своими тяжелыми ботинками. Острые роговые челюсти пропахали ему ногу, брызнула кровь - но лезвие вонзилось по рукоятку, и "краб" умчался в лес, вопя и шипя, а за ним - и двое остальных. Воспользовавшись передышкой, Форкосиган вытащил парализатор, застрявший, судя по его приглушенным проклятиям, в слишком глубокой кобуре нейробластера.
- Пушистые крабы, а? - пропела Корделия. - Ох, Стьюбен, шею тебе сверну!
Голос ее предательски задрожал, и она стиснула зубы. Форкосиган сорвал пучок травы, стер с клинка темную кровь и вернул его в ножны.
- Пожалуй, могилы здесь надо рыть метра в два глубиной, - серьезно проговорил он. - А может, и того больше.
Корделия вздохнула, соглашаясь, и водрузила обратно изрядно укоротившийся шест.
- Как ваша нога?
- Я справлюсь сам. Вы лучше позаботьтесь о вашем мичмане.
Дремавший Дюбауэр проснулся от шума и теперь порывался куда-то ползти. Корделия удержала его, но это вызвало очередной эпилептический припадок. Вскоре он заснул, к ее глубокому облегчению.
Тем временем Форкосиган залепил себе рану пластырем из индивидуальной аптечки и снова принялся копать, но уже чуть медленнее. Когда глубина достигла его плеч, он дал Корделии ящик для сбора образцов растительности и поручил выгребать грунт.
Около полуночи он выкарабкался из ямы.
- Ну вот и все. То же самое можно было бы сделать с помощью плазмотрона за пять секунд, - проговорил он, шумно дыша. На его грязном комбинезоне даже сквозь камуфляж виднелись большие пятна пота.
От ущелья и ручья поднимались скрученные ленты тумана, и ночная прохлада становилась все ощутимей.
Вдвоем они подтащили тело Роузмонта к краю могилы. Форкосиган помедлил.
- Вы не возьмете его одежду для вашего мичмана?
Бесспорно, это было разумное предложение. Корделию оскорбляла мысль похоронить Роузмонта голым, но в то же время она досадовала, что сама не додумалась до этого раньше, чтобы согреть замерзающего Дюбауэра. Со странным ощущением снимала она одежду с окоченевшего трупа - словно раздевала гигантскую куклу.
Тело с глухим стуком упало в могилу.
- Минутку.
Корделия вынула носовой платок Роузмонта, спрыгнула в могилу и закрыла им мертвое лицо. Этот бессильный, нелепый жест почему-то принес ей облегчение.
Форкосиган помог ей вылезти.
Они забросали могилу землей, гораздо быстрее, чем копали, и постарались как можно лучше утрамбовать грунт.
- Вы не желаете исполнить какой-нибудь обряд? - спросил барраярец.
Ей совсем не хотелось декламировать обезличенный текст официальной церемонии. Но она встала на колени рядом с холмиком и, как могла, помолилась за душу погибшего - конечно, не вслух, а про себя. Молитва умчалась вверх и растаяла в пустоте, бесшумная, как снежинка.
Форкосиган терпеливо ждал, стоя рядом.
- Сейчас довольно поздно, - проговорил он, - а нам уже были представлены три убедительных доказательства того, что бродить по ночам здесь не стоит. Давайте-ка отдохнем до рассвета. Я буду дежурить первым. Вам по-прежнему хочется размозжить мне голову камнем?
- В данную минуту нет, - честно призналась она.
- Прекрасно. Я разбужу вас попозже.
Форкосиган зашагал вдоль края прогалины, прихватив с собой люминофор. Свет дрожал во мраке, как пленный светлячок. Корделия лежала на спине рядом с Дюбауэром. Сквозь густеющий туман кое-где поблескивали звезды. Может ли одна из них оказаться ее кораблем - или кораблем Форкосигана? Маловероятно - они сейчас должны быть слишком далеко.
Она чувствовала себя опустошенной. Энергия, воля, желания утекали, как сверкающая влага, и впитывались в песок бесконечности. Но, переведя взгляд на лежащего рядом Дюбауэра, Корделия заставила себя вырваться из водоворота отчаяния. "Я по-прежнему командир, - резко напомнила она. - У меня есть подчиненный. Ты по-прежнему нужен мне, мой бедный мичман, хотя теперь не можешь быть полезен даже себе самому!.."
Казалось, эта мысль была ключом к какому-то великому озарению, но тут все перемешалось - и Корделия заснула.

2

В сером утреннем тумане они разложили свое скудное имущество в самодельные рюкзаки и начали спускаться по склону. Корделия вела Дюбауэра, поддерживая его, когда он спотыкался. Неизвестно было, узнает ли ботаник человеческие лица, однако он явно предпочитал цепляться за нее и сторонился Форкосигана.
Деревья становились выше, а лес - гуще, так что Форкосигану пришлось прорубать дорогу своим ножом. Потом они пошли вдоль ручья. Сквозь кроны деревьев стали проникать солнечные лучи, высвечивая ярко-зеленые подушки мхов, сверкающие водные струи, камни, подобные россыпям медных монет.
Среди мелких существ, сходных с земными насекомыми, была распространена радиальная симметрия. Какие-то летающие твари, вроде воздушных медуз, целыми стаями плыли над ручьем, переливаясь всеми цветами радуги. Корделия наслаждалась редкостным зрелищем. Похоже было, что эти живые мыльные пузыри заставили смягчиться даже Форкосигана: он объявил привал на удивление быстро.
Они напились из ручья и сидели, наблюдая, как сверкающие шарики мелькают и раздуваются в брызгах водопада. Закрыв глаза, Форкосиган прислонился к стволу дерева. Корделия поняла, что он тоже смертельно устал. Оставаясь незамеченной, она с любопытством разглядывала его. В этом человеке не было ничего загадочного - просто немолодой военный, и держится он, как ему и положено - с резковатым достоинством кадрового офицера. И все же подсознание не давало ей покоя - словно она забыла что-то очень важное. Но вот память выбросила нужное слово - и Корделия, ошеломленная внезапным открытием, не удержала возгласа:
- Я знаю, кто вы. Форкосиган, Мясник с Комарры.
Она сейчас же пожалела о сказанном: он открыл глаза и посмотрел на нее. На лице его сменялись какие-то странные выражения.
- Что вам известно о Комарре?
- То же, что и всем. Маленькая скалистая планетка, которую вы захватили из-за удобного расположения пространственно-временных тоннелей. Правящий сенат сдался на ваших условиях - и моментально был уничтожен. Вы возглавляли экспедицию, и... - Тут она вспомнила, что Форкосиган с Комарры вроде бы имел звание адмирала. - Это были вы? А мне послышалось, будто вы сказали, что не убиваете пленных.
- Это был я.
- И за это вас понизили в чине? - изумилась она. Ей всегда казалось, что такого рода поведение для барраярцев в порядке вещей.
- Не за это. За то, что было потом. - Ему явно не хотелось об этом говорить, но, к ее удивлению, он все же продолжил: - Последствия удалось замять, а произошло следующее. Я дал сенаторам слово - слово Форкосигана, - что они останутся живы. А политофицер рассудил иначе, велев перебить их без моего ведома. Я его за это казнил.
- Боже правый.
- Собственными руками свернул ему шею - прямо в капитанской рубке флагмана. Видите ли, это стало личным делом - была затронута моя честь. Я не мог приказать его расстрелять: все боятся Министерства политического воспитания.
Так официально называется барраярская тайная полиция, вспомнила Корделия. Политофицеры - резиденты этого министерства в армии.
- А вы не боитесь?
- Скорее они меня боятся, - усмехнулся он. - Они вроде вчерашних трупоедов - не любят нападать днем. Но спину им подставлять не следует.
- Удивительно, что вас не повесили.
- Поднялся страшный шум, но за закрытыми дверями, - согласился он, поглаживая капитанские нашивки на воротнике. - Форкосиган пока еще не может просто раствориться в ночи. Однако я нажил сильных врагов.
- Не сомневаюсь. - Корделия решила, что этот рассказ вполне может оказаться правдой, хотя у нее не было оснований ему доверять. - А вы, случайно, вчера не... э-э... не подставили спину кому-то из ваших врагов?
- Не исключено, - медленно проговорил он, пристально глядя на нее. - Однако в связи с такой теорией возникают некоторые неувязки.
- Например?
- Я еще жив. Вряд ли они, осмелившись начать, не доведут дело до конца. Несомненно, они предпочли бы обвинить в моей гибели бетанцев.
- Ну и ну! А я-то думала, что у меня трудная задача - командовать дюжиной интеллектуалов, опекать их и понукать, следить, чтобы они работали и не перессорились.
Форкосиган чуть заметно улыбнулся.
- Судя по тому, что я слышал о бетаинах, вам тоже приходится нелегко. Я, наверное, не захотел бы поменяться с вами местами. Я бы не выдержал, если бы каждый мой приказ оспаривался.
- Они оспаривают не СкаждыйЅ приказ. - Корделия даже рассмеялась своим воспоминаниям. - Со временем приучаешься их улещивать.
- Интересно, где-то он сейчас, ваш корабль? - небрежно заметил барраярец.
Услыхав этот вопрос, Корделия разом утратила веселость. Нельзя забывать, что говоришь с врагом.
- Наверное, это зависит от того, где находится ваш.
Форкосиган пожал плечами и встал, поудобнее пристраивая на плечо рюкзак. Лицо его вновь сделалось непроницаемым.
- Тогда нам не следует терять время.
Весь этот бесконечный день они шли по предгорью, спускаясь к буро-красным равнинам. Оказавшись ближе, они увидели, что вся местность изрезана многочисленными промоинами, в которых после недавних дождей бурно пенилась вода. То тут, то там встречались выходы скальных пород. Видны были и группы пасущихся шестиногов. Травоядные вели себя очень беспокойно, и Корделия заключила, что неподалеку должны находиться и хищники.
Форкосиган хотел идти дальше, но у Дюбауэра опять начались судороги. Приступ, мучительный и долгий, сменился вялостью и сонливостью. Корделия решительно потребовала, чтобы они остановились на ночлег. Был разбит лагерь - если так можно выразиться в данном случае: они просто остановились на небольшом холме примерно в трехстах метрах над равнинным участком. Ужин из овсянки и рокфора был съеден в усталом молчании. Когда последние краски заката поблекли, Форкосиган вскрыл новый люминофор и уселся на большой плоский камень. А Корделия, растянувшись на траве, украдкой наблюдала за барраярцем, пока спасительный сон не дал отдых ноющим ногам и голове.
Он разбудил ее после полуночи. Мучительно разминая одеревеневшие мышцы, она неловко поднялась и заняла наблюдательный пост. На этот раз Форкосиган дал ей парализатор.
- Поблизости ничего не видно, - заметил он, - но вдали что-то шумит.
Корделия сочла это достаточным объяснением жеста доверия.
Навестив Дюбауэра, она устроилась на валуне, устремив взгляд на темный склон горы. Где-то там, наверху, в глубокой могиле лежал Роузмонт. Он спрятан от клювов и желудков трупоедов, но все равно обречен на медленное уничтожение... Потом ее мысли обратились к Форкосигану, почти невидимому на границе сине-зеленого света.
Вот уж загадка так загадка. Очевидно, он принадлежит к военной аристократии Барраяра, к феодальной знати, ведущей безуспешную борьбу за власть с нарождающимся чиновничеством. "Ястребы" из обеих партий пока еще сохраняли видимость сотрудничества, совместно вырабатывая государственную политику и управляя вооруженными силами, но это не мешало им быть непримиримыми врагами. Император правил, непрерывно лавируя между двумя могущественными группировками. Было очевидно, что после смерти этого умного и хитрого старика Барраяр ждет период политической грызни, а то и открытой гражданской войны, если только преемник старого властелина не окажется действительно незаурядной личностью. Корделия пожалела, что так мало знает о традициях кровного родства и системе власти на Барраяре. Она помнила имя нынешнего императора - Форбарра - и то лишь потому, что оно было связано с названием планеты, а об остальном имела весьма смутное представление.
Осторожно касаясь пальцами парализатора, она дразнила себя: кто теперь пленник, а кто - захватчик? Но в одиночку ей не спасти Дюбауэра. Нужны продукты, медикаменты, связь, а Форкосиган не был настолько легкомысленен, чтобы сообщать точное местоположение своего тайника.
Что ж, тогда пускай сам ведет их к складу. Кроме того, она связана обещанием. Показательно, что Форкосиган принял ее слова как достаточную гарантию: видимо, он сам придерживается таких же взглядов.
Небо на востоке начало светлеть: серый цвет сменился нежно-розовым, затем зеленым и наконец золотым - пастельное повторение вчерашнего закатного многоцветья. Форкосиган зашевелился и сел. Встал, размялся, потом помог ей отвести Дюбауэра к ручью умыться. Они снова позавтракали овсянкой и салатной заправкой из рокфора. На этот раз Форкосиган для разнообразия перемешал свою порцию. Корделия, наоборот, пробовала чередовать блюда, надеясь, что это поможет. Оба ничего не сказали по поводу меню.
Форкосиган направился к северо-западу. Как и накануне, путь лежал по песчаной равнине. В сухой сезон она будет похожа на пустыню, а сейчас ее покрывали свежая зеленая и желтая растительность с десятками различных дикорастущих цветов. Корделия с грустью подумала, что Дюбауэр их не замечает.
Через три часа быстрой ходьбы они оказались у первой за этот день преграды: крутого каменистого ущелья, по дну которого неслась река цвета кофе с молоком. Они пошли вдоль обрывистого берега, высматривая брод. Вдруг Корделия тронула Форкосигана за руку.
- Вон тот валун внизу пошевелился, - сообщила она.
Барраярец достал бинокль и поглядел в указанном направлении.
- Вы правы.
С полдюжины коричневых валунов на песчаной отмели оказались толстоногими приземистыми шестиногами, нежащимися на утреннем солнышке.
- Похоже, какие-то земноводные. Интересно, они плотоядные? - спросил Форкосиган.
- Если бы вы не прервали мою экспедицию, - укоризненно заметила Корделия, - я могла бы ответить на подобные вопросы. А вон опять эти пузыри... Господи, я и не думала, что они могут достигать таких размеров, не теряя способности летать!
Десяток крупных "медуз", прозрачных, как стеклянные колбы сантиметров по тридцать в диаметре, плыли над рекой, напоминая связку улетевших воздушных шариков. Некоторые подлетали к шестиногам и мягко опускались им на спины, распластываясь по холкам наподобие блестящих беретов. Корделия попросила бинокль, чтобы получше рассмотреть происходящее.
- Может, они вроде тех земных птиц, которые очищают шкуру крупных зверей от паразитов? О-ох! Похоже, нет.
Шестиноги поднялись, неловко взбрыкивая неуклюжими телами, и с тревожным шипением скользнули в воду. Пузыри, напоминавшие теперь бокалы с бургундским, снова надулись и взмыли в воздух.
- Воздушные шарики-вампиры? - спросил Форкосиган.
Корделия кивнула.
- Какие мерзкие существа.
Видя его отвращение, она чуть не расхохоталась.
- Вам ли их осуждать - вы ведь тоже плотоядный.

Предыдущая страница 2 Следующая страница


3 Буджолд Лоис Макмастер

- Ладно, осуждать не буду, но от близкого знакомства постараюсь уклониться.
- Тут я с вами согласна.
Они продолжали идти вверх по течению, мимо мутного пенистого водопада. Километра через полтора оба потока соединились; спотыкаясь, путники пересекли их в самом мелком месте. При переходе через второй ручей Дюбауэр поскользнулся и, вскрикнув, упал в воду.
Корделия инстинктивно вцепилась в рубашку ботаника. Ее охватил ужас: его может унести... эти земноводные шестиноги, острые скалы... водопад! Не обращая внимания на то, что рот наполняется водой, она стиснула его обеими руками. Вот и все... Нет!
Что-то потянуло их назад. Оказывается, Форкосиган успел поймать ее сзади за пояс и быстро выволок обоих на мелководье.
Мокрая, но исполненная благодарности, Корделия поднялась на ноги и вытолкнула на берег кашляющего Дюбауэра.
- Спасибо, - с трудом выговорила она.
- Что, думали, я дам вам потонуть? - поддразнил Форкосиган, выливая воду из башмаков.
Смутившись, Корделия пожала плечами:
- Ну... По крайней мере, без нас вы могли бы идти быстрее.
- Хмм. - Он откашлялся, но больше ничего не добавил. Неподалеку нашлось каменистое место, где решено было посидеть и обсушиться. Подкрепившись все той же овсянкой с тем же вонючим сыром, они продолжили путь.
Вновь потянулись однообразные километры.
Наконец Форкосиган сориентировался по какой-то только ему известной примете и начал забирать западнее. Гора осталась за спиной, солнце теперь било прямо в глаза.
Они пересекли еще один поток. Поднимаясь из лощины, Корделия чуть не споткнулась о красношкурого шестинога, неподвижно лежавшего в углублении, совершенно сливаясь с окружением. Это было изящное создание размером с небольшую собаку. При виде людей животное вскочило и прыжками понеслось по равнине.
- Это же еда! - внезапно опомнилась Корделия.
- Парализатор, скорее! - воскликнул Форкосиган, и она поспешно вложила оружие ему в руку. Он упал на одно колено, прицелился и с первой попытки уложил шестинога.
- Вот это выстрел! - восторженно крикнула Корделия.
Форкосиган по-мальчишески ухмыльнулся и побежал к добыче.
Корделия даже тихонько ахнула - настолько потрясла ее эта улыбка. На короткое мгновение его лицо словно солнцем осветилось. "Ну, улыбнись еще раз! - мысленно просила она, но тут же себя одернула: - Долг. Не забывай о долге".
Она пошла за ним. Форкосиган уже вытащил нож, но не знал, с чего начать. Перерезать глотку зверю было затруднительно ввиду отсутствия шеи.
- Мозг расположен сразу же за глазами. Может, следует ударить под лопатку? - подсказала Корделия.
- Это достаточно просто, - согласился Форкосиган и нанес быстрый удар. Существо вздрогнуло и испустило дух. - Вообще-то останавливаться на ночлег рановато, но здесь есть вода и плавник из реки в качестве дров. Только завтра придется пройти больше, - предупредил он.
- Ничего. - Корделия смотрела на тушу и думала о жарком.
Взвалив добычу на плечо, Форкосиган встал.
- Где ваш мичман?
Корделия огляделась. Дюбауэра нигде не было видно.
- О, Боже! - вздохнула она и поспешила обратно - туда, где они стояли в момент выстрела. Там Дюбауэра тоже не оказалось. Корделия подошла к берегу.
Он стоял у воды и завороженно смотрел вверх. А к его лицу медленно спускался большой прозрачный шар.
- Дюбауэр, нет! - закричала Корделия, торопливо карабкаясь к нему. Форкосиган обогнал ее, и они бросились к потоку. Шар уже опустился на лицо Дюбауэра и начал расплющиваться. Несчастный ботаник с воплем вскинул руки.
Первым подоспел Форкосиган. Он не раздумывая схватил обмякшую тварь и одним рывком отодрал ее от человека. В голову бедняги уже впилась дюжина щупальцевидных отростков, растягивавшихся и лопавшихся по мере того, как вампира оттаскивали от жертвы. Швырнув чудовище наземь, Форкосиган раздавил его ногой. А спасенный мичман упал на песок и свернулся калачиком. Корделии стоило немалого труда отвести его руки от лица. Он издавал странные хриплые стоны и весь трясся. Очередной припадок, подумала она, - и тут с ужасом поняла, что парнишка плачет.
Положив голову Дюба к себе на колени, она пыталась утешить несчастного. Места, где щупальца проникли в тело, почернели, кожа вокруг них воспалилась и тревожно вздулась. Самое неприятное пятно было в уголке глаза. Корделия вытащила застрявшие в коже остатки щупалец и почувствовала, что они обожгли ей пальцы, словно крапива. Видимо, вся тварь покрыта этим ядом: вон и Форкосиган наклонился над водой, окунув в нее кисти. Быстро извлекая остатки щупалец, она подозвала к себе барраярца:
- В вашей аптечке нет ничего подходящего?
- Только антибиотик.
Он дал ей тюбик, и она нанесла немного мази на лицо Дюбауэра. Конечно, это не было настоящим противоожоговым средством, но придется обойтись тем, что есть. Форкосиган секунду смотрел на Дюбауэра, потом неохотно достал небольшую белую таблетку.
- Это сильное обезболивающее. У меня их только четыре. На вечер ему должно хватить.
Корделия положила таблетку Дюбауэру на язык. Он попробовал выплюнуть лекарство, но она все же заставила его проглотить таблетку. Всего через несколько минут ей удалось поднять его на ноги и отвести к лагерю у песчаной отмели.
Тем временем Форкосиган набрал внушительную охапку плавника для костра.
- А как вы собираетесь разжечь его? - спросила Корделия.
- В детстве меня учили разводить огонь с помощью трения, - вспомнил Форкосиган. - В летнем лагере военной школы. Это было нелегко, весь день провозился. Если припомнить, то я разжег его, закоротив батарею коммуникатора. - Продолжая говорить, он начал шарить в карманах. - Инструктор был в ярости. Наверное, это был его коммуникатор.
- Разве у вас нет каких-нибудь химических зажигалок? - удивилась Корделия, кивая на его боевой пояс.
- Предполагается, что, если вам нужно тепло, вы просто стреляете из плазмотрона. - Он выразительно щелкнул пальцем по пустой кобуре. - Но у меня есть идея, и сейчас мы ее испробуем. Вам обоим лучше бы сесть. Фокус довольно шумный.
Он достал из упаковки в задней части пояса силовой заряд плазмотрона.
- Э-э... - пробормотала Корделия, отходя подальше. - Не слишком ли это сильная мера? И что вы собираетесь делать с кратером? Его будет видно с воздуха.
- Хотите сидеть и тереть две дощечки? Но о кратере, наверное, следует подумать.
Немного поразмыслив, он направился к краю небольшой долины. Корделия села рядом с Дюбауэром, обхватила его за плечи и пригнулась.
Форкосиган стремительно выскочил из-за обрыва, бросился на землю и откатился в сторону. А через секунду где-то неподалеку взметнулось ослепительное бело-голубое пламя, и громовой удар сотряс землю. В воздух поднялся огромный столб дыма, пыли и пара, о землю градом застучали кусочки камней и оплавленного песка. Форкосиган снова исчез за обрывом и вскоре вернулся с пылающим факелом.
Корделия пошла взглянуть на разрушения. Закороченный заряд был брошен на песчаный пляж немного выше по течению, у внешнего края излучины, где быстрая речка поворачивала к востоку. После взрыва там остался великолепный остекленевший кратер метров в пятнадцать диаметром и около пяти метров глубиной. Он все еще дымился. На ее глазах поток размыл тонкую перемычку и хлынул внутрь кратера, поднимая клубы пара. Через час здесь будет вполне естественная на вид заводь.
- Недурно, - пробормотала она.
К тому времени, когда огонь догорел, оставив россыпь углей, они приготовили кубики темно-красного мяса, нанизав его на палочки.
- Какое жаркое вы предпочитаете? - осведомился Форкосиган с видом заправского кулинара. - Слабо- или среднепрожаренное?
- Думаю, его надо хорошенько прожарить, - ответила Корделия. - Мы еще не проводили исследований на предмет кишечных паразитов.
Форкосиган опасливо поглядел на шашлык.
- А, вот как. Да, безусловно, - произнес он, уже без всякого энтузиазма.
Но когда мясо прожарилось, они отбросили сомнения и впились в дымящиеся кусочки с жадностью изголодавшихся дикарей... Даже Дюбауэр ухитрился что-то съесть. Жаркое получилось жестковатое, со своеобразным запахом, однако никто не предложил приправить его овсянкой или рокфором.
Голод прошел, и к Корделии вернулась способность наблюдать. Поэтому сейчас она с новым интересом разглядывала своего сотрапезника. Он сидел перед огнем - мокрый, грязный, на комбинезоне пятна крови от разделки туши. Он три дня не брился, лицо его блестело от жира шестинога, от него разило потом. Но, вероятно, и она не более привлекательна - и по виду, и по запаху. Разве что щетины нет... Она словно впервые увидела его тело: мускулистое, компактное, удивительно мужественное. В ней поднялись чувства, которые, как она считала, ей давно удалось изжить. Нет, лучше подумать о чем-нибудь другом...
- Дистанция от астронавта до пещерного человека - за три дня, - задумчиво проговорила она. - И с чего это мы взяли, будто цивилизация заключается в нас самих, когда на самом деле она - в нашем поведении?
Форкосиган криво улыбнулся и взглянул туда, где сидел ухоженный Дюбауэр.
- Похоже, вам удается сохранять вашу цивилизацию в себе.
Корделия покраснела.
- Делаешь то, что велит долг.
- Некоторые относятся к своему долгу менее щепетильно. Или... вы его любили?
- Дюбауэра? Господи, нет, конечно! Он же младенец. Но он был хороший паренек. Я бы хотела вернуть его домой, семье.
- А у вас есть семья?
- Конечно. Мама и брат, в Колонии Бета. Мой отец тоже служил в экспедиционном корпусе.
- Он не вернулся?
- Нет, он погиб при аварии катера. На взлете, всего километрах в десяти от дома. Он был дома в отпуске и как раз отправлялся обратно.
- Приношу мои соболезнования.
- О, это было много лет назад. - "Что-то мы чересчур увлеклись личными проблемами", - подумала Корделия. Но это все же лучше, чем уворачиваться от допроса. Она от всей души надеялась, что ему не придет в голову заговорить о новейших технологиях колонии Бета или о чем-нибудь подобном. - А как вы? У вас есть семья? - Тут она вдруг сообразила, что это вежливый вариант вопроса "Женаты ли вы?"
- Мой отец жив. Он - граф Форкосиган. А мать умерла. Она была наполовину бетанкой, знаете ли, - нерешительно сообщил он.
Корделия решила, что если по-военному немногословный Форкосиган способен нагонять страх, то он же, пытающийся быть любезным, внушает ужас. Но любопытство победило желание прервать опасный разговор:
- Довольно необычная история. Как это получилось?
- Мой дед с материнской стороны принц Ксав Форбарра - был дипломатом. Он некоторое время служил посланником в Колонии Бета - в молодости, еще до Первой цетагандийской войны. Если не ошибаюсь, моя бабка работала в вашем Министерстве межзвездной торговли.
- Вы ее хорошо знали?
- После того как моя мать... умерла и закончилась гражданская война Ури Форбарры, я иногда проводил школьные каникулы во дворце принца, в столице. Но он не ладил с моим отцом, и до войны, и после, они принадлежали к разным политическим движениям. Дед возглавлял партию либералов, а мой отец, конечно, был - и остается - представителем старой военной аристократии.
- Ваша бабушка была счастлива на Барраяре?
Корделия прикинула, что школьные годы Форкосигана кончились лет тридцать тому назад.
- По-моему, она так до конца и не привыкла к нему. И, конечно, война Ури... - Он замолчал, потом заговорил снова. - Иностранцы - в особенности вы, жители Беты, - представляют Барраяр как некий монолит. Не знаю, право, почему. На самом деле наше общество очень неоднородно. Правительству всегда приходилось бороться с центробежными тенденциями.
Потянувшись вперед, Форкосиган подбросил в огонь сухую ветку. Искры взметнулись вверх, словно поток оранжевых звездочек, плывущих домой, в небо. Корделии вдруг мучительно захотелось улететь вместе с ними.
- А к какой партии принадлежите вы? - спросила она, надеясь перевести разговор в менее личное русло. - Вы поддерживаете отца?
- Пока он жив. Мне всегда хотелось быть просто солдатом, а не примыкать к каким-то партиям. У меня отвращение к политике: она погубила мою семью. Но пора кому-то заняться этими проклятыми бюрократами и их прихвостнями. Они воображают себя людьми будущего, но на самом деле это просто дерьмо.
- Если вы столь же откровенно выражаетесь у себя дома, то не удивительно, что вам не удается спрятаться от политики, - и она разворошила палкой огонь, отправив в полет новые звездочки.
Благодаря лекарству Дюбауэр быстро заснул, но Корделия долго лежала без сна, вспоминая их беседу. Ну какое ей, в сущности, дело, если этот барраярец хочет лезть в петлю? Незачем ей в это встревать. Совершенно незачем. Тут и говорить не о чем, пусть даже его крепкие ладони - само воплощение силы.
Костер полыхал ярким пламенем - видимо, Форкосиган нарочно развел огонь посильнее.
Корделия села, моргая и щурясь, и он подошел к ней.
- Хорошо, что вы проснулись. Мне нужна ваша помощь. - Он вложил ей в руку свой боевой нож. - Похоже, эта туша кого-то приманила. Я собираюсь скинуть ее в воду. Подержите факел?
- Конечно.
Она потянулась, встала, нашла подходящую ветку и протирая глаза, поплелась за ним к воде. Мерцающее оранжевое пламя отбрасывало неспокойные черные тени, отчего ночь казалась еще темнее. Когда они оказались на берегу, Корделия уловила краем глаза какое-то движение среди камней. Оттуда донеслось царапанье и знакомое шипение.
- М-м... Чуть выше, слева - компания "крабов".
- Ясно.
Форкосиган швырнул остатки ужина на середину реки, где они с бульканьем исчезли. Тут же раздался еще один всплеск - более громкий. Но то, что шлепнулось в воду, на поверхность не вынырнуло, и разбегающиеся круги были подхвачены течением. Послышалось новое шипение и душераздирающий визг - теперь уже снизу по течению, Форкосиган вытащил парализатор.
- Там их целая стая, - испуганно заметила Корделия. Они стояли спина к спине, стараясь проникнуть взглядами сквозь мрак. Форкосиган пристроил парализатор поудобнее, тщательно прицелился и выстрелил. Негромкий звук разряда - и одна из темных теней дернулась и застыла. Ее спутники с любопытством принюхались и подошли поближе.
- Жаль, что ваше оружие работает так тихо.
Снова прицелившись, Форкосиган уложил еще двоих, потом осмотрел парализатор и крякнул:
- Знаете, а ведь заряд почти кончился.
- Не хватит на остальных?
- Боюсь, что нет.
Один из трупоедов, посмелее, бросился вперед. Форкосиган с громким криком сделал ответный выпад, и чудовище ретировалось в темноту. Корделия заметила, что трупоеды равнин крупнее, чем их горные собратья. Кроме того, они, похоже, собирались в большие стаи.
Круг зверей все сжимался, отрезая путь к отступлению.
- А, дьявол, - проговорил Форкосиган. - Пожалуй, это все. - Сверху плавно спускался десяток бесшумных призрачных шаров. - Ну и гадкая же смерть. Что же, постараемся захватить с собой как можно больше этих тварей.
Он взглянул на нее, словно собираясь добавить еще что-то, потом покачал головой и приготовился к броску.
У Корделии сжалось сердце. Она взглянула на спускающиеся шары, и тут ее осенила гениальная догадка.
- Нет-нет, - уверенно заявила она, - это не все. Наоборот, авиация идет к нам на помощь... Ах вы, милашки мои! Летите сюда, летите к мамочке.
- Вы с ума сошли? - спросил Форкосиган.
- Вы хотели шума? Я устрою вам шум. Как по-вашему, что удерживает этих тварей в воздухе?
- Откуда мне знать! Но, конечно, это почти наверняка...
- Водород! Готова спорить на что угодно, что эти славненькие вампирчики - живые электролизеры. Вы заметили, как они все время висят у ручьев и рек? Жаль, что у меня нет перчаток...
Форкосиган весело улыбнулся:
- Разрешите мне.
Он подпрыгнул, поймал кровососа за извивающееся пурпурное щупальце и кинул на землю перед приближающимися трупоедами. Держа факел наподобие рапиры, Корделия сделала быстрый выпад. Посыпались искры. Она ткнула раз, второй, третий...
Шар взорвался снопом ослепительного пламени, опалившего ей брови. Громовой хлопок, и одновременно - волна невообразимой вони. В глазах запрыгали оранжевые и зеленые тени. У одного из трупоедов задымилась шкура, и он возглавил всеобщее бегство, вопя и шипя. Корделия снова ткнула факелом, целясь в повисший в воздухе шар. Он взорвался, осветив всю долину и горбатые спины убегающих чудовищ.
Форкосиган отчаянно хлопал ее по спине. Только почуяв запах, она поняла, что подожгла волосы. Все вампиры поспешно набрали высоту и уплыли прочь - за исключением одного, которого Форкосиган поймал и удержал, наступив ему на щупальца.
- Ага! - ликующая Корделия исполнила вокруг него военную пляску. Ей хотелось громко расхохотаться. Она поглубже вздохнула, сбрасывая возбуждение. - Как ваша рука?
- Немного обжег, - признался он. Сняв рубашку, Форкосиган завернул в нее шар. Тот отчаянно пульсировал и вонял. - Эта бомбочка может нам пригодиться.
Форкосиган наскоро сполоснул руки в воде, и они вернулись в лагерь. Дюбауэр спал спокойно. Позже какой-то одинокий трупоед возник на краю освещенного круга и стал там бродить, шипя и принюхиваясь. Форкосиган прогнал его без особого труда - факелом, ножом и руганью. Ругался он шепотом, чтобы не разбудить ботаника.
- По-моему, остаток пути нам лучше продержаться на сухом пайке, - сказал он, возвратившись к костру.
Корделия кивнула в знак полного согласия.
Как только забрезжил серый рассвет, Корделия разбудила мужчин. Теперь ей не меньше, чем Форкосигану, хотелось поскорее добраться до барраярского склада - и очутиться в безопасности.
Пленный шар за ночь умер и сдулся, превратившись в отвратительный студенистый комок, и Форкосиган вынужден был затратить несколько минут на стирку. Несмотря на его усилия, рубашка так провоняла и пошла такими пятнами, что Корделия присудила ему первенство в негласном соревновании "кто грязнее". Быстро перекусив надоевшими, зато безопасными овсянкой с рокфором, они отправились в путь. Их длинные тени тянулись впереди по ржавой, усеянной цветами равнине.
Незадолго до полуденного привала Форкосиган объявил короткую остановку и скрылся за кустом, чтобы справить нужду. Через несколько секунд оттуда донеслись замысловатые ругательства, а вскоре за ними появился и сам Форкосиган. Он прыгал с ноги на ногу и хлопал себя по ногам. Корделия встретила его изумленным взглядом.
- Помните те светло-желтые кучи песка, которые нам тут попадались? - свирепо спросил Форкосиган, расстегивая брюки.
- Да...
- Не становитесь на них, если соберетесь пописать.
Корделия не смогла подавить смех:
- Что вы обнаружили? Или мне следовало спросить, кто обнаружил вас?
Форкосиган стащил брюки, вывернул их и принялся обирать с изнанки крошечные белые круглые существа, сновавшие на опушенных ресничками ножках. Корделия взяла одно и положила на ладонь, чтобы рассмотреть поближе. Это был еще один вид кровососов - какая-то подземная форма.
- Ох! - она поспешно смахнула порозовевший шарик с руки.
- Больно, а? - огрызнулся Форкосиган.
В ней начала подниматься волна неудержимого смеха, но тут она заметила нечто, заставившее ее мгновенно посерьезнеть.
- Эй, эта царапина неважно выглядит, вам не кажется?
Рана от клюва, которую Форкосиган заработал той ночью, когда они хоронили Роузмонта, раздулась и посинела, а от нее до самого колена протянулись красные полосы.
- Ничего страшного, - твердо сказал он, готовясь влезть в брюки.
- Что-то не верится. Дайте я посмотрю.
- Вы все равно здесь ничего не сможете сделать, запротестовал Форкосиган, но подчинился короткому осмотру. - Довольны? - саркастически осведомился он, заканчивая одевание.
- Жаль, что ваши микробиологи не смогли составить мазь получше. - Корделия пожала плечами. - Но вы правы. Сейчас ничего сделать нельзя.
Они двинулись дальше. Теперь Корделия пристально наблюдала за ним. Временами барраярец начинал прихрамывать, потом замечал ее взгляд, и его шаг опять становился твердым. Но к вечеру он отбросил притворство и уже откровенно хромал. И все же в этот день он заставил их идти до самого заката, пока не начала сгущаться темнота. К концу перехода покрытая кратерами гора, к которой они направлялись, уже высоко поднималась над горизонтом.
Наконец, споткнувшись в темноте, Форкосиган сдался и объявил привал. Корделия обрадовалась. Дюбауэр устал, тяжело опирался на нее и все норовил лечь.
Они устроились на ночлег там, где остановились, прямо на красной песчаной земле. Форкосиган вскрыл люминофор и, как обычно, начал первое дежурство, а Корделия лежала в грязи и смотрела, как над головой мерцают далекие звезды.
Форкосиган попросил, чтобы она разбудила его до рассвета, но Корделия дала ему выспаться. Ей не нравился его вид: бледность сменялась багровой краснотой, а дыхание стало частым и неровным.
- Вам не пора принять болеутоляющее? - спросила она, когда он поднялся, с трудом ступая на заметно распухшую ногу.
- Пока нет. Надо поберечь таблетки про запас.
Он срезал себе палку, и путешествие возобновилось.
- Сколько еще осталось? - спросила Корделия.
- Думаю, день-полтора, в зависимости от того, как пойдем. - Он поморщился. - Не тревожьтесь. Нести меня не придется. Я считаюсь одним из самых тренированных людей в экипаже, по крайней мере, среди тех, кому за сорок. - И он похромал дальше.
- А много в вашем экипаже сорокалетних?
- Четверо.
Корделия фыркнула.
- И вообще, если потребуется, у меня в аптечке есть стимулятор, который даже труп оживит. Но я его тоже хочу приберечь на момент встречи.
- Каких-то неприятностей ждете?
- Все зависит от того, кто примет мой сигнал. Я знаю, что у Рэднова - это мой политофицер - по крайней мере два агента среди связистов. - Сжав губы, он испытующе поглядел на нее. - Видите ли, я не думаю, что был общий мятеж. Скорее, экспромт: Рэднов и еще несколько человек решили меня прикончить и свалить все на бетанцев. Понадеялись, что смогут спрятать концы. Если я прав, то на корабле все считают меня убитым. Все, кроме одного человека.
- Кого же?

Предыдущая страница 3 Следующая страница


Осколки чести 4

- Хотел бы я знать. Того, кто ударил меня по голове и спрятал в папоротниках, вместо того чтобы перерезать глотку. Похоже, в группе лейтенанта Рэднова есть мой сторонник. И все же - будь этот парень действительно мне верен, ему стоило только слово сказать Готтиану, моему первому помощнику, и меня уже давно подобрали бы верные люди. Так кто же из моих людей настолько запутался, что предает сразу обе стороны? Или я чего-то не понимаю?
- Может, они все еще преследуют мой корабль? - предположила Корделия.
- А где ваш корабль?
Сейчас уже вполне можно быть откровенной, решила Корделия, это не причинит вреда:
- Думаю, на подлете к Колонии Бета.
- Если его не захватили.
- Нет. Они были далеко от вас, когда я с ними разговаривала. Пускай они и не вооружены, но скорость у них намного больше, чем у барраярского крейсера.
- Хмм... Ну, это возможно.
Похоже, он не слишком удивлен, отметила про себя Корделия. Готова побиться об заклад, что его сведения о наших технологических секретах привели бы в ужас всю бетанскую контрразведку.
- Насколько долго они будут нас преследовать?
- Это решать Готтиану. Если он поймет, что надежды захватить вас нет, то вернется на нашу дежурную станцию. В противном случае он приложит максимум усилий, чтобы захватить ваш корабль.
- Но зачем?
Он искоса посмотрел на нее:
- Этого я обсуждать не могу.
- Не понимаю, почему. Единственное, куда я могу в ближайшее время попасть, - это барраярская тюрьма. Смешно, как меняются взгляды. После такого перехода даже тюрьма покажется роскошной обителью.
- Я постараюсь, чтобы до этого дело не дошло, - улыбнулся он.
Его взгляд и улыбка встревожили ее. На официальный тон она могла ответить напускной беззаботностью, защищая себя, словно фехтовальщик: выпад на выпад. Но фехтовать с его добротой - все равно что сражаться с морем: любые удары смягчаются и теряют силу. Корделия отпрянула, и его улыбка погасла, а лицо снова стало замкнутым и мрачным.

3

После завтрака они какое-то время шли молча. Первым заговорил Форкосиган. Казалось, лихорадка разъедает его привычную сдержанность.
- Давайте поговорим. Это отвлечет меня.
- О чем?
- О чем угодно.
Она задумалась.
- Как, по-вашему, командовать военным кораблем сложнее, чем обычным?
- Разница не в корабле, а в людях, - подумав, ответил он. - Быть лидером означает управлять человеческим воображением, своим и чужим. В бою это проявляется ярче всего. В одиночку даже самый храбрый солдат - всего лишь вооруженный безумец. Настоящая сила - это способность заставить других выполнять нужную вам работу. Разве во флотах Колонии Бета дело обстоит не так?
- Наверное, даже в большей степени, - улыбнулась Корделия. - И если в один прекрасный день мне потребуется подкреплять приказы угрозами или силой - это будет полный крах. Я предпочитаю действовать незаметно. Тогда я в выигрышном положении, потому что мне всегда хватает терпения - или чего-то еще - чуть дольше, чем остальным. - Она оглядела весеннюю пустыню. - На мой взгляд, цивилизация была придумана именно для блага женщин - по крайней мере, матерей. Не могу представить себе, как мои пещерные прапрабабушки заботились о своих семьях в примитивных условиях.
- Подозреваю, что они действовали совместно, всем скопом, - заметил Форкосиган. - Готов поспорить, что у вас бы это получилось, родись вы в то время. Вы обладаете теми качествами, которых ждешь от матери воинов.
Корделия решила, что он ее разыгрывает. Похоже, у него есть своеобразное, суховатое чувство юмора.
- Нет уж, увольте! Восемнадцать или двадцать лет вкладывать свою жизнь в сыновей, а потом моих ребят заберет правительство, чтобы истратить их молодость на ликвидацию очередного политического провала! Нет, спасибо.
- Я никогда об этом не думал, - признался Форкосиган. Какое-то время он молчал, постукивая на ходу своей палкой. - А если они идут добровольно?
- Положение обязывает? - Теперь настала ее очередь замолчать, чуть смутившись. - Наверное, если добровольно, то это меняет дело. Как бы то ни было, детей у меня нет, так что, к счастью, такие решения принимать не придется.
- Вы рады или жалеете?
- Что нет детей? - Она взглянула ему в лицо. Похоже, он не заметил, что попал в самое больное место. - Так уж сложилось.
Беседа прервалась; они начали пробираться по каменистой осыпи, где под ногами то и дело разверзались расщелины. Все внимание Корделии уходило на то, чтобы не дать Дюбауэру сорваться. Пройдя пустошь, они, не сговариваясь, остановились передохнуть под скалой. Форкосиган закатал брючину и расшнуровал ботинок, чтобы осмотреть нагноившуюся рану, грозящую ноге полной неподвижностью.
- Вы кажетесь умелой медсестрой. Как вы считаете, не вскрыть ли нарыв? - спросил он.
- Не знаю. Боюсь, если мы его вскроем, то занесем туда новую грязь.
Она поняла, что рана стала беспокоить его гораздо сильнее, чем прежде. Догадка тут же подтвердилась: он принял половину таблетки болеутоляющего из своего драгоценного запаса.
Они пошли дальше, и Форкосиган снова заговорил. Он описывал разные забавные случаи из своей кадетской юности, своего отца, который в те времена командовал всеми сухопутными войсками Барраяра и был личным другом хитроумного интригана - нынешнего императора. У Корделии возник неясный образ бесстрастного вояки, которому юный сын, как ни старался, никак не мог угодить. Она рассказала про свою мать, энергичного врача, изо всех сил сопротивляющегося отставке, и про брата, недавно купившего разрешение на второго ребенка.
- А вы хорошо помните вашу мать? - спросила Корделия. - Насколько я поняла, она умерла, когда вы были еще совсем маленьким. Несчастный случай, как у моего отца?
- Никаких несчастных случаев. Политика. - Лицо его стало мрачным, отчужденным. - Разве вы не слышали про бойню Ури Форбарры?
- Я... я мало что знаю о Барраяре.
- А-а... Император Ури в последние дни своего безумного правления стал чрезвычайно опасаться собственной родни. В конце концов он сам накликал на себя беду. Однажды ночью он выслал отряды убийц. Взвод, отправленный за принцем Ксавом, не смог пройти мимо его охраны. И по какой-то непонятной причине он не запланировал гибель моего отца: очевидно, потому, что тот не был потомком императора Дорки Форбарры. Не могу понять, чего хотел добиться Ури, убив мою мать и оставив в живых отца. Ведь после этого отец перешел со своими войсками на сторону Эзара Форбарры в начавшейся гражданской войне.
- Ох!
Солнце пекло вовсю, но Корделии показалось, что воспоминание заставило его похолодеть.
- Я все думал... Вы как-то говорили, какие странные вещи люди делают, когда паникуют, и я вспомнил. Не думал об этом уже много лет. Когда люди Ури разнесли дверь...
- Боже, неужели вы при этом присутствовали!
- О, да. Естественно, я тоже был в том списке. Каждому убийце была определена конкретная жертва. Тот, кому предназначалась моя мать... Я схватил ножик - столовый ножик, он лежал возле моей тарелки, - и ударил его. А ведь рядом на столе был и прекрасный нож для разделки жаркого. Воспользуйся я им... Ну, а так... С тем же успехом я мог бы ударить его ложкой. Он просто отшвырнул меня в угол...
- Сколько лет вам было?
- Одиннадцать. И роста я был маленького. Я всегда был маленького роста. Он оттеснил мать к дальней стене. И выстрелил из... - Форкосиган со свистом втянул в себя воздух и закусил нижнюю губу. - Странно, когда начинаешь говорить о чем-то, то вдруг возвращаются такие подробности... А я-то думал, что почти ничего уже не помню.
Он заметил, что Корделия побледнела, и неожиданно смутился.
- Я вас расстроил своей болтовней. Извините. Все это было очень давно. Не знаю, почему я столько говорю.
"Зато я знаю", - подумала Корделия. Несмотря на жару, он застегнул верхнюю пуговицу рубашки почти бессознательно. Его знобит, поняла она, температура повышается. Насколько? Да еще надо учесть эффект от этих таблеток. Тут есть чего испугаться.
Внезапный порыв заставил ее сказать:
- Но я понимаю, что вы имеете в виду, говоря о том, как все возвращается. Я помню... Сначала катер летел вверх, как всегда, и брат махал рукой... глупо, конечно, ведь отец все равно нас не видел. А потом по небу разлился свет, словно засияло второе солнце, и посыпался огненный дождь. После этого пришла пустота. Даже не тьма, а какое-то серебристо-пурпурное свечение. Я только сейчас вспомнила, что тогда ослепла на несколько дней.
Он изумленно посмотрел на нее.
- И со мной было так же... Он выстрелил в нее акустической гранатой. Я потом очень долго ничего не слышал. Словно все звуки перешли за порог чувствительности. Общий шум, более бессмысленный, чем тишина...
- Да...
- Наверное, с той минуты я и решил стать солдатом. Меня влекла не слава, а сила. Логика действий, искусство наступления, скорость и внезапность... Я хотел стать более подготовленным, более крепким и быстрым, более подлым негодяем, чем те, что ворвались к нам в дверь. То был мой первый боевой опыт. Не слишком успешный.
Его трясло, и она решила переменить тему разговора.
- Я никогда не была в бою. Как это бывает?
Форкосиган глянул на нее и умолк. Опять словно хочет меня измерить, подумала Корделия. Но он начал потеть - слава Богу, жар отступает.
- На расстоянии, в космосе, возникает иллюзия чистой и славной битвы. Почти абстракция. С тем же успехом это может быть компьютерная модель боя или игра. Реальность не чувствуется - только если в ваш корабль попадут. - Он опустил глаза, словно выбирая, куда ставить ногу, хотя почва здесь была ровная. - Убийство, настоящее убийство - это совсем другое дело. Тогда, на Комарре, когда я убил своего политофицера, я был разъярен даже сильнее, чем... чем в другое время. Когда чувствуешь, как под твоими руками замирает чья-то жизнь, то на лице жертвы читаешь и собственную смерть. А ведь он меня предал, он навсегда запятнал мою честь.
- Боюсь, я это не вполне понимаю.
- Да. Похоже, что в отличие от меня гнев делает вас сильнее. Хотел бы я знать, как вам это удается.
Вот опять этот странный комплимент. Она замолчала, уставясь себе под ноги, потом стала смотреть на гору впереди, на небо - куда угодно, только не в его непроницаемое лицо. В результате она первая заметила наверху сверкающую точку - пламя из дюз ракетного двигателя.
- Эй, смотрите, это не катер?
- Да, действительно. Давайте-ка спрячемся вон в тех кустах, - распорядился Форкосиган.
- А вы не хотите привлечь их внимание?
- Нет. - Характерным жестом он повернул руку ладонью вверх. - Мои друзья и враги носят одну и ту же форму. Я предпочел бы сообщить о моем присутствии по возможности не всем сразу.
Теперь до них уже доносился рев двигателей. Сделав крутой вираж, катер уходил за серо-зеленую лесистую гору на западе.
- Похоже, они направляются к складу, - заметил Форкосиган. - Это осложняет ситуацию. - Он сжал губы. - Интересно, зачем они сюда вернулись? Может, Готтиан нашел секретный пакет?
- Разве ему не должны были достаться все ваши бумаги?
- Не все. Часть документов спрятана, поскольку они не предназначены для глаз Совета Министров. Сомневаюсь, чтобы Корабик Готтиан мог отыскать то, что ускользнуло от Рэднова. Рэднов - умный шпион.
- Рэднов - высокий, широкоплечий, с острым профилем?
- Нет, это похоже на сержанта Ботари. Где вы его видели?
- В лесу около ущелья. Это он стрелял в Дюбауэра.
- А, вот как? - Глаза Форкосигана вспыхнули, и он хищно улыбнулся. - Многое проясняется.
- Только не для меня.
- Сержант Ботари - странный человек. Месяц назад мне пришлось его сурово наказать.
- Настолько сурово, что он мог стать участником заговора?
- Готов поспорить, что Рэднов так и подумал. Да, так вот - не знаю, смогу ли объяснить вам насчет Ботари. Его вообще мало кто понимает. Он - великолепный солдат, а меня на дух не переносит, как выразились бы вы, бетанцы. Ему нравится меня ненавидеть. Это стало для него потребностью.
- И он выстрелил бы вам в спину?
- Никогда. Ударить в лицо - другое дело. По правде говоря, именно за это он и был наказан в прошлый раз. - Форкосиган задумчиво потер скулу. - Но оставить его у себя за спиной в бою можно не колеблясь.
- Судя по вашим словам, он настоящий псих.
- Да, многие так говорят. А мне он нравится.
- И вы еще уверяете, будто это мы, бетаины, любим устраивать из жизни цирк!
Форкосиган со смехом пожал плечами:
- Ну, всегда полезно потренироваться с человеком, который не боится сделать тебе больно. Схватки с Ботари позволяют мне сохранять прекрасную форму. Однако я предпочитаю, чтобы наши спарринги ограничивались спортзалом... Нетрудно понять, почему Рэднов решил привлечь к заговору Ботари - он кажется озлобленным типом, которому можно поручить грязное дело. Пари держу, именно так все и было... Молодчина Ботари!
Корделия взглянула на Дюбауэра, бессмысленно топтавшегося рядом с ней.
- Боюсь, что не могу разделить ваш энтузиазм. Он чуть не убил меня.
- Я не утверждаю, будто он - человек громадного ума или высокой морали. Но в жизни ему пришлось нелегко, а выражать свои чувства он не мастер. И все-таки у него есть представление о долге и чести.
Они уже приблизились к основанию горы, и дорога стала круче. Пустыня сменилась редколесьем. Меж стволов с журчанием бежали ручьи.
Волоча на себе спотыкающегося Дюбауэра, Корделия мысленно проклинала нейробластеры и тех извергов, которые их придумали. А когда мичман упал, рассадив себе лоб, она не выдержала и накинулась на Форкосигана:
- Хотелось бы знать, какого дьявола вы не желаете пользоваться цивилизованным оружием? Я бы охотнее доверила нейробластер шимпанзе, чем барраярцу. Вам бы только палить!
Оглушенный Дюбауэр сел. Она промокнула ему кровь своим грязным носовым платком и тоже села.
Форкосиган неловко опустился на землю рядом с ними, вытянув перед собой больную ногу. Он взглянул в ее напряженное, несчастное лицо и серьезно ответил:
- Парализатор - не оружие. Это игрушка, дающая иллюзию защиты. Любой, не задумываясь, бросается под его выстрел, так что если противников много, вас в конце концов сомнут. Я видел, как парализатор стал причиной смерти его владельца. Но он бы спасся, будь у него другое оружие. Нейробластер легко убеждает.
- Зато можно не колебаться, применяя парализатор, - возразила Корделия. - И ошибка не так опасна.
- Что, вы колебались бы, применять ли бластер?
- Да. Для меня это вообще неприемлемо, - ответила она и чуть погодя спросила: - А тот человек, о котором вы говорили... Он что, погиб от луча парализатора?
- Не от луча. Его обезоружили и забили ногами до смерти.
- Ох! - Корделию затошнило. - Надеюсь... что он не был вашим другом.
- Был. И притом разделял ваше отношение к оружию. Мягкотелость. - Он хмуро посмотрел вдаль.
С трудом поднявшись, они снова поплелись через лес. Барраярец попытался помочь ей вести Дюбауэра, но тот в страхе отшатнулся. Впрочем, и больная нога не допускала лишней нагрузки.
Теперь Форкосиган замкнулся и перестал разговаривать. Казалось, все его силы уходят на то, чтобы заставить себя сделать очередной шаг вперед. Вскоре он начал что-то бормотать себе под нос - тревожный симптом. Корделия боялась, что он окончательно свалится и потеряет сознание. Как быть тогда? Вряд ли ей самой удастся отыскать верного члена его экипажа и договориться с ним. Первая же ошибка могла стать роковой. И даже допуская, что не каждый барраярец отъявленный негодяй, она невольно вспомнила старую поговорку "все критяне лжецы".
Уже перед самым закатом, пробравшись через участок густого леса, они вышли на чудесную поляну. Пенный водопад скатывался по черным скалам, блестевшим подобно обсидиану, закатное солнце золотило траву на берегах ручья. Высокие, темно-зеленые и тенистые деревья манили к отдыху.
Опершись на палку, Форкосиган молча разглядывая поляну. "Никогда не видела более усталого человека", - подумала Корделия и усмехнулась: ведь у нее не было зеркала.
- Осталось пройти еще километров пятнадцать, - сказал он. - Я не хочу приближаться к складу в темноте. Мы остановимся здесь, переночуем и придем туда утром.
Они плюхнулись на траву и долго смотрели на роскошный закат. Наконец, меркнущий свет напомнил о необходимости действовать. Они умылись в ручье, и Форкосиган выложил на камень последнюю еду - барраярский неприкосновенный запас. Даже после четырех дней овсянки и рокфора ужин показался ей удивительно неаппетитным.
- Вы уверены, что это не быстрорастворимые ботинки? - печально спросила Корделия: по цвету, вкусу и запаху угощение напоминало галеты из тонко размолотой обувной кожи.
Форкосиган хмыкнул:
- Они органического происхождения, питательны и могут храниться годами. Полагаю, что и хранились.
Корделия улыбнулась, с трудом пережевывая сухой и жесткий кусок. Дюбауэра пришлось кормить насильно: он все время пытался выплюнуть еду. Потом ботаника умыли и уложили спать. В течение дня у него не было припадков, и Корделия сочла это обнадеживающим признаком.
После дневной жары земля еще дышала приятным теплом, рядом тихонько журчал ручей. Ей хотелось заснуть на сто лет, как принцессе из сказки. Но она заставила себя подняться и вызвалась дежурить первой.
- По-моему, вам сегодня следует поспать подольше, - сказала она Форкосигану. - Я две ночи из трех несла короткую вахту. Теперь ваша очередь.
- Совсем необязательно... - начал было он.
- Если вы свалитесь, то и я не дойду, - напрямик заявила она. - И он тоже, - она ткнула пальцем в затихшего Дюбауэра. - Я намерена позаботиться, чтобы завтра вы довели нас до цели.
Форкосиган не стал спорить - он принял вторую половинку болеутоляющего и снова лег. Но спать ему, видимо, не хотелось - он беспокойно шевелился и в сумраке наблюдал за нею. Казалось, глаза его лихорадочно блестят. Наконец, он приподнялся и оперся на локоть. Тогда она села рядом с ним, предварительно обойдя дозором поляну.
- Я... - начал он и снова замолчал. - Вы совсем не такая, какой я представлял женщину-офицера.
- М-м? Ну, вы тоже не такой, каким я представляла себе барраярского капитана, так что, надо полагать, мы квиты. - Она с любопытством спросила: - А что вы ожидали увидеть...
- Я... сам не знаю. Вы - такой же профессионал, как любой офицер из тех, с кем я служил. Но вы не пытаетесь изображать мужчину. Это поразительно.
- Я такая же, как все, - возразила она.
- Значит, Колония Бета - необычайное место.
- Планета как планета. Ничего особенного. Отвратительный климат.
- Да, мне говорили. - Он поднял прутик и пару минут ковырял им землю, пока не сломал. - Скажите, в Колонии Бета не бывает браков по сговору, да?
Она изумилась.
- Конечно, нет! Что за странная идея. Это похоже на прямое нарушение гражданских прав. Господи... Уж не хотите ли вы сказать, что на Барраяре это принято?
- В нашей касте - почти повсеместно.
- И никто не возражает?
- Их не заставляют, но договариваются обычно родители. Кажется... это работает нормально. Для многих.
- Ну, стало быть, и такое возможно.
- А как... э-э... как это устраиваете вы? Без посредников иногда бывает неловко.... Я имею в виду - отказывать кому-то прямо в лицо.
- У нас все решают сами любовники, когда они уже достаточно знают друг друга и хотят завести ребенка. А прибегать к дипломатии, вроде той, которую вы описали, - все равно что выходить замуж за незнакомого человека. Вот это, по-моему, действительно неловко.
- Хмм. - Он отыскал еще один прутик. - В период Изоляции на Барраяре, если мужчина брал в любовницы женщину из касты воинов, то это рассматривалось как похищение ее чести, и он должен был умереть за это смертью вора. Обычай, чаще нарушавшийся, чем исполнявшийся, хоть он и стал излюбленным сюжетом драматических произведений. А сейчас у нас время перемен. Старые порядки умерли, и мы все примеряем новые, как плохо пошитое платье. Теперь уже никто не понимает, что правильно, а что - нет. - Помолчав секунду, он спросил: - А чего ожидали вы?
- От барраярца? Не знаю. Что-нибудь этакое преступное, наверное. Я была не в восторге, очутившись в плену.
Он отвел взгляд.
- Я... знаком с теми вещами, которые вы сейчас подразумеваете. Не стану отрицать - такое бывает. Это - как болезнь воображения, и она передается от человека к человеку. Хуже всего, когда зараза распространяется сверху. Падает дисциплина, слабеет боевой дух... Труднее всего молодым офицерам, особенно когда они видят порок в людях, которые должны служить им образцом. Как судить, не имея опыта, как бороться с заразой в собственной голове? И они развращаются, даже не успев понять, что с ними случилось.
В темноте голос его звучал с необычной страстностью.
- Лично я думала об этом с точки зрения пленной, - шутливо вставила Корделия. - Насколько я понимаю, с пленом мне повезло.
- Те, о ком я говорю, - отбросы армии. И они в меньшинстве. Хотя было бы неправильно делать вид, будто таких людей у нас нет вовсе... Но меня вам бояться не следует. Даю вам слово.
- Я... я это уже поняла.
Некоторое время оба молчали. Корделия решила, что Форкосиган заснул, но тут он пошевелился и снова заговорил. Она почти не видела его лица - только отблески от глаз и белых зубов.
- Ваши обычаи кажутся мне такими свободными, такими мирными. Невинными, как солнечный свет. Ни горя, ни боли, ни непоправимых ошибок. И страх не превращает мальчишек в преступников. И нет глупой ревности. И честь не теряется.
- Тут вы ошибаетесь. Честь можно потерять и у нас. Только это не происходит за одну ночь. Как правило, нужны годы - она исчезает по крупицам, по капелькам. - Корделия помолчала. - Я знала одну женщину... Это была моя очень близкая подруга, тоже в экспедиционном корпусе. Ей... немного не везло в личных отношениях. Все вокруг нее находили себе спутников жизни, и чем старше она становилась, тем сильнее боялась остаться в стороне. Короче, ударилась в панику.
В конце концов она сошлась с человеком, обладавшим совершенно поразительным талантом обращать золото в свинец. В его присутствии нельзя было произнести слова "любовь", "доверие" или "честь", чтобы не услышать умной насмешки. Цинизм дозволялся, поэзия - никогда.
Так уж случилось, что, когда освободилось место командира корабля, они были в одном звании. Она давно мечтала о повышении и работала, как проклятая. Должность командира - редкий шанс, каждый рвется его получить. Но возлюбленный убедил ее - пустив в ход аргументы, которые потом оказались лживыми (он пообещал детей), - отказаться от командования в его пользу... Прекрасный тактик. Вскоре между ними все кончилось.
После этого у нее не хватало духа начать новый роман. Так что ваши прежние законодатели придумали не так уж глупо. Людям... нужны правила, для их же собственной пользы.
В тишине шептал водопад.
- Я... когда-то был знаком с одним человеком, - донесся из темноты его голос. - В двадцать лет его женили на девушке прекрасного происхождения. Брак по родительскому сговору, но он был им доволен.
Он почти все время проводил на службе. Она оказалась свободна, богата, ничем не связана в столице среди людей... не то что бы порочных, но намного старше ее. Богатые бездельники и их прихлебатели. За ней ухаживали, и она потеряла голову. Но, по-моему, не сердце. Она заводила любовников, как делали все вокруг. Глядя в прошлое, я вижу, что у той женщины не было иных чувств, кроме тщеславия и радости победы, но в то время... Мой друг поклонялся вымышленному образу, и когда оказалось, что его кумир вдруг разлетелся вдребезги... У этого парня был ужасный характер, и он решил драться с ее любовниками на дуэли.

Предыдущая страница 4 Следующая страница


5 Буджолд Лоис Макмастер

Их было двое. Его не волновало, кто останется жив, он не боялся, что его арестуют. Видите ли, он вообразил, что сражается за свою честь. Он назначил им обоим встречу в уединенном месте с интервалом примерно в полчаса.
Какое-то время Форкосиган молчал. Корделия ждала не дыша, не зная, следует ли помочь ему продолжать рассказ. В конце концов он опять заговорил, но голос его потускнел и зачастил.
- Первый был таким же упрямым юным аристократом, как и он сам, и играл по правилам. Он владел двумя мечами, бился со вкусом и чуть не убил м... моего друга. Его последние слова были о том, что он всегда мечтал умереть от руки ревнивого мужа, - только лет в восемьдесят.
Чуть заметная оговорка уже не удивила Корделию. Она только подумала, не был ли ее собственный рассказ столь же очевидным. Похоже, что так.
- Второй был высшим правительственным чиновником, человеком гораздо старше него. Он не желал драться. Мой знакомый несколько раз сбивал его с ног и снова поднимал. После... после того, первого, который умер с шуткой на губах, это было почти невыносимо. Наконец, несмотря на мольбы о пощаде, мой друг заколол беднягу-министра.
Потом заехал к жене, чтобы рассказать ей, что сделал, и вернулся на корабль ждать ареста. Все это произошло за один короткий день. Она была в ярости, она сама была готова биться с ним на дуэли, будь такое возможно. Она чувствовала себя оскорбленной - и предпочла умереть. Выстрелила себе в голову из его служебного плазмотрона. Никогда бы не подумал, что женщина может избрать такой способ. Другое дело - яд или разрезанные вены... Но она была истинной форессой. Лицо ее совершенно сгорело. А у нее было прекраснейшее лицо...
Дело обернулось чрезвычайно странно. Все решили, что двое ее любовников убили друг друга. Клянусь, он этого не планировал! А она якобы покончила самоубийством от отчаяния. Никто его даже не расспрашивал.
Теперь Форкосиган говорил очень медленно.
- Весь тот день он действовал как лунатик или актер. Подавал нужные реплики, совершал необходимые поступки, и в результате ему нисколько не стало лучше. Ничего он не добился, ничего не доказал. Все было таким же поддельным, как ее любовные связи, если не считать смертей. Они были настоящими. - Он помолчал. - Так что, видите, у бетанцев есть хотя бы одно преимущество. Вы позволяете друг другу учиться на ошибках.
- Мне... больно за вашего друга. Это произошло давно?
- Больше двадцати лет назад. Говорят, старики помнят события юности более ясно, чем то, что было на прошлой неделе. Может, он уже постарел.
- Понятно.
Этот рассказ был как странный колючий дар, слишком хрупкий, чтобы его бросить, и слишком ранящий, чтобы держать. Он лег и снова замолчал, а она обошла поляну, прислушиваясь к тишине леса. Когда она закончила обход, Форкосиган спал, дрожа и мечась в лихорадке. Корделия стащила с Дюбауэра один из обгоревших спальных мешков и укрыла его.

4

Часа за три до рассвета Форкосиган проснулся и заставил Корделию поспать пару часов. В серый предрассветный час он снова разбудил ее. Он умылся в ручье и избавился от четырехдневной щетины, воспользовавшись одноразовой упаковкой депилятора. Тоже приберег на последний день, поняла Корделия.
- Мне нужна ваша помощь. Я хочу вскрыть нарыв, выпустить гной и снова все перевязать. До конца дня хватит, а потом это уже не будет иметь значения.
- Хорошо.
Он разулся, и Корделия заставила его подержать ногу под быстрой струей водопада. Потом сполоснула его боевой нож и быстрым глубоким надрезом вскрыла страшно вздувшуюся опухоль. У Форкосигана побелели губы, но он смолчал. Зато Корделия с трудом удержала вскрик. Из разреза хлынули кровь и гной, вынося странные свернувшиеся куски, которые смывала вода. Корделия постаралась не думать о том, сколько новых микробов они вносят в рану.
Она смазала ему ногу остатками явно неэффективной мази и забинтовала последним пластиковым бинтом.
- Стало полегче. - Но он споткнулся и чуть не упал, едва попробовал идти: - Ясно, - пробормотал он. - Пора.
Форкосиган торжественно извлек последнюю таблетку болеутоляющего и еще какую-то маленькую голубую пилюлю, проглотил их и выбросил пустую аптечку. Корделия рассеянно подняла ее и повертела в руках.
- Эти штуки действуют великолепно, - сказал он, - но только пока эффект не кончится - а тогда ты падаешь, словно марионетка, у которой обрезали веревочки. Теперь у меня есть часов шестнадцать.
Действительно, к тому моменту, как они доели завтрак и приготовили Дюбауэра к дневному переходу, барраярец не только выглядел нормально, но и казался свежим, отдохнувшим и полным энергии. Оба не упоминали о ночном разговоре.
Они сделали большой круг, чтобы зайти с запада, и к полудню подошли к склону горы. Дальше путь лежал через лес, к отрогу напротив гигантской впадины. Здесь Форкосиган объявил, что пора произвести рекогносцировку. Измученный Дюбауэр свернулся калачиком и заснул. Корделия посидела рядом с ним, пока его дыхание не стало медленным и ровным, потом подползла к Форкосигану. Барраярский капитан обводил биноклем туманный зеленый амфитеатр.
- Вон катер. Они поставили его возле пещер. Видите темную щель рядом с водопадом? Это - вход.
Он передал ей бинокль, чтобы она смогла рассмотреть все получше.
- О, вон кто-то выходит. При сильном увеличении видны лица.
- Куделка. - Бинокль снова оказался в руках Форкосигана. - Он - в порядке. Но худой человек рядом с ним - это Дэробей, один из шпионов Рэднова в группе связи. Запомните его лицо: надо знать, когда нельзя высовываться.
Корделия гадала: удовлетворенный вид Форкосигана - это результат действия стимулятора или свирепая радость в предвкушении конфликта? Он наблюдал, считал и прикидывал, и глаза его блестели.
Барраярец присвистнул сквозь зубы, сразу напомнив ей хищного шестинога:
- Господи, а вон и сам Рэднов? Хотел бы я до него добраться! Но на этот раз можно и подождать, чтобы людьми министерства занялся суд. Пусть только попробуют спасти своих любимчиков от обвинения в бунте! На этот раз высшее командование и Совет графов будут на моей стороне. Нет, Рэднов, ты останешься в живых - и пожалеешь об этом.
Вдруг он замер и ухмыльнулся:
- Ну вот, наконец и мне повезло. Вон Готтиан, он вооружен - значит, он командует. Мы почти у цели. Начинаем действовать.
Они отползли обратно, под прикрытие деревьев. Дюбауэра на месте не было.
- О, Боже! - выдохнула Корделия, вглядываясь в заросли. - Куда он делся?
- Далеко он уйти не мог, - успокоил ее Форкосиган, хотя и он выглядел сейчас озабоченным.
Они сделали круг по лесу, пройдя метров по сто. "Идиотка! - яростно ругала себя Корделия, чувствуя, как ее охватывает паника. - И куда тебя понесло..." Никаких следов мичмана обнаружить не удалось.
- Послушайте, сейчас у нас нет времени его искать, - сказал Форкосиган. - Как только я снова стану командующим, я пошлю патруль на его розыски. С мониторами они найдут его быстрее, чем мы.
Корделия подумала о хищниках, обрывах, глубоких затонах, барраярских патрулях, скорых на расправу.
- Мы столько прошли... - начала она.
- Если я не верну себе командование, вы оба не выживете.
С трудом подчинившись доводам рассудка, Корделия позволила Форкосигану взять себя за руку, и они двинулись через лес. Когда барраярский лагерь был уже близко, он приложил палец к губам.
- Идите как можно тише. Я проделал такой путь не для того, чтобы меня подстрелили собственные часовые. А! Здесь надо лечь.
Он устроил ее позади нескольких поваленных стволов, в высокой траве неподалеку от тропы.
- А вы не хотите просто постучать в дверь?
- Нет.
- Почему, если ваш Готтиан надежен?
- Что-то здесь не так. Не пойму, зачем они вообще сюда вернулись. - Минуту поразмыслив, он передал ей парализатор. - Если придется воспользоваться оружием, то пускай у вас будет такое, которое вы можете применить. В нем еще остался небольшой заряд - на один-два выстрела. Это тропинка между двумя постами, и рано или поздно по ней кто-нибудь пройдет. Не поднимайте головы, пока я не дам команду.
Он расстегнул ножны и затаился по другую сторону тропы. Они прождали полчаса, потом еще столько же. Весь лес словно дремал, нежась в мягком, теплом тумане.
Но вот на тропе послышались звуки шагов: кто-то прошелестел опавшими листьями. Корделия застыла в полной неподвижности, стараясь всмотреться в идущего и не поднять при этом головы. Показалась высокая фигура в ладно пригнанном барраярском камуфляже. Спокойное лицо, седые волосы. Когда офицер уже почти прошел мимо, Форкосиган поднялся из своего убежища.
- Корабик, - проговорил он негромко, но по-настоящему дружелюбно. Он стоял и ждал, скрестив руки и улыбаясь.
Готтиан стремительно обернулся, одновременно выхватывая из кобуры нейробластер. Через секунду на лице его отразилось изумление.
- Эйрел! Разведгруппа доложила, что тебя убили бетанцы. - И он шагнул, но не вперед, как ожидала Корделия по интонации Форкосигана, а назад. Нейробластер по-прежнему оставался у него в руке, словно он забыл его убрать, но пальцы крепко сжимали рукоятку. У Корделии оборвалось сердце.
У Форкосигана был чуть удивленный вид, словно такая сдержанная встреча его озадачила.
- Рад видеть, что ты не суеверен, - пошутил он.
- Мне следовало бы знать, что тебя нельзя считать мертвым... до тех пор, пока лично не увижу тебя в могиле с осиновым колом в сердце, - с печальной иронией произнес Готтиан.
- В чем дело, Корабик? - спокойно спросил Форкосиган. - Ты же никогда не был лизоблюдом министерства.
При этих словах Готтиан, уже не таясь, направил на своего капитана нейробластер. Форкосиган стоял, не двигаясь, и смотрел на него.
- Нет, не был, - откровенно ответил Готтиан. - Я понял, что история насчет тебя и бетанцев, которую рассказал мне Рэднов, не похожа на правду, и я намерен был позаботиться о том, чтобы она прошла через совет по расследованию, когда мы вернемся домой. - Он помолчал. - Но тогда я уже был бы командующим. Замещая капитана шесть месяцев, я наверняка получил бы этот пост. Как по-твоему, какие у меня шансы получить командование - в моем-то возрасте? Пять процентов? Два? Ноль?
- Не такие плохие, как ты думаешь, - по-прежнему спокойно ответил Форкосиган. - Планируется кое-что, о чем пока никто не знает. Новые корабли, новые возможности.
- Обычные слухи, - отмахнулся Готтиан.
- Значит, ты не поверил в мою смерть? - продолжал расспрашивать Форкосиган.
- Я был уверен, что ты погиб. И взял на себя командование... Кстати, куда ты дел секретный пакет? Мы всю твою каюту перевернули, но так и не нашли.
Форкосиган сухо улыбнулся и покачал головой.
- Не хочу вводить тебя в соблазн.
- Неважно. - Нейробластер Готтиана не дрожал. - И тут позавчера ко мне явился этот полоумный, Ботари. Он рассказал, что на самом деле произошло возле лагеря бетанцев. Дьявольски меня удивил - я-то думал, он был бы счастлив перерезать тебе глотку. Поэтому мы вернулись сюда - якобы провести планетные маневры. Я не сомневался, что рано или поздно ты объявишься, но ожидал тебя раньше.
- Я задержался. - Форкосиган чуть сдвинулся, уходя с линии огня парализатора Корделии. - Где сейчас Ботари?
- В одиночке.
- Ему это очень вредно, - поморщился Форкосиган. - Насколько я понял, ты не стал оповещать всех о том, что мне удалось спастись?
- Даже Рэднов не знает. Он по-прежнему считает, что Ботари тебя прикончил.
- Доволен, а?
- Как кот на солнышке. Я бы с наслаждением ткнул его мордой в грязь перед комиссией по расследованию, если бы ты оказался столь любезен, чтобы погибнуть во время перехода.
Форкосиган сделал печальную гримасу.
- Похоже, ты так и не решил, чего бы тебе больше всего хотелось. Могу ли я намекнуть, что даже сейчас еще не поздно передумать?
- Ты никогда мне этого не забудешь, - неуверенно возразил Готтиан.
- Будь я помоложе и поглупее - не забыл бы. Но, сказать по правде, мне уже слегка надоело убивать - это никого ничему не учит. - Форкосиган поднял голову и посмотрел прямо в глаза Готтиану. - Если хочешь, я дам тебе слово. Ты знаешь, чего оно стоит.
Нейробластер задрожал - Готтиан явно колебался, не зная, какое решение принять. И тут Корделия заметила, что по его щекам текут слезы. "О живых не плачут, - подумала она, - только о мертвых". Значит, в следующую секунду Готтиан выстрелит.
Она подняла парализатор, тщательно прицелилась и нажала на спусковой крючок. Оружие издало только слабое жужжание, но заряда все-таки хватило на то, чтобы обернувшийся на неожиданный звук Готтиан упал на колени. Форкосиган вырвал у него из руки нейробластер, потом сорвал с пояса кобуру с плазмотроном и резким ударом свалил бывшего друга на землю.
- Будь ты проклят, - прохрипел полупарализованный Готтиан, - неужели тебя так никогда и не перехитрить?
- Будь иначе, меня бы здесь не было, - пожал плечами Форкосиган. Он быстро обыскал Готтиана, конфисковав у него нож и еще кое-какое оружие. - Кто сейчас на постах?
- Сене - на севере, Куделка - на юге.
Форкосиган снял с Готтиана пояс и связал ему руки за спиной.
- Тебе и правда трудно было принять решение, а? - Он повернулся к Корделии: - Сене - один из людей Рэднова, Куделка - мой.
- Но ведь это тоже ваш человек, - заметила Корделия, кивнув на связанного. - Похоже, единственное различие между вашими друзьями и врагами - в том, сколько времени они тратят на разговоры, прежде чем выстрелить в вас.
- Да, - согласился Форкосиган, - с этой армией я завоевал бы весь мир, если бы мне хоть раз удалось заставить всех стрелять в одну сторону. Могу ли я одолжить у вас ремень, командор Нейсмит?
Он связал Готтиану ноги, вставил в рот кляп и выпрямился, осматриваясь.
- Все критяне - лжецы, - пробормотала Корделия, подходя поближе, а потом громко спросила: - На север или на юг?
- Интересный вопрос. Как бы вы на него ответили?
- Когда-то у меня был учитель, который вот так же отводил мои вопросы. Я считала, что это сократический метод, и страшно им восхищалась. А потом поняла, что он прибегал к нему всякий раз, когда не знал, что ответить.
Корделия вглядывалась в лежащего Готтиана, пытаясь угадать, чем был продиктован его ответ: раскаянием или надеждой завершить неудавшееся покушение. Барраярец глянул на нее с недоумением и враждебностью.
- На север, - неохотно заключила Корделия.
Они с Форкосиганом обменялись понимающими взглядами, и он коротко кивнул:
- Что же, идемте.
Они тихо пошли вверх по тропинке, к перевалу, потом по впадине, заросшей густым серо-зеленым кустарником.
- Вы давно знаете Готтиана?
- Мы служим вместе уже четыре года, со времени моего разжалования. Я считал, что он хороший кадровый офицер. Но совершенно аполитичный. У него семья.
- Как вы думаете, вы могли бы... потом взять его обратно?
- Все простить и все забыть? Я дал ему такую возможность. Он отрекся от меня. Дважды, если вы правильно истолковали его слова. - Они снова поднимались вверх по склону. - Пост находится наверху. Кто бы там ни был, он через секунду нас заметит. Задержитесь здесь и прикройте меня. Если услышите выстрелы... - он помолчал, - действуйте по своему усмотрению.
Корделия подавила нервный смешок. А Форкосиган расстегнул кобуру нейробластера и открыто пошел по тропе, стараясь производить побольше шума.
- Часовой, докладывайте, - услышала она его громкий приказ.
- Ничего нового с... О, Господи, да это же капитан!
И до Корделии донесся такой радостный хохот, какого она не слышала, кажется, уже целый век. Она прислонилась к дереву, внезапно ослабев. "И когда же, - спросила она себя, - ты перестала бояться его? Когда ты начала бояться за него? И почему новый страх настолько мучительнее прежнего? Похоже, ты от этой перемены ничего не выиграла, а?"
- Вы можете показаться, командор Нейсмит, - громко проговорил Форкосиган. Она обогнула последнюю группу кустов и взобралась на травянистый пригорок. На нем расположились двое подтянутых молодых людей в пятнистом камуфляже. Одного из них, на голову выше Форкосигана, с мальчишеским лицом, не соответствующим могучему телу, она уже видела в бинокль - это был Куделка. Он с неуемным восторгом жал руку своему капитану, словно никак не мог окончательно убедиться, что перед ним не призрак. Но когда второй часовой разглядел ее форму, его рука дернулась к кобуре.
- Нам сказали, что вас убили бетаины, сэр...
- Да, этот преувеличенный слух мне было нелегко опровергнуть, - отозвался Форкосиган. - Как видите, это не так.
- Похороны получились великолепные, - сообщил Куделка. - Жаль, что вас там не было.
- Может, в другой раз, - ухмыльнулся Форкосиган.
- Ох, простите, сэр. Ну, вы же знаете, что я не это имел в виду. А лучшую речь произнес лейтенант Рэднов.
- Не сомневаюсь. Он над ней, наверное, корпел уже несколько месяцев.
Куделка, более сообразительный, чем его спутник, громко ахнул. Второй барраярец посмотрел на него с удивлением.
- Теперь позвольте представить вам командора Корделию Нейсмит из Бетанской астроэкспедиции. Она... - Форкосиган замолчал. Корделия с интересом ждала, какой именно статус она получит. - Она... Э-э...
- Итак, она... - услужливо пробормотала Корделия.
Форкосиган плотно сжал губы.
- Моя пленная, - наконец выбрал он. - С правом свободного передвижения, за исключением секретных районов. Обращаться с ней следует со всяческим уважением.
Видно было, что оба парня буквально умирают от любопытства.
- Она вооружена, - напомнил спутник Куделки.
- Да, к счастью. - Форкосиган воздержался от объяснений, а перешел к более важным вопросам. - Кто прилетел на катере?
Куделка начал перечислять имена, его спутник изредка подсказывал.
- Ладно. - Форкосиган вздохнул. - Необходимо быстро и без шума разоружить Рэднова, Дэробея, Сенса и Тейфаса и посадить под арест по обвинению в мятеже. Позже к ним присоединятся и другие. Пока они не будут арестованы, никакой связи с "Генералом Форкрафтом". Где лейтенант Буффа?
- В пещерах. Сэр! - У Куделки теперь был довольно несчастный вид: он начал понимать, что произошло.
- Да?
- Вы уверены насчет Тейфаса?
- Почти. - Голос Форкосигана смягчился. - Их будут судить. Суд для того и существует, чтобы отделить виновных от невинных.
- Да, сэр.
Куделка принял эту слабую гарантию относительно будущего человека, который, как догадалась Корделия, был ему другом.
- Теперь ты понимаешь, почему я говорил, что статистика гражданской войны не отражает реального положения вещей? - спросил Форкосиган.
- Да, сэр. - Куделка прямо встретил его взгляд, и Форкосиган кивнул.
- Хорошо. Идите со мной.
Они снова двинулись в путь. Форкосиган взял ее под руку и почти не хромал, ловко скрыв, насколько тяжело он на нее опирается. Они шли по новой тропе через лес, то вверх, то вниз, и, наконец, оказались у замаскированных дверей, закрывавших вход в пещеры.
Струившийся рядом водопад заканчивался небольшим бассейном, из которого выбегал живописный ручей. Около него собралась странная группа. Сначала Корделия не могла разобрать, что там происходит. Двое барраярцев стояли, наблюдая за двумя другими, опустившимися на колени у воды. При их приближении те, кто стоял на коленях, выпрямились и подняли на ноги мокрую фигуру со связанными руками. Человек задыхался и кашлял, шумно глотая воздух.
- Это Дюбауэр! - воскликнула Корделия. - Что они с ним делают?
В отличие от нее, Форкосиган моментально понял смысл всей картины. Он лишь чертыхнулся и, прихрамывая, побежал вниз.
- Это мой пленник! - крикнул он, подбегая к водоему. - Руки прочь от него!
Вся четверка дернулась, как от удара током, и выпустила свою жертву. Дюбауэр упал на землю. Волосы, лицо, реденькая бородка и воротник мичмана были совершенно мокрыми, и он продолжал кашлять и чихать. Ужаснувшись, Корделия, наконец, поняла, что барраярцы пытали его, окуная в воду.
- Лейтенант Буффа, что здесь происходит? - рявкнул Форкосиган, пронзая негодующим взглядом одного из четверых.
- Я думал, вас убили бетанцы, сэр! - невпопад проговорил растерявшийся Буффа.
- Не убили, - отрывисто ответил Форкосиган. - Так что вы делали с этим парнем?
- Тейфас поймал его в лесу, сэр. Мы решили его допросить: хотели узнать, есть ли тут поблизости еще бетаины... - он бросил взгляд на Корделию. - Только вот он отказывается говорить. А я-то всегда считал их слабаками.
Форкосиган провел рукой по лицу, словно моля небо дать ему силы.
- Буффа, - терпеливо проговорил он, - этот человек пять дней назад попал под нейробластер. Он не может говорить, а если бы и мог, то все равно ничего бы не знал.
- Изверги! - крикнула Корделия, опускаясь на колени. Дюбауэр узнал ее, и отчаянно в нее вцепился. - Вы, барраярцы, просто дикари, мерзкие убийцы!
- И еще придурки. Не забудьте про придурков, - напомнил Форкосиган, испепеляя взглядом своих подчиненных. У пары человек хватило совести выглядеть не только испуганными, но и пристыженными. Форкосиган тяжело вздохнул. - Он в порядке?
- Как будто в порядке, - сухо отозвалась Корделия. - Только очень расстроен, знаете ли.
Ее трясло от негодования.
- Командор Нейсмит, я приношу вам извинения за действия моих подчиненных, - официальным тоном заявил Форкосиган, повысив голос и явно давая понять всем присутствующим, в какое неловкое положение они поставили своего капитана.
- Нечего тут щелкать каблуками, - яростно прошипела Корделия. Но при виде его погрустневшего лица она смягчилась и добавила чуть громче: - Имело место неправильное истолкование событий. - Она перевела взгляд на рослого лейтенанта Буффу, который старался незаметно стушеваться. - А когда человек слеп, он может и обознаться. Так что... О, черт, - она прервала речь, поскольку испуг и смятение вызвали у Дюбауэра новый припадок. Большинство барраярцев смущенно отвели глаза. Форкосиган, уже наученный опытом, опустился на колени, чтобы помочь ей.
Когда судороги затихли, он снова встал.
- Тейфас, сдай оружие Куделке. - Тейфас помедлил, затравленно озираясь, потом медленно повиновался.
- Я не хотел участвовать в этом, сэр, - с отчаянием проговорил он, - но лейтенант Рэднов сказал мне, что уже поздно.
- У тебя еще будет возможность оправдаться, - устало отозвался Форкосиган.

Предыдущая страница 5 Следующая страница


Осколки чести 6

- Что происходит, сэр? - спросил озадаченный Буффа. - Вы видели командора Готтиана?
- Я дал командору Готтиану... отдельное поручение. Буффа, ты примешь командование над группой.
Форкосиган повторил свой приказ относительно ареста и отрядил нескольких человек для его выполнения.
- Мичман Куделка, отведи моих пленников в пещеру. Позаботься, чтобы их как следует накормили и предоставили все, что потребует командор Нейсмит. Потом подготовь катер к взлету. Мы вернемся на корабль, как только другие... арестованные будут в сборе.
Он избегал слова "мятежники", по-видимому, считая его слишком сильным выражением.
- Что вы собираетесь... - начала Корделия.
- Собираюсь поговорить с командором Готтианом. Наедине.
- Хмм. Ну, не заставьте меня пожалеть о моем совете.
Это означало: "Будьте осторожны!"
Махнув рукой в знак того, что понял, Форкосиган побрел обратно к лесу. Его хромота стала заметнее.
Корделия помогла ботанику подняться на ноги, и Куделка повел их к входу в пещеру. Этот парень настолько походил на Дюбауэра, что ей трудно было сохранять враждебность.
- Что у старика с ногой? - спросил Куделка, оглядываясь через плечо.
- У него воспалилась царапина, - Корделия не стала вдаваться в подробности, поскольку уже поняла, что Форкосиган прав, скрывая любую слабость от своих ненадежных подчиненных. - Эта рана потребует внимания хорошего медика, если только вам удастся заставить его заняться собой.
- Это для старика типично. Никогда не видел столько энергии у человека его возраста.
Корделия саркастически подняла бровь.
- Какого возраста?
- Ну, конечно, вам он не кажется старым, - уступил Куделка, удивившись ее смешку. - То есть энергия - вообще-то не совсем верное слово...
- Как насчет силы? - предложила она, втайне страшно довольная тем, что у Форкосигана есть хотя бы один почитатель. - Энергия, приложенная к работе.
- Вот-вот, самое то, - одобрил он.
Корделия решила не упоминать о голубой таблетке.
- Он показался мне интересным человеком, - сказала она, надеясь услышать еще что-нибудь об Форкосигане. - Как он попал в такую историю?
- Вы имеете в виду Рэднова?
Она кивнула.
- Ну, я не хочу критиковать старика, но... - Тут Куделка даже понизил голос. - Кто, кроме него, сказал бы политофицеру, едва тот пришел на корабль, чтобы он не совался ему на глаза, если хочет дожить до конца полета?
Они уже дважды повернули внутри пещеры. Корделия настороженно осматривалась. "В высшей степени странно, - решила она. - Форкосиган ввел меня в заблуждение". Лабиринт отчасти имел естественное происхождение, но в основном его вырубили плазменной дугой. Тут было холодно, влажно и сумрачно. Огромные пространства были загромождены разнообразными припасами. Это не тайник, а настоящий военный склад. Она беззвучно присвистнула, озираясь по сторонам и прозревая в будущем множество самых неприятных вариантов развития событий.
В одном из закоулков находилось обычное барраярское полевое укрытие: ребристая полусфера, обтянутая такой же тканью, что и бетанские палатки. Здесь расположилась полевая кухня и примитивная столовая, где хозяйничал одинокий старшина, наводя порядок после обеда.
- Только что объявился старик - живехонек! - приветствовал его Куделка.
- Ого! А я думал, бетаины перерезали ему глотку, - удивленно отозвался старшина. - А мы-то устроили такие шикарные поминки.
- Вот эти двое - личные пленники старика, - продолжал Куделка, обращаясь к повару, который, как заподозрила Корделия, был скорее боевым солдатом, чем опытным кулинаром. - А его отношение к пленным тебе известно. У этого парня - повреждения после нейробластера. Бетаинов велено как следует накормить, так что не трави их своими обычными помоями.
- Критику наводить все горазды, - пробормотал старшина-повар, когда Куделка исчез, чтобы заняться другими делами. - Что будете есть?
- Что угодно. Что угодно, лишь бы не овсянку и заправку с рокфором, - поспешно поправилась Корделия.
Барраярец исчез в заднем помещении и через несколько минут появился с дымящимися мисками какого-то рагу и - о чудо! - настоящим хлебом с настоящим маргарином. Корделия жадно набросилась на еду.
- Ну как? - бесцветно осведомился старшина.
- Чудесно, - пробормотала она с набитым ртом. - Просто объедение.
- Правда? - Он расправил плечи. - Вам правда нравится?
- Правда. - Она перестала есть, чтобы всунуть несколько ложек рагу обалдевшему Дюбауэру. Вкус теплой пищи разогнал вызванную припадком дремоту, и он начал жевать почти так же энергично, как и она.
- Э, можно мне помочь его накормить? - предложил повар.
Корделия улыбнулась.
- Конечно, можно.
Очень скоро она узнала, что старшину зовут Нилеза, выслушала историю его жизни, отведала весь - хоть и очень небогатый - запас деликатесов, которые могла предложить барраярская походная кухня. Видимо, старшина так же истосковался по похвалам, как его товарищи - по домашней кухне, потому что ходил за ней по пятам, ломая голову, чем бы еще ей услужить.
Форкосиган пришел без сопровождающих и устало сел рядом с Корделией.
- Добро пожаловать, сэр, - приветствовал его Нилеза. - Мы думали, бетаины вас убили.
- Да, знаю. - Форкосиган жестом отмел это уже успевшее надоесть приветствие. - Как насчет еды?
- Что прикажете, сэр?
- Все равно, лишь бы не овсянку.
Ему тоже дали хлеба и рагу. Съел он немного - было очевидно, что жар в сочетании со стимулятором не способствует аппетиту.
- Что с командором Готтианом? - тихо спросила Корделия.
- Он снова в строю.
- Как вы этого добились?
- Развязал его и дал ему мой плазмотрон. Сказал, что не могу работать с человеком, в котором не уверен, и что это - его последний шанс на повышение по службе. Потом сел к нему спиной. Просидел так минут десять. Мы не сказали ни слова. Потом он вернул мне оружие, и мы пошли обратно в лагерь.
- Я тоже думала, что какая-то шутка в этом роде сработает. Хотя сомневаюсь, что смогла бы так поступить на вашем месте.
- Я бы, наверное, тоже не смог, если бы не чертовская усталость. Так хотелось дать отдых ногам. - Он заговорил немного оживленнее: - Как только будет восстановлен порядок, мы полетим к "Генералу". Это чудесный корабль. Я отведу вам каюту инспекторов - ее называют адмиральской, хотя она ничем не отличается от остальных. - Он положил ложку. - Как вам наша еда?
- Чудесная.
- Большинство отзывается иначе.
- Старшина Нилеза был очень добр и внимателен.
- Мы говорим об одном и том же человеке? - удивился Форкосиган.
- По-моему, ему просто надо, чтобы его работу ценили. Попробуйте как-нибудь.
Форкосиган поставил локти на стол, уперся подбородком в ладони и улыбнулся:
- Что ж, попытаюсь последовать вашему совету.
Оба замолчали, чувствуя, как усталость берет свое. Форкосиган откинулся на спинку стула и закрыл глаза. Корделия опустила голову на руки и задремала. Примерно через полчаса вошел Куделка.
- Мы взяли Сенса, сэр, - доложил он. - Но у нас были... остались трудности с Рэдновым и Дэробеем. Они что-то пронюхали и скрылись в лесу. Я выслал за ними отряд.
Казалось, Форкосиган готов разразиться проклятиями.
- Надо было пойти самому, - пробормотал он. - У них есть оружие?
- У обоих остались нейробластеры. Плазмотроны мы успели забрать.
- Хорошо. Я больше не хочу тратить время на поиски. Отзовите людей и блокируйте все входы в укрытие. Интересно, как им понравится ночевать в лесу? - Глаза его весело сверкнули. - Мы прихватим их позже. Деться им некуда.
Корделия помогла Дюбауэру забраться в катер - пустой и довольно потрепанный - и устроиться на свободном месте. С прибытием последнего отряда катер наполнился солдатами, включая трех понурых арестантов. Все барраярцы оказались рослыми и мускулистыми молодыми людьми. Пока Форкосиган был самым невысоким из всех, кого она видела.
Они с любопытством разглядывали личных пленных Форкосигана, и до нее донеслись обрывки фраз на двух или трех языках. Догадаться о предмете разговора было нетрудно. Корделия невесело усмехнулась. Гонцы были полны иллюзий относительно того, сколько желания и сил для занятий любовью может остаться у мужчины и женщины после сорокакилометровых ежедневных переходов, сотрясения мозга и удара парализатора; у людей больных и голодных, попеременно присматривающих за раненым и пытающихся не попасть на ужин окрестным хищникам... К тому же совсем немолодых: тридцати трех и сорока с лишним лет. Она закрыла глаза, чтобы не видеть их любопытных физиономий.
Форкосиган вернулся из кабины пилотов и сел рядом с ней.
- Как вы?
Корделия кивнула.
- В порядке. Немного ошарашена этими толпами мальчишек. Кажется, вы, барраярцы, - единственные, у кого нет смешанных экипажей. Интересно, почему?
- Отчасти - по традиции, отчасти, - чтобы поддержать боевой дух. Они вам не досаждали?
- Нет, только позабавили. Скажите, а они догадываются, как ими манипулируют?
- Ничуть. Они считают себя властителями вселенной.
- Бедные ягнятки.
- Я бы не стал их так характеризовать.
- Я имела в виду жертвенных животных.
- А-а. Это уже ближе.
Двигатели завыли, и катер поднялся в воздух. Он облетел вокруг усеянной кратерами возвышенности, а потом взял курс на восток, набирая высоту. Корделия видела в иллюминатор, как под крылом за считанные минуты пронеслась вся местность, по которой они с такими мучениями шли несколько дней. Корабль взмыл над огромной горой - где-то там, на склоне, спит вечным сном лейтенант Роузмонт... Внизу промелькнули снега и ледники, озаренные заходящим солнцем. Они летели на восток - через сумерки, через ночь, потом горизонт ушел вниз, и они вырвались в вечный мрак космического пространства.
Когда они приблизились к планетной орбите "Генерала Форкрафта", Форкосиган снова ушел к пилотам, чтобы проследить за сближением. Казалось, его все больше поглощает привычный круг обязанностей и общество сослуживцев, из которого он был вырван. Хотя, конечно, у них еще будет возможность видеть друг друга - и даже не один месяц, судя по тому, что говорил Готтиан. "Ты антрополог, - внушала себе Корделия, - и изучаешь племя диких барраярцев. Рассматривай это как отдых, все равно ты хотела после этой экспедиции уйти в длительный отпуск. Ну, вот он и наступил". Но пальцы нервно теребили обивку обшарпанного сиденья. Нахмурившись, она заставила их успокоиться.
Стыковка прошла гладко, и через несколько минут толпа рослых солдат, собрав снаряжение и, шумно топая, потянулась к шлюзу. У локтя Корделии возник Куделка, сообщивший, что назначен ее проводником. Скорее, охранником, - мелькнуло у нее в голове - а может, нянькой: в эту минуту она не чувствовала себя особо опасной. Подхватив Дюбауэра, она прошла на корабль Форкосигана.
Тут все было иначе, чем на "Рене Магритте": холодно, масса некрашенного металла, экономия на удобствах и обстановке - в общем, та же разница, что между жилой комнатой и гаражом. Прежде всего они отправились в лазарет. Это был длинный ряд аккуратных помещений, гораздо более обширных, чем на ее экспедиционном корабле, даже в относительных измерениях. Сейчас в лазарете почти никого не было: только главный хирург и несколько рядовых, занятых инвентаризацией, да еще один скучающий солдат со сломанной рукой. Дюбауэра осмотрел врач, и Корделия скоро поняла, что в последствиях, вызванных действием нейробластера, он разбирается даже лучше, чем доктор их корабля. Затем он передал больного санитарам, чтобы те его вымыли и уложили.
- Скоро у вас будет еще один пациент, - сообщила Корделия хирургу. - У вашего капитана на щиколотке отвратительная инфицированная рана. Началось общее заражение. И еще... Не знаю, что за голубые таблетки у вас в аптечках, но, судя по его словам, та, которую он принял сегодня утром, вот-вот перестанет действовать.
- Чертова отрава, - проворчал хирург. - Не спорю, она работает, но могли бы придумать что-нибудь менее истощающее организм.
Доктор принялся готовить к работе синтезатор антибиотиков, а Корделия наблюдала, как укладывают в постель бесчувственного Дюбауэра. Она поняла, что для него начинается бесконечная вереница больничных дней, однообразных и пустых, - и так до конца жизни. Не оказала ли она ему дурную услугу? Может, барраярец был прав? Она немного помедлила в лазарете, надеясь дождаться своего второго спутника.
Наконец, появился Форкосиган. Он пришел в сопровождении - а вернее, с помощью - двух офицеров, которых Корделия до этого еще не видела. Ясно было, что он не рассчитал время, потому что смотреть на него было просто страшно. Смертельно бледный, он ругался, отдавая распоряжения, и дрожал с головы до ног. Корделия подумала, что уже сейчас заметно, где у него на лице лягут морщины, когда ему будет семьдесят.
- О вас еще не позаботились? - спросил он, увидев ее. - Где Куделка? Я же сказал ему... А, вот ты где. Помести ее в адмиральскую каюту. Я уже говорил? И зайди на склад, найди ей какую-нибудь одежду. И ужин. И заряди ей парализатор.
- Я в порядке. Не лучше ли вам лечь? - обеспокоенно спросила Корделия.
Но Форкосиган продолжал кружить по комнате, как заводная игрушка со сломанным колесом.
- Надо выпустить Ботари, - пробормотал он, - а то у него, наверное, уже начались галлюцинации.
- Вы это только что сделали, сэр, - напомнил один из офицеров. Хирург перехватил его взгляд и многозначительно кивнул головой в сторону операционного стола. Лейтенанты взяли своего командира под руки, почти силой отвели к столу и заставили улечься.
- Все эти чертовы пилюли, - объяснил Корделии хирург, видимо, сжалившись над нею. - Он уже утром будет в порядке, если не считать сонливости и страшной головной боли.
И доктор склонился над своим пациентом. Он ловко разрезал натянутую распухшей ногой брючину о тут же разразился проклятиями при виде того, что оказалось под ней. Куделка заглянул ему через плечо и обернулся к Корделии с неестественной улыбкой на позеленевшем лице.
Корделия кивнула ему и неохотно удалилась, оставив Форкосигана на попечении специалистов. Куделка, которому понравилась новая роль - сопровождающего (несмотря на то, что из-за нее он пропустил эффектную сцену возвращения капитана на борт корабля), отвел ее на склад за одеждой, потом исчез с парализатором и вернулся, зарядив его, как и было приказано. Казалось, это далось ему нелегко.
- Я все равно не стану бунтовать, - заверила Корделия, уловив борьбу чувств, отразившуюся на бесхитростной физиономии прапорщика.
- Нет-нет, старик распорядился, чтобы он у вас был. Я не собираюсь спорить с ним относительно пленных, для него это больной вопрос.
- Я так и поняла. Кстати, должна напомнить вам, что наши правительства, насколько мне известно, не находятся в состоянии войны. Следовательно, мое задержание незаконно.
Куделка поразмыслил над этим заявлением, но привычный образ мыслей, по-видимому, возобладал. Прихватив вещи, он провел Корделию в ее каюту.

5

На следующее утро, открыв дверь, Корделия обнаружила часового. Ее макушка еле доставала ему до плеча, а лицо стража напомнило ей морду борзой собаки: узкое, длинноносое, со слишком близко посаженными глазами. Она сразу же поняла, где видела его: возле ущелья, в пестрой тени деревьев - и в ней зашевелился прежний страх.
- Сержант Ботари?
Он отдал ей честь - первый барраярец, сделавший это.
- Сударыня, - отозвался он низким монотонным басом и замолчал.
- Я хочу пройти в лазарет, - неуверенно проговорила она.
- Да, сударыня.
Четко повернувшись, он зашагал по коридору. Корделия уже догадалась, что Ботари сменил Куделку в качестве ее охранника и гида, и последовала за ним. Она не задавала по пути никаких вопросов, да и внешность сержанта не располагала к светской беседе. Наблюдая за ним, она вдруг подумала, что охрана могла быть поставлена не только для того, чтобы не выпускать ее, сколько затем, чтобы не впускать к ней других. Парализатор на поясе неожиданно сделался удивительно тяжелым.
В лазарете сидел чистенький Дюбауэр, одетый в черную форму без знаков различия - такую же выдали и ей. Ему остригли волосы и побрили. Она попыталась говорить с ним, пока собственный голос не показался ей бессмысленным шумом. Дюбауэр смотрел на нее и молчал.
Форкосиган помещался в отдельной палате, дверь которой выходила в общую. Он сделал ей знак войти. Сидя на кровати в зеленой пижаме стандартного образца, капитан тыкал световым карандашом в экран компьютера, подвешенный над постелью. Она заметила, что даже пижама не делает его штатским - в любой одежде Форкосиган оставался командиром своего корабля. Казалось, он может работать хоть голым - и тогда все окружающие ощутят себя нелепо расфранченными. Только и всего.
Чуть улыбнувшись своим мыслям, Корделия приветствовала его небрежным взмахом руки. Около постели стоял один из двух офицеров, которые накануне привели его в лазарет.
- Командор Нейсмит, это - командор-лейтенант Форкаллонер, мой второй заместитель. Подождите минутку, пожалуйста: капитаны приходят и уходят, но отчетность вечна.
- Аминь.
Лощеный Форкаллонер мог послужить идеальной моделью для армейской рекламы. Но за внешней бесстрастностью скрывался юмор, и Корделия подумала, что таким лет через десять-двенадцать станет мичман Куделка.
- Капитан Форкосиган очень высоко о вас отзывается, - проговорил лейтенант, начиная светский разговор. - И я полагаю, что раз уж нам удалось захватить только одного пленного, то вы - бесспорно лучший вариант.
Форкосиган поморщился. Корделия чуть качнула головой, призывая его не обращать внимания на лейтенантскую болтовню. Он пожал плечами, и его пальцы быстро забегали по клавиатуре.
- Поскольку все мои люди благополучно летят домой, я тоже могу считать это удачным обменом. По крайней мере, почти все, - ответила она, но тут же вспомнила мертвого Роузмонта, и молодой барраярец показался ей уже совсем не таким забавным.
- И вообще, почему вам так хотелось нас изловить?
- Ну, так было приказано, - просто ответил Форкаллонер, как древний фанатик, готовый на все вопросы отвечать: "Потому что так угодно Богу". Впрочем, на какой-то миг на его лице отразилась легкая неуверенность.- А я уж было решил, что нас послали сюда на дежурство в качестве наказания, - пошутил он.
Эти слова развеселили Форкосигана.
- За твои грехи? Ты мыслишь чересчур эгоцентрично, Аристид. - Предоставив Форкаллонеру разбираться в смысле сказанного, он обратился к Корделии: - Ваше задержание должно было пройти бескровно. Так оно и было бы, не начнись у нас мятеж... В определенных случаях извинения бесполезны (Корделия поняла, что и ему вспомнились ночные похороны Роузмонта). - Ответственность за происшедшее лежит на мне, и меня за этот инцидент еще приласкают в генеральном штабе, как только прочтут мое донесение.
Он вымученно улыбнулся и снова забарабанил по клавишам.
- Ну, я тоже не стану извиняться за то, что подпортила планы вторжения, - отважно выпалила Корделия и замолчала, ожидая их реакции.
- Какого вторжения? - вскинулся Форкаллонер.
- Этого я и опасался. Так и думал, что вы сообразите, увидев пещеры со складами, - досадливо заметил Форкосиган. - Он помолчал. - Дело только обсуждалось, когда мы вылетали, и наши "ястребы" размахивали идеей внезапности - для них это дубинка, которой можно побить партию мира. Говоря как частное лицо... впрочем, я не имею такого права, пока на мне военная форма. Оставим это.
- Какое вторжение, сэр? - В эту минуту обнадеженный Форкаллонер напоминал ребенка, услышавшего о новой игрушке.
- Если повезет - никакое, - отрезал Форкосиган. - Мне и одного до конца жизни хватит.
Казалось, он ушел в какие-то личные, неприятные воспоминания.
Форкаллонер явно не одобрял такую сдержанность со стороны героя Комарры.
- Это же была великолепная победа, сэр. С очень небольшими потерями.
- Да. С нашей стороны.
Форкосиган допечатал свой доклад. Подписал его и ввел требование о новом бланке.
- Но ведь так и планировалось, разве нет? - допытывался лейтенант.
- После Комарры осталось грязное политическое наследство. Я не хотел бы передать такое следующему поколению. Давайте прекратим этот разговор.
Он кончил заполнять последний бланк.
- Куда вы собираетесь вторгнуться? - настаивала Корделия.
- Почему я ничего об этом не слышал? - вторил Форкаллонер.
- Отвечаю по порядку: это секретная информация, на уровне главного командования, центрального комитета Двух советов и императора. Это значит, что данный разговор не должен выйти за стены этой комнаты, Аристид.
Форкаллонер выразительно взглянул на Корделию:
- Она-то ведь не в главном командовании. И если уж на то пошло...
- И я тоже уже в него не вхожу, - признал Форкосиган. - Но я не сказал ничего, о чем бы она сама не могла догадаться, будучи нашей гостьей. Что же касается причин моей осведомленности, то мое мнение спрашивали... по нескольким вопросам. А когда я изложил его начальству, оно не понравилось.
И он довольно неприятно улыбнулся.
- Вас поэтому и выслали с планеты? - спросила Корделия, чувствуя, что начинает понимать, как делаются дела на Барраяре. - Похоже, командор-лейтенант Форкаллонер все-таки прав относительно этого патрулирования. А ваше мнение запросил... э-э... некий старый друг вашего отца?
- Да уж конечно не Совет министров, - ответил Форкосиган и решительно переменил тему разговора. - Мои люди обращались с вами как подобает?
- Да, очень хорошо.
- Хирург клянется, что отпустит меня сегодня днем, если я все утро буду себя хорошо вести. Могу я попозже зайти к вам в каюту для небольшого разговора? Мне надо кое-что выяснить.
- Конечно, - откликнулась она, решив про себя, что его просьба звучит довольно тревожно.
Вошел недовольный врач.
- Вы должны отдыхать, сэр. - И он выразительно покосился на Корделию и Форкаллонера.
- А, ладно. Отошли это со следующим курьером, Аристид, - Форкосиган указал на экран, - вместе с речевыми записями и обвинительным заключением.
Доктор выпроводил их из палаты, а Форкосиган снова принялся печатать.
Остаток утра Корделия бродила по кораблю, исследуя его в границах дозволенного. "Генерал Форкрафт" оказался лабиринтом коридоров, отсеков, переходов и узких дверей. В конце концов до нее дошло, что все это рассчитано на оборону от ворвавшегося вражеского десанта. Сержант Ботари неспешно шагал следом, молча нависая над ее плечом, словно тень смерти. Когда же она поворачивала в какую-нибудь запретную дверь или коридор, он резко останавливался и произносил: "Нет, сударыня". Кроме того, оказалось, что ей запрещено дотрагиваться до чего бы то ни было - она выяснила это, когда небрежно провела рукой по пульту управления, заработав очередное "нет, сударыня" от Ботари. Корделия почувствовала себя двухлетним малышом, которого выпустили погулять по комнате.

Предыдущая страница 6 Следующая страница


7 Буджолд Лоис Макмастер

Она все же сделала слабую попытку его разговорить:
- Вы давно служите у капитана Форкосигана?
- Да, сударыня.
Молчание.
- Он вам нравится?
- Нет, сударыня.
Молчание.
- Почему?
Уж на этот вопрос он не сможет ответить так односложно. Какое-то время ей казалось, что сержант не ответит вовсе, но после долгой паузы прозвучало:
- Он фор.
- Классовый конфликт? - предположила она.
- Я не люблю форов.
- Я не фор, - подсказала Корделия.
Он мрачно посмотрел сквозь нее.
- Вы - как фор, сударыня.
Беседа закончилась.
После полудня она удобно устроилась на койке и принялась изучать каталог компьютерной библиотеки. Выбрав видеоролик под названием "Города и население Барраяра", Корделия набрала его код.
Текст, как и следовало ожидать, оказался банальным, но зрелища, с бетанской точки зрения, были просто волшебными. Перед ней открывался дивный, зеленый, залитый солнцем мир. Люди ходили по улицам без носовых фильтров, без регенераторов воздуха и даже без летней тепловой защиты. Климат и ландшафт планеты были удивительно разнообразны. Континенты омывались океанами - настоящими океанами, со штормами и приливами. Разве это сравнимо с плоскими солеными лужами, которые у нее дома принято называть озерами...
В дверь постучали.
- Войдите, - пригласила она. Появился Форкосиган, он приветствовал ее коротким кивком. "Странное время суток для парадной формы, - подумала Корделия, - но, видит Бог, выглядит он превосходно. Славно, очень славно". Сопровождавший капитана сержант Ботари остался снаружи, а Форкосиган обошел комнату, словно что-то искал. Наконец, он снял посуду с подноса, на котором ей принесли ленч, и прислонил его к двери, чтобы удержать ее в приоткрытом положении. Корделия удивленно подняла брови.
- В этом действительно есть необходимость?
- Я так считаю. Если слухи будут распространяться с прежней быстротой, я наверняка очень скоро услышу какую-нибудь шуточку о привилегиях моего звания. Боюсь, что тогда мне придется осадить несчастного... э-э... шутника. И вообще у меня неприязнь к закрытым дверям. Никогда не знаешь, что происходит по другую сторону.
Корделия расхохоталась.
- Это напоминает старый анекдот о девушке, которая говорит: "Давай не будем, а всем скажем, что было".
Форкосиган поморщился, нехотя соглашаясь, и уселся на вращающееся кресло у встроенного в стену металлического секретера. Он откинулся на спинку, вытянув перед собой ноги, и лицо его стало серьезным. Корделия с полуулыбкой наблюдала за ним, склонив голову набок.
- Что вы смотрели?
- Барраярскую географию. Какая прекрасная планета! Вы когда-нибудь бывали у океанов?
- Когда я был маленьким, мать каждое лето возила меня в Бонсанклар. Это было нечто вроде аристократического курорта на побережье. Мой отец, как правило, отсутствовал: был в столице или в войсках. Праздник Середины лета совпадал с днем рождения старого императора, и это отмечалось совершенно фантастическими фейерверками над океаном - по крайней мере, тогда они казались мне фантастическими. Весь город выходил на набережные, и никто не был вооружен. В день рождения императора дуэли запрещены, и мне разрешали бродить где угодно. - Он уставился в пол. - Я не был там уже много лет. Мне хотелось бы когда-нибудь свозить вас туда на праздник Середины лета - если представится такая возможность.
- С удовольствием! А когда вы собираетесь возвращаться на Барраяр?
- Боюсь, не скоро. Вам предстоит долгий плен. Но ведь вашему кораблю удалось скрыться, и когда мы вернемся, не будет смысла продолжать ваше интернирование. Вас отпустят, вы сможете явиться в Бетанское посольство и улететь домой. Если пожелаете.
- Если пожелаю? - Корделия неуверенно рассмеялась и поудобнее устроилась на жесткой подушке. - А разве я могу не пожелать? - Он пристально всматривался в ее лицо. Вся его поза должна была свидетельствовать о полной непринужденности, но один из каблуков выстукивал по полу предательскую дробь.
- Я подумал... может быть, когда мы окажемся на Барраяре и вы будете свободны, вы захотите остаться.
- Чтобы съездить - куда вы сказали, в Бонсанклар и тому подобное? Не знаю, дадут ли мне отпуск, но... конечно, я люблю новые места. И мне хотелось бы посмотреть вашу планету.
- Не ради поездки. Навсегда. В качестве... в качестве леди Форкосиган. - Лицо его осветила грустная улыбка. - Я совсем запутался. Но могу поклясться, что больше никогда не буду считать бетаинов трусами. Право же, ваши обычаи требуют большей храбрости, чем самые самоубийственные соревнования наших юношей.
Она медленно выдохнула.
- Вы... не разыгрываете меня?
Интересно, откуда взялась фраза о сердце, которое от радости бывает готово выскочить из груди. Корделия вдруг остро ощутила свое тело - его тело она неотступно видела и раньше.
Он покачал головой:
- Я не хочу никакой игры - ни для вас, ни с вами. Вы заслуживаете лучшего. Конечно, я не блестящий вариант, вы это уже знаете. Но... по крайней мере, я желал бы отдать вам все, что у меня есть. Дорогая командор Нейсмит, скажите - может быть, по бетанским понятиям, я заговорил слишком рано? Я много дней ждал подходящего случая, но он все не представлялся.
- Много дней! И сколько же вы думали об этом?
- Мне это впервые пришло в голову, когда я увидел вас в ущелье.
- Что? Когда я блевала там, в грязи?
Тут он ухмыльнулся:
- С удивительным самообладанием. К тому моменту, когда мы похоронили вашего офицера, я уже был уверен в своем выборе.
Она в замешательстве потерла подбородок:
- Вам кто-нибудь говорил, что вы ненормальный?
- Не в такой ситуации.
- Я... вы меня смутили.
- Но не оскорбил?
- Нет, конечно, нет.
Он чуть расслабился.
- Конечно, вам не нужно сразу же давать мне ответ. Мы окажемся дома только через много месяцев. Но я... Вы находитесь в плену, и это осложняет ситуацию. Я не хотел, чтобы вы хоть на миг почувствовали себя оскорбленной.
- Ничуть, - слабым голосом возразила Корделия.
- Я должен сказать вам еще кое-что, - продолжал он, не отрывая глаз от своих парадных сапог. - Это будет нелегкая жизнь. С тех пор, как я вас узнал, я все думаю, что карьера, основанная на подчистке политических промахов, как вы это сформулировали, возможно, и не является такой уж высокой честью. Может, было бы разумнее самому предотвращать неудачи в зародыше. Это опаснее, чем профессия военного: предательство, ложные обвинения, покушения, может быть - изгнание, нищета, смерть. Компромиссы с негодяями ради минутного выигрыша, да и тот, как правило, не очень надежен. Не слишком веселая жизнь, но если думать о детях, то лучше это делать мне, а не им.
- Да уж, вы знаете, чем соблазнить... - беспомощно проговорила она, растирая подбородок и улыбаясь.
Форкосиган поднял глаза - в них появилась робкая надежда.
- А как вообще на Барраяре начинают политическую карьеру? - спросила Корделия, пытаясь разобраться. - Я полагаю, вы думаете последовать по стопам вашего деда с материнской стороны, принца Ксава - не имея его преимуществ: я говорю об императорском родстве. Как в этом случае можно получить должность?
- Есть три пути: назначение императора, наследственный пост или восхождение по служебной лестнице. Например, Совет министров получает самых толковых людей именно этим, последним способом. В этом их сила, но такой путь для меня закрыт. В Совет графов входят по наследству. Это мое право, но только после смерти отца. И ждать можно до бесконечности. Да и вообще Совет графов потерял былое значение - просто клуб консервативных, наполовину выживших из ума стариков, озабоченных лишь сохранением собственных привилегий. Я очень сомневаюсь, что через Совет графов можно сделать что-либо значительное. Возможно, надо просто позволить ему доковылять до самораспада. Но только не передавайте никому мои слова, - добавил он, словно опомнившись.
- Довольно странная организация у вашего правительства.
- Оно не организовывалось. Просто возникло.
- По-моему, вам нужно конституционное правление.
- Слова истинной бетанки. Ну, может, и нужно, но в наших условиях это звучит как объявление гражданской войны. Итак, остается только назначение императора. Тут все происходит быстро, но мое падение может оказаться столь же стремительным, как взлет, если я навлеку гнев императора или он умрет. - Глаза Форкосигана вспыхнули: он строил планы. - Мое единственное преимущество в том, что он ценит, когда ему говорят правду. Не знаю, откуда у него любовь к честности - он ее редко видит.
- Знаете, мне кажется, вам понравится заниматься политикой - по крайней мере, на Барраяре, - заметила Корделия. - Она у вас чертовски похожа на то, что в других местах называют войной.
- Однако существуют проблемы в отношении вашего корабля и некоторых других вещей... - он помолчал, сникнув. - Может быть, они кажутся неразрешимыми. Наверно, преждевременно говорить о женитьбе, пока я не знаю, как все обернется. Но я не мог допустить, чтобы вы продолжали думать... хотя, впрочем, что именно вы думали?
Корделия покачала головой.
- Наверное, сейчас об этом не стоит говорить. Когда-нибудь расскажу. По-моему, вы ничего против этого иметь не будете.
Форкосиган обнадеженно кивнул и продолжил:
- Ваш корабль...
Она нахмурилась:
- Вас ожидают неприятности из-за того, что мой корабль улизнул?
- Именно это мы и должны были предотвратить. Конечно, я в тот момент был без сознания, и это сыграет смягчающую роль. Но против меня - те взгляды, которые я высказал на императорском совете. Обязательно возникнут подозрения, что я специально позволил вам уйти, чтобы сорвать мероприятие, которое сильно не одобряю.
- Еще одно разжалование?
Форкосиган рассмеялся.
- Я был самым молодым адмиралом за всю историю нашего флота - может быть, кончится тем, что я окажусь и самым старым мичманом. Да нет, - он мгновенно посерьезнел, - почти наверняка военная партия кабинета предъявит мне обвинение в предательстве. Пока это так или иначе не закончится, - он посмотрел ей в глаза, - решать какие-либо личные дела будет трудно.
- Предательство на Барраяре карается смертной казнью?
- О, да. Публичное осуждение, а потом голодная смерть. - При виде изумления Корделии он усмехнулся. - Если это вас утешит, предателям-аристократам всегда тайно передают орудие для самоубийства. Это помогает избежать общественного сочувствия. Но думаю, что я не доставил бы им такого удовольствия. Пусть все будет публично, противно, затянуто и чертовски стыдно.
- А вы бы сорвали вторжение, если бы могли?
Он с отчужденным видом покачал головой.
- Нет. Я человек военный, я подчиняюсь приказам. Именно это и означает первый слог моего имени. Пока вопрос обсуждается, я буду отстаивать свою точку зрения. Но когда император поставит свою подпись под директивой, я стану выполнять ее не колеблясь. Иначе наступит полное безвластие и хаос, а этого у нас было достаточно.
- А чем это вторжение отличается от комаррского? Вы, видимо, одобряли ту акцию, коль скоро вам поручили ею руководить.
- Комарра была уникальным случаем, прямо-таки учебной задачей. Разрабатывая план ее захвата, я максимально использовал все стратегические преимущества. - Он начал перечислять, загибая сильные пальцы. - Небольшое население, целиком сосредоточенное в городах с управляемым климатом. Партизанам некуда отступить для перегруппировки. Отсутствие союзников: мы были не единственными, чью торговлю душили их безжалостные тарифы. Мне достаточно было намекнуть, что мы снизим их двадцатипятипроцентный налог на все, что проводилось через их нуль-точки, до пятнадцати процентов, и соседи, которые могли оказать им поддержку, оказались на нашей стороне. Отсутствие тяжелой промышленности. Они разжирели и обленились на незаработанных деньгах: они даже не хотели сами за себя воевать, пока их жалкие наемники не разбежались, обнаружив, с кем имеют дело... Будь у меня свобода действий и чуть больше времени, я, наверное, смог бы выиграть кампанию без единого выстрела. Это была бы идеальная война, но Совет министров не пожелал ждать. - Он нахмурился, вспоминая прошлое. - А этот, новый план... Ну, я думаю, вы все поймете, если я скажу, что речь идет об Эскобаре.
Корделия резко выпрямилась:
- Вы готовите вторжение на Эскобар? - Это признание повергло ее в ужас. Теперь не приходится удивляться, что барраярцы не объявили об открытии новой системы! Сколько вариантов она не перебирала, но до такого не додумалась. Эскобар был одним из крупнейших планетных центров в сети пространственно-временных туннелей, связывавших воедино рассеявшееся в космосе человечество. Большой, богатый, умеренный в своей политике, процветающий мир... - Да они с ума сошли, эти ваши правители!
- Представьте, и я сказал почти то же самое. Но тут поднял крик министр запада, а граф Фортела пригрозил... впрочем, неважно. Фортела обладает уникальной способностью издеваться над оппонентом, не прибегая к ругани, - я такой больше ни у кого не встречал.
- Колония Бета обязательно вмешается. Да ведь половина нашей межзвездной торговли идет через Эскобар и Тау Кита-5. И Архипелаг Джексона.
- По меньшей мере, по моим оценкам, - согласился Форкосиган. - Идея в том, чтобы провести мгновенную операцию и поставить союзников перед свершившимся фактом. Но я-то помню, что случилось с моим "идеальным" планом по Комарре, и сказал им, что это авантюра или что-то в том же духе. - Он покачал головой. - Жаль, что я тогда плохо владел собой. Сидел бы сейчас в Совете и продолжал спор. А так - кто знает, может, они уже готовят флот. А чем дальше зайдет подготовка, тем труднее ее остановить.
Он вздохнул.
- Война, - стала размышлять вслух глубоко обеспокоенная Корделия. - Вы понимаете: если ваш флот... если Барраяр вступает в войну с Эскобаром... дома понадобятся навигаторы. Даже если Колония Бета не примет непосредственного участия в военных действиях, мы наверняка будем продавать им оружие. Оказывать техническую помощь, посылать припасы...
Форкосиган хотел что-то сказать, но оборвал себя.
- Уж это как пить дать будете, - мрачно отозвался он. - А мы попытаемся вас блокировать.
В наступившей тишине она слышала, как стучит в висках кровь. Через стены по-прежнему доносились шумы корабля. В коридоре переступал с ноги на ногу Ботари, кто-то прошел мимо ее каюты...
Она покачала головой.
- Мне надо подумать. Все не так просто, как казалось вначале.
- Да, непросто. - Он повернул руку ладонью вверх в знак окончания разговора, и неловко поднялся: видно было, что рана все еще беспокоит его. - Это все, что я хотел сообщить. Вам ничего говорить не надо.
Корделия кивнула, испытывая благодарность за то, что он ее оставляет, и он ушел, уведя Ботари и плотно прикрыв за собой дверь. Она вздохнула, расстроенная и растерянная, и лежала, глядя в потолок, пока старшина Нилеза не принес обед.

6

На следующее утро она сидела взаперти и читала. Ей требовалось какое-то время не встречаться с Форкосиганом, чтобы переварить вчерашний разговор. Она чувствовала себя сбитой с толку. Как сейчас нужна была хоть какая-то уверенность! Но, увы, происходящее казалось, непостижимым.
Библиотека корабля предлагала широкий выбор материалов по Барраяру. Некто Авелль создал пухлую общую историю, переполненную именами, датами и подробными описаниями забытых баталий, все участники которых давным-давно обратились в прах. Другой ученый муж, по фамилии Ащиц, уделил особенное внимание биографии императора Дорки Форбарры Справедливого (по расчетам Корделии - прадеда Форкосигана), чье правление пришлось на окончание Периода изоляции. Погрузившись в запутанную мозаику персонажей и интриг, она даже не подняла головы, когда к ней постучали, и лишь буркнула: "Войдите".
Пара солдат в зелено-сером планетном камуфляже ввалилась в комнату, поспешно закрыв за собой дверь. "Что за несуразная парочка", - рассеянно подумала Корделия, отметив, что ростом эти парни уступают даже Форкосигану.
Но в следующую секунду она узнала обоих; возможно, этому способствовал вой сирены, внезапно разлившийся по всему кораблю.
"Похоже, что авторов на букву "Б" я уже не прочитаю..."
- Капитан! - воскликнул лейтенант Стьюбен. - Вы в порядке?
Он пожертвовал своими роскошными кудрями ради имитации барраярского военного ежика, и теперь его прическа напоминала плохо выстриженный газон. Его спутник, лейтенант Лэй, худой, узкоплечий и сутулый, имел еще более карикатурный вид. Военная форма, рассчитанная на рослых барраярцев, была ему безнадежно велика, и он вышел из положения, подвернув рукава и брюки. Но одна брючина успела развернуться, и Лэй то и дело наступал на нее.
Корделия открыла рот, пытаясь что-то сказать, но слова застревали в горле.
- Почему вы здесь, а не на пути домой? Я дала вам приказ, лейтенант! - Ей все же удалось обрести командирский тон.
Стьюбен, ожидавший более теплой встречи, на мгновение опешил.
- Мы устроили голосование, - просто сказал он, словно этим все объяснялось.
Корделия безнадежно покачала головой.
- На вас похоже. Голосование. Так. - Она закрыла лицо руками, не в силах подавить истерический смешок. - А по какому случаю?
- Мы опознали барраярский корабль, нашли его в справочниках и установили, кто им командует. Мы просто не могли оставить вас в руках Мясника Комарры. Решение было единогласным.
Она на мгновение отвлеклась:
- Интересно, как это, черт подери, вам удалось добиться единогласного решения... Ладно, не будем, - она осеклась, заметив, что Стьюбен горделиво приосанился, готовясь дать обстоятельный ответ. "Просто хоть головой о стену бейся... Нет. Мне нужна информация. И ему тоже".
- А вам известно, - вкрадчиво проговорила она, - что барраярцы планируют провести через эту систему свой флот, чтобы неожиданно напасть на Эскобар? Если бы вы добрались до дома и сообщили об открытии новой планеты, их блицкриг стал бы невозможен. Теперь из-за вас все пошло кувырком. Где сейчас находится "Рене Магритт" и каким образом вы сюда проникли?
- Как вам удалось все это узнать? - поразился Стьюбен.
- Время, время, - напомнил лейтенант Лэй, постукивая пальцем по хронометру.
Стьюбен продолжил:
- Позвольте я вам отвечу по дороге к катеру. Только скажите, где Дюбауэр?
- Он... К какому катеру? Нет, так не пойдет, давайте с начала. Я должна сориентироваться, прежде чем сделаю хоть шаг в коридор. Насколько я понимаю, барраярцы знают, что вы на борту?
За дверью все еще выл сигнал тревоги, и она ежилась, ожидая появления охраны.
- Нет, не знают. В этом вся прелесть, - гордо ответил Стьюбен. - Нам колоссально повезло. Когда мы удирали, они преследовали нас два дня. Я не включал полную скорость - только такую, чтобы удержать дистанцию, и вел их за собой. Думал: может, нам удастся повернуть и как-нибудь подобрать вас. Но они почему-то передумали и легли на обратный курс. Мы дали им отойти, а потом и сами повернули. Надеялись, что вы все еще прячетесь в лесах.
- Нет, меня поймали в первый же вечер. Продолжай.
- Мы набрали максимальное ускорение, потом отключили все, что могло дать электромагнитный шум. Кстати, проектор прекрасно действует в качестве глушителя, как в опытах Росса в прошлом месяце. Мы прошли мимо них, а они даже не моргнули...
- Ради Бога, Стью, к делу, - пробормотал Лэй. - У нас мало времени.
- Если этот проектор попадет в руки барраярцев... - начала Корделия, повышая голос.
- Не попадет, уверяю вас. И вообще, "Рене Магритт" сейчас летит по параболе к здешнему солнцу. Замаскируется радиоизлучением звезды, наберет разгон и промчится мимо, чтобы подобрать нас. У нас примерно два часа, если бы отсчет начался... ну, допустим, десять минут тому назад.
- Слишком рискованно, - безапелляционно заявила Корделия: перед ее мысленным взором уже проходили возможные неудачи подобного сценария.
- Все получилось, - оправдывался Стьюбен. - По крайней мере, должно получиться. Да, так вот, нам отчаянно повезло. Когда мы искали вас с Дюбауэром, то обнаружили в лесу этих двух барраярцев...
Корделию затошнило.
- Случайно не Рэднова и Дэробея?
Стьюбен изумленно воззрился на нее.
- Как вы догадались?
- Продолжай, продолжай.
- Они стояли во главе заговора против этого маньяка-убийцы Форкосигана. Форкосиган должен был их схватить, и поэтому они были только рады встрече с бетаинами...
- Еще бы. Просто как манне небесной.
- За ними на катере спустился барраярский отряд. Мы устроили засаду - всех их парализовали, кроме одного, которого Рэднов пристрелил нейробластером. Эти парни шутить не любят.
- Ты не знаешь, кого именно?.. Впрочем, неважно. Продолжай.
У нее внутри все переворачивалось.
- Мы надели их форму, взяли катер и аккуратненько пристыковались к "Генералу". Рэднов с Дэробеем знали все позывные. Потом добрались до карцера с арестованными: мы думали, вы с Дюбауэром будете там. Рэднов и Дэробей выпустили своих приятелей и пошли захватывать технический отсек. Оттуда можно вырубить любую систему корабля: локаторы, жизнеобеспечение, что угодно. Они обещали отключить вооружение, когда мы будем уходить на катере.
- Я бы на это не очень рассчитывала, - заметила Корделия.
- Неважно, - жизнерадостно отозвался Стьюбен. - Барраярцы будут так заняты выяснением отношений, что мы можем не беспокоиться. Ну не забавно ли! Чтобы Мясника Комарры пристрелили его же люди! Теперь я понимаю, в чем идея дзюдо.
- Великолепно! - мрачно откликнулась она. Это его головой она будет стучать об стенку, его, а не своей. - Сколько нас на борту?
- Шестеро. Двое в катере, двое ищут Дюбауэра, а мы пришли за вами.
- На планете никого не осталось?
- Нет.
- Хорошо. - Она растирала лицо, ища озарения, которое не желало приходить. - Ну и кашу вы заварили. Между прочим, Дюбауэр в лазарете. Работа нейробластера.
Она не стала пояснять, что именно с ним случилось.
- Грязные убийцы! - проворчал Лай. - Хоть бы они все передушили друг друга.
Корделия повернулась к библиотечному экрану и вызвала план "Генерала Форкрафта" - конечно, общий, без технических данных, для которых требовался специальный допуск.
- Изучите его и прикиньте кратчайшую дорогу к лазарету и к шлюзу. Я иду кое-что выяснить. Оставайтесь здесь и не открывайте дверь. Кто еще разгуливает по кораблю?
- Макинтайр и Большой Пит.

Предыдущая страница 7 Следующая страница


Осколки чести 8

- Ну, по крайней мере у них есть шанс сойти за барраярцев - издали. В отличие от вас двоих.
- Капитан, куда вы? Почему мы не можем просто удрать?
- Объясню, когда у меня будет свободная неделя-другая. А сейчас сидите здесь. На этот раз извольте выполнять приказ!
Корделия проскользнула в дверь и направилась к капитанской рубке. Очень хотелось побежать, но это привлекло бы внимание. Мимо торопливо прошла группа солдат - они едва на нее взглянули. Никогда еще Корделия не была так рада остаться незамеченной.
Зайдя в рубку, она обнаружила там Форкосигана в окружении его офицеров, столпившихся вокруг интеркомма. Высокая фигура сержанта Ботари мрачной тенью маячила за спиной капитана.
- Кто на связи? - шепотом спросила она у Форкаллонера. - Рэднов?
- Да. Ш-ш!
Человек на экране продолжал:
- Форкосиган, Готтиан и Форкаллонер, один за другим, с интервалом в две минуты. Без оружия, иначе по всему кораблю будут отключены системы жизнеобеспечения. У вас пятнадцать минут, а потом мы впустим вакуум. Ах, вы выключились? Прекрасно. Желательно не терять времени, "капитан".
Оскорбительность интонации не вызывала сомнений.
Изображение погасло, но голос остался. Теперь он шел из динамиков внутреннего оповещения:
- Солдаты Барраяра, ваш капитан предал императора и Совет министров. Не позволяйте ему предать и вас. Сдайте его законной инстанции - вашему политофицеру, или нам придется убить не только виновных, но и невинных. Через пятнадцать минут мы отключим систему жизнеобеспечения...
- Отключите его, - раздраженно сказал Форкосиган.
- Не могу, сэр, - отозвался техник. Тогда Ботари, привыкший действовать решительно, расстегнул кобуру плазмотрона и небрежно выстрелил с бедра. Стенной громкоговоритель разлетелся вдребезги, и нескольким из присутствующих пришлось увертываться от раскаленных осколков.
- Эй, полегче, он и нам мог понадобиться, - возмутился Форкаллонер.
- Не стоит, - Форкосиган жестом велел ему замолчать. - Спасибо, сержант.
Отдаленное эхо с других громкоговорителей продолжало долетать до мостика.
- Боюсь, для чего-либо более сложного нет времени, - подытожил Форкосиган: видимо, совещание подходило к концу. - Лейтенант Сен Симон, осуществляйте вашу техническую идею. Если вы успеете завершить ее вовремя - наше счастье.
Лейтенант кивнул и поспешно вышел.
- Если же эта уловка не сработает, надо атаковать, - продолжил Форкосиган. - Они вполне способны убить всех, кто находится на корабле, и перезаписать бортовой журнал, чтобы доказать любую выдумку. Итак, требуются добровольцы в штурмовой отряд. Конечно, мы с Ботари.
Все вызвались в один голос.
- Готтиан и Форкаллонер исключаются. Мне нужно, чтобы кто-то потом смог объяснить, что случилось. Теперь порядок боя. Сначала я, потом Ботари, затем группы Сигеля и Куша. Применять только парализаторы - я не хочу, чтобы от пальбы страдало оборудование.
Несколько человек оглянулись на дыру в стене, где прежде был громкоговоритель.
- Сэр, - отчаянно заговорил Форкаллонер, - я не согласен с порядком боя. Они наверняка применят нейробластеры. У первого, кто войдет, нет никаких шансов.
Форкосиган на несколько секунд задержал взгляд на подчиненном. Наконец тот опустил глаза и расстроенно пробормотал:
- Слушаюсь, сэр.
Но тут неожиданно раздался низкий голос:
- Командор-лейтенант Форкаллонер прав, сэр.
Вздрогнув, Корделия поняла, что это сказал Ботари.
- Первое место по праву принадлежит мне. Я его заслужил. - Он повернулся к капитану и повторил: - Первое место принадлежит мне.
Они обменялись долгим взглядом.
- Хорошо, сержант, - сдался Форкосиган. - Вы первый, потом я, остальные в прежнем порядке. Пошли.
Когда все вышли, Форкосиган задержался перед ней.
- Боюсь, я все же не смогу совершить ту прогулку по набережной.
Корделия нетерпеливо покачала головой. Ее уже захватила одна мысль - смелая до дерзости и требующая быстрых действий.
- Я... я сейчас вынуждена взять назад свое обещание оставаться пленной.
Форкосиган взглянул на нее с легким недоумением, но, видимо, пропустил мимо ушей непонятную фразу, торопясь высказать главное.
- Если вдруг я окажусь в положении вашего мичмана Дюбауэра, то, надеюсь, вы не забудете мой выбор. Если сможете себя заставить... Я бы предпочел, чтобы это сделали вы. Я предупрежу Форкаллонера. Вы даете мне слово?
- Да.
- Вам лучше оставаться в каюте, пока все не закончится.
Он протянул руку к ее плечу, прикоснулся к бронзовому завитку на шее и отошел в сторону. А Корделия помчалась по коридору. В голове начал созревать план. Рассудок твердил: ты ничего не должна этим барраярцам, ты принадлежишь Колонии Бета, Стьюбену, "Рене Магритту"; твой долг - убежать и предупредить. А, Бог с ним, с рассудком...
Она вбежала в каюту. Чудо из чудес - Стьюбен и Лэй по-прежнему были там. Они подняли головы, встревоженные ее видом.
- Теперь ступайте в лазарет. Возьмите Дюбауэра и отведите к катеру. Когда туда должны подойти Пит и Мак, если его не найдут?
- Через... - Лэй взглянул на часы, - десять минут.
- Слава Богу. Когда придете в лазарет, скажите хирургу, что капитан Форкосиган приказал вам привести Дюбауэра ко мне. Лэй, ты туда не заходи, побудь в коридоре. Ты хирурга не проведешь. Дюбауэр говорить не может. Не удивляйтесь его состоянию. Когда придете к катеру, ждите... покажи-ка часы, Лэй... до 6.20 по нашему корабельному времени, потом улетайте. Если до того времени не приду, значит, я остаюсь. Включайте полную тягу и не оглядывайтесь. Сколько людей у Рэднова и Дэробея?
- Десять или одиннадцать, наверное, - ответил Стьюбен.
- Ладно. Дай мне твой парализатор. Идите. Идите. Идите.
- Капитан, мы прилетели сюда за вами! - воскликнул недоумевающий Стьюбен.
Корделия не находила слов. Молча положив ему на плечо руку, она только сказала:
- Знаю. Спасибо.
И побежала.
Приближаясь к двигательному отсеку по верхней палубе, она оказалась у пересечения двух коридоров. В большем из них группа захвата уже готовила и проверяла оружие. В меньшем пара часовых охраняла входной люк нижней палубы - это была граница, за которой начиналась территория, простреливаемая Рэдновым. Одним из двоих оказался сержант Нилеза. Она кинулась к нему.
- Меня прислал капитан Форкосиган, - вдохновенно соврала Корделия. - Он хочет, чтобы я, как лицо нейтральное, сделала последнюю попытку вступить в переговоры.
- Это потеря времени, - заметил Нилеза.
- На это вся надежда, - отчеканила Корделия. - Я займу их разговором, пока готовится. Вы можете провести меня туда, не переполошив остальных?
- Наверное, можно попробовать. - Нилеза пошел вперед и отпер круглый люк в полу в самом конце коридора.
- Сколько часовых у этого входа? - шепотом спросила она.
- Кажется, двое или трое.
Люк откинулся, открывая отверстие, с одной стороны которого была лестница, а посередине - шест.
- Эй, Войти! - крикнул Нилеза.
- Кто это? - донесся ответ снизу.
- Я, Нилеза. Капитан Форкосиган хочет послать вниз эту бетанскую шлюшку потолковать с Рэдновым.
- Для чего?
- Почем мне знать? Это вы держите следящие коммы у каждой кровати. Может, она не такая уж хорошая подстилка.
Нилеза поднял глаза и красноречиво пожал плечами, извиняясь перед Корделией. Та кивнула.
Внизу шепотом заспорили.
- Она вооружена?
Проверявшая свои парализаторы Корделия отрицательно покачала головой.
- А ты дал бы бетонке оружие? - риторически вопросил Нилеза, озадаченно наблюдая за ее приготовлениями.
- Хорошо. Впусти ее, закрой люк, и пусть прыгает. Если не задраишь люк до того, как она прыгнет, мы ее пристрелим. Понял?
- Ага.
- Что я увижу, когда приземлюсь? - спросила она у Нилезы.
- Местечко не ахти. Вы окажетесь в тамбуре при главном пульте управления. Через него может пройти только один человек, и вы будете торчать там, как мишень, а с трех сторон гладкие стены. Тамбур специально так спланирован.
- Так что отсюда на них не нападешь?.
- Ни малейшей надежды.
- Хорошо. Спасибо.
Корделия спустилась в люк, и Нилеза закрыл его за ней с таким стуком, словно это крышка гроба.
- Ладно, - донесся голос снизу. - Прыгай.
- Тут очень высоко, - отозвалась она, без труда изобразив дрожащий голос. - Я боюсь.
- Давай вниз. Я тебя поймаю.
- Ладно. - Она обхватила шест обеими ногами и одной рукой. Когда она запихивала второй парализатор в кобуру, рука ее дрожала. Корделия сглотнула, сделала глубокий вдох, запасаясь воздухом, взяла парализатор наизготовку и скользнула вниз.
Она приземлилась лицом к стоявшему внизу человеку; ствол его нейробластера находился на уровне ее талии. При виде парализатора он широко раскрыл глаза. Ее спас барраярский обычай включать в экипаж только мужчин: противник какую-то долю секунды не решался выстрелить в женщину. Корделия нажала на спуск, и он обмяк, уткнувшись головой ей в плечо. Опираясь о стену, она удержала его перед собой вместо щита.
Вторым выстрелом она уложила следующего часового, уже вскинувшего нейробластер. Третьему удалось сделать выстрел. Заряд угодил в спину обездвиженного мятежника, но край луча все же опалил внешнюю сторону ее бедра. Боль огнем разбежалась по телу, но Корделия сжала зубы и не проронила ни звука. С инстинктивной меткостью камикадзе она уложила и этого, потом тревожно осмотрелась в поисках укрытия.
Над головой тянулось несколько труб. Войдя в помещение, люди обычно смотрят вниз и по сторонам и только потом догадываются поднять глаза. Засунув парализатор за пояс, Корделия сделала прыжок, который при обычных обстоятельствах никогда бы не повторила, подтянулась между двумя трубами и устроилась под бронированным потолком. Бесшумно дыша открытым ртом, она снова вытащила парализатор и затаилась, держа на мушке овальную дверь, ведущую в главный технический отсек.
- Что за шум? Что тут происходит?
- Кинь туда гранату и запечатай дверь.
- Нельзя, там наши люди.
- Войти, докладывай.
Молчание.
- Ты заходишь первым, Тейфас.
- Почему я?
- Потому что я тебе приказываю.
Тейфас осторожно протиснулся в тамбур - и замер от изумления, увидев три неподвижных тела. Опасаясь, что дверь запрут и запечатают, если она сделает еще выстрел, Корделия дождалась, пока он, наконец, не поднял глаза вверх.
Очаровательно улыбнувшись, она чуть помахала рукой и прошептала:
- Закрой дверь!
Лицо его отражало целую гамму чувств: непонимание, надежду, гнев. Раструб нейробластера смотрел точно на ее голову, огромный, как прожектор. Оба держали пальцы на спусковых крючках - в некотором роде равновесие. "Форкосиган прав, - подумала Корделия. - Нейробластер действительно убедительнее!.."
- Кажется, тут какая-то утечка газа. Закройте-ка на секунду дверь, я проверю, - громко проговорил Тейфас.
Корделия, прищурившись, улыбнулась ему из-под потолка:
- Привет. Хочешь выбраться из этой дыры?
- Что вы тут делаете - вы, бетонка?
Очень разумный вопрос, с горечью подумала она.
- Пытаюсь спасти несколько жизней. Не беспокойтесь - ваши друзья всего лишь парализованы (незачем упоминать о том, кого пристрелили свои - видимо, он погиб, дав ей нужное мгновение, чтобы выжить). - Переходи на нашу сторону, - стала уговаривать она, словно оба они были соперниками в какой-то детской игре. - Капитан Форкосиган тебя простит - не упомянет в докладе. Даст тебе медаль...
- Какую медаль? - пробормотал ошарашенный Тейфас.
- Почем мне знать? Какую захочешь. Тебе даже не придется никого убивать. У меня с собой еще один парализатор.
- А какая у меня гарантия?
Отчаяние придало ей отваги.
- Слово Форкосигана. Скажешь ему, что я его дала.
- А кто вы такая, чтобы обещать за него?
- Если мы оба останемся живы, то я - леди Форкосиган.
(Интересно, лжет она сейчас или говорит правду?)
Тейфас даже присвистнул. Но лицо его смягчилось.
- Тебе и правда хочется дать пятидесяти приятелям вдохнуть вакуума, лишь бы спасти карьеру министерского шпиона? - Никогда еще ее шепот не звучал так убедительно.
- Нет, - твердо сказал Тейфас. - Давайте парализатор.
Вот он, момент истины... Корделия бросила ему оружие.
- Трое здесь, осталось семеро. Как лучше действовать?
- Я могу заманить сюда еще двоих. Другие у главного входа. Если повезет, мы сможем захватить их врасплох.
- Начинай.
Тейфас приоткрыл дверь.
- Это действительно утечка газа, - он для убедительности покашлял. - Помогите мне вытащить оттуда этих парней, и мы запечатаем дверь.
- Я готов поклясться, что слышал выстрел парализатора, - проворчал его спутник, входя в тамбур.
- Наверное, они пытались привлечь наше внимание.
По лицу мятежника скользнуло подозрение - до него дошла нелепица этих слов.
- У них же не было парализаторов, - начал он, но тут, к счастью вошел второй. Корделия и Тейфас выстрелили одновременно.
- Пять есть, пять осталось, - подытожила Корделия, спрыгивая вниз. Теперь она прихрамывала - после ожога из нейробластера плохо слушалась левая нога. - Наши шансы растут.
- Чтобы получилось, надо действовать быстро, - предостерег ее Тейфас.
- Идет.
Они проскользнули в дверь и побежали через технический отсек. Автоматы исправно продолжали работу, равнодушные к тому, кто управляет ими. В стороне было небрежно свалено несколько тел в черных комбинезонах.
Подбежав к повороту, Тейфас предупреждающе поднял руку. Корделия кивнула. Он спокойно зашел за угол, а Корделия прижалась к самому краю стены, выжидая. Затем Тейфас поднял парализатор, а она прокралась за поворот, выискивая мишень. Помещение заканчивалось выходом на верхнюю палубу. Пять человек стояли, прислушиваясь к стукам и шипению, глухо доносившимся сквозь люк, к которому вело несколько металлических ступеней.
- Готовятся к штурму, - проговорил один из них. - Пора выпускать им воздух.
"Последние слова", - подумала Корделия и дважды выстрелила. Тейфас, стоя рядом, дал длинную очередь. Все кончилось. "И я больше никогда, - молча дала она клятву, - не буду называть выходки Стьюбена сумасшедшими". Ей хотелось отшвырнуть парализатор, зареветь и забиться в угол, но ее роль еще не сыграна.
- Тейфас, - окликнула она. - У меня есть еще одно дело.
Он подошел к ней - похоже было, что его и самого трясет.
- Я вытащила тебя из мятежа, и мне нужна твоя помощь. Как вывести из строя плазменное оружие дальнего радиуса так, чтобы оно не действовало ближайшие два часа?
- А зачем вам это? Это капитан приказал?
- Нет, - честно ответила Корделия. - Капитан этого не приказывал, но он будет рад это увидеть.
Сбитый с толку Тейфас не возражал.
- Ну, если закоротить вон тот пульт, - сказал он, - это сильно замедлит дело.
- Дай мне плазмотрон.
"Нужно ли это? - спросила она себя, глядя на секцию управления, и сама ответила: - Да. Иначе Форкосиган выстрелит по нашим людям. Это так же верно, как и то, что я убегу. Доверие к пленным и измена присяге - разные вещи. Незачем подвергать его совесть слишком серьезному испытанию".
Если только Тейфас не надул, указав на управление туалетами или еще что-нибудь в том же духе... Корделия выстрелила по пульту и полюбовалась, как он разлетается фонтаном искр.
- А теперь, - объявила она, возвращая плазматрон, - мне нужна фора в пару минут. Потом можешь открывать дверь и становиться героем. Только сперва окликни их, а то там впереди сержант Ботари.
- Ясно. Спасибо.
Она посмотрела на люк главного входа. Он сейчас всего в трех метрах - непреодолимое расстояние. Так всегда бывает в физике, но в физике сердца: расстояние относительно, абсолютным является только время. Секунды мурашками бежали по позвоночнику.
Она кусала губы, испытующе поглядывая на Тейфаса. Последняя возможность что-нибудь сообщить Форкосигану... Нет. Абсурдная идея передать слова "Я тебя люблю" просто смехотворна. Передать поклон - слишком надменно, привет - слишком холодно. Что же до простого "да"...
Кивнув на прощание озадаченному солдату, она бросилась обратно к тамбуру и вскарабкалась по лестнице. Отстучала ритмичный сигнал по крышке люка. Через секунду люк распахнулся, и Корделия оказалась нос к носу с плазмотроном старшины Нилезы.
- У меня новые условия для капитана, - с ходу соврала она. - Немного сумасбродные, но, наверное, ему понравятся.
Изумленный старшина помог ей выбраться и снова закрыл люк. Она пошла прочь, заглянув в главный коридор. Техническая команда сняла со стен половину панелей, от какого-то инструмента разлетались искры. На другой стороне толпы маячила голова Ботари. Она знала - сержант стоит рядом с Форкосиганом. Добравшись до лестницы в конце коридора, Корделия поднялась по ней и побежала, петляя в лабиринте переходов и палуб.
Смеясь, плача и задыхаясь, она, наконец, добралась до шлюзового отсека. Макинтайр нес вахту, стараясь выглядеть по-барраярски сурово.
- Все здесь?
Он кивнул, с восторгом глядя на нее.

Предыдущая страница 8 Следующая страница


9 Буджолд Лоис Макмастер

- Забирайся в катер, поехали.
Они загерметизировали за собой дверь и заняли места. Донесся приглушенный лязг расстыковки, и тело налилось давящей тяжестью - катер набрал максимальное ускорение. Пит Лайтнер вел его вручную: бетанский нейроимплант пилотирования не стыковался без переходника с барраярской системой управления. Корделия приготовилась к сумасшедшему полету.
Она откинулась на спинку кресла, все еще задыхаясь. Легкие разрывались после отчаянного бега. Негодующий Стьюбен сидел рядом, озабоченно глядя, как ее бьет неудержимая дрожь.
- Это же преступление - что они сделали с Дюбауэром, - произнес он сквозь зубы. - Жаль, что нельзя взорвать их чертов корабль. Вы не знаете, Рэднов нас еще прикрывает?
- У них некоторое время не будет работать оружие дальнего боя, - сообщила Корделия, не вдаваясь в подробности. - Да... Я собиралась спросить: кого из барраярцев подстрелили нейробластером там, на планете?
- Не знаю. Его форма - на докторе Макинтайре. Эй, Мак, - что за имя у тебя на кармане?
- М-м... посмотрим, разберу ли я их алфавит... - Он безмолвно пошевелил губами. - Ку... Куделка.
Корделия понурила голову.
- Его убили?
- Когда мы улетали, он был жив, но уж точно не казался особо здоровым.
- А что за диверсию вы сейчас сотворили на "Генерале"? - спросил Стьюбен.
- Заплатила долг, - коротко ответила Корделия.
- Пожалуйста, можете не говорить. Узнаю потом. - Он помолчал, потом добавил: - Надеюсь, этому подонку, кто бы он ни был, досталось как следует.
- Послушай, Стью... Я ценю все, что ты сделал. Но мне действительно надо несколько минут побыть одной.
- Конечно, капитан. - Он сочувственно посмотрел на нее и отвернулся, бормоча про себя: - Чертовы животные.
Корделия прислонилась лбом к холодному стеклу иллюминатора и тихо заплакала о своих врагах.

7

Капитан Экспедиционного корпуса Беты Корделия Нейсмит ввела в компьютер последние навигационные данные. Рядом с ней старший пилот Парцелл проверил провода и антенны своего шлема и поудобнее устроился в мягком кресле, готовый к нейроуправлению в ходе gредстоящего прыжка в пространственно-временном туннеле.
Ее новым кораблем стал неповоротливый, массивный транспорт - без вооружения, просто надежная рабочая лошадка торговой линии Эскобар - Колония Бета. Но с Эскобаром уже шестьдесят дней не было связи - с того момента, как военный флот Барраяра заткнул эскобарскую сторону туннеля, как пробка горлышко бутылки. Судя по последним сообщениям, флотилии Эскобара и Барраяра все еще маневрировали в неспешном смертоносном танце, пытаясь обрести тактическое преимущество. Военных действий пока практически не было. Барраярский десант на планету ожидался лишь после того, как захватчики получат контроль над пространством вокруг Эскобара.
Корделия связалась с техническим отсеком:
- Говорит Нейсмит. Вы готовы?
На экране появилось лицо старшего инженера, с которым она познакомилась всего два дня тому назад. Он был очень молод и, подобно ей, снят с научных экспедиций. Нет смысла тратить на эту экскурсию опытных и знающих военных. Как и на Корделии, на нем была обычная астроэкспедиционная форма. Ходили слухи, что мундиры нового экспедиционного корпуса уже созданы, но пока их никто не видел.
- Все готово, капитан.
В его голосе не чувствовалось страха. "Ну что же, - подумала она, - наверное, парень еще слишком молод и не успел по-настоящему поверить в смерть после жизни". Она в последний раз осмотрелась, устроилась поудобнее и глубоко вздохнула.
- Пилот, управление переходит к вам.
- Управление принято, капитан, - официально отозвался он.
Прошло несколько секунд. Она ощутила волну тошноты и смутный страх, какой бывает после ночного кошмара, который не удается вспомнить. Прыжок закончился.
- Управление переходит к вам, капитан, - устало вымолвил пилот. Ее несколько секунд для него равнялись нескольким часам.
- Управление принято.
Проговорив это, Корделия запросила компьютер о тактической обстановке в зоне их нахождения. Через этот проход никто не пытался пробиться уже месяц, и она горячо надеялась, что барраярские экипажи расслабились и отреагируют не сразу.
А вот и они. Шесть кораблей; два из них уже начали маневрировать. Вот тебе и замедленная реакция.
- Прямо в середину, - пробормотала она, вводя данные в компьютер. - Хорошо бы их всех увести с позиций.
Два первых корабля уже приблизились и с ленивой точностью открыли огонь. Они явно не спешили. "Просто подвижная мишень на полигоне, вот что такое мы для них, - подумала она. - Ладно, сейчас я вам покажу учения". Корделия выключила все навигационные системы, кроме экранирующих контуров. Казалось, корабль стонет, окруженный слепящим пламенем. Но цель достигнута - они вырвались из зоны обстрела.
Она вызвала технический отдел:
- Проектор?
- В полной готовности.
- Давайте.
В двенадцати тысячах километров позади них, словно только что вынырнув из пространственно-временного туннеля, возник бетанский дредноут. Он развил ускорение, неслыханное для такого крупного корабля (на самом деле его скорость соответствовала их собственной). Гигант мчался за ними, подобно стреле.
- Ага! - Корделия в восторге захлопала в ладоши и крикнула в интеркомм: - Они клюнули! Меняют курс!
Преследователи резко сбавили скорость, готовясь повернуть и атаковать новую, гораздо более важную цель. Четыре корабля, которые прежде оставались на посту, тоже начали разворот. Теперь все их внимание было сосредоточено на огромном военном корабле. Несомненно, барраярские командующие считали, что заняли превосходную тактическую позицию, выстроившись в линию для сокрушительного залпа. Маленький корабль, который появился первым, мимо них к Эскобару не проберется, деваться ему некуда. Они его подберут потом.
Ее собственные локаторы были отключены, скорость уменьшалась: чудовищная утечка энергии из-за проекторов давала себя знать. Но шли драгоценные минуты - и барраярские корабли, блокировавшие пространственно - временной туннель, уходили все дальше и дальше со своих позиций.
- У нас хватит энергии примерно еще на десять минут, - объявил старший инженер.
- Хорошо. Оставьте резерв для разрушения аппаратуры в случае вынужденной эвакуации. Командование хочет, чтобы, если нас захватят, от проектора не уцелело ни единой молекулы. Пускай барраярцы поломают головы.
- Форменное преступление. Это такой прекрасный аппарат! Я сам умираю от желания заглянуть в него.
"Может, и придется умереть, если нас захватят", - подумала Корделия. Потом она направила перископы корабля назад - туда, откуда они прилетели. Далеко-далеко, у самого устья туннеля, возник настоящий бетанский корабль - только не военный, а грузовой - и без помех начал разгон в направлении Эскобара. Это был один из новейших торговых лайнеров, с которого содрали вооружение и экраны; теперь он был рассчитан на две вещи: нести тяжелую полезную нагрузку и лететь сломя голову. Потом возник второй, за ним - третий. Ну вот, дело сделано. Они набрали скорость - с такой форой барраярцам их не догнать.
Призрачный дредноут взорвался, рассыпавшись грандиозным фейерверком. К сожалению, изобразить осколки оказалось невозможным. Интересно, сколько времени понадобится противникам, чтобы сообразить, как их провели? Оставалось надеяться на барраярское чувство юмора...
Теперь корабль, растративший почти всю энергию, медленно дрейфовал в космосе. Голова казалась удивительно легкой, и Корделия не сразу поняла, что это не кажущийся эффект - отказывают аппараты искусственной тяжести.
С инженером и двумя его помощниками Корделия встретилась уже возле шлюза, к которому они все подбегали длинными прыжками, переходящими в плавный полет: искусственная гравитация испустила дух. Катер, которому предстояло стать их спасательной шлюпкой, был упрощенной моделью, тесной и неудобной. Они вплыли в кабину и загерметизировали люк. Пилот скользнул в кресло управления, надел шлем, и катер отпрыгнул от умирающего корабля.
Инженер подплыл к ней и вручил маленькую черную коробочку.
- Окажите честь, капитан.
- Ха! Держу пари, вы еще не уничтожили и собственный обед, - отозвалась она, стараясь подбодрить остальных. Они прослужили на своем корабле всего-навсего часов пять, но все равно это больно. - Мы уже достаточно отошли, Парцелл?
- Да, капитан.
- Джентльмены! - Она сделала паузу, обведя взглядом свою команду. - Я благодарю всех вас за образцовую службу. Пожалуйста, отвернитесь от левого иллюминатора.
Корделия повернула рычажок на коробочке. Снаружи бесшумно полыхнул яркий голубой свет, а потом все кинулись к крохотному иллюминатору, чтобы увидеть последние красные отблески, в которых оплавлялся их корабль, унося в орбитальную могилу военные тайны Колонии Бета.
Они молча пожали друг другу руки - кто-то при этом стоял, кто-то висел головой вниз, кто-то плавал в наклонном положении, - потом снова устроились в креслах. Корделия села за навигационный пульт рядом с Парцеллом, застегнула ремни безопасности и быстро проверила все системы.
- Теперь начинается самое сложное, - пробормотал Парцелл. - Я бы все-таки предпочел максимальное ускорение - вдруг нам удастся их перегнать.
- Может быть, мы и ушли бы от этих неповоротливых крейсеров, - согласилась Корделия, - но их перехватчики нас бы с потрохами сожрали. А так мы, по крайней мере, похожи на астероид, - прибавила она, вспомнив про специальное маскировочное покрытие катера.
Наступило молчание. Корделия вглядывалась в экран пассивного наблюдения.
- Хорошо, - проговорила она наконец, - давайте выползать отсюда. Скоро здесь станет слишком тесно.
Она не боролась с ускорением, разрешив ему вжать ее в кресло. Устала. Она не думала, что усталость может оказаться сильнее страха. Эта идиотская война расширяет ее психологический кругозор. Похоже, хронометр сломался. Наверняка прошел уже год, а не час...
На пульте замигал индикатор узконаправленного излучения. Страх волной унес из ее тела усталость.
- Отключите все, - велела Корделия. Она сама взялась за управление и мгновенно погрузилась в темную невесомость. - Парцелл, обеспечьте нерегулярное вращение, как у естественных объектов.
Подступившая к горлу тошнота показала ей, что ее приказ выполнен.
Теперь чувство времени отказало окончательно. Кругом царили мрак и тишина, только изредка доносился шорох ткани, когда кто-то шевелился в своем кресле. Воображение рисовало, как импульсы барраярских локаторов прикасаются к ее кораблю, прикасаются к ней самой, проводя ледяными пальцами по позвоночнику. "Я - скала. Я - пустота. Я - тишина..." Сзади кого-то вырвало, кто-то приглушенно чертыхнулся. Проклятое вращение. Надеюсь, он успел взять пакетик...
Они ощутили рывок и ускорение под странным углом. Парцелл издал ругательство, похожее на рыдание.
- Нас зацепили буксирным лучом! Все.
Корделия облегченно вздохнула и потянулась к приборам.
- Ну что же, поглядим, кто нас поймал.
Ее руки взлетели над пультом. Поспешно взглянув на экран наружных мониторов, она нажала кнопку, включившую компьютерную память спасательной шлюпки и коды опознавания.
- Ну как? - обеспокоенно спросил инженер, подошедший к ней сзади.
- Два крейсера и перехватчик, - сообщила Корделия. - Похоже, нас немного поменьше.
Он расстроенно фыркнул.
По комму рявкнул слишком громкий голос, без изображения.
Она поспешно уменьшила громкость.
- ...не объявите о сдаче, мы вас уничтожим.
- Это спасательный катер А5А, - откликнулась Корделия, следя, чтобы голос ее звучал ровно. - Командует капитан Корделия Нейсмит, Экспедиционный корпус Беты. Мы - невооруженная спасательная шлюпка.
Из комма донесся удивленный возглас, затем короткое резюме:
- Еще одна чертова баба! Никак вас не научат.
Послышалось какое-то бормотание, и он опять заговорил официальным тоном:
- Вас возьмут на буксир. При первом же признаке сопротивления вы будете уничтожены. Вы меня поняли?
- Сообщение принято, - отозвалась Корделия. - Мы сдаемся.
Парцелл гневно покачал головой. Она отключила комм и вопросительно на него взглянула.
- По-моему, нам следовало попытаться вырваться, - сказал он.
- Нет. Эти типы - стопроцентные психи. Самый нормальный, которого я встречала, не выносил закрытых дверей - дескать, никогда не знаешь, что за ними. Если они говорят, что будут стрелять, лучше им верить...
Инженер и Парцелл обменялись взглядами.
- Давай, Нелл, - подбодрил его инженер, - излагай, не бойся.
Парцелл откашлялся и облизал пересохшие губы.
- Мы хотели сказать вам, капитан, что если, по-вашему, э-э... лучше было бы взорвать шлюпку, мы не возражаем. Никто из нас не питает особого желания попасть в плен.
Такое заявление застало Корделию врасплох.
- Это... очень отважно с вашей стороны, старший пилот, но совершенно необязательно. Не льстите себе. Нас отобрали именно потому, что мы мало знаем. Все вы лишь смутно догадываетесь, какой груз везут наши корабли, и даже мне не известны технические детали. Если мы разыграем покорность, то, по крайней мере, у нас есть надежда выйти из этого живыми.
- Мы... не о секретной информации думали. Мы имели в виду обычаи барраярцев.
Наступила неприятная тишина. Корделия вздохнула, уйдя в водоворот печальных сомнений.
- Ничего, - наконец, проговорила она. - Их дурная репутация сильно преувеличена. Некоторые из них - вполне приличные люди.
Особенно один, насмешливо подсказала ей память. И если даже предположить, что он еще жив, неужели ты действительно надеешься найти его во всей этой каше? И, найдя, спасти его от дьявольского сюрприза, доставку которого так ловко обеспечила несколько минут назад? А как насчет долга? Или это просто способ одновременного самоубийства? Не надо себя обманывать, дорогая...
Наблюдавший за ней Парцелл мрачно покачал головой.
- Вы уверены?
- Я в жизни никого не убивала. И не собираюсь начинать со своих друзей. Оставьте это, ради Бога!
Парцелл признал ее право на окончательное решение насмешливым пожатием плеч, не сумев скрыть вздоха облегчения.
- И вообще, - добавила Корделия, - у меня есть причины цепляться за жизнь. Эта война не может длиться вечно.
- Кто-то ждет дома? - спросил он, и, заметив, как она повернулась к пульту, уточнил: - Или где-то здесь?
- А... Да. Где-то здесь.
Парцелл сочувственно кивнул.
- Это тяжело. - Всмотревшись в ее застывший профиль, он попробовал ее ободрить: - Но вы правы. Наши ребята рано или поздно выбьют отсюда этих недоносков.
Она механически кивнула и начала массировать лицо кончиками пальцев, пытаясь снять напряжение. Ее внезапно посетило видение: огромный военный корабль раскалывается на части, и из него, как из чудовищного стручка, вылетают живые двуногие горошины. Замерзшие, безжизненные семена, уносимые солнечным ветром, раздувшиеся от декомпрессии, вечно вращающиеся... Можно ли после этого узнать лицо? Она отвернулась от Парцелла, давая понять, что разговор окончен.
Не прошло и часа, как их взял на буксир барраярский перехватчик.
Сначала в ноздри ударил знакомый запах: нагретый металл, машинное масло, озон... Запах барраярского военного корабля. Два высоких солдата, крепко держа Корделию за локти, провели ее через последнюю овальную дверь туда, где, как она догадалась, находился тюремный отсек флагмана. Ее и четверых бетанцев ее экипажа безжалостно раздели, тщательно обыскали, подвергли медицинскому осмотру, голографии, потом сняли отпечатки сетчатки, установили личность и выдали бесформенные оранжевые пижамы. Ее людей куда-то увели. Вопреки собственным недавним уверениям, Корделию мучила тошнотворная мысль, что с их сознания вот-вот начнут снимать слой за слоем, добираясь до информации, которой у них нет.
Успокойся, говорил разум, наверняка барраярцы сохранят вас для обмена пленными.
Внезапно охранники вытянулись по стойке "смирно". Повернувшись, она увидела, что в комнату обработки входит высокопоставленный офицер. Ярко-желтые нашивки на воротнике темно-зеленого парадного мундира свидетельствовали о чине, которого она пока еще не встречала. Поразившись, Корделия вспомнила, что это - цвет вице-адмирала. Определив чин, она тотчас же поняла, кто это такой, и устремила на вошедшего пристальный взгляд.
Форратьер - вот его имя. Командует барраярской армадой совместно с кронпринцем Зергом Форбаррой. Наверное, именно он выполняет основную работу: она слышала, что ему прочат должность военного министра. Так вот как выглядит эта восходящая звезда.
Он мало походил на Форкосигана: заметно выше, хотя, наверно, весит примерно столько же, но не за счет костей и мышц, а за счет жира. Темные вьющиеся волосы почти без седины. И совершенно необычные глаза - темно-карие, бархатные, опушенные длинными ресницами. Таких выразительных глаз у мужчин она еще не видела. Где-то в подсознании рождался отчаянный вопль: ты думала, что сегодня уже познала глубины страха, но ты ошиблась! Вот он, настоящий ужас, окончательный, уже без надежды. Странно - казалось бы, такие красивые глаза должны быть привлекательными. Корделия отвела взгляд, решительно сказав себе, что неловкость и моментальная неприязнь - это просто нервы, и стала ждать.
- Назовите свое имя, бетонка. - Тон, которым это было сказано, не предвещал ничего хорошего.
Стараясь владеть собой, она четко отсалютовала и произнесла:
- Капитан Корделия Нейсмит, Экспедиционный корпус Беты. Мы - военная команда. Боевая часть.
Шутка не произвела на него никакого впечатления.
- Так, так. Разденьте ее и поверните.
Он отступил назад, для лучшего обзора. Двое солдат с ухмылками повиновались.
"Не нравится мне такое начало..."
Корделия заставила мускулы лица расслабиться, призвав на помощь все свои запасы хладнокровия. Спокойно. Спокойно. Он хочет тебя запугать. Это видно по глазам, по его голодным глазам. Спокойно.
- Немного старовата, но сойдет. Я пришлю за ней позже.
Охранник сунул ей пижаму. Она одевалась медленно, теперь уже желая разозлить их - как бы прокручивала стриптиз в обратном порядке. Движения ее были размеренными, словно на японской чайной церемонии. Один солдат что-то проворчал, другой грубо отпихнул ее назад, к камере. Она кисло улыбнулась, думая, что по крайней мере хоть в этом еще управляет своей судьбой. Следует ли присудить себе лишние очки?
Ее впихнули в голую металлическую комнату и оставили там. Она продолжила игру: грациозно опустилась на пол и застыла в церемониальной позе - левый носок, как и положено, лег на правый, руки аккуратно сложены на коленях. Прикосновение напомнило ей об омертвевшем участке на левой ноге - результат недавнего столкновения с армией Барраяра. Она полузакрыла глаза и постаралась отключить мозг, надеясь, что у ее тюремщиков создастся впечатление глубокой - и, возможно, опасной - сосредоточенности. Мнимая агрессивность лучше, чем ничего.
После примерно часовой неподвижности, когда непривычные мышцы уже болезненно протестовали против коленопреклоненной позы, охрана вернулась.
- Адмирал вас требует, - лаконично сказал один. - Пошли.
Ее опять повели через весь корабль. Один конвоир плотоядно ухмылялся, другой поглядывал на нее с жалостью, что было гораздо неприятнее. Она начала осознавать, что время, проведенное с Форкосиганом, заставило ее забыть об опасностях плена. Они дошли до жилой палубы и остановились перед одной из овальных металлических дверей. Ухмыляющийся охранник постучал и открыл ее.
Адмиральская каюта разительно отличалась от всего виденного Корделией раньше, на борту "Генерала Форкрафта". В первую очередь своей величиной - эти апартаменты превосходили обычную каюту как минимум втрое. При ее появлении адмирал Форратьер встал с бархатного сиденья, но она не сделала ошибки и не приняла это за жест вежливости.
Он с хитрым видом обошел вокруг Корделии, наблюдая, как ее взгляд обследует комнату.
- Ну как, здесь получше, чем в тюремной камере, а? - В его голосе звучало неприкрытое самодовольство.
Вспомнив о присутствии солдат, она ответила:
- Похоже на будуар шлюхи.
Ухмыляющийся охранник подавился, а второй откровенно рассмеялся, но сразу же замолчал под гневным взглядом Форратьера. "Неужели это настолько смешно?" - подумала она. Тут до нее дошло назначение некоторых деталей убранства, и она поняла, что, сама того не ведая, попала в точку. Вот, например, в углу, что за странная статуэтка? Хотя, надо признать, она не лишена художественных достоинств.
- И притом обслуживающей довольно своеобразных клиентов, - Корделия решила, что ей нечего терять.
- Пристегните ее, - распорядился Форратьер, - и возвращайтесь на пост. Я позову вас, когда закончу.
Ее уложили на широкую неармейскую кровать. Руки и ноги притянули к углам и надели на них мягкие браслеты с короткими цепями, прикрепленными к остову кровати. Старая, надежная схема.
Охранник, жалевший Корделию, чуть слышно шепнул, пристегивая ей руку:
- Простите.
- Ничего, - выдохнула она в ответ. Они обменялись взглядами, не замеченными наблюдавшим за всей процедурой Форратьером.
- Ха. Это вы сейчас так думаете, - пробормотал другой солдат, закрепляя второй браслет.
- Заткнись, - первый кинул на него яростный взгляд. Комнату наполнила напряженная тишина. Охранники ушли.
- Похоже на постоянное устройство, - заметила Корделия. Казалось, ожил какой-то гадкий анекдот. - А что вы делаете, когда не удается поймать бетанок? Вызываете добровольцев?
Форратьер сначала мимолетно нахмурился, потом лоб его снова разгладился.
- Продолжайте, - подбодрил он ее. - Меня это забавляет. Тем пикантнее будет развязка.
Он расстегнул воротник, налил себе вина из походного бара в углу и уселся рядом с ней с непринужденным видом человека, зашедшего проведать больного приятеля. Глаза адмирала тщательно ощупали ее - прекрасные карие глаза, влажные от предвкушения.
Она попыталась себя утешить: может, он всего лишь насильник. С простым насильником справиться нетрудно. Такие простые, детские души, почти даже не противные. Даже у извращений есть относительная шкала...
- Я не знаю никаких военных тайн, - произнесла она, решив нащупать почву. - Вам, право, не стоит тратить время.
- Я и не думал, что знаете, - спокойно ответил он. - Хотя не сомневаюсь, что в ближайшие несколько недель страстно захотите поведать мне все, что знаете. Ужасно надоедает. Будь мне нужна ваша информация, наши медики за один миг ее бы из вас вынули. - Он не спеша отхлебнул вина. - Хотя интересно, как бы это вам понравилось - возможно, чуть позже я отправлю вас в лазарет.
У нее сжалось сердце. "Идиотка, - мысленно заорала она на себя, - ты что, сама набиваешься на допрос? Но нет, наверняка это входит в стандартную процедуру. Он просто обрабатывает тебя. Тонко. Спокойно..."
Он снова отхлебнул вина.
- Знаете, наверное, я, как это ни парадоксально, получу удовольствие от зрелой женщины. Молоденькие приятно выглядят, но они слишком простые. Не увлекают. А с вами будет интересно, я уже вижу... Для впечатляющего падения нужно подняться на большую высоту, правда?
Она вздохнула, перевела взгляд на потолок.
- Ну, я не сомневаюсь, что это будет очень познавательно.

Предыдущая страница 9 Следующая страница


Осколки чести 10

Она попыталась вспомнить, о чем думала во время секса со своим прежним любовником, пока они не расстались. Может, сейчас получится не страшнее...
Улыбаясь, Форратьер поставил рюмку на тумбочку, выдвинул ящик и достал оттуда небольшой нож - острый, как старинный скальпель, с ручкой, усеянной драгоценными камнями. Довольно лениво, без всякого азарта он принялся вспарывать оранжевую пижаму. На какой-то миг Корделия показалась себе картофелиной, с которой снимают кожуру.
- Разве это не казенное имущество? - осведомилась она, но тут же пожалела о том, что заговорила: голос сорвался на слове "имущество". А страх жертвы только раззадорит его. Это все равно что бросить подачку голодному псу - он будет прыгать еще выше.
Довольный Форратьер хохотнул. И - словно ненароком - позволил ножу соскользнуть. Лезвие на сантиметр вонзилось ей в бедро. Он жадно наблюдал за ее реакцией. Нож попал в участок, лишенный чувствительности, - Корделия не ощутила даже горячей струйки крови, побежавшей по ноге. Он разочарованно сощурился. А она не стала смотреть на рану. Жаль, что она никогда не интересовалась состоянием транса.
- Сегодня я вас не изнасилую, - будничным тоном сообщил он. - Вы ведь ждете изнасилования?
- Мне это приходило в голову. Сама не знаю, что заставило меня предположить такое.
- Почти нет времени, - объяснил он. - Сегодня, так сказать, только закуска в начале банкета. Легкий диетический бульон. Все сложные вещи оставим на десерт, через несколько недель.
- Я никогда не ем десерта. Боюсь располнеть, знаете ли.
Форратьер снова хохотнул.
- Вы просто прелесть. - Положив нож, он сделал еще глоток вина. - Знаете, офицеры всегда поручают работу другим. Ну, а я к тому же поклонник земных традиций. Мое любимое столетие - восемнадцатое.
- А я бы решила - четырнадцатое. Или двенадцатое.
- Через пару дней я приучу вас меня не перебивать. О чем это я? А, да. Ну, за чтением я набрел на дивную сценку, когда некую высокопоставленную даму, - он поднял рюмку, приветствуя ее, - насилует больной слуга по приказу своего господина. Очень пикантно. Увы, венерические заболевания отошли в прошлое. Но я могу отдать приказ больному слуге, хотя заболевание у него не физическое, а душевное. Настоящий, неподдельный шизофреник.
- Весь в господина, - кивнула Корделия.
"Долго я не выдержу. У меня скоро остановится сердце..."
Адмирал таинственно улыбнулся.
- Видите ли, мой слуга слышит голоса, как Жанна Д'Арк, с той разницей, что, по его словам, это демоны, а не святые. Иногда у него бывают и зрительные галлюцинации. И он - мужчина весьма крупный. Я его и прежде использовал, много раз. Он не из тех, кто легко... э-э... привлекает женщин.
Кто-то очень вовремя постучал, и Форратьер пошел открыть дверь.
- А, входи, сержант. Я как раз говорил о тебе.
- Ботари! - выдохнула Корделия.
Пригнув голову, в дверной проем протиснулась высокая фигура со знакомым лицом борзой.
Как этому подонку в адмиральской форме удалось угадать ее тайный кошмар? В памяти пронесся калейдоскоп образов: просвечиваемый солнцем лес, треск нейробластера, лица мертвеца или полумертвеца, тень, надвигающаяся подобно смертной тьме...
Она заставила себя сосредоточиться на настоящем. Узнает или нет? Но его глаза даже не прикоснулись к ней - они не отрывались от Форратьера. Слишком близко они посажены, эти глаза, и один чуть ниже другого. Такая необычная асимметрия еще усиливала уродство лица.
Кипящее воображение Корделии рванулось к его телу. Это тело - оно тоже какое-то неправильное, скорченное. Разве это тот самый подобранный, прямо стоящий человек, что потребовал от Форкосигана права быть первым. Нет, нет, что-то здесь не так, ужасно не так. Сержант на голову выше Форратьера, а двигается так, будто подползает к нему на коленях. Его позвоночник свернулся от напряжения, и он пожирает взглядом своего... господина? мучителя? Что мог сделать этот изверг с таким неподатливым материалом, как Ботари? Господи, Форратьер, неужели ты в своем дешевом тщеславии веришь, будто управляешь этим опасным, свирепым существом? И ты осмеливаешься играть с мрачным безумием, затаившимся у него в глазах? Ее мысли бились в такт с бешеной скачкой пульса. В этой комнате две жертвы. Здесь две жертвы. Две...
- Ну, давай, сержант, - Форратьер ткнул через плечо большим пальцем, указывая на распростертую на кровати Корделию. - Трахни-ка мне эту бабенку. - Он подвинул кресло поближе и приготовился смотреть, внимательно и радостно. - Действуй, действуй.
Ботари все с тем же непроницаемым лицом расстегнул брюки и подошел к кровати. Тут он впервые на нее посмотрел.
- Какие-нибудь последние слова, "капитан" Нейсмит? - саркастически осведомился Форратьер. - Или вам больше нечего сказать?
А она смотрела на Ботари, охваченная острой жалостью, почти на грани любви. Казалось, он в трансе, словно его ведет некий долг - похоть без удовольствия, предвкушение без надежды. "Бедняга, - подумала Корделия, - во что они тебя превратили". Больше не думая ни о поединке, ни о моральной победе, она искала в своем сердце слова не для Форратьера, а для Ботари. Какие-нибудь целительные слова, чтобы не прибавить новый груз к его безумию... Казалось, в комнате воцарился влажный холод, и она дрожала, испытывая безграничную усталость, беспомощность и печаль. Он склонился над ней, тяжелый и тусклый, как свинец, и кровать под ним заскрипела.
- Кажется, - выговорила она, наконец, - мученики близки к Богу. Мне очень жаль, сержант.
Он смотрел на нее, приблизив лицо, смотрел так долго, что она усомнилась, услышаны ли им эти слова. Дыхание Ботари было зловонным, но она заставила себя не отворачиваться. Потом, к полному изумлению Корделии, он встал и застегнул брюки.
- Нет, сэр, - проговорил он своим низким монотонным голосом.
- Что? - изумленно выпрямился Форратьер. - Почему?
Ответ прозвучал медленно, с долгой паузой:
- Она - пленница коммодора Форкосигана, сэр.
Форратьер уставился на нее, сначала в полном недоумении, потом до него дошло.
- Так это вы - бетанка Форкосигана!
Все его хладнокровное веселье разом испарилось, зашипев, как вода на раскаленной сковороде.
Бетанка Форкосигана? На миг ее охватила надежда, что имя Форкосигана проложит путь к спасению, но эта надежда тут же умерла. Шансы на установление человеческих отношений были теперь даже не нулевыми, а отрицательными. Взор барраярского адмирала затуманился, словно Корделия стала окном, через которое открылась какая-то захватывающая перспектива. Бетанка Форкосигана?
- Выходит, теперь я держу этого высоконравственного сукина сына прямо за яйца, - яростно выдохнул он. - Это будет даже лучше, чем тот день, когда я сообщил ему про жену...
С его лицом происходила удивительная метаморфоза: казалось, маска любезности начала оплавляться и стекать, словно пленка шлака над кипящей лавой. Но он быстро опомнился и поспешно вернул себе прежнее выражение.
- Должен признаться, вы меня совершенно потрясли. Какие возможности открываются! Ради такой идеальной мести не жаль прождать восемнадцать лет. Женщина-солдат! Ха! Видимо, он решил, что вы - наилучший выход из нашего общего... гх, затруднения. Мой безупречный воин, мой дорогой лицемер, Эйрел. Могу поспорить, вам о нем многое неизвестно. И знаете, почему-то я совершенно уверен, что он не упоминал обо мне, говоря с вами.
- По имени - нет, - согласилась Корделия, - но категорию вашу упоминал.
- И что же это была за категория?
- Кажется, он использовал выражение "отбросы армии".
Он снова заулыбался.
- Женщине в вашем положении я не рекомендовал бы использовать подобные выражения.
- А, так, значит, я не ошиблась?
Она произнесла требуемую реплику, но сердце ее вжалось так сильно, что, казалось, в груди должна возникнуть гулкая пустота. Каким образом Форкосиган стал причиной безумия этого человека?
Улыбка адмирала сделалась жестче.
- Какой только чепухи не сыщешь в прошлом, особенно в моем. И немалое место там принадлежало вашему любовнику-пуританину. Пусть ваше воображение остановится на этом, милочка, душечка, рыбонька моя. Как поглядишь на него сейчас - не верится, но он был таким веселым вдовцом, пока не ударился в эту ханжескую добродетель, которая меня так раздражает.
Он расхохотался.
- У тебя такая белая кожа. Он тебя трогал - вот так? - Форратьер провел ногтем по внутренней стороне ее руки, и она содрогнулась. - И твои волосы... Я уверен, что он ими совершенно очарован. Такие шелковистые, и такой необычный цвет. - Он закрутил прядь между пальцами. - Надо подумать, что сделать с этими волосами. Конечно, можно целиком снять скальп, но, наверное, лучше изобрести что-то более творческое. Может, я возьму с собой один лишь локон и небрежно так начну им играть на заседании штаба. Буду задумчиво пропускать его между пальцами - и посмотрю, насколько быстро это привлечет его внимание. Потом подкормлю его подозрения и страх парой небрежных фраз. Интересно, скоро ли он начнет заикаться и путаться в своих дьявольски безупречных докладах... Ха! А потом отправить его на недельку в патрулирование, все еще сомневающегося, все еще не уверенного...
Он взял усеянный драгоценностями нож и отрезал густую прядь, аккуратно свернул ее и спрятал в нагрудный карман. И все это время не переставал любезно улыбаться.
- Конечно, надо будет соблюдать осторожность, не доводить его до взрыва... Эйрел бывает иногда таким гадко неуправляемым... - И он провел пальцем по левой стороне своего подбородка точно в том месте, где у Форкосигана был шрам. - Начать гораздо легче, чем остановиться. Хотя в последнее время он стал удивительно смирным. Твое влияние, рыбонька? Или мой друг просто стареет?
Он небрежно швырнул нож на столик, потер руки, громко расхохотался и улегся рядом с Корделией, нежно прошептав ей на ухо:
- А после Эскобара, когда уже не надо будет считаться со сторожевым псом императора, мои возможности станут безграничными. Столько вариантов...
И он принялся фантазировать, смакуя каждую подробность, как будет через нее мучить Форкосигана. Эти видения полностью захватили его, холеное лицо побледнело и покрылось потом.
Теперь уже по щекам Корделии текли слезы нескрываемого ужаса, но его это больше не интересовало.
- Не может быть, чтобы такое сошло вам с рук, - чуть слышно проговорила она.
От этих слов к Форратьеру вернулось самообладание. Он встал и обошел кровать.
- Так. Как ново. Знаешь, я совсем взбодрился. Наверное, я все же сделаю это сам. Ты должна радоваться. Я выгляжу гораздо привлекательнее, чем Ботари.
- Не для меня.
Он скинул брюки и приготовился забраться на нее.
- Меня ты тоже прощаешь, прелесть моя?
Она чувствовала себя усохшей, исчезающе маленькой.
- Боюсь, что мне придется предоставить это Бесконечно Милосердному. Вы мне не по силам.
- Сейчас будут сущие пустяки. Главное потом, - пообещал он, принимая ее отчаяние за вызов и еще больше распаляясь.
Все это время сержант Ботари слонялся по комнате, мотая головой и двигая узкими челюстями: Корделия уже однажды видела у него эти признаки волнения. А поглощенный ею Форратьер не обращал внимания на движение позади себя. Вот почему он даже не успел удивиться, когда сержант схватил его за волосы, задрал ему голову и одним умелым движением перерезал горло от уха до уха. В Корделию фонтаном ударила ужасающе горячая кровь.
Адмирал конвульсивно дернулся и обмяк - приток крови к мозгу прекратился. Ботари выпустил его волосы, и Форратьер соскользнул на пол.
Сержант неловко стоял у изножия кровати, свесив руки и тяжело дыша. Корделия не могла вспомнить, закричала она или нет. Но это неважно: скорее всего никто не обращает особого внимания на вопли, доносящиеся из этой комнаты. Сердце ее отчаянно колотилось. Она откашлялась.
- Спасибо вам, сержант Ботари. Это был... э-э... рыцарский поступок. Как вам кажется, вы не могли бы еще и отстегнуть мне руки?
Проклятый голос срывался чуть ли не на каждом слове.
Она наблюдала за Ботари, ужасаясь, но не смея отвести взгляд. Невозможно было угадать, что он предпримет в следующую минуту. Тихонько бормоча, с совершенно невменяемым видом, он с трудом расстегнул пряжку на ее левом запястье. Корделия тут же перекатилась на бок и освободила правую руку, потом села и отстегнула пряжки на щиколотках. Некоторое время она сидела на постели, скрестив ноги, обнаженная и залитая кровью, растирая онемевшие конечности и пытаясь собраться с ускользающими от нее мыслями.
- Одежда. Одежда, - пробормотала она вполголоса.
Она бросила взгляд на покойного адмирала Форратьера - он лежал на ковре, со спущенными штанами и изумленным выражением на лице. Его красивые темные глаза уже потеряли влажный блеск и начали стекленеть.
Она спрыгнула с кровати, перебралась на другую сторону комнаты, подальше от Ботари, и начала лихорадочно шарить по шкафам и комодам, стоявшим вдоль стен. В паре ящиков оказалась коллекция эротических "игрушек", и она поспешно их захлопнула, испытав приступ дурноты: ей стало ясно, что означали последние слова Форратьера. Развращенность этого человека поистине не имела границ. Она вытащила несколько мундиров - все со слишком большим количеством желтых нашивок. Наконец, нашлась и черная полевая форма. Стерев с тела кровь адмиральским халатом, она поспешно оделась.
Тем временем сержант Ботари уселся на пол, положил голову на колени, продолжая что-то бормотать. Корделия похолодела. Неужели у него начались галлюцинации? Ей надо заставить его подняться и куда-то увести. Здесь их обнаружат очень скоро. Но куда бежать, где спрятаться? Или это не разум, а страх убеждает ее искать спасения в бегстве? Может, существует более удачный вариант?
Пока она раздумывала, дверь неожиданно с треском распахнулась. Впервые она вскрикнула. Но человек на пороге со вскинутым плазмотроном в руке оказался Форкосиганом. Он был очень бледен.

8

Увидев его, Корделия судорожно вздохнула.
- Боже, у меня чуть сердце не разорвалось, - проговорила она тихим, напряженным голосом. - Войдите и закройте дверь.
Губы Форкосигана беззвучно задвигались, произнося ее имя, и он шагнул в каюту. Выражение ужаса на его лице почти сравнялось с ее собственным. И тут Корделия увидела, что он не один - за ним вошел еще один офицер, молодой, флегматичного вида светловолосый лейтенант. Поэтому она не бросилась к нему и не зарыдала у него на плече, как ей страстно хотелось, а лишь осторожно произнесла:
- Здесь произошел несчастный случай.
- Закройте дверь, Иллиан, - резко бросил Форкосиган. - И осмотрите тут все до последней мелочи. Вы - свидетель.
Сжав побелевшие губы, Форкосиган медленно обошел комнату. На некоторые детали он безмолвно указывал своему спутнику. При первом жесте, сделанном стволом плазмотрона, лейтенант что-то невнятно промычал. А Форкосиган остановился перед телом, взглянул на зажатое в своей руке оружие, словно впервые его заметил, и убрал в кобуру.
- Опять читал маркиза де Сада? - со вздохом обратился он к трупу и перевернул его носком ботинка. Из раны на шее вытекло еще немного крови. - Быть недоучкой опасно. - Он поднял взгляд на Корделию. - Кого из вас следует поздравить?
Она чуть помедлила.
- Я не знаю точно. Инцидент грозит осложнениями?
Лейтенант заглядывал теперь в шкафы Форратьера, предусмотрительно обернув руку носовым платком. Судя по всему, его образование оказалось не настолько полным, как он думал. Он довольно долго рассматривал содержимое ящика, который Корделия так поспешно захлопнула.
- Император будет в восторге, - ответил Форкосиган, - но исключительно в душе.
- По правде говоря, в тот момент я была привязана. Сержант Ботари... э-э... взял основную роль на себя.
Форкосиган взглянул на Ботари, все еще сидевшего на полу.
- Чем-то это похоже на ту сцену, которую мы застали, ворвавшись в технический отсек. Тут чувствуется ваш личный почерк. У моей бабушки была очень подходящая поговорка: что-то насчет того, что поздно, и еще там упоминался доллар...
- Опоздал на день, и доллара не хватило? - вспомнила Корделия.
- Да, вот именно. - Его губы тронула ироническая улыбка. - Очень по-бетански сказано, и я начинаю понимать, что это значит. - Он сохранял внешнюю бесстрастность, но глаза впились в нее с болью. - Я... не опоздал?
- Ничуть, - успокоила она. - Вы появились очень... э-э... вовремя. Я была в панике, не зная, что теперь предпринять.
Форкосиган стоял, отвернувшись от лейтенанта, и поэтому позволил себе на миг весело прищуриться.
- Значит, я спасаю от тебя свой флот, - пробормотал он сквозь зубы. - Это не совсем то, ради чего я спешил сюда, но приятно спасти хоть что-то. - Он повысил голос. - Когда закончите, Иллиан, я предлагаю пройти ко мне в каюту для обсуждения дальнейших действий.
Форкосиган опустился на колени рядом с Ботари, внимательно в него всматриваясь.
- Этот чертов подонок загубил его, - процедил он. - А ведь у нас на корабле бедняга был почти в порядке. Сержант Ботари, вы не могли бы пройти со мной?
Ботари скулил что-то нечленораздельное себе в колени.
- Иди сюда, Корделия, - сказал Форкосиган. Она впервые услышала, как он произносит ее имя. - Не сможешь ли ты уговорить его подняться? Думаю, мне сейчас лучше его не трогать.
Она шагнула вперед, чтобы несчастный безумец мог ее видеть.
- Ботари, Ботари, посмотрите на меня. Вам надо встать и идти. - Взяв окровавленную руку сержанта, она пыталась сообразить, какой логический - или, скорее, алогический - довод мог бы сейчас на него подействовать. Попробовала улыбнуться. - Смотрите. Видите? Вы умыты кровью. Кровь смывает грех, правильно? Теперь все будет в порядке. Э-э... Злого человека больше нет, и злых голосов вскоре тоже не будет. Так что идите со мной, и я отведу вас туда, где вы сможете отдохнуть.
Во время этой речи он постепенно фокусировал взгляд на Корделии, а под конец кивнул и встал. Все еще держа его за руку, она пошла за Форкосиганом. Иллиан замыкал шествие.
Корделия чрезвычайно изумилась, обнаружив, что каюта Форкосигана находится всего через одну дверь напротив.
- Ты - капитан этого корабля? - спросила она. Нашивки на воротнике свидетельствовали, что теперь он коммодор. - Ты был здесь все это время?
- Нет, я в составе штаба. Мой перехватчик вернулся с линии фронта несколько часов назад. Все это время я совещался с адмиралом Форхаласом и принцем. Совещание только что закончилось. Я пришел сразу же, как только охранник доложил мне о новой пленной Форратьера. И даже в самом отвратительном кошмаре мне не снилось, что это можешь быть ты.
После адмиральского лупанария каюта Форкосигана казалась мирной, как монашеская келья. Все в соответствии с правилами, обычное жилье военного. Форкосиган запер дверь. Потерев лоб, он вздохнул и спросил, не сводя с нее глаз:
- Ты точно в порядке?
- Только ошарашена. Я знала, что рискую, но не ожидала ничего похожего на этого человека. Клинический случай. Не понимаю, как ты мог служить ему.
Его лицо опять стало непроницаемым.
- Я служу императору.
Она заметила Иллиана, по-прежнему безмолвного и внимательного. Что отвечать, если Форкосиган спросит про караван? Его вопрос для нее опаснее пытки. В последние месяцы она начала надеяться, что разлука постепенно излечит боль сердца, но, увидев его воочию, живого и сильного, она почувствовала, как безмерно истосковалась. Однако невозможно определить, что у него на уме. Сейчас он выглядит усталым, неуверенным и встревоженным. Не так, все не так...
- Да, кстати, позволь представить тебе лейтенанта Саймона Иллиана, члена личной императорской службы безопасности. Ему поручена роль шпиона. Лейтенант Иллиан - командор Нейсмит.
- Теперь я капитан Нейсмит, - машинально поправила она. Лейтенант пожал ей руку так чопорно, словно их только что познакомили на посольском приеме. От ее прикосновения у него на руке остались следы крови.
- За кем же вы шпионите?
- Я предпочитаю термин "наблюдение", - спокойно заметил молодой человек.
- Бюрократическое словоблудие, - вмешался Форкосиган и тут же объяснил: - Лейтенант шпионит за мной. Он олицетворяет собой компромисс между императором, Министерством политического воспитания и мною.
- Сам император, - невозмутимо вставил Иллиан, - использовал термин "перемирие".
- Да, верно. Кроме того, в мозг лейтенанта Иллиана вживлен блок эйдетической памяти. Можете рассматривать его как ходячее записывающее устройство - нечто вроде дискеты, которую император прослушивает, когда пожелает.
Корделия искоса посмотрела на человека-робота.
- Очень жаль, что нам не удалось встретиться при более благоприятных обстоятельствах, - осторожно сказала она Форкосигану.
- Здесь не существует благоприятных обстоятельств, - отрезал Форкосиган.
Лейтенант кашлянул и указал взглядом на Ботари, который уставился в стену, заплетая и расплетая пальцы.
- Что теперь, сэр?
- Хмм. В той комнате слишком много улик, не говоря уже о том, что люди знают, кто и когда туда входил, стало быть, сочинить легенду нельзя. Лично я предпочел бы, чтобы Ботари там вообще не было. То, что парень явно невменяем, вряд ли смягчит принца, когда он обо всем узнает. - Форкосиган подумал. - Вам просто придется исчезнуть раньше, чем мы с Иллианом появимся на сцене. Я не знаю, сколько нам удастся прятать здесь Ботари... Может, я смогу достать транквилизаторы. - Форкосиган взглянул на Иллиана. - Как насчет императорского агента в госпитале?
Иллиан и бровью не повел:
- Попробую что-нибудь устроить.
- Молодец. - Он повернулся к Корделии. - Вам придется побыть здесь. Постарайтесь удержать Ботари в спокойном состоянии. Мы с Иллианом должны поторапливаться, или пройдет слишком много времени между тем моментом, как мы расстались с Форхаласом, и тем, когда подняли тревогу. А такое несоответствие пришлось бы объяснять. Служба безопасности принца проследит каждый наш шаг.
- Форратьер и принц принадлежат к одной партии? - спросила она, надеясь нащупать какую-то почву в трясине барраярской политики.
Форкосиган горьки усмехнулся.
- Они просто были хорошими друзьями.
И он ушел, оставив ее наедине с Ботари в полном смятении.
Корделия усадила сержанта в кресло, а сама уселась по-турецки на постели, пытаясь распространять вокруг себя атмосферу спокойного самоконтроля и жизнерадостности. А это было весьма нелегко: ее переполняла паника, ищущая выхода.
Ботари встал и принялся бродить по комнате, что-то бормоча. Нервный, тихий поток слов был совершенно бессвязным. Медленно текло время, ставшее вязким от страха.
Когда щелкнул замок, они оба вздрогнули - но это оказался Иллиан. Ботари пригнулся и замер, сжав рукоять несуществующего ножа.
- Слуги зверя - это руки зверя, - голос убийцы был ровным и невыразительным. - Он кормит их кровью женщины. Плохие слуги.
Иллиан с опаской посмотрел на него и протянул Корделии несколько ампул-инжекторов.
- Вот. Сделайте ему укол. Одного достаточно, чтобы завалить атакующего слона. Извините. Не могу задерживаться.
И лейтенант-компьютер поспешно выскользнул за дверь.
- Трус, - пробормотала она ему вслед, но тут же поняла, что он прав. Наверное, у нее действительно больше шансов выполнить эту деликатную миссию - и уцелеть. Волнение Ботари уже приблизилось к критическому уровню.
Корделия отложила все ампулы, кроме одной, и направилась к больному, сияя радостной улыбкой. Однако общую картину сильно портили ее глаза, расширившиеся от страха.
- Коммодор Форкосиган хочет, чтобы вы отдохнули. Он прислал лекарство, чтобы вам помочь.
Ботари недоверчиво попятился, и она остановилась, боясь загнать его в угол.
- Это просто успокаивающее, видите?
- Снадобья зверя опьяняют демонов. Они поют и кричат. Плохое лекарство.
- Нет-нет. Это хорошее лекарство. Оно заставит демонов заснуть, - пообещала она.
Говорить с ним - все равно что идти по канату в темноте. Корделия решила испробовать другой подход.
- Смирно, солдат, - рявкнула она.
Это было ошибкой. Ботари чуть не вышиб у нее ампулу, когда она попыталась приложить ее к его руке, и железные пальцы сомкнулись у нее на запястье. Корделия зашипела от боли, но все же сумела извернуться и прижать распыляющий конец ампулы к его кисти. В следующий миг он отшвырнул ее в другой конец комнаты.

Предыдущая страница 10 Следующая страница


11 Буджолд Лоис Макмастер

Корделия упала на спину, проехалась по шероховатому полу (как ей показалось, со страшным грохотом) и со всего размаху врезалась в дверь. Ботари кинулся за ней. - "Успеет он меня убить, прежде чем лекарство подействует?" - отчаянно подумала она, заставляя себя обмякнуть, словно в обмороке. Ведь находящиеся без сознания не представляют угрозы.
Видимо, Ботари так не считал: руки его сжались вокруг ее шеи. Твердокаменное колено уперлось в грудь, и она почувствовала сильную боль. Но тут у него начали стекленеть глаза, руки ослабли, потом разжались. Он встал на четвереньки, ошарашенно помотал головой, повалился навзничь и захрапел.
Выждав минуту, Корделия села и прислонилась к стене.
- Хочу домой, - заявила она. - В мои служебные обязанности такое не входит.
Но шутка не помогла: в горле комком поднимался истерический смех, поэтому она прибегла к более надежному способу, произнося вслух кое-какие древние слова. Вскоре к ней вернулось самообладание.
Уложить Ботари на койку было свыше ее сил. Приподняв тяжелую голову сержанта, она подсунула ему подушку и расположила поудобнее руки и ноги спящего. Когда вернется Форкосиган со своей тенью, пусть попробуют сами.
Едва успев зайти, они поспешно захлопнули дверь.
- Ну? - спросила Корделия. - Как все прошло?
- Как по маслу - словно прыжок в пекло через п-в-туннель, - бодро сообщил Форкосиган. Он знакомым жестом повернул руку ладонью вверх, и у нее сразу защемило сердце.
- Вы такой же непредсказуемый, как Ботари. Как они приняли известие об убийстве?
- Все устроилось просто великолепно. Я под арестом и должен находиться в своей каюте - меня подозревают в заговоре. Принц считает, что это я надоумил Ботари, - пояснил он. - Хотя одному Богу известно, как это мне удалось.
- Э-э... конечно, я переутомилась и не слишком хорошо соображаю. Но вы, кажется, сказали - все "просто великолепно"?
- Коммодор Форкосиган, сэр, - прервал их Иллиан. - Не забывайте, что я должен буду сообщить об этом разговоре.
- О каком разговоре? - удивился Форкосиган. - Мы с вами здесь одни. От вас же не требуется наблюдать за мной, когда я один - это все знают. Они скоро начнут удивляться, почему вы здесь задержались.
Такая софистика заставила Иллиана нахмуриться:
- Воля императора...
- Ну-ка, ну-ка! Расскажите мне о намерениях императора! - Голос Форкосигана звенел от ярости, но лейтенант упрямо продолжал:
- Воля императора, сообщенная им мне, заключалась в том, чтобы помешать вам себя скомпрометировать. А содержание моих докладов от меня не зависит, вы это знаете.
- Вы использовали этот аргумент четыре недели тому назад. Результат вам известен.
Иллиан смутился.
Форкосиган проговорил негромко и властно:
- Все, чего желает от меня император, будет исполнено. Он - великий хореограф, и он получит свой "танец мечтателей" с точностью до единого шага. - Он сжал кулак, потом снова раздвинул пальцы. - Я отдал службе все, что имею, не оставив себе ничего - ни личной жизни, ни даже собственной чести. Оставьте мне это. - Он указал на Корделию. - Тогда вы дали мне слово. Вы намерены взять его обратно?
- Может, кто-нибудь будет настолько любезен и растолкует мне, о чем речь? - взмолилась Корделия.
- У лейтенанта Иллиана вступили в противоречие чувство долга и совесть, - ответил Форкосиган. Скрестив руки на груди, он словно обращался к невидимой аудитории. - Этот конфликт неразрешим, пока не пересмотришь своего понимания либо того, либо другого. Сейчас ему приходится выбирать, что именно должно измениться.
- Видите ли, тут был еще один случай. - Иллиан ткнул пальцем по направлению к каюте Форратьера. - Тоже с пленной... несколько недель тому назад. Командор Форкосиган тогда хотел... э-э... что-нибудь предпринять. Я его отговорил. Ну... потом я понял, что был не прав, и обещал ему не препятствовать, если подобная ситуация повторится.
- Форратьер ее убил? - с нездоровым любопытством спросила Корделия.
- Нет, - ответил человек-компьютер, мрачно уставившись на носки своих ботинок.
- Ну же, Иллиан, - устало проговорил Форкосиган, - если виновных не найдут, вы сможете предоставить императору свое правдивое сообщение, и пусть он сам решает, как его отредактировать. Если же их обнаружат - то, поверьте, достоверность ваших докладов перестанет вас особенно волновать.
- Дьявольщина! Капитан Негри был прав, - с досадой проговорил Иллиан.
- Он редко ошибается. А что он сказал на этот раз?
- Он сказал, что позволить личным взглядам хоть немного повлиять на мои обязанности - это все равно что слегка забеременеть: очень скоро ситуация выйдет из-под контроля.
Форкосиган рассмеялся:
- Капитан Негри - человек очень опытный. Но скажу вам по секрету, что иной раз даже он выносит личные суждения.
- Но служба безопасности перевернет вверх дном весь корабль. Просто путем исключения они рано или поздно выйдут на верный след. А стоит кому-нибудь усомниться в моей благонадежности - и все будет кончено.
- Да, рано или поздно это произойдет, - согласился Форкосиган. - Как по-вашему, сколько у нас времени?
- Они закончат обыск уже через несколько часов.
- Тогда просто необходимо дать их усилиям новое направление. Расширьте сферу поиска: разве от флагмана не отлетали корабли в промежуток между смертью Форратьера и установлением кордона службы безопасности?
- Даже два. Но...
- Прекрасно. Воспользуйтесь вашим имперским влиянием. Предложите любую помощь, которую вы, как доверенное лицо капитана Негри, в силах им оказать. Почаще упоминайте имя Негри. Подсказывайте. Рекомендуйте. Сомневайтесь. Лучше не пытайтесь подкупать и угрожать, это слишком подозрительно, но, может, в конце концов придется прибегнуть и к этому. Раскритикуйте их методы, сделайте так, чтобы исчезли записи, - замутите воду. Дайте мне двое суток, Иллиан. О большем я не прошу.
- О большем? - возмутился Иллиан.
- Ага. Еще желательно, чтобы именно вы приносили мне еду и тому подобное. И не забудьте прихватить несколько лишних порций.
Когда Иллиан ушел, Форкосиган заметно расслабился. Он повернулся к Корделии с печально-неловкой улыбкой:
- Рад вас видеть, леди.
Она тоже улыбнулась, шутливо отдав ему честь.
- Надеюсь, я не слишком испортила ваши дела. То есть с личной точки зрения.
- Никоим образом. По правде говоря, вы их значительно упростили.
- Восток - это запад, верх - это низ, а арест по подозрению в том, что вы перерезали глотку своему командующему, упрощает дело. Похоже, я на Барраяре. Вы не хотите объяснить, что здесь происходит?
- Нет. Но я, наконец, понял, почему в истории Барраяра было столько сумасшедших. Они не причина, они - следствие. - Он вздохнул и проговорил еле слышно, почти шепотом: - Ох, Корделия. Ты не представляешь, как мне нужно было иметь рядом одного нормального, чистого человека. Ты - как вода в пустыне.
Она немного растерялась:
- Ты похож на... э-э... А ты похудел...
- Ах да. - Он провел рукой по лицу. - Я невнимателен. Ты, наверное, падаешь с ног от усталости. Хочешь заснуть или еще чего-нибудь?
- Я не уверена, что смогу сейчас заснуть. Но мне хотелось бы вымыться. Не стала включать душ, пока тебя тут не было, на случай, если работает слежение.
- Очень разумно. Пожалуйста, мойся.
Она потерла рукой онемевшее бедро: черная ткань была липкой от крови.
- У тебя не найдется какой-нибудь одежды? Этот комбинезон весь перепачкался. И вообще, он от Форратьера. От него просто несет безумием.
- Сейчас посмотрю... - Вдруг лицо Форкосигана потемнело. - Это твоя кровь?
- Да, Форратьер играл в хирурга. Мне не больно. У меня там нет нервов.
- Гмм. - Форкосиган провел пальцами по шраму и чуть улыбнулся. - Да, кажется, у меня есть как раз то, что надо.
Набрав восьмизначный код, он отпер один из ящиков, покопался там и, к изумлению Корделии, достал бетанскую астроэкспедиционную форму - ту самую, которую она оставила на "Генерале Форкрафте": теперь форма была выстирана, аккуратно заштопана и выглажена.
- У меня нет с собой ботинок, и нашивки устарели, но, кажется, это будет впору, - церемонно произнес Форкосиган, вручая ей одежду.
- Ты... сохранил мои вещи?
- Как видишь.
- Боже правый! Но... почему?
Он виновато потупился.
- Ну... ты больше ничего не оставила. Не считая катера, который твои люди бросили на планете, - но он был бы несколько неудобным сувениром.
В свою очередь смутившись, Корделия машинально провела рукой по бежевой ткани. Но уже стоя в дверях ванной, с одеждой в одной руке и аптечкой первой помощи - в другой, она отрывисто сказала:
- У меня дома хранится барраярская форма. Завернута в бумагу, в ящике.
Его глаза вспыхнули.
Когда она вышла из ванной, в каюте было полутемно и по-ночному тихо. Свет горел только у терминала, где Форкосиган изучал содержание какой-то дискеты. Она вспрыгнула на его кровать и снова уселась по-турецки, шевеля пальцами ног.
- Что это?
- Домашняя работа. Это моя официальная должность в штабе Фор... покойного адмирала Форратьера. - Его губы тронула улыбка, и он стал похож на довольного тигра из детского стишка, возвращающегося домой с тремя девицами в желудке. - Мне поручено составление оперативной документации для сценария вынужденного отступления нашего флота. Как выразился на заседании Совета сам император, раз уж я так убежден, что произойдет катастрофа, я обязан, дьявол меня раздери, разработать все планы на этот случай. А здесь меня считают чем-то вроде пятого колеса.
- Пока что вам сопутствует успех? - удрученно спросила Корделия.
- Мы превосходно распылили силы. Некоторые рассматривают это как успех.
Он ввел какие-то новые данные, потом отключил компьютер.
Корделия решила, что им лучше побеседовать на менее опасную тему.
- Насколько я поняла, тебя все-таки не обвинили в предательстве? - спросила она, вспоминая их последний разговор, состоявшийся так давно и так далеко - над другой планетой.
- А, там получилась ничья. После того как ты убежала, меня отозвали обратно на Барраяр. Гришнов - это министр политического воспитания, третье лицо после императора и капитана Негри - прямо слюнки пускал, так был уверен, что наконец-то меня заполучил. Но мое обвинение против Рэднова оказалось несокрушимым. В общем, не успели мы пустить друг другу кровь, как вмешался император и навязал нам компромисс - или, вернее, прекращение военных действий. Но формально меня не оправдали: обвинение застряло в каком-то юридическом чистилище.
- Как он это сумел?
- Ловкость рук. Он предоставил Гришнову и генеральской клике то, чего они давно добивались, - эту эскобарскую авантюру. Более того - он отдал им принца. И всю славу. Гришнов и принц уверены, что после покорения Эскобара станут истинными правителями Барраяра. Он даже заставил Форратьера смириться с моим повышением. Напомнил, что я буду подчинен непосредственно ему. Форратьер мгновенно согласился.
При этих словах какое-то жгучее воспоминание заставило Форкосигана стиснуть зубы. Рука его бессознательно дернулась и сжалась в кулак.
- Ты с ним давно знаком? - осторожно спросила Корделия, вспомнив маниакальную ненависть садиста-адмирала к Форкосигану.
Он отвел глаза.
- Мы вместе учились и вместе служили лейтенантами. В то время он всего лишь увлекался подглядыванием... Насколько я понимаю, в последние годы он стал гораздо хуже - с тех пор, как сошелся с принцем Зергом и вообразил, что ему все позволено. И, да простит его Господь, он почти не ошибался. Ботари оказал людям огромную услугу.
"Ты знал его куда ближе, чем говоришь, сердце мое", - подумала Корделия. Значит, это Форратьер был заразой воображения, с которой так трудно бороться? Похоже, Ботари оказал огромную услугу и некоторым конкретным личностям...
- Кстати о Ботари - в следующий раз будь любезен, лечи его сам. Когда я подошла к нему с ампулой, он совсем взбесился.
- Ах, вон что. Догадываюсь, почему. Об этом упоминалось в одном из отчетов капитана Негри. Форратьер имел привычку потчевать своих... э-э... актеров различными снадобьями, когда хотел добиться лучшего спектакля. Я почти уверен, что Ботари был одной из его жертв.
- Какая гадость. - Ее даже затошнило, и мышцы свело как раз там, где болели ребра. - А кто такой капитан Негри, о котором ты все время говоришь?
- Негри? Он держится в тени, но его могущество ни для кого не секрет. Он шеф личной службы безопасности императора. Главный начальник Иллиана. Его называют приятелем Эзара Форбарры. Если считать Министерство политического воспитания правой рукой императора, тогда Негри - его левая, та самая, о делах которой правой не дозволено знать. Он ведает внутренней безопасностью на самом высоком уровне: главы министерств, графы, семья императора... принц... - Форкосиган задумчиво нахмурился. - Я довольно близко узнал его за время подготовки к нынешнему предприятию. Это незаурядная личность. Он мог бы иметь любой чин, по своему выбору. Но ему безразлично все внешнее. Его интересует только суть.
- Он хороший человек или плохой?
- Что за абсурдный вопрос!
- Я просто подумала, что он может оказаться властью за троном.
- О нет. Если бы Эзар Форбарра сказал ему: "Ты лягушка", - он бы начал прыгать и квакать. Нет. На Барраяре только один император, и он никому не позволяет встать над собой. Он еще не забыл, как ему досталась власть.
Корделия потянулась, морщась от боли в боку.
- Что-то не так? - моментально встревожился Форкосиган.
- Да просто Ботари наступил на меня коленом во время этой катавасии с успокоительным. Я была уверена, что нас услышат. Перепугалась до смерти.
- Можно мне посмотреть?
Сильные пальцы нежно скользнули вдоль тела Корделии. В ее воображении они оставляли за собой радужный след.
- Ох!
- Да. У тебя два ребра треснуло.
- Я так и думала. Хорошо, что не шея. - Она легла, и Форкосиган перетянул ей ребра бинтом, потом уселся рядом с ней на кровати.
- Ты никогда не мечтал забросить все это и перебраться куда-нибудь в глухомань, подальше от политики? - спросила Корделия. - Например, на Землю.
Он улыбнулся:
- Не раз. Однажды была даже такая фантазия, что я эмигрирую в Колонию Бета и появляюсь у тебя на пороге. У тебя есть порог?
- В точном смысле слова - нет, но это неважно, продолжай.
- Не могу себе представить, чем бы я там зарабатывал на жизнь. Я умею только планировать войну... и воевать. У меня нет профессии техника, навигатора или пилота, так что путь в ваш торговый флот для меня закрыт. Вряд ли меня взяли бы в военный флот, и сомневаюсь, чтобы меня выбрали на какую-нибудь административную должность.
Корделия фыркнула:
- Вот Зануда Фредди удивился бы!
- Это так ты зовешь своего президента?
- Я за него не голосовала.
- Единственное занятие, которое мне остается, - это преподавание разных спортивных единоборств. Ты бы вышла замуж за инструктора дзюдо, милый капитан? Но нет, - вздохнул Форкосиган. - Барраяр у меня в крови. Я не могу стряхнуть его с себя, куда бы я ни отправился. Господь свидетель, это бесславная война. Но уйти в изгнание только ради покоя... Поступить так - значит перечеркнуть все свои надежды. Окончательное поражение, без зерна победы.
Она вспомнила о смертоносном грузе, который конвоировала, о грузе, уже доставленном на Эскобар. По сравнению с тем, что он принесет людям, ее с Форкосиганом жизни не весили ровно ничего. А он истолковал отразившееся на ее лице горе как страх.
- Видеть тебя - еще не значит очнуться от кошмара. - Он нежно прикоснулся ладонью к ее щеке. - Это больше похоже на то, как будто, не просыпаясь, я знаю, что за пределами сна есть мир бодрствования. И я намерен когда-нибудь присоединиться к тебе в этом мире. Вот увидишь. Увидишь.
Он сжал ей руку и улыбнулся.
На полу зашевелился и застонал Ботари.
- Я о нем позабочусь, - сказал Форкосиган. - Поспи, пока можно.

9

Ее разбудили голоса. Иллиан, напряженный, как струна, стоял перед Форкосиганом, повторяя:
- Форхалас и принц! Здесь! Сейчас!
- Сукин... - Форкосиган крутанулся на каблуках, быстро оглядывая комнату. - В ванную. Запихнем его под душ.
Он быстро взял Ботари за плечи, Иллиан - за ноги. Задев телом за дверь, они кое-как поместили его в кабинку для душа.
- Сделать еще одну инъекцию? - спросил Иллиан.
- Наверное, следует. Корделия, заряди его новой порцией. Сейчас немного рановато, но если он издаст хоть звук, вы оба погибли. - Он завел ее в ванную, сунул ей в руку ампулу и выключил свет. - Ни звука и ни шороха.
- Закрыть дверь? - спросил Иллиан.
- Прикрыть. Прислонитесь к косяку, держитесь спокойно и не позволяйте охраннику принца войти в ваше психологическое пространство.
Двигаясь ощупью, Корделия опустилась на колени и ввела сержанту еще одну дозу успокоительного. Потом уселась на единственное приспособленное для этого место и обнаружила, что в зеркало можно видеть кусочек каюты. Она услышала, как дверь каюты открылась и раздались новые голоса.
- ...если вы не собираетесь отстранить его и от исполнения обязанностей, я буду по-прежнему следовать заведенному порядку. Я видел то помещение. Ваши подозрения беспочвенны.
- Посмотрим, - прозвучал напряженный и гневный ответ.
- Привет, Эйрел. - Первый голос принадлежал немолодому офицеру в зеленом парадном мундире. Он пожал руку Форкосигану и передал ему пачку дискет. - Мы через час отправляемся к Эскобару. А это только что доставил курьерский корабль - последние, уточненные сведения. Я приказал, чтобы тебя держали в курсе событий. Зеки отступают по всему пространству. Они даже не приняли боя у тоннеля к Тау Кита. Они бегут.
Владелец второго голоса тоже был в зеленом мундире, расшитом золотом более плотно, чем все, которые она видела до сих пор. Усыпанные драгоценностями ордена на его груди мерцали в свете настольной лампы. Ему можно было дать около тридцати: темноволосый, квадратное лицо, щелки глаз под набрякшими веками, тонкие губы раздраженно поджаты.
- Но вы ведь не полетите туда, правда? - Форкосиган обращался к молодому вельможе. - Старшему по чину положено оставаться на флагмане. Поскольку Форратьер погиб, его обязанности переходят к принцу. Как-никак, ему отводилась определенная роль в вашем балагане.
Принц Зерг негодующе выпрямился.
- Нет, я сам поведу армию на Эскобар! Пусть тогда мой отец и его приятели посмеют говорить, что я не солдат!
- Ты, - устало проговорил Форкосиган, - будешь сидеть в своем укрепленном дворце, который строила половина инженеров войска, и пировать. А твои люди будут умирать за тебя, пока не отвоюют достаточной территории, завалив ее своими трупами. Именно такой тактике научил тебя твой наставник. А потом пошлешь домой реляции о своей великой победе. Может, тебе удастся добиться, чтобы список погибших засекретили.
- Эйрел, осторожнее, - предостерег шокированный Форхалас.
- Ты слишком много себе позволяешь, - прорычал принц. - Особенно для человека, который не подойдет к боевым действиям ближе, чем на полмиллиона миль. Если уж говорить о... чьей-либо тактике. - Его тон явно давал понять, что за этим эвфемизмом скрываются гораздо более сильные выражения.
- Довольно странно - в одно и то же время приказывать мне не выходить из каюты и обвинять в трусости из-за того, что я не на фронте, сэр. Даже пропаганда министра Гришнова лучше имитирует логику.
- Я знаю, чего ты хочешь, Форкосиган, - процедил принц. - Удержать меня здесь и присвоить себе всю славу - себе и этому морщинистому шуту Фортеле с его поддельными либералами. Через мой труп! Ты будешь сидеть в каюте, пока не обрастешь плесенью!
Легкая усмешка мелькнула на мрачном лице Форкосигана - и пропала, словно ее и не было.
- Я заявляю официальный протест. Высаживаясь с войсками на Эскобаре, вы покидаете пост, где обязаны находиться.
- Протестуй на здоровье. - Принц подошел к нему вплотную и понизил голос: - Но даже мой отец не вечен. И когда наступит этот день, твой папаша больше не сможет тебя защитить. Ты, и Фортела, и все его дружки первыми встанете к стенке, это я тебе обещаю. - Он осекся и поднял глаза, видимо вспомнив, о молчаливом Иллиане. - Или, может быть, ты снова окажешься в Колонии прокаженных с пятилетним патрулированием.
Тут Ботари повернулся в своей тесной кабинке и, к ужасу Корделии, захрапел.
На лейтенанта Иллиана мгновенно напал приступ кашля.
- Извините, - с трудом проговорил он и отступил в ванную, решительно захлопнув за собой дверь.
Он включил свет и обменялся с Корделией полным отчаяния взглядом. Однако совместными усилиями им удалось повернуть Ботари на бок, и дыхание сержанта вновь стало ровным. Корделия одобрительно подняла кверху большой палец, и лейтенант, кивнув, снова проскользнул в дверь.
Принц уже ушел. Адмирал Форхалас ненадолго задержался, чтобы обменяться со своим подчиненным последними соображениями.
- ...записать это. Я перед отъездом подпишу, - донесся его голос.
- По крайней мере, не летите с ним на одном корабле, - серьезно попросил Форкосиган.
Форхалас вздохнул:
- Поверь, я ценю твои попытки снять его с моей шеи. Но кто-то должен вычистить для императора этот обезьянник - теперь, когда, слава Богу, Форратьер умер. Твоя кандидатура отпадает, так что, похоже, избран я. Кстати, неужели ты не можешь приберечь свои амбиции для подчиненных, как делают все нормальные люди? Разве обязательно хамить начальству? Я считал, что ты от этого вылечился, когда увидел, что ты позволяешь Форратьеру.
- С этим теперь покончено.

Предыдущая страница 11 Следующая страница


Осколки чести 12

- Дай Бог. - Форхалас привычно сплюнул через плечо.
- Между прочим, что это за "Колония прокаженных"? - полюбопытствовал Форкосиган.
- Ты ни разу не слышал? Ну... да, понятно, что нет. А тебя никогда не удивляло, почему в твоем экипаже оказывается столь высокий процент всяких недоумков, неисправимых и непригодных к службе?
- Я и не ожидал получить сливки.
- В главном штабе это называли "Колонией прокаженных Форкосигана".
- А я был главным прокаженным? - Казалось, новость скорее позабавила, чем оскорбила его. - Ну, если это худшее, что могла принести мне служба, то, может, все получится не так уж плохо. Береги себя. Не хотел бы я стать его заместителем.
Форхалас хохотнул, и они обменялись рукопожатиями. Адмирал двинулся к двери, но на полдороге остановился.
- Как ты думаешь, они будут контратаковать?
- О, Господи! Разумеется, будут. Это же не какая-нибудь торговая фактория. Эти люди сражаются за свои дома.
- Когда?
Форкосиган помялся.
- После того, как вы начнете десантироваться, но задолго до окончания высадки. А ты бы поступил иначе? Это самый подходящий момент. Пилоты катеров в растерянности, они не знают, взлетать им или садиться, корабли-матки разбросаны черт-то где или попали под огонь, боеприпасы еще не доставлены, связь нарушена, и в придачу ко всему главнокомандующий - полный профан...
- У меня просто мурашки по коже.
- Да уж... Постарайся оттягивать начало как можно дольше. И убедись, что твои командиры отчетливо понимают планы чрезвычайной ситуации.
- Принц видит это совсем по-другому.
- Да, ему не терпится возглавить парад.
- Что ты посоветуешь?
- На этот раз твой командующий - не я, Рульф.
- Не моя вина. Я рекомендовал императору тебя.
- Знаю. Я не согласился. Я рекомендовал тебя.
- И мы получили этого сукина сына, этого педераста Форратьера. - Форхалас мрачно покачал головой. - Что-то тут не так...
Форкосиган мягко взял его под руку и проводил до двери. Вернувшись, он глубоко вздохнул и задумался, словно подавленный видениями будущего. Потом, подняв глаза, коммодор с горькой иронией посмотрел на Корделию:
- Когда древние римляне устраивали свои триумфальные шествия, кажется, рядом с триумфатором ехал такой тип, который должен был все время шептать ему на ухо, что он простой человек, что его тоже ждет смерть. Триумфаторы, наверное, не очень-то радовались его присутствию.
Она промолчала.
Форкосиган с Иллианом отправились в ванную за Ботари.
- Кажется, он перестал дышать, - чертыхнулся Форкосиган.
Иллиан охнул. Они уложили сержанта на пол, Форкосиган припал ухом к его груди и пощупал пульс на шее.
- Сукин сын. - Соединив обе руки, он резко ударил сержанта по грудине, потом снова прислушался. - Ничего.
Перекатившись на пятки, он яростно уставился на лейтенанта.
- Иллиан! Где бы вы ни взяли эту змеиную мочу, идите туда и найдите противоядие. Живей. И без шума.
- Как вы... а что если... не следует ли... стоит ли... - залепетал Иллиан. Потом бессильно воздел руки и умчался на поиски.
Форкосиган взглянул на Корделию:
- Делаем массаж сердца и искусственную вентиляцию легких? Что выбираешь?
- Наверное, массаж.
Она опустилась на колени рядом с Ботари, а Форкосиган передвинулся к голове, набрал побольше воздуха и сделал ему первый вдох. Корделия прижала основания ладоней к грудной клетке и надавила со всей силой, стараясь установить ритм. Толчок, вдох, толчок, вдох, снова и снова, не останавливаться. Вскоре руки ее начали дрожать от напряжения, на лбу выступил пот. Ребра отзывались режущей болью.
- Придется поменяться.
- Хорошо.
Теперь Форкосиган начал вести массаж сердца, а Корделия зажала Ботари нос и прижалась губами к его губам. Рот его был влажен от слюны Форкосигана. Эта пародия на поцелуй была отвратительна, но выбора не оставалось.
Наконец, вернулся запыхавшийся Иллиан. Встав на колени, он прижал к сонной артерии на жилистой шее Ботари новую ампулу. Ничего не произошло. Форкосиган возобновил массаж.
Внезапно Ботари вздрогнул, потом напрягся, как в столбняке, выгнув шею и спину. Он сделал долгий рыдающий вдох и опять затих.
- Ну же, - полушепотом ободрила его Корделия.
С резким спазматическим всхлипом сержант задышал - неровно, но постоянно. Корделия села рядом и всмотрелась в него с безрадостным торжеством:
- Несчастный ублюдок.
- Я-то думал, ты видишь смысл во всем сущем, - откликнулся Форкосиган.
- В абстракции. А на деле просто ковыляешь во тьме с остальным тварным миром, натыкаясь на что-то и удивляясь, почему это так больно.
Форкосиган тоже смотрел на Ботари, не отирая струек пота с лица. Потом он, вскочил и бросился к терминалу.
- Чуть не забыл - мой протест. Надо составить и зарегистрировать, пока не улетел Форхалас, иначе не будет смысла.
Он уселся в кресло и начал поспешно настраивать компьютер.
- А почему это так важно? - спросила Корделия.
- Ш-ш. Потом.
Он торопливо печатал минут десять, потом отправил электронное послание командующему.
Тем временем Ботари продолжал дышать, хотя с лица его не сходила смертельная зеленоватая бледность.
- Что будем делать? - спросила Корделия.
- Ждать. И молиться, чтобы доза оказалась верной, - тут Форкосиган раздраженно посмотрел на Иллиана, - и чтобы он не впал в маниакальное состояние.
- Разве нам не пора подумать о том, как их отсюда вывести? - запротестовал лейтенант.
- Думайте на здоровье. - Форкосиган заложил в компьютер новые дискеты и начал просматривать тактические выкладки. - Но как тайник это место обладает двумя преимуществами, которых лишены все остальные. Если вы не проболтались, то за нами сейчас не следят ни главный политофицер, ни люди принца...
- Я совершенно уверен, что выявил все датчики. Могу ручаться чем угодно.
- Сейчас на карту поставлена ваша жизнь, так что лучше бы вам не ошибиться. Во-вторых, в коридоре два вооруженных охранника, которые никого сюда не пропустят. Большего и не нужно. Конечно, приходится признать, что тут немного тесно.
Иллиан досадливо закатил глаза.
- Я запутал службу безопасности, насколько смог. Большего сделать нельзя, не рискуя вызвать подозрения, чего мы как раз и хотим избежать.
- Сутки у нас есть?
- Возможно. - Иллиан хмуро посмотрел на своего подопечного, недоумевая и тревожась. - Вы что-то задумали, сэр, не так ли.
Эти слова не были вопросом.
- Я? - Пальцы коммодора летали по клавиатуре, и разноцветные блики с экрана падали на непроницаемое лицо. - Я просто выжидаю, не представится ли какая-нибудь подходящая возможность. Когда принц улетит на Эскобар, большая часть сотрудников службы безопасности последует за ним. Терпение, Иллиан.
Он подключился к общекорабельной сети.
- Форкосиган вызывает штабной отдел.
- Командор Венн слушает, сэр.
- А, это вы, Венн. Отлично. С момента отлета принца и адмирала Форхаласа передавайте мне оперативные сводки за каждый час. И независимо от времени сразу же сообщите мне, если начнет твориться что-нибудь необычное, не соответствующее диспозициям.
- Да, сэр. Принц и адмирал Форхалас уже перешли в шлюзовой отсек, сэр.
- Очень хорошо. Работайте. Форкосиган сообщение закончил.
Он отодвинулся от стола и забарабанил пальцами.
- Теперь будем ждать. Примерно через двенадцать часов принц достигнет орбиты Эскобара. Вскоре после этого они начнут высадку. Примерно час уходит на то, чтобы до нас дошли сигналы от Эскобара, и столько же для обратного сигнала. Интервал, конечно, великоват. За два часа битва может закончиться. Мы могли бы сократить разрыв на три четверти, если бы принц разрешил поменять исходные рубежи.
Небрежный тон не скрывал его напряжения. Казалось, он забыл о комнате, в которой находится. Мысли Форкосигана двигались вместе с армадой, которая сверкающим созвездием стягивалась к Эскобару: стремительные перехватчики, мрачные крейсера, тихоходные транспорты с трюмами, полными солдат. Взгляд его был прикован к экрану, а пальцы машинально крутили забытый световой карандаш.
- Не перекусить ли вам, сэр? - предложил Иллиан.
- Что? А, да, наверное. И ты, Корделия, - ты, должно быть, проголодалась. Давайте, Иллиан.
Иллиан ушел за едой. Форкосиган работал еще несколько минут, потом со вздохом отключил компьютер.
- Наверное, мне следует подумать и о сне. Последний раз я спал на борту "Генерала Форкрафта" на подлете к Эскобару - кажется, дня полтора тому назад. Примерно в тот момент, когда тебя брали в плен.
- Нас захватили чуть раньше. Мы почти день провели на буксире.
- Кстати, прими мои поздравления с великолепно проведенным маневром. Насколько я понимаю, это был фальшивый крейсер?
- Право, не могу сказать.
- У нас тут кое-кто хвастался удачным выстрелом.
Корделия спрятала улыбку.
- Я не против.
Она приготовилась к дальнейшим расспросам, но, как ни странно, он перевел разговор на другое.
- Бедняга Ботари. Хорошо бы император дал ему медаль. Но, боюсь, самое большее, что я смогу для него сделать, - это добиться настоящего лечения.
- Если император не жаловал Форратьера, то почему он поручил ему командование флотом?
- Потому что Форратьер был человеком Гришнова, и все об этом знали. К тому же - фаворит принца. Император, так сказать, сложил все тухлые яйца в одну корзинку.
Форкосиган прервал себя, привычно сжав кулак.
- У меня было такое чувство, словно я встретила высшее зло. Думаю, после него меня уже ничто по-настоящему не испугает, - задумчиво сказала Корделия.
- Джес Форратьер? Просто мелкий пакостник... Старомодный опереточный злодей-самоучка. Настоящее зло делается совсем иначе - его творят спокойные люди, которые собираются в светлых комнатах, обитых зеленым шелком. Они раздают смерть оптом, целыми кораблями, без страсти, без гнева, вообще без всяких эмоций. Единственное чувство, которое ими движет, - это страх перед будущим. Но преступления, которые они надеются предотвратить в этом будущем, - воображаемые. А те, что они совершают в настоящем, - реальны.
По мере того, как Форкосиган говорил, голос его звучал все тише, так что под конец он почти шептал.
- Коммодор... Эйрел... что тебя мучает? Ты так встревожен, словно за тобой гонятся фурии.
Он попытался засмеяться.
- Да, именно так я себя и чувствую. Наверно, из-за ожидания. Я не умею ждать. Для солдата это недостаток. Очень завидую твоей способности терпеливо ждать. Ты кажешься спокойной, как лунный свет на поверхности озера.
- Это красиво?
- Очень.
- Звучит приятно. У нас дома нет ни того, ни другого.
Комплимент доставил Корделии непривычную радость.
Иллиан вернулся с подносом, и разговор прервался. Они поели, затем Форкосиган позволил себе немного поспать - или, по крайней мере, полежать с закрытыми глазами. Но каждый час он вставал, чтобы просмотреть очередные сводки.
Иллиан заглядывал ему через плечо, и Форкосиган пояснял лейтенанту ключевые моменты происходящего.
- На мой взгляд, все выглядит довольно неплохо, один раз заметил Иллиан. - Не понимаю, почему вы так тревожитесь. Мы и вправду можем победить, хотя у зеков есть немалые резервы. Но они им не помогут, если все закончится быстро.
Чтобы не загонять Ботари в глубокую кому, ему дали прийти в полубессознательное состояние. Он сидел в углу, жалко скорчившись, и то проваливался в дремоту, то просыпался. И во сне, и наяву его преследовали какие-то видения.
В конце концов Иллиан отправился в свою каюту, и Корделия тоже вздремнула. Оказалось, что она проспала долго, и проснулась только тогда, когда Иллиан принес завтрак. Запертая в тесной комнате, она совершенно потеряла ощущение времени. Однако Форкосиган сейчас уже считал каждую минуту. Покончив с едой, он исчез в ванной, принял душ, побрился и надел свежую парадную форму, словно собираясь на прием к императору.
Теперь он сидел совершенно неподвижно, с каменным лицом, уже второй раз проглядывая последнюю оперативную сводку.
- Высадка войск еще не началась? - спросила Корделия.
Он сверился с хронометром.
- Почти час назад. Первые сообщения будут с минуты на минуту.
Появилась сводка текущего часа. Форкосиган начал ее просматривать. Но не успел прочесть и половины, как на экране возникло лицо командора Венна.
- Коммодор Форкосиган? У нас идет какая-то странная информация. Если желаете, я буду передавать вам прямо необработанный материал.
- Да, пожалуйста. Немедленно!
Форкосиган быстро отфильтровал болтовню экипажей и усилил голос капитана одного из кораблей, смуглого коренастого человека, диктовавшего на пленку свой бортовой журнал.
- ...противник контратакует! (Ну вот, начинается, мысленно простонала Корделия.) Отвечают выстрелом на выстрел. Наши плазменные экраны работают на максимальной мощности, но тем самым затрудняют нам стрельбу. Мы должны или убрать экраны, чтобы создать необходимую плотность огня, или прекратить атаку... - Передачу прервала помеха. - ...Не знаю, как им это удается. Невозможно установить на эти катера такое количество генераторов, чтобы...
Опять помехи. Передача резко оборвалась.
Форкосиган отыскал новый доклад. Иллиан тревожно смотрел на экран. Корделия молча сидела на кровати, опустив голову, и слушала... Чаша победы оказалась нестерпимо горькой.
- ...флагман попал под сильный огонь, - докладывал командующий Корделия узнала этот голос и вытянула шею, чтобы увидеть лицо говорящего. Готтиан! Значит, он получил долгожданное повышение. - Я собираюсь отключить экраны и произвести залп из главного калибра.
- Не делай этого, Корабик! - безнадежно воскликнул Форкосиган. Каково бы ни было решение, оно принято час назад и его последствия уже стали свершившимся фактом.
Готтиан повернул голову.
- Командор Форкаллонер, вы готовы? Мы начинаем - тут послышался треск помех, и затем наступило молчание.
Форкосиган грохнул кулаком по пульту.
- Дьявол! Когда же они наконец сообразят...
Он уставился в мелькание помех, затем еще раз прокрутил сообщение Готтиана. Потом он выбрал новую полосу трансляции: теперь на экране компьютера отразилось пространство вокруг Эскобара, в котором метались и мигали цветные огоньки, изображающие корабли. Это походило на какую-то детскую игру. Форкосиган помотал головой, словно отгоняя страшное наваждение.
На экране опять появилось лицо Венна. Он был бледен, в углах рта пролегли глубокие морщины.
- Сэр, по-моему, вам следует прийти в штабной отсек.
- Я не имею права, Венн, я под арестом. Где коммодор Хелски или коммодор Куэр?
- Хелски вылетел с принцем. Коммодор Куэр сейчас здесь.
- Принц совершенно недвусмысленно запретил мне покидать каюту.
- Принц... Похоже, что он погиб, сэр.
Форкосиган прикрыл глаза и безрадостно вздохнул. Потом снова открыл их и подался вперед:
- Этому есть подтверждения? Вы получили какие-нибудь новые приказы от адмирала Форхаласа?
- Адмирал Форхалас находился с принцем, сэр. В их корабль попали. - Венн на миг отвернулся, глядя на что-те у себя за спиной. - Это... - ему пришлось прокашляться, - это достоверно. Флагманский корабль принца... уничтожен. От него остался лишь пепел. Теперь командуете вы, сэр.
Лицо Форкосигана было угрюмым и несчастным.
- Тогда сию же минуту передавайте "синий пароль". Всем кораблям немедленно прекратить огонь. Всю резервную энергию - только на усиление защитных экранов. Двигайтесь к Эскобару с максимальным ускорением. Нам необходимо сократить отставание в связи.
- "Синий пароль", сэр? Но это же общее отступление!
- Знаю, командор. Я сам составлял эту диспозицию.
- Но как же...
- Командор Венн, Эскобар располагает новой системой вооружения. Она называется плазменное зеркало. Это - секретная технология Беты. Комбинация силовых полей возвращает заряд в точку выстрела. Наши корабли ведут огонь на самопоражение.
- Бог мой! Что мы можем сделать?
- Абсолютно ничего, если только вы не собираетесь брать на абордаж их корабли и вручную душить этих тварей. Заманчиво, но непрактично. Передавайте приказ! Вызовите в штабной отсек главного инженера и штурмана. И распорядитесь, чтобы начальник охраны убрал отсюда своих людей. Не хочу, чтобы меня парализовали, едва я выйду из каюты.
- Слушаю, сэр! - Венн отключился.
- Прежде всего надо остановить транспортные корабли, - пробормотал Форкосиган, поднимаясь с рабочего кресла. Повернувшись, он увидел, что и Корделия, и Иллиан смотрят на него, открыв рты.
- Как вы узнали... - начал Иллиан.
- ...о плазменных зеркалах? - договорила Корделия.
На лице Форкосигана не дрогнул ни один мускул.
- Ты сама мне рассказала, Корделия. Во сне, пока Иллиан отсутствовал, под действием одного из хирургических снадобий. Побочных эффектов оно не имеет.
Ужаснувшись, она встала.
- Ах ты, жалкий... Пытка - и то честнее!
- О, хитро, сэр! - поздравил Иллиан. - Я знал, что вы - в порядке!
Форкосиган кинул на него неприязненный взгляд.
- Это не имеет значения. Информация подтвердилась слишком поздно, чтобы быть для нас полезной.
В дверь постучали.

Предыдущая страница 12 Следующая страница


13 Буджолд Лоис Макмастер

- Пойдемте, Иллиан. Пора уводить наш флот домой.

10

Не прошло и часа, как Иллиан пришел за Ботари. После этого Корделия почти двенадцать часов провела одна. Сперва она подумывала бежать из каюты и устроить маленькую диверсию, - но если Форкосиган действительно командует полным отступлением, то вмешательство может оказаться некстати.
Она лежала на постели в глубоком отчаянии. Обманщик, предатель, он не лучше всех остальных. "Мой безупречный воин, мой дорогой лицемер..." Похоже, Форратьер знал его все-таки лучше, чем она. Нет. Это несправедливо. Выуживая из нее информацию, Форкосиган исполнял свой долг - она поступила так же, храня секрет, пока было возможно. И нельзя не согласиться с Иллианом - это было хитро. Она, как ни старалась, не замечала в себе никаких последствий тайного вторжения в ее мозг.
Что бы он ни использовал. А, кстати, что он мог использовать? Где он припрятал свою "сыворотку правды" и когда? Иллиан ему это средство не приносил, это точно. Когда Форкосиган сообщил о зеркалах, Иллиан изумился не меньше ее. Надо проверить, действительно ли у него в каюте припрятано допросное снадобье, или...
- Боже мой! - прошептала она. - Неужели это правда?
Вскочив, она забегала по каюте, и все мельчайшие фрагменты неудержимо становились на свои места. Никаких сомнений! Форкосиган никогда не допрашивал ее - он заранее знал о плазменных зеркалах.
Более того, похоже, что он - единственный человек в барраярском командовании, который об этом знал. Форхалас не знал. Принц совершенно определенно не знал. И Иллиан тоже.
- Сложить все тухлые яйца в одну корзину, - пробормотала Корделия. - И... уронить корзину? О, это не мог быть его собственный план! Конечно же, нет...
Она внезапно охватила мысленным взором всю мозаику событий. Да, сомнений больше не было: прямо у нее на глазах было совершено самое массовое политическое убийство во всей истории Барраяра. Но мало того - оно еще и самое тонкое: трупы спрятаны в горе других трупов, навеки с ними перемешавшись.
Когда же он получил эту информацию? Видимо, в промежутке между тем моментом, когда она оставила его, не имеющего других забот, кроме захваченного мятежниками технического отсека, и нынешним, когда он пытается спасти остатки своей обезоруженной армады. Где-то в тихой, обитой зеленым шелком комнате, там, где великий хореограф ставил танец смерти, честь полководца была сломана на дыбе его долга.
Форратьер с его больным честолюбием вдруг усох, превратившись в мышку, в блоху, в булавочный укол по сравнению с этим чудовищным видением.
"Господи, а я-то удивлялась, что Эйрел так напряжен. Да он, наверное, едва не спятил. А император?.. Ведь принц его сын! Может ли такое быть реальностью? Или я сбрендила, как Ботари?"
Корделия заставила себя сесть, потом улечься, но заговоры и контрзаговоры не давали ей покоя. Мозг отказывался вместить вереницу предательств, так ловко собранных в одной точке пространства и времени ради достижения ужасной цели.
"Может, это неправда, - наконец утешила она себя. - Я спрошу его, и он повторит то, что уже сказал. Он просто допросил меня, пока я спала. Мы их опередили, и я - героиня, спасшая Эскобар. А он - офицер, честно исполнявший свой долг. - Она повернулась набок и уставилась в сумрак каюты. - А у свинок есть крылья, и на одной из них я полечу к себе домой".
Мысли Корделии прервал Иллиан, объявивший, что ему приказано проводить ее в тюремную камеру.
Она сразу заметила, что обстановка в тюремном отсеке переменилась. Охранники уже не раздевали ее глазами - больше того, они старались вообще на нее не смотреть. Режим по-прежнему оставался суровым, а замки надежными, но дух глумления и садизма исчез. Она узнала охранника, который отводил ее в каюту Форратьера и, казалось, жалел. Теперь он был здесь главным: его воротник украсили поспешно и криво пришитые лейтенантские нашивки. Уходя из каюты, Корделия опять надела комбинезон Форратьера. На этот раз ей было позволено переодеться в оранжевую пижаму без присмотра. Затем ее отвели вниз.
В камере уже была одна пленная - эскобарская девушка потрясающей красоты. Она лежала на койке, уставясь в стену. Красавица не обернулась, когда вошла Корделия, и не откликнулась на приветствие. Спустя какое-то время пришла барраярская медицинская группа и увела ее с собой. Она пошла безмолвно, но у двери начала сопротивляться. По знаку врача санитар усыпил девушку с помощью уже знакомой Корделии ампулы, и через секунду ее вынесли в бессознательном состоянии.
Доктор, судя по возрасту и чину, главный хирург, ненадолго задержался, чтобы перебинтовать ей ребра. После этого она осталась одна, и течение времени отмечалось только появлением пищи да изредка менявшимися шумами и вибрациями, по которым Корделия пыталась угадать, что происходит снаружи.
Спустя восемь или девять трапез она лежала на койке, скучающая и подавленная. Внезапно свет в камере померк. Немного погодя светильники зажглись, но почти сразу же погасли снова.
- Уф! - охнула она: желудок куда-то провалился и она начала всплывать вверх. Корделия поспешно ухватилась за свою койку. Ее предусмотрительность была вознаграждена мгновение спустя, когда она плюхнулась обратно с ускорением примерно в 3g. Светильники вспыхнули и погасли, потом снова наступила невесомость.
- Плазменная атака, сказала она себе. - Видимо, экраны перегружены.
Корабль сотряс чудовищный удар. Ее отбросило с койки к противоположной стене; тьма, невесомость, тишина. Прямое попадание! Она отлетела от дальней стены, отчаянно пытаясь за что-нибудь ухватиться, больно стукнулась локтем... обо что? стену? пол? потолок? Вращаясь в воздухе, Корделия невольно вскрикнула. "Наши стреляют, - чуть ли не в истерике подумала она. - Я погибну от огня своих. Идеальный конец военной карьеры!.."
Стиснув зубы, она напряженно прислушивалась.
Слишком тихо. Не потеряна ли герметичность? Ей представилась жуткая перспектива, в живых осталась она одна, запертая в эту черную коробку и обреченная плавать в ней, как рыба в аквариуме, до неизбежной гибели от удушья или от холода. Камера станет ее гробом, который спустя много месяцев распечатает какая-нибудь команда уборки.
И ужасная мысль, цела ли ходовая рубка? Центр управления кораблем, где находился Форкосиган и куда наверняка метили эскобарцы... Может, он сейчас изранен осколками, замерз в вакууме, сгорел в плазменном огне, раздавлен рухнувшими переборками?
Но вот пальцы наконец нашли какую-то поверхность: правда, ухватиться тут не за что... Угол? Прекрасно. Она свернулась калачиком и замерла.
Неизвестно сколько времени пробыла она в этом стигийском мраке. Руки и ноги дрожали от непрерывных усилий, требовавшихся, чтобы удержаться на месте. Потом корабль застонал и зажегся свет.
"О, дьявольщина, это же потолок!"
Вернувшаяся сила тяжести швырнула ее на пол. По левой руке разлилась резкая боль, потом наступило онемение. Она поспешно забралась обратно на койку, вцепившись в нее правой рукой с такой силой, что костяшки побелели, постаралась упереться ногой в раму, снова напряглась...
Ничего не происходило. Тут Корделия почувствовала, что ее одежда намокла. Опустив глаза, она увидела кровь. Ах, вот в чем дело - оказывается, у нее открытый перелом... С трудом стащив куртку она обмотала ее вокруг руки, наподобие жгута. От давления проснулась боль. Она несколько неуверенно попробовала позвать на помощь. Может, за камерой наблюдают.
Никто не пришел. Следующие три часа Корделия пробовала кричать, убеждать, колотила в дверь и стены здоровой рукой, просто сидела на койке, рыдая от боли. Сила тяжести и свет отключались еще несколько раз. Но вот нахлынула особенная, знакомая каждому астронавту тошнота, словно тебя выворачивает наизнанку в банке с клеем, - признак прыжка через пространственно-временной тоннель. Затем все стабилизировалось.
Когда дверь ее камеры открылась, она была так удивлена, что даже отпрянула к стене, сильно стукнувшись головой. Но это оказался лейтенант службы охраны, а с ним - кто-то из врачей. У лейтенанта на лбу багровела шишка размером с куриное яйцо, медик был невредим, но выглядел вконец задерганным.
- Вот второй по тяжести случай, - сказал лейтенант. - После этого можете просто обойти камеры по порядку.
Побледневшая от боли и усталости, Корделия размотала свою руку. Врачу, при всем его профессионализме, явно не хватало сноровки главного хирурга. Она чуть не потеряла сознание от боли, прежде чем ей наложили пластик.
Новых признаков атаки не было. Ей выдали свежую тюремную пижаму, а через два приема пищи она ощутила очередной прыжок через туннель. Мысль ее непрерывно металась по беличьему колесу страхов. Засыпая, Корделия всегда видела сны, и все они были кошмарными.
Наконец пришел лейтенант Иллиан - правда, не один, а с охранником. Корделия так обрадовалась, увидев знакомое лицо, что готова была его расцеловать. Вместо этого она смущенно откашлялась и спросила (как она надеялась, достаточно небрежно):
- С коммодором Форкосиганом ничего не случилось во время атаки?
Удивленно подняв брови, он внимательно всмотрелся в нее:
- Конечно.
Конечно. Конечно. Это "конечно" подразумевает, что он даже не ранен. На глаза навернулись слезы облегчения, которые, к счастью, удалось скрыть.
- Куда вы меня ведете? - поинтересовалась она, когда они вышли из тюремного отсека и пошли по коридору.
- На катер. Отправитесь в лагерь военнопленных на планете, поживете там, пока не будут согласованы процедуры обмена. Потом вас всех начнут отправлять домой.
- Домой? А как же война?
- Закончилась.
- Закончилась! - Корделия пыталась это осознать. - Закончилась. Вот это темпы! А почему эскобарцы не развивают свой успех?
- Не могут. Мы запечатали выход из пространственно-временного туннеля.
- Запечатали? Не блокировали?
Он кивнул.
- Как это, черт подери, можно запечатать п-в-туннель?
- В некотором смысле очень старая идея. Брандеры.
- А?
- Пошлите в туннель корабль и аннигилируйте его в средней точке между выходами. Возникнет резонанс - многие недели там и атом не пролетит.
Корделия присвистнула.
- Умно. Жаль, что мы до этого не додумались. А как вы спасаете пилота?
- Может, именно поэтому вы и не додумались. Мы его не спасаем.
- Боже... Вот это смерть.
Перед ней моментально предстала очень наглядная картина.
- Это были добровольцы.
Она ошеломленно покачала головой.
- Только барраярцы... - Она поискала какую-нибудь менее ужасную тему для разговора. - У вас много пленных?
- Не очень. Может, круглым счетом около тысячи. А мы оставили на Эскобаре свыше одиннадцати тысяч десантников. Так что вы представляете немалую ценность - нам ведь придется обменивать вас в соотношении больше, чем десять к одному.
В катере для пленных не полагалось иллюминаторов. Кроме нее, здесь было еще двое пассажиров: один из ее помощников инженера и та темноволосая эскобарская девушка. Техник радостно бросился к Корделии, спеша поделиться впечатлениями. У него самого их оказалось немного: все это время он был заперт в камере вместе с тремя остальными членами их экипажа, которых увезли на планету накануне.
Прекрасная эскобарка, захваченная больше двух месяцев тому назад, когда их корабль потерял управление в бою за пространственно-временной туннель на Колонию Бета, могла рассказать еще меньше.
- Я, наверное, как-то потеряла счет времени, - беспокойно сказала она. - Это нетрудно, когда сидишь в камере и никого не видишь. Я вчера очнулась в лазарете и не могла вспомнить, как туда попала.
И если этот хирург настолько хорош, как мне показалось, то никогда и не вспомнишь, подумала Корделия.
- Вы помните адмирала Форратьера?
- Кого?
- Простите, я оговорилась. Не обращайте внимания...
Катер приземлился. Через открытый люк ворвались лучи солнца и дуновение ветерка, напоенного ароматами лета. Разве сравнишь его с затхлым, спертым воздухом, которым они дышали уже много дней!
- Ого, где это мы? - проговорил техник, выбираясь из люка. - Что за красота!
Корделия вышла следом за ним и невесело засмеялась, сразу же узнав планету.
Лагерь военнопленных оказался тройным рядом барраярских полевых укрытий - серых приземистых цилиндров, окруженных силовым полем и установленных на дне обширной впадины. Стоял жаркий, тихий полдень, заставивший Корделию почувствовать себя так, словно она никогда отсюда и не улетала.
Вон там вход в подземные склады, теперь уже не замаскированный, а расширенный. Перед ним устроена широкая посадочная полоса, на ней стоит несколько катеров и кипит деятельность. На ходу она огляделась, любуясь своей планетой. Да, если подумать, ей тут самое место. Все вполне логично... Она беспомощно встряхнула головой.
Корделия и ее юная спутница-эскобарка были направлены в укрытие посередине ряда. Их провел туда подтянутый, сдержанный и немногословный охранник. Внутри, в помещении, рассчитанном на пятьдесят человек, находилось одиннадцать женщин. Койки можно было выбрать.
На них набросились старожилы, жаждущие новостей. Полная женщина лет сорока призвала всех к спокойствию и представилась.
- Я лейтенант Марша Альфреди. В этом укрытии я старшая по чину. Слежу за порядком - если считать, что в этом нужнике вообще есть порядок.
- Я капитан Корделия Нейсмит, экспедиционный корпус Беты.
- Слава Богу. Я могу скинуть все на вас. Вы не знаете, что тут происходит?
- О, Господи. - Корделия постаралась выпрямиться. - Нет, не знаю. Введите меня в курс.
- Здесь был сущий ад. Охранники - свиньи. Потом вдруг ни с того ни с сего вчера ввалилась компания высших барраярских чинов. Сначала мы решили, что они ищут, кого бы изнасиловать, как и предыдущая шайка. Но сегодня утром исчезла примерно половина охранников - самые отпетые. Их заменила команда, которая держится, как на параде. А барраярский начальник лагеря - никогда бы не поверила! - они вывели его сегодня утром на площадку для катеров и расстреляли! На виду у всех!
- Понятно, - довольно невыразительно отозвалась Корделия. Она откашлялась. - Вы еще не слышали? Барраярцы полностью изгнаны из пространства Эскобара. Они, наверное, уже отправили своих представителей для заключения мира и окончательных переговоров.
Наступила ошеломленная тишина, через минуту взорвавшаяся ликованием: люди смеялись, обнимали друг друга, кто-то побежал сообщить новость соседним убежищам, а оттуда она разлетелась по всему лагерю. Корделию осаждали просьбами сообщить подробности. Она коротко пересказала, как шла битва, обойдя молчанием собственные похождения и источник, откуда черпала информацию. Их радость заставила ее - впервые за последние несколько дней - почувствовать и себя немного счастливее.
- Ну, теперь понятно, почему эти бандиты вдруг стали такими паиньками, - сказала лейтенант Альфреди. - Наверное, раньше они и мысли не допускали, что им придется перед кем-то отчитываться.
- У них новый командующий, - объяснила Корделия. - А у него пунктик насчет пленных. Победа или поражение, все равно под его началом наступили бы перемены.
- В самом деле? И кто же этот джентльмен? - скептически осведомилась Альфреди.
- Некий коммодор Форкосиган, - сдержанно ответила Корделия. Ее собеседница ахнула.
- Форкосиган, Мясник Комарры? О Господи! Ну, теперь мы пропали.
Видно было, что она всерьез напугана.
- Мне кажется, сегодня утром вы получили убедительное свидетельство его добрых намерений, - удивилась Корделия.
- А по-моему, это доказывает только то, что он псих, - непреклонно заявила лейтенант Альфреди. - Начальник лагеря не принимал участия в этих безобразиях. Он был далеко не худшим из барраярцев.
- Он был командиром. Если он знал о них, то обязан был их прекратить. Если не знал - значит, не соответствует должности. В любом случае он в ответе за подчиненных. - Тут она сообразила, что сейчас не время оправдывать Форкосигана, и закруглилась: - В конце концов, барраярцам видней, за что ставить друг друга к стенке.
Снаружи донесся многоголосый шум, и в их палатку ввалилась депутация пленных, которым хотелось самим услышать сенсационную новость. Охранники отошли к ограждению и не мешали событиям развиваться своим чередом. Корделии пришлось еще дважды повторить краткое изложение последних событий. Со стороны мужских палаток явились члены ее экипажа во главе с Парцеллом.
Парцелл вспрыгнул на койку и, перекрикивая шум, обратился к толпе:
- Эта леди о многом умалчивает. Я-то знаю, как было дело, мне все рассказал один из охранников. После того, как нас взяли на борт флагмана, она улизнула и лично убила барраярского главнокомандующего, адмирала Форратьера. Вот почему их наступление захлебнулось. Да здравствует капитан Нейсмит!
- Ничего подобного, все было не так! - протестовала Корделия, но ее заглушили восторженные крики. - Я не убивала Форратьера. Эй! Отпустите, поставьте меня! - Ее экипаж, подначиваемый Парцеллом, подхватил Корделию на руки и понес по всему лагерю. - Это неправда! Прекратите это! Как вам не стыдно!
Но с таким же успехом можно было вычерпать море с помощью чайной чашки. Романтическая история пролилась на души измученных пленных целительным бальзамом, и они превратили ее в собственную месть - пусть совершенную чужими руками. Повесть о похождениях капитана Нейсмит передавали из уст в уста, приукрашивали, снабжали подробностями, так что не прошло и суток, как она стала чем-то вроде священного эпоса. Через несколько дней Корделия прекратила попытки опровергнуть легенду.
Правда была слишком двусмысленна, чтобы встретить сочувствие. Да и как расскажешь, если надо скрывать все, что имеет отношение к Форкосигану. Ей страстно хотелось попасть домой, побыть со своими рассудительными матерью и братом, и чтобы в голове появилась хоть одна мысль, которая перетекла бы в другую, не потянув за собой целой цепи тайных ужасов.

11

Вскоре лагерь снова вернулся к обычной жизни - или к тому, что заменяло здесь обычную жизнь. Шли недели томительного ожидания; каждый строил и оттачивал планы возвращения домой. Постепенно у Корделии установились почти нормальные отношения с соседками по убежищу, хотя они все еще порывались навязать ей особые привилегии. От Форкосигана не было никаких известий.
Однажды днем она лежала на койке, притворяясь спящей, когда ее разбудила лейтенант Альфреди.
- Здесь барраярский офицер - якобы хочет с вами поговорить. - Альфреди семенила за ней к выходу, на лице ее читались подозрительность и враждебность. - По-моему, вам нельзя идти одной. На вас у них точно есть зуб.
- Все в порядке, Марша.
У входа стоял Форкосиган в зеленой форме генерального штаба. Как всегда, его сопровождал Иллиан. Форкосиган казался напряженным, почтительным, усталым и замкнутым.
- Капитан Нейсмит, - официально обратился он к ней, - могу я с вами поговорить?
- Да... но не здесь. - Корделия слишком остро ощущала на себе взгляды остальных пленных. - Можем мы пойти погулять или что-то в этом духе?
Он кивнул, и они двинулись вперед в дружеском молчании. Он заложил руки за спину. Она засунула свои в карманы оранжевой куртки. Иллиан тащился сзади, как преданный пес. Они вышли за ограду и направились к лесу.
- Я рада, что вы пришли, - сказала Корделия. - Я собираюсь кое о чем вас спросить.
- Да. Мне хотелось увидеться с вами раньше, но было много работы.
Она кивком указала на его желтые нашивки:
- Поздравляю с повышением.
- А-а, это. - Он небрежно прикоснулся к одной из них. - Ерунда. Простая формальность, чтобы легче было заниматься моим теперешним делом.
- Которое заключается?..
- В расформировании эскадры, в охране пространства вокруг этой планеты, в улаживании политических разногласий между Барраяром и Эскобаром. Генеральная уборка после окончания бала. Ну, и надзор за обменом военнопленных.
Они шли по лесной тропе, бежавшей через лес вверх по склону кратера.
- Я хотел извиниться за то, что допросил вас под действием медикаментов. Мною двигала необходимость.
- Вам не за что извиняться. - Она обернулась на Иллиана. "Я должна узнать..." - Абсолютно не за что. Со временем я это поняла.
Он молчал.
- Ясно, - наконец отозвался он. - Вы очень проницательны.
- Наоборот. Я вконец запуталась.
Он повернулся к Иллиану.
- Лейтенант, у меня к вам просьба. Мне надо провести несколько минут наедине с этой леди, чтобы обсудить один очень личный вопрос.
- Я не имею права, сэр. Вы же знаете.
- Когда-то я просил ее стать моей женой. Она так и не ответила мне. Если я дам вам слово, что мы не будем обсуждать ничего, кроме этого, можем мы провести наедине несколько минут?
- О-о... - Иллиан нахмурился. - Ваше слово, сэр?
- Да. Слово Форкосигана.
- Ну... наверное...
Иллиан с мрачным видом уселся ждать на поваленном дереве, а они пошли по тропе дальше.
Они нашли знакомый выступ на краю кратера - то самое место, где Форкосиган планировал, как захватить свой корабль. Сев на землю, они с минуту наблюдали за беззвучной - из-за отдаленности - жизнью лагеря.
- Раньше вы бы этого не сделали, - заметила Корделия. - Не нарушили бы данного слова.
- Времена изменились.
- И не стали бы меня обманывать.
- Это так.
- И не расстреляли бы человека без суда - за преступления, в которых он не участвовал.
- Не без суда. Приговор был вынесен военным трибуналом. И благодаря этому здесь все быстро наладилось. Кроме того, его казнь удовлетворит межправительственную комиссию. С завтрашнего утра еще и она на мне повиснет: расследование дурного обращения с пленными.
- Мне кажется, жизни отдельных людей начинают терять для вас значение.
- Да. Их было так много. Наверное, настало время уходить.
И лицо его, и слова были совершенно невыразительными.
- Как императору удалось склонить вас на это... на такое невероятное убийство? Вас! Это была ваша идея? Или его?
Он не стал ни уклоняться, ни отрицать.
- Его и Негри. Я всего лишь исполнитель.
Его пальцы мягко выдергивали травинки одну за одной.
- Он не сразу раскрыл свой план. Сперва он поручил мне возглавить вторжение на Эскобар. Начал с пряника: предложил стать вице-королем этой планеты, когда она будет колонизирована. Я отказался. Тогда он попробовал кнут: посулил, что отдаст меня Гришнову, пусть меня осудят за предательство империи, и чтобы я не рассчитывал на помилование. Я послал его к черту - конечно, в вежливой форме. Это был неприятный момент. Потом он извинился. Назвал меня "лорд Форкосиган". Когда он желал меня обидеть, то именовал просто капитаном. А потом вызвал Негри с секретным досье, у которого даже названия нет, и игры закончились.
Доводы. Логика. Аргументы. Свидетельства. Неделю напролет мы сидели в комнате, обтянутой зеленым шелком, в резиденции императора в Форбарр-Султане, а Иллиан скучал внизу, в картинной галерее. Между прочим, вы не ошиблись - парень и не подозревает об истинной цели этого вторжения.
Вы мельком видели принца. Могу добавить, что вы видели его в хорошую минуту. Может быть, когда-то Форратьер и был его учителем, но принц уже давно его превзошел. Но, по-моему, император простил бы ему любые грехи, будь у него при этом хоть малейшее понятие о долге правителя.
Он был неуравновешен и окружил себя людьми, в чьих интересах было сделать его еще более неуравновешенным. Достойный племянник своего дядюшки Ури. Гришнов намеревался править через него, когда он сядет на трон. Сам-то Гришнов, наверное, согласился бы ждать - но принц... Принц за последние полтора года дважды пытался устранить своего отца.
Корделия беззвучно свистнула.
- Кажется, начинаю понимать. Но почему нельзя было устранить его втихую? Надо полагать, император и этот ваш капитан Негри вдвоем могли бы это устроить.
- Такой вариант обсуждался. Каюсь, я даже предложил взять ликвидацию на себя - в качестве альтернативы этой... бойне.
Он помолчал.

Предыдущая страница 13 Следующая страница


Осколки чести 14

- Император стар, он умирает. У него нет времени ждать, пока вопрос разрешится сам собой. Он хочет оставить дела в порядке. Проблема - в сыне принца. Ему всего четыре года. Шестнадцать лет регентства - это слишком долгий срок. Если принц умрет, то Гришнов и вся министерская партия заполнят вакуум власти - конечно, если останутся в живых.
Убить принца было недостаточно. Император видел, что необходимо разгромить всю военную партию, да так, чтобы она целое поколение не могла собраться с силами. И вот сначала я развожу шум из-за стратегических проблем, связанных с Эскобаром. Потом по каналам Негри приходит сообщение о плазменных зеркалах. У военной разведки этих данных не было. Тут снова я - с известием, что эффект внезапности потерян. Знаете, он ведь и часть моего доклада тоже скрыл. А Гришнов, военная партия и принц требовали славы. Императору надо было только отступить в сторону и позволить им идти навстречу року.
Теперь он уже вырывал целые клочья травы.
- Все так сходилось - прямо как по волшебству. Но риск был. Существовала возможность, что если дела будут пущены на самотек, то погибнут все, кроме принца. Мне было поручено контролировать точное исполнение сценария. Дразнить принца, чтобы он в нужное время оказался на передовой. Отсюда та сценка, которую вы наблюдали у меня в каюте. Я вовсе не выходил из себя. Я просто забивал последний гвоздь в его гроб.
- Наверное, вторым агентом был... главный хирург?
- Совершенно верно.
- Дивно.
- Не правда ли? - Форкосиган лег на траву, глядя в бирюзовое небо. - Я даже не сумел быть честным убийцей. Помните, я говорил, что хотел бы заняться политикой? Наверное, от этих иллюзий я излечился.
- А как насчет Форратьера? Вы должны были сделать так, чтобы он тоже погиб?
- Нет. В первоначальном сценарии ему отводилась роль козла отпущения. После катастрофы он должен был принести императору извинения в провале - знаете, по обычаям древних японцев. Это стало бы частью общего развала военной партии. И хотя именно он был, советчиком принца, я не завидовал тому, что его ждет. Он помыкал мной, но я видел, как под ним проваливается земля. А он удивлялся моей покорности. Прежде ему всегда удавалось заставить меня утратить самообладание. Когда мы были моложе, он очень любил этим развлекаться. Он никак не мог понять, с чего это я так присмирел.
Взгляд Форкосигана был по-прежнему устремлен куда-то в голубую пустоту неба.
- Если вас это хоть немного утешит, скажу, что преждевременная смерть Форратьера спасла множество жизней. Он бы пытался вести бой гораздо дольше, спасая свою карьеру. Поэтому я и решился его убить - понимая, что сам смогу провести отступление лучше, чем любой другой офицер генерального штаба. Ботари чуть-чуть опередил меня.
- Значит, все мы были марионетками Эзара Форбарры, - проговорила Корделия. Ее мутило. - Я с моим конвоем, вы, эскобарцы, даже старина Форратьер. Вот вам и патриотические крики и праведный гнев. Просто спектакль.
- Да.
- Мне холодно. Неужели принц был настолько плох?
- Вне всякого сомнения. Я не стану расстраивать вас подробностями из отчетов Негри... Но император сказал: если это не произойдет сейчас, то мы сами будем пытаться убрать его через пять или десять лет и, скорее всего, провалим дело, а все наши друзья погибнут в гражданской войне, которая охватит всю планету. Он за свою жизнь видел две такие войны. Этот кошмар преследовал его. Калигула или Ури Форбарра могут удерживать власть очень долго. Лучшие люди никак не решаются сделать необходимое, а худшие этим пользуются.
Император себя не жалеет. Он перечитывал досье не раз и не два - он выучил его чуть ли не наизусть. Тут не было ни спешки, ни необдуманности. И свое решение он принял отнюдь не с легким сердцем. Видишь ли, ему не хотелось, чтобы его сын покрыл себя позором. Почетная смерть - последний подарок, сделанный им принцу.
Корделия молчала, охватив руками колени, и старалась запечатлеть в памяти его профиль. Мягкий полуденный ветерок шелестел листвой.
Форкосиган повернулся к ней лицом.
- Корделия, мне не следовало этим заниматься? Откажись я - он просто выбрал бы кого-то еще. Я всегда старался идти дорогой чести. Но что делать, когда можно выбирать только из нескольких зол? Позорное действие или позорное бездействие - и все кончается гибелью.
- Ты просишь, чтобы я тебя судила?
- Кто-то должен это сделать.
- Извини. Я могу тебя любить. Я могу горевать о тебе или вместе с тобой. Я могу разделить твою боль. Но судить тебя я не могу.
- Эх! - Он перевернулся на живот и стал смотреть в лагерь. - Находясь с тобой, я слишком много говорю. Если мой мозг когда-нибудь позволит мне забыть о реальности, я, наверное, стану очень болтливым сумасшедшим.
- Ты так больше ни с кем не разговариваешь, правда? - встревожилась она.
- Господи, конечно нет. А ты... ты... я даже не знаю, что ты такое. Но мне это нужно. Ты выйдешь за меня замуж?
Корделия вздохнула, спрятала голову себе в колени, закручивая в пальцах стебелек травы.
- Я люблю тебя. Ты это знаешь, надеюсь. Но Барраяр я принять не могу. Барраяр пожирает своих детей.
- Но Барраяр - это не только политика. Многие всю жизнь ее вообще не замечают.
- Да, но ты не из таких людей.
Он сел.
- Не знаю, смогу ли я получить визу в Колонию Бета.
- В этом году, наверное, нет. И в следующем тоже. Там сейчас всех барраярцев считают военными преступниками. У нас уже много лет не было такого оживления. Сейчас победа всем ударила в голову. И потом, еще остается Комарра.
- Ясно. Значит, мне не дадут работу в качестве тренера дзюдо. И вряд ли позволят писать мемуары.
- Сейчас тебе было бы трудно избежать расправы разъяренной толпы. - Она взглянула в его мрачное лицо.
- Мне... мне все равно на некоторое время надо вернуться домой. Повидаться с родными, обо всем тихо и спокойно подумать. Может, отыщется какое-нибудь решение. И будем писать друг другу.
- Да, наверное.
Форкосиган встал и помог ей подняться на ноги.
- Где ты будешь после этого? - спросила Корделия. - Тебе вернули адмиральское звание.
- Ну, я закончу всю эту грязную работу, - широким взмахом руки Форкосиган как бы охватил и лагерь военнопленных, и все эскобарское мероприятие, - а потом, наверное, тоже вернусь домой. И напьюсь. Я больше не смогу ему служить. Здесь он меня потерял. Между нами навсегда останется смерть его сына и пяти тысяч человек, сопровождавших принца в ад. Форхалас, Готтиан...
- Не забудь эскобарцев. И еще нескольких бетанцев.
- Не забуду. - Он пошел рядом с нею по тропе. - Тебе в лагере ничего не нужно? Я старался наладить снабжение, насколько позволяют наши запасы, но мог о чем-то забыть.
- Сейчас тут все в порядке. Мне ничего особенно не нужно. Единственное, что нам всем необходимо, - это вернуться домой. Хотя... Если честно, то у меня есть одна просьба...
- Только скажи.
- Могила лейтенанта Роузмонта. Она так и не отмечена. Может, я сюда уже больше никогда не вернусь. Пока еще остались следы нашего лагеря, ты не мог бы приказать, чтобы твои люди установили там какой-нибудь знак? Дату и место рождения я помню. Я ведь читала его личное дело, а память у меня хорошая.
- Я лично об этом позабочусь.
- Подожди!
Он остановился, и Корделия протянула ему руку: сильные короткие пальцы обхватили ее узкую кисть. Кожа у него была теплая и сухая. Это прикосновение ее обожгло.
- Прежде чем мы снова встретим твоего бедного Иллиана...
Он обнял ее, и они впервые поцеловались. Потом еще и еще.
- Ох, - пробормотала она. - Наверное, это ошибка. Так больно, когда ты останавливаешься.
- Ну, так разреши... - Рука его нежно погладила ее волосы - потом отчаянно зарылась в сверкающие пряди, и они вновь приникли друг к другу.
- Кхм... сэр? - появившийся на тропе Иллиан громко откашлялся. - Вы не забыли о совещании в штабе?
Форкосиган со вздохом отпустил Корделию.
- Нет, лейтенант. Я не забыл.
- Можно вас поздравить, сэр? - улыбнулся человек-компьютер.
- Нет, лейтенант.
Иллиан мгновенно посерьезнел.
- Я... я не понимаю, сэр.
- Ничего, лейтенант.
И они пошли дальше: Корделия сунула руки в карманы, Форкосиган сцепил их за спиной.
На закате следующего дня, когда большая часть эскобарских женщин уже улетела на катере к кораблю, который прибыл, чтобы везти их домой, подтянутый барраярский охранник возник у входа в их убежище и позвал капитана Нейсмит.
- Адмирал шлет вам свои приветствия, мадам, и хочет узнать, не пожелаете ли вы проверить данные на надгробии, приготовленном для вашего офицера. Оно в его кабинете.
- Да, конечно.
- Корделия, Бога ради, - прошипела лейтенант Альфреди, - не ходите туда одна!
- Это не страшно, - огрызнулась Корделия. - Форкосиган меня не съест.
- О? Так что ему надо было вчера?
- Я же объяснила вам - поговорить о надгробии.
- На это не требуется целых два часа. Вы знаете, сколько вы отсутствовали? Я видела, как он на вас смотрит. А вы... да на вас лица не было, когда вы вернулись.
Корделия раздраженно отмахнулась от ее стенаний и пошла за сверхвежливым охранником к складу. В одной из боковых комнат расположилась барраярская планетнаяадминистрация, и там царила оживленно-сосредоточенная атмосфера, свидетельствующая о близости начальства. На двери кабинета были написаны имя и звание Форкосигана. Он был у себя.
Здесь же находился верный Иллиан, а также какие-то незнакомые капитан и коммодор, которые, видимо, как раз получали инструкции. Форкосиган приветствовал ее осторожным кивком, на который она ответила столь же сдержанно. Интересно, у меня такой же голодный взгляд, как у Эйрела? Правила этикета, за которыми мы прячемся от толпы, совершенно бессмысленны, если мы не научимся скрывать наши взгляды.
- Оно на столе секретаря, Кор... капитан Нейсмит. Идите посмотрите.
И адмирал снова повернулся к ожидающим его офицерам.
Это была простая табличка, обычное надгробие барраярского военного. Правописание, цифры и даты в полном порядке, все как надо. Форкосиган закончил свой разговор и подошел к ней.
- Все как следует?
- О да. - Корделия улыбнулась ему. - Вы смогли найти могилу?
- Да, ваш лагерь пока виден с воздуха, хотя еще один дождливый сезон - и он исчезнет.
За дверью послышался какой-то шум, который перекрыл голос охранника:
- Это вы так говорите. Почем я знаю, может, это бомбы. Нельзя, нельзя.
Другой голос отозвался:
- Он должен расписаться в получении. У меня такой приказ. И нечего выпендриваться, будто это вы нас победили.
Второй из говоривших, техник-лаборант в темно-красной форме медицинской службы Эскобара, уже входил в кабинет - входил задом, ведя за собой на тонком кабеле антигравитационную подвесную платформу, похожую на причудливый воздушный шар. На ней рядком стояли большие закрытые емкости, примерно в полметра вышиной, снабженные пультами управления и отводными трубками. Корделия сразу же поняла, в чем дело, и теперь старалась побороть тошноту. Форкосиган недоумевающе смотрел на странное явление.
Техник повернулся.
- У меня накладная, на которой должна стоять личная подпись адмирала Форкосигана. Он здесь?
Форкосиган шагнул вперед.
- Форкосиган - это я. Что это такое... э-э...
- Лаборант, - шепотом подсказала Корделия.
- Лаборант... - машинально закончил Форкосиган, хотя его досадливый взгляд говорил, что ему нужна была вовсе не такая подсказка.
Визитер кисло улыбнулся.
- Мы возвращаем их адресатам.
Форкосиган обошел платформу.
- Да, но что это?
- Все ваши ублюдки, - отчеканил эскобарец.
Видя растущее недоумение Форкосигана, Корделия объяснила:
- Это маточные репликаторы, э-э... адмирал. Они функционируют самостоятельно, имеют собственный источник энергии... Но их надо обслуживать...
- Каждую неделю, - злорадно подтвердил техник. Он протянул пачку дискет. - А вот инструкции к ним.
Лицо Форкосигана выражало неподдельный ужас.
- И что, черт побери, мне с ними делать?
- Думали, что на этот вопрос должны будут отвечать наши женщины, да? - саркастически отозвался медик. - Лично я предлагаю повесить их на шею папочкам. На каждом указан отцовский генетический код, так что нетрудно будет определить, чьи они. Распишитесь вот здесь.
Форкосиган взял бланк получателя и дважды прочитал его. Потом снова обошел вокруг платформы, пересчитывая репликаторы. Вид у него был растерянный. Наконец он остановился рядом с Корделией и пробормотал:
- Я не подозревал, что такое возможно.
- У нас ими часто пользуются по медицинским показаниям.
- Они, наверное, чудовищно сложные.
- И к тому же дорогие. Вообще, я удивлена... Наверное, эскобарцы убоялись юридических сложностей - вправе ли они забирать детей вместе с матерями. А так ответственность ложится на тебя.
Эти слова вонзились в него, как пули.
- Они там все живы?
- Конечно. Видишь эти зеленые огоньки? Значит, все идет как положено. Они плавают в своей амниотической жидкости, совсем как дома.
- Двигаются?
- Наверное.
Он потер щеку, не в силах оторвать взгляда от репликаторов.
- Семнадцать. О Господи, Корделия, что мне с ними делать? Конечно, врачи... - Он повернулся к своему секретарю. - Быстро вызвать сюда главного хирурга. - Потом чуть слышно спросил Корделию: - Сколько времени эти штуки работают?
- Если нужно - все девять месяцев.
- Могу я получить расписку, адмирал? - громко спросил техник. - Меня ждут другие обязанности. - Он с любопытством посмотрел на Корделию в ее оранжевой пижаме пленной.
Форкосиган рассеянно нацарапал свое имя на пластинке бланка, оттиснул рядом большой палец и вручил накладную обратно. Взгляд его все время возвращался к емкостям. Поддавшись любопытству, Корделия тоже обошла вокруг, читая показания датчиков.
- Младшему, похоже, около семи недель. Старшему больше четырех месяцев. То есть он зачат в первые дни войны.
- Но мне-то что с ними делать? - тоскливо повторил Форкосиган. Корделия еще никогда не видела его таким растерянным.
- Что вы обычно делаете с солдатскими детьми? Наверняка подобная ситуация уже бывала - может, в меньшем масштабе.
- Обычное решение проблемы - аборт. Но в данном случае это, пожалуй, уже сделано. Столько хлопот... Они что, ожидают, что мы будем поддерживать их жизнь? Плавающие эмбриончики - дети в баночках...
- Не знаю, - вздохнула Корделия. - Бедные, всеми отверженные детеныши! А ведь - не вмешайся провидение и сержант Ботари - один из этих консервированных ребят мог бы быть моим и Форратьера. Или, если уж на то пошло, моим и Ботари.
Услышав это, Форкосиган совсем позеленел. Понизив голос почти до шепота, он отчаянно воззвал:
- Но что я... что бы ты хотела, чтобы я с ними сделал?
- Ты просишь, чтобы я отдала приказ?
- Я никогда... Корделия, ну, пожалуйста...
Да, наверное, это настоящее потрясение: вдруг обнаружить, что ты забеременел, к тому же семнадцать раз - и в его-то возрасте... Она постаралась подавить улыбку - ведь он явно страдал - и сжалилась над его смятением.
- Безусловно, о них надо позаботиться. Я, право, не знаю, какова юридическая сторона дела, но... ты ведь за них расписался.
Адмирал вздохнул:
- Совершенно верно. В некотором смысле - дал свое слово. - Почувствовав себя в привычной колее, он быстро успокоился и обрел душевное равновесие. - Фактически дал слово Форкосигана. Правильно. Хорошо. Задача сформулирована, план намечен - стало быть, действуем.
Вошел хирург, изумившийся при виде платформы.
- Какого дьявола... А, знаю, знаю. Слыхал. Но никогда не думал, что увижу такую штуку... - Он провел пальцами по одной из емкостей, испытывая к ней чисто техническое любопытство. - Это наши?
- Похоже, все наши, - ответил Форкосиган. - Присланы эскобарцами.
Хирург хохотнул.
- Ну не подлость ли! Хотя эскобарцев тоже можно понять. Но почему было их просто не выкинуть?
- Из-за нелепого мнения о ценности человеческой жизни, - возмущенно сказала Корделия. - В некоторых цивилизациях такое бывает.
Хирург приподнял бровь, но не решился осадить ее, а лишь взглянул на Форкосигана. Лицо командующего оставалось абсолютно серьезным.
- Вот инструкции. - Форкосиган вручил ему дискеты.
- О, прекрасно. Можно мне освободить одну и разобрать на части?
- Нет, нельзя, - отрезал Форкосиган. - Я дал слово - слово Форкосигана, что о них позаботятся. Обо всех.
- Как этим свиньям удалось вас так подставить? А, ладно, получу попозже, наверное...
Он снова вперился в сверкающие устройства.
- У вас здесь есть оборудование, чтобы справиться с проблемами, которые могут возникнуть? - спросил Форкосиган.
- Господи, конечно нет. Такое есть только в госпитале. Правда, там нет женского отделения. Но готов поспорить, что лаборатория будет счастлива получить этих малюток...
Ошеломленная Корделия не сразу сообразила, что он имеет в виду маточные репликаторы, а не их содержимое.
- Через неделю их надо заправить. Вы это сможете здесь сделать?
- Не думаю... - Хирург вставил дискету в компьютер на столе секретаря и начал просматривать данные. - Здесь не меньше десяти километров инструкций... А-а. Нет. У нас нет... Нет. Очень жаль, адмирал. Боюсь, на этот раз вам придется отказаться от вашего слова.
Форкосиган усмехнулся - хищно и невесело.
- Вы помните, что случилось с последним человеком, который заставил меня нарушить слово?
Улыбка хирурга робко погасла.
- Выслушайте приказ, - отрывисто проговорил Форкосиган. - Через тридцать минут вы лично отправляетесь с этими штуками на курьерский корабль. Он прибудет в Форбарр-Султану не позже, чем через неделю. Вы поедете в императорский госпиталь и получите любыми необходимыми способами людей и оборудование, необходимые для... завершения проекта. Если понадобится, добивайтесь аудиенции у императора. Напрямую, не через обычные инстанции. Я уверен, что наш общий друг Негри все устроит. Проследите, чтобы их установили, обслужили, и доложите мне.
- Невозможно долететь туда меньше, чем за неделю! Даже на курьерском корабле!
- С ускорением на шестьдесят процентов выше максимально допустимого вы долетите за пять дней. Если инженеры работали как положено, то двигатель не взорвется до восьмидесятипроцентной перегрузки. Так что это вполне безопасно. - Он обернулся: - Куэр, соберите экипаж курьерского корабля. И соедините меня с их капитаном, я хочу лично его проинструктировать.

Предыдущая страница 14 Следующая страница


15 Буджолд Лоис Макмастер

Хирург понизил голос, бросив взгляд на Корделию:
- Заговорила бетанская сентиментальность, не так ли, адмирал? Вам не кажется, что это немного странно для имперской службы?
Форкосиган прищурился:
- Бетанское неповиновение, доктор? Будьте любезны направить вашу энергию на выполнение приказа, а не на обсуждение причин, по которым он был отдан.
- Гораздо легче просто выдернуть пробки, - упорствовал хирург. - А что будет потом, когда они... завершатся, родятся, как это там называется? Кому тогда отвечать за них? Я могу понять ваше желание произвести хорошее впечатление на подружку, но подумайте о будущем!
Глаза Форкосигана сузились, а из горла раздалось что-то вроде сдавленного рычания. Врач отпрянул.
Форкосиган замаскировал рычание кашлем и сделал глубокий вдох.
- Это - мои проблемы. Мое слово. Ваша ответственность на этом закончится. Двадцать пять минут на сборы, доктор. Если не опоздаете, я разрешу вам лететь внутри катера. - Он оскалил белые зубы, изобразив улыбку. - Когда установите репликаторы в госпитале, можете взять увольнение на три дня, если захотите.
Хирург, сдаваясь, пожал плечами и пошел укладываться.
Корделия тревожно посмотрела ему вслед:
- Все будет нормально?
- О, да - ему просто нужно время, чтобы усвоить новые правила игры. К моменту прибытия в Форбарр-Султану он уже будет вести себя так, будто весь проект - его собственная идея, включая и... э-э... маточные репликаторы. - Взгляд Форкосигана снова обратился к плавающей платформе. - Ну не дьявольщина ли...
Вошел охранник:
- Извините, сэр, но эскобарский пилот спрашивает капитана Нейсмит. Они готовы к отлету.
И тут же на экране коммуникатора появилось лицо Куэра:
- Сэр, капитан курьерского корабля на связи.
Их прощание ограничилось коротким кивком, а затем каждый без слов пошел исполнять свой долг. Она никак не могла забыть последний выпад врача. А мы-то считали, что так осторожны!.. Нам надо как-то научиться управлять выражением своих глаз.

12

Корделия летела домой с двумястами других пленных, большинство из которых были с Эскобара. Их разместили на пассажирском лайнере с Тау Кита - большом корабле, наскоро приспособленном для нужд эвакуации. Время проходило за рассказами и воспоминаниями, которыми как она вскоре заметила, ненавязчиво руководили многочисленные психоофицеры, присланные эскобарцами вместе с кораблем. Вскоре окружающие стали замечать, что она ничего не говорит о пережитом, а Корделия научилась распознавать во вроде бы случайных разговорах приемы групповой терапии. И уходить от них.
Но это не помогло. Она заметила, что ее тихо, но неуклонно преследует яснолицая молодая женщина по имени Айрин, которой, как решила Корделия, поручили заняться ею. Она возникала рядом за едой, в коридорах, гостиных - и всегда с новым предлогом для беседы. Корделия избегала ее, как только могла, - иногда ловко, иногда открыто.
Еще через неделю девушка снова растворилась в толпе Корделия вздохнула с облегчением, но, вернувшись в каюту, обнаружила там новую соседку: спокойную немолодую женщину с твердым взглядом в гражданском платье. Она не была бывшей пленной. Лежа на постели, Корделия мрачно наблюдала, как та распаковывает вещи.
- Привет, я - Джоан Спрейг, - жизнерадостно представилась женщина.
Настало время говорить прямо.
- Добрый день, доктор Спрейг. Думаю, я не ошибусь, предположив, что вы начальник Айрин.
Спрейг помолчала.
- Вы совершенно правы. Но я предпочитаю, чтобы общение было непринужденным.
- Нет, это не так. Вы предпочитаете, чтобы оно выглядело непринужденным. Но быть и казаться - разные вещи.
- Вы - очень незаурядная личность, капитан Нейсмит.
- Ну... это больше относится к вам, чем ко мне. Что будет, если я соглашусь побеседовать с вами? Вы отзовете остальных ищеек?
- Я здесь для того, чтобы слушать вас, - но только тогда, когда вы будете к этому готовы.
- Ну, тогда спрашивайте, о чем хотите знать. Покончим с этим, чтобы нам обеим можно было успокоиться.
"Мне и вправду бы не помешала какая-нибудь терапия, - печально думала Корделия. - Так погано себя чувствую".
Спрейг уселась на ее постель, на губах мягкая улыбка, в глазах - пристальное внимание.
- Я хочу помочь вам вспомнить, что происходило, пока вы были в плену на барраярском флагмане. Каким бы ужасным ни было подавленное воспоминание, но осознать его - значит сделать первый шаг к самоконтролю.
- Хмм. Кажется, у нас противоположные цели. Я с необычайной ясностью помню все, что со мной произошло в то время. И мне нисколько не трудно осознавать все это. Чего бы мне хотелось, так это все забыть, хотя бы ненадолго. Тогда я могла бы спокойно спать по ночам.
- Понимаю. Продолжайте. Почему бы вам не рассказать обо всем, что случилось?
Корделия перечислила события, начиная со старта с Колонии Бета и кончая убийством Форратьера. Она оборвала рассказ перед появлением Форкосигана, неопределенно проговорив:
- Я пару дней скрывалась по разным закоулкам, но в конце концов они меня поймали и посадили обратно в камеру.
- Так. Вы не помните, как вас мучил и насиловал адмирал Форратьер, и не помните, как убили его.
- Меня не мучили и не насиловали. И я его не убивала. Кажется, я только что сообщила вам об этом.
Врач печально покачала головой.
- Нам доложили, что барраярцы дважды забирали вас из лагеря. Вы помните, что происходило при этом?
- Да, конечно.
- Вы можете это описать?
Корделия закусила губу.
- Нет.
Тайна убийства принца ничего не значит для эскобарцев: невозможно ненавидеть Эзара Форбарру сильнее, чем они его ненавидят. Но даже намек на правду, попав в прессу, будет иметь катастрофические последствия для гражданского мира на Барраяре. Мятежи, военный переворот, свержение императора - все пойдет своим чередом. А если на Барраяре начнется гражданская война, разве Форкосиган не может в ней погибнуть? "Господи, ну пожалуйста, - устало подумала Корделия, - не надо больше смертей".
А эта проклятая врачиха сразу насторожилась... Видя себя в ловушке, Корделия решила отступить, хотя и понимала, что момент упущен.
- Во время бетанской астроэкспедиции на эту планету, как вы, наверное, знаете, погиб один из наших офицеров. По моей просьбе было изготовлено надгробие для его могилы. Вот и все.
- Понимаю, - вздохнула Спрейг. Она даже не скрывала, что считает ее слова отговоркой. - У нас есть еще один подобный случай. Девушку изнасиловал Форратьер или кто-то из его людей, а потом барраярские медики подчистили ей память. Наверное, надеялись спасти репутацию этого негодяя.
- Ах да, помню, я встречала ее на флагмане. Она была и в моей палатке, верно?
Доктор Спрейг поспешно махнула рукой - в знак того, что это профессиональная тайна.
- Насчет той девушки вы правы, и я рада, что она получает необходимую помощь. Но со мной вы ошибаетесь. И относительно репутации Форратьера - тоже. Единственная причина, по которой разошлась эта небылица насчет меня, кроется в том, что в глазах толпы быть убитым слабой женщиной еще позорней, чем собственным солдатом.
- Одних только данных о вашем физическом состоянии достаточно, чтобы я этому не поверила, - сухо заметила Спрейг.
- Каких еще данных? - на мгновение опешила Корделия.
- Данных, свидетельствующих о том, что вы подвергались пыткам, - отчеканила ее собеседница с мрачным, даже несколько сердитым видом. Но Корделия поняла, что гнев направлен не на нее.
- Что за чушь! Меня не пытали!
- Пытали. И заставили вас забыть об этом. Но скрыть физические следы они не могли. Вы знаете, что у вас была сломана рука и два ребра? На шее многочисленные синяки, сильные ушибы на голове, на руках и ногах - вообще на всем теле. А биохимический анализ крови свидетельствует о крайнем стрессе, сенсорном голодании, значительной потере веса, нарушениях сна, избытке адреналина. Мне продолжать?..
- Ах это... - сказала Корделия. - Это...
- "Ах, это?" - повторила врач, приподнимая бровь.
- Это я могу объяснить, - подтвердила Корделия, сдерживая смех. - В некотором смысле вина за мои грехи лежит на вас, на эскобарцах. Во время отступления я находилась в тюремной камере на борту флагманского корабля. Вы в него попали - и встряхнули всех, как камешки в банке, включая и меня. Вот откуда переломы и все такое прочее.
Врач сделала пометку в своем блокноте.
- Хорошо. Тонкая работа. Но небезупречная. У вас переломы были в разное время.
- Э-э, - начала Корделия.
Как можно объяснить про Ботари, не упоминая о каюте Форкосигана? "Меня пытался придушить один друг..."
- Я бы очень хотела, чтобы вы подумали о возможности медикаментозного лечения, - осторожно проговорила доктор Спрейг. - Барраярцы провели с вами огромную работу по сокрытию, даже более основательную, чем с той девушкой, а для нее понадобилась очень и очень глубокая терапия. По-моему, в вашем случае это еще нужнее. Но нам нужно ваше добровольное содействие.
- Слава Богу.
Корделия снова легла на кровать и закрыла лицо подушкой, раздумывая над медикаментозным лечением. От подобных мыслей у нее леденела кровь. Интересно, сколько времени можно выдержать поиск отсутствующих воспоминаний, прежде чем начнешь их выдумывать в соответствии с требованиями? Но хуже всего то, что ей действительно есть что прятать... Она вздохнула, сняла с лица подушку, прижала ее к груди и открыла глаза. Над ней с озабоченным видом стояла Джоан.
- Вы еще здесь?
- Я все время буду здесь, Корделия.
- Этого я и боялась.
Все дальнейшие усилия доктора Спрейг пропали даром - пациентка наотрез отказалась участвовать в своем спасении. Но теперь она не давала себе заснуть, опасаясь, что заговорит во сне - и будет допрошена. Она только чуть подремывала и, вздрагивая, просыпалась от малейшего шума. Корделия не испытывала восхищения по поводу тайных целей Эзара Форбарры, - но они, по крайней мере, были уже достигнуты. Ее преследовал страх, что она может сделать напрасными тысячи смертей. В итоге Корделия приняла твердое решение не допустить, чтобы из-за нее стала бессмысленной гибель всех солдат Форкосигана - и даже Форратьера и коменданта лагеря.
В конце полета она уже балансировала на грани нервного срыва. Ее мучили стойкие мигрени, бессонница, непонятное дрожание левой руки и легкое заикание.
Перелет от Эскобара к Колонии Бета прошел гораздо легче. Он длился всего четыре дня: к ее величайшему удивлению, специально за ней пришел бетанский курьерский корабль. По голографическому видео в своей каюте она просматривала новости. Корделия смертельно устала от войны, но, случайно наткнувшись на упоминание о Форкосигане, не устояла и решила узнать, каково общественное мнение на сей счет.
К своему ужасу она скоро убедилась, что и бетанская, и эскобарская пресса в один голос обвиняет Форкосигана в плохом обращении с пленными, словно он отвечал за это с самого начала. Заодно припомнили и старую ложь о Комарре. Она негодовала, возмущалась и в конце концов совсем перестала смотреть новости.
Едва они вышли на орбиту Колонии Бета, как и Корделия принялась осаждать навигаторов просьбами показать ей дом.
- Ну, вот и наша пыльная старушка, - жизнерадостно проговорил капитан, включая для нее обзор. - За вами придет катер, но над столицей буря, так что он немного задерживается. Придется подождать, пока в порту выключат силовые экраны.
- Я пока не стану звонить маме, - отозвалась счастливая Корделия. - Она, наверное, сейчас на работе. Нет смысла ее отрывать. Больница недалеко от аэропорта. Я там спокойно посижу и чего-нибудь выпью, пока у нее не кончится смена - тогда она за мной заедет.
Капитан как-то странно на нее посмотрел.
- Да-да... конечно.
Но вот и долгожданная стыковка. Корделия пожала всем руки, поблагодарила экипаж и перешла на катер. Стюардесса встретила ее со стопкой новой одежды.
- Что это такое? Боже мой, неужели новая форма экспедиционного корпуса! Ну, что ж, наверное, лучше поздно, чем никогда.
- Почему бы вам ее не надеть? - с улыбкой предложила ей стюардесса.
- Действительно, почему бы и нет. - Последнее время ей приходилось щеголять в эскобарской одежде, которая успела порядком надоесть. Она развернула небесно-голубую ткань, увидела сияющие черные ковбойские сапожки и рассмеялась. - Бога ради, зачем сапоги? На Колонии Бета лошадей встретишь только в зоопарке.
Узнав, что других пассажиров нет, Корделия переоделась прямо в салоне. Стюардессе пришлось помочь ей натянуть сапожки.
- Тому, кто их придумал, надо бы попробовать лечь в них спать, - проворчала Корделия. - А впрочем, может, он так и делает.
Катер начал снижаться, и она поспешила к иллюминатору, мечтая поскорее увидеть свой родной город. Наконец рыжеватая дымка рассеялась, они аккуратно зашли на посадку и подрулили к посадочному узлу.
- Похоже, сегодня здесь немало народа.
- Да, президент собирается произнести речь, - сказала стюардесса. - Это так интересно. Хоть я за него и не голосовала.
- Зануда Фредди сумел собрать столько слушателей на какую-то свою речь? Ну, это даже к лучшему. Я смогу смешаться с толпой. Эта форма ужасно яркая, а сегодня мне хотелось бы стать невидимой.
Двигатели последний раз взвыли и замолкли. Корделия встала и неловко попрощалась со стюардессой.
- Я надеюсь, меня там никто не встречает? Сегодня я этого не вынесу.
- Вам будут помогать, - заверила девушка. - Вот он идет.
В катер, сияя улыбкой, вошел мужчина в гражданском саронге.
- Как поживаете, капитан Нейсмит? Я - Филип Гоулд, пресс-секретарь президента, - представился он. Корделия насторожилась: пресс-секретарь - должность на уровне кабинета министров. - Для меня большая честь познакомиться с вами.
В эту минуту она явственно ощутила, как под ней разверзается пропасть.
- Вы часом не запланировали тут какой-нибудь цирк? Я хочу просто уехать домой.
- Ну, президент желает произнести небольшую речь. И для вас у него есть один пустячок, - небрежно проронил чиновник. - По правде говоря, он надеется на несколько совместных выступлений, но это мы сможем обсудить позже. Конечно, мы не думаем, что героиня Эскобара может оробеть, но на всякий случай приготовили для вас несколько фраз. Я все время буду рядом и помогу вам разобраться и ответить на вопросы прессы. - Он передал ей портативный экран. - Постарайтесь казаться удивленной, когда выйдете из катера.
- Я и правда удивлена. - Она быстро просмотрела текст речи. - Эт-то п-просто ложь!
Лицо секретаря приняло озабоченное выражение.
- У вас всегда был этот небольшой дефект речи? - осторожно спросил он.
- Н-нет, это п-подарок психослужбы эскобарцев и п-прошлой войны. От-ткуда у вас эта ч-чушь? - Строчка, на которой остановился ее взгляд, гласила: "трусливый адмирал Форкосиган и его свора разбойников". - Форкосиган - храбрейший человек.
Гоулд крепко взял ее за руку повыше локтя и вывел из катера.
- Нам пора идти, чтобы попасть в программу новостей. Попробуйте просто выкинуть то место, ладно? А теперь улыбнитесь.
- Я хочу видеть маму.
- Она с президентом. Ну, пора.
Трап вывел их прямо к возбужденной толпе, и собравшиеся принялись выкрикивать вопросы. Корделию затрясло: казалось, толчки возникают где-то внизу живота и распространяются по всему телу.
- Я не знаю никого из этих людей, - отчаянно зашептала она Гоулду.
- Не останавливайтесь, - прошипел он в ответ сквозь улыбку. Они поднялись на трибуну, установленную на балконе, выходившем в главный вестибюль космопорта. Громадный зал был набит ярко одетыми и празднично настроенными людьми. Все расплывалось у Корделии в глазах, но вдруг она увидела знакомое лицо: мать. Та улыбалась и плакала. Корделия бросилась к ней в объятия, к восторгу прессы, поспешившей запечатлеть эту трогательную сцену.
- Поскорее выручай меня отсюда, - яростно прошептала она на ухо матери. - Меня сейчас вывернет.
Мать чуть отстранилась, не понимая, продолжая улыбаться. Ее сменил брат Корделии. За ним неуверенно и гордо теснилась его семья, не сводя восторженных глаз с героини в блестящих сапожках.
Корделия увидела членов своего экипажа, тоже одетых в новую форму, - они стояли с какими-то правительственными шишками. Парцелл торжествующе ухмылялся. Подталкиваемая Гоулдом, она приблизилась к президентской трибуне.
Зануда Фредди показался ошеломленной Корделии настоящим великаном. Огромный и громогласный... Может, именно поэтому он так хорошо смотрится на экранах. Он схватил ее руку и поднял кверху под приветственные крики толпы.
Президент великолепно произнес свою речь, ни разу не заглянув в подсказчик. Эта речь была полна все тех же патриотических заклинаний, которые опьяняли людей перед ее отлетом, и едва ли одно слово из десяти было правдой - даже с бетанской точки зрения. Не спеша и драматично президент вел дело к награде.
Когда до Корделии дошло, куда он клонит, у нее неровно забилось сердце. Она повернулась к пресс-секретарю.
- Это - д-для моего экипажа, за плазменные зеркала? - жалкая попытка спрятаться от неумолимой истины.
- Они свои уже получили. - Он когда-нибудь перестанет улыбаться? - Эта - только вам.
- П-понятно.
Оказалось, что медаль будет ей вручена за собственноручно исполненную казнь вражеского адмирала. Зануда Фредди избегал слова "убийство", предпочитая художественные метафоры, вроде "освобождения Вселенной от чудовища порока".
Речь, наконец, благополучно завершилась, и сверкающая медаль на многоцветной ленте, высшая награда Колонии Бета, была торжественно надета президентом на шею героини. Гоулд выволок ее на трибуну и указал на зеленые строки суфлирующего экрана.
- Начинайте читать, - прошептал он.
- Моя очередь? О... Народ Колонии Бета, моей возлюбленной родины... - пока все терпимо... - когда я простилась с вами, чтобы б-бороться с угрозой барраярской тирании, идя на п-помощь нашему другу и союзнику Эскобару, я не п-подозревала, что мне выпадет куда б-более б-благородная миссия.
Тут она перестала следовать тексту и лишь беспомощно наблюдала за собой, словно за обреченной шхуной, погружающейся в морскую пучину.
- Н-не вижу ничего б-благородного в т-том, чтобы з-зарезать этого глупого с-садиста, Форратьера. И я не приняла бы м-медаль за убийство б-безоружного, д-даже если бы и сделала это.
Она стянула медаль через голову. Лента запуталась в волосах и больно дернула. Корделию захлестнула волна мгновенной ярости.
- В последний раз говорю. Не убивала я Форратьера. Форратьера убил один из его собственных солдат. Он схватил его сзади и п-перерезал ему горло. Да, я была там, черт побори. Он меня всю кровью залил. П-пресса обеих сторон кормит вас л-ложью об этой паршивой войне. Д-дураки! А Форкосиган не отвечал за военнопленных, когда в лагере творились безобразия. К-как только он получил командование, он их прекратил. П-п-пристрелил одного из своих офицеров, только для того, чтобы удовлетворить вашу ж-жажду м-мести...
Трансляцию с трибуны прервали. Корделия повернулась к Зануде Фредди, с трудом различая сквозь слезы его изумленное лицо, и со всей силы швырнула в него медалью. Сверкающий кружок пролетел в дюйме от президентского уха и канул в толпу.
Кто-то сзади схватил ее за руки. Это включило оборонительные рефлексы, и она начала лягаться.
Не попытайся Фредди увернуться, с ним ничего бы не случилось. А так носок ее сапога с неожиданной точностью угодил ему в пах. Беззвучно открыв рот, президент согнулся пополам и рухнул с трибуны.
Не в силах справиться с собой, Корделия громко всхлипывала, а десятки рук крепко держали ее за локти, за ноги, за талию.
- П-пожалуйста, не надо меня снова запирать! Я этого не выдержу! Я просто хотела домой! Уберите эту чертову ампулу! Нет! Нет! Пожалуйста, пожалуйста, не надо никаких лекарств! Простите меня, простите!
Ее поспешно увели прочь. Самое крупное общественное мероприятие года рухнуло подобно Зануде Фредди.
Корделию сразу же упрятали в какую-то тихую комнату, одно из административных помещений космопорта. Вскоре появился личный врач президента и начал действовать, попросив выйти всех, кроме ее матери. Корделия получила передышку, но понадобился почти час, чтобы справиться со слезами. Наконец, чувство неловкости и возмущение улеглось, и она смогла сесть и разговаривать так, словно у нее всего лишь сильный насморк.
- Пожалуйста, извинитесь за меня перед президентом. Если бы кто-нибудь меня предупредил или спросил, готова ли я к такой встрече! Я... я сейчас н-не в лучшей форме.
- Нам самим следовало об этом догадаться, - печально сказал врач. - Ведь, в конце концов, то, что вы пережили, выходит за рамки обычного военного опыта. Это мы должны извиняться за то, что вызвали у вас лишний стресс.
- Мы думали, это будет приятным сюрпризом, - добавила мать.
- Да уж, это было сюрпризом. Я только надеюсь, что меня не засадят в психушку. Мне сейчас как-то не хотелось бы где-нибудь сидеть.
От одного предположения, что ее снова запрут, перехватывало горло.
Интересно, где сейчас Форкосиган, что он делает?
Мысль о спиртном привлекала ее все сильнее - хорошо бы сейчас оказаться с ним и напиться до бесчувствия. Она сжала пальцами переносицу, стараясь снять напряжение.
- Мне дозволено ехать домой?
- Толпа еще не разошлась? - озабоченно спросила мать.
- Боюсь, что нет, - ответил доктор. - Мы постараемся их сдержать.
Он шагал по одну ее сторону, мать - по другую. Чтобы опять не расплакаться, Корделия вспоминала поцелуй Форкосигана на протяжении всего пути к машине. Толпа еще напирала, но как-то притихла, и лица у сограждан были даже слегка испуганные - первоначальный радостный настрой исчез. Ей было стыдно, что она отняла у них праздник.
У жилой шахты, где была квартира ее матери, тоже ждала толпа. Люди стояли в холле перед лифтами и даже на лестничной площадке. Корделия чуть улыбалась и осторожно помахивала рукой, но в ответ на вопросы только качала головой: она была не уверена, что сможет внятно говорить. Наконец они закрыли за собой дверь.
- Уф! Они, наверное, с самыми лучшими намерениями, но... Господи! Мне казалось, им хочется проглотить меня живьем!
- Из-за войны было столько волнений. Все, на ком сейчас голубая форма экспедиционного корпуса, просто герои. А когда стали возвращаться пленные и рассказали о тебе... Я рада, что к тому времени уже знала, что ты здорова. Бедняжечка моя!
Корделия была несказанно рада снова очутиться в материнских объятиях.
- Ну, тогда понятно, откуда они взяли эту чушь. Совершенно немыслимая сплетня. Ее распустили эскобарцы, и все подхватили. Я ничего не могла поделать.
- Что они с тобой сделали?

Предыдущая страница 15 Следующая страница


Осколки чести 16

- Они не отставали от меня, надоедали своими предложениями полечиться: решили, что враги подменили мне память... А, поняла. Ты хотела спросить, что со мной сделали барраярцы. Ничего особенного. Форратьер, может, и собирался, но не успел приняться за дело, как его прикончили. - Она решила не расстраивать мать подробностями. - Но нечто важное все-таки произошло. - Она помялась. - Я снова встретилась с Эйрелом Форкосиганом.
- С этим ужасным человеком? Когда я услышала о нем в новостях, я подумала, не тот ли он самый, кто в прошлом году убил твоего лейтенанта Роузмонта.
- Да. То есть нет. Он не убивал Роузмонта, это сделал один из его солдат. Но я говорила именно о нем.
- Я не понимаю, почему он, тебе так нравится.
- Уж теперь ты должна бы его оценить. Он спас мне жизнь. Прятал меня в своей каюте те два дня после убийства Форратьера. Меня бы казнили, если бы поймали до смены командования.
Но мать казалась скорее встревоженной, чем благодарной.
- Он... он что-нибудь с тобой сделал?
Корделия вздохнула: она не может быть до конца откровенной с матерью, даже ей нельзя рассказать о невыносимом грузе правды, который он на нее взвалил. А мать по-своему истолковала пробежавшую по ее лицу тень.
- О, Боже! Какой ужас!
- Да нет же, черт подери. Форкосиган - не насильник. У него пунктик насчет пленных. И пальцем ни к кому не притронется. Он просил меня... - Корделия замолчала, глядя на добрую, встревоженную, любящую стену, в которую вдруг превратилось лицо матери. - Мы много разговаривали. Он нормальный человек.
- У него не слишком хорошая репутация.
- Да, знаю, но я и сама кое-что видела. Это все ложь.
- Он... значит, он не преступник? Не убийца?
- Ну... - Корделия замялась. - Наверное, он убил н-немало народа. Он ведь солдат, понимаешь? Это - его работа. Он не виноват, если иногда хватает через край. Но мне известны только три человека, которых он убил не по долгу службы.
- Только три? - чуть слышно повторила ее мать. Наступило молчание. - Так, значит, он не... не извращенец?
- Конечно, нет! Насколько я поняла, у него был немного странный период - после того, как его жена покончила с собой... Вряд ли он догадывается, как много мне известно, даже если не слишком верить этому маньяку Форратьеру. Подозреваю, что отчасти это все же правда, по крайней мере насчет их отношений. Форратьер явно был когда-то в него влюблен. А Эйрел отвечал ужасно туманно, когда я его об этом спросила.
Глядя в потрясенное лицо матери, Корделия порадовалась, что никогда не хотела стать адвокатом. Все мои подзащитные навечно остались бы на принудительном лечении.
- Ты бы лучше поняла, если бы с ним встретилась, - с надеждой проговорила она.
Мать неуверенно засмеялась.
- Да уж, он тебя просто околдовал. Так что же в нем есть? Интересно говорит? Хорош собой?
- Не знаю. Разговаривает он в основном о барраярской политике. Уверяет, что испытывает к ней отвращение - но, по-моему, это скорее одержимость. Он и на пять минут не может о ней забыть. Она стала частью его души.
- Это... интересно?
- Это ужасно, - честно призналась Корделия. - От его историй неделю не заснешь.
- И дело не в его внешности, - со вздохом констатировала мать. - Я видела его в новостях.
- Ой, ты их не записала? - спросила Корделия, сразу оживляясь. - Где я смогу их найти?
- Наверное, где-то в файлах видео, - отозвалась та, изумленно глядя на дочь. - Но, право же, Корделия, твой Рег Роузмонт был в десять раз привлекательнее.
- Наверное, - согласилась Корделия, - если смотреть объективно.
- Так что же в нем все-таки есть?
- Не знаю. Скорее всего, его недостатки - это часть его достоинств. Мужество. Сила. Энергия. Он мне может дать десять очков вперед - всегда. У него есть власть над людьми. Он не просто лидер, хотя это в нем тоже есть. К нему нельзя относиться равнодушно. Самый странный тип, с которым я когда-либо встречалась, некий Ботари, и боготворит и ненавидит его одновременно. Но рядом с ним никто не скучает.
- А к какой категории относишься ты, Корделия?
- Конечно, я его не ненавижу. Но и не могу сказать, что без ума от него. - Она долго молчала, потом посмотрела прямо в глаза матери. - Но если он порежется, у меня течет кровь.
Мать побледнела. Губы ее улыбались, но взгляд погас, и она с излишним усердием принялась раскладывать немногочисленные вещи Корделии.
На четвертый день отпуска начальник Корделии, коммодор Тейлор, привел неприятного посетителя.
- Капитан Нейсмит, это доктор Мехта из медицинской службы экспедиционного корпуса.
Доктор Мехта оказалась стройной загорелой женщиной одних лет с Корделией. Темные волосы ее были гладко зачесаны назад, и вся она в своей голубой форме казалась холодно-стерильной.
- Опять психиатр, - вздохнула Корделия. Мышцы у основания ее шеи свело судорогой. Новые допросы - новые увертки, все более ненадежная паутина лжи для прикрытия прорех в ее истории. А за недомолвками прячется горькая правда Форкосигана...
- В ваше личное дело, наконец, попали доклады коммодора Спрейг. Увы, с большим опозданием. - Губы Тейлора сочувственно сжались. - Ужасно. Я очень сожалею. Если бы мы получили их раньше, вам не пришлось бы пройти через то, что случилось на прошлой неделе. И другим тоже.
Корделия покраснела.
- Я не хотела его лягнуть. Он просто на меня наткнулся. Такое больше не повторится.
Тейлор спрятал улыбку.
- Ну, я за него не голосовал. Зануда Фредди меня не заботит. Хотя, - тут коммодор откашлялся, - он-то как раз очень интересуется вами. Вы теперь знаменитость, нравится вам это или нет.
- А, чепуха.
- Это не чепуха. У вас есть обязательства.
"Чьи слова повторяешь, Билл? - подумала Корделия. - Это не твой голос".
Она помассировала основание шеи.
- Я считаю, что выполнила все свои обязательства. Чего им еще от меня нужно?
Тейлор пожал плечами.
- Считается... Мне дали понять... В общем, вас ждет место в аппарате президента. В связи с вашим военным опытом. Когда вы поправитесь.
Корделия фыркнула.
- У них какие-то странные понятия относительно моей военной карьеры. Послушайте... Зануда Фредди пусть хоть накладной бюст надевает, чтобы охмурять избирателей-гермафродитов с Кварца. Но я не собираюсь играть роль п-пропагандистской коровы, которую будут доить какие-то партии. Выражаясь словами одного друга, у меня отвращение к политике.
- Ну... - Он пожал плечами, словно выполнил некий долг, и продолжил уже более твердо. - Как бы то ни было, в мои обязанности входит проследить за тем, чтобы вы были действительно готовы к службе.
- Я... я буду в порядке после м-месячного отпуска. Мне просто надо отдохнуть. Я хочу вернуться в астроэкспедицию.
- И вернетесь. Как только врачи признают вас годной.
- О! - Понадобилась почти минута, чтобы до нее дошел смысл сказанного. - Так. Погодите-ка. У меня было н-небольшое недоразумение с доктором Спрейг. Очень милая дама и рассуждает логически, но исходные посылки были неверны.
Коммодор Тейлор грустно посмотрел на нее.
- Кажется, сейчас мне лучше передать вас доктору Мехте. Она все четко объяснит. Вы будете с ней сотрудничать, правда, Корделия?
Корделия похолодела.
- Давайте внесем ясность. Вы хотите сказать, что если, ваш специалист не будет мной доволен, я уже никогда не ступлю на корабль экспедиции? Никакого к-ко-мандования - и вообще никакой работы, так?
- Это... слишком жесткая формулировка. Но вы же сами знаете, что для астроэкспедиций, в которых небольшие группы людей надолго оказываются в изоляции, психопрофили имеют огромное значение.
- Да, я знаю. - Корделия изобразила улыбку. - Я б-буду сотрудничать. К-конечно.

13

- Ну вот, - жизнерадостно объявила доктор Мехта на следующий день, устанавливая свой ящичек на столе в квартире Нейсмитов, - это совершенно безвредный метод мониторинга. Вы ничего не почувствуете, вам он ничуть не повредит, а мне покажет, какие темы важны для вашего подсознания. - Она проглотила какую то таблетку, объяснив: - Аллергия. Прошу меня извинить. Итак, рассматривайте наш сеанс как эмоциональную геологоразведку: она выявит, где прячется источник переживаний.
- И скажет вам, где бурить скважину, да?
- Вот именно. Вы разрешите мне закурить?
- Пожалуйста.
Мехта зажгла ароматную сигарету и тут же небрежно положила ее на край пепельницы, которую принесла с собой. Едкий дым заставил Корделию поморщиться. Странный порок для врача... Что же, у каждого свои слабости. Она взглянула на прибор, стараясь подавить раздражение.
- Ну, в качестве точки отсчета, - сказала Мехта, - июль.
- Я должна ответить "август" или еще что-то?
- Нет, это тест на свободные ассоциации - аппарат все сделает сам. Но если хотите, можете говорить.
- Ладно.
- Двенадцать.
"Апостолов, - подумала Корделия. - Дней рождественских каникул. Дюжина яиц".
- Смерть.
"Рождение, - подумала Корделия. - Эти барраярские аристократы все возлагают на детей. Имя, имущество, культуру, даже управление страной. Огромный груз - неудивительно, что под его тяжестью дети гнутся и ломаются".
- Рождение.
"Смерть, - подумала Корделия. - Человек без сына там просто ходячий призрак, не имеющий будущего. А когда их правительство терпит поражение, она платят жизнями своих детей. Пятью тысячами!".
Мехта передвинула пепельницу влево. Так не стало лучше - наоборот.
- Секс.
"Вряд ли: я здесь, а он там..."
- Семнадцать.
"Емкостей, - подумала Корделия. - Интересно, как там эти несчастные зародыши?"
Доктор Мехта озадаченно уставилась на показания своего устройства.
- Семнадцать, - повторила она.
"Восемнадцать", - твердо подумала Корделия. Доктор Мехта сделала какую-то пометку.
- Адмирал Форратьер.
"Бедная зарезанная жаба. Наверное, ты говорил правду: ты должен был когда-то любить Эйрела, чтобы так его возненавидеть. Что он тебе мог сделать? Скорей всего, отверг твою любовь. Такую боль я могу понять. Возможно, у нас с тобой все же есть точка соприкосновения..."
Мехта подкрутила что-то, снова нахмурилась, повернула обратно.
- Адмирал Форкосиган.
"Ах, любимый, будем верны друг другу..." Корделия попыталась сосредоточиться на голубом кителе доктора Мехты. Да, сейчас у нее забьют фонтаны, если она начнет здесь копать свой колодец.
Мехта взглянула на часы и подалась вперед, став еще внимательнее:
- Давайте поговорим об адмирале Форкосигане.
"Давайте не будем", - подумала Корделия.
- Что вас интересует?
- Вы не знаете, он много работает с разведкой?
- Не думаю. Кажется, его главная специальность - оперативное планирование, стратегия, когда... когда он не занимается патрулированием.
- Мясник Комарры.
- Это бессовестная ложь, - непроизвольно вырвалось у Корделии.
- Кто вам это сказал? - спросила Места.
- Он.
- Он. Ага, так...
"Я тебе еще припомню это "ага"... Нет. Сотрудничество. Спокойствие. Я действительно спокойна. Скорее бы эта дама докурила свою сигарету. Глаза щиплет".
- Какие доказательства он вам представил?
Корделия поняла, что доказательств не было.
- Наверное, свое слово. Слово чести.
- Довольно эфемерное подтверждение. - Она сделала еще одну пометку. - И вы ему поверили?
- Да.
- Почему?
- Это... согласовывалось с моими впечатлениями.
- Вы, кажется, были его пленницей в течение шести дней во время этой астроэкспедиции?
- Да.
Доктор Мехта постучала световым карандашом и насмешливо хмыкнула, глядя сквозь Корделию.
- Кажется, вы убеждены в правдивости Форкосигана. Вы не допускаете мысли, что он когда-либо вам лгал?
- Ну... лгал, конечно, ведь я - вражеский офицер.
- И, однако, вы безоговорочно поверили его утверждениям.
Корделия попыталась объяснить:
- Для барраярца слово - это нечто большее, чем просто туманное обещание, по крайней мере для людей старого типа. Господи, да у них ведь даже правление на нем основано: все эти клятвы верности и тому подобное...
Мехта беззвучно присвистнула:
- Так вы теперь одобряете их форму правления?
Корделия беспокойно дернулась.
- Не совсем. Я просто начинаю ее немного понимать, только и всего. Наверное, она тоже может работать.
- Так это слово чести - по-вашему, он его никогда не нарушает?
- Ну...
- Значит, нарушает.
- Да, я была свидетельницей. Но это ему обошлось очень дорого.
- То есть обман был хорошо оплачен.
- Я говорю не о цене сделки. Он ничего не выигрывал - только терял. Он потерял многое... на Эскобаре...
Разговор явно заходил за опасную грань. "Мне необходимо переменить тему, - сонно подумала Корделия. - Или подремать". Мехта снова взглянула на хронометр и пристально посмотрела на Корделию.
- Эскобар.
- Знаете, Эйрел после Эскобара чувствует себя опозоренным. Он сказал, что вернется домой и напьется. По-моему, Эскобар разбил ему сердце.
- Эйрел... Вы зовете его по имени?
- А он называет меня "милый капитан". Я всегда думала, что это смешно. Но в чем-то очень показательно. Он действительно считает меня женщиной-солдатом. Форратьер опять был прав: кажется, для него я - выход из затруднительного положения...
В комнате становилось жарко. Корделия зевнула. Дымок извивался вокруг нее, как щупальца.
- Солдат.
- Знаете, он любит своих солдат. Действительно любит. Он полон этого странного барраярского патриотизма. Вся честь - в службе императору. По-моему, император этого совсем недостоин...
- Император.
- Бедняга. Мучится не меньше Ботари. Может, такой же ненормальный.
- Ботари. Кто такой Ботари?
- Он разговаривает с демонами. А демоны ему отвечают. Вам бы понравился Ботари. Эйрелу нравится. Подходящий спутник для вашей следующей прогулки в ад. Владеет тамошним языком.
Мехта нахмурилась, снова начала крутить какие-то рукоятки, постучала по экрану длинным ногтем. Вернулась обратно.
- Император.
У Корделии неудержимо слипались глаза. Места закурила новую сигарету и положила ее рядом с окурком первой.
- Принц, - сказала Корделия. "Нельзя говорить о принце..."
- Принц, - повторила Мехта.
- Нельзя говорить о принце. Это гора трупов...
Корделия, сощурившись, вглядывалась в дым. Дым... странный, едкий дым от сигарет... Их зажигают и больше не подносят ко рту...
- Вы... одурманиваете... меня... - Ее голос перешел в придушенный вопль, и она поднялась, шатаясь. Воздух казался липким и вязким, как клей. Мехта сидела, подавшись вперед, с головой уйдя в расшифровку показаний прибора. Когда Корделия метнулась к ней, она вскочила в непритворном испуге.
Корделия смахнула со стола записывающее устройство.
- Не говорить! Больше не надо смертей! Вы меня не заставите! Все пропало... У вас это не пройдет, извините, сторожевой пес, пожалуйста, поговорите со мной, выпустите меня, пожалуйста, выпустите меня, пожалуйста, выпустите меня... - Ноги внезапно стали ватными.
Мехта пыталась поднять ее с пола, что-то приговаривая, успокаивая. До Корделии долетали обрывки слов, пробивающиеся сквозь ее собственный бред:
- ...не должна была так подействовать... индивидуальная реакция... очень необычно. Пожалуйста, капитан Нейсмит, прилягте...

Предыдущая страница 16 Следующая страница


17 Буджолд Лоис Макмастер

Что-то блеснуло. Ампула.
- Нет! - взвизгнула Корделия, перекатываясь на спину и отчаянно отбрыкиваясь. Она попала по руке своей мучительницы, и ампула отлетела под стол. - Никаких лекарств, никаких лекарств, нет-нет-нет...
Мехта стала зеленовато-желтой.
- Хорошо! Хорошо! Но только прилягте... Вот так, вот так...
Она поспешно отскочила, включила на полную мощность кондиционер, затушила сигарету. Воздух быстро очистился.
Корделия лежала на диване, стараясь отдышаться, вся дрожа. Так близка... она была так близка к тому, чтобы предать его, - а ведь это только первый сеанс! Постепенно она успокаивалась и начинала соображать.
- Это была грязная уловка, - монотонно проговорила она, закрыв лицо ладонями.
Мехта улыбнулась - неубедительная, искусственная улыбка, а под ней - возбуждение.
- Отчасти вы правы. Но это был необыкновенно продуктивный сеанс. Гораздо более продуктивный, чем я ожидала.
"Еще бы, - подумала Корделия. - Ты просто в восторге от моего спектакля, верно?" Опустившись на колени, Мехта собирала обломки своего записывающего устройства.
- Извините за аппарат. Не могу понять, что это на меня нашло. Я... уничтожила ваши результаты?
- Видите ли, вам полагалось просто заснуть, - озабоченно бормотала Мехта. - И... о нет, все в порядке, - она с торжеством извлекла из обломков неповрежденную кассету и осторожно положила ее на стол. - Вам не придется снова это переживать. Все осталось здесь. Очень хорошо.
- Могу ли я узнать о ваших предварительных выводах? - сухо спросила Корделия, не отнимая рук от лица.
Мехта рассматривала ее с профессиональным интересом.
- Вы - самый сложный случай из всех, что мне встречались. Но у вас должны исчезнуть последние сомнения в том, что барраярцы... э-э... насильственно перестроили ваше мышление. Прибор буквально зашкаливало.
Она решительно сжала губы.
- Знаете, - сказала Корделия, - мне не слишком нравятся ваши методы. У меня... особое предубеждение к использованию лекарств без моего согласия. Я считаю, что это противозаконно.
- Но иногда необходимо. Данные оказываются гораздо чище, если испытуемый не знает о наблюдении. Это вполне этично, если впоследствии согласие получено.
- Согласие задним числом, вот как? - промурлыкала Корделия. Страх и ярость внутри нее закручивались в тугую пружину. Она с трудом удерживала на лице улыбку, не позволяя ей перейти в оскал. - Никогда не думала о таком юридическом варианте. Звучит... почти по-барраярски. Я не желаю, чтобы вы мною занимались, - резко добавила она.
Места сделала еще пометку и с улыбкой подняла голову.
- Это не выражение чувств, - подчеркнула Корделия. - Это официальное требование. Я отказываюсь принимать от вас дальнейшее лечение.
Собеседница понимающе кивнула. Что она, глухая?
- Потрясающий успех, - радостно констатировала Мехта. - Я не надеялась на этой неделе обнаружить реакцию отторжения.
- Что?
- Вы же не думаете, что, вложив в вас столько усилий, барраярцы не попытаются их защитить? Конечно, вы испытываете враждебность. Только не забывайте: это не ваши чувства. Завтра мы ими займемся.
- Нет, не займемся! - злость и отчаяние стянули голову железным обручем. - Вы уволены!
- Превосходно! - обрадовалась Мехта.
- Вы меня слышали? - вопросила Корделия. Черт, откуда эти визгливые нотки в голосе? Спокойнее, спокойнее...
- Капитан Нейсмит, напоминаю вам, что мы - люди военные. Я не состою с вами в обычных юридических отношениях врач-пациент. Мы оба действуем в соответствии с приказом, преследуя, как я имею основания полагать, воен... Ладно, не стоит. Достаточно будет сказать, что вы меня не нанимали и не можете уволить. Итак, до завтра.
Оставшись в одиночестве, Корделия просидела еще несколько часов, уставясь в стену и бездумно постукивая пяткой по дивану, пока мать не вернулась домой ужинать. На следующее утро она спозаранку ушла из дома и бродила по городу весь день до позднего вечера.
В тот же вечер, чувствуя себя безмерно усталой и одинокой, Корделия села писать свое первое письмо Форкосигану. Первый вариант она выбросила, не дойдя и до половины, сообразив, что ее письма наверняка будут читать посторонние, возможно - Иллиан. Второй вариант был более нейтральным. Она написала его от руки, на бумаге, и, поскольку вокруг никого не было, поцеловала перед тем, как запечатать в конверт. Отправка бумажной корреспонденции стоила очень дорого, но зато теперь они смогут прикоснуться к одному и тому же листку. Большего им пока не дано.
На следующее утро Мехта связалась с нею по видеокомму. Она сообщила Корделии, что та может успокоиться: возникли новые обстоятельства, и сегодняшний сеанс отменяется. О вчерашнем отсутствии своей строптивой пациентки она даже не упомянула.
Корделия испытывала немалое облегчение, но потом забеспокоилась. На всякий случай она опять ушла из дома. День можно было бы назвать приятным - если не считать стычки с журналистами, дежурившими в их квартирной шахте, и обнаружения слежки - ее неотступно сопровождали двое мужчин в очень неприметных гражданских саронгах. Саронги были популярны в прошлом году, а теперь в моду вошла экзотическая раскраска по голому телу - по крайней мере, для самых отважных. Корделия сумела освободиться от агентов, протащив их по порнографическому шоу "Посмотри и потрогай". Но в конце дня, когда она бродила по зоопарку Силика, они снова объявились.
На следующий день, точно в назначенное время, раздался звонок, и Корделия неохотно отправилась открывать. "Выдержу ли на этот раз? Мне начинает изменять воображение. Я так устала..."
У нее оборвалось сердце. В дверях стояли Мехта, коммодор Тейлор и здоровенный санитар. Вот этот, решила Корделия, справился бы даже с Ботари. Попятившись, она пригласила визитеров в гостиную. Мать сбежала на кухню якобы сварить кофе.
Коммодор Тейлор уселся и нервно откашлялся.
- Корделия, боюсь, что должен сказать нечто неприятное.
Корделия устроилась на подлокотнике кресла, приоткрыв зубы, как она надеялась, в хладнокровной улыбке.
- С-свалили на вас г-грязную работу? Одна из радостей командования. Валяйте.
- Мы должны попросить вас согласиться на госпитализацию для дальнейшего лечения.
Господи, ну вот. У нее начали подергиваться мышцы живота. Хорошо, что рубашка широкая - может, не заметят.
- Да? Почему? - осведомилась она небрежно.
- Мы опасаемся... мы очень сильно опасаемся, что барраярское программирование мышления, которому вы подверглись, оказалось гораздо более обширным, чем можно было предположить. По правде говоря, мы считаем... - он сделал паузу и глубоко вздохнул, - ...что они пытались сделать вас своим агентом.
"Кто это мы, Билл?"
- Пытались - или сумели?
Тейлор отвел взгляд. Мехта холодно на него посмотрела.
- В этом наши мнения разделились...
Заметьте, господа, как тщательно он избегает местоимения "я", избегает личной ответственности... Что они задумали?
- ...но то письмо, которое вы позавчера отправили барраярскому адмиралу, Форкосигану... Мы решили сначала предоставить вам возможность объяснений.
- П-понятно. - "Как вы смели!" - Думаю, вам известно, что Форкосиган сейчас вышел в отставку. Но, возможно, - она пригвоздила Тейлора взглядом, - вы сочтете нужным объяснить, по какому праву вы перехватываете и читаете мою личную переписку?
- Крайние меры безопасности. В связи с войной.
- Война закончилась.
Тут он смутился.
- Но шпионаж продолжается.
Скорее всего, так оно и есть. Корделия и сама не раз думала о том, откуда Эзар Форбарра узнал о плазменных зеркалах, которые до войны были наиболее засекреченным оружием в арсенале Беты. Она нервно покачивала ногой.
- Мое письмо. - Мое письмо на бумаге... бумага заворачивает камень... - Она старалась говорить спокойно. - И что же вы узнали из моего письма, Билл?
- Ну, в том-то и дело. Над ним два дня работали наши лучшие шифровальщики, а также самые современные криптоаналитические программы. Проанализировали все, вплоть до молекулярного состава бумаги. Откровенно говоря, - он не без раздражения взглянул на Мехту, - я не убежден, что они что-то обнаружили.
"Да, - подумала Корделия, - вам этого не обнаружить. Тайна заключалась в поцелуе. А он не поддается никакому анализу!"
Она мрачно вздохнула:
- Вы его отправили, когда изучили?
- Ну... Боюсь, что к тому времени от него немного осталось.
"Ножницы режут бумагу..."
- Я не агент. Д-даю вам слово.
Мехта подняла внимательные глаза.
- Я сам в это плохо верю, - сказал Тейлор.
Корделия попыталась удержать его взгляд, но он потупился.
"Ты и правда мне веришь!"
- Что будет, если я откажусь от лечения?
- Тогда я, как ваш командир, должен вам приказать.
"А я пошлю тебя к черту... Нет. Спокойствие. Надо сохранять спокойствие, пусть они говорят. Может, я все-таки сумею от них отделаться".
- Даже если это противоречит вашему личному мнению?
- Это - серьезный вопрос безопасности государства. Боюсь, что личные мнения здесь недопустимы.
- А, бросьте. Даже капитан Негри, и тот иногда позволяет себе иметь личное мнение, как я слышала.
Она сказала что-то не то. Атмосфера в комнате стала гораздо прохладнее.
- Откуда вам известно о капитане Негри? - напряженно спросил Тейлор.
- Все знают о Негри. - Три пары глаз изумленно смотрели на нее. - А, б-бросьте! Будь я агентом Негри, вы бы об этом никогда не узнали. Он не дилетант!
- Напротив, - отрывисто проговорила Мехта, - мы считаем, что он действует настолько умело, что это вы никогда бы об этом не узнали.
- Чушь! - с отвращением отозвалась Корделия. - Откуда вы это взяли?
Мехта поняла ее вопрос буквально.
- Я предполагаю, что вас контролирует - возможно, неосознанно - этот довольно зловещий и загадочный адмирал Форкосиган. Вас начали обрабатывать во время вашего первого плена и, видимо, закончили во время последней войны. Вам предназначалась роль главного агента барраярской разведывательной сети, взамен того, который только что был обезврежен. Возможно, вы просто сидели бы на месте и бездействовали много лет, пока не наступит критический момент...
- Зловещий? - прервала ее Корделия. - Загадочный? Эйрел-то! Просто смешно!
"Просто плакать хочется".
- Совершенно очевидно, что он вас контролирует, - удовлетворенно заключила Мехта. - Вы явно стремитесь безоговорочно ему повиноваться.
- Я не компьютер. - Она продолжала нервно постукивать ногой. - А Эйрел - единственный человек, который никогда не принуждал меня ни к чему. Полагаю, этого требует честь.
- Видите? - обратилась Мехта к Тейлору. На Корделию она даже не взглянула. - Все сходится.
- Только если вы стоите на голове! - не выдержала Корделия. Она гневно посмотрела на командора. - Я не обязана выполнять этот приказ. Я могу подать в отставку.
- Нам не нужно ваше согласие, - спокойно сказала Мехта, - даже как гражданского лица. Достаточно разрешения ближайшего родственника.
- Моя мать никогда так со мной не поступит!
- Мы уже подробно поговорили с ней обо всем. Она очень тревожится за вас.
- П-понятно. - Корделия замолчала, бросив взгляд в сторону кухни. - А я-то удивлялась, почему так долго нет кофе. Угрызения совести, а? - Она вполголоса запела, потом смолкла. - Ну что же, вы прекрасно подготовили операцию. Перекрыли мне все выходы.
Тейлор изобразил улыбку, пытаясь ее успокоить.
- Вам нечего бояться, Корделия. Самые лучшие специалисты будут вас... консульти... лечить...
"Обрабатывать", - подумала Корделия.
- А когда все придет в норму, вы сможете вернуться к прежней жизни.
"Хотите стереть меня? И его стереть... Проанализировать до полного уничтожения, как мое несчастное любовное послание".
Она грустно улыбнулась ему в ответ.
- Извините, Билл. У меня такое чувство, что с меня начнут сдирать слой за слоем, как с луковицы в поисках семян.
Тейлор ухмыльнулся:
- У луковиц нет семян, Корделия.
- Виновата, ошиблась, - сухо ответила она.
- И, честно говоря, - договорил он, - если вы правы, а... э-э... мы ошибаемся, то быстрее всего вы это докажете, сотрудничая с нами, - его улыбка была обезоруживающей.
- Да, конечно...
"Если не думать о таком пустяке, как гражданская война на Барраяре... об этом камне преткновения... маленьком таком камешке... Бумага оборачивается вокруг камня".
- Мне очень жаль, Корделия. - Ему и правда было жаль.
- Ничего.
- Это очень ловкий прием, - задумчиво рассуждала Мехта, - спрятать агентурную сеть под любовную историю. Можно было бы поверить, будь герои немного правдоподобнее.
- Что правда, то правда, - согласилась Корделия, сдерживая дрожь в голосе. - Не часто бывает, чтобы тридцатичетырехлетняя женщина влюбилась, как девчонка. Совершенно неожиданный... дар в моем возрасте. И еще более неожиданный в сорок четыре, насколько я понимаю.
- Вот именно, - подтвердила Мехта, довольная ее сообразительностью. - Кадровый офицер средних лет - не слишком романтическая фигура.
Тейлор открыл было рот, словно желая что-то сказать, но потом передумал и углубился в изучение своих ногтей.
- Думаете, вы меня от этого излечите? - спросила Корделия.
- О, да.
- А-а... - Сержант Ботари, где ты? Слишком поздно. - Вы не оставляете мне выбора. - "Тяни, - шептал внутренний голос. - Жди удобного момента. Притворись, что ты на Барраяре, где все возможно". - Мне м-можно принять душ... переодеться, собрать вещи? Насколько я понимаю, это будет долгая история.
- Конечно.
Тейлор и Мехта обменялись взглядами облегчения. Корделия дружелюбно улыбнулась.
Доктор Мехта прошла за ней в спальню без санитара. Кажется, момент наступил... У Корделии даже голова закружилась.
Вот и отлично, - сказала она, закрывая дверь. - Можно будет поболтать, пока я собираюсь.
"Сержант Ботари, ты был немногословен, но ты действовал. Есть время для слов, и время, когда даже лучшие слова бессильны. Жаль, что я так плохо тебя понимала. Слишком поздно..."
Мехта уселась на кровать: верная своему долгу, она и сейчас продолжала наблюдение за подопытным кроликом, дергающимся в клетке. "Собираешься писать обо мне научную статью, Мехта? - сердито подумала Корделия. - Бумага оборачивается вокруг камня!.."
Она бродила по комнате, открывая ящики, хлопая дверцами. Нашелся ремень - даже два - и цепочка для пояса. Вот ее документы, кредитные карточки. Так, делаем вид, будто их не замечаем. На ходу она что-то говорила. Ум лихорадочно работал: "Камень ломает ножницы..."
- Знаете, вы немного напоминаете мне покойного адмирала Форратьера. Вам обоим желательно разобрать меня на части и посмотреть, что находится внутри. Но Форратьер больше походил на ребенка. Не собирался потом за собой убирать. В отличие от него вы искренне намерены, разобрав, сложить меня снова, но, с моей точки зрения, разница не столь уж велика. Эйрел был прав насчет людей в комнатах, затянутых зеленым шелком.
У Мехты был озадаченный вид.
- Вы перестали заикаться, - удивилась она.
- Да... - Корделия остановилась перед аквариумом, с любопытством его рассматривая, - действительно перестала. Как странно...
"Камень ломает ножницы".
Она сняла крышку с аквариума. В горле встал знакомый комок - смесь страха и предчувствия. Затем, словно невзначай, зашла Мехте за спину, держа в руках цепочку и рубашку.
"Пора сделать выбор. Пора сделать выбор. Я сделала выбор!"
Она кинулась вперед, обернула цепочку вокруг шеи врача, рывком заломила ей руки назад и крепко обмотала запястья другим концом цепочки. Мехта придушенно пискнула.
Держа ее сзади, Корделия прошептала ей на ухо:
- Через секунду я дам вам воздух. На какой срок - зависит от вас. Вам предстоит попробовать настоящий барраярский метод допроса. Он мне никогда не нравился, но теперь я вижу, что иной раз без него не обойтись например, когда вам страшно некогда. - Она не должна догадаться, что я блефую. Не должна. - Сколько у Тейлора людей вокруг здания и где именно они расставлены?
Корделия чуть ослабила цепочку. С остановившимся от страха взглядом Мехта выдавила:
- Нисколько!
- Все критяне - лжецы, - пробормотала Корделия. - А Билл - не дурак. - Подтащив врача к аквариуму, она сунула ее лицо в воду. Та отчаянно вырывалась, но Корделия была выше, сильнее, и гораздо лучше тренирована.
Мехта начала терять сознание. Корделия вытащила ее и позволила пару раз вдохнуть.
- Не хотите пересмотреть свою оценку? - "Господи, а что если это не подействует? Теперь они уже никогда не поверят, что я не агент".
- Ох, не надо, - еле выговорила Мехта.
- Ладно, лезьте обратно. - Корделия снова ее окунула.
Вода качалась и выплескивалась из аквариума. Корделия видела сквозь стекло лицо Мехты: странно увеличенное, болезненно-желтое, с причудливыми бликами от камушков на дне. Изо рта у нее вырывались серебряные пузырьки и всплывали вокруг лица. Вынимаем...
- Так. Сколько? Где?
- Правда, нет!
- Попейте еще.
- Вы не станете меня убивать!
- Ставьте диагноз, доктор, - прошипела Корделия. - Я нормальная женщина и притворяюсь сумасшедшей или сумасшедшая и притворяюсь нормальной? Растите жабры!
У нее сорвался голос. Она снова погрузила лицо своей жертвы в воду, заметив, что тоже затаивает дыхание. "А вдруг она права, а я ошибаюсь? Что если я агент, но не подозреваю об этом? Как отличить подделку от оригинала? Камень ломает ножницы..."
Дрожа всем телом, она представила себе, как держит и держит голову этой женщины под водой, пока та не перестает сопротивляться, пока не потеряет сознание, и потом еще - пока не наступит гибель мозга. Сила, возможность, желание - у нее есть все. "Так вот что чувствовал Эйрел на Комарре, - подумала она. - Теперь я понимаю. Нет. Теперь я знаю".
- Сколько? Где?
- Четверо, - прохрипела Мехта. Корделия обмякла от облегчения. - Двое в вестибюле. Двое в гараже.
- Спасибо, - механически поблагодарила Корделия. - А теперь отдохните...
Связав беспомощной женщине ноги, она сунула ей в рот кляп и уложила на полу, между стеной и кроватью. Быстро рассовала по карманам документы, кредитные карточки, деньги. Потом включила душ и на цыпочках подошла к двери. Ох, как нужна сейчас минута, всего одна минута, чтобы овладеть собой...
Тейлор и санитар куда-то вышли - наверное, на кухню выпить кофе. Корделия сделала шаг в гостиную и осторожно осмотрелась.
О, Боже! Тейлор стоял в дверях кухни, поднося чашку к губам. Они замерли, глядя друг на друга.

Предыдущая страница 17 Следующая страница


Осколки чести 18

Корделия подумала, что зрачки у нее, наверное, огромные, как у какого-нибудь ночного зверька. У наблюдавшего за ней командора странно искривились губы. Потом он медленно поднял левую руку, отдавая ей честь. Рука была не та, но в другой он держал чашку кофе. Он отпил глоток, не сводя с нее глаз.
Корделия вытянулась по стойке "смирно", отсалютовала и тихо выскользнула из квартиры.
На секунду ее охватил ужас: у входа оказался журналист со своим оператором, один из самых назойливых, тот самый, которого она вчера выгнала из здания. Пьянея от волнения, она улыбнулась ему, чувствуя себя парашютистом в затяжном прыжке.
- Не раздумали брать интервью?
Он мгновенно схватил наживку и защелкал кнопками радиоаппаратуры.
- Помедленнее, помедленнее. Не здесь. За мной следят, знаете ли. - Она заговорщически понизила голос. - Правительство заметает следы. То, что мне известно, может взорвать всю администрацию. Это касается судьбы пленных. Вы могли бы... сделать себе имя.
- Тогда где же? - Он буквально лез из кожи.
- Как насчет космопорта? Там в баре тихо. Я закажу вам рюмку чего-нибудь, и мы сможем спокойно... посидеть и спланировать кампанию. - У нее в голове шел отсчет времени. Вот-вот дверь их квартиры распахнется. - Но предупреждаю вас, дело трудное. В вестибюле - два правительственных агента, и в гараже тоже. Мне надо пройти мимо них незамеченной. Если станет известно, что я с вами разговаривала, другого шанса вам уже не дадут. Никакого насилия, просто ночью вы тихо исчезаете, и разносится слух, что вас "положили на обследование". Понимаете, что я хочу сказать?
Журналист явно ничего не понял - его передача специализировалась преимущественно на "клубничке" - и, сгорая от нетерпения, повернулся к оператору:
- Джон, быстро давай сюда свой пиджак, шляпу и голокамеру.
Лучшей маскировки нельзя было и желать. Преображенная Корделия шагнула в лифт и вместе с телевизионщиками поднялась в гараж. У выхода дежурили двое в голубой форме. Она небрежно вскинула камеру на плечо, заслоняя голову, и прошла мимо них к машине журналиста.
В баре космопорта Корделия заказала напитки, сделала большой глоток, пообещала, что сию минуту вернется, - и улизнула, оставив репортера перед неоплаченными бокалами.
Следующую остановку она сделала у билетного компьютера, нажав кнопку вызова расписания. В ближайшие шесть часов ни один пассажирский корабль на Эскобар не летит. Слишком долго ждать. Они наверняка прежде всего обыщут космопорт. Мимо прошла женщина в форме работника порта. Корделия ее остановила.
- Извините, вы не поможете мне кое-что узнать о расписании частных транспортов или других частных кораблей?
Женщина нахмурилась, но в следующую секунду улыбнулась, узнавая:
- Вы - капитан Нейсмит!
Сердце на секунду замерло, потом отчаянно заколотилось. "Нет... Спокойнее..."
- Да. Э-э... Понимаете, журналисты меня совсем одолели. Вы небось знаете, что это за братия. - Корделия одарила девушку взглядом, признающим в ней родственную душу. - Как бы мне от них отделаться? Может, мы могли бы пройти в какой-нибудь кабинет? Мне кажется, что если кто-нибудь здесь и уважает человеческое достоинство, так это вы. Просто вижу это по вашему лицу.
- Правда? - Польщенная и взволнованная служащая уже увлекала ее за собой. Очутившись в кабинете, она вызвала расписание всех полетов, и Корделия быстро их просмотрела.
- Хмм... Вот это, кажется, подходит. Вылет на Эскобар меньше чем через час. Вы не знаете, пилот еще не на борту?
- Этот корабль не берет пассажиров.
- Ничего. Я просто хочу переговорить с пилотом. В частном порядке. И наедине. Вы мне его не поймаете?
- Попробую. - Ей это удалось. - Он встретится с вами у посадочного узла 27. Но вам надо торопиться.
- Спасибо. Э-э... Знаете, журналисты меня совсем доконали. Ни перед чем не останавливаются. А двое самых настырных даже переоделись в форму экспедиционного корпуса, чтобы ко мне пробиться. Представляются капитаном Мехтой и коммодором Тейлором. Настоящее бедствие. Если они начнут здесь разнюхивать, вы не могли бы вроде как забыть, что меня видели?
- Ну конечно, капитан Нейсмит.
- Зовите меня Корделия. Вы просто молодец! Спасибо вам!
Пилот оказался совсем молодым набирался опыта на грузовиках, прежде чем получить более ответственные пассажирские корабли. Он тоже узнал ее и сразу же попросил автограф.
- Вы, наверное, удивляетесь, почему выбрали именно вас, - начала Корделия, дописывая автограф.
- Меня, сударыня?
- Сотрудники службы безопасности проверили всю вашу жизнь. Вы надежны. Это определенно. По-настоящему надежны.
- Ох! Неужели они узнали про кордолит?
Тревога боролась в нем с гордостью.
- ...И к тому же находчивы, - импровизировала Корделия, гадая про себя, что такое кордолит. - Как раз то, что нам нужно.
- Для чего нужно?
- Ш-ш, не так громко. У меня секретное поручение президента. Оно настолько ответственное, что о нем не знает даже военное министерство. Если это когда-нибудь выплывет, то последствия могут быть просто ужасными. Дело в следующем: мне надо передать тайный ультиматум императору Барраяра. Но никто не должен знать, что я улетела с Колонии Бета.
- А я должен вас туда доставить? - изумленно спросил он. - Мой маршрут...
"Наверное, я могла бы уговорить парнишку довезти меня на хозяйском топливе до самого Барраяра, - подумала она. - Но это испортило бы ему карьеру".
- Нет-нет. Ваш маршрут ничем не будет отличаться от обычного. Мне предстоит встреча с секретным связным на Эскобаре. Вы просто повезете один груз, который отсутствует в таможенной декларации. Меня.
- Мне не разрешено возить пассажиров, мадам.
- Вы думаете, мы этого не знаем? Как по-вашему, почему президент лично выбрал именно вас среди множества других кандидатов?
- Ух ты! А я даже за него не голосовал!
Он провел Корделию на катер и устроил ей местечко в грузовом отсеке.
- Вы знаете всех больших шишек экспедиции, верно, капитан? Лайтнера, Парцелла... Вы не могли бы когда-нибудь меня с ними познакомить?
- Не знаю. Но... когда вы вернетесь с Эскобара, то встретитесь со множеством шишек из экспедиционного корпуса и службы безопасности. Это я могу обещать. Да уж, что правда, то правда.
- А можно мне задать вам личный вопрос, мадам?
- Почему бы и нет? Все это делают.
- Почему на вас тапочки?
Корделия уставилась на свои ноги, потом поглядела парню в глаза.
- Извините, пилот Мэйхью. Это - секретные сведения.
- О!
Пристыженный пилот скрылся в кабине.
Оставшись одна, Корделия прижалась лбом к прохладному гладкому боку какого-то контейнера и беззвучно заплакала.

14

Было около полудня по местному времени, когда легкий флайер, взятый напрокат в Форбарр-Султане, перенес ее через озеро. Берега заросли лозняком, а сразу за ними вздымались крутые холмы. Жителей здесь было немного, и только у воды раскинулась небольшая деревушка. Скалистый мыс венчали развалины старинной крепости. Корделия облетела вокруг него, сверяясь с картой, и отсчитала три крупных поместья к северу от крепости. Оказавшись над четвертым, она спикировала вниз и посадила флайер на дорожку, вьющуюся по склону холма.
Просторное старинное здание, построенное из местного камня, почти сливалось с растительностью. Она втянула крылья, выключила двигатель и осталась сидеть, неуверенно глядя на согретый солнцем фасад.
Из-за угла неспешно вышел высокий человек в странной, коричневой с серебром, форме. Рука его привычно покоилась на кобуре. Она поняла, что Форкосиган где-то неподалеку, потому что это был сержант Ботари. Он казался совершенно здоровым, по крайней мере физически. Она выскочила из флайера.
- Э-э... добрый день, сержант. Адмирал Форкосиган дома?
Ботари, щурясь от солнца, вгляделся в гостью, потом лицо его разгладилось, и он отдал ей честь.
- Капитан Нейсмит? Да, сударыня.
- Вы выглядите гораздо лучше, чем во время нашей последней встречи.
- Последней встречи?
- На флагманском корабле. У Эскобара. - Вид у него был неспокойный.
- Я... не помню Эскобар. Адмирал Форкосиган говорит, что я там был.
- Понятно. - "Забрали у тебя память, да? Или ты сам это сделал? Теперь не узнаешь". - Мне жаль это слышать. Вы храбро служили.
- Правда? Меня комиссовали, потом.
- А что на вас за форма?
- Родовые цвета графа Форкосигана, сударыня. Он зачислил меня в личную охрану.
- Я... уверена, что вы будете хорошо ему служить. Можно мне видеть адмирала?
- Он за домом, сударыня.
И Ботари побрел дальше, очевидно, совершая обход парка.
Корделия двинулась вокруг дома. Солнце пригревало ей спину, непривычная юбка взлетала над коленями. Она купила это платье вчера в Форбарр-Султане - отчасти ради удовольствия, отчасти потому, что ее бетанская форма со споротыми нашивками привлекала всеобщее внимание. Распустив волосы, Корделия расчесала их на пробор и закрепила двумя эмалевыми гребнями, тоже купленными накануне.
За домом начинался сад, окруженный низкой стеной из серого камня. Нет, не сад, поняла она, подойдя ближе, а кладбище. Там трудился старик в потрепанном комбинезоне, высаживая с лотка рассаду. Когда Корделия прошла в узкую калитку, старик поднял голову, и она безошибочно узнала его. Граф оказался немного выше сына, мышцы его от возраста истончились и вытянулись, но черты лица были те же.
- Генерал граф Форкосиган? - Она привычно козырнула, только потом поняв, как странно это должно выглядеть в ее наряде. - Я кап... я Корделия Нейсмит. Друг Эйрела. Я... не знаю, говорил ли он вам обо мне. Он здесь?
- Очень приятно, сударыня. - Старый граф встал почти по стойке "смирно" и приветствовал ее до боли знакомым коротким кивком. - Сын мне мало что сказал, и я никак не думал, что буду иметь честь встретиться с вами. - Он с трудом улыбнулся, словно отвечавшие за это движение мускулы заржавели от долгой неподвижности. - Вы даже не представляете, как я рад, что ошибся. - Он махнул через плечо, в сторону холма. - Там, на вершине, небольшая беседка с видом на озеро. Он... э-э... большую часть времени проводит там.
- Понятно. - Она увидела тропинку, вьющуюся за кладбищем. - Гмм... Я не знаю, как лучше выразиться... Он трезв?
Граф Форкосиган взглянул на солнце и сжал морщинистые губы.
- Вероятно, в этот час - уже нет. Первое время, вернувшись домой, он пил только после обеда, но постепенно стал начинать все раньше. Очень тревожно, но я ничего не могу с этим поделать. Конечно, если у него опять начнется кишечное кровотечение... - Старик запнулся и неуверенно всмотрелся в нее. - Эйрел принял свой эскобарский провал слишком близко к сердцу... Его отставка была совершенно необязательной.
Граф явно не был посвящен в секреты императора.
"Это не провал убил в нем дух, сэр, а успех", - мысленно проговорила Корделия. Вслух же она сказала:
- Я знаю, что преданность императору всегда была для него делом чести.
"Последним бастионом этой самой чести, а ваш император сравнял его с землей ради своей прихоти".
- Почему бы вам не подняться наверх, - предложил старик. - Хотя я вынужден предупредить вас: сегодня у него не очень хороший день.
- Спасибо. Я понимаю.
Корделия пошла вверх по извилистой тропе, затененной деревьями, в основном привезенными с Земли, и какой-то незнакомой растительностью, очевидно, местной. Особенно привлекательно выглядела живая изгородь из чего-то вроде цветущих метелок (по крайней мере, она решила, что это цветы, Дюбауэр знал бы точно), похожих на розовые страусовые перья.
Беседка оказалась строением из потемневшего от непогоды дерева в неопределенно-восточном стиле. Отсюда открывался прекрасный вид на сверкающее озеро. По ажурным стенкам вились лозы - они словно прикрепляли ее к каменистой почве. Беседка была открыта со всех четырех сторон. Вся обстановка состояла из пары потрепанных шезлонгов, большого выцветшего кресла, скамеечки для ног и маленького столика. На нем стояли два графина, несколько рюмок и бутылка с каким-то молочно-белым ликером.
Форкосиган сидел, откинувшись в кресле: глаза закрыты, босые ноги на скамье, сандалии небрежно брошены сбоку. Корделия остановилась у беседки, разглядывая его с тайным удовольствием. На нем были старые форменные брюки и очень гражданская рубашка с неожиданным кричащим цветочным узором. Она разглядела, что на пальцах ног у него растут небольшие жесткие черные волоски, и решила, что его ноги ей определенно нравятся. Но в целом его вид не радовал - усталый и даже более чем усталый. Больной.
Чуть приоткрыв глаза, Форкосиган потянулся было за хрустальной рюмкой, наполненной янтарной жидкостью, но передумал и взял вместо нее белую бутылку. Рядом с ней стояла небольшая мерная стопка, но он пренебрег ею и сделал глоток белой жидкости прямо из горлышка. Издевательски ухмыльнувшись бутылке, он сменил ее на хрустальную стопку. Отхлебнул, подержал напиток во рту, наконец проглотил и еще глубже погрузился в кресло.
- Жидкий завтрак? - осведомилась Корделия. - Так же вкусно, как овсянка с заправкой из рокфора?
Глаза его широко распахнулись.
- Ты... - хрипло сказал он через секунду. - Не видение.
Он начал вставать, потом передумал и снова упал в кресло, весь одеревенев от смущения.
- Я не хотел, чтобы ты увидела...
Корделия поднялась по ступеням, придвинула поближе шезлонг и уселась. "Дьявольщина, я сразу поставила беднягу в неловкое положение, застигнув в этаком виде. Как же мне его успокоить? Мне так хочется, чтобы он был спокоен - всегда..."
- Я вчера прилетела и пыталась позвонить, но никак не могла тебя застать. Раз ты ждешь видений, то, видно, питье это необыкновенное. Налей и мне тоже.
- По-моему, тебе больше понравится другое. - Форкосиган налил ей из второго графина. Вид у него был по-прежнему потрясенный. Любопытствуя, она пригубила его рюмку.
- Фу! Это не вино.
- Бренди.
- Так рано?
- Если я начинаю сразу после завтрака, - объяснил он, - то как правило к полудню уже теряю сознание.
А полдень уже близко, поняла она. Сначала его речь ввела ее в заблуждение: адмирал говорил так же внятно, как всегда, только чуть медленнее и нерешительнее обычного.
- Наверное, существует и менее ядовитая анестезия. - Золотистое вино оказалось превосходным, хотя и слишком сухим на ее вкус. - И так каждый день?
- Господи, нет! - содрогнулся он. - Самое большее - два-три раза в неделю. Один день пью, другой - болею: похмелье отвлекает не хуже выпивки. А еще выполняю разные поручения отца. В последние несколько лет он довольно заметно сдал.
Постепенно он приходил в себя, первоначальный страх показаться ей отвратительным начал отступать. Форкосиган сел, знакомым жестом потер лицо, надеясь протрезветь, и попытался завести непринужденный разговор:
- Славное платье. Гораздо лучше, чем та оранжевая штука.
- Спасибо, - она охотно ухватилась за предложенную тему. - К сожалению, не могу сказать того же про твою рубашку: это, часом, не образчик твоего вкуса?
- Нет, это подарок.
- Ах, вот как. Ты меня успокоил.
- Нечто вроде шутки. Несколько моих офицеров скинулись и купили ее мне, когда меня в первый раз произвели в адмиралы, перед Комаррой. Когда я ее надеваю, я всегда их вспоминаю.
- Очень мило. В таком случае я, наверное, смогу к ней привыкнуть.
- Трое из четырех уже погибли. Двое - на Эскобаре.
- Ясно. - Вот вам и непринужденный разговор. Она поболтала вино, оставшееся на дне рюмки. - Ты выглядишь отвратительно. Одутловатый.
- Да, я перестал тренироваться. Ботари совсем разобижен.
- Я рада, что у Ботари не было слишком больших неприятностей из-за Форратьера.
- Все висело на волоске, но мне удалось его оправдать. Помогли показания Иллиана.
- И все же его уволили.
- Почетная отставка. По медицинским показаниям.
- Это ты присоветовал отцу его нанять?
- Да. По-моему, самый разумный выход. Он никогда не будет нормальным в нашем понимании этого слова, но так, по крайней мере, у него остались форма, оружие и какие-то правила, которые надо выполнять. Это помогает ему найти равновесие. - Он медленно провел пальцем по краю стопки с бренди. - Видишь ли, он четыре года был ординарцем Форратьера. Когда его в первый раз перевели на "Генерал Форкрафт", он уже был не вполне здоров. На грани шизофрении: раздвоение памяти, голоса и все такое прочее. Довольно жутко. Похоже, единственная роль, которую он может играть в человеческом обществе, - роль солдата. Так у него есть некое самоуважение. - Он улыбнулся ей. - А ты, наоборот, выглядишь просто чудесно. Ты сможешь... э-э... погостить подольше?
На его лице читалось неуверенное желание, безмолвная страсть, спрятанная за смущением. "Мы так долго колебались, - подумала она, - что это стало привычкой". Потом до нее дошло: он боится, что она всего лишь приехала в гости. Чертовски долгий путь, чтобы просто поболтать. Ты-таки пьян, мой друг.
- Сколько захочешь. Когда я вернулась домой, то увидела, что... дом изменился. Или я изменилась. Все разладилось. Я поссорилась практически со всеми и улетела, еле опередив... э-э... немалые неприятности. Я не могу вернуться. Я подала в отставку - отправила письмо с Эскобара, и все мое имущество находится на заднем сидении флайера там, внизу.
Какое наслаждение - видеть этот восторг, вспыхнувший в его глазах! Ну, значит, все в порядке.
- Я бы встал, - проговорил он, потеснившись в кресле, - но почему-то сначала у меня отказывают ноги, а уж потом - язык. Я бы предпочел упасть к твоим ногам несколько более достойно. Я скоро приду в себя. А пока, может, ты переберешься ко мне?
- С радостью. - Она пересела. - А я тебя не раздавлю? Я все-таки не статуэтка.
- Ничуть. Ненавижу крошечных женщин. Ага, вот так лучше.
- Да. - Корделия пристроилась рядом, положив голову ему на плечо, и обвила его руками. Взятый ею в плен, Форкосиган издал какой-то непонятный звук - то ли вздох, то ли смех. А ей хотелось бы сидеть так вечно.
- Тебе придется отказаться от идеи алкогольного самоубийства.
Он наклонил голову набок.
- А я-то думал, что действую достаточно тонко.
- Не слишком.
- Ну что же, не возражаю. Это чертовски неудобный способ.
- Да, и ты напугал отца. Он так странно на меня посмотрел!
- Надеюсь, не гневно. У него есть совершенно особый, испепеляющий взгляд. Отработан за долгую жизнь.
- Ничуть. Даже наоборот. - Корделия рассмеялась и повернула голову, чтобы получше рассмотреть его лицо. Да, так-то лучше...
- Я и побреюсь, - пообещал он в порыве энтузиазма.
- Не надо так стараться из-за меня. Я ведь тоже вышла в отставку. Как говорят, сепаратный мир.
- Действительно, мир. - Он уткнулся ей в волосы, вдыхая их аромат.
Через несколько недель после свадьбы они впервые совершили совместную поездку: Корделия сопровождала Форкосигана в императорский госпиталь в Форбарр-Султане. Они ехали в лимузине старого графа. Ботари сидел за рулем, совмещая обязанности шофера и телохранителя. Корделии, которая только недавно научилась разбираться во всех оттенках его молчания, показалось, что сержант напряжен. Он неуверенно взглянул поверх ее головы, когда она уселась рядом с Форкосиганом.
- Вы сказали ей, сэр?
- Да, сказал. Все в порядке, Ботари.
Корделия ободряюще добавила:
- Я считаю, что вы поступаете правильно, сержант. Я... э-э... очень рада.
Он как будто успокоился и теперь казался почти довольным:
- Спасибо, миледи.
Она исподтишка рассматривала острый профиль Ботари и думала о тех проблемах, которые он скоро привезет к нанятой им деревенской женщине в Форкосиган-Сюрло. Найдет ли он силы с ними справиться? Она рискнула задать вопрос.
- Вы подумали, что... скажете девочке о ее матери, когда она подрастет? Она ведь наверняка захочет о ней узнать.
Сержант молча кивнул, потом ответил:
- Скажу, что она умерла. Скажу, что мы были женаты. Здесь незаконнорожденным плохо живется. - Его пальцы сжались на руле. - И она ею не будет. Никто не будет ее так называть.
- Понятно. - "Желаю удачи", - подумала она. Потом задала более легкий вопрос: - А вы уже знаете, как ее назовете?
- Элен.
- Красиво. Элен Ботари.

Предыдущая страница 18 Следующая страница


19 Буджолд Лоис Макмастер

- Так звали ее мать.
Корделия так изумилась, что неосторожно воскликнула:
- Я думала, вы не помните Эскобар!
Спустя некоторое время он объяснил:
- Можно немного обмануть лекарства, если знать, как.
Форкосиган приподнял брови. Видно было, что он тоже удивлен.
- И как это делается, сержант? - адмирал тщательно сохранял нейтральный тон.
- Меня когда-то давно научил один знакомый... Записывайте то, что хотите помнить, и думайте об этом. Потом прячьте записку - так же, как вы, сэр, бывало прятали ваши секретные папки от Рэднова. Потом, как только возвращаетесь к себе, когда еще не перестало тошнить, достаньте и смотрите. Если сможете вспомнить хоть что-то, сможете припомнить и остальное, пока за вами снова не пришли. Потом делайте то же самое. И опять. Помогает, если у вас еще есть предмет. Вещь для памяти.
- А у вас есть... э-э... предмет? - спросил Форкосиган, явно завороженный неожиданным откровением.
- Прядь волос. - Он опять надолго замолчал, потом добавил: - У нее были длинные черные волосы. Они хорошо пахли.
Испытующе посмотрев на Ботари, адмирал отвернулся. Сейчас у него был вид человека, нашедшего ключ к трудной головоломке. Корделия тоже поспешила углубиться в созерцание мелькающих за окном пейзажей. Но она и вправду наслаждалась ясным солнечным светом, свежим воздухом, от которого не надо прятаться, зрелищем холмов и озер. Впрочем, она увидела и кое-что еще. Форкосиган проследил за направлением ее взгляда.
- А, так ты их заметила?
- Флайер, который нас не обгоняет? - сказала Корделия. - Ты знаешь, кто это?
- Имперская служба безопасности.
- Они всегда сопровождают тебя в столицу?
- Они всегда сопровождают меня повсюду. Видно, не могут поверить, что моя отставка - это всерьез. До твоего приезда я частенько развлекался тем, что дразнил их. Выбирал лунную ночь, напивался и летел к тем каньонам на юге. Флайер у меня новый, очень скоростной. Они просто бесились, стараясь не потерять меня.
- Господи, да это же верное самоубийство. Ты правда так делал?
Он казался чуть пристыженным.
- Боюсь, что да. Я ведь не думал, что ты приедешь. Это щекотало нервы. Я так не рисковал с подросткового возраста. Хватало риска на службе.
- Удивляюсь, как ты не разбился.
- Один раз было, - признался он. - Небольшая авария. Кстати, надо узнать, как идет ремонт. Он что-то затянулся. Наверное, Бог и вправду бережет пьяниц; но, впрочем, я никогда не решался летать без ремней безопасности. Никаких дурных последствий, если не считать флайера и нервов агента Негри.
- Два раза, - неожиданно произнес Ботари. Видя их недоумение, он пояснил: - Вы бились два раза сэр. Второго вы не запомнили. Ваш отец сказал, что это его не удивляет. Мы помогли... э-э... выпилить вас из каркаса безопасности. Вы целый день были без сознания. - Он чуть улыбнулся.
- Вы меня разыгрываете, сержант? - недоверчиво спросил Форкосиган.
- Нет, сэр. Можете съездить посмотреть на обломки флайера. Разбросало на полтора километра по ущелью Дендари.
Форкосиган откашлялся и съежился на сиденье.
- Понятно. - Помолчав, он добавил: - Как... неприятно иметь такой провал в памяти.
- Да, сэр, - невозмутимо согласился Ботари.
Корделия опять взглянула вверх, на парящий среди холмов флайер.
- Они наблюдали за нами все это время? И за мной тоже?
Форкосиган улыбнулся выражению ее лица.
- Надо полагать, с того момента, как ты вошла в зал космопорта Форбарр-Султана. После Эскобара я - политическая фигура. Пресса, которая здесь является третьей рукой Эзара Форбарры, представила меня эдаким отшельником-героем, вырвавшим победу из пасти поражения и тому подобное. В общем, невообразимая чушь. У меня от нее желудок болит даже без бренди. Зная то, что я знал, можно было действовать успешнее. А я пожертвовал слишком большим количеством крейсеров, прикрывая корабли десанта: конечно, такой ход был вынужденным, его диктовала чистая арифметика, но...
Она уже поняла, что мысли его пошли по привычному лабиринту неосуществленных возможностей. Будь проклят Эскобар, будь проклят твой император, Зерг Форбарра и Джес Форратьер, будь прокляты все обстоятельства времени и места, из-за которых мальчишеская мечта о героизме превратилась в круговорот убийств, преступлений и обмана. Ее присутствие явилось неплохим лекарством, но этого было недостаточно: в нем все еще оставалось что-то неладное, незалеченное.
По мере приближения с юга к Форбарр-Султану холмы разгладились и перешли в плодородную равнину, гораздо более населенную. Город стоял на широкой серебряной реке, и самые старинные правительственные здания, в большинстве своем - перестроенные древние крепости, гнездились на высоких уступах и командных высотах на берегу. Новые районы тянулись к северу и югу.
Между историческим центром и жилыми массивами располагался пояс правительственных учреждений. Проезжая через него, они миновали целый квартал выгоревших зданий, вздымавших к небу свои почерневшие каркасы.
- Боже, что здесь случилось? - спросила Корделия.
Форкосиган невесело усмехнутся:
- Это было Министерством политического воспитания - до мятежей, происшедших два месяца назад.
- Я слышала об этом на Эскобаре, когда летела сюда. Но не подозревала, что они были такими бурными.
- Они были не бурными, а тщательно спланированными. Лично я считаю, что это была чертовски рискованная затея. Хотя, конечно, несомненный шаг вперед после "Вырубки Малого Совета", которую устроил Ури Форбарра. Прогресс методов налицо... Я не думал, что Эзар Форбарра сможет загнать джинна обратно в бутылку, но, похоже, у него это получилось. Как только был убит Гришнов, все вызванные им войска, которые вначале почему-то предпочли защищать резиденцию императора, - тут он хмыкнул, - перестроились в колонны и очистили улицы. Мятеж просто растаял, если не считать горстки фанатиков, потерявших близких на Эскобаре. Их мигом прихлопнули, но в новостях об этом не сообщалось.
Они переехали через реку и оказались у знаменитого госпиталя - огромного, словно город, раскинувшийся среди обнесенного стеной парка.
Мичман Куделка, облаченный в больничную пижаму, лежал на кровати и мерно помахивал рукой. Сначала Корделия приняла это за приветствие, но потом увидела, что рука движется механически и непрерывно, как маятник. Лицо молодого атлета утратило прежнее детское выражение; он казался повзрослевшим и даже постаревшим.
Все же он сел, улыбнулся своему прежнему командиру и обменялся кивками с Ботари. Когда он заметил за спиной Форкосигана Корделию, то улыбка его расплылась еще шире.
- Капитан Нейсмит, мадам! То есть я хотел сказать - леди Форкосиган! Я никак не ожидал снова вас увидеть.
- И я тоже. Рада, что ошиблась, - искренне проговорила она.
Куделка перевел взгляд на адмирала:
- Приношу вам мои поздравления, сэр. Спасибо за записку. Я немного скучал без вас последние недели, но... вижу, что у вас были более важные дела.
Благодаря улыбке его слова не казались насмешливыми.
- Спасибо, прапорщик. Э-э... что у вас с рукой?
Куделка поморщился.
- Я сегодня упал. Что-то закоротило. Через несколько минут придет доктор и все наладит. Я легко отделался.
Тут Корделия заметила, что кожа на его руках покрыта сетью тонких красных шрамов - следы имплантации искусственных нервов.
- Значит, ты ходишь. Это приятно слышать, - удовлетворенно заметил Форкосиган.
- Да, вроде как хожу. - Он повеселел. - К тому же им удалось наладить управление моим кишечником. По крайней мере, я избавился от этого чертового пакета с дерьмом!
- Вам очень больно? - робко спросила Корделия.
- Не слишком, - беззаботно ответил прапорщик, и она поняла, что это неправда. - Самое неприятное, если не считать неуклюжести и потери равновесия, - это путаница в чувствах. Ложные сигналы мозга. Когда, например, различаешь цвета левой пяткой, или ощущаешь то, чего нет, - например, будто по всему телу кто-то ползает, или не ощущаешь того, что есть на самом деле, например горячего...
Он посмотрел на забинтованную левую лодыжку.
Вошел врач, и разговор прервался. Куделка снял рубашку, доктор закрепил у него на плече индикатор импульсов и начал отлавливать замыкание, передвигая по коже специальный зонд. Куделка побледнел и уставился на свои колени. Наконец, левая рука перестала раскачиваться и безвольно упала.
- Боюсь, придется отключить ее до конца дня, - извинился врач. - Но ничего, наладим завтра, когда займемся двигательной группой правой ноги. - Собрав инструменты, он вышел из палаты.
- Я знаю, тебе кажется, что это тянется уже целую вечность, - сказал Форкосиган, глядя в усталое лицо Куделки. - Но каждый раз, как я сюда прихожу, я вижу прогресс. Ты выйдешь на собственных ногах, - уверенно заключил он.
- Да, хирург говорит, что выпихнет меня отсюда месяца через два. - Он улыбнулся. - Но врачи считают, что я больше не годен для действительной. - Улыбка погасла, и лицо его сморщилось. - Ох, сэр, они собираются меня уволить! Все это бесконечное кромсание - и впустую! - Стиснув зубы, мичман умолк.
Форкосиган тоже отвел взгляд, не навязывая ему своего сочувствия, пока Куделка снова не повернулся к ним с тщательно надетой улыбкой.
- Хотя их можно понять, - бодро заявил он, обращаясь на этот раз к молчаливому Ботари. Тот стоял у двери, не выказывая никакого желания принять участие в разговоре. - Пара хороших ударов по корпусу, вроде тех, что ты залепил мне на тренировке, и я начну биться, как рыба на крючке. Не слишком хороший пример для подчиненных. Наверное, надо будет найти... какую-нибудь административную работу. - Он посмотрел на Корделию. - А что с тем вашим мичманом, которому попали в голову?
- Последний раз я его видела после Эскобара: кажется, за два дня до отлета. У него все по-прежнему. Из больницы его выписали, мать ушла с работы и сидит дома, ухаживает за ним.
Пристыженный Куделка опустил глаза.
- А я тут ною из-за каких-то подергиваний. Извините.
У нее защемило сердце, и она покачала головой, не решаясь заговорить.
Позже, оставшись наедине с Форкосиганом, Корделия уткнулась ему в плечо. Он крепко обнял ее.
- Теперь понимаю, почему ты начал пить. Я бы и сама не отказалась сейчас от рюмки чего-нибудь крепкого.
- На следующей остановке мы поедим и выпьем по одной, - пообещал он.
Теперь они направлялись в лабораторное крыло. Дежурный военврач сердечно поздоровался с Форкосиганом и только чуть опешил, когда тот без всяких предисловий представил свою спутницу как леди Форкосиган.
- Я и не знал, что вы женаты, сэр.
- Недавно.
- Поздравляю. Я рад, что вы зашли посмотреть, пока они еще не все поспели. Это, по правде говоря, самое интересное. Не подождет ли миледи здесь, пока мы займемся нашими делами?
- Леди Форкосиган полностью в курсе.
- И кроме того, - весело добавила Корделия, - у меня к этому личный интерес.
Удивленный врач провел их в комнату мониторинга. Здесь осталось только шесть резервуаров. Дежурный техник как раз подвозил на каталке приспособления, видимо, одолженные в каком-то родильном доме.
- Доброе утро, сэр, - жизнерадостно поздоровался он. - Решили взглянуть, как будет вылупляться наш цыпленок?
- Надо бы тебе найти для этого какое-нибудь другое слово, - сказал врач.
- Да, но ведь родами это не назовешь, - резонно возразил техник. - Формально они все уже родились. Или уж потрудитесь придумать более точный термин.
- У нас это называют "откупорить бутылку", - подсказала Корделия, с интересом наблюдая за приготовлениями.
Раскладывающий измерительные устройства техник пододвинул под обогревающую лампу колыбельку и с глубоким любопытством посмотрел на Корделию.
- Вы - бетонка, да, миледи? Моя жена видела сообщение о браке адмирала в новостях, где-то среди объявлений. Я сам никогда не читаю этот раздел - очень там мелкий шрифт.
Доктор глянул на него с легким неудовольствием, потом снова углубился в свои инструкции.
Ботари лениво прислонился к стене и полузакрыл глаза, чтобы не выдать волнение.
- Раствор готов, сэр? - негромко спросил техник.
- Вот он. Введите в питающую трубку...
Смесь гормонов начала поступать в аппарат. Доктор наблюдал за показаниями датчиков на своем мониторе.
- Пятиминутная готовность! - Он повернулся к Форкосигану. - Фантастическая штуковина, сэр. Вы ничего не слышали относительно выделения средств и персонала для создания таких установок?
- Нет, - ответил Форкосиган. - Я официально выхожу из этого проекта, как только последний живой ребенок будет... выпущен, закончен, как вы там это называете. Вам придется обращаться к своему прямому начальству. Вероятно, потребуется найти этому какое-нибудь военное применение, чтобы оправдать финансирование, - или, по крайней мере, придумать что-нибудь достаточно правдоподобное.
Врач задумчиво улыбнулся.
- По-моему, это стоящее занятие. Может оказаться приятным разнообразием после разработки новых способов человекоубийства.
- Время, сэр, - сказал техник, и врач вернулся к настоящему.
- Плацента отделяется хорошо - сжимается, как положено. Знаете, чем больше я этим занимаюсь, тем сильнее восхищаюсь хирургами, которые произвели операцию над матерями. Нам надо посылать побольше студентов-медиков на другие планеты. Не повредить плаценту - это самая... Так. Вскрываем. - Он откинул герметичную крышку резервуара. - Разрезаем мембрану - и вот она. Отсос, быстро.
Корделия заметила, что Ботари затаил дыхание. Мокрое, барахтающееся дитя сделало вдох и закашлялось от холодного воздуха. Малышка показалась Корделии довольно славной: не вымазанная кровью и совсем не такая красная и помятая, как обычные новорожденные. Младенец заплакал - неожиданно громко. Форкосиган вздрогнул, а Корделия открыто засмеялась.
- Ах, она просто прелесть!
Корделия не отходила от двух медиков, которые делали какие-то измерения и брали анализы у крошечного, изумленного, ошарашенного и моргающего существа.
- Почему она так громко плачет? - тревожно спросил Форкосиган, который, как и Ботари, прирос к месту, явно чувствуя себя не в своей тарелке.
"Знает, что родилась на Барраяре", - хотелось ответить Корделии. Вместо этого она сказала:
- Да ты бы тоже заплакал, если бы пара великанов вдруг выдернула тебя из сладкой, уютной дремоты и начала швырять, словно кулек с песком.
Техник бросил на нее обиженный взгляд, потом рассмеялся.
- Ну, ладно, миледи, - и он передал ей младенца.
Врач снова хлопотал вокруг своей драгоценной машины.
- Моя золовка говорит, что их надо прижимать к себе, вот так. Не таскать на вытянутых руках. Я бы тоже орала, если бы думала, что меня держат над пропастью и вот-вот уронят. Ну вот, дитятко. Улыбнись-ка тете Корделии. Вот так, хорошо и спокойно. Интересно, ты успела запомнить сердцебиение своей мамочки? - Она стала напевать младенцу, и поплотнее завернула его в одеяльце. - Какое у тебя длинное и странное путешествие.
- Не желаете ли ознакомиться с устройством аппарата, сэр? - предложил врач. - И вы тоже, сержант? В прошлый раз вы задавали столько вопросов...
Ботари помотал головой, но Форкосиган подошел поближе выслушать технические объяснения, которые врачу явно не терпелось дать. Корделия поднесла ребенка сержанту.
- Хотите подержать?
- А можно, миледи?
- Господи, не вам просить у меня разрешения. Скорее уж наоборот.
Ботари осторожно взял девочку, и она потонула в его огромных руках.
- Вы уверены, что это моя? - с тревогой спросил он, вглядываясь в крохотное личико. - Я думал, нос у нее будет больше.
- Их проверили и перепроверили, - успокоила его Корделия. - У всех малюток маленькие носики. До восемнадцати лет вообще нельзя узнать, как будет выглядеть взрослый. Все дети, вырастая, сильно меняются.
- Может, она будет похожа на мать, - с надеждой промолвил он. Корделия энергично закивала.
Врач закончил показывать Форкосигану начинку аппарата.
- Хочешь тоже ее подержать, Эйрел? - предложила Корделия.
- Ну зачем же, - поспешно отказался он.
- Потренируйся. Может, в один прекрасный день тебе это пригодится.
- Хмм. Мне доводилось держать красоток поувесистее.
Адмирал с явным облегчением передал малышку медикам.
- Так, посмотрим, - сказал врач, открывая журнал. - Это та, которую мы не отправляем в императорский детский дом, да? А куда нам ее отвезти после окончания контрольного периода?
- Меня попросили заняться этим лично, - без запинки ответил Форкосиган. - Чтобы не нарушить анонимности родителей. Я... Мы с леди Форкосиган отвезем ребенка ее законному опекуну.
Физиономия доктора приняла необычайно глубокомысленный вид.
- А-а. Понимаю, сэр. - Он не смотрел на Корделию. - Вы, как руководитель проекта, вправе поступать с ними по своему усмотрению. Никто не будет задавать вопросов, я... я могу вас заверить, сэр, - горячо проговорил он.
- Прекрасно, прекрасно. Сколько длится контрольный период?
- Четыре часа, сэр.
- Хорошо, мы можем пойти поесть. Корделия, сержант?
- Э-э... можно мне побыть здесь, сэр? Я не голоден.
Форкосиган улыбнулся.
- Конечно, сержант. Людям капитана Негри полезно размяться.
По пути к машине Форкосиган спросил у Корделии:
- Чему ты смеешься?
- Я не смеюсь.
- У тебя глаза смеются. Так и искрятся.
- Это из-за врача. Боюсь, мы невольно его обманули. Ты разве не уловил?
- Как видишь, нет.
- Он решил, что ребенок, которого мы сегодня распечатали, мой. Или, может, твой. Или даже наш общий. Я прямо видела, как у него в голове завертелись колесики. Он считает, что, наконец, понял, почему мы тогда не открыли все пробки.
- Боже правый!
Форкосиган остановился, собираясь идти обратно.
- Нет-нет, не вздумай, - сказала Корделия. - Если начнешь отрицать, будет только хуже. Я знаю. Меня уже и раньше обвиняли в грехах Ботари. Пускай фантазирует на просторе.
Она замолчала.
- А о чем ты теперь думаешь? Глаза у тебя потухли.
- О ее матери. Я уверена, что видела эту женщину на борту флагмана. Длинные черные волосы, зовут Элена - другой быть не могло. Поразительно хороша собой. Я понимаю, чем она привлекла Форратьера. Но слишком молода для таких ужасов...
- Женщин не следует допускать к боевым действиям, - заметил Форкосиган помрачнев.
- На мой взгляд, мужчин тоже. Почему ваши люди стерли ее воспоминания? Это ты приказал?
- Нет, это идея хирурга. Ему стало ее жаль.
Лицо адмирала напряглось, а в голосе слышалась боль.
- Это было ужасно. Я тогда этого не понимал. Сейчас, наверное, понимаю. Когда Форратьер натешился досыта - а он с ней сам себя превзошел, даже по его меркам, - она была в полной прострации. Помочь ей было уже нельзя, но именно тогда я решил его убить, если это повторится, и к черту императорский сценарий. Сначала Форратьера, потом принца, потом себя. Так Форхалас остался бы вне подозрений...
Ну вот... Ботари... выпросил у него, так сказать, ее тело. Забрал к себе в каюту. Форратьер решил, что это для того, чтобы продолжить истязания девчонки, видимо, в подражание ему. Он был польщен и не вмешивался. Ботари удалось как-то отключить следящие мониторы. Никто понятия не имел, чем он там занимается все свое свободное время. Но он пришел ко мне со списком лекарств, которые просил тайно ему достать. Обезболивающие мази, кое-какие противошоковые средства - очень продуманный список. Он умел оказывать первую помощь - результат боевого опыта. Тогда я догадался, что он ее не мучает, а просто втирает очки своему патрону. Наш Ботари безумец, а не садист и не дурак. Он как-то странно любил ее, и ему хватило смекалки скрыть это от Форратьера.
- В подобных обстоятельствах это не кажется таким уж безумным, - заметила она, вспомнив, что Форратьер планировал для Форкосигана.
- Нет, но то, как он это делал... Я пару раз кое-что видел. - Форкосиган шумно выдохнул. - Он ухаживал за ней у себя в каюте: кормил, одевал, мыл - и все время вел шепотом диалог сам с собой. Говорил за обоих. Это была призрачная реальность, в которой она полюбила его, вышла за него замуж... Нормальная жизнь счастливой семьи. Почему бы безумцу не мечтать о том, что он - в здравом уме? Наверное, она страшно пугалась, когда приходила в себя.
- Господи. Мне жаль его почти так же, как ее.

Предыдущая страница 19 Следующая страница


Осколки чести 20

- Ну, не идеализируй. Он ведь еще и спал с ней, этот односторонний брак не ограничивался только словами. Но мне трудно осуждать Ботари. Мог ли он при нормальных обстоятельствах хотя бы приблизиться к такой девушке?
- М-м... Вряд ли.
- Вот о чем он решил не забывать после Эскобара. На это нужна была невообразимая сила воли. Его лечили несколько месяцев.
Корделия только присвистнула, представив вереницу соответствующих картин. Она была рада, что у нее есть время, чтобы успокоиться, прежде чем снова видеть Ботари.
- Пойдем теперь и выпьем, как хотели, ладно?

15

В конце лета Форкосиган предложил поездку в Бонсанклар. В назначенное для отъезда утро они укладывали вещи, однако это радостное занятие было прервано самым неожиданным образом.
- Эйрел! - сдавленным голосом сказала Корделия, выглянув из окна их спальни. - На газоне только что приземлился флайер, и из него вышли шесть вооруженных человек. Они рассыпались по всему участку.
Моментально насторожившись, Форкосиган подошел к ней.
- Все в порядке, - облегченно вздохнул он. - Это охрана графа Фортелы. Он, наверное, приехал навестить отца. Удивляюсь, как это он сумел вырваться из столицы. Я слышал, император ему покоя не дает.
Через несколько минут приземлился второй флайер, и Корделия впервые увидела нового премьер-министра Барраяра. Принц Зерг, назвавший его "морщинистым шутом", не слишком преувеличивал: это был маленький старичок, лысый, сморщенный, но отнюдь не потерявший живости. Он держал в руке трость, которой так размахивал, что Корделия сочла ее скорее причудой, чем необходимостью. Сопровождаемый парой адъютантов - или охранников - он прошел к парадной двери.
Когда Корделия с Форкосиганом спустились вниз, оба графа стояли в холле и разговаривали.
- А, вот и молодожены, - произнес генерал, завидя сына и невестку.
Фортела осмотрел их искрящимися проницательными глазами.
- Эйрел, мальчик мой. Рад видеть тебя в такой прекрасной форме. А это твоя бетанская принцесса амазонок? Поздравляю с великолепным призом. Миледи.
Он со старомодной галантностью склонился к ее руке.
Корделия изумленно моргнула, но все же сумела выдавить:
- Мне очень приятно, сэр.
Фортела оценивающе посмотрел ей в глаза.
- Очень рад, что вы застали нас дома, сэр, - сказал Форкосиган. - Мы с женой, - он заметно просмаковал эти слова, как глоток вина с великолепным букетом, - чуть было с вами не разминулись. Я обещал сегодня показать ей океан.
- Отличная мысль, Эйрел! Но мне придется разочаровать тебя - это не визит вежливости. Я просто посланец своего господина. И у меня, к сожалению, мало времени.
Форкосиган кивнул:
- Тогда не буду вам мешать.
- Ха. Не пытайся улизнуть, мой мальчик. Я послан к тебе.
Форкосиган посмотрел на него с подозрением.
- Нам с императором больше не о чем говорить. Мне казалось, что я это сказал ему со всей определенностью, когда подавал в отставку.
- Да, он был вполне согласен держать тебя подальше от столицы, пока шла грязная работа с Министерством политического воспитания. Но мне поручено передать тебе, - тут он чуть поклонился, - настоятельную просьбу посетить его величество. Сегодня днем. И твоей жене тоже, - добавил он, словно только что вспомнил об этом.
- А зачем? - осведомился Форкосиган. - Откровенно говоря, Эзар Форбарра не входит в мои планы - ни сегодня, ни когда-либо еще.
Премьер-министр посерьезнел:
- У него больше нет времени дожидаться, пока ты соскучишься без дела. Он умирает, Эйрел.
- Он умирает уже чуть ли не год, - грубо произнес Форкосиган. - Не может он поумирать подольше?
Фортела хохотнул.
- Пять месяцев, - рассеянно поправил он, потом оценивающе прищурился на адмирала. - Хмм... Ну, это пришлось очень кстати. За последние пять месяцев он избавился от стольких крыс, сколько не прихлопнул за все предыдущие двадцать лет. Можно проследить перетряску министерств по бюллетеням о его состоянии. Первая неделя: состояние очень тяжелое. Следующая неделя: очередной министр обвиняется в растратах или чем-нибудь еще. - Он снова посерьезнел. - Но теперь нам уже не до шуток. Ты должен быть у него сегодня. Завтра может быть поздновато. А через две недели уже точно будет слишком поздно.
Губы Форкосигана сжались.
- Зачем я ему понадобился? Он не говорил?
- Ну... Полагаю, у него для тебя есть должность в правительстве, формирующемся на период регентства. То, о чем ты не хотел слышать в прошлый раз.
Форкосиган покачал головой.
- Нет такой должности, ради которой я согласился бы снова вернуться на эту арену. Разве только... Нет. Даже не военное министерство. Это слишком опасно. У меня здесь чудесная спокойная жизнь. - Он обнял Корделию, словно защищая. - Мы собираемся обзавестись детьми. Я не хочу рисковать ими ради этой гладиаторской политики.
- Да, я так и вижу, как ты мирно доживаешь отпущенные тебе годы - это в сорок-то четыре! Ха! Собираешь виноград, плаваешь на яхте... Твой отец рассказал мне о твоей яхте. Кстати, я слышал, что деревню Форкосиган-Сюрло собираются переименовать... в Форкосиган-Сусло?
Форкосиган фыркнул, и они обменялись ироническими поклонами.
- Как бы то ни было, лучше скажи ему все сам, - заключил первый министр.
- Мне хотелось бы увидеть этого человека, - негромко произнесла Корделия. - Если это действительно последняя возможность.
Граф Фортела победно улыбнулся, поняв, что сопротивление сломлено.
Они вернулись в спальню переодеться: Корделия выбрала свое самое нарядное платье, а Форкосиган облачился в парадный зеленый мундир, который не надевал со дня их свадьбы.
- Почему ты так тревожишься? - спросила Корделия. - Может, он просто желает попрощаться с тобой.
- Не забывай: речь идет о человеке, который даже собственную смерть заставил служить целям своей политики. И если существует какой-нибудь способ управлять Барраяром с того света, то не сомневайся - императору он известен. Мне еще ни разу не удалось его переиграть.
С этим загадочным признанием он подал ей руку, и они сошли вниз, чтобы лететь в Форбарр-Султан.
Императорский дворец выглядел очень старым.
"Почти музей", - подумала Корделия, взбираясь по потертым гранитным ступеням. Длинный фасад украшало множество каменных барельефов, каждый из которых был подлинным произведением искусства. Весь облик дворца являл собой полную противоположность безликим зданиям министерств, поднимавшимся километра на два восточнее.
Их провели в один из покоев, напоминающий не то больничную палату, не то витрину антикварного магазина. Высокие окна выходили в парк, раскинувшийся к северу от резиденции. Главный обитатель комнаты лежал на огромной резной кровати, унаследованной от какого-то любившего великолепие предка. Тело его было утыкано прозрачными трубками, благодаря которым он еще существовал.
Никогда еще Корделия не видела такой мертвенной белизны. Эзар Форбарра был бледен, как простыни, бел, как его седина. Кожа ввалившихся щек была белой и морщинистой. Белые тяжелые веки прикрывали серо-зеленые глаза. Похожие глаза Корделия видела только однажды, издали, отраженные в зеркале.
Фортела и Форкосиган - и, после небольшой заминки, Корделия - опустились на одно колено у кровати. Император шевельнул пальцем, подавая знак дежурному врачу выйти. Тот поклонился и исчез. Они встали, причем Фортела - с явным трудом.
- Ну, Эйрел, - сказал император, - говори мне, как я выгляжу.
- Очень больным, государь.
Император рассмеялся и тут же закашлялся.
- Ты всегда меня развлекаешь. Первый честный отзыв за много недель. Даже Фортела не решается говорить прямо. - Голос его сорвался, и он прочистил горло. - Еще на прошлой неделе растерял последние остатки пигментов. Вышли вместе с мочой. А этот чертов врач больше не выпускает меня в сад, погреться на солнышке. - Он фыркнул, то ли выражая недовольство, то ли чтобы легче дышалось. - Так это твоя бетанка, а? Подите-ка сюда, девочка.
Корделия подошла к постели, и белый старик пристально всмотрелся в нее своими серо-зелеными глазами.
- Мне рассказывал о вас командор Иллиан. И капитан Негри тоже. Я смотрел документы астроэкспедиции. И этот удивительный полет фантазии вашего психиатра. Негри хотел даже нанять эту дамочку, только для того, чтобы она подбрасывала идеи его людям. Ну, а Форкосиган есть Форкосиган, он говорил мне гораздо меньше. - Император замолчал, словно переводя дыхание. - Скажите-ка мне правду: что вы в нем нашли - в перегоревшем... как это называется... наемном убийце?
- Похоже, Эйрел все же кое-что вам сказал, - отозвалась Корделия, с удивлением услышав из уст Эзара Форбарры собственные слова. Но вопрос требовал честного ответа, и она постаралась его дать.
- Наверное... я нашла в нем себя. Или кого-то, очень ни меня похожего. Мы оба ищем одно и то же. Кажется, он называет это честью. А я скорее назвала бы это благословением Божьим. Мы оба зашли в тупик.
- Ах, да. Я вспоминаю из вашего дела, что вы верите в Бога, - сказал император. - Я-то сам - атеист. Моя религия незамысловата, но очень утешает меня в эти последние дни.
- Да, я и сама нередко чувствовала ее притягательность.
- Хмм. - Он улыбнулся. - Очень интересный ответ в свете того, что говорил о вас Форкосиган.
- А что же именно он говорил, государь? - спросила Корделия, сгорая от любопытства.
- Попросите, чтобы он вам сам сказал. Это было по секрету. И очень поэтично. Я удивился.
Он сделал ей знак отойти, словно выяснил все, что хотел, и подозвал Форкосигана. Тот стоял в довольно агрессивном варианте позы "вольно". Рот его сардонически кривился, но по глазам Корделия поняла, что он тронут.
- Сколько лет ты служил мне, Эйрел? - спросил император.
- С момента производства - двадцать шесть. Или вы имели в виду - телом и кровью?
- Телом и кровью. Я всегда вел отсчет с того дня, как убийцы Ури Форбарры прикончили твою мать и дядю. В ту ночь твой отец и принц Ксав пришли ко мне в штаб-квартиру Зеленой армии со своим странным предложением. Первый день гражданской войны Ури Форбарры. Интересно, почему ее не назвали гражданской войной Петера Форкосигана? А, ладно. Сколько тебе было лет?
- Одиннадцать, государь.
- Одиннадцать. А мне было столько, сколько тебе сейчас. Странно. Так что телом и кровью ты служишь мне... Черт, у меня уже затронут мозг... итак...
- Тридцать три года, сэр.
- Боже! Спасибо. Осталось мало времени.
По скептическому выражению лица Форкосигана Корделия поняла, что его нисколько не убедили признания императора в старческом маразме.
Старик снова прочистил горло.
- Я всегда хотел спросить тебя, что вы со стариной Ури сказали друг другу два года спустя, в тот день, когда мы наконец зарезали его в старом замке. Меня теперь все больше занимают последние слова императоров. Граф Форхалас думал, что ты с ним играешь.
Форкосиган на секунду прикрыл глаза: то ли от боли, то ли припоминая.
- Нисколько. Мне не терпелось нанести первый удар - до тех пор, пока его не раздели и не поставили передо мной. Тогда... у меня появилось желание ударить ему в горло и покончить со всем чисто.
- То-то было бы шуму! - мечтательно заметил старик.
- Да уж. По моему лицу он понял, что я дал слабину. И издевательски ухмыльнулся. "Бей, мальчуган. Если осмелишься, пока на тебе мой мундир. Мой мундир на ребенке?" Вот и все, что он сказал. А я ответил: "Вы убили всех детей в этой комнате", - что было напыщенно, но ничего лучшего я в тот момент не мог придумать, а потом ударил его в живот. Я часто жалел, что не сказал... не сказал что-нибудь другое. Но больше всего я жалел, что у меня не хватило духу последовать моему первому побуждению.
- Тогда, на галерее, под дождем, ты был совершенно зеленый.
- Он начал кричать. И я проклинал ту минуту, когда ко мне вернулся слух.
Император вздохнул.
- Да, я помню.
- Вы все это срежиссировали.
- Кто-то должен был это сделать. - Он помолчал, отдыхая, потом добавил: - Ну, я вызвал тебя не затем, чтобы поболтать о прошлом. Мой премьер-министр сказал тебе, чего я хочу?
- Что-то насчет должности. Я ответил, что меня это не интересует, но он отказался передавать мои слова.
Форбарра устало закрыл глаза и проговорил, обращаясь к потолку:
- Скажи мне... лорд Форкосиган... кто должен стать регентом Барраяра?
У Форкосигана был такой вид, словно он откусил что-то горькое, но вежливость не позволяет ему плюнуть.
- Фортела.
- Слишком стар. Он шестнадцать лет не протянет.
- Значит, принцесса.
- Главный штаб съест ее живьем.
- Фордариан?
Император неожиданно открыл глаза:
- Ах, Бога ради! Прочисти мозги, парень!
- У него все же есть какая-то военная подготовка.
- Мы можем подробно обсудить его качества - если врачи подарят мне еще неделю жизни. У тебя найдутся другие шуточки или можно приступить к делу?
- Квинтиллиан из Министерства внутренних дел. И это не шутка.
Император обнажил в улыбке желтые зубы.
- Значит, у тебя все же нашлось доброе слово для моих министров. Ну, тогда я могу спокойно умереть. Ничего нового мне уже не услышать.
- Графы никогда не проголосуют за того, чье имя не начинается с "Фор", - сказал Фортела. - Пусть он даже ходит по воде, аки по суху.
- Ну так сделайте его фором. Дайте ему звание, соответствующее его должности.
- Эйрел! - ужаснулся Фортела. - Он же не из воинской касты!
- И многие из наших лучших солдат - тоже. Мы форы только потому, что какой-то давно умерший император дал титул кому-то из наших предков. Почему бы снова не возродить этот обычай и не сделать титул наградой за заслуги? Или еще лучше - объявите всех форами, и навсегда покончим с этой чепухой.
Император расхохотался, подавился и закашлялся.
- Ну, разве это не лучший способ выбить почву из-под ног нашей Лиги защиты простолюдинов! Вот достойный ответ на призывы уничтожить аристократию! По-моему, даже самый отчаянный из них не мог бы придумать ничего более радикального. Ты опасный человек, Форкосиган.
- Вы хотели узнать мое мнение.
- Да, конечно. И ты всегда его мне высказывал. Странно. - Император вздохнул. - Перестань юлить, Эйрел. От этого тебе все равно не отвертеться. Позволь мне высказать все кратко. Для регентства требуется человек безукоризненного происхождения, не старый, с хорошим военным послужным списком. Он должен пользоваться симпатией подчиненных ему офицеров и рядовых, быть хорошо известным народу, и, в довершение всего, Генеральный штаб должен его уважать. Он должен быть достаточно жестким, чтобы шестнадцать лет удерживать власть в этом сумасшедшем доме, и достаточно честным, чтобы передать ее по истечении этих шестнадцати лет мальчишке, который наверняка будет идиотом - я в его возрасте был, и, помнится, ты тоже. И еще одно условие он должен быть счастлив в браке. Тем самым снимается соблазн стать постельным императором через принцессу. Короче, это должен быть ты.
Фортела ухмыльнулся. Форкосиган нахмурился. У Корделии оборвалось сердце.
- Нет, государь, - напряженно проговорил Форкосиган, этого вам на меня не взвалить. Это же просто дико. Чтобы именно я заменил мальчику отца, говорил с ним по-отцовски, стал советником его матери... Это более чем дико. Это непристойно. Нет.
Фортела явно удивился его горячности.
- Некоторая скромность ради приличия - это правильно, Эйрел, но не надо перебарщивать. А если тебя тревожит голосование, то оно уже обеспечено. Все видят, что ты - выдающаяся личность.
- Все совершенно определенно этого не видят. Фордариан мгновенно станет моим врагом, и министр Залада - тоже. А что до абсолютной власти, то вы, государь, знаете, насколько это относительное понятие. Иллюзия, основанная, одному только Богу известно, на чем именно. На магии. На ловкости рук. На вере в собственную пропаганду.
Император осторожно пожал плечами, стараясь не сбить опутывающие его трубки.
- Ну, это будет уже не моя забота. Пусть об этом думает принц Грегор и его мать. И... тот человек, которого удастся уговорить помочь им в их трудный час. Как по-твоему, сколько они продержатся без помощи? Год? Два?
- Полгода, - пробормотал Фортела.
Форкосиган покачал головой.
- Перед Эскобаром вы уже пользовались этим аргументом - "если". Он и тогда был ложным, хотя я не сразу это понял. То же самое и сейчас.
- Он не был ложным, - возразил император. - Ни тогда, ни сейчас. Я обязан так думать.
Казалось, адмирал немного смягчился.
- Да, я понимаю, что обязаны. - Он всмотрелся в человека, лежащего на роскошной постели. - Почему это должен быть я? У Фортелы больший политический вес. У принцессы - больше прав. Квинтиллиан лучше знает внутренние проблемы. У вас есть и гораздо более одаренные стратеги. Форлакиан. Или Канзиан.
- Но третьего имени ты уже не назовешь, - пробормотал император.
- Ну... может, и нет. Но вы должны понять меня. Я не незаменим, хоть вы почему-то и пожелали так считать.
- Напротив. С моей точки зрения, у тебя есть два уникальных преимущества. Я помнил о них с того дня, как мы убили старого Ури. Я всегда знал, что не вечен: слишком много яду в моих хромосомах. Он скапливался во мне, пока я воевал с цетагандийцами под командованием твоего отца и не думал о методах очищения, поскольку не ожидал, что мне дадут состариться. - Император снова улыбнулся и перевел взгляд на Корделию. - Среди пяти человек, имеющих по крови и закону больше прав на барраярскую империю, чем я, твое имя стоит на первом месте. Ха! - добавил он. - Я был прав. Так и думал, что ты ей не говорил. Опасно, Эйрел.
Обомлевшая Корделия утратила дар речи, но адмирал лишь раздраженно покачал головой.
- Неверно. Происхождение по материнской линии.
- Этот спор мы здесь вести не будем. Как бы то ни было, любой, кто захочет свергнуть принца Грегора с помощью довода о наследственном праве, должен будет сначала или избавиться от тебя, или предложить тебе империю. Мы все знаем, как тебя трудно убить. И ты тот человек - единственный в этом списке, - о котором я точно знаю, что он не рвется к трону. Свидетельство тому - развеянный по ветру прах Ури Форбарры. Другие могут думать, что ты просто кокетничаешь. Но я знаю.
- Спасибо вам за это, государь. - Форкосиган выглядел мрачно.
- В качестве довода я могу тебе напомнить, что как регент ты лучше всего сможешь предотвратить такой поворот событий. Грегор - твой спасательный круг, мой мальчик. Грегор - это единственное, что стоит между тобой и властью. Твоя надежда на спасение.
Граф Фортела повернулся к Корделии:
- Леди Форкосиган, не присоедините ли вы к нам свой голос? Кажется, вы очень хорошо знаете Эйрела. Скажите ему, что это именно его дело.
- Когда мы направлялись сюда, - медленно начала Корделия, - с этим туманным обещанием должности, я предполагала, что мне надо будет уговаривать его согласиться. Ему необходима большая работа. Он для нее создан. Хотя, конечно, я не ожидала такого предложения. - Она уставилась на вышитое покрывало, загипнотизированная сложным узором и редкостным сочетанием красок. - Но я всегда считала, что испытания - это дар свыше. А трудные испытания - великий дар. Не выдержать испытания - это неудача. Но отказаться от него - значит отказаться от дара. Это непоправимо, это хуже, чем несчастье. Вы понимаете, что я имею в виду?
- Нет, - сказал Фортела.
- Да, - сказал Форкосиган.
- Я всегда думал, что верующие гораздо упорнее атеистов, - заметил Эзар Форбарра.
Корделия посмотрела на мужа:
- Если ты считаешь, что прав - это одно. Может, именно в этом - твое испытание. Но если дело только в страхе поражения... Из-за него ты не должен отказываться от дара.
- Это непосильный груз.
- Так иногда бывает.
Он тихо отвел ее в сторону, к высоким окнам.
- Корделия... Ты совершенно не представляешь себе, что это будет за жизнь. Ты думаешь, наши политики окружают себя охраной ради престижа? Если они имеют хоть минуту покоя, то она покупается ценой бдительности двадцати человек. Три поколения императоров пытались развязать узел насилия в нашей жизни, и этому по-прежнему не видно конца. Я не настолько самоуверен, чтобы надеяться победить там, где даже он потерпел неудачу.
Корделия покачала головой.
- Неудача не пугает меня так, как раньше. Но я напомню тебе одну цитату: "Уход, не имеющий других мотивов, кроме собственного покоя, - это окончательное поражение. В нем нет даже зерна будущей победы". По-моему, тот, кто это сказал, знал, о чем говорит.
Форкосиган перевел взгляд куда-то вдаль.
- Я думаю сейчас не о спокойной жизни. А о страхе. О самом настоящем, некрасивом ужасе. - Он горько улыбнулся. - Знаешь, когда-то я считал себя храбрецом. Потом встретил тебя и вновь открыл для себя страх. Я забыл, каково это - надеяться на будущее.
- Да, я тоже.
- Я не обязан соглашаться. Я могу отказаться.
- Ты уверен? - Их взгляды встретились.

Предыдущая страница 20 Следующая страница


21 Буджолд Лоис Макмастер

- Такую ли жизнь ты ждала, когда покидала Колонию Бета?
- Я ехала не за какой-то жизнью. Я ехала к тебе. Ты сам этого хочешь?
Он неуверенно засмеялся.
- Боже, что за вопрос! Это же единственный в жизни шанс. Да. Я этого хочу. Но это яд, Корделия. Власть - страшный наркотик. Посмотри, что она сделала с ним. Он когда-то тоже был нормальным и счастливым человеком.
Фортела демонстративно оперся на свою палку и громко сказал:
- Решай, Эйрел. У меня уже ноги заболели. Что за неуместная щепетильность! Да за такую должность любой пойдет даже на преступление. А тебе ее предлагают без всяких оговорок.
Только Корделия и император знали, почему Форкосиган коротко засмеялся. Потом он вздохнул, посмотрел на своего господина и кивнул.
- Ну что же, старик. Я так и думал, что ты найдешь способ править из могилы.
- Да, я собираюсь постоянно тебе являться. - Наступила недолгая тишина: император привыкал к своей победе. - Ты должен немедленно начинать подбор верных людей. Капитана Негри я завещаю моему внуку и принцессе, для их службы безопасности. Но я подумал, что ты, может быть, захочешь взять себе командора Иллиана.
- Да. Полагаю, мы с ним сработаемся. - Темное лицо Форкосигана осветила какая-то приятная мысль. - И я знаю, кто будет моим личным секретарем. Только его надо для этого повысить - дать лейтенанта.
- Фортела все оформит. - Император устало откинулся на подушки и снова закашлялся. Губы его посерели. - Займитесь делом. Наверное, вам лучше позвать врача.
Слабым взмахом руки он отпустил их из комнаты.
Выйдя из дворца, Форкосиган с Корделией окунулись в теплый воздух летнего вечера. От реки поднимался туман.
Только что закончилось длительное совещание с Фортелой, Негри и Иллианом. У Корделии голова пошла кругом от множества подробностей, проблем и вопросов. Она с завистью заметила, что Форкосиган справляется с ними без всякого труда - более того, именно он задавал темп разговора. Его лицо как-то определилось, стало живее, - таким она его еще не видела после своего приезда на Барраяр. Он был полон энергии. "Снова ожил, - поняла она. - Эйрел смотрит на мир, а не внутрь себя, в будущее, а не в прошлое. Как при нашей первой встрече. Я рада. Это стоит любого риска".
Внезапно Форкосиган прищелкнул пальцами и произнес:
- Нашивки. Первая остановка - резиденция Форкосиганов.
Они однажды уже проезжали мимо городского дома графа, но внутри Корделия еще не бывала. Адмирал стремительно взбежал по широкой лестнице, спеша попасть к себе в комнату.
Это было обширное помещение с простой обстановкой, с окнами, выходящими в сад позади дома. В нем ощущалась та же атмосфера долгих и частых отлучек хозяина, что и в комнате Корделии в доме ее матери. Множество ящиков и шкафов являли взору археологические наслоения прошлых увлечений.
Естественно, здесь были свидетельства интереса к разным воинственным играм, а также к гражданской и военной истории. Сильнее удивила ее папка с перьевыми и карандашными рисунками, которую он вытащил, роясь в ящике, полном медалей, сувениров и всякого безымянного хлама.
- Это ты рисовал? - с любопытством спросила Корделия. - Очень неплохо.
- Увлекался, когда был подростком, - объяснил он, не переставая что-то искать. - Да и потом тоже. Бросил, когда мне было за двадцать. Не хватало времени.
Коллекция медалей и боевых нашивок тоже говорила о многом. Первые, попроще, были аккуратно разложены и приколоты к бархатным подушечкам с соответствующими записями. Позднейшие, гораздо более почетные награды, были небрежно свалены в банку. А одна, в которой Корделия признала высшую барраярскую награду за храбрость, была заброшена в дальний угол ящика, и лента ее смялась и запуталась.
Она уселась на кровати и стала рассматривать рисунки. В основном это были архитектурные наброски, но там нашлось и несколько фигур и портретов, выполненных чуть менее уверенно. На некоторых была изображена красивая молодая женщина с короткими темными кудрями - иногда одетая, иногда обнаженная. Разобрав подписи, пораженная Корделия поняла, что это портрет первой жены Форкосигана. Было еще три наброска смеющегося молодого человека с подписью "Джес". Лицо показалось ей щемяще знакомым. Она мысленно прибавила лишние двадцать пять килограммов и двадцать лет - и голова у нее закружилась: она узнала адмирала Форратьера и тихо закрыла папку.
Наконец, Форкосиган нашел то, что искал: пару старых лейтенантских нашивок.
- Отлично. Так быстрее, чем заезжать в штаб-квартиру.
В императорском госпитале их остановил дежурный.
- Время посещений закончилось, сэр.
- Из штаб-квартиры никто не звонил? Где этот врач?
Спустя какое-то время отыскался врач Куделки, тот самый, что работал над его рукой во время первого визита Корделии.
- Адмирал Форкосиган? Ну, конечно, время посещений к нему не относится. Спасибо, сержант, вы свободны.
- На этот раз я не просто посетитель, доктор. Мой визит вполне официален. Я намерен сегодня же избавить вас от вашего пациента, если это допустимо по состоянию его здоровья. Куделка получил новое назначение.
- Новое назначение? Да он через неделю должен быть комиссован! Какое может быть назначение? Что, никто не читал моих докладов? Он же еле ходит.
- Это не так существенно. Его новая должность - административная. Надеюсь, руки вы ему наладили?
- Довольно неплохо.
- Какие-нибудь еще медицинские процедуры остались?
- Ничего важного. Несколько последних анализов. Я просто держал его до конца месяца, чтобы у него закончился четвертый год службы. Все-таки прибавка к пенсии.
Форкосиган разобрал свои бумаги и дискеты и передал нужные врачу.
- Держите. Запихните в свой компьютер и выпишите его. Пошли, Корделия, устроим ему сюрприз.
Он казался счастливее, чем в течение всего этого дня.
Куделку они застали одетым по-дневному в черную полевую форму. Он мучил свою руку упражнением на координацию и вполголоса чертыхался.
- Привет, сэр, - рассеянно поздоровался он с Форкосиганом. - Вся беда этой чертовой жестяной нервной системы в том, что ее ничему не выучишь. Тренировка помогает только живому. Право, хоть головой о стенку бейся.
Он прекратил упражнение и вздохнул.
- Не советую. Голова тебе скоро понадобится.
- Наверное. Но она никогда не была моей сильной частью. - Куделка задумчиво и расстроенно уставился в стол, потом вспомнил, что перед командиром надо держаться жизнерадостно. Поднимая глаза, он случайно взглянул на часы. - А почему вы здесь так поздно, сэр?
- По делу. Что вы запланировали на ближайшие несколько недель, мичман?
- Ну, ведь на следующей неделе меня выписывают. Я ненадолго съезжу домой. Потом, наверное, начну искать работу. Не знаю, какую именно.
- Очень жаль, - с невозмутимым видом проговорил Форкосиган. - Мне неприятно нарушать ваши планы, лейтенант Куделка, но... - И адмирал выложил на стол - по очереди, как прекрасную комбинацию в покере, - новое назначение Куделки, приказ о производстве и пару красных нашивок на воротник.
Корделия еще никогда с таким удовольствием не смотрела на выразительное лицо Куделки. На нем боролись недоумение и просыпающаяся надежда. Он осторожно взял назначение и прочитал его.
- О, сэр! Я знаю, вы не шутите, но здесь, должно быть, какая-то ошибка! Личный секретарь императорского регента... Мне ничего не известно о такой работе. Я с ней не справлюсь.
- Знаете, то же самое сказал о своей должности императорский регент, когда ему ее только предложили, - сказала Корделия. - Наверное, вам обоим придется учиться.
- А как вышло, что он выбрал меня? Это ваша рекомендация, сэр? Но если подумать... - Он снова взялся за назначение и перечитал его. - А кто вообще будет регентом? - Куделка поднял глаза на Форкосигана и наконец понял. - Бог мой, - прошептал он. Вопреки ожиданиям Корделии он не расплылся в поздравительной улыбке, а лишь посерьезнел. - Это... дьявольская работа, сэр. Но, по-моему, правительство наконец-то сделало правильный шаг. Я буду горд снова служить вам. Спасибо.
Но взяв приказ о производстве, Куделка все-таки ухмыльнулся.
- И за это тоже спасибо, сэр.
- Не спеши с благодарностями. Я из тебя за них кровавый пот выжму.
Улыбка Куделки стала еще шире.
- Дело привычное.
Он неловко возился с нашивками.
- Позвольте мне, лейтенант? - спросила Корделия. Он настороженно поднял глаза. - Мне будет приятно, - добавила она.
- Для меня это большая честь, миледи.
Корделия аккуратно закрепила нашивки у него на воротнике и отступила, чтобы полюбоваться своей работой.
- Поздравляю, лейтенант.
- Можешь завтра купить новые и блестящие, - сказал Форкосиган. - Но я решил, что на сегодня эти сгодятся. Я тебя отсюда забираю. Отныне будешь жить в резиденции графа, моего отца, и учти, что работа начнется завтра на рассвете.
Куделка прикоснулся к красным прямоугольникам.
- Это были ваши, сэр?
- Когда-то. Надеюсь, с ними к тебе не прилипнет мое всегдашнее невезение. Носи на здоровье.
Оба они прекрасно понимали друг друга и без слов.
- Кажется, я не стану покупать новые, сэр. А то люди подумают, что я еще вчера был мичманом.
Гораздо позже, лежа в уютной темноте, в городском доме графа, Корделия вспомнила нечто, вызвавшее ее любопытство.
- А что ты говорил обо мне императору?
Форкосиган шевельнулся.
- Хмм? А, это... - Он помедлил. - Когда мы спорили об Эскобаре, Эзар расспрашивал меня о тебе. Подразумевал, что ты поколебала мое мужество. Я тогда не знал, увижу ли тебя еще когда-нибудь. Ему хотелось понять, что я в тебе нашел. Ну вот, я сказал ему... - Он опять помолчал, потом договорил почти смущенно, - что ты одариваешь честью, как источник водой, всех, кто к тебе приближается.
- Как странно. Я совсем не чувствую себя полной чести - или чего-либо еще, не считая смятения.
- Естественно. Источник ничего не хранит в себе, - и он осторожно укрыл ее простыней.

ИНТЕРЛЮДИЯ. РЕЗУЛЬТАТЫ

Расколотый корабль висел в пространстве - черная масса во тьме. Он все еще вращался - медленно, еле заметно, со скоростью часовой стрелки. Вот его край затмил и проглотил яркую точку звезды. Прожекторы команды уборки дугами высвечивали останки каркаса.
"Муравьи, растаскивающие мертвую бабочку, - подумал Феррел. - Падальщики..."
Он вздохнул и представил себе этот корабль таким, каким он был всего несколько недель тому назад. Быстрый, сверкающий, послушный человеческой воле... Его больше нет. Феррел взглянул направо и смущенно кашлянул.
- Вы готовы, техник? - спросил он у стоявшей рядом с его креслом женщины, так же безмолвно смотревшей на экран. - Вот отсюда и начнем. Наверное, можно задействовать режим поиска.
- Да, пожалуйста, офицер, - отозвалась она. Ее хрипловатый, глубокий голос соответствовал ее возрасту - по оценке Феррела, около сорока пяти. Темные, пронизанные сединой волосы были коротко подстрижены - ради удобства, а не для красоты, черты лица огрубели, а бедра раздались. На ее рукаве поблескивал ряд узких серебристых шевронов, каждый - за пять лет службы. А у Феррела не имелось ни одного, а его тело было еще мальчишески тощим.
Но она - всего-навсего техник военно-медицинской службы Эскобара. Даже не врач. А он - дипломированный пилот, и к тому же офицер. Его нейронные импланты и системы обратной связи полностью завершены. Как жаль, что их выпуск состоялся уже после завершения того, что сейчас называют 120-дневной войной. Хотя на самом деле она длилась всего сто восемнадцать дней, считая с того момента, как барраярская армада вторглась в пространство Эскобара, и заканчивая секундой, когда последний корабль ушел от контратаки, нырнув в ведущий к дому п-в-туннель.
- Ну что, заступите на дежурство?
Она покачала головой.
- Пока нет. Этот район за последние три недели уже неплохо почистили. Вряд ли мы найдем что-нибудь на первых четырех витках, хотя надо работать качественно. Я кое-что подготовлю на моем рабочем месте, а потом, наверное, вздремну. У нас в последние месяцы было очень много работы, - добавила она извиняющимся тоном. - Народа не хватало. Но, пожалуйста, позовите меня, если все же что-то увидите. Когда есть возможность, я предпочитаю сама работать захватом.
- Прекрасно. - Он развернул свое кресло к пульту. - На какую минимальную массу вы хотите настроиться? Скажем, примерно сорок килограммов?
Женщина покачала головой:
- Лучше один. Я предпочитаю задать один килограмм.
- Один? - Он изумленно воззрился на нее. - Вы шутите?
- Шучу? - Она с недоумением посмотрела на него, потом поняла. - А-а-а... Вы думаете о целом теле... Я могу провести идентификацию по совсем небольшому кусочку. Пригодны и более мелкие частицы, но если слишком понизить порог чувствительности, то много времени тратится на ложную тревогу - микрометеоры и прочий хлам.
Феррел поморщился, представив будущий улов, но поспешно настроил детекторы на массу в один килограмм и ввел в компьютер программу поиска.
Она коротко кивнула и вышла из тесного помещения.
Их устаревший курьерский корабль вытащили с орбитальной свалки и наспех отремонтировали, чтобы превратить в транспорт для средних чинов - но, как и сам Феррел, он немного опоздал с выпуском и не успел принять участия в войне. Поэтому их обоих направили на уборку - скучные обязанности, которые, в его представлении, были ничем не лучше работы сантехника.
Он последний раз взглянул в сторону корабельных останков на экране переднего обзора: несущий каркас, выпирающий подобно костям из распадающейся шкуры, - и покачал головой, жалея о такой бессмысленной гибели. Потом с тихим вздохом удовольствия навинтил шлем - так, чтобы его край соприкасался с серебристыми кружками на висках и посередине лба. Теперь он может управлять своим кораблем.
Ему казалось, что со всех сторон его окружает космос, упругий, как морская вода. Он был кораблем, он был рыбой, он был человеком-амфибией: не дышащим, свободным, лишенным боли. Он включил двигатели - пламя словно исторглось из кончиков его пальцев - и начал раскручивать медленную спираль поиска.
- Техник Бенн? Кажется, у меня для вас кое-что есть.
В рамке экрана было видно, как она протирает глаза.
- Уже? Сколько?.. О! Наверное, я все же больше устала, чем думала. Сейчас приду, офицер-пилот.
Феррел потянулся и, не вылезая из кресла, проделал несколько изометрических упражнений. Вахта была долгой и неинтересной. Он должен был бы проголодаться, но то, что он видел, отбило ему аппетит.
Через минуту пришла Бенн и уселась рядом с ним.
- О, совершенно верно, офицер-пилот.
Она включила управление наружными силовыми полями и размяла пальцы, прежде чем прикоснуться к пульту.
- Да, тут уж не ошибешься, - заметил Феррел, откидываясь на спинку кресла и наблюдая за ее действиями. - Почему вы так осторожничаете? - с любопытством спросил он, заметив, какую малую мощность она включила.
- Ну, они ведь проморожены насквозь, знаете ли, - ответила она, не отрывая взгляда от индикаторов. - Хрупкие. Если стукнешь - разлетятся вдребезги. Сначала остановим это гадкое суетливое вращение, - сказала она почти про себя. - Когда медленно, это еще ничего. Выглядит солидно. Но бывает иногда такое непристойно-торопливое вращение - наверное, им от него очень неловко, как вам кажется?
Оторвавшись от зрелища на экране, он уставился на нее.
- Они же мертвые!
Она медленно улыбнулась. Труп, раздувшийся от декомпрессии, со скрюченными руками и ногами, тихо подплывал к грузовому отсеку.
- Ну, они ведь в этом не виноваты, правда?.. Один из наших - видите форму?
Феррела передернуло, но он попытался насмешливо улыбнуться:
- Можно подумать, что вам все это нравится.
- Нравится? Нет... Но я уже девять лет проработала в отделе поиска и опознания. Я не переживаю. И, конечно, работать в вакууме всегда приятнее, чем на планете.
- Приятнее? С этой безбожной декомпрессией?
- Да, но зато низкая температура. Никакого разложения.
Он медленно и глубоко вдохнул.
- Понятно. Наверное... через какое-то время немного... черствеешь. А правда, что вы зовете их трупледышки?
- Некоторые зовут, - призналась женщина. - Я - нет.
Она осторожно провела изуродованное тело через шлюз грузового отсека и закрыла люк.
- Теперь включаем термостат на медленное оттаивание, и через несколько часов с ним можно будет работать, - пробормотала она.
- А вы их как называете? - спросил он, когда она встала.
- Люди.
Вознаградив его недоумение легкой улыбкой, техник Бенн повернулась и ушла в помещение временного морга, оборудованное рядом с грузовым отсеком.
Когда наступил перерыв, Феррел не выдержал. Влекомый любопытством, он спустился вниз и украдкой заглянул в дверь морга. Бенн сидела за своим письменным столом, стол в центре комнаты еще пустовал.
- Э-э... привет.
Она подняла голову.
- Привет, офицер-пилот. Входите.
- Э-э... спасибо. Знаете, совсем необязательно держаться так официально. Зовите меня Фалько, если хотите, - сказал он, входя.
- Конечно. Меня зовут Терса.
- Правда? У меня двоюродную сестру зовут Терса.
- Это частое имя. Когда я училась в школе, в классе было всегда не меньше трех Терс. - Она встала и проверила показания индикатора у двери грузового отсека. - Он, кажется, почти готов, чтобы о нем позаботились. Так сказать, вытянули на берег.
Феррел хмыкнул и откашлялся, не зная, остаться или, извинившись, уйти.
- Довольно странная рыбалка.
"Наверное, уйду".
Она взялась за управление подвесной платформой и провела ее за собой в грузовой отсек. Раздалось какое-то громыхание - и вот платформа выплыла обратно, неся свой страшный груз. На трупе был темно-синий мундир офицера, покрытый толстым слоем изморози. Вода капала на пол, пока Терса перекладывала труп на стол. Феррел содрогнулся от отвращения.
"Лучше уйти". Но он медлил, оставаясь на безопасном расстоянии.
Женщина взяла какое-то устройство с переполненной полки над столом и подсоединила его провод к компьютеру. Датчик размером с карандаш, направленный на глаза трупа, засиял голубым светом.
- Идентификация по сетчатке, - объяснила Терса. Она вооружилась прямоугольной пластиной, подключенной таким же способом, и по очереди прижала ее к мертвым рукам. - И отпечатки пальцев. Я всегда делаю и то, и другое, чтобы не было ошибки. Ложная идентификация - мучение для родных. Хмм. - Она глянула на экран. - Лейтенант Марко Делео. Двадцать девять лет. Ну, лейтенант, - проговорила она, - посмотрим, чем мы можем вам помочь.
Она приложила специальный разрядник к суставам, восстанавливая их подвижность, и начала раздевать труп.
- Вы часто говорите с... ними? - спросил оробевший Феррел.
- Всегда. Вежливость, знаете ли. Кое-что из того, что я с ними делаю, ужасно неуважительно, но все же можно сохранять вежливость.
Феррел помотал головой.
- А мне кажется, это непристойно.
- Непристойно?
- Вся эта возня с телами. Столько трудностей и затрат, чтобы их собрать. Зачем такая канитель? Лучше было бы оставить их в космосе.
Терса пожала плечами, не прекращая своей работы. Аккуратно сложила одежду и просмотрела содержимое карманов.
- Мне нравится осматривать карманы, - заметила она. - Вспоминаю то время, когда я была маленькой и гостила в чужих домах. Меня всегда тянуло заглянуть в другие комнаты и посмотреть, какие у них вещи, как они их содержат. Если все было прибрано и разложено по местам, я почтительно восхищалась: мне никогда не удавалось быть аккуратной. Если же там был беспорядок, то я знала, что нашла родственную душу. Вещи человека - это нечто вроде внешней оболочки его разума, как раковина улитки. Мне нравится по их карманам придумывать, что они были за люди. - Аккуратные или неряхи, очень правильные или совсем бесшабашные... Вот возьмем, например, этого лейтенанта Делео. Он наверняка был очень сознательный молодой человек. Лишь то, что предусмотрено уставом, - и только вот этот маленький видеодиск из дома. Наверное, от жены. По-моему, с ним было очень приятно иметь дело.
Она аккуратно уложила коллекцию вещей в мешочек с соответствующей биркой.
- Вы не собираетесь его просмотреть? - спросил Феррел.
- Нет, что вы! Это значило бы любопытничать.
Пилот усмехнулся.
- Я как-то не вижу особой разницы.
Терса закончила медицинский осмотр, приготовила пластиковый мешок для трупа и начала обмывание. Когда она дошла до аккуратной подчистки в области гениталий, необходимой из-за расслабления сфинктера, Феррел наконец сбежал.
Она просто чокнутая, решил он. Интересно, это причина, по которой она выбрала такую работу, или следствие сделанного выбора?

Предыдущая страница 21 Следующая страница


Осколки чести 22

Феррелу приснилось, будто он плывет на яхте по океану и вытаскивает полные сети трупов. Потом он вываливает свой улов в трюм, и они лежат там, мокрые и переливающиеся, словно покрытые радужной чешуей. Он проснулся, обливаясь холодным потом. Было огромным облегчением вернуться в кабину пилота, вновь слиться с электронным сердцем своего корабля. Корабль - чистый, механический, бессмертный, как бог: управляя им, можно забыть, что у тебя есть сфинктер. Но прошли еще сутки, прежде чем детекторы дали новый сигнал.
- Странная траектория, - пробормотал он, когда Бенн снова заняла свое место за пультом силовых полей.
- Да... А, понятно. Это барраярец. Далеко его занесло.
- Выбрасывайте этого сукиного сына обратно.
- О, нет. У нас есть идентификационные данные на всех погибших. Часть мирного договора, как и обмен пленными.
- Если вспомнить, что они сделали с нашими пленными, то, по-моему, мы им ничего не должны.
Она пожала плечами.
Барраярский офицер оказался высоким широкоплечим мужчиной, судя по нашивкам на его воротнике - командором. Терса Бенн была к нему так же внимательна, как и к лейтенанту Делео: она потратила немало усилий, чтобы выпрямить тело, и долго разглаживала мертвое лицо кончиками пальцев, стараясь вернуть ему человеческое выражение.
- Жаль, что так сильно раздвинулись губы, - проговорила она. - Из-за этого у него нехарактерно раздраженный вид. По-моему, он был довольно недурен собой.
В одном из карманов обнаружился небольшой медальон, а в нем - крошечный стеклянный шарик, наполненный прозрачной жидкостью. Обратная сторона медальона была вся исчерчена причудливыми завитками барраярского алфавита.
- Что это? - с любопытством спросил Феррел.
Она вздохнула.
- Нечто вроде талисмана. Я за последние три месяца немало узнала о барраярцах. Выверните десять карманов - и в девяти из них найдете какой-нибудь амулет, талисман, медальон или еще что-нибудь. И высокие чины увлекаются этим ничуть не меньше рядовых.
- Глупое суеверие.
- Не знаю, суеверие это или традиция. Мы однажды лечили раненого пленного - он утверждал, что это просто обычай. Амулеты дарят солдатам, но на самом деле никто в них не верит. И все же он начал буйствовать, когда перед операцией его раздели и забрали среди прочего талисман. Пока не дали наркоз, его с трудом удерживали три санитара. Не совсем обычное поведение для человека, у которого оторвало ноги. Он плакал... Но, конечно, он был в шоке.
Феррел разглядывал медальон на коротенькой цепочке. Рядом с шариком был подвешен еще и локон волос в прозрачной пластмассе.
- Что-то вроде святой воды? - спросил он.
- Почти. Это называется "материнские слезы". Посмотрим, смогу ли я прочесть... Судя по надписи, он у него уже давно. Кажется, тут сказано "мичман", и дата... Видимо, он был ему подарен в день рождения.
- Но это же не слезы его матери?
- Слезы. Именно поэтому и считается, что такой талисман защищает своего владельца.
- Похоже, защита не слишком надежная.
- Да, пожалуй.
Феррел иронически хмыкнул.
- Ненавижу этих парней - но, по правде говоря, мне как-то жаль его мать.
Бенн забрала у него цепочку с подвесками, поднесла локон в пластмассе к свету и прочла надпись.
- Не надо ее жалеть. Она счастливая женщина.
- Почему?
- Это ее посмертный локон. Она умерла три года назад.
- И эта штука тоже должна приносить удачу?
- Нет, необязательно. Насколько я знаю, это просто память. Очень милый обычай. А самый отвратительный талисман из всех, что я видела, представлял собой маленький кожаный мешочек. Он был полон земли и листьев, и... сначала я решила, что там скелет какого-то существа вроде лягушонка, примерно сантиметров десять длиной. Но потом присмотрелась получше и поняла, что это скелет человеческого эмбриона. Наверное, какая-то черная магия. Довольно неожиданно - обнаружить такое на офицере инженерной службы.
- Похоже, никому из них они не помогают.
Она невесело улыбнулась.
- Ну, если и есть такие, которые помогают, то я их не увижу, правда?
Терса перешла к следующему этапу обработки: вычистила обмундирование, осторожно одела труп, а потом упаковала его в мешок и вернула в холодильник.
- Барраярцы так любят все военное, - объяснила она. - Я всегда стараюсь сохранить их форму. Она столько для них значит - я уверена, что им в ней уютнее.
Феррел нахмурился.
- Я все равно считаю, что его надо было выбросить.
- О нет, - отозвалась Бенн. - Подумайте, какая работа в него вложена. Девять месяцев беременности, роды, больше года пеленок - и это только начало. Десятки тысяч обедов, тысячи сказок на ночь, годы учебы в школе. Десятки учителей. А потом еще военная подготовка. Масса людей вложила в него свои труды.
Она пригладила прядку непослушных волос на голове трупа.
- Когда-то в этой голове была вселенная. Для его возраста у него большой чин, - добавила она, проверив данные компьютера. - Тридцать два. Командор Аристид Форкаллонер. Звучит приятно, самобытно. Очень барраярское имя. К тому же фор, из военной касты.
- Каста убийц-безумцев, - механически отозвался Феррел. Но его возмущение было уже не столь искренним.
Бенн пожала плечами.
- Ну, теперь он вернулся в лоно Великой демократии. А карманы у него были славные.
Прошло трое суток без единой тревоги - только редкие механические осколки. Феррел уже начал надеяться, что барраярец был их последней находкой. Они приближались к концу поискового маршрута, когда Терса Бенн обратилась к нему с просьбой.
- Может быть, сделаем еще несколько витков, Фалько? Конечно, если вы не против. Вы же знаете, поисковый район задается исходя из средних значений рассеивания. Кто-то мог улететь и гораздо дальше.
Феррел не испытывал особого энтузиазма, но перспектива еще одного дня пилотирования была не лишена привлекательности, и он согласился. Ее довод оказался верным: уже через несколько часов детекторы выдали сигналы.
Когда они разглядели останки, Феррел тихо ахнул. Это была женщина. Бенн втянула ее в корабль с удивительной нежностью. На этот раз Феррел решил уклониться от роли зрителя.
- Я... я не хочу смотреть на изуродованную женщину, - твердо заявил он.
- М-м, - отозвалась Терса, - а разве это справедливо - отвергнуть человека только из-за того, что он мертв? Вы ничего бы не имели против ее тела, будь она жива.
- Равные права для мертвых? - съязвил пилот.
Улыбка у нее вышла кривая.
- А почему бы и нет? Некоторые из моих лучших друзей - трупы.
Он хмыкнул.
Она стала серьезнее.
- Мне... как-то не хотелось бы на этот раз быть одной.
И Феррел занял свое привычное место у двери.
Терса уложила на стол то, что когда-то было женщиной, раздела, обмыла и распрямила. Закончив, она поцеловала мертвые губы.
- О, Боже! - Его чуть не вырвало. - Вы действительно сумасшедшая! Просто... просто чертова некрофилка! И к тому же некрофилка-лесбиянка!
Он повернулся, чтобы уйти.
- Вот что вы подумали, да? - Она говорила спокойно и без обиды. Это его остановило, и он оглянулся через плечо. Бенн смотрела на него так же мягко, как на свои любимые трупы. - В каком же странном мире вы живете.
Она открыла чемоданчик и достала белое платье, тонкое белье и пару белых вышитых туфелек. Свадебное платье - понял Феррел. Эта тетка - настоящая психопатка...
Терса одела труп, тщательно уложила мягкие темные волосы, потом запаковала в мешок.
- Наверное, я положу ее рядом с тем высоким барраярцем, - сказала она. - По-моему, они очень понравились бы друг другу, если бы могли встретиться в другом месте и в другое время. И потом, ведь лейтенант Делео женат.
Она закончила заполнять бирку. Потрясенный разум Феррела отметил какую-то дополнительную странность, но прошло не меньше минуты, прежде чем он осознал, в чем дело.
Она не стала проводить идентификацию!
Он сказал себе, что должен немедленно выйти за дверь. Здесь все ясно, никаких сомнений. Но вместо этого с ужасом подошел к трупу и прочитал бирку.
"Мичман Силва Бенн. Двадцать лет".
Его ровесница...
Феррел задрожал. В этой комнате действительно было холодно. Терса Бенн закрыла чемоданчик и повернулась к подвесной платформе.
- Дочь? - спросил он. Других слов не было.
Она кивнула.
- Какое... странное совпадение.
- Никакого совпадения. Я попросилась на этот сектор.
- А-а. - Он сглотнул, отвернулся, снова повернулся к ней, густо покраснев. - Извините, что я...
Она улыбнулась своей медленной печальной улыбкой.
- Ничего.
Они нашли еще один механический обломок и поэтому решили сделать последний виток поисковой спирали, чтобы удостовериться, что все возможные траектории остались позади. И вскоре нашли еще одного мертвеца - в кошмарном состоянии, яростно вращающегося, с вывалившимися от какого-то чудовищного удара обледенелыми внутренностями.
Служительница смерти выполнила свою грязную работу, ни разу не поморщившись. Когда дело дошло до обмывания, Феррел вдруг сказал:
- Можно, я вам помогу?
- Конечно. - И Терса немного подвинулась, освобождая ему место. - Честь не уменьшится, если ее разделить.
И он его вымыл, робко, как начинающий святой, омывающий своего первого прокаженного.
- Не бойтесь, - сказала она. - Мертвые не могут вас обидеть. Они не причиняют боли - если не считать того, что на их лицах вы видите собственную смерть. А с этим можно справиться.
"Да, - подумал он, - хорошие люди не отворачиваются от боли. Но великие - идут ей навстречу".  Last-modified: Wed, 26 Jul 2000 20:12:55 GMT

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Буджолд Лоис Макмастер - Биография

Буджолд Лоис Макмастер

На основную страницу

Биография

Лоис Макмастер Буджолд родилась в Коламбусе, штат Огайо в 1949 году. С 1968 по 1972 училась в Университете штата Огайо, но диплома так и не получила. Во время учебы в университете много читала, в том числе - фантастику. С 1969 года принимала активное участие в жизни фэндома. Вышла замуж в 1971 году за Джона Фрэдрика Буджолда, с которым разошлась в 1995 году. У нее двое детей – сын Пол и дочь Анна.

Начала писать фантастику с 1982 года, первый рассказ опубликовала в журнале "Twilight Zone" в 1985 году. В 1986-м опубликовала три дебютных романа - "Осколки чести", "Ученик воина" и "Этан с планеты Эйтос", открывших серию книг о Майлзе Форкосигане и планете Барраяр. На данный момент в этом цикле насчитывается уже тринадцать романов.

В 1987 году писательницу выдвинули на премию Джона Кэмпбелла. В 1988 году ее роман "В свободном падении" удостоился премии "Небьюла". Романы "Игра форов", "Барраяр" и "Танец отражений" получили премию "Хьюго", роман "Паладин Душ" премии "Хьюго" и "Небьюла", а повесть "Горы скорби" (из книги "Границы бесконечности") в 1989 году также удостоилась сразу обеих премий - "Небьюлы" и "Хьюго". В 1993 году писательница попробовала свои силы и в жанре фэнтези, опубликовав роман "Кольца духов". Она продолжает писать - как отдельные романы, так и продолжения книг о Майлзе.

Вот что Лоис М. Буджолд рассказывает о себе:

"Я была ненасытной читательницей всю мою жизнь, начиная с детских лет, когда в школе читала истории про лошадей. Детскую научную фантастику я начала читать в девять лет, унаследовав страсть к ней от моего отца. Он профессор-инженер и часто покупал всякие фантастические журналы и прочие том подобные вещи. Круг моих интересов позже пополнился такими вещами как история, тайны, путешествия, войны, поэзия и так далее.

…Самые ранние мои попытки писать я предприняла в школе. В восьмом классе я пыталась подражать моим любимым писателям - для собственного удовольствия, конечно, а не в качестве дополнительных школьных занятий. Моя лучшая подруга - Лиллиан Стюарт и я вместе придумывали различные истории. Только лишь фрагменты, эпизоды - ничего законченного. Наиболее знаменательным событием для меня в те годы стала поездка по Европе - автостопом, вместе с моим старшим братом. Мне тогда было 15. Я выбрала английский в качестве основного занятия в колледже, но быстро выбросила это из головы - мое сердце всегда больше тянуло к творению нового, а не к критическому обзору уже написанных кем-то вещей. Мой интерес к жизни диких животных и близкое знакомство с искусством фотографии привели меня на шестинедельный биологический обучающий тур по Восточной Африке.

…После колледжа я работала фармацевтом в университетском госпитале - до того как завела семью.

…Я быстро поняла, что писательство очень требовательно. Оно иссушает тебя до дна и мне требовалось одобрение серьезных писателей-профессионалов. Чтобы этого добиться нужно было писать и переписывать, вырезать эпизоды, выслушивать замечания редакторов и пытаться снова. Это был очень насыщенный для меня период, когда я росла как писатель, но со стороны это было незаметно".


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • 7 (Страница 9)
  • 8 (Страница 10)
  • 9 (Страница 11)
  • 10 (Страница 13)
  • 11 (Страница 13)
  • 12 (Страница 15)
  • 13 (Страница 16)
  • 14 (Страница 18)
  • 15 (Страница 20)
  • ИНТЕРЛЮДИЯ. РЕЗУЛЬТАТЫ (Страница 21)


Буджолд Лоис Макмастер

Осколки чести

Цикл: "Барраяр" - 2

 Читать книгу

Аннотация

Вселенная Лоис Макмастер Буджолд - это Вселенная могущественных супердержав и долгих, жестоких войн. Вселенная тонкой политической игры и изощренных придворных интриг. И, конечно же, самое главное - это Вселенная одного из самых запоминающихся персонажей научной фантастики - Майлза Форкосигана, полководца, путешественника, дипломата, придворного и, наконец, просто героя.

Создание книги: Forcraft
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel