Буджолд Лоис Макмастер - Барраяр

1 Буджолд Лоис Макмастер

Энн и Полу

1

"Мне страшно". Корделия отодвинула штору и посмотрела вниз, на залитый солнцем двор городской резиденции Форкосиганов и подъездную аллею. Длинная серебристая машина промчалась под полукруглой аркой и затормозила возле чугунной ограды, обсаженной густым кустарником с Земли. Правительственная машина. Открылась задняя дверца, и из машины вышел человек в зеленом мундире. Третий этаж искажал перспективу, однако Корделия сразу узнала командора Иллиана - только он не признавал никаких головных уборов. Командора скрыл портик. "Беспокоиться стоит, когда Имперская служба безопасности пожалует к тебе среди ночи". Но где-то глубоко под сердцем затаился страх: "Зачем я прилетела сюда, на Барраяр? Что я сделала с собой, со своей жизнью?"
В коридоре послышались тяжелые шаги, и дверь гостиной отворилась. Появился сержант Ботари.
- Миледи, пора ехать.
- Спасибо, сержант.
Она опустила занавеску и осмотрела себя в зеркале над старинным камином (трудно поверить, но люди здесь до сих пор сжигают растительное сырье просто для обогрева жилищ).
Она вскинула голову над жестким кружевным воротником, одернула рукава жакета и легким движением колен слегка расправила длинную пышную юбку - такие носят жены здешних форов. Юбка и жакет были бежевые. Этот цвет - цвет полевой формы Бетанского астроэкспедиционного корпуса - немного успокоил Корделию. Она пригладила темно-рыжие волосы, расчесанные на прямой пробор, и сколола их над висками двумя эмалевыми гребнями. Из зеркала на нее внимательно смотрела сероглазая женщина. Нос, конечно, мог быть и поменьше, подбородок тяжеловат, но в целом - смотрится неплохо. Вполне приемлемо для ее роли.
Хорошо. Если она захочет выглядеть изящной, ей достаточно встать рядом с сержантом Ботари. Он возвышался рядом - на все свои два метра. Корделия считала себя высокой, но едва доставала сержанту до плеча. Лицо Ботари было похоже на лицо химеры - плоское, уродливое, настороженное, с крючковатым носом, а короткая военная стрижка лишь подчеркивала все неровности его черепа. Даже элегантная темно-коричневая ливрея, расшитая серебряными гербами Форкосиганов, не прибавляла ему привлекательности. "Но для его должности - очень даже подходящая внешность".
Ливрейный слуга. Вот так понятие! Чему он служит?
"Жизни, изобилию, священной чести и начинаниям нашим". Она приветливо кивнула отражению сержанта, повернулась и пошла за ним по лестницам и переходам резиденции Форкосиганов.
Надо как можно скорее научиться ориентироваться в этом лабиринте. Неловко было бы заблудиться в собственном доме и спрашивать дорогу у кого-нибудь из охранников - особенно ночью, завернувшись в полотенце после душа. "Я ведь когда-то была командиром нуль-звездолета. Правда". Уж если ей удавалось разбираться в пятимерной навигации, то с какими-то тремя измерениями просто грех не справиться.
Они вышли на площадку широкой винтовой лестницы, грациозно сбегавшей вниз, к черно-белому вестибюлю. Разлетающаяся юбка создавала ощущение полета.
У последней ступени их поджидал высокий молодой человек, опиравшийся на трость. Заслышав их шаги, он поднял голову и улыбнулся Корделии. Лицо лейтенанта Куделки было столь же приятным, сколько лицо Ботари - отталкивающим, и даже горькие морщинки в уголках глаз и рта не портили его. Корделия знала, что длинные рукава и воротник-стойка скрывают паутину тонких красных шрамов, покрывающих большую половину его тела. Обнаженный Куделка мог бы служить наглядным пособием на лекции по изучению нервной системы: каждый шрам соответствовал погибшему нервному волокну, извлеченному и замененному искусственным - тончайшей серебряной нитью. Лейтенант Куделка еще не совсем привык к своей новой нервной системе, да и работа хирургов была явно ниже бетанских стандартов. "Скажем прямо: здешние хирурги - неуклюжие и невежественные мясники".
Корделия постаралась скрыть свои мысли.
Куделка неловко повернулся и кивнул Ботари:
- Привет, сержант. Здравствуйте, леди Форкосиган.
Это новое имя все еще звучало непривычно, неестественно. Она улыбнулась в ответ:
- Доброе утро, Ку. Где Эйрел?
- В библиотеке с командором Иллианом - выбирают место для монтажа шифровального комм-пульта. Они сейчас придут. Да вот и они.
Корделия проследила за его взглядом. Под аркой появился Иллиан - худой, невзрачный и вежливый, а рядом с ним - плотный, крепко сбитый мужчина лет сорока с небольшим, выглядевший в парадном имперском мундире очень и очень величественно: лорд Эйрел Форкосиган, адмирал в отставке, ради которого она прилетела на Барраяр.
- Приветствую вас, миледи, - негромко произнес лорд-регент, протягивая руку. Тон был сдержанным, но в ясных глазах Эйрела Форкосигана светилась искренняя любовь. "Похоже, в этих двух зеркалах я выгляжу невиданной красавицей - в отличие от того, что минуту назад видела наверху. Отныне я буду смотреться только в них - в глаза моего мужа".
Слова "мой муж" укоренились в сознании так же быстро, решительно и крепко, как ее рука легла в его руку. А вот новое имя, "леди Форкосиган", по-прежнему словно отскакивало от Корделии.
Она посмотрела на Ботари, Куделку и Форкосигана, оказавшихся на какой-то момент рядом. "Трое ходячих инвалидов. И я - женщина из вспомогательных войск. У Ку изувечено тело, у Ботари - разум, у Эйрела - дух. Все они получили почти смертельные ранения на прошлой, эскобарской, войне, но жизнь все же продолжается. Шагай вперед вместе с ней или умирай. Неужели мы все наконец начинаем выздоравливать? Хотелось бы в это верить".
- Ты готова, мой дорогой капитан? - спросил Форкосиган.
- Настолько, насколько это возможно.
Командор и лейтенант направились к машине. Рядом с быстро шагавшим Иллианом нетвердая походка Куделки была особенно заметна, и Корделия сочувственно посмотрела ему вслед. Она взяла мужа под руку, и они пошли следом за ними, оставив резиденцию на попечение Ботари.
- Что намечено на ближайшие дни? - спросила Корделия.
- Ну, сначала, конечно, эта аудиенция, - ответил Форкосиган. - Потом я встречаюсь с членами совета графов. Всеми приготовлениями займется граф Фортела. Через несколько дней будет получено одобрение Объединенного совета, и затем меня приведут к присяге. У нас не было регентов уже сто двадцать лет - одному Богу известно, что за ритуал они раскопают в своих архивах.
Куделка уселся рядом с водителем, а командор Иллиан расположился в салоне, напротив Корделии и Форкосигана. Увидев, какой толщины стекло разделяет кабину водителя и пассажирский салон, Корделия поняла, что машина бронирована. Иллиан дал знак шоферу, и автомобиль плавно выехал на улицу. Внутрь не проникало практически ни звука.
- Супруга лорда-регента. - Корделия попробовала эти слова на вкус. - Теперь это мой официальный титул?
- Да, миледи, - ответил Иллиан.
- С ним связаны какие-нибудь служебные или общественные обязанности?
Иллиан взглянул на Форкосигана. Тот ответил:
- Гм... И да, и нет. Тебе надо будет посещать всевозможные церемонии, начиная с похорон императора. Это мероприятие станет чертовски утомительным для всех - за исключением, кажется, самого Эзара, который вот-вот испустит дух. Не знаю, назначил ли он определенный день собственных похорон, но не удивлюсь, если это так. А общественные дела... ну, их будет столько, сколько ты пожелаешь. Благотворительность, важные бракосочетания, крестины и похороны, встречи депутаций из провинций - короче, связь с общественностью. То, что с таким блеском получается у вдовствующей принцессы Карин. - Заметив ужас в глазах жены, Форкосиган поспешно добавил: - Но, если захочешь, можешь вести сугубо частную жизнь. Сейчас у тебя для этого есть прекрасный предлог. - Он обнял жену и незаметно погладил пока еще плоский живот Корделии. - По правде говоря, я бы предпочел, чтобы ты себя не слишком утруждала. Ну а с политической точки зрения... Мне бы очень хотелось, чтобы ты стала связующим звеном между мной и вдовствующей принцессой и принцем. Подружись с ней, если сможешь, - она очень замкнутая женщина. А воспитание маленького императора - жизненно важное дело. Мы не имеем права повторить ошибку Эзара Форбарры.
- Могу попробовать, - вздохнула она. - Нелегкая эта роль - быть барраярским фором.
- Только не принуждай себя. Я совсем не хочу, чтобы ты чувствовала себя связанной. Кроме того, есть еще одно соображение.
- И почему это меня не удивляет? Но продолжай.
Он помолчал, тщательно подбирая слова.
- Когда покойный принц Зерг обозвал графа Фортелу фальшивым прогрессистом - он не так уж ошибался. Сильней всего задевают те насмешки, в которых есть доля правды. Граф пытался создать свою Партию прогресса из аристократов - из тех, кто уже имеет реальную власть, как сказал бы он сам. Ты видишь изъян в его рассуждениях?
- Изъян величиною примерно с каньон Хогарта на моей родной планете? Да, вижу.
- Ты - бетанка, и к тому же знаменита на всю Галактику.
- Ну, полно.
- У нас тебя считают героиней. По-моему, ты это не совсем осознаешь. Кстати, мне это очень лестно.
- Я надеялась, что ничем не выделяюсь. Да и с чего мне быть популярной - после того, что мы сделали с вами на Эскобаре?
- Это - особенность национальной психологии. Превыше всего барраярцы ценят воинскую доблесть. А ты как бы объединяешь два враждующих лагеря: военную аристократию и прогалактический плебс. С твоей помощью я мог бы перетянуть на сторону императора весь центр Лиги защиты народа. Если, конечно, ты согласишься разыграть мои карты.
- Боже правый! И давно ты это обдумываешь?
- Саму проблему - давно. Твою роль - только с сегодняшнего дня.
- И ты видишь меня в качестве номинального вождя какой-то партии?
- Нет-нет. Мне же предстоит присягать, что я не допущу именно этого. Передать принцу Грегору императорский титул без реальной власти - значило бы нарушить дух моей клятвы. Но я хотел бы... Я хотел бы найти способ привлечь на государственную службу лучших представителей всех классов, племен и партий. Форы - слишком малая группа, чтобы можно было черпать таланты только оттуда. Правительство должно стать похожим на армию - точнее говоря, на армию в идеале, когда способные продвигаются по службе вне зависимости от их происхождения. Император Эзар пытался сделать что-то подобное, укрепляя министерства за счет графов, однако его затея провалилась - графы бестолковы, а чиновники продажны. Но существует же какой-то способ найти равновесие!
Корделия вздохнула.
- Полагаю, нам придется сойтись на том, что полного согласия мы не достигли. И предупреждаю - буду стараться тебя переубедить.
Иллиан приподнял бровь. Корделия откинулась на спинку сиденья, с грустью наблюдая за пролетавшей мимо окна столицей Барраяра - Форбарр-Султаном. Четыре месяца назад она выходила замуж не за регента, а всего лишь за отставного офицера барраярского генштаба. Конечно, мужчины после свадьбы обычно меняются, и чаще всего к худшему - но чтобы настолько?.. И так быстро? "Я под этим не подписывалась, сэр".
- Вчера император Эзар выказал тебе необычайное доверие, назначив регентом. Не думаю, чтобы он был таким безжалостным прагматиком, каким ты его изображаешь, - заметила она.
- Да, это демонстрация доверия, но она вызвана необходимостью. Значит, ты не обратила внимания на то, что капитан Негри приписан ко двору принцессы?
- Нет. В этом есть какой-то скрытый смысл?
- О да, и вполне очевидный. Негри остается в своей прежней должности шефа Имперской службы безопасности. Конечно, с докладами он будет приходить не к четырехлетнему мальчику, а ко мне. Командор Иллиан на самом деле будет только его помощником. - Тут Форкосиган с Иллианом обменялись ироническими взглядами. - Но можешь не сомневаться, на чьей стороне окажется Негри, если я... э-э... забудусь и начну примерять императорскую корону. Он наверняка имеет тайный приказ устранить меня при первых же признаках узурпаторских намерений.
- О! Уверяю тебя, что не имею никакого желания сделаться императрицей Барраяра, - на тот случай, если ты сомневался.
- Я так и думал.
Машина затормозила перед воротами в каменной стене. Четверо охранников тщательно осмотрели прибывших, проверили пропуск Иллиана и дали разрешение ехать. Все эти охранники... и здесь, и в доме Форкосиганов - от кого они охраняют лорда-регента? Надо полагать, от каких-то людей этого странного мира, раздираемого междоусобной враждой. Ей все время вспоминалась одна фраза старого графа, очень ее насмешившая: "Если кругом столько навоза, значит, где-то поблизости пони". Очень барраярская фраза. На Колонии Бета лошадь встретишь разве только в зоопарке. "Если кругом столько охранников... Но ведь я никому не желаю зла, откуда же у меня могут взяться враги?"
Иллиан уже несколько минут ерзал на своем месте.
- Я прошу вас, сэр, - наконец обратился он к Форкосигану, - даже умоляю: пересмотрите ваше решение и переезжайте жить сюда, во дворец. Обеспечение безопасности... все мои проблемы, - он чуть улыбнулся, и его курносая физиономия стала до неприличия мальчишеской, - решались бы гораздо легче.
- И какие помещения вы бы мне предложили? - спросил Форкосиган.
- Ну... После коронации Грегор с матерью перейдут в императорские апартаменты. Тогда комнаты принцессы Карин освободятся.
- Вы хотите сказать: комнаты кронпринца Зерга. - Адмирал помрачнел. - Я бы предпочел, чтобы официальной резиденцией регента был дом Форкосиганов. Мой отец теперь все больше времени проводит в поместье, в Форкосиган-Сюрло. Думаю, он не будет возражать, если мы его потесним.
- Право же, сэр, я не могу одобрить эту идею. Исключительно с точки зрения безопасности. Резиденция Форкосиганов расположена в старой части города. Планировка улиц там - хуже некуда. Под этим районом проходит по крайней мере три системы канализационных туннелей, а рядом - новые кварталы с высотными зданиями, откуда ваш дом легко... э-э... просматривается. Понадобится по крайней мере шесть постоянных постов, чтобы обеспечить самую элементарную защиту.
- У вас достаточно людей?
- Так точно.
- Значит, резиденция Форкосиганов. - Заметив огорчение Иллиана, адмирал утешил его: - Возможно, это плохо с точки зрения безопасности, зато хорошо с точки зрения пропаганды, отличное свидетельство... хм... солдатской скромности нового регента. Притом и опасений насчет дворцового переворота поубавится.
Они подъехали ко дворцу, по сравнению с которым даже трехэтажный особняк Форкосиганов казался миниатюрным. В этом колоссальном сооружении перемешались стили самых разных эпох - порталы, башни, пристройки теснили друг друга, образуя то единые архитектурные ансамбли, то уютные дворики, подчас - весьма гармоничные, подчас - довольно беспорядочные. Восточный фасад блистал великолепием каменной резьбы. Самым древним было западное крыло.
Машина остановилась перед парадным входом на южной - современной - стороне дворца, и Иллиан повел чету Форкосиганов мимо еще одной группы охранников наверх по широкой каменной лестнице. Они поднимались медленно, подлаживаясь под неуверенные шаги лейтенанта Куделки. "Неужели здесь нет даже лифта?" - раздраженно подумала Корделия... А в противоположном крыле этого каменного лабиринта, в комнате с окнами на северный парк, на гигантской старинной кровати ждет своего смертного часа измученный болезнью, седой как лунь старик...
Они вошли в просторный зал второго этажа, весь застеленный коврами и увешанный картинами. Повсюду - столики, заставленные какими-то изящными безделушками. Корделия предположила, что все это - тоже произведения искусства: она еще не разобралась, что на этой планете искусство, а что - промышленное производство. Здесь их ждал невысокий пожилой офицер с непроницаемым лицом - капитан Негри. Он тихо беседовал о чем-то со светловолосой, скромно одетой девушкой. С легендарным шефом Барраярской службы безопасности Корделия познакомилась накануне - после того, как в северном крыле дворца состоялись исторические переговоры Форкосигана с императором Эзаром Форбаррой, готовящимся оставить этот мир. Сейчас великий контрразведчик, сорок лет верой и правдой служивший своему господину, почтительно склонился к руке Корделии, и его "миледи" прозвучало без всякого сарказма, обычно так свойственного ему. А его молодая спутница выдержала взгляд Корделии, ответив еще более любопытным взглядом.
Форкосиган и Негри обменялись краткими приветствиями, как люди, знающие друг друга уже столько лет, что все вежливые фразы давно спрессовались в некий символический возглас.
- Это - мисс Друшикко. - Негри не столько представил, сколько обозначил незнакомку, небрежно махнув рукой в ее сторону.
- И кто такая мисс Друшикко? - с веселым отчаянием спросила Корделия. Похоже, что здесь все, кроме нее, знают все заранее.
- Я - служащая внутренних покоев, миледи, - отозвалась девушка, сделав нечто вроде реверанса.
- А кому вы служите? Не считая покоев.
- Принцессе Карин, миледи. Это - моя официальная должность. В списках капитана Негри я числюсь телохранителем первого класса.
Трудно было сказать, какое из двух званий вызывало у нее большую гордость, но Корделии показалось, что скорее второе.
- Я уверена, капитан не ошибся в оценке вашей квалификации.
Это вызвало улыбку:
- Спасибо, миледи. Я стараюсь.
Повинуясь приглашающему жесту капитана Негри, все проследовали за ним в длинную, залитую солнцем комнату, многочисленные окна которой выходили на юг. Глядя на разностильную мебель, Корделия гадала: что это - бесценный антиквариат или потрепанное старье? На затянутом желтым шелком диванчике в дальнем конце комнаты сидела та, чью безопасность охраняла мускулистая мисс Друшикко.
Вдовствующая принцесса Карин оказалась худой женщиной с задумчивым сосредоточенным взглядом. На вид ей можно было дать лет тридцать. Скромное серое платье, никаких украшений - единственной данью моде была высокая замысловатая прическа. Темноволосый мальчик лет четырех, будущий император Барраяра, с серьезным видом втолковывал что-то игрушечному стегозавру размером с кошку, а тот отвечал ему забавной скороговоркой. Принцесса велела сыну встать, выключить игрушку и сесть рядом. Малыш беспрекословно взобрался на диван и замер, продолжая крепко сжимать усаженного на колени кибернетического зверя. Корделия с удовольствием отметила, что маленький принц одет разумно, по возрасту: в удобный комбинезончик.
Негри официально представил Корделию августейшим особам. Корделия не знала, следует ли ей поклониться, сделать реверанс или отдать честь - и в конце концов просто слегка наклонила голову. Внук Эзара Форбарры уставился на нее пугливо и настороженно, и Корделия улыбнулась, надеясь, что улыбка получится дружелюбно-успокаивающей.
Форкосиган опустился на колено (только Корделии было видно, как он сглотнул) и спросил:
- Вы знаете, кто я, принц Грегор?
Мальчик немного отпрянул, прижался к матери и вопросительно посмотрел на нее. Та ободряюще кивнула. Лишь после этого прозвучал тонкий детский голосок:
- Вы - лорд Эйрел Форкосиган.
Форкосиган старался говорить как можно мягче, изо всех сил сдерживая свою бьющую через край энергию.
- Ваш дедушка попросил меня быть при вас регентом. Кто-нибудь объяснил вам, что это значит?
Грегор молча отрицательно покачал головой. Приподняв бровь, Форкосиган бросил на Негри взгляд, в котором читался легкий упрек. Но на лице капитана не дрогнул ни один мускул.
- Это значит, что я буду исполнять обязанности вашего дедушки, пока вы не достигнете совершеннолетия - двадцати лет. Вместо вашего дедушки я буду заботиться о вас и вашей маме, прослежу, чтобы вы получили достойное образование и воспитание, которое даст вам возможность исполнить возложенную на вас миссию не хуже, чем это делал ваш дедушка. Чтобы вы стали хорошим правителем.
Знает ли этот мальчуган, что такое правитель? Форкосиган избегал говорить "вместо вашего отца" - он старался вообще не упоминать о кронпринце Зерге, поняла Корделия. Зерг того и гляди вообще исчезнет из истории Барраяра - исчезнет так же бесследно, как он распылился во время космического боя.
- Ну а пока, - продолжал Форкосиган, - ваша работа - хорошо учиться и слушаться вашу маму. Вы справитесь с этим, не правда ли?
Грегор заморгал.
- Я думаю, у вас прекрасно получится, - тут Форкосиган решительно кивнул мальчику - точно так же, как он кивал своим подчиненным-офицерам, и встал.
"У тебя тоже все прекрасно получится, Эйрел", - подумала Корделия.
- Раз уж вы здесь, сэр, - заговорил Негри, выдержав паузу на случай, если регент захочет сказать что-нибудь еще, - хорошо бы вам зайти в штаб. Мне хотелось бы показать вам два-три доклада. Последнее сообщение из Даркоя свидетельствует о том, что граф Форлакайл был уже мертв, когда резиденция загорелась, а это бросает новый свет - или тень - на данное дело. И еще надо решить вопрос о реорганизации Министерства политвоспитания...
- Да нет, о его расформировании, - буркнул Форкосиган.
- Возможно. И, как всегда, саботаж на Комарре...
- Понял. Пошли. Корделия... э-э...
- Может быть, леди Форкосиган хочет задержаться и немного поговорить? - вежливо спросила принцесса Карин.
Форкосиган благодарно посмотрел на нее:
- Благодарю вас, ваше высочество.
Проводив взглядом удалившихся офицеров, Карин чуть-чуть расслабилась.
- Вот и хорошо. Мне хотелось побыть с вами вдвоем.
Грегор соскользнул с дивана и вернулся к своей игре. А мисс Друшикко пристально посмотрела на закрывшуюся за мужчинами дверь.
- Что с этим лейтенантом? - Ее голос прозвучал неожиданно резко.
- Лейтенант Куделка попал под луч нейробластера, - сдержанно ответила Корделия, предполагая, что за странным тоном девушки скрывается неодобрение. - Это произошло год назад, когда он служил с Эйрелом на "Генерале Форкрафте". Потом его лечили, но, боюсь, операция выполнена ниже уровня галактических стандартов.
Она прикусила язык - ее слова могут быть восприняты как критика в адрес хозяйки дома. Хотя, конечно, принцесса Карин не может отвечать за сомнительное качество барраярской медицины.
- Его ранили во время эскобарской кампании? - заинтересовалась Друшикко.
- В некотором роде это можно считать первым выстрелом эскобарской войны. Хотя стоит признать - стреляли в него свои.
- Леди Форкосиган... или, правильнее будет сказать "капитан Нейсмит"... присутствовала при этом, - заметила принцесса Карин. - Так что она-то знает.
Корделия не могла понять выражения ее лица. Однако теперь уже не приходилось сомневаться, что некоторые из знаменитых докладов Негри попадались на глаза ее высочеству.
- Ужасно перенести такое! А прежде он, по-видимому, был очень спортивным, - сказала девушка.
- Да. - Обрадовавшись, что ей не понадобится защищать Куделку, Корделия улыбнулась. - Я считаю, что нейробластер - мерзкое оружие.
- Садитесь, леди Форкосиган. - Принцесса Карин похлопала по диванчику рядом с собой. - Дру, вы не отведете принца Грегора на полдник?
Друшикко понимающе кивнула, словно в этой простой просьбе заключался какой-то особый, тайный смысл, взяла мальчика за руку и вышла. Из-за закрывшейся двери донесся детский голосок:
- Друши, а можно мне пирожное с кремом? И еще одно - для Стегги?
Корделия почтительно села рядом с принцессой, размышляя о докладах Негри и о том, как представляли себе на Барраяре недавнюю неудачную кампанию по захвату Эскобара. Эскобар, добрый сосед и союзник Колонии Бета... Оружие, уничтожившее наследного принца Зерга и его корабль в пространстве у Эскобара, было доставлено через заслон барраярского флота неким капитаном Корделией Нейсмит из Бетанского экспедиционного корпуса. Эта часть правды известна всем, и извиняться за нее не приходится. А вот закулисные события, происходившие в высшем командовании Барраяра, - вот они... чреваты. Да, это самое подходящее слово - чреваты бедой, как неумело хранимые ядовитые отходы. Но додумать эту мысль до конца Корделия не успела - к ее ужасу, принцесса стремительно подалась вперед, порывисто схватила ее правую руку, поднесла к губам и поцеловала.
- Я поклялась, - хрипло проговорила Карин, - что поцелую руку, убившую Джеса Форратьера. Спасибо вам. Спасибо. - Голос ее прерывался, лицо исказилось. Через несколько секунд она выпрямилась, снова овладев собой, и кивнула. - Спасибо. Господь да благословит вас.
- О-о!.. - изумленная Корделия потерла место, куда пришелся поцелуй. - Э-э... Я... Эта честь принадлежит другому, миледи. Я присутствовала при том, как адмиралу Форратьеру перерезали горло, но сделала это не я.
Карин сжала руками колени, глаза ее засияли.
- Значит, все-таки лорд Форкосиган!
- Нет! - Корделия досадливо поморщилась. - Капитану Негри следовало бы показать вам правдивый доклад. Это сержант Ботари. Тогда он спас мне жизнь.
- Ботари?! - ахнула принцесса. - Чудовище Ботари? Ботари, сумасшедший ординарец Форратьера?
- Я согласилась, чтобы меня обвинили вместо него, - пояснила Корделия, - потому что в противном случае сержанта пришлось бы казнить за убийство и мятеж, а так он остался цел. Но я... но мне не следует присваивать заслуженные им похвалы. Я передам ему вашу благодарность, если желаете, но не уверена, что он помнит о происшедшем. После войны, еще до увольнения, его подвергли чудовищной психотерапии. Тому, что вы, барраярцы, называете терапией... - (Корделия подозревала, что методы здешней "психотерапии" соответствуют бетанской нейрохирургии.) - К тому же, насколько я понимаю, он и прежде был... э-э... не вполне нормален.
- Да, - подтвердила Карин. - Я считала, что он - раб Форратьера.
- Он смог... смог переступить через рабство. Более героического поступка я никогда не видела. - Помолчав, Корделия спросила: - Вы вините адмирала Форратьера в... э-э... совращении принца Зерга?
(Раз уж они говорят откровенно...)
- Джес Форратьер... - Карин судорожно сжала руки, - ...нашел в Зерге единомышленника. Изобретательного компаньона своих мерзких забав. Может быть, не вся вина лежит на Форратьере. Не знаю. - Помолчав, она добавила: - Эзар защищал меня от Зерга, когда я забеременела. Я не видела мужа больше года, а потом он погиб...
- Эзар был прекрасным защитником. Надеюсь, Эйрел окажется не хуже, - осмелилась сказать Корделия.
(Можно ли говорить об императоре Эзаре в прошедшем времени? Похоже, все остальные находят это вполне естественным.)
Усилием воли Карин вернулась к реальности.
- Чаю, леди Форкосиган? - улыбнулась она, возвращаясь к светскому тону. Прикоснувшись к комм-устройству, спрятанному в драгоценной броши на плече, принцесса отдала соответствующие распоряжения. Личная беседа была закончена, и теперь капитану Нейсмит требовалось быстро сообразить, как должна держаться леди Форкосиган на чаепитии у принцессы.
Грегор и телохранительница появились почти одновременно с кремовыми пирожными. Покорив пылкими просьбами сердца дам, будущий император ухитрился получить вторую порцию, но третью Карин решительно запретила. Сын принца Зерга казался самым обычным мальчиком. Корделия наблюдала за ним и Карин с глубоким интересом. Материнство. Все с этим справляются. Насколько же тяжела эта ноша?
- Как вам понравился ваш новый дом, леди Форкосиган? - любезно осведомилась принцесса. Именно таким, по барраярской традиции, должен быть разговор за чайным столом: никаких откровений. Не при детях.
Корделия задумалась над вопросом.
- Усадьба в Форкосиган-Сюрло просто великолепна. Это чудесное озеро... Оно больше любой водной поверхности на всей Колонии Бета, а Эйрел воспринимает его как нечто само собой разумеющееся.
Лишь в эту минуту Корделия осознала, что слово "дом" по-прежнему означает для нее "Колония Бета". Ну и пусть - все равно она согласна провести оставшуюся жизнь в старом замке на берегу озера, в объятиях своего любимого мужа.
- А столица... Ну, она, безусловно, занятнее всего, что есть у нас... на Колонии Бета. Хотя, - смущенно рассмеялась она, - здесь, по-моему, чересчур много солдат. В последний раз в окружении такого количества зеленых мундиров я была в лагере военнопленных.
- Мы все еще кажемся вам врагами? - с любопытством спросила принцесса.
- О... Вы перестали казаться мне врагами задолго до окончания войны. Просто жертвы, жертвы собственной слепоты.
- У вас зоркие глаза, леди Форкосиган. - Принцесса сделала небольшой глоток, улыбаясь в чашку. Корделия изумленно моргнула.
- Резиденция Форкосиганов действительно становится похожа на казармы, когда туда приезжает граф Петер, - заметила Корделия. - Все эти ливрейные слуги... горничные сразу прячутся по углам. Кажется, издали я видела двоих, но пока ни одной не поймала. Конечно, я имею в виду барраярские казармы. Наша, бетанская, армия совсем другая.
- У вас там могут служить все - и мужчины, и женщины? - спросила Друшикко. Уж не зависть ли горит в ее взгляде?
- Конечно, все обязанности в нашей армии распределяются с учетом способностей и возможностей каждого, - пояснила Корделия, - и работа, требующая физической силы, достается мужчинам. Но это никак не связано со служебной иерархией.
- Представляю, как уважают таких женщин, - вздохнула Друшикко.
- Ну, если люди рискуют своей жизнью ради общества, то вполне естественно, что они пользуются уважением, - спокойно отозвалась Корделия. - Честно говоря, мне здорово не хватает моих подруг-офицеров. Умных женщин-техников, с какими я дружила дома. - (Вот оно опять, это двусмысленное слово "дом".) - Здесь ведь тоже должны быть умные женщины, раз так много умных мужчин. Интересно, где же они прячутся?

1 Следующая страница


Барраяр 2

Тут Корделия прикусила язык, она вдруг подумала, что Карин может истолковать эту фразу как оскорбительный выпад. Добавлять "не считая присутствующих" значило бы только усугубить неловкость.
Впрочем, если принцесса и отметила бестактность последнего замечания своей гостьи, то не подала вида, а от дальнейших промахов Корделию спасло возвращение мужа. Почтительно распрощавшись и поблагодарив за прием, супруги покинули дворец.
В тот же вечер командор Иллиан опять приехал в резиденцию Форкосиганов - на этот раз в сопровождении Друшикко, которая несла в руке большой чемодан и с любопытством осматривалась по сторонам.
- Капитан Негри откомандировал мисс Друшикко для личной охраны супруги регента, - коротко объявил Иллиан. Эйрел одобрительно кивнул.
Оставшись наедине с Корделией, Друшикко вручила ей большой запечатанный конверт без адреса. Корделия удивленно вскинула брови. Внутри оказался лист плотной бумаги кремового цвета, а на нем - всего две строки. Почерк был мелкий и аккуратный, подпись - четкая, без завитушек. "С наилучшими пожеланиями, - гласило письмо. - Она вам подойдет. Карин".

2

Проснувшись на следующее утро, Корделия обнаружила, что Форкосиган уже ушел. Она решила посвятить день покупке, которую задумала накануне, глядя, как Куделка с трудом взбирается по лестнице. А Друшикко исполнит роль проводника в задуманной экспедиции.
Корделия оделась и отправилась разыскивать свою телохранительницу. Найти ее оказалось нетрудно: она сидела в коридоре у самой двери спальни, а при появлении Корделии встала по стойке "смирно". Право же, этой девушке просто необходима военная форма, решила Корделия: платье делает ее высокую мускулистую фигуру слишком массивной. Корделия не знала, может ли она в качестве супруги регента учредить собственную ливрею, и в течение всего завтрака развлекалась тем, что пыталась придумать такое одеяние, которое подошло бы этой красотке с внешностью валькирии.
- А знаете, ведь вы - первая женщина-охранник, которую я встретила на Барраяре, - сказала Корделия, расправляясь с кашей, яичницей и кофе, которые, видимо, представляли собой традиционный барраярский завтрак. - Почему вы выбрали эту работу?
- Ну, я же не настоящий охранник, как ливрейные слуги... - "Ага, опять магия мундира". - ...но мой отец и трое братьев состоят на имперской службе. А охрана - самое близкое к тому, чтобы стать военной вроде вас, миледи. "Помешана на армии, как и все барраярцы".
- Да?
- В юности я занималась спортивным дзюдо. Но я слишком крупная, чтобы спарринговать с другими девушками. Никто не мог работать со мной в паре, а без конца отрабатывать прием без партнера - очень уж скучно! Но братья, бывало, тайком брали меня на свои тренировки, и вот там все получалось прекрасно. Еще в школе я стала чемпионкой Барраяра среди женщин. А потом, три года назад, к моему отцу пришел человек капитана Негри и предложил для меня работу. Тогда-то меня обучили обращению с оружием. Оказалось, принцесса Карин уже много лет просила подобрать ей телохранительницу, но найти подходящую, такую, чтобы выдержала все испытания, никак не удавалось. Хотя, - добавила она с вынужденной улыбкой, - женщине, которая в одиночку справилась с адмиралом Форратьером, вряд ли потребуются мои услуги.
Корделия поперхнулась.
- О! Мне просто повезло. Кроме того, сейчас я предпочла бы не вступать в рукопашный бой. Я ведь, знаете ли, беременна.
- Да, миледи. Это было в одном из...
- ...докладов капитана Негри, - договорила Корделия. - Не сомневаюсь. Он наверняка узнал об этом раньше, чем я.
- Да, миледи.
- Когда вы были ребенком, ваши склонности поощряли?
- Нет... нисколько. Меня считали странной.
Друшикко нахмурилась, и Корделия поняла, что вызвала неприятные воспоминания. Она внимательно посмотрела на девушку.
- Старшие братья?
Голубые глаза изумленно распахнулись.
- Да.
- Ну конечно. - "А я-то боялась Барраяра из-за того, что он делает со своими сыновьями. Немудрено, что им было трудно найти женщину, которая прошла бы все испытания". - Итак, вы обучены обращению с оружием. Превосходно. Вы можете сегодня повести меня за покупками?
Телохранительница потупилась.
- Да, миледи. Какие именно наряды вам угодно посмотреть? - вежливо спросила она, с трудом скрывая, насколько разочарована тряпичными интересами своей "настоящей военной" патронессы.
- Где в городе можно приобрести действительно хорошую трость-шпагу?
Глаза девушки снова вспыхнули.
- О, я знаю такое место! Там покупают оружие все лорды и графы - и для себя, и для своих слуг. То есть... внутрь я, конечно, никогда не заходила. Моя семья - не форы, - нам не разрешается иметь личное оружие. Только служебное. Но этот магазин считается лучшим.
За руль сел один из ливрейных охранников старого графа Форкосигана. Корделия откинулась на спинку сиденья, наслаждаясь видами города. Друшикко весьма ревностно относилась к своим служебным обязанностям; она не переставала настороженно вглядываться в людские толпы, окружавшие машину. Время от времени ее рука тянулась проверить парализатор, спрятанный под вышитым болеро.
Они свернули в чистую узкую улочку. С обеих сторон возвышались фасады домов, построенных из тесаного камня. На вывеске оружейного магазина была указана лишь фамилия владельца "Синглинг" - небольшие золотые буквы. Очевидно, предполагалось, что если вы не знаете, куда попали, то и делать вам тут нечего. Охранник остался ждать на улице, а Корделия с Друшикко вошли в помещение, застеленное коврами и отделанное полированным деревом. В воздухе витал чуть слышный запах стали и ружейного масла, и Корделии вдруг вспомнился ее корабль. Ароматы дома в чужом краю! Разглядывая краем глаза деревянные панели, она мысленно прикинула их стоимость в бетанских долларах. Получилось нечто невообразимое. Но здесь, на Барраяре, дерево почти так же распространено, как пластик - и почти так же мало ценится. Вдоль стен тянулись искусно оформленные витрины со всевозможными типами и моделями личного оружия, разрешенного для ношения аристократам. Кроме парализаторов и охотничьих ружей, здесь имелась внушительная коллекция шпаг и кинжалов: видимо, суровые эдикты императора, запрещавшие дуэли, касались лишь их использования.
Узколицый пожилой приказчик приблизился к посетительницам неслышными шагами.
- Чем могу служить вам, леди?
Он был любезен и предупредителен, и Корделия решила, что сюда, наверное, нередко захаживают барраярские аристократки, желающие купить подарки своим родственникам-мужчинам. Но за любезным тоном чувствовалось презрительное высокомерие знатока перед профанами. Ну что ж, пусть поважничает...
- Мне нужна шпага-трость для мужчины выше среднего роста. Она должна быть... да, примерно вот такая. - Корделия, прикинув рост Куделки, поставила ладонь на уровень своего бедра. - Ножны лучше бы пружинные.
- Да, мадам.
Приказчик исчез и вскоре вернулся с деревянной тростью, покрытой причудливой резьбой.
- Пожалуй, слегка вычурная, - заметила Корделия. - Как она работает?
Раздался щелчок, и деревянные ножны соскочили, обнажив длинный тонкий клинок. Корделия протянула руку, и приказчик неохотно вручил ей шпагу для осмотра. Повертев ее так и эдак, Корделия передала опасную игрушку своей телохранительнице.
- Что скажете?
Друшикко было улыбнулась, потом с сомнением нахмурилась.
- Не очень хорошо сбалансирована. - Она неуверенно взглянула на приказчика.
- Не забывайте - вы служите мне, а не ему, - сказала Корделия, поняв, что причина колебаний – классовая солидарность девушки с простолюдином-продавцом.
- По-моему, это не лучший клинок.
- Это прекрасная даркойская работа, сударыня, - холодно возразил приказчик.
Корделия с улыбкой взяла шпагу.
- Проверим ваше утверждение.
Она вскинула шпагу вверх в традиционном приветствии и резким выпадом вонзила ее в стену, а затем налегла на эфес. Клинок сломался. Она невозмутимо вернула обломки приказчику.
- Не боитесь разориться, если клиент будет убит, так и не успев сделать новую покупку? Надо полагать, "Синглинг" приобрел свою репутацию не продажей таких вот подделок. Принесите мне оружие для воина, а не не сутенерское украшение.
- Сударыня, - чопорно произнес приказчик, - я вынужден настаивать, чтобы вы заплатили за испорченный товар.
Придя в крайнее раздражение, Корделия ответила:
- Прекрасно. Пришлите счет моему мужу - адмиралу Эйрелу Форкосигану, в резиденцию Форкосиганов. И не забудьте приложить объяснение, почему вы пытались сплавить эту пакость его жене.
Приказчик согнулся в поклоне.
- Примите мои глубочайшие извинения, миледи. Кажется, у меня есть нечто более подходящее - если сударыни согласятся немного подождать.
Он снова исчез. Корделия вздохнула.
- Насколько проще покупать у автоматов! Но, по крайней мере, ссылка на высокое родство здесь работает не хуже, чем на моей родине.
Следующий образец выглядел гораздо скромнее - никакой резьбы, лишь гладкое темное, тщательно отполированное дерево. С легким поклоном приказчик подал трость, не открывая.
- Нажмите ручку вот здесь, миледи.
Трость оказалась намного тяжелее предыдущей. Ножны отскочили стремительно, ударившись с грохотом о дальнюю стенку, - сами по себе почти оружие. Корделия снова посмотрела вдоль лезвия и залюбовалась переливами на солнце чуть заметного волнистого узора на стальной поверхности. Она поймала взгляд приказчика.
- С вас вычитают их стоимость?
- Действуйте, миледи! - В его глазах блеснул огонек. - Этот вам не сломать.
Корделия проверила этот клинок так же, как и предыдущий. Острие вошло в древесину гораздо глубже, но даже налегая на шпагу изо всей силы, она почти не согнула ее. У клинка явно оставался еще значительный запас прочности: чувствовалось, до предела еще очень далеко. Она передала оружие Друшикко, и та любовно его осмотрела.
- Вот этот прекрасный, миледи. Этот - достойный.
- Я уверена, что использовать его будут в основном как трость, а не как шпагу. Тем не менее... он действительно должен быть достойным. Мы его возьмем.
Пока приказчик заворачивал покупку, Корделия задержалась у витрины с украшенными эмалью парализаторами.
- Думаете купить себе такой, миледи? - спросила Друшикко.
- Да нет, вряд ли. На Барраяре достаточно своих солдат, чтобы импортировать их с Колонии Бета. Зачем бы я сюда ни приехала, одно уж точно - не воевать. А вы себе тут что-нибудь присмотрели?
Друшикко покачала головой, и рука ее коснулась скрытой под плащом кобуры.
- Оружие из арсеналов капитана Негри - самое лучшее. Даже у "Синглинга" не найти более качественного - разве что отделка у него понаряднее.
За стол сели уже поздно вечером. Обедали втроем - Форкосиган, Корделия и лейтенант Куделка. Новый личный секретарь лорда-регента выглядел усталым.
- Чем вы занимались весь день? - спросила Корделия.
- Изображал овчарку и сгонял людей в стадо, - ответил Форкосиган. - Некоторые члены Совета еще не совсем определились, и мы с премьер-министром Фортелой уламывали их в индивидуальном порядке. То, что ты увидишь завтра в зале заседаний, - это не барраярская политика, а ее результаты. А как прошел день у тебя?
- Отлично. Ездила за покупками. Вот посмотри. - Она вытащила трость-шпагу и содрала с нее обертку. - Чтобы ты не загнал вконец бедного Ку.
Лейтенант принял подарок со всеми подобающими изъявлениями благодарности, за которыми, однако, угадывалась затаенная обида. Но выражение его лица мгновенно изменилось, когда он ощутил тяжесть трости, чуть не выронив ее из рук.
- Да это же...
- Надо нажать вот здесь. Не направляйте ее... - О-о... Бах! - ...на окно.
Ножны ударились в переплет, срикошетили и со стуком упали на пол. Оба офицера подскочили от неожиданности.
При виде клинка глаза лейтенанта восторженно вспыхнули. Выскользнув из-за стола, Корделия подобрала деревянный футляр.
- Ох, миледи! - начал Куделка, но уже в следующую секунду его радость погасла. Он осторожно вложил клинок в ножны и печально вернул ей трость. - Наверняка вы не знали. Я не фор. У меня нет права на личную шпагу.
- О-о! - расстроилась Корделия.
Форкосиган поднял бровь.
- Можно мне посмотреть? - Он взял трость-шпагу и снова освободил клинок - но более осторожно. - Гм. Я правильно понял: за нее заплатила ты?
- Ну, наверное, заплатишь ты, когда придет счет. И еще одну я сломала, но думаю, что за нее мы платить не обязаны. А эту в крайнем случае можно вернуть обратно в магазин.
- Ясно. - Адмирал чуть заметно улыбнулся. - Лейтенант Куделка, как ваш командир и вассал императора Эзара Форбарры, я официально вручаю вам это мое оружие, чтобы вы носили его на службе императору, да правит он во веки веков.
Он с досадой, поджал губы, осознав, что сейчас традиционная формула звучит как злая насмешка над умирающим, но тут же стряхнул с себя мрачное настроение и вручил трость Куделке, который снова расцвел.
- Спасибо вам, сэр!
Корделия только покачала головой.
- Наверное, я никогда не пойму эту планету.
- Пускай Ку подберет для тебя несколько официальных хроник. Но только не сегодня - у нас едва хватит времени, чтобы привести в порядок сегодняшние записи, до того, как сюда явится Фортела с парой заблудших душ. Ты можешь устроиться в библиотеке, Ку. Мы встретимся там.
Обед закончился. Куделка ушел работать, а Форкосиган и Корделия отправилась в расположенную рядом с библиотекой гостиную. Адмирал захватил дискеты с докладами и теперь быстро просматривал их с помощью ручного считывателя. Корделия с помощью барраярско-бетанского разговорника занялась увесистым руководством по уходу за новорожденными. Тишину нарушало лишь бормотание Форкосигана:
- Ага! Так вот что он планировал на самом деле, ублюдок. - Или: - Черт, цифры какие-то странные. Надо проверить...
Иногда же говорила Корделия:
- О Боже, неужели такое вытворяют все младенцы?
А из библиотеки то и дело доносился громкий стук, заставлявший супругов обмениваться улыбками.
- Надеюсь, - сказала Корделия после третьего или четвертого раза, - что я не слишком отвлекла Куделку от его обязанностей.
- Он справится, когда немного попривыкнет. Над ним взял шефство личный секретарь его величества - обучает, как организовать работу, и тому подобное. После того как Ку пройдет с ним церемонию похорон, он будет способен на что угодно. Между прочим, эта трость - просто гениальная идея. Спасибо тебе.
- Да, я заметила, что он угнетен своим увечьем. И решила, что это его немного успокоит.
- Дело в наших обычаях. Они... очень суровы к тому, кто не может шагать в ногу со всеми.
- Странно... Кстати, я только сейчас сообразила, что не помню, чтобы мне попадались на улицах люди с какими-нибудь дефектами. Ни инвалидных колясок, ни недоразвитых детей.
- Такого у нас не увидишь, - угрюмо заметил Форкосиган. - Все отклонения, которые можно обнаружить, устраняются еще до рождения.
- Ну, мы это тоже делаем. Хотя чаще до зачатия.
- А также во время рождения. А в захолустье - после.
- О!
- А что до искалеченных взрослых...
- Боже правый, уж не практикуете ли вы тут эвтаназию?
- Твой прапорщик Дюбауэр не остался бы здесь в живых.
(Дюбауэр получил разряд нейробластера в голову и остался жив - если можно назвать жизнью растительное существование.)
- А что до калек вроде Куделки... Неприязнь к этим несчастным очень заметна. Понаблюдай за ним как-нибудь в большой группе людей, а не только среди друзей. Не случайно на Барраяре так высок уровень самоубийств среди комиссованных солдат.
- Какой кошмар!
- Когда-то я принимал это как должное. Сейчас... уже нет. Но многие по-прежнему относятся к этому именно так.
- А что бывает с такими, как Ботари?
- По-разному. Его-то можно отнести к тем, чье безумие полезно. А для бесполезных...
Он замолчал, уставившись в пол.
Корделия похолодела.
- Только мне начинает казаться, что я привыкаю к этой планете, как заворачиваю за угол и натыкаюсь на очередной кошмар вроде этого.
- Прошло всего восемьдесят лет с тех пор, как Барраяр снова наладил контакт с галактической цивилизацией. В Период Изоляции мы потеряли не только технологию. Ее-то мы быстро наверстали, натянули, как чужое пальто. Но под ним мы еще местами чертовски голые. Прожив на свете сорок четыре года, я лишь теперь начинаю понимать, насколько голые.
Вскоре приехал граф Фортела со своими "заблудшими душами", и Форкосиган скрылся в библиотеке. А уже ближе к ночи прибыл из своего поместья старый граф Петер Форкосиган, чтобы присутствовать на завтрашнем заседании Совета.
- Ну, теперь Эйрелу обеспечен по крайней мере один голос, - пошутила Корделия, помогая свекру снять куртку.
- Ха! Пусть радуется, что я за него голосую. За последние несколько лет он нахватался каких-то странных радикальных взглядов. Не будь Эйрел моим сыном, черта с два я бы его поддержал, - проворчал граф, но его изрезанное морщинами лицо сияло гордостью.
Корделия изумленно моргнула, услыхав такую характеристику политических взглядов Эйрела Форкосигана.
- Должна признаться, что мне он никогда не казался революционером.
- О, да он и сам этого не видит. Надеется, что всегда сумеет вовремя остановиться. А пройдет несколько лет, и он обнаружит, что оседлал тигра. - Граф мрачно покачал головой. - Ну ладно, девочка моя, сядем. И расскажи мне, как ты себя чувствуешь. Выглядишь ты хорошо. У тебя все в порядке?
Старый граф страстно интересовался развитием своего будущего внука, и Корделия чувствовала, что беременность повысила ее статус от терпимой причуды Эйрела до средоточия всех надежд и мечтаний старика. Устоять перед этим простодушным преклонением было невозможно. Она никогда не смеялась над свекром, но никаких иллюзий не питала.
В том, что Эйрел способен совершенно точно предсказать отцовскую реакцию, Корделия убедилась в первый же месяц их брака. В тот летний день она нашла мужа у лодочного причала, где он возился с яхтой. Разложив паруса, чтобы просушить их на солнце, адмирал хлюпал вокруг них мокрыми ботинками.
Он шагнул ей навстречу, не в силах скрыть волнения.
- Ну?
- Ну-у. - Она попыталась напустить на себя печальный и разочарованный вид, чтобы подразнить его, но невольно расплылась в улыбке. - Твой доктор сказал, что это мальчик.
- О-о... - У него вырвался долгий красноречивый вздох. Он подхватил ее на руки и закружил.
- Эйрел! Сумасшедший! Не урони меня!
- Никогда.
Он позволил ей соскользнуть на землю, и они поцеловались, а потом расхохотались.
- Мой отец будет в восторге.
- Похоже, ты и сам не очень-то огорчен.
- Да, но ты еще не видела, в какой экстаз впадает типичный барраярский отец семейства при известии о новой веточке его родословного древа. Отец, бедняга, уже столько лет страдал в убеждении, что наш род закончится на мне.
- И он простит мне то, что я инопланетная простолюдинка?
- Не хочу тебя обидеть, но думаю, что его совсем не интересовало, какую жену я приволоку домой, - лишь бы она могла родить. Думаешь, я преувеличиваю? - добавил он в ответ на ее смех. - Подожди, сама увидишь.
- Сейчас не слишком рано думать об имени? - с надеждой спросила Корделия.
- Тут и думать нечего. Первородный сын - на этот счет обычай строг. Его называют в честь обоих дедов. Первое имя - по отцовской линии, второе - по материнской.
- Так вот почему в вашей истории так трудно разбираться. Мне все время приходится ставить даты у этих повторяющихся имен, чтобы хоть как-то за ними уследить. Петер Майлз. Гм. Ну, наверное, я смогу к этому привыкнуть. Я думала... о другом.
- Может, в следующий раз?
- О! Какие планы!
Схватка продолжалась недолго. Корделия уже выяснила, что в определенном настроении муж боится щекотки сильнее, чем она. Она хорошенько ему отомстила, и бой кончился смехом - оба лежали на траве.
- Это чертовски несолидно, - пожаловался адмирал, когда она позволила ему встать.
- Боишься шокировать соглядатаев капитана Негри?
- Их не шокируешь.
Корделия помахала рукой далекой лодке, но сидевший там человек упорно игнорировал ее жест. (Поначалу она страшно возмущалась, узнав, что Эйрел находится под постоянным надзором службы безопасности, но потом привыкла, сочтя, что это естественная плата за его участие в тайной и смертоносной политической игре, прикрытием для которой стала вся эскобарская война.)
- Может, нам пригласить его на ленч? У меня такое чувство, словно мы с ним старые знакомые - ведь они столько знают про нас с тобой...
Интересно, мелькнуло у нее в голове, записал ли человек Негри разговор, который они сейчас вели? Установлены ли прослушивающие устройства в их спальне?
- Он не сможет воспользоваться твоей любезностью, - усмехнулся адмирал. - Они не едят и не пьют ничего, кроме своего пайка.
- Господи, что за бред! Неужели это действительно необходимо?

Предыдущая страница 2 Следующая страница


3 Буджолд Лоис Макмастер

- Иногда. У них опасная профессия. Я им не завидую.
- На мой взгляд, сидеть тут и наблюдать за тобой - недурной отпуск. Он, наверное, прекрасно загорел.
- Нет, ждать - это самое трудное. Он может просидеть так целый год, а потом вдруг от него потребуется пять минут активнейших действий, от которых зависят жизнь и смерть. И весь год им надо быть в постоянной готовности к этим пяти минутам. Ужасное напряжение. Поэтому сам я всегда предпочитаю атаку обороне.
- И все-таки я не понимаю, зачем кому-то может понадобиться тебя тревожить. Я хочу сказать - ты ведь всего-навсего отставной офицер, живешь в глуши. Таких опальных аристократов, как ты, должны быть сотни...
Форкосиган, не ответив, посмотрел в сторону далекой лодки, потом вдруг вскочил.
- Пошли. Сообщим радостную весть отцу.
Да, теперь Корделия все это понимала. Граф Петер подхватил ее под руку и увел в столовую, где принялся за еду, одновременно требуя от невестки подробного отчета о самочувствии и потчуя ее свежайшими деликатесами, привезенными из поместья. Она послушно ела виноград.
Граф поужинал, и они под руку направились в холл. Проходя мимо закрытых дверей библиотеки, Корделия услышала громкие голоса. Слова разобрать ей не удалось, но тон был повышенный, и она остановилась, ощутив внезапный укол тревоги.
Спор в библиотеке оборвался, как будто собеседники разом исчерпали все свои аргументы. Тяжелая дверь распахнулась, и оттуда гордо вышел богато одетый мужчина. Через открытую дверь Корделия увидела мужа и графа Фортелу. Адмирал был мрачнее тучи, а Фортела, высохший морщинистый человечек с покрытой пигментными пятнами лысиной, окруженной венчиком седых волос, кирпично покраснел от шеи до самой макушки.
Незнакомец решительным жестом подозвал ожидавших его ливрейных слуг, которые выстроились позади него с невозмутимыми лицами. На вид ему можно было дать лет сорок. Выпуклый лоб, упрямый подбородок, небольшие, аккуратно подстриженные усы - лицо энергичное, но вполне заурядное, не привлекающее внимания ни красотой, ни уродством. Однако сейчас все его черты были искажены гневом. Увидев в холле графа Петера, человек замедлил шаги и - с явной неохотой - вежливо кивнул в знак приветствия.
- Форкосиган, - хрипло произнес он.
Старик в ответ чуть склонил голову набок, подняв брови.
- Фордариан.
В его тоне слышался вопрос.
Кулаки Фордариана бессознательно сжимались и разжимались в такт ходившим по скулам желвакам.
- Попомните мои слова, - отчеканил он, - вы, я и все достойные люди Барраяра еще пожалеют о том, что произойдет завтра.
Граф нахмурился, но в его глазах мелькнуло беспокойство.
- Мой сын никогда не предаст дворянство, Фордариан.
- Вы себя обманываете.
Его взгляд задержался на Корделии, хотя и не настолько, чтобы это можно было счесть оскорбительным. С видимым усилием принудив себя к прощальному поклону, Фордариан стремительно удалился вместе со своей свитой.
Премьер-министр с регентом вышли из библиотеки. Форкосиган-младший прошел в холл и мрачно уставился в темноту за узорчатыми окнами. Фортела успокаивающе положил руку ему на плечо.
- Пусть уходит, - произнес он. - Обойдемся без его голоса.
- Я и не собирался бежать за ним, - огрызнулся адмирал. - Тем не менее... В следующий раз поберегите свое остроумие для тех, у кого хватает ума по достоинству оценить его, ладно?
- Что это за тип? - небрежно спросила Корделия, стараясь рассеять тягостное впечатление от инцидента.
- Граф Вейдл Фордариан, - с вынужденной усмешкой отозвался адмирал. - Коммодор граф Фордариан. Я иногда сталкивался с ним по службе, еще в штабе. Сейчас он возглавляет вторую по консервативности партию Барраяра. Не тех полоумных ретроградов, которые пытаются повернуть историю вспять, а вполне нормальных людей, просто полагающих, что Барраяр - не место для социальных экспериментов.
Он украдкой взглянул на отца.
- Имя Фордариана упоминалось при обсуждении кандидатур в регенты, - заметил Фортела. - Боюсь, он и сам метил на этот пост. Очень старался наладить отношения с Карин.
- Ему следовало бы налаживать отношения с Эзаром, - сухо сказал Эйрел. - Надеюсь, за ночь он придет в себя. Попробуйте снова поговорить с ним утром - и на этот раз помягче, ладно?
- Беречь самолюбие Фордариана - чертовски изнурительное занятие, - проворчал Фортела. - Он проводит слишком много времени за созерцанием своей родословной.
Адмирал поморщился, соглашаясь.
- Он не исключение.
- А послушать его - так не скажешь, - заключил премьер-министр.

3

На заседании Объединенного совета у Корделии был официальный сопровождающий - капитан лорд Падма Ксав Форпатрил, не только подчиненный, но и двоюродный брат ее мужа, сын давно умершей младшей сестры матери Эйрела. Лорд Форпатрил стал первым - после свекра - близким родственником Эйрела, с которым познакомилась Корделия. Причиной тому было вовсе не аристократическое чванство новой родни, чего вполне можно было ожидать, а гражданские войны. Эйрел с Ксавом были единственными уцелевшими детьми предыдущего поколения своих семей, поколения, представленного теперь одним только графом Петером. Форпатрил, рослый, атлетически сложенный мужчина лет тридцати пяти, выглядел очень представительно в своем парадном зеленом мундире. Нрава он был веселого и общительного, и Корделия сразу прониклась к нему симпатией, особенно когда узнала, что он служил младшим офицером на корабле Форкосигана - еще до высадки на Комарре и ее трагических последствий.
Корделия расположилась на затейливо украшенной галерее, откуда хорошо просматривался весь зал Совета. Слева от нее уселся Форпатрил, справа - Друшикко. Убранство зала было на удивление строгим, если не считать деревянной обшивки стен, что бетанка Корделия по-прежнему воспринимала как сказочную роскошь. Вдоль стен стояли деревянные столы со скамьями. Сквозь витражные окна под самым потолком вливались лучи утреннего солнца. Внизу неспешно разворачивалось удивительное по красоте и слаженности действо, будто сцена из исторического фильма.
Пурпурно-черные мантии императорских министров на фоне позолоченных кресел поражали воображение своей эффектностью. На дубовых скамьях, все в алых камзолах с серебряным шитьем, разместились шестьдесят графов-землевладельцев, по одному от каждой провинции. Кое-где среди них виднелись одетые в красные с синим парадные мундиры более молодые аристократы, состоящие на действительной службе. Форкосиган находил эту форму излишне пестрой, но сейчас, под сводами старинного зала, пронизанного разноцветными лучами солнца, яркие краски казались вполне уместными. "Эйрелу так идет дворцовый мундир", - подумала Корделия.
Грегор и его мать восседали на троне, поставленном на возвышении у дальней стены. На принцессе было закрытое черное, расшитое серебром платье с длинным рукавом. Маленький принц походил на темноволосого эльфа в красно-синем мундирчике. Корделия отметила, что для своего возраста ребенок ведет себя поразительно спокойно.
Здесь присутствовал и старый император - на экране головидео. Для этого случая Эзар надел полный мундир, и Корделия содрогнулась, представив, скольких страданий ему это стоило. Трубки и провода, опутывавшие тело императора, были скрыты. Лицо Эзара Форбарры было мертвенно-бледным, кожа казалась почти прозрачной, он словно на самом деле медленно уходил из жизни - прямо на глазах у всех тех, кем так долго повелевал.
Галерея была забита женами графов, их подчиненными и охранниками. Женщины сияли элегантными нарядами и драгоценностями. С интересом их рассмотрев, Корделия засыпала капитана Форпатрила вопросами.
- Вас не удивило, что Эйрела назначили регентом? - спросила она.
- Не слишком. Может, кто-то и принял всерьез его отставку после Эскобара - но только не я.
- А я думала, что он и в самом деле решил уйти на покой.
- О, нисколько не сомневаюсь. Первый, кого Эйрел вводит в заблуждение своими попытками удержаться в образе простого солдафона, - это он сам. Наверное, ему всегда хотелось быть именно таким. Похожим на отца.
- Гм. Да, я тоже заметила, что в разговоре он то и дело сбивается на политику. И непременно в самый неподходящий момент. Например, когда делал мне предложение.
Форпатрил рассмеялся.
- Могу себе представить! В молодости он был консервативен - ярый поклонник традиций: если требовалось узнать мнение Эйрела по любому вопросу, достаточно было спросить графа Петера, а затем усилить. Но ко времени нашей совместной службы он уже начал... э-э... менять свои взгляды. Если нам удавалось его завести...
Глаза Форпатрила заискрились от какого-то озорного воспоминания, и Корделия поспешила его раззадорить.
- А как вам это удавалось? Его завести? Я считала, что офицерам запрещено рассуждать о политике.
Капитан фыркнул.
- С тем же успехом можно запретить дышать. Скажем так: правило существует, но оно проводится в жизнь время от времени. Однако Эйрел всегда свято его придерживался - до тех пор, пока мы с Ралфом Форхаласом не вытаскивали его куда-нибудь, где он мог хорошенько расслабиться.
- Эйрел? Расслабиться?
- О да. Его попойки вошли в пословицу...
- А мне казалось, что пить он не умеет. Слабая голова.
- Именно этим он и славился. Он ведь редко пил. Хотя в его жизни был тяжкий период после смерти его первой жены. Он тогда якшался с Джесом Форратьером... хм, хм... - Форпатрил искоса посмотрел на Корделию и решил уйти от опасной темы: - В общем, стоило ему чересчур набраться, как он становился мрачным и глубокомысленным и начинал резать правду-матку по поводу несправедливости или идиотизма властей. Господи, ну и говорил же он! Как раз перед пятой рюмкой, перед тем как свалиться под стол, он, бывало, пятистопным ямбом провозглашал неизбежность революции. Я уже тогда был уверен, что рано или поздно он займется политикой.
И капитан рассмеялся, с любовью глядя на коренастую фигуру в красно-синем мундире, сидевшую с графами у дальней стены зала.
Результаты голосования очень удивили Корделию - она никак не ожидала, что семьдесят пять барраярцев смогут договориться о чем-либо - даже относительно того, откуда по утрам встает их солнце. Тем не менее голоса почти единодушно были отданы избраннику императора Эзара. Исключение составили пятеро упрямцев, которые предпочли воздержаться: четверо громко, один - так тихо, что лорд-спикер был вынужден просить его повторить свой ответ. Даже граф Фордариан проголосовал за; по-видимому, Фортеле все-таки удалось загладить вчерашний разрыв. Столь удачный дебют показался Корделии несомненным признаком того, что и в будущем все сложится благополучно, и она поспешила поделиться своими впечатлениями с лордом Форпатрилом.
- Э-э... Да, миледи, - отозвался тот, как-то двусмысленно улыбаясь. - Император Эзар дал понять всем присутствующим, что требует решения, принятого абсолютным большинством голосов.
К своей досаде, Корделия убедилась, что опять прозевала нечто важное.
- Вы хотите сказать, что кто-то из этих людей предпочел бы проголосовать против?
- В данный момент это было бы с их стороны весьма опрометчивым поступком.
- Тогда те, кто воздержался... должны обладать немалым мужеством. - Она с удвоенным интересом вгляделась в кучку высокородных диссидентов.
- Ну, их-то бояться нечего, - сказал Форпатрил.
- И все-таки это оппозиция...
- Да, но оппозиция открытая. Тот, кто готовит предательство, не станет так явно себя обнаруживать. Удара в спину Эйрелу надо опасаться от других - от кого-то из тех, кто сказал "да".
- Кого же? - с тревогой нахмурилась Корделия.
- Кто может знать? - пожал плечами лорд Форпатрил и тут же ответил на собственный вопрос: - Разве что Негри.
Места вокруг них пустовали, и Корделия уже заподозрила, что это - одно из проявлений неусыпных забот службы безопасности. Но, видимо, дело объяснялось обычной вежливостью: двое опоздавших - мужчина с нашивками капитана третьего ранга и второй, помоложе, в роскошном гражданском наряде, - извинившись, уселись перед ними. Корделия подумала, что они похожи на братьев, и догадка ее вскоре подтвердилась. Тот, что помоложе, сказал:
- Смотри, вон отец, через два ряда от старого Фортелы. А который - новый регент?
- Вон тот кривоногий тип в красно-синем, который сейчас садится справа от Фортелы.
Корделия и Форпатрил обменялись взглядами. Она быстро прижала палец к губам; Форпатрил с ухмылкой пожал плечами.
- А что говорят о нем военные? - продолжал молодой.
- Смотря кого спросишь, - ответил коммандер. - Сарди считает его гениальным стратегом и взахлеб пересказывает всем его биографию. Действительно впечатляет - где он только не побывал! За последние двадцать пять лет без Форкосигана не обходилась ни одна заварушка. Дядя Ралф его очень ценил. С другой стороны, Нильс, воевавший у Эскобара, говорит, что ему не доводилось видеть более хладнокровного подонка.
- Я слышал, будто у него репутация тайного прогрессиста.
- Никакой тайны в этом нет. Иные генералы из форов боятся его как огня. Он пытался перетянуть на свою сторону отца, чтобы с помощью его и Фортелы провести новый закон о налогообложении.
- Ха! Однако по нему это не ударит, верно? Форкосиганы дьявольски бедны. Пусть Комарра платит. Мы ведь для этого ее завоевали, разве не так?
- Не совсем так, мой дорогой невежда-братец. Да, кстати - никто из твоих друзей-лоботрясов еще не встречал его бетанскую бабу?
- Ты хочешь сказать - никто из светских людей, - поправил его брат. - Не путай с вами, армейскими муравьями.
- О, нас перепутать невозможно. Так не встречали? О ней, Форкосигане и Форратьере ходят всякие невероятные слухи - по большей части самые противоречивые. Я думал - может, мать что-нибудь про нее знает.
- Говорят, она держится в тени, насколько это возможно при ее известности. Ее почти никто не видел. Может, она уродина.
- В таком случае они составят неплохую пару - Форкосиган тоже не красавец.
Корделия от души развлекалась, пока капитан не сказал:
- Интересно, кто этот трехногий паралитик, которого он повсюду таскает за собой. Наверное, один из его штабных лизоблюдов.
- Ты про мутанта с палкой? Ну и образина! Став регентом, Форкосиган мог бы выбрать себе и кого-нибудь получше.
Корделию словно ударило током - такую боль причинили ей эти небрежно брошенные слова. Капитан Форпатрил не обратил на них внимания - он был всецело поглощен тем, что происходило внизу, в зале. А вот Друшикко, к удивлению Корделии, покраснела и отвернулась.
Корделия подалась вперед и отчеканила самым холодным и язвительным тоном, на какой была способна:
- Капитан! И вы, как вас там? - Братья обернулись, удивленные внезапным вторжением в их беседу. - К вашему сведению: джентльмен, о котором вы позволили себе так неучтиво говорить, - это лейтенант Куделка. И лучших офицеров не существует. Ни в какой армии.
Они уставились на нее, раздраженные и недоумевающие.
- Мне кажется, это был частный разговор, сударыня, - чопорно проговорил капитан.
- Да, конечно, - отрезала она, все еще кипя возмущением. - И я приношу извинения за то, что вас подслушала, хотя это и получилось совершенно случайно. Но за постыдные слова относительно секретаря адмирала Форкосигана извиниться должны вы. Они порочат мундир, который носите вы оба, и императорскую службу, на которой вы состоите.
Она говорила негромко, почти шепотом. Ее била дрожь. "Многовато для меня Барраяра. Надо взять себя в руки".
Их перепалка наконец привлекла внимание изумленного Форпатрила.
- Ну, ну, миледи, - запротестовал он. - Успокойтесь, прошу вас... К чему это...
Капитан третьего ранга повернулся к нему.
- О, капитан Форпатрил, сэр! Я не сразу вас узнал. Э-э... - Он повел рукой в сторону своей рыжеволосой противницы, словно спрашивая: "Эта женщина с вами? А если да, то почему вы не держите ее в узде?" И холодно прибавил: - Мы незнакомы, сударыня.
- Да, потому что у меня нет привычки заглядывать в каждую нору и любопытствовать, какая нечисть там прячется, - выпалила Корделия и тут же поняла, что зашла слишком далеко. Эйрелу сейчас не хватает только новых врагов...
- Капитан, вы не знаете, с кем... - начал Форпатрил, вспомнив о своих обязанностях сопровождающего.
- Не надо нас знакомить, лорд Форпатрил, - оборвала его Корделия. - Мы только поставим друг друга в еще более неловкое положение.
Сжав пальцами переносицу, она закрыла глаза и постаралась найти подходящие фразы. "А я-то гордилась, что умею держать себя в руках".
- Капитан, милорд. - Она определила титул второго молодого человека, основываясь на его упоминании об отце, сидящем среди графов. - Мои слова были необдуманными и невежливыми, и я беру их обратно. Я не имела права комментировать частный разговор. Приношу извинения. Самые искренние.
- Так-то лучше, - процедил молодой лорд.
Его брат, лучше владевший собой, ответил:
- Я принимаю ваши извинения, сударыня. Полагаю, этот лейтенант - ваш родственник. И прошу простить за оскорбление, которое вы усмотрели в наших словах.
- Я тоже принимаю ваше извинение, капитан. Хотя лейтенант Куделка мне не родня, а всего лишь второй любимый... враг. - Она замолчала, и их глаза встретились; в ее взгляде сквозила ирония, в его - недоумение. - И я хочу попросить вас об одолжении. Умоляю вас, сэр, воздержитесь в будущем от подобных замечаний в присутствии адмирала Форкосигана. Куделка был одним из его офицеров на борту "Генерала Форкрафта". Он получил ранение, защищая своего командира во время прошлогоднего мятежа. Лорд-регент любит его, как сына.
Капитан третьего ранга чуть улыбнулся.
- Вы хотите сказать, что меня пошлют охранять остров Кайрил?
"Что еще за остров Кайрил? Судя по всему, местечко не из приятных..."
- Не думаю... Лорд-регент не станет пользоваться своей властью, чтобы отомстить за личную обиду. Но это причинило бы ему ненужную боль.
- Сударыня... - Теперь он был окончательно сбит с толку.
Кто она такая - эта скромная женщина, так неуместно выглядящая среди разряженной публики на галерее? Братья снова повернулись, чтобы наблюдать за церемонией внизу. Минут на двадцать воцарилось напряженное молчание, затем лорд-спикер объявил перерыв.
Когда Корделия отыскала Форкосигана, тот беседовал о чем-то с графом Петером и еще одним стариком в серебряно-алой мантии. Лорд Форпатрил, доставив свою подопечную, мгновенно испарился, а муж встретил ее усталой улыбкой.
- Милый капитан, ты держишься? Я хочу познакомить тебя с графом Форхаласом. Адмирал Ралф Форхалас был его младшим братом. Нам скоро надо будет уйти - мы приглашены на обед принцессой Карин и принцем Грегором.
Граф Форхалас склонился к ее руке.
- Миледи, это большая честь для меня.
- Граф. Я... видела вашего брата всего несколько секунд. Но адмирал Форхалас произвел на меня впечатление достойнейшего человека. "Но моя страна все равно разнесла его в пыль".
- Благодарю вас, миледи. Так считали все, кто его знал... А, вот и мои мальчики. Я обещал, что познакомлю их с вами. Ивон мечтает получить место в штабе, но я сказал ему - пусть не надеется на протекцию. Хотел бы я, чтобы Карл так же интересовался службой. О! Моя дочь с ума сойдет от зависти, когда услышит, что ее братья представлены супруге регента. Знаете, миледи, вы переполошили всех наших девушек.
Граф отошел, чтобы подозвать сыновей. "О Боже! - подумала Корделия. - И надо же, чтобы это оказались именно они!"
Те самые двое молодых людей, которые только что сидели перед ней на галерее... Оба побледнели и поспешно склонились к ее руке.
- Но ведь вы уже познакомились, - сказал Форкосиган. - Я видел, как вы разговаривали там, наверху. Что вы так горячо обсуждали, а, Корделия?
- О... Геологию. Зоологию. Воспитание. Мы много говорили о воспитании. У нас получился очень любопытный разговор. И, по-моему, мы все друг друга кое-чему научили.
Она безмятежно улыбнулась.
Капитан третьего ранга Ивон Форхалас, чья бледность приобрела легкий зеленоватый оттенок, проговорил:
- Да. Я... получил урок, который никогда не забуду, миледи.
Форкосиган продолжил церемонию знакомства:
- Капитан Форхалас, лорд Карл - лейтенант Куделка.
Куделка, нагруженный пластиковыми копиями документов, дискетами, жезлом главнокомандующего (сию регалию Форкосиган только что получил в качестве избранного регента) и своей тростью, никак не мог решить, что ему делать: подавать руку или отдавать честь. От растерянности он выронил свою ношу, и все поспешно бросились поднимать рассыпавшиеся предметы. Куделка покраснел, неловко нагибаясь. Они с Друшикко одновременно протянули руки к трости.
- Мне не требуется ваша помощь, мисс, - прошипел Куделка, и девушка, отпрянув от неожиданности, заняла свое место около Корделии.
Капитан Форхалас вручил ему несколько дискет.
- Извините, сэр, - сказал Куделка. - Спасибо.
- Не стоит, лейтенант. Один раз я сам чуть не попал под нейробластер. Перепугался до чертиков. Вы - пример для всех нас.
- Это... было не больно, сэр.
Корделия, по личному опыту знавшая, что это - очень даже больно, промолчала. Но когда все начали расходиться по своим делам, она задержалась перед Ивоном Форхаласом.
- Приятно было познакомиться с вами, капитан. По-моему, вы далеко пойдете - и не в направлении острова Кайрил.
Молодой барраярец напряженно улыбнулся.
- Мне кажется, вы тоже далеко пойдете, миледи.
Они обменялись уважительными кивками. Затем Корделия взяла под руку мужа, и они зашагали навстречу новой жизни и новым обязанностям. Следом за ними двинулись Куделка и Друшикко.
Несколько дней спустя император Барраяра впал в кому. А еще через неделю, ночью, дворцовый курьер разбудил регента давно ожидаемой вестью:
- Сэр, доктору кажется, что срок наступил.
Корделия и Форкосиган, поспешно одевшись, вместе с курьером прибыли во дворец, в прекрасные покои, которые Эзар избрал для последних месяцев своей жизни. Музейная роскошь обстановки являла разительный контраст с нагромождением инопланетной медицинской аппаратуры.
Здесь уже собралось много народу: личные врачи императора, премьер-министр Фортела, граф Петер Форкосиган, принцесса с наследником, несколько министров, кое-кто из главного штаба... Все в глубоком молчании несли последнюю вахту, пока наконец остатки жизни не покинули высохшее старческое тело, неподвижно лежавшее на огромной кровати. Что за чудовищная идея, подумала Корделия, - делать ребенка свидетелем подобной сцены... Впрочем, она тут же сообразила, что дело здесь не в чьей-либо прихоти, а в требованиях дворцового этикета. Поочередно, начиная с Форкосигана, все присутствующие подходили к Грегору и на коленях произносили текст вассальной присяги, вкладывая руки в ладошки нового повелителя.
Форкосиган подвел к нему и Корделию. У принца - теперь уже императора - были волосы матери, но глаза серо-зеленые, как у Эзара и Зерга, и Корделия невольно задалась вопросом - в какой пропорции перемешаны в нем душевные качества отца и деда? "Сидит ли в твоих генах родовое проклятье, малыш?" - мысленно спрашивала она, вкладывая свои пальцы в его ладони. Впрочем, благословен он или проклят, все равно она даст ему эту клятву. Слова присяги, казалось, разрывают последнюю нить, связывавшую ее с Колонией Бета. Эта нить лопнула с легким звоном, слышным только ей самой. "Теперь я принадлежу Барраяру".
То было долгое и странное путешествие, начавшееся на чужой планете в тот миг, когда капитан Корделия Нейсмит, придя в сознание на берегу ручья, увидела перед своим лицом заляпанные грязью высокие шнурованные ботинки - и закончившееся в этих чистых детских ручонках. "Знаешь ли ты, малыш, что я помогла убить твоего отца? Скажут ли тебе об этом когда-нибудь? Надеюсь, что нет". Она гадала, почему ее в свое время не заставили принести клятву императору Эзару - по недосмотру или из деликатности?
Из всех присутствовавших плакал только капитан Негри. Корделия стояла рядом с ним, в самом темном углу, и видела, как шеф барраярской разведки пару раз вытер щеку тыльной стороной ладони. На какое-то мгновение лицо его покраснело и сморщилось, но когда Негри шагнул вперед для присяги, к нему уже вернулась обычная ледяная выдержка.
Следующие пять дней, занятые погребальными церемониями, совершенно вымотали Корделию. Однако ей дали понять, что этому трауру далеко до того, который последовал за гибелью кронпринца Зерга: тот продолжался две недели, несмотря на отсутствие тела. Официальная версия гласила, что принц пал геройской смертью на поле битвы. По подсчетам Корделии, только пять человек знали правду. Нет, четверо - ведь Эзара не стало. Наверное, могила - самое надежное хранилище для тайн покойного императора. Ну что ж, теперь мучения старика закончились, и его эпоха может отойти в прошлое вместе с ним.
Коронацию мальчика-императора решили пока не проводить: вместо этого ему в течение нескольких дней присягали министры, графы, лорды и все те бесчисленные сановники, которым не выпала честь присутствовать при последних минутах Эзара. Четырехлетний малыш стойко выдерживал утомительные церемонии. Карин следила за тем, чтобы государственные мужи, спешившие исполнить свой долг, ежечасно давали Грегору передышку. Корделию же несказанно удивляла странная система правления Барраяра, основанная не на конституции, а на личной преданности и традициях. Но самое поразительное - система работала. Вернее - ее заставляли работать. Королей играет свита. Да и любое другое правительство - это по сути своей такое вот совместное лицедейство.
Церемонии отшумели, и Корделия начала налаживать семейный быт в своем новом доме. Дел у нее было не слишком много. Как правило, Форкосиган в сопровождении Куделки уезжал еще на рассвете и возвращался с темнотой, чтобы наскоро перекусить и засесть в библиотеке, где он принимал посетителей или работал до самого отхода ко сну. Корделия убеждала себя, что поначалу такая загруженность неизбежна. Постепенно Эйрел привыкнет, научится управлять, и его рабочий день нормализуется. Она вспомнила, как впервые приняла командование кораблем в Бетанской астроэкспедиции и несколько месяцев подряд изнывала от страха, боясь допустить какую-нибудь гибельную промашку. А потом необходимые действия стали автоматическими, еще позже - почти бессознательными, и у нее снова появилась личная жизнь. У Эйрела тоже так будет: Она терпеливо ждала, а когда ей удавалось увидеть мужа - улыбалась.
У нее тоже было свое дело. И делу этому придавалось огромное значение, судя по тому, как ее баловали все окружающие, начиная с графа Петера и кончая поварихой, таскавшей ей всевозможные лакомства в любое время дня и ночи. Так с ней не носились даже на родине, когда она вернулась из годичной исследовательской экспедиции, прошедшей без сучка, без задоринки. Приходилось признать, что к воспроизводству населения на Барраяре относятся с гораздо большим энтузиазмом, чем в Колонии Бета.
Однажды днем, после ленча, она лежала на кушетке, вынесенной на тенистую веранду за домом, и размышляла о несходстве детородных обычаев на Барраяре и в Колонии Бета. Здесь был до сих пор неизвестен способ выращивания плода в маточном репликаторе - искусственном чреве. А в Колонии Бета репликаторы предпочитали три четверти всех семей; лишь незначительное меньшинство придерживалось старомодного естественного способа, убежденное в его психосоциальных преимуществах. Впрочем, Корделия никогда не замечала никакой разницы между младенцами из пробирки и из материнской утробы - и уж наверняка любые различия исчезали к двадцати двум годам - бетанскому совершеннолетию. Ее брата вынашивала мать, но сама она росла в репликаторе. А вот семейная партнерша ее брата оба раза сочла нужным сама выносить ребенка и немало этим похвалялась.
Корделия всегда думала, что, когда настанет ее черед, она воспользуется услугами репликаторного банка, а сама улетит в очередную экспедицию - чтобы, вернувшись, взять на руки своего уже вполне сформировавшегося ребенка. Если, конечно, она вернется; ведь при исследовании неведомых планет всегда есть шанс войти в списки пропавших без вести. Но прежде всего, конечно, требовалось залучить подходящего партнера, готового подвергнуться нудной процедуре проверок физического и психологического здоровья (а также финансовой самостоятельности) и сдать экзамены на получение родительской лицензии.
Корделия была уверена, что Эйрел окажется великолепным семейным партнером, если только сможет одолеть поток свалившихся на него дел. Главное - чтобы он выдержал первый, самый трудный период, не сорвался и не сломался. Падение с такой высоты всегда смертельно опасно, и если Эйрел упадет... Она решительно приказала себе оставить мрачные мысли.
Уж лучше думать о радостях семейной жизни - ведь Барраяр в этом отношении просто сказочная страна. Здесь не существует государственного контроля за рождаемостью, не требуется зарабатывать никаких сертификатов, не надо ограничиваться тремя чадами... Вообще никаких правил. Она видела на улице женщину даже не с тремя, а с четырьмя детьми, и это никого не удивляло - на нее никто не оборачивался. После этого Корделия увеличила свое воображаемое потомство с двоих детей до трех - и несколько дней чувствовала себя достигшей вершины блаженства, пока ей не повстречалась женщина с десятью малышами. Не завести ли им четверых? Форкосиган может себе это позволить... Она поджала под себя ноги и поуютнее зарылась в подушки, отдавшись приступу восхитительной, звериной тяги к воспроизведению себя и Эйрела в детях.

Предыдущая страница 3 Следующая страница


Барраяр 4

Муж заверил ее, что экономика Барраяра таит массу неиспользованных возможностей, несмотря на ущерб, нанесенный последней войной. Терраформирование второго континента с каждым днем открывает все новые горизонты, а уж когда начнется колонизация новой планеты, Зергияра!.. Рабочих рук везде не хватает, заработная плата растет. Барраяр считает себя недонаселенным. Форкосиган говорил, что для политика такая экономическая ситуация - просто дар Божий, и Корделия с ним соглашалась, но по сугубо личным, тайным соображениям: будет чем заняться ораве маленьких форкосиганчиков...
Она может родить дочь. И даже не одну, а двух - двух сестер! У Корделии никогда не было сестры. А вот у жены капитана Форпатрила есть, она сама так сказала...
Корделия познакомилась с леди Форпатрил на одном из редких полуофициальных приемов в резиденции Форкосиганов. Все подготовила прислуга, и единственное, что требовалось от Корделии, - это выйти к гостям в соответствующем наряде (его все-таки пришлось купить), побольше улыбаться и не открывать рта. Она покорилась, понимая, что надо скорее осваивать хитрую науку Как-Здесь-Принято-Себя-Вести.
Элис Форпатрил тоже была в интересном положении. Лорд Форпатрил представил дам друг другу и моментально ретировался. Впрочем, двум будущим матерям не пришлось искать тему для беседы. Леди Форпатрил жаловалась на постоянное недомогание, и Корделия пришла к выводу, что ей крупно повезло: бетанское средство против тошноты действовало прекрасно, и она могла посетовать лишь на быструю утомляемость - не из-за веса пока еще крошечного ребенка, а от возросшей нагрузки на метаболизм.
Она решила, что не стоит заранее переживать из-за возможных трудностей, о которых ей драматическим шепотом поведала леди Элис, - из-за всех этих спазм, травм, кровотечений и прочих напастей, подстерегающих молодую мать. Осложнения могут стать опасными, только если в момент родов окажешься одна - а такое маловероятно, когда тебя днем и ночью окружают целые толпы охранников. Ну а уж в самом крайнем случае придется препоручить обязанности повитухи сержанту Ботари. Тут Корделия почувствовала, что фантазия заводит ее слишком далеко, и беспокойно заворочалась на кушетке. Ох уж эта барраярская медицина! Конечно, женщины рожают уже сотни тысяч лет, и делали это даже до эпохи космических перелетов, причем порой и в куда худших условиях. "Может, для родов мне следовало бы вернуться домой?"
Нет. Теперь она принадлежит Барраяру, она дала клятву, как и все здешние безумцы. Путь домой долог - и к тому же, насколько ей известно, там все еще не отменен ордер на ее арест: она обвиняется в дезертирстве, шпионаже, мошенничестве, асоциальном насилии... Да, не следовало ей макать головой в аквариум ту идиотку-врачиху из психиатрической службы. Корделия мысленно вздохнула, припомнив лихорадочную спешку своего отлета на Барраяр. Интересно, реабилитируют ли ее когда-нибудь на Колонии Бета? Наверняка нет, во всяком случае, до тех пор, пока тайны Эзара прячутся только в четырех черепных коробках.
Ничего не поделаешь - Колония Бета для нее закрыта, родина изгнала ее. Как видно, политический идиотизм - не монополия Барраяра. "Но все-таки мы справимся с Барраяром. Эйрел и я - мы сумеем его изменить".
Пора идти в дом. От солнца у нее немного разболелась голова.

4

Против собственных ожиданий, Корделия без особого труда свыклась с обилием охраны в резиденции лорда-регента. Ее опыт работы в Бетанской астроэкспедиции, как и военный опыт Форкосигана, приучили их к жизни в тесном контакте со множеством людей. Охранники в большинстве своем были жизнерадостными молодыми парнями, специально отобранными для этой работы, чем они весьма гордились. Но вот когда в городскую резиденцию наезжал граф Петер со своей ливрейной свитой, ощущение казармы становилось почти невыносимым.
Именно граф предложил проводить неформальные состязания по рукопашному бою между людьми командора Иллиана и своими собственными. Несмотря на возражения начальника охраны, в саду за домом соорудили помост, и состязания стали еженедельными. К участию в них привлекли даже Куделку - в качестве рефери, а граф Петер и Корделия быстро сделались завзятыми болельщиками. Форкосиган, когда ему позволяло время, тоже приходил посмотреть, и Корделия была этим очень довольна: она полагала, что мужу просто необходим отдых от выматывающей рутины государственной службы.
Как-то солнечным осенним утром она устроилась на мягком диванчике вблизи "ринга" и приготовилась наблюдать за очередными выступлениями. Телохранительница, как всегда, встала у нее за спиной.
- А ты почему не участвуешь, Дру? - спросила Корделия. - Тебе ведь тоже требуется практика, и не меньше, чем им. Да и затевалось все это именно под предлогом поддержания хорошей спортивной формы - конечно, если предположить, что барраярцам нужен какой-то предлог для драки.
- Меня не пригласили, сударыня, - ответила Друшикко, с тоской посмотрев на помост.
- Это чей-то возмутительный недосмотр. Гм. Вот что: ступай-ка переоденься. Ты станешь моей командой. Эйрел сегодня пусть сам болеет за своих. И вообще я уже заметила, что для истинно барраярского поединка требуется по крайней мере трое участников - такая тут традиция.
- Вы думаете, стоит это сделать? - засомневалась девушка. - Остальным это может не понравиться. - Корделия поняла, что под "остальными" подразумеваются все представители сильной половины человечества.
- Эйрел возражать не будет. А если кто-то сочтет себя обиженным, пусть спорит с ним. Если посмеет, конечно.
Друшикко радостно улыбнулась и убежала переодеваться.
Вскоре пришел адмирал. Когда он расположился рядом, Корделия сообщила ему о своей идее. Форкосиган скептически приподнял бровь.
- Бетанские нововведения? Хотя - почему бы и нет? Но приготовься к тому, что над тобой станут подшучивать.
- Я готова. Однако им будет не до смеха, если она размажет кого-нибудь по помосту. По-моему, ей такое вполне под силу: родись эта девушка на Колонии Бета, она уже была бы офицером спецназа. А если она не справится... Ну, тогда ей нечего делать в моей охране, не правда ли?
- Ясно... Я скажу, чтобы Куделка в первой схватке выставил против нее кого-нибудь помельче. По сравнению с мужчинами она кажется довольно хрупкой.
- Она больше тебя, - ввернула Корделия.
- Ростом. Думаю, я немного потяжелее. Ну что же, твое желание для меня закон. - Он поднялся и зашагал к Куделке, чтобы тот внес Друшикко в список участников. Расслышать их разговор Корделия не могла, но постаралась воссоздать его по мимике и жестам. Это было так увлекательно, что она принялась бормотать вслух:
- Эйрел: "Корделия хочет, чтобы Дру участвовала в спаррингах". Ку: "Это не по правилам". Эйрел: "Ничего, проглотят". Ку: "Рукопашный бой - не женское дело, сэр. Чего доброго, она еще расплачется, когда сержант Ботари ее расплющит". Гм, хотела бы я надеяться, что ты именно это имел в виду, Ку, в противном случае разговор перешел на непристойности... Форкосиган, брось ухмыляться. Так, вот он опять заговорил: "Женушка настаивает. Ты же знаешь, какой я подкаблучник". Ку: "Ну, ладно". Ух. Переговоры закончены, и дальнейшее зависит только от Дру.
Форкосиган подошел к жене.
- Все в порядке. Для начала она выступит против одного из отцовских охранников.
Вернулась Друшикко, сменившая платье на свободные брюки и трикотажную рубашку. В это время из дома вышел граф Петер; он перекинулся несколькими словами с сержантом Ботари, капитаном своей команды, и занял место на солнышке, неподалеку от сына с невесткой.
- А это еще что? - возмутился он, когда для второй схватки Куделка вызвал Друшикко. - Вводим бетанские обычаи?
- У этой девушки отличные природные данные, - объяснил Форкосиган. - И тренировки ей нужны не меньше, чем всем прочим, даже больше - ведь ее задача гораздо важнее.
- А потом ты захочешь допустить женщин в армию, - жалобно проговорил граф Петер. - И к чему это нас приведет, скажи на милость?
- А почему женщин нельзя допускать в армию? - наивно осведомилась Корделия, решив немного поддразнить генерала.
- Это не по-военному, - отрезал старик.
- Я всегда думала, что "по-военному" действуют те, кто выигрывает сражения, - невинно заметила Корделия, но тут муж легонько ущипнул ее, и она замолчала.
Охранник графа Петера явно недооценил свою противницу. Стремительный бросок - и он оказался на лопатках. Это заставило его собраться. Зрители разразились насмешливыми криками. В следующем раунде он уложил Дру.
- Куделка считал слишком быстро, правда? - спросила Корделия, когда противник отпустил Друшикко и позволил ей встать.
- М-м... Возможно, - отозвался Форкосиган, старавшийся блюсти нейтралитет. - А она слишком осторожничает. Если она и дальше будет щадить соперников, то не попадет даже в полуфинал.
В третьем - решающем - раунде Друшикко успешно провела болевой прием на руку, но позволила противнику высвободиться - правда, при этом он упал.
- Жаль, жаль. Не повезло девчонке, - с лицемерным сочувствием пробормотал граф Петер.
- Считай, Ку! - крикнула Корделия.
Но лейтенант, упрямо опершись на свою трость, не стал засчитывать падения. Друшикко тем временем заметила новую возможность для атаки и, проведя бросок, зажала шею противника.
- Почему он не сдается? - спросила Корделия.
- Предпочитает потерять сознание, - ответил адмирал. - Так он не услышит града насмешек своих приятелей.
Друшикко явно растерялась: лицо противника побагровело. Корделия заметила, что она уже готова ослабить хватку, и завопила:
- Держись, Дру! Не давай себя провести!
Телохранительница послушно усилила нажим, и противник обмяк.
- Прерывай схватку, Куделка, - огорченно распорядился граф Петер. - Ему сегодня заступать на дежурство.
- Молодец, Дру! - похвалила Корделия, когда Друшикко вернулась к ним. - Но ты должна действовать агрессивнее. Не сдерживай инстинкты убийцы.
- Это верно, - неожиданно сказал Форкосиган. - Секундная неуверенность, а она вам пока что свойственна, может привести к смертельному исходу - и не только вашему. - Он посмотрел девушке прямо в глаза. - Здесь вы готовитесь к настоящим боям, хотя мы все и хотели бы надеяться, что их больше не будет. А для победы в бою нужна автоматическая реакция и полная самоотдача.
- Да, сэр. Я постараюсь, сэр.
В следующей схватке сержант Ботари два раза подряд стремительно уложил своего противника. Побежденный уполз с помоста. Прошло еще несколько схваток, и снова наступила очередь Друшикко, на этот раз - против одного из людей Иллиана.
Едва они сошлись, как охранник наградил девушку весьма недвусмысленным звонким шлепком. Зрители приветствовали такое начало дружным свистом, а Друшикко на миг оторопела от ярости. Этого было достаточно - в следующую секунду она лежала на лопатках.
- Ты это видел?! - возмущенно воскликнула Корделия. - Какая низкая уловка!
- Угу. Но она не входит в число восьми запрещенных приемов. Дисквалифицировать за это нельзя. Тем не менее...
Адмирал знаком попросил у Куделки тайм-аут и подозвал к себе Друшикко.
- Мы внимательно следим за схваткой, - негромко сказал он. - Поскольку вы представляете миледи, то оскорбление, нанесенное вам, в некоторой степени задевает и ее. К тому же это нежелательный прецедент. Я хотел бы, чтобы ваш противник не сумел уйти с помоста на своих ногах. Как - это ваше дело. Если хотите, считайте мои слова приказом. И не беспокойтесь, если поломаете ему что-нибудь, - невозмутимо добавил он.
Друшикко вернулась на помост с легкой улыбкой; ее прищуренные глаза горели. Она сделала ложный выпад, за которым последовала молниеносная серия ударов - в скулу, под дых и одновременно в колено, так что несчастный парень с тяжелым стуком рухнул на ковер. Встать он даже не пытался.
- Ты была права, - заметил Форкосиган. - Эта девчонка действительно способна на многое.
Следующая схватка для Друшикко стала полуфинальной, и судьба свела ее с сержантом Ботари.
- Это не опасно? - чуть слышно спросила Корделия. - Я имею в виду обоих, а не только ее. И не синяки и переломы, а совсем другое.
- Думаю, опасности нет, - так же тихо ответил адмирал. - Ты же знаешь, служба у моего отца была для Ботари вроде санаторного лечения. Он принимал лекарства и сейчас выглядит лучше, чем когда-либо прежде. Да и атмосфера тренировочного боя для него привычна; в конце концов, Дру для него не противник, так что нет особенных причин для его волнений.
Успокоенная Корделия кивнула и сосредоточила внимание на ринге.
Бой начался медленно: Друшикко явно робела и старалась сохранить дистанцию, избегая захвата. Вдруг лейтенант Куделка нажал на кнопку своей трости, и ножны отлетели в кусты. Резкий звук на мгновение отвлек Ботари, и его противница успела провести прием. Сержант грохнулся на помост, но тут же перекатился и вскочил на ноги.
- Вот это бросок! - восторженно воскликнула Корделия. Дру, казалось, была изумлена не меньше, чем все остальные. - Она выиграла этот раунд, Ку!
Лейтенант Куделка нахмурился.
- Такая победа не засчитывается, миледи. - Кто-то из охранников графа принес ножны, и Куделка снова спрятал клинок. - Внимание одного из бойцов было отвлечено по моей вине.
- Но совсем недавно, и при точно таком же броске, ты не возражал!
- Не надо, Корделия, - тихо попросил Форкосиган. - Не спорь.
- Но он отнимает у нее победу! - возмущенно прошептала Корделия. - И какую победу! До сих пор Ботари не проиграл ни одной схватки.
- Да. На "Генерале Форкрафте" Куделке пришлось тренироваться полгода, прежде чем он смог бросить Ботари.
- О! Гм. - Это сообщение заставило ее задуматься. - Зависть?
- Разве ты не заметила? У нее есть то, чего он лишился - сила и здоровье.
- Я заметила, что он бывает с ней чудовищно груб, - не унималась Корделия. - Просто стыд и срам! Ей, видимо...
Форкосиган предупреждающе поднял палец:
- Поговорим об этом позже. Не здесь.
Она согласно кивнула:
- Хорошо.
Во втором раунде сержант два раза подряд буквально впечатал Друшикко в помост, а потом с такой же легкостью расправился со своим последним противником.
На сегодня соревнования были закончены, но участники не спешили расходиться - они сбились вокруг Куделки и после недолгого совещания отправили его парламентером к лорду-регенту.
- Сэр, мы подумали - не проведете ли вы показательный бой? С сержантом Ботари?
- Я не в форме, лейтенант, - запротестовал Форкосиган. - И вообще, как они об этом прослышали? Твоя работа?
Куделка ухмыльнулся.
- Немного. Думаю, это пошло бы им на пользу. Пример настоящей борьбы - такой, какой они еще не видели.
- Боюсь, плохой пример.
- И я тоже никогда не видела, - заинтересованно сказала Корделия. - Это что, действительно такое необыкновенное зрелище?
- Не знаю. Я-то чем тебя обидел? Хочешь полюбоваться, как Ботари сделает из меня котлету?
- По-моему, ты и сам не прочь подраться, - оправдывалась Корделия, поняв, что муж ждет уговоров. - Мне кажется, ты соскучился по хорошей драке.
- Да, пожалуй... - задумчиво отозвался адмирал.
Он встал под аплодисменты собравшихся, снял китель, ботинки, стянул с пальцев перстни, вытряхнул все из карманов брюк и шагнул на помост.
- Будешь судить, Ку, - окликнул он своего секретаря. - Чтобы никто понапрасну не беспокоился.
- Да, сэр. - Прежде чем заковылять на судейское место, лейтенант обратился к, Корделии. - Гм... Миледи, помните одно: за четыре года подобных схваток они друг друга еще не убили.
- Почему-то это меня скорее пугает, чем успокаивает. Ведь Ботари сегодня провел уже шесть поединков. Не устал ли он?
Бойцы встали друг против друга и обменялись церемониальными поклонами. Куделка поспешно ретировался. Веселый шум среди зрителей смолк; воцарилась напряженная тишина. Адмирал и сержант начали медленно кружить по помосту - и вдруг стремительно бросились друг к другу. Корделия толком не разглядела, что же произошло, но они уже разошлись - Форкосиган сплевывал кровь из рассеченной губы, а сложившийся пополам Ботари с видимым усилием восстанавливал дыхание.
И снова началось выжидательное кружение. Сделав почти незаметный финт, Ботари провел сокрушительный удар ногой, и Форкосиган вылетел с помоста. Он упал, перекатился, мгновенно вскочил и снова ринулся в бой. Люди, под чьей защитой должна была находиться жизнь регента, обеспокоенно переглянулись. В следующий миг Форкосиган был со всего маху брошен на помост, а Ботари навалился на него, захватив горло. Корделия словно сама почувствовала, как ребра Эйрела прогнулись под коленями сержанта. Пара охранников подалась было вперед, но Куделка взмахом руки заставил их остановиться. Побагровевший адмирал постучал по ковру, показывая, что сдается.
- Первый раунд выиграл сержант Ботари, - объявил Куделка. - Два из трех, сэр?
Сержант Ботари ждал, чуть улыбаясь, а Форкосиган сидел и жадно глотал воздух, стараясь отдышаться.
- Ну, по крайней мере еще один. Мне нужен реванш. Я не в форме.
- Я вас предупреждал, сэр, - пробормотал Ботари.
Они снова начали кружить по помосту. Сблизились, разошлись, снова сошлись - и вдруг Ботари совершил потрясающее сальто-мортале. Форкосиган подкатился под него и, захватив его руку, чуть не вывихнул себе плечо в невероятном падении. Ботари дернулся, пытаясь разорвать захват, но не смог и вынужден был сдаться. На этот раз уже он с минуту сидел на ковре, прежде чем подняться на ноги.
- Потрясающе! - выдохнула Друшикко; глаза ее горели. - Особенно если учесть, что милорд настолько меньше ростом.
- Мал, да удал, - подтвердила завороженная Корделия.
Третий раунд оказался коротким. Неразбериха ложных выпадов и ударов - и совместное падение, в результате которого вдруг обнаружился захват руки, проведенный сержантом. Тут Форкосиган допустил ошибку, попытавшись освободиться, и совершенно невозмутимый Ботари с громким щелчком вывихнул ему руку. Форкосиган заорал и сделал знак, что сдается. Куделке снова пришлось останавливать незваных помощников.
- Вправь мне руку, сержант, - простонал Форкосиган, сидя на помосте. Ботари уперся ногой в грудь своему бывшему командиру и одним коротким рывком поставил руку на место.
- По крайней мере в этот раз он вам ее не сломал, - ободрил его Куделка, вместе с Ботари помогая регенту встать. Форкосиган побрел обратно к диванчику и очень осторожно уселся в ногах у Корделии. Ботари тоже двигался медленнее и осторожнее, чем обычно.
- Вот так, - проговорил Форкосиган, все еще не отдышавшись, - мы развлекались на борту старого доброго "Генерала Форкрафта".
- Неплохо, - заметила Корделия. - И часто вам приходилось использовать эти навыки в реальном бою?
- Редко, очень редко. Но когда приходилось - мы всегда побеждали.
Зрители разошлись, негромко обсуждая состязание. Корделия пошла с Форкосиганом, чтобы заняться травмами, приготовить горячую ванну и сделать массаж.
Разминая мужу занемевшие мышцы, она снова возобновила разговор о том, что все сильнее занимало ее.
- Как ты думаешь, не пора ли тебе потолковать с Куделкой относительно его поведения с Дру? Она буквально из кожи лезет, чтобы наладить с ним отношения. А он не снисходит даже до элементарной вежливости. Если я не ошибаюсь, бедная девочка влюбилась в него по уши, хотя он и не желает этого замечать.
- А почему ты решила, что он ничего не замечает? - медленно спросил адмирал.
- По тому, как он держится. И это тем более обидно, что они были бы прекрасной парой. Разве ты не считаешь ее привлекательной?
- По-моему, Дру - высший класс. Но я, как известно, вообще неравнодушен к рослым амазонкам. - Он хмыкнул. - Однако если у тебя глаза разгорелись в предвкушении роли свахи... Кстати, как ты думаешь, не связано ли это с материнскими гормонами?
- Мне вывихнуть тебе вторую руку?
- Ох! Нет, спасибо. Довольно с меня и Ботари. Я уже успел забыть, что такое спарринг с нашим сержантом. Помассируй-ка еще немного. Чуть ниже, пожалуйста...
- У тебя здесь завтра будут жуткие синяки.
- Мне ли не знать. Так вот, прежде чем ты займешься личной жизнью Дру... Ты не забыла об инвалидности Куделки?
- О! - поразилась Корделия. - Я думала, что... его половые функции восстановлены не хуже, чем все остальное.
- Или не лучше. Это очень сложная операция.
Корделия нахмурилась.
- Ты точно знаешь?
- Нет, не знаю. Такого разговора между нами не было. Никогда.
- Гм. Как же быть? А может, ты у него спросишь?
- О Господи, Корделия! Да разве можно задавать такие вопросы! А вдруг ему придется ответить отрицательно? Мне ведь с ним работать, не забывай об этом.
- Ну, а мне работать с Дру. Какой мне от нее прок, если она начнет чахнуть и умрет от разбитого сердца? Он уже не раз доводил ее до слез. Она забивается в какой-нибудь угол и плачет.
- Правда? Такое трудно себе представить.
- Не уверять же мне девочку, что Куделка ее недостоин... Как ты думаешь, она действительно ему неприятна? Или это только самозащита?
- Разумный вопрос... Могу сказать только одно: на днях мой водитель отпустил какое-то вольное замечание в ее адрес, и Ку после этого говорил с ним достаточно холодно. Не думаю, чтобы она была ему неприятна; скорее, он просто ей завидует.
Корделии пришлось удовлетвориться этим. Ей страстно хотелось как-нибудь помочь юной парочке, но на ум не приходило ничего, кроме обилия советов, касающихся преодоления сугубо интимных трудностей, которые могут возникнуть из-за инвалидности лейтенанта. Но высказывать их вслух - значило бы непростительно оскорбить и шокировать застенчивых влюбленных. О секс-терапии никто из барраярцев и слыхом не слыхивал.
Как истинная бетанка, Корделия была убеждена, что двойной стандарт в сексуальном поведении нелеп, да и вообще невозможен. Но постепенно, исследуя дебри высшего общества Барраяра, она начала понимать, как им удается совмещать несовместимое. Все сводилось к тому, что определенным лицам запрещался доступ к определенной информации, причем эти лица отбирались по каким-то неписаным правилам, известным всем, кроме нее. Нельзя, например, говорить о сексе в присутствии незамужних женщин и детей. Молодые барраярцы, кажется, не связаны никакими ограничениями в разговоре друг с другом, но только не при женщинах - любого возраста и положения. В придачу эти правила варьировались в зависимости от социального статуса. И замужние женщины в своем кругу, когда их не могут подслушать мужчины, тоже иногда вдруг кардинально меняли свои понятия о том, какие темы считаются приличными. По поводу некоторых вопросов можно пошутить - однако обсуждать их нельзя. А о некоторых особенностях даже упоминать запрещено. Она уже не раз шокировала собеседников каким-нибудь, как ей казалось, совершенно естественным и пустяковым замечанием - и Эйрел тут же отводил ее в сторону, чтобы объяснить ошибку.
Корделия попыталась систематизировать все эти неписаные правила, но нашла их настолько запутанными и противоречивыми - особенно в том, когда и кому в каких областях полагается напускать на себя неведение, - что вскоре бросила это занятие. Впрочем, она все же показала мужу свой конспект. Тот прочел его как-то вечером, уже лежа в постели - и чуть не умер со смеху.
- Неужели мы действительно выглядим такими идиотами? Мне особенно нравится твое Седьмое правило. Надо его запомнить... Жаль, что я не знал о нем в юности. Можно было бы обойтись без этих ужасных армейских учебных видео.
- Если будешь так ржать, у тебя кровь пойдет носом, - съязвила она. - Это ваши правила, а не мои. Вы их соблюдаете. Я всего лишь пытаюсь их понять.
- Моя милая исследовательница. Гм... Да уж, ты не боишься называть вещи своими именами. Мы никогда не пробовали... Ты не хотела бы нарушить со мной Одиннадцатое правило, милый капитан?
- Посмотрим-ка, которое это... О да, конечно! Сейчас? И уж если на то пошло, давай отбросим и Тринадцатое. У меня гормоны разыгрались.
- Тринадцатое? Вот уж не думал...
- Это потому что ты, как барраярец, слишком часто следуешь Второму правилу.
Этические изыскания на время были забыты. Но впоследствии Корделия обнаружила, что всегда может заставить мужа расхохотаться, пробормотав: "Девятое правило, сэр".
Осень уходила. Уже чувствовалось приближение холодов; ночными заморозками побило растения в саду графа Петера. Корделия с великим нетерпением ожидала прихода своей первой зимы. Форкосиган обещал ей снег, настоящую замерзшую воду. Такое она видела только в двух астроэкспедициях. "К весне я рожу сына. Ха".
День выдался погожий, даже жаркий. От нагревшейся плоской крыши, где стояла Корделия, исходило приятное тепло, хотя щеки стал пощипывать легкий морозец, как только солнце опустилось за линию городских домов.
- Добрый вечер, мальчики, - кивнула она двум охранникам, дежурившим на крыше.
Те заулыбались, а старший по званию неуверенно козырнул:
- Миледи!
У Корделии уже вошло в привычку каждый вечер подниматься сюда и смотреть на закат. С высоты четырех этажей открывался прекрасный вид на город. За деревьями и зданиями можно было разглядеть реку. Над крутым берегом вздымались башни замка Форхартунг, в стенах которого проходило столь памятное для Корделии заседание совета графов. Правда, огромный котлован в нескольких кварталах от резиденции Форкосиганов предвещал новостройку, которая вскоре положит конец наслаждению от любования окрестными пейзажами.
За замком раскинулся старый город. Корделия там еще не бывала - в его извилистых улочках, где не разминуться даже двум всадникам, машине не проехать. Но с флайера, пролетая над столицей, она не раз с интересом рассматривала странные темные пятна в сердце города. Новые кварталы, сверкавшие на горизонте, по планировке приближались к галактическим стандартам.
Ничто не напоминало тут Колонию Бета. Форбарр-Султан целиком лежал на поверхности планеты - странно двумерный и открытый всем стихиям. Города же Колонии Бета зарывались вглубь, в шахты и туннели, многослойные, уютные и надежные. Собственно говоря, на Бете вообще не имели понятия об архитектуре как о виде искусства - украшение жилищ там сводилось к отделке внутренних помещений. Просто удивительно, насколько разнообразными могут быть фасады зданий.
Охранники переминались с ноги на ногу и вздыхали, ожидая, когда ей надоест стоять, облокотившись на парапет. Им очень не нравилось, когда она приближалась к краю ближе, чем на три метра, хотя вся крыша была всего в шесть метров шириной.
Она вдохнула аромат полей, к которому примешивались запахи фабричного дыма и автомобильных выхлопов. На Барраяре допускалось совершенно бесконтрольное загрязнение воздуха, словно... Хотя он здесь и впрямь бесплатный. Никто его не распределяет, нет платы, за обработку и очистку... Понимают ли эти люди, насколько они богаты? Они могут дышать этим воздухом, просто выходя из дома, принимая этот дар так же спокойно, как и замерзшую воду, падающую с неба. Она сделала лишний вдох, словно хотела, как скряга, скопить на потом, и улыбнулась... Скоро появится машина Форкосигана, въезжающая во двор...
Далекий резкий звук взрыва прервал плавное течение ее мыслей; у нее защемило сердце и перехватило дыхание. Оба охранника дернулись. "Ну, услышала взрыв, - мысленно пролепетала Корделия. - Совсем необязательно он имеет отношение к Эйрелу. - Но голос разума холодно уточнил: - Похоже на акустическую гранату. И не маленькую".
Из ущелья улицы в нескольких кварталах от резиденции поднимался столб дыма и пыли. Она наклонилась вперед...

Предыдущая страница 4 Следующая страница


5 Буджолд Лоис Макмастер

- Миледи, - охранник взял ее за плечо. - Пожалуйста, вернитесь в дом.
Его напарник прижал к уху запястье с комм-браслетом, напряженно впитывая информацию. А у нее такого браслета сейчас не было.
- Что происходит? - спросила Корделия.
- Миледи, пожалуйста, спускайтесь! - Он подвел ее к люку чердака. - Я уверен, что все в порядке.
- Это была акустическая граната четвертого класса, выпущенная, по-видимому, из пневматического гранатомета, - сообщила она этому невежде. - Если только метавший - не камикадзе. Вы что, никогда не слышали, как они взрываются?
Из люка выскочила Друшикко, сжимавшая в руке намазанный маслом рогалик. В другой она держала парализатор.
- Миледи?
Охранник с облегчением подтолкнул Корделию к ней и вернулся к своему старшему. Душа Корделии стонала, но она стиснула зубы и позволила телохранительнице увлечь себя на чердак.
- Что случилось?
- Пока не знаю. В подвальной столовой зажегся красный сигнал тревоги, и все бросились на свои посты, - ответила запыхавшаяся Дру. Похоже, она чуть ли не взлетела по шести лестничным пролетам.
С возгласом отчаяния Корделия помчалась вниз, особенно остро ощутив отсутствие лифта. Наверняка кто-нибудь дежурит у главного пульта в библиотеке - должно же хоть у кого-нибудь найтись комм-устройство... Она промчалась по винтовой лестнице, по белым с черным плитам холла.
Начальник охраны был там - он отдавал приказы. Дворецкий графа Петера дрожал от страха у него за спиной.
- Они едут прямо сюда, - бросил через плечо начальник охраны. - Срочно доставьте доктора.
Дворецкий помчался исполнять приказ.
- Что случилось? - выпалила Корделия. Сердце у нее отчаянно колотилось - и не только от стремительного бега.
Он начал было говорить что-то успокаивающее и бессмысленное, но прервал себя на полуслове:
- Кто-то пальнул по машине регента. Промахнулся. Они едут сюда.
- Насколько промахнулся?
- Не знаю, миледи.
Наверное, и вправду не знает. Но раз машина осталась на ходу... Она беспомощным жестом разрешила ему продолжить свою работу и резко повернулась, чтобы выйти обратно в холл, однако наткнулась на двоих людей графа Петера, преградивших ей путь к двери. Она замерла на третьей ступеньке, кусая губы.
- Как вы думаете, лейтенант Куделка с ним? - чуть слышно спросила Друшикко.
- Вероятно. Обычно они вместе, - рассеянно ответила Корделия, не отрывая взгляда от двери. И ждала, ждала...
Она услышала, как подъехала машина. Один из слуг отворил наружную дверь. Охранники (и откуда их столько взялось?) обступили автомобиль сплошной стеной. Корделия успела заметить, что машина сильно поцарапана и закопчена, но глубоких вмятин на ней видно не было. Заднее стекло уцелело, хотя на переднем был след от удара. Распахнулись дверцы, и Корделия вытянула шею, пытаясь разглядеть мужа, скрытого зелеными спинами охранников. Тут они расступились, и в проеме показался лейтенант Куделка. Он растерянно моргал, из носа у него текла кровь. Капрал службы безопасности поддерживал его под руку. Наконец появился Форкосиган - он шел не спеша, отмахиваясь от предлагаемой со всех сторон помощи. Даже в такую минуту никто не посмел дотронуться до него без разрешения. Все вошли в дом, и дворецкий захлопнул входную дверь.
Адмирал поймал поверх многочисленных голов взгляд жены, и его мрачное лицо чуть просветлело. Он еле заметно кивнул: "У меня все в порядке".
Ее губы ответно дрогнули: "Смотри у меня".
Куделка возбужденно говорил:
- ...дьявольски большая дыра в асфальте! В нее бы целый грузовой катер влез. У водителя потрясающая реакция... Что? - Он покачал головой в ответ на какой-то вопрос. - Извините, у меня в ушах звенит. Повторите, пожалуйста.
Он замер с открытым ртом, прикоснулся к уху и изумленно уставился на окрасившуюся алой кровью руку.
- Ты временно потерял слух, Ку, - сказал Форкосиган. Голос его был спокойным, но чересчур громким. - К завтрашнему утру он восстановится.
Только Корделия догадалась, что говорит он так громко не ради Куделки: Форкосиган тоже ничего не слышал. Он слишком быстро двигал зрачками - и это было единственным признаком того, что ему приходится читать по губам.
Саймон Иллиан и врач появились почти одновременно. Обоих пострадавших увели в тихую гостиную в задней части дома; Корделия и Друшикко пошли следом. По требованию Форкосигана врач начал осмотр с Куделки.
- Один выстрел? - спросил Иллиан.
- Только один, - подтвердил Форкосиган, наблюдая за его губами. - Если бы он задержался, чтобы сделать второй, то мог бы прищучить меня.
- Если бы он задержался, мы сами смогли бы его прищучить. Следственная группа уже там. Стрелявший, естественно, давно скрылся. Ничего не скажешь, место он выбрал разумно - десятки путей к отступлению.
- Мы каждый день меняем маршрут, - проговорил Куделка; он с трудом следил за разговором, прижимая к лицу носовой платок. - Откуда он узнал, где устроить засаду?
- Видимо, утечка информации, - процедил капитан Иллиан.
- Не обязательно, - возразил Форкосиган. - Ближе к дому маршрутов не так уж много. Он мог ждать там несколько дней.
- Прямо у границы охраняемого района? - заметил Иллиан. - Не нравится мне это.
- Меня больше тревожит то, что он промахнулся, - ответил Форкосиган. - Почему? Может, это нечто вроде предупреждения?
- Это было старое оружие, - возразил Иллиан. - Система наведения могла отказать - никто из очевидцев не заметил "зайчика" от лазера. - Он умолк, заметив, как побледнела Корделия. - Миледи, я уверен, что стрелял какой-то сумасшедший. По крайней мере, совершенно точно известно, что он был один.
- И откуда же у маньяка армейский гранатомет? - осведомилась она.
Иллиан смутился.
- Это мы обязательно выясним. Но гранатомет был явно старого образца.
- Разве вы не уничтожаете списанное вооружение?
- Его так много...
Корделия вспыхнула.
- Тому, кто стрелял, надо было сделать всего один выстрел. Если бы он не промахнулся, а попал в автомобиль, Эйрела разнесло бы на мелкие кусочки. Сейчас ваши следователи разбирались бы, которые молекулы его, а которые - от Ку.
Лицо Друшикко стало серым, а Форкосиган нахмурился.
- Хотите, Саймон, я вам точно подсчитаю амплитуду резонансных колебаний для герметичного пассажирского салона? - яростно и беспощадно продолжала Корделия. - Тот, кто выбрал именно это оружие, был компетентным военным техником - хотя, к счастью, плохим стрелком.
Она с трудом заставила себя замолчать, ощутив в своем голосе истерические нотки.
- Приношу свои извинения, капитан Нейсмит, - сухо проговорил Иллиан. - Вы совершенно правы. - Сейчас в его тоне не было и намека на иронию. Он кивнул ей и удалился с чрезвычайно озабоченным видом.
Врач подтвердил диагноз, уже поставленный Форкосиганом на основании боевого опыта - акустический шок, - выдал сильнодействующие таблетки от головной боли и тотчас уехал, пообещав заглянуть утром.
Поздно вечером Иллиан вернулся, чтобы обсудить происшедшее с начальником охраны. Увидев его, Корделия едва поборола желание схватить капитана за грудки и, прижав к ближайшей стене, вытрясти из него все, что ему известно. Взяв себя в руки, она спросила:
- Кто пытался убить Эйрела? Кому это нужно? Чего Они надеются этим достичь?
Иллиан вздохнул:
- Вам короткий список, миледи, или длинный?
- А сколько человек в коротком списке? - спросила она с каким-то патологическим любопытством.
- Слишком много. Но, если хотите, я могу назвать вам верхний слой. - Он начал считать, загибая пальцы. - Цетагандийцы - всегда. Они рассчитывали на то, что здесь после смерти Эзара начнется политический хаос. И они вполне способны этому посодействовать. Убийство - куда более дешевый способ вмешательства по сравнению с оккупационным флотом. Комаррцы - из мести за старое или в знак начала нового восстания. Многие из них до сих пор называют вашего супруга Мясником Комарры...
Корделия, знавшая историю этого ненавистного прозвища, поморщилась.
- Антифоры, потому что на их вкус регент слишком консервативен. Правое крыло военных, которые находят его чересчур демократичным. Кто-нибудь из уцелевших приверженцев принца Зерга и адмирала Форратьера. Бывшие сотрудники ныне разогнанного Министерства политвоспитания - хотя я сомневаюсь, чтобы кто-то из них мог промахнуться. Их ведь раньше готовил департамент Негри. Какой-нибудь обиженный фор, который считает, что в нынешних перестановках его незаслуженно обошли. Любой сумасшедший, имеющий доступ к оружию и горящий желанием прославиться. Мне продолжать?
- Не стоит. Так как же быть дальше? Если мотив имеется у слишком многих, то, может, не у всех была такая возможность?
- Здесь есть за что ухватиться, хотя результаты в основном пока отрицательные. Как я уже говорил, все сработано очень чисто. Тот, кто подготовил диверсию, должен был иметь доступ к определенного рода информации. Вот с этого мы и начнем.
Поразмыслив, Корделия пришла к выводу, что больше всего ее тревожит анонимность покушения. Если убийцей может оказаться любой, слишком велик соблазн подозревать каждого встречного. Похоже, сумасшествие здесь вроде гриппа - барраярцы заражают им друг друга. Ей оставалось лишь надеяться, что Иллиан и Негри совместными усилиями вскоре добудут какие-нибудь конкретные факты. Она загнала все страхи в крошечную каморку под сердцем и заперла их на замок - рядом со своим ребенком.
В эту ночь они долго лежали без сна, тесно прижавшись друг к другу. Говорить было не о чем, да и не хотелось. "Он промахнулся. Значит, идем дальше. До следующего покушения".

5

День рождения императора по традиции широко отмечался, и энтузиазм барраярцев ничуть не уменьшило то, что из-за смерти Эзара и воцарения Грегора они праздновали его второй раз в году. Во всех богатых домах задавались пиры, устраивали танцы, принимали ветеранов. Повсюду вспыхивали никем не контролируемые фейерверки, и Корделия подумала, что для государственного переворота или внезапного нападения на столицу лучшего дня не выбрать: в таком шуме никто не заметил бы даже артиллерийского обстрела. Треск бесчисленных петард начался еще на рассвете.
Дежурные охранники, давно привыкшие вскидываться при всяком неожиданном шуме, были напряжены до предела. Впрочем, пара новичков попыталась внести в праздник свою лепту, устроив собственный фейерверк в саду. Тут же у них состоялся короткий, весьма нелицеприятный разговор с начальником охраны. Позже Корделия видела, как они выносят мусор под командой насмешливой горничной - а младшая судомойка и помощник повара радостно помчались по домам, получив неожиданный отпуск.
Корделия отклонила приглашение посетить военный парад, дабы сохранить силы для вечернего мероприятия (как ей дали понять - самого важного в году): торжественного обеда в императорском дворце. Ей хотелось повидать Карин и Грегора - пусть даже мимолетно. К тому же можно было не сомневаться в том, что одета она будет, как подобает ее положению на Барраяре. Леди Форпатрил, досконально изучившая барраярские моды для беременных и обладавшая прекрасным вкусом, сжалилась над беспомощной инопланетянкой и взяла над ней шефство как модельер и эксперт.
Благодаря ее заботам Корделия чувствовала себя уверенно в превосходно скроенном шелковом платье цвета изумруда, волнами спадавшем от плеч до пола, и широком жилете из мягкого кремового бархата. Живые цветы, искусно вплетенные в ее рыжие волосы чудодеем-парикмахером, присланным Элис, элегантно дополняли туалет. Подбор нарядов, как и неукоснительное следование церемониалу, давно уже стал здесь национальным видом искусства, таким же сложным, как бетанский макияж для тела. На реакцию мужа Корделия не полагалась, но восторженные восклицания горничных убедили ее, что мастера поработали на славу.
Скоро в холл спустились оба Форкосигана и лейтенант Куделка. Адмирал и лейтенант были в дворцовых красно-коричневых мундирах, а старый граф - в своем роскошном коричнево-серебряном камзоле, предназначавшемся для особо торжественных случаев. Друшикко, сопровождавшая Корделию, была в наряде тех же тонов, что и хозяйка. Покрой ее одежды был рассчитан на то, чтобы не стеснять движений и скрывать вооружение и комм-устройство.
Несколько мгновений все молча восхищались друг другом, затем направились к выходу. Регентский кортеж ждал у дверей. Адмирал подсадил жену в машину, но сам отступил назад:
- Увидимся во дворце, дорогая.
- Что? - Она обернулась. - О! Значит, второй автомобиль... это не просто из-за того, что нас много?
- Нет. Мне кажется... разумным, чтобы с этого дня мы с тобой ездили в разных машинах.
- Да, - чуть слышно сказала она. - Конечно.
Он кивнул и отвернулся.
Будь проклята эта планета. Она отобрала еще одну часть их жизни. У них и так почти нет времени, чтобы побыть вдвоем, и даже эта крошечная потеря причиняет боль.
Рядом с Корделией сел граф Петер. Друшикко устроилась напротив, и машина плавно вывернула на улицу. Корделия прижалась носом к стеклу, пытаясь увидеть адмиральский лимузин, но тот отстал и оказался вне поля зрения. Вздохнув, она отвернулась и села прямо.
Желтое солнце садилось в серую гряду облаков: в прохладном осеннем сумраке начали зажигаться фонари. Город казался строгим и немного печальным. Сейчас Корделию даже обрадовали шумные толпы, высыпавшие на улицы по случаю торжеств. Праздничный фейерверк напомнил ей обычай древних жителей Земли стучать в тазы и стрелять из ружей во время лунных затмений, чтобы прогнать небесного дракона, пожирающего светило. Эта странная осенняя печаль... она может поглотить неосторожную душу.
Узловатые пальцы графа теребили коричневый шелковый мешочек с вышитым гербом Форкосиганов. Корделия с интересом посмотрела на него:
- Что это?
Старик чуть заметно улыбнулся и протянул ей мешочек:
- Это называется кошелек. А в нем - золотые монеты.
Опять народное искусство! Мешочек и его содержимое были удивительно приятны на ощупь. Она провела рукой по шелку, восхищаясь вышивкой, и вытряхнула на ладонь несколько сверкающих кружочков со сложной чеканкой.
- Очень красиво. - Ей вспомнились почерпнутые откуда-то сведения, что в Период Изоляции золото считалось на Барраяре исключительно ценным веществом. В ее бетанском сознании слово "золото" ассоциировалось с чем-то вроде "полезный металл, применяемый в электронной промышленности", но древние относились к нему чуть ли не с мистическим обожанием. - Это что-то означает?
- Ха! Еще бы. Это подарок императору ко дню рождения.
Корделия представила себе, как пятилетний Грегор играет с кучкой золотых монет. Интересно, что он будет с ними делать - построит пирамидку? Она надеялась, что император уже вышел из того возраста, когда любой привлекательный предмет отправляется в рот: таким увесистым кружочком недолго и подавиться.
- Думаю, Грегор будет очень рад, - скрыв сомнения, проговорила она.
Граф засмеялся.
- Ты не понимаешь, что происходит, да?
Корделия вздохнула:
- Как обычно, сэр. И рассчитываю на вашу подсказку.
Она откинулась на спинку сиденья, приготовившись слушать. Граф со временем даже полюбил объяснять невестке барраярские обычаи - ему было приятно обнаружить очередной закоулок ее бетанской безграмотности и заполнить его барраярской информацией с собственными комментариями. А Корделия уже пришла к убеждению, что, читай он эти лекции еще хоть двадцать лет, - она не перестанет изумляться очередной загадкой барраярских нравов.
- День рождения императора - традиционная дата окончания финансового года в каждой графской провинции, - начал старый Форкосиган. - Иначе говоря, это день уплаты налогов - но вот только форы налогом не облагаются. Это несовместимо с нашим достоинством. Вместо этого мы преподносим императору подарок.
- А-а... - сказала Корделия. - Но управление планетой, сэр, нельзя окупить шестью десятками мешочков с золотом.
- Конечно, нельзя. Реальные средства были переведены в Форбарр-Султан из Хассадара днем, по комм-связи. Золото - это просто символ.
- Позвольте, разве вы в этом году еще не переводили деньги в казначейство?
- Весной, для Эзара. Да. Ну а теперь мы изменили дату окончания финансового года.
- Разве это не нарушит всю систему расчетов?
Старик пожал плечами.
- Мы справляемся. - Неожиданно он усмехнулся. - А вообще-то ты знаешь, откуда пошло слово "граф"?
- Я думала, с Земли. Доатомный... кажется, позднеримский термин, обозначавший аристократа, управлявшего графством. Или наоборот - подвластную область называли по титулу правителя?
- На Барраяре это слово произошло от слова "графа". Первые графы во время Форадара Тау (кстати, потрясающий был бандит, советую тебе о нем почитать) были его бухгалтерами, сборщиками налогов.
- А я-то думала, что это военный титул. В подражание средневековой истории.
- О, военная сторона дела проявилась очень скоро, когда пришлось вытряхивать денежки из тех, кто не желал платить. Позже чин приобрел блеск.
- А я и не знала! - Она посмотрела на него с внезапным подозрением: - Вы меня не разыгрываете, сэр?
Старик обиженно развел руками. "Опять мимо, - подумала Корделия. - Да уж, здесь без карты не сориентируешься".
Они подъехали к главным воротам императорского дворца. Охрана была, как обычно, бдительна и даже более многочисленна, чем всегда, но в остальном произошли разительные перемены. Каменную громаду расцвечивали гирлянды цветных фонариков, парк был ярко освещен, и повсюду - на аллеях, у фонтанов, на широких мраморных террасах - виднелись группы нарядно одетых людей.
Автомобиль регента остановился у входа, когда они уже входили в восточный портик. Корделия облегченно вздохнула, снова оказавшись рядом с мужем, и взяла его под руку. Он улыбнулся, с гордостью любуясь женой, и незаметно поцеловал ее в шею, притворившись, будто поправляет вплетенные в прическу цветы. Она в ответ тайком сжала ему руку, и они начали подниматься по длинной пологой лестнице. Мажордом, распахнув двери, громко объявил об их приходе - и к ним повернулись, как со страху показалось Корделии, тысячи любопытных лиц. На самом же деле здесь было не более двух сотен человек. В конце концов, решила она, это совсем не так неприятно, как, например, смотреть в дуло нейробластера.
Они двинулись по залу, обмениваясь приветствиями и произнося вежливые фразы. "И почему бы им не приколоть таблички с именами?" - с тоской подумала Корделия. Как всегда, все, кроме нее, друг друга знали. Она представила себе, как начинает великосветскую беседу словами: "Эй вы, фор..." - и покрепче уцепилась за локоть Эйрела. Лучше уж выглядеть таинственной незнакомкой, чем круглой дурой, не имеющей понятия о правилах хорошего тона.
В следующем зале происходила церемония вручения кошельков: графы или их представители выстроились в очередь, спеша исполнить свой долг - и каждый при этом произносил небольшую, но весьма высокопарную речь. Император Грегор, которому, как заподозрила Корделия, давно уже пора было спать, сидел на троне рядом с матерью. Мальчик выглядел очень усталым, но мужественно подавлял зевоту. Корделия подумала, что ему, наверное, не разрешат оставить себе мешочки с монетами: скорее всего, их возвращают обратно, чтобы на следующий год дарить снова. Ничего себе! День рождения малыша - ни поиграть с детьми, ни повеселиться, и кругом одни взрослые. Но графов пропускают быстро, может, ему скоро удастся освободиться.
Очередной даритель опустился на колено перед троном, протягивая императору свой бежево-золотой кошель. Корделия узнала графа Вейдла Фордариана, которого ее муж охарактеризовал как главу "второй по консервативности партии". Впрочем, этот человек совсем не походил на фанатика. Сейчас, когда его лицо не уродовал гнев, он был даже привлекателен. Вручив Грегору ритуальную дань, граф повернулся к принцессе и сказал что-то, отчего Карин слегка запрокинула голову, и рассмеялась. Его рука словно бы невзначай коснулась платья принцессы, а ее - на мгновение коснулась его руки, но Фордариан уже начал подниматься, уступая место следующему графу. Когда он отошел, улыбка Карин погасла.
При виде Форкосиганов с Дру Грегор оживился и что-то горячо зашептал на ухо матери. Карин поманила придворного, и через несколько секунд к Корделии подошел начальник дворцовой охраны, попросивший разрешения ненадолго отвлечь мисс Друшикко. Ее заменил флегматичного вида молодой великан, следовавший за ними на такой дистанции, чтобы не слышать разговоров и в то же время, находясь поблизости, не мозолить глаза - непростой трюк для человека столь крупного.
К счастью, им скоро встретились лорд и леди Форпатрил, с которыми Корделия могла беседовать безо всякого напряжения. Дворцовый красно-синий мундир был очень к лицу капитану, но его затмевала леди Форпатрил в платье цвета красного сердолика и с розами такого же цвета, искусно вплетенными в ее пышные темные волосы. Вот идеальная чета форов, подумала Корделия, счастливых, довольных собой и безмятежных. Это впечатление не портило даже то, что капитан, как вскоре выяснилось, был уже изрядно навеселе.
Форкосигана тут же перехватили какие-то сановники, и он удалился, поручив Корделию заботам леди Форпатрил. Они двинулись по залу; мимо пробегали слуги, разносившие закуски и вина. Как и следовало ожидать, разговор начался с грядущего материнства, волнующего обеих дам. Лорд Форпатрил выдержал недолго - он поспешно извинился и пустился в погоню за подносом с бокалами. Элис тем временем переключилась на обсуждение расцветки и покроя очередного платья своей новой подруги.
- Для новогоднего бала тебе надо выбрать черное с белым, - решительно заявила она. Корделия послушно кивнула. Интересно, скоро ли все усядутся за стол, или предполагается, что они так и будут клевать с подносов?
Элис провела ее в дамскую комнату, а на обратном пути познакомила еще с несколькими матронами. Разговор тут же обратился к предстоящему званому вечеру, который собиралась устроить одна из дам по случаю совершеннолетия своей дочери. Воспользовавшись моментом, Корделия незаметно отошла в сторону, чтобы немного побыть в одиночестве и тишине. Как все перепутано на этом Барраяре. То он домашний и знакомый, то совсем чужой и пугающий... Уединившись, Корделия вдруг осознала, чего ей не хватает. Конечно, видеокамер! Ведь здесь нет ни одной! В Колонии Бета церемония такого масштаба непременно транслировалась бы на всю планету, и движение каждого вплеталось бы в тщательно отрежиссированный танец перед видеокамерами и ведущими. Здесь же ни одной камеры не было. Запись вела только служба безопасности, но в своих собственных целях, и режиссура ей не требовалась. Гости говорили и двигались только друг для друга, и вся красота, весь блеск этого вечера уже через несколько часов исчезнут, сохранившись только в воспоминаниях.
- Леди Форкосиган?
Раздавшийся совсем рядом голос вывел Корделию из задумчивости. Повернувшись, она оказалась лицом к лицу с коммодором графом Фордарианом. То, что на нем был красно-синий мундир, а не его, фамильные цвета, свидетельствовало, что граф состоит на действительной службе. Интересно, чем он занимается? Да, ведь Эйрел говорил - генеральный штаб, боевое планирование... Сейчас в руке у Фордариана был бокал с вином, а на губах - сердечная улыбка.
- Граф Фордариан, - отозвалась она, тоже улыбаясь. Они уже не раз виделись, хотя и мельком, и Корделия решила, что можно обойтись без церемонии взаимных представлений. От регентства, к сожалению, никуда не деться, так что пора ей заводить собственные знакомства и перестать на каждом шагу дергать Эйрела.
- Вам нравится прием? - спросил он.
- О да. - Она попыталась придумать, что бы еще сказать. - Все так прекрасно.
- Как и вы, миледи.
Граф поднял бокал, словно произнося тост в ее честь, и отпил глоток.
У Корделии замерло сердце; она успела осознать причину прежде, чем среагировала, - только глаза ее немного расширились: точно таким движением ее приветствовал когда-то адмирал Форратьер, и было это совсем в другой обстановке... Нет, сейчас не время для мучительных воспоминаний.
- Леди Форпатрил очень мне помогла, - произнесла Корделия, чтобы чем-то заполнить паузу. - Она так добра ко мне.
Фордариан деликатно кивнул в направлении ее живота:
- Насколько я понимаю, вас можно поздравить. Мальчик или девочка?
- Да, благодарю вас. Мальчик. Мне сказали, что его надо будет назвать Петер Майлз.
- Какая досада! Наверное, лорд-регент был бы куда более обрадован, если бы оказалась дочь.
Корделия склонила голову набок, удивленная явно ироническим тоном собеседника.
- А мне казалось, что все барраярские военные мечтают о сыновьях. Почему вы заговорили о дочери?
- Я полагаю, лорд Форкосиган весьма заинтересован в сохранении своей власти и после окончания срока регентства. И вы, миледи, наверняка согласитесь, что ему не найти для этого более галантного способа, как естественный переход в ранг императорского тестя?
Корделия пришла в полное недоумение:
- Вы думаете, Эйрел стал бы всерьез рассчитывать на то, что его будущая дочь и принц полюбят друг друга через полтора десятка лет?
- Полюбят? - в свою очередь изумился граф.
- Вы, барраярцы, просто... - Корделия едва успела прикусить язык, с которого готово было сорваться слово "ненормальные". - Уверяю вас, сэр, мой муж гораздо... прагматичней.
- Как интересно, - оживился Фордариан и вновь скользнул взглядом по ее животу. - Вы полагаете, его планы более прямолинейны?
- Простите? Не поняла.
Он улыбнулся и пожал плечами.
Почему-то она никак не могла уловить тайный смысл этого нелепого разговора. Корделия нахмурилась:
- Вы хотите сказать, что, родись у нас девочка, все думали бы так же, как вы?
- Безусловно.
Она досадливо вздохнула.
- Господи! Это... Не могу себе представить, чтобы кто-то в здравом уме пожелал хоть на минуту приблизиться к барраярскому трону - стать добровольной мишенью для любого маньяка. - На секунду пред ней предстало залитое кровью лицо оглохшего лейтенанта Куделки. - И заодно подвергнуть смертельной опасности тех, кто, на свою беду, окажется в эту минуту рядом с ним!
Граф сочувственно покивал.
- Да, да, тот неприятный инцидент. Вы не знаете, расследование уже принесло какие-нибудь результаты?
- Насколько мне известно, Негри и Иллиан подозревают в первую очередь цетагандийцев. Но стрелявшему удалось уйти.
- Обидно.
Фордариан залпом допил вино и, остановив разносившего напитки лакея, заменил свой пустой бокал полным. Корделия посмотрела на него с завистью - ей приходилось воздерживаться от спиртного. Вот и еще одно преимущество бетанских маточных репликаторов - не надо соблюдать все эти чертовы предосторожности. Дома она могла бы сколько угодно отравляться и вообще попадать в любые передряги, а ребенок бы тем временем спокойно рос под круглосуточным надзором трезвых техников, в незыблемом и безопасном уюте репликационного банка... А если бы она угодила под акустическую гранату? От такой мысли ей нестерпимо захотелось выпить.

Предыдущая страница 5 Следующая страница


Барраяр 6

Ладно, решила Корделия, обойдемся и без выпивки: разговор с барраярцами отупляет не хуже этанола. Она всмотрелась в толпу, ища глазами Форкосигана. Вот он - вместе с Ку беседует о чем-то с графом Петером и еще двумя седеющими мужчинами в графских камзолах. Как и предполагал Эйрел, слух у обоих восстановился через несколько дней.
- Лорда сильно обеспокоило это покушение? - спросил Фордариан, проследив за направлением ее взгляда.
- А вас бы такое не обеспокоило? - удивилась Корделия. - Не знаю... Он в своей жизни повидал столько насилия!.. Я даже представить себе не могу, сколько. Возможно, он уже просто не замечает выстрелов и взрывов. "Хотела бы и я их не замечать".
- Но ведь вы знакомы очень недавно. Только с Эскобара, если мне не изменяет память.
- Мы встречались и до войны. Мимолетно.
- Вот как? - Фордариан приподнял брови. - Я этого не знал. Как мало мы знаем о других. - Он помолчал, задумчиво переводя взгляд с регента на Корделию, потом чуть заметно улыбнулся. - Он ведь бисексуал, знаете ли.
- Был бисексуалом, - рассеянно поправила его Корделия, с любовью наблюдая за мужем. - Сейчас он стопроцентно гетеросексуален.
Фордариан поперхнулся вином и закашлялся. Корделия никак не ожидала такого эффекта и уже хотела было похлопать своего высокородного собеседника по спине, но тот быстро восстановил и дыхание, и самообладание.
- Он сам вам сказал? - изумленно просипел граф.
- Нет, мне это сообщил адмирал Форратьер. Как раз перед своей... э-э... то есть перед несчастным случаем. - Фордариан, казалось, утратил дар речи, и Корделия ощутила прилив гордости - выходит, и ей по силам поставить в тупик барраярца. Если бы еще сообразить, что именно в ее словах так его огорошило... - Чем больше я думаю о Форратьере, - продолжала она, - тем более трагической кажется мне эта личность. Он был до конца одержим любовной связью, которая для Эйрела исчерпала себя еще восемнадцать лет назад. Но иногда я задумываюсь: а если бы он тогда удержал Эйрела - то разве смог бы Эйрел справиться с тем садизмом, который в конце концов подорвал разум Форратьера? Они словно раскачивались на каких-то дьявольских качелях, где жизнь одного означала гибель другого.
- Бетанка... - Оцепенение Фордариана прошло, и в его глазах теперь забрезжило новое чувство, которое Корделия про себя определила как "ужас осознания". - Мне следовало бы догадаться. Ведь в конце концов именно ваш народ создал генетических гермафродитов... - Он помолчал. - И долго вы беседовали с Форратьером?
- Минут двадцать. Но это были очень насыщенные двадцать минут.
Корделия решила предоставить графу самостоятельно догадаться о смысле сказанного.
- Их... э-э... связь была в свое время огромным тайным скандалом.
Она сморщила нос.
- Огромным тайным скандалом? Разве эти понятия совместимы? Как "разведка боем" или "огонь на себя"? Типичные барраяризмы, на мой взгляд.
Лицо Фордариана приняло какое-то странное выражение, и Корделия вдруг поняла, что так должен выглядеть человек, который швырнул в своего врага бомбу, а у него вместо "бумм!" получилось "пшик".
И тут настала ее очередь для "ужаса осознания". "Этот человек только что пытался взорвать мой брак. Нет... Брак Эйрела".
Она постаралась сохранить безмятежно-довольный вид, а ее мысли тем временем заработали - наконец-то! - на предельных оборотах. Фордариан не мог принадлежать к военной партии Форратьера - все ее лидеры погибли в эскобарской мясорубке, а рядовые члены рассеялись и сидели тихо. Что ему надо? Она поправила вплетенный в прическу цветок и решила, пока это возможно, прикидываться простушкой.
- Я и не думала, что выхожу замуж за сорокачетырехлетнего девственника, граф Фордариан.
- Да, конечно. - Он сделал еще глоток вина и улыбнулся. - Интересно, какие извращения он прощает вам? - И вдруг глаза его блеснули откровенной злобой. - Вы знаете, как умерла первая жена лорда Форкосигана?
- Самоубийство. Приставила к голове плазмотрон, - мгновенно отозвалась Корделия.
- Ходили слухи, что он сам убил ее, - улыбка графа стала насмешливо-любезной. - За измены. Так что берегитесь, бетанка.
Теперь в его словах была ядовитая угроза.
- Да, это я тоже слышала. Но в данном случае молва лжет. - Их разговор уже лишился видимости дружелюбия, и Корделия почувствовала, что запас ее самообладания иссякает. Она подалась вперед, понизив голос: - А вы знаете, почему погиб Форратьер?
- Э-э... Нет, не знаю, - граф был явно заинтригован таким поворотом разговора.
- Он попытался причинить Эйрелу боль, воспользовавшись мною. Меня это... рассердило. И лучше бы вам, граф Фордариан, прекратить меня сердить. А то, не дай Бог, рассержусь! - И добавила совсем тихо, почти прошептала: - А это - опасно.
К ее удивлению, угроза подействовала - покровительственно - пренебрежительный тон Фордариана исчез как по мановению волшебной палочки. Он сделал плавный жест, долженствовавший изображать прощальный поклон, и попятился:
- Миледи...
Уходя, граф оглянулся на нее через плечо, и взгляд его был откровенно испуганным.
Корделия, нахмурившись, смотрела ему вслед. Ого! Ну и странная вышла перепалка... Чего он ожидал, сообщая ей это устаревшее известие, словно Бог весть какую страшную тайну? Неужели Фордариан вообразил, будто она устроит скандал мужу за то, что он плохо выбирал себе друзей двадцать лет назад? Может, наивная невеста-барраярка впала бы от подобной новости в истерику? "Он выстрелил, но промахнулся".
И следом пришла леденящая мысль: "Может быть, он уже однажды стрелял и тоже промахнулся?"
Это не было обычным светским разговором, даже по меркам Барраяра, где беседа сродни фехтованию и каждый старается набрать побольше очков. Но, может, он просто пьян? Ей вдруг очень захотелось поговорить с Иллианом. Она прикрыла глаза, пытаясь успокоиться и рассуждать здраво.
- Как ты себя чувствуешь? - озабоченно спросил оказавшийся вдруг рядом Форкосиган. - Тебе не нужно принять твое лекарство от тошноты?
Корделия открыла глаза. Вот он, целый и невредимый, стоит тут, рядом с ней.
- О, я в полном порядке. - Она неожиданно взяла его под руку. (Никаких волнений, никаких!) - Просто задумалась.
- Гости уже рассаживаются.
- Прекрасно. Приятно будет сесть, а то у меня просто отваливаются ноги.
У Эйрела был такой вид, словно он сейчас подхватит жену на руки и понесет, но они чинно прошествовали к своим местам. Согласно церемониалу, их усадили за императорский стол; сюда же были приглашены премьер-министр Фортела и лорд-протектор с супругой. По настоянию Грегора с ними села и Друшикко; видно было, что он души не чает в своей бывшей телохранительнице. "Я отняла у тебя подругу игр, малыш?" - виновато подумала Корделия. Похоже, что так. Привыкшая к дворцовой атмосфере Дру чувствовала себя как рыба в воде в отличие от Куделки, который оцепенел, боясь совершить какую-нибудь промашку.
Корделию посадили между графом Фортелой и лордом-протектором. Первый министр был, как всегда, обаятелен и прост в обращении, и застольная беседа не потребовала чрезмерных усилий. Корделия даже расхрабрилась и рискнула отведать всех подаваемых яств, за исключением жареного теленка, которого внесли целиком на огромном блюде. Обычно ей удавалось забыть о том, что на Барраяре белок не синтезируют, - он попадает в организм вместе с мясом убитых животных; во время астроэкспедиций она сама пару раз пробовала органическую ткань - в интересах науки. Но чтобы такое... Барраярцы встретили украшенный фруктами и цветами натюрморт аплодисментами, и повар, вышедший вслед за своим творением, раскланялся. Затем он ловко разрезал теленка, и слуги начали разносить гостям жаркое. Форкосиган выбрал порцию с кровью, и Корделия залпом выпила стакан воды.
После десерта и коротких официальных тостов,
произнесенных премьер-министром и регентом, Карин увела Грегора спать, незаметно пригласив Корделию и Друшикко последовать за ними. Когда они вышли из огромного зала и поднялись в тихие личные покои императора, Корделию немного отпустила напряженность.
Грегора освободили от его мундирчика, и он нырнул в пижаму, снова превратившись во вполне обычного маленького мальчика. Дру проследила за тем, чтобы император почистил зубы, и в качестве особой поблажки согласилась сыграть с ним всего одну партию в какую-то местную разновидность шахмат. Карин, поцеловав сына, увела Корделию в гостиную, смежную со спальней. Здесь царил полумрак, в открытые окна из дворцового парка влетал ночной ветерок. Обе женщины со вздохом облегчения опустились на диван; принцесса скинула туфли, и Корделия тут же с радостью последовала ее примеру. Снизу, из темных аллей, доносились отдаленные голоса и смех.
- Сколько продлится праздник? - спросила Корделия.
- До рассвета - для тех, у кого хватит сил. Я уйду к себе в полночь, после чего за дело примутся любители выпить.
- Некоторые, похоже, выпили уже немало.
- К сожалению, - улыбнулась Карин. - Сегодня вы сможете наблюдать форов во всей их красе.
- Могу себе представить. Удивляюсь, почему вы не импортируете менее смертоносные средства воздействия на сознание.
Улыбка Карин стала жестче.
- Пьянство на Барраяре - это традиция. - Она немного смягчила тон. - По правде говоря, эти снадобья уже появляются, по крайней мере в городах, где есть космопорты. Но мы предпочитаем дополнять свои обычаи, а не заменять их.
- Вероятно, это самый правильный путь. - Корделия засмеялась, прикидывая, как бы поделикатнее сформулировать свой вопрос. - Скажите, ваше высочество, граф Вейдл Фордариан тоже относится к числу ревнителей традиционного барраярского пьянства?
- Нет. - Карин настороженно сощурилась. - А почему вы спрашиваете?
- У меня с ним был очень странный разговор. Я подумала, не объясняется ли эта странность чрезмерной дозой этанола. - Она вспомнила прикосновение руки Фордариана к колену принцессы - почти интимную ласку. - Вы хорошо его знаете? Что он за человек?
Карин задумчиво сказала:
- Он богат... горд... Остался верен старому императору во время последних интриг Зерга, подкапывавшегося под отца. Он предан Барраяру, всегда был защитником интересов дворянства. В провинции Фордариана четыре крупных промышленных города, военные базы, склады, крупнейший военный космопорт... Война почти не коснулась тех мест - они были среди немногих, откуда цетагандийцы ушли без боя, по мирному договору. Мы построили там наши первые космические базы, использовав аэродромы врагов...
- Простите, ваше высочество, - перебила Корделия, - но меня больше занимает личность этого человека. Например, его... э-э... симпатии и антипатии. Он вам нравится?
- Одно время, - медленно проговорила Карин, - я надеялась, что Вейдл сумеет защитить меня от Зерга. Когда болезнь Эзара обострилась, я поняла, что мне необходимо подумать о самозащите. Я находилась в полной изоляции.
- Но если бы кронпринц Зерг стал императором, разве смог бы простой граф защитить вас? - спросила Корделия.
- Ему пришлось бы стать... чем-то большим, чем граф. Вейдл честолюбив, и если бы его честолюбие удалось направить должным образом, он мог стать спасителем и для меня, и для всей страны (видит Бог, останься Зерг жив, он погубил бы Барраяр). Но император Эзар пообещал, что мне ничего не надо бояться, - и он сдержал свое слово. Кронпринц Зерг умер раньше своего отца. И вот с тех пор я пытаюсь охладить мои отношения с Вейдлом.
Корделия в замешательстве потерла верхнюю губу.
- Но вы лично... я имею в виду - он вам нравится? Может быть, роль графини Фордариан когда-нибудь станет для вас приятным отдыхом после роли вдовствующей принцессы?
- Нет, теперь - нет. Отчим императора был бы слишком сильной фигурой, недопустимой в условиях регентства. Назначенный правитель никогда не уживется с человеком, столь близким к трону. Единственно возможный вариант - если это будет одна и та же личность.
- Например, тесть императора?
- Да, именно так.
- Как трудно понять ваши обычаи... Но скажите, вы сами имеете какое-либо право на власть или нет?
- Мою судьбу решают военные, - принцесса пожала плечами, и голос ее зазвучал тише. - Это похоже на болезнь, правда? Я слишком близка ко всему этому, я затронута, заражена... Грегор - моя надежда на жизнь. И моя тюрьма.
- И вы не стремитесь вести собственную игру?
- Нет. Я просто хочу жить.
Корделия ощутила острый прилив жалости. "Это Зерг научил тебя довольствоваться малым?"
- А граф Фордариан тоже так считает? Ведь власть - не единственное, что вы можете предложить. Мне кажется, вы недооцениваете своей личной привлекательности.
- На Барраяре власть - это единственное, что имеет значение. - Лицо принцессы стало отчужденным. - А что до всего остального... Я когда-то попросила Негри составить мне доклад о Вейдле. Со своими куртизанками он обращается вполне прилично.
Такой отзыв, на взгляд Корделии, не вполне соответствовал признанию в страстной любви. И все-таки она была уверена, что во время вручения подарков видела в глазах Фордариана не просто стремление к власти. Может быть, регентство Форкосигана каким-то образом расстроило брачные планы этого человека? Может, именно этим объясняется окрашенная сексуальными тонами враждебность в его разговоре с ней?..
Друшикко на цыпочках вошла в гостиную.
- Он уснул, - нежно прошептала она.
Карин кивнула и откинула голову на спинку дивана - секунда отдыха. Но почти тут же в дверях возник ливрейный лакей.
- Не откроете ли вы бал в паре с лордом-регентом, миледи? Все ждут.
Просьба или напоминание об обязанностях? Бесстрастный тон слуги заставлял даже танцы воспринимать скорее как долг, чем как приятное развлечение.
- Последняя обязанность сегодняшнего вечера, - успокоила принцесса свою гостью, пока они обе поспешно всовывали ноги в туфли. Корделия могла бы поклясться, что с начала вечера ее обувь уменьшилась размера на два. Она заковыляла следом за Карин, а Дру замыкала процессию.
Выложенные из драгоценных пород дерева цветы, фантастические животные и виноградные лозы сплелись в замысловатый узор на мозаичном паркете огромного зала. В Колонии Бета такое полированное деревянное чудо украсило бы стену музея - а эти невероятные люди ходили по нему и даже танцевали! Оркестр - не электронный, а из живых музыкантов (Корделии объяснили, что попасть в него можно, лишь победив на жесточайшем конкурсе) - играл какую-то национальную мелодию. О-ох! Даже вальсы здесь напоминали военные марши.
Эйрела и принцессу подвели друг к другу, и они двинулись по кругу в торжественном танце, состоявшем из зеркального повторения шагов и поворотов партнера. Протянутые руки ни разу не соприкоснулись. Корделия была очарована - она и не подозревала, что Эйрел умеет танцевать. На этом официальная часть закончилась, и к танцу присоединились другие пары. Раскрасневшийся адмирал вернулся к жене.
- Потанцуем, миледи?
После такого обеда? Скорее, поспим. Как ему удается сохранять такую активность? Наверное, из-за тайного ужаса. Она с улыбкой покачала головой:
- Я не умею.
- А-а. - Они медленно пошли вокруг зала. - Я мог бы тебя научить, - предложил он, когда они вышли на террасу, уходившую ступенями в сад, где царили приятная прохлада и темнота. Лишь редкие цветные фонарики слегка освещали дорожки.
- Не знаю... - с сомнением отозвалась она. - Если только сможешь найти укромное местечко.
- А вот и... Ш-ш...
Его улыбка сверкнула в темноте, а пальцы предупреждающе сжали ей руку. Они оба неподвижно застыли у выхода на небольшую аллею, скрытую от посторонних глаз тисами и каким-то перистым розовым растением. Из зала лилась музыка.
- Попробуй, Ку, - уговаривала Друшикко. Дру и Ку стояли лицом друг к другу на дальней от Корделии и Эйрела стороне аллеи. Куделка нерешительно положил свою трость на каменный парапет и протянул ей руки. Они начали ступать, скользить и наклоняться, и Дру с серьезным видом считала такт: - Р-раз-два-три, р-раз-два-три...
Куделка оступился, девушка его подхватила; его руки сжались на ее талии.
- Это все напрасно, Дру, - и он в отчаянии замотал головой.
- Ш-ш-ш. - Она дотронулась пальцами до его губ. - Попробуй еще раз. Я - за. Сколько тебе пришлось практиковаться в координации движений рук, прежде чем у тебя все получилось? Готова спорить, не один раз.
- Старик не позволил мне сдаться.
- Ну, может, я тоже тебе не позволю.
- Я устал, - пожаловался Куделка. "Ну, так переключись на поцелуи, - мысленно посоветовала ему Корделия, с трудом подавив усмешку. - Этим можно заниматься сидя".
Однако Друшикко не отступала, и они начали снова:
- Р-раз-два-три, р-раз-два-три...
И снова их попытка закончилась, на взгляд Корделии, подходящей ситуацией - если бы только одному из них хватило ума и смелости продолжить.
Эйрел покачал головой, и они молча отступили за кусты. Увы - их деликатность оказалась напрасной: какой-то лорд-фор невидяще прошел мимо них, проковылял через полянку, заставив Ку и Дру замереть на полушаге, и, перегнувшись через каменный парапет, привычно блеванул на кусты внизу. Вдруг из темной зоны, ставшей его мишенью, послышались проклятия. Мужскому голосу вторил женский. Куделка схватил свою трость, и двое незадачливых танцоров поспешно ретировались. Лорда-фора вырвало еще раз, и ставший его жертвой мужчина полез вверх по скользким камням, грозя обидчику физической расправой. Форкосиган осмотрительно увел Корделию.
Позже, дожидаясь машин у одного из выходов, Корделия оказалась рядом с лейтенантом. Куделка грустно оглядывался через плечо на императорскую резиденцию, откуда по-прежнему доносились громкие голоса и музыка.
- Хороший вечер, Ку? - приветливо спросила она.
- Что? О да, поразительный. Поступая на службу, я и думать не мог, что окажусь здесь. - Он моргнул. - Было время, когда я и думать не мог, что вообще где-нибудь окажусь. - А потом он добавил, совершенно огорошив Корделию: - Право, жаль, что к женщинам не прилагаются инструкции.
Корделия расхохоталась.
- Я могу то же самое сказать о мужчинах.
- Но вы с адмиралом Форкосиганом... вы совсем другие.
- Нет... ничуть. Может, мы просто научились на собственном опыте. Многим это так и не удается.
- Как вы думаете, у меня есть шанс на нормальную жизнь?
Он смотрел мимо нее, в темноту.
- Вы сами создаете свои шансы, Ку. И свои танцы.
- Вы говорите точь-в-точь как адмирал.
На следующее утро Корделия перехватила капитана Иллиана, когда тот заехал в резиденцию, чтобы выслушать ежедневный рапорт начальника охраны.
- Скажите мне, Саймон, граф Вейдл Фордариан у вас где - в большом списке или в малом?
Иллиан вздохнул.
- В большом - все, кого я могу припомнить.
- Я хочу, чтобы вы перевели его в малый список.
Он наклонил голову:
- Почему?
Корделия замялась.
- Мне кажется, у него менталитет убийцы. Такие стреляют в спину.
Иллиан скептически улыбнулся:
- Извините, миледи, но это непохоже на Фордариана. Я его знаю. Он всегда производил на меня впечатление откровенного и не слишком умного человека.
Насколько болезненной должна быть рана, насколько жгучим желание сквитаться, чтобы туповатый человек так тонко почувствовал, куда надо бить? Она не знала. И обязательно ли сочетаются личная и политическая враждебность? Нет. Его ненависть всеобъемлюща, а удар был направлен точно в цель - хоть он и просчитался.
- Переведите его в малый список, - повторила она.
Иллиан приподнял раскрытую ладонь, но это не был успокаивающий жест - скорее знак "довольно, я понял".
- Хорошо, миледи.

6

Корделия лениво следила за скользящей, по земле тенью флайера - темной стрелкой, упрямо бегущей на юг. Стрелка пролетала через поля, пересекала ручьи, реки и пыльные дороги... Дорожная сеть на Барраяре осталась в зачаточном состоянии - ее развитие замерло с появлением, по окончании Периода Изоляции, персональных летательных аппаратов. С каждым километром, отделявшим их от лихорадочной атмосферы столицы, спадало напряжение. День в сельской местности - прекрасная мысль, давно следовало бы уехать. Она только жалела, что Эйрел не смог составить ей компанию.
Сержант Ботари заметил внизу какой-то ведомый лишь ему ориентир и чуть повернул штурвал, заложив плавный вираж. Друшикко, сидевшая рядом с Корделией, напряглась, чтобы не придавить свою госпожу. Доктор Генри - он сидел впереди, рядом с сержантом - разглядывал окрестности почти с таким же интересом, как и Корделия. Неожиданно повернувшись к ней, он произнес:
- Я глубоко благодарен вам за приглашение, миледи. Посещение поместья Форкосиганов - редкая честь.
- Правда? - удивилась Корделия. - Я знаю, что они мало кого приглашают, но приятели-лошадники графа Петера наезжают довольно часто. Это удивительные животные, - с чувством добавила она и на секунду задумалась, но потом решила, что доктор Генри и без подсказки поймет, что под "удивительными животными" она подразумевала лошадей, а не приятелей графа Петера. - Вы только намекните, что вас интересуют лошади, и граф Петер лично проведет вас по конюшне.
Похоже было, что доктор не слишком обрадован такой перспективой; во всяком случае, он начал нервно теребить воротник своего зеленого кителя. Врач-исследователь из императорского госпиталя привык общаться с достаточно высокопоставленными лицами, чтобы не трепетать перед титулом или званием; видимо, дело объяснялось героическим ореолом, теми давними подвигами, которые превратили Форкосигана-старшего в живую легенду.
Петер стал генералом в возрасте двадцати двух лет, сражаясь с цетагандийцами в яростной партизанской войне, кипевшей когда-то в Дендарийских горах, синие силуэты которых только что возникли на горизонте. Император Дорка Форбарра мог дать ему только чин - в тот отчаянный момент так необходимые подкрепления, припасы и деньги взять было неоткуда. Двадцать лет спустя генерал Петер еще раз изменил историю Барраяра, поддержав Эзара Форбарру в гражданской войне, которой закончилось правление императора Ури Безумного.
- С графом легко поладить, - успокоила доктора Корделия. - Вы только восхищайтесь его лошадьми и задайте несколько вопросов о войне - все остальное время можете просто слушать.
Доктор был человеком неглупым, но такое напутствие его озадачило. Он изумленно покосился на супругу лорда-регента, видимо, подозревая какой-то подвох. Корделия приветливо улыбнулась.
Она заметила, что Ботари то и дело посматривает на нее в зеркало заднего обзора. Вот опять... Похоже, сержанту сегодня не по себе, решила Корделия, об этом говорят и слишком резкие движения его рук, и напрягшиеся мышцы шеи. Но понять, что творится на душе у Ботари по взгляду его желтых, чересчур глубоко и чересчур близко посаженных глаз было заведомо безнадежным делом. Беспокоится из-за визита врача? Что ж, такая тревога вполне понятна.
Пологие холмы внизу постепенно перешли в каменистые кряжи. За ними поднимались горы, и Корделия уловила отблеск первого снега на самых высоких вершинах. Ботари провел флайер над тремя рядами скал и снова повернул, бросив машину вверх по узкой долине. Еще несколько минут, еще одна гряда, и они увидели длинное озеро. На мысу, увенчанном черной короной гигантского лабиринта выгоревших укреплений, приютилась деревня. Ботари посадил флайер в центре круга, нарисованного посреди самой широкой улицы.
Доктор Генри взял чемоданчик с инструментами.
- Осмотр займет всего несколько минут, - заверил он Корделию. - А потом можно лететь дальше.
Корделия чувствовала, что доктор немного побаивается Ботари. Даже сейчас он обращался к ней, а не к сержанту, словно она - переводчик, который сможет переложить его речь в слова, доступные Ботари. Сержант, конечно, способен испугать кого угодно, но ведь если его игнорировать, он все равно никуда не исчезнет.
Они свернули в переулок, спускавшийся к самой воде, и Ботари постучал в дверь аккуратного двухэтажного домика. Им открыла улыбающаяся пожилая женщина.
- Доброе утро, сержант. Входите, все готово, миледи. - Она приветствовала Корделию неловким книксеном.
- Доброе утро, мистрис Хисопи. Как у вас приятно.
Внутри все сверкало чистотой: вдова военного, мистрис Хисопи прекрасно знала, что такое инспекторский смотр. Корделия понимала, что в обычные дни обстановка в доме нянюшки более непринужденная.
- Ваша малышка ведет себя прекрасно, - сообщила мистрис Хисопи, поворачиваясь к сержанту. - Утром она выпила всю бутылочку. И мы только что искупались. Вот сюда, доктор. Надеюсь, вы найдете, что все в порядке...
Она провела их наверх по узенькой лестнице. Одна из двух спален на втором этаже принадлежала ей, другая, выходившая окном на озеро, была превращена в детскую. В колыбельке ворковал темноволосый младенец с огромными карими глазами.
- Вот и умница, - улыбнулась мистрис Хисопи, беря девочку на руки. - Ну-ка, поздоровайся с папой! А, Элен? Лапочка моя.
Ботари остановился в дверях, опасливо глядя на малышку.
- У нее сильно выросла голова, - наконец выговорил он.
- Так обычно и бывает между двумя и тремя месяцами, - подтвердила мистрис Хисопи.
Доктор Генри разложил свои инструменты на пеленке; а мистрис Хисопи снова уложила девочку в колыбельку и начала ее раздевать. Они с доктором завели разговор о молочных смесях и младенческом пищеварении, а Ботари прошелся по тесной комнате, все рассматривая и ни до чего не дотрагиваясь. Здесь он выглядел вопиюще неуместным - огромная мрачная фигура в темном мундире. Голова сержанта коснулась наклонного потолка, и он осторожно попятился к двери.
Корделия с любопытством заглядывала через плечо доктора. Младенцы. Очень скоро и у нее будет такой. Словно в ответ ее живот затрепетал. Их сын, Петер Майлз, пока еще очень слабенький, но если он и дальше будет развиваться теми же темпами, то последнюю пару месяцев ей придется провести без сна. Она жалела, что не прошла в Колонии Бета курс подготовки родителей - пусть даже и не имея перспектив получить лицензию. Впрочем, на Барраяре все женщины как-то ухитряются рожать и без научно обоснованных методик. Мистрис Хисопи обучалась на собственном опыте - и вот сейчас у нее трое взрослых детей.

Предыдущая страница 6 Следующая страница


7 Буджолд Лоис Макмастер

- Удивительно, - заметил доктор Генри, качая головой и записывая какие-то данные. - Совершенно нормальное развитие, насколько я могу судить. Никаких признаков того, что она вышла из маточного репликатора.
- Я тоже вышла из репликатора, - скромно призналась Корделия, и доктор невольно осмотрел ее с головы до ног, словно ожидая увидеть незамеченную им прежде пару щупалец. - Бетанский опыт свидетельствует, что важно не столько то, каким образом вы появились на свет, сколько то, кем становитесь по прибытии.
- Вот как?! - Он задумчиво нахмурился. - И у вас нет генетических дефектов?
- Ни малейшего, - заверила Корделия.
- Нам необходима эта технология. - Он вздохнул и принялся собирать инструменты. - Девочка в полном порядке, можете ее одеть, - добавил он, обращаясь к мистрис Хисопи.
Ботари шагнул вперед и навис над колыбелькой. Между бровями у него пролегли глубокие складки. Он осторожно прикоснулся пальцем к младенческой щечке, а потом потер большой и указательный пальцы друг о друга, словно проверяя их чувствительность. Мистрис Хисопи искоса посмотрела на него, но ничего не сказала.
Ботари задержался, чтобы уплатить мистрис Хисопи по счету за месяц, а Корделия и доктор прошли к озеру в сопровождении Друшикко.
- Когда к нам в госпиталь привезли семнадцать эскобарских маточных репликаторов, присланных из военной зоны, - сказал Генри, - я, честно говоря, просто ужаснулся. Зачем сохранять эти никому не нужные эмбрионы - и с такими затратами? И зачем сваливать их в мою лабораторию? Но с тех пор я с ними свыкся, миледи. Я даже нашел для них применение - в терапии ожогов. Проект был утвержден неделю назад, и сейчас я над этим работаю.
И он начал с увлечением излагать свою теорию, которая, на взгляд Корделии, была вполне здравой.
- Моя мать работает в больнице Силики инженером по оборудованию, - сообщила она, когда доктор замолчал, чтобы перевести дух и услышать ее одобрение. - Она занимается как раз такими вещами.
Генри опять пустился в объяснения, но тут Корделия отвлеклась, чтобы поздороваться с двумя женщинами, шедшими им навстречу.
- Жены вассалов графа Петера, - пояснила она, когда те прошли.
- Я думал, они увозят свои семьи в столицу.
- Некоторые уезжают, другие остаются здесь. Жизнь здесь намного дешевле, а платят этим людям гораздо меньше, чем я думала. К тому же провинциалы с подозрением относятся к столичной жизни. - Она слегка улыбнулась. - У одного из охранников две жены - одна здесь, вторая в городе. И никто из товарищей пока его не выдал. Надежные люди.
Генри приподнял брови:
- Ловко устроился.
- На самом деле - нет. Ему хронически не хватает денег, и он всегда выглядит озабоченным. Но никак не может решить, от которой жены отказаться. Похоже, любит обеих.
Доктор Генри, который собирался порыбачить, извинившись, отошел договориться об аренде лодки. В это время к Корделии подошла Друшикко и, понизив голос, спросила:
- Миледи... Каким образом у сержанта Ботари появился ребенок? Он ведь не женат, правда?
- Ты поверишь, если я скажу, что его принес аист? - весело спросила Корделия.
- Нет.
Дру нахмурилась - по-видимому она не одобряла такого легкомыслия. Корделия не могла ее винить. Она вздохнула. "Как мне вывернуться?"
- Но дело было почти так. Маточный репликатор прислали с Эскобара на курьерском корабле. Малышка дозрела в лаборатории госпиталя под присмотром доктора Генри.
- И она действительно дочь Ботари?
- О да. Генетически проверена. Именно так они определили...
Корделия оборвала фразу, не договорив. "Осторожно..."
- Но что такое эти семнадцать репликаторов? И как младенец попал в репликатор? Это... это серия каких-то экспериментов?
- Перенесли плаценту. Тонкая операция, даже по галактическим стандартам, но вполне освоенная, не на уровне эксперимента. Послушай, - Корделия замолчала, быстро соображая. - Я расскажу тебе правду. - "Только не всю". - Маленькая Элен - дочь Ботари и молодой эскобарианки по имени Элен Висконти. Ботари... любил ее... очень сильно. Но после войны она не захотела лететь с ним на Барраяр. Ребенок был зачат... э-э... в барраярском стиле, и потом, когда они расстались, помещен в репликатор. Подобных случаев было несколько. Все репликаторы прислали в госпиталь, который был заинтересован в том, чтобы получше ознакомиться с новой технологией. После войны Ботари находился... на лечении - довольно длительном. Но выздоровев, он взял на себя заботу о девочке.
- А другие тоже забрали своих детей?
- Большинство других отцов к тому времени погибли. Младенцы попали в приют для детей военнослужащих.
Вот так. Официальная версия, все в полном порядке.
- Как-то странно... - Друшикко хмуро смотрела в землю. - Трудно представить себе Ботари... По правде сказать, - выпалила она с внезапной откровенностью, - я вовсе не уверена, что поручила бы Ботари заботиться даже о кошке. Разве он не кажется вам немного сумасшедшим?
- Мы с Эйрелом присматриваем за ним. По-моему, Ботари пока прекрасно справляется. Он самостоятельно нашел мистрис Хисопи, исправно платит ей и следит за тем, чтобы у девочки было все необходимое. А что, он тебя как-то волнует?
Друшикко кинула на Корделию взгляд, полный изумления и как бы говоривший: "Вы что, шутите?"
- Он такой огромный. И уродливый. И он... иногда что-то бормочет себе под нос. И так часто болеет - по нескольку дней подряд не встает с постели. Но у него нет ни жара, ни чего-либо подобного... Командир людей графа Петера считает, что Ботари - симулянт.
- Он не симулянт. Но я рада, что ты об этом сказала. Надо будет Эйрелу побеседовать с командиром и объяснить, что к чему.
- Но разве вы его не боитесь? По крайней мере, в его плохие дни?
- Глядя на него, мне хочется плакать, - медленно проговорила Корделия, - но я его не боюсь. Ни в плохие, ни в хорошие дни. И тебе тоже не следует бояться его.
- Извините, - Друшикко чертила носком туфли по гравию. - Это очень печальная история. Неудивительно, что он не рассказывает об эскобарской войне.
- Да. Я... была бы очень признательна, если бы ты с ним об этом не заговаривала. Ему это очень тяжело.
Короткий перелет через узкую часть озера - и они оказались в поместье Форкосиганов. Сто лет назад дом был форпостом крепости, расположенной на мысу, а теперь, когда надобность в наземных укреплениях отпала, старинные каменные казармы были переданы под более мирные цели. Доктор Генри, по-видимому, ожидал чего-то более внушительного и был слегка разочарован.
Графская домоправительница сервировала легкий обед на украшенной цветами террасе у южной стороны дома, неподалеку от кухни. Идя к столу, Корделия с графом Петером немного приотстали.
- Спасибо вам, сэр, что разрешили к вам вторгнуться.
- Вот еще - вторгнуться! Это твой дом, милочка. Ты можешь принимать здесь кого захочешь. К тому же сегодня ты впервые входишь сюда, неся под сердцем ребенка. - Они остановились в дверях. - Знаешь, когда моя мать вышла замуж за отца, она поменяла всю обстановку резиденции Форкосиганов. Моя жена в свое время сделала то же самое. Эйрел женился так поздно - полагаю, перемены будут более чем своевременны. Ты не хотела бы этим заняться?
"Но это же ваш дом, - беспомощно подумала Корделия. - Ваш, а не мой и даже не Эйрела..."
- Ты пока не оставила никакого следа в нашей жизни, - продолжал граф. - Порой я боюсь, как бы ты снова не улетела. - Старик улыбнулся, но во взгляде, который он бросил на невестку, мелькнуло беспокойство.
Корделия похлопала себя по округлившемуся животу.
- О, я теперь надежно пришвартована, сэр. - Она поколебалась. - Должна вам признаться, я подумала, как хорошо было бы устроить в резиденции Форкосиганов лифт. Считая подвал, полуподвал, чердак и крышу, в главной части здания восемь этажей. Сейчас это для меня немного утомительное путешествие.
- Лифт? Мы никогда... - начал граф, но тут же осекся. - Где?
- Можно в заднем холле, рядом с трубой канализации. Так внутренняя архитектура не будет изменена.
- Действительно можно. Прекрасно. Выбери подрядчика и распорядись.
- Тогда я завтра же этим займусь. Спасибо вам, сэр.
Оказавшись у него за спиной, Корделия позволила себе удивленно поднять брови.
Преследуя, видимо, все ту же цель - всячески ублажать мать своего будущего внука, - старый граф был подчеркнуто любезен с доктором Генри, несмотря на его молодость и демократические замашки. А в свою очередь Генри, благодаря советам Корделии, тоже прекрасно поладил с графом. Старик с увлечением рассказывал врачу о новом жеребенке, только что родившемся в конюшнях Форкосиган-Сюрло. Он принадлежал к породе, которую граф Петер называл "тяжеловозом", хотя, на взгляд Корделии, в этом трогательном длинноногом существе не было ровным счетом ничего тяжеловесного. За огромные деньга будущий племенной жеребец был выписан с Земли в виде замороженного эмбриона. На Барраяре зародыш имплантировали кобыле, а за вынашиванием жеребенка обеспокоенно следил сам граф. Доктор Генри проявил интерес к технической стороне вопроса, и после обеда граф предложил всем экскурсию на конский двор.
Корделия попросила ее извинить.
- Наверное, мне лучше прилечь. А ты, Дру, иди. Со мной побудет сержант Ботари.
Она окончательно уверилась, что с Ботари происходит что-то неладное: за обедом он не съел ни кусочка и уже больше часа молчал.
Дру стала было отнекиваться, но ее так заинтересовали лошади, что она дала себя уговорить. Когда Корделия и сержант остались вдвоем, он с благодарностью кивнул ей.
- Спасибо, миледи.
- Мне показалось, что вы нездоровы.
- Нет... Да. Не знаю. Я хотел... Мне хотелось поговорить с вами, миледи. Уже... несколько недель. Но подходящего момента никак не было. Я больше не могу ждать: Я надеялся, что сегодня...
- Что ж, сейчас самое удобное время. - В кухне домоправительница гремела посудой. - Пройдемся или...
- Как вам угодно, миледи.
Они пошли вокруг старого каменного дома. Беседка на холме была бы прекрасным местом для уединенной беседы, но Корделия слишком отяжелела и от своего состояния, и от обильной еды, чтобы туда взбираться. Она пошла по дорожке вдоль склона, которая вывела их к невысокой ограде фамильного кладбища Форкосиганов.
Этот уютный маленький некрополь уже был заполнен почти до предела - члены семьи, дальние родственники, особо заслуженные вассалы... Первоначально кладбище находилось на территории ныне разрушенного форта, и самые старые могилы - солдат и офицеров гарнизона - относились к очень давнему времени. Надгробия же Форкосиганов появились здесь только после того, как прежний центр графства, Форкосиган-Вашнуй, был стерт с лица земли атомной бомбой во время цетагандийского вторжения. Восемь поколений семейной истории тогда было уничтожено. По датам на плитах можно было восстановить историю: цетагандийское вторжение, эпоха гражданских войн... Могила матери Эйрела относилась как раз к самому началу войны Ури Безумного. Рядом с ней было оставлено место для Петера - тридцать пять лет тому назад. Покойница терпеливо ждала мужа.
- Сядем здесь, - Корделия кивнула в сторону каменной скамейки, обсаженной некрупными оранжевыми цветами и затененной импортированным с Земли дубом, которому было не менее ста лет. - Обитатели могил прекрасно умеют слушать - никогда не прерывают. И не сплетничают.
Корделия опустилась на теплый камень и с вниманием посмотрела на Ботари. Он почтительно сел вдали от нее - насколько позволяла скамья. Морщины на лице сержанта казались сегодня особенно глубокими; его рука, перекинутая через грубо отесанную каменную спинку, судорожно сжималась и разжималась. Дышал он медленно и как-то осторожно.
Корделия постаралась, чтобы голос ее звучал как можно дружелюбнее.
- Ну, так что вас тревожит, сержант? Вы сегодня кажетесь немного... скованным. Что-то с Элен?
Он издал невеселый смешок:
- Скованным... Да, наверное. Но дело не в малышке... то есть... не напрямую. - И сержант, чуть ли не впервые за целый день, посмотрел ей прямо в глаза. - Вы помните Эскобар, миледи? Вы же там были. Так?
- Так.
- А вот я не могу вспомнить Эскобар.
- Да, мне об этом говорили. Насколько я поняла, военные медики приложили немало усилий, чтобы заставить вас забыть ту войну.
- О да.
- Я не в восторге от методов барраярской психотерапии. Особенно когда к ней примешиваются политические соображения.
В его взгляде мелькнула робкая надежда.
- Я это заметил, миледи.
- Что они с вами сделали? Выжгли какие-то отдельные нейроны? Стерли память специальными препаратами?
- Нет... то есть они использовали лекарства, но ничего не уничтожали. Так они мне говорят. Врачи называли это блокировкой. А мы - адом. Каждый день мы попадали в ад, пока не научились избегать его. - Ботари, нахмурившись, поерзал на скамье. - Если я пытаюсь вспоминать Эскобар или хотя бы просто заговорить о нем, у меня начинает болеть голова. Глупо звучит, правда? Солдат ноет из-за мигреней, как старуха... Некоторые воспоминания вызывают такую головную боль, что красные круги идут перед глазами и меня выворачивает наизнанку. Когда я перестаю об этом думать, боль уходит. Все просто.
Корделия сглотнула.
- Ясно. Мне очень жаль вас. Я знала, что вам нелегко, но не представляла себе насколько.
- Хуже всего сны. Я вижу во сне... это, и если просыпаюсь не сразу, то помню, что мне снилось. Я вдруг вспоминаю слишком много, и голова... В общем, мне остается лишь уткнуться в подушку и рыдать, пока не смогу подумать о чем-то другом. Остальные охранники графа Петера считают меня психом, придурком. Они не понимают, как это в их компанию затесался тип вроде меня. Я и сам этого не понимаю. - Ботари быстро провел обеими руками по короткому ежику волос. - Служить у графа - большая честь, ведь мест всего двадцать. Сюда выбирают лучших, всяких чертовых героев, увешанных медалями ветеранов с идеальным послужным списком. Если на Эскобаре я сделал... что-то такое нехорошее, то почему адмирал заставил графа Петера дать мне место? А если я был героем, то почему у меня отняли память об этом?
Дыхание его участилось и теперь со свистом вырывалось через длинные желтые зубы.
- А сейчас вам больно? Когда вы пытаетесь об этом говорить?
- Немного. Будет хуже. - Он пристально посмотрел на Корделию, сильно нахмурив лоб. - Но мне необходимо об этом поговорить. С вами. Это меня...
Она сделала глубокий вдох, стараясь успокоиться.
- Продолжайте.
- У меня в голове... четыре картинки с Эскобара. Четыре картинки. И я не могу их объяснить. Сам себе. Несколько минут из... трех месяцев? Или четырех? Они все меня тревожат, но одна - больше всех других. В ней вы, - неожиданно прибавил он и уставился в землю. Теперь он сжимал скамью обеими руками, и его узловатые пальцы побелели от напряжения.
- Ясно. Продолжайте.
- Одна... Она самая простая... это ссора. Там были кронпринц Зерг, адмирал Форратьер, лорд Форкосиган и адмирал Ралф Форхалас. И я. Только на мне не было одежды.
- Вы уверены, что это не сон?
- Нет. Не уверен. Адмирал Форратьер сказал... что-то очень оскорбительное лорду Форкосигану. Он оттеснил лорда к стене. Принц Зерг засмеялся. А потом Форратьер поцеловал его, прямо в губы, и Форхалас хотел оторвать Форратьеру голову, но лорд Форкосиган ему не позволил. А что потом - я не помню.
- Э-э... да-да, - сказала Корделия. - При этом меня не было, но я знаю, что в барраярском высшем командовании в то время действительно происходили странные вещи. Так что это, наверное, подлинное воспоминание. Если хотите, я могу спросить Эйрела.
- Нет! Нет! Эта картинка не такая важная, как другие.
- Тогда расскажите о других.
Голос его понизился до шепота.
- Я помню Элен. Такую красивую. У меня в голове всего две картинки с Элен. В одной я помню, как Форратьер заставил меня... Нет, о той я говорить не хочу. - Он умолк на целую минуту, тихо раскачиваясь взад и вперед. - В другой... мы в моей каюте. Она и я. Она - моя жена... - Голос у него сорвался. - Она ведь не была мне женой, так?
Это даже не было вопросом.
- Так. Но вы это знаете.
- Но я помню, что верил, будто она мне жена.
Он прижал ладони ко лбу, а потом начал с силой растирать себе шею.
- Она была военнопленной, - сказала Корделия. - Ее красота привлекла внимание Форратьера и принца Зерга, и они принялись истязать ее - не допрашивая, а просто ради удовольствия. Ее изнасиловали. Но это вы тоже знаете. В какой-то степени...
- Да, - прошептал он.
- Они приказали врачам извлечь у нее контрацептивный имплантат и позволили вам... или заставили вас... сделать ей ребенка - это было частью их программы пыток. Только частью. Слава Богу, они погибли прежде, чем успели выполнить все, что собирались.
Ботари согнулся чуть ли не вдвое и крепко обхватил колени своими длинными руками. Дышал он часто, как после бега. Лицо его побледнело и блестело от пота.
- А последняя картина? - напомнила Корделия.
- Ох, миледи. - Он с трудом сглотнул. - Что бы это ни было... Я знаю, это ближе всего к тому, что мне нельзя вспоминать.
Ботари снова сглотнул. Корделия начала понимать, почему он не притронулся к еде.
- Вы хотите продолжать? Вы можете продолжить?
- Я должен. Миледи, капитан Нейсмит. Потому что я помню вас. Помню, что видел вас. Вы привязаны к кровати Форратьера, одежда разрезана... вы обнажены. И течет кровь. Я смотрю вверх от ваших... Но вот что я хочу знать... Должен знать.
Сжав обеими руками голову, Ботари наклонился к ней осунувшимся, страдающим лицом.
Корделия испугалась. У него, видимо, чудовищно повышается давление, из-за этого и возникают такие дикие мигрени. Но в таком случае не грозит ли ему инсульт, если зайти слишком далеко, дойти до последней истины? Какой дьявольский психоинженерный фокус: заставить свой собственный организм наказывать себя за запретные мысли...
- Я и вас изнасиловал, миледи?
- Что? Нет!!! - Она вспыхнула от обиды - не за себя, а за сержанта. Проклятые ублюдки - они посмели отнять у него даже это знание?!
Ботари зажмурился, всхлипнул, и слезы облегчения побежали по его щекам.
- Слава Богу! Но... вы уверены?
- Форратьер дал вам такой приказ. Но вы отказались. По собственной воле, идя на смертельный риск. На некоторое время вы оказались в чертовски трудном положении. - Ей страшно хотелось рассказать и все остальное, но сержант был в таком состоянии, что последствия могли стать непредсказуемыми. - И давно вы начали об этом думать? Испытывать эти сомнения?
- Как только снова увидел вас. Этим летом. Когда вы приехали, чтобы выйти замуж за лорда Форкосигана.
- И вы целых шесть месяцев не смели спросить?..
- Да, миледи.
У нее перехватило дыхание.
- В следующий раз не ждите так долго.
Судорожно сглотнув, он неловко вскочил и отчаянным взмахом огромной руки словно попросил: "Простите". Перекинув длинные ноги через невысокую ограду кладбища, он нырнул в кусты. Корделия несколько минут встревоженно слушала, как мучительно выворачивает его пустой желудок. Наконец спазмы стали реже, потом прекратились. Сержант вернулся, вытирая губы. Он был мертвенно-бледен, в глазах его теперь теплился слабый огонек жизни.
Ботари сел и задумался, растирая руками колени и глядя в землю.
- Но, по сути, я насильник, хотя вы и не стали моей жертвой.
- Это верно.
- Я не могу... себе доверять. А как вы можете доверять мне?.. Знаете, что гораздо приятные женщины?
Корделия лихорадочно гадала, выдержит ли она без истерики еще один резкий поворот в разговоре. "Сама разрешила ему дать волю чувствам - вот теперь и расхлебывай".
- Продолжайте.
- Убийство. После него чувствуешь себя свободным. Это не должно... не должно быть таким приятным. Лорд Форкосиган так не убивает.
Глаза сержанта были полузакрыты, брови нахмурены, но он уже не казался сплошным комком боли - видимо, воспоминания о Форратьере миновали.
- Наверное, это от того, что вы даете волю ярости, - осторожно сказала Корделия. - Почему в вас ее столько скопилось? Она просто не отходит от вас. Люди ее чувствуют.
Его кулак сжался напротив солнечного сплетения.
- Это давняя история. Но я не всегда такой. Она взрывается неожиданно.
- Сам Ботари боится Ботари, - пробормотала она.
- А вы не боитесь. Даже лорд Форкосиган боится больше.
- Почему-то я чувствую, что вы с ним связаны. А он - мое сердце. Как я могу бояться собственного сердца?
- Миледи... Уговор?
- А?
- Вы будете говорить мне... когда можно убивать. И тогда я буду знать.
- Нет, так нельзя... Послушайте, а если меня не окажется рядом? В такие моменты некогда раздумывать. Вы должны защищать себя - но при этом интуитивно разбираться, действительно ли вам угрожает опасность. - Корделия села еще прямее, удивленно глядя на него. - Поэтому вам так важен мундир, да? Все эти уставы и тому подобное - они дают вам уверенность, что все идет правильно.
- Да. Я дал клятву защищать дом Форкосиганов. Так что все в порядке.
Он кивнул, явно успокоенный. Чем, Господи? Она покачала головой.
- Вы просите меня стать вашей совестью. Выносить за вас суждения. Но вы - нормальный человек. Я видела, как вы сделали правильный, очень трудный выбор в экстремальных обстоятельствах.
Он снова сжал руками череп:
- Но я-то этого не помню! Не могу вспомнить, как я это сделал.
Корделия вдруг почувствовала себя совсем маленькой.
- О Господи... Знайте одно, сержант: какая бы помощь вам от меня ни потребовалась, вы имеете на нее право. Мы вам обязаны, Эйрел и я. Мы помним все, даже если вы забыли.
- Так помните это за меня, миледи, - приниженно попросил он. - И у меня все будет в порядке.

Предыдущая страница 7 Следующая страница


Барраяр 8

- Не сомневайтесь.

7

Прошло несколько дней. В то утро, за завтраком, адмирал обратился к прислуживавшему им лакею:
- Найдите, пожалуйста, лейтенанта Куделку и передайте ему, что я прошу принести мне тот план, который мы с ним обсуждали.
- Э-э... Разве вы ничего не слышали, милорд? - пробормотал слуга.
- Чего я не слышал? Мы только что спустились.
- Лейтенанта увезли в госпиталь.
- В госпиталь! Боже мой, почему же мне сразу не сообщили? Что случилось?
- Нам было сказано, милорд, что вам обо всем доложит командор Иллиан. Начальник охраны решил дождаться его прибытия.
Тревога на лице Форкосигана боролась с досадой.
- В каком он состоянии? Что это - осложнение после контузии? Или он заболел?
- Его избили, милорд.
Форкосиган откинулся на спинку стула, со свистом выпустив воздух сквозь сжатые зубы. На щеке у него задергалась жилка.
- Вызовите начальника охраны, - приказал он.
Лакей мгновенно испарился, а адмирал ждал, нетерпеливо постукивая ложкой по столу. Встретив полный ужаса взгляд Корделии, он выдавил из себя неестественную ободряющую улыбку. Даже у старого графа вид был встревоженный.
- Что за негодяй мог избить Ку? - недоумевала Корделия. - Омерзительно. Он же не способен сопротивляться!
Форкосиган покачал головой:
- Видимо, кому-то требовалась беспомощная жертва. Мы это выясним. О, мы это обязательно выясним!
В столовую вошел начальник охраны и вытянулся по стойке "смирно".
- Сэр?..
- К вашему сведению - и можете передать это другим, - я желаю, чтобы меня информировали немедленно, когда происходит что-то непредвиденное с кем-либо из моих ближайших сотрудников. Вам ясно?
- Да, сэр. Нам сообщили об этом глубокой ночью. А поскольку уже было известно, что оба останутся живы, то командор Иллиан порекомендовал мне дать вам выспаться.
- Ясно. - Форкосиган потер подбородок. - Оба?
- Лейтенант Куделка и сержант Ботари, сэр.
- Они что, затеяли драку? - спросила вконец перепуганная Корделия.
- Да. Но не друг с другом, миледи. На них напали.
Лицо Форкосигана потемнело.
- Начните-ка с самого начала.
- Слушаюсь, сэр. Гм. Лейтенант Куделка и сержант Ботари вчера вечером пошли в город. В район старого караван-сарая.
- О Господи, зачем?
- Гм-м. - Начальник покосился на Корделию. - Насколько я понимаю, развлекаться, сэр.
- Развлекаться?
- Да, сэр. Сержант Ботари бывает там примерно раз в месяц во время увольнения, когда милорд граф приезжает в город. Кажется, он ходит туда уже много лет.
- В караван-сарай? - недоверчиво переспросил граф Петер.
- Э-э... - начальник охраны взглянул на лакея, словно взывая о помощи.
- Сержант Ботари не слишком разборчив в развлечениях, сэр, - подсказал слуга.
- Да, похоже на то! - проронил граф.
Корделия вопросительно посмотрела на мужа.
- Это очень скверный район, - объяснил он. - Я и сам не пошел бы туда без охранника. А ночью прихватил бы двоих. И наверняка надел бы мундир - хоть и без знаков различия... Но, кажется, Ботари там вырос. Наверное, он видит эту клоаку другими глазами.
- Почему же там так гадко?
- Страшная бедность. В Период Изоляции там был центр города, и реконструкция пока его не коснулась. Минимальное водоснабжение, никакого электричества, полно отбросов...
- Преимущественно человеческих, - вставил граф.
- Бедность? - переспросила Корделия. - Нет электричества? Как же там работает комм-сеть?
- Никак, конечно, - ответил Форкосиган.
- Как же там учатся дети?
- Никак.
Корделия была озадачена.
- Я не понимаю. Тогда как жители находят работу?
- Немногим удается поступить в армию. Остальные главным образом паразитируют друг на друге. - Адмирал беспокойно смотрел на нее. - Разве на Колонии Бета нет бедности?
- Бедности? Ну, конечно, у некоторых людей денег больше, чем у других, но... не иметь комм-устройства?
Форкосиган изумленно вытаращил глаза:
- Не иметь комм - самый низкий уровень жизни, который ты можешь себе представить?
- Это же первая статья конституции. "Доступ к информации не может быть ограничен".
- Корделия... Эти люди, по сути дела, лишены доступа к пище, одежде и жилью. У них есть какие-то лохмотья, какая-то утварь, и они ютятся в лачугах, сквозь щели в стенах которых дует ветер и которые пока неэкономично ни реставрировать, ни сносить.
- Нет кондиционирования?
- Отсутствие тепла зимой куда хуже.
- Наверное. Да, ведь у вас тут довольно прохладный климат... Как же они вызывают врача, если больны или ранены?
- Врача? Если они больны, они или выздоравливают, или умирают.
- Умирают, если повезет, - уточнил граф.
- Вы не шутите? - Она переводила взгляд с мужа на свекра. - Это ужасно... Вы только подумайте, сколько талантов пропадает зря!
- Сомневаюсь, чтобы там скрывались много талантов, - сухо заметил граф Петер.
- Почему? У этих людей такой же набор генов, что и у вас, - напомнила Корделия.
Старик возмущенно выпрямился.
- Вот уж это вряд ли, моя дорогая. Наша семья принадлежит к форам уже девять поколений.
Корделия подняла брови:
- Откуда вы знаете? Генсканирование известно здесь не более десяти лет.
На лицах у начальника охраны и лакея появилось какое-то неестественно чопорное выражение, но Корделию это не остановило.
- Кроме того, - рассудительно добавила она, - если вы, форы, вели хотя бы наполовину столь бурную жизнь, как та, что описана в барраярских хрониках, то на сегодняшний день у девяноста процентов жителей этой планеты должна быть кровь форов. Как знать, сколько у вас родственников по отцовской линии?
Форкосиган покусывал кончик льняной салфетки. Глаза его смеялись, но в остальном выражение лица было точь-в-точь как у лакея. Он тихо сказал:
- Корделия, право, нельзя вот так, запросто, сидя за завтраком, объявлять, что мои предки могли быть незаконнорожденными. На Барраяре это считается смертельным оскорблением.
- Да? Наверное, я никогда вас не пойму. Ну ладно. Вернемся к Куделке и Ботари.
- Вот именно. Продолжайте, дежурный офицер.
- Слушаюсь, сэр. Когда они уже возвращались, примерно в час ночи, на них набросилась шайка местных головорезов. Очевидно, лейтенант Куделка был слишком хорошо одет, а потом еще его необычная походка и трость... Короче, он привлекал к себе внимание. Я не знаю подробностей, сэр, но четверо погибли, а трое оказались в госпитале, не считая тех, что убежали.
Форкосиган чуть слышно присвистнул.
- Каково состояние Ботари и Куделки?
- Они... Я не имею официальных сведений, сэр. Только слухи.
- Говорите же.
- У сержанта Ботари сломана рука, несколько ребер, есть внутренние кровотечения, плюс сотрясение мозга. У лейтенанта сломаны обе ноги и масса... электрических ожогов.
- Что?!
- Предположительно, у нападавших имелись электрошокеры, и они обнаружили, что могут получить некоторые... любопытные эффекты, воздействуя ими на его имплантированные нервы. После того, как они сломали ему ноги, они долго... обрабатывали его. Потому их и поймали люди командора Иллиана. Не убежали вовремя.
Корделия оттолкнула тарелку, ее била крупная дрожь. Лицо Форкосигана стало мрачным и жестким.
- Слухи, а? Хорошо. Вы свободны. Проследите, чтобы командор Иллиан прошел ко мне сразу же.
- Паразиты, - заявил граф Петер. - Давно пора выжечь этот вертеп.
Форкосиган вздохнул.
- Начать войну легче, чем закончить. Еще не время, сэр.
Спустя час в резиденцию приехал капитан Иллиан. Он сразу же направился в библиотеку, и Корделия последовала за ним.
- Ты уверена, что хочешь это слышать? - негромко спросил Форкосиган.
Она встряхнула головой.
- Если не считать тебя, оба - мои лучшие друзья. Лучше мне все знать, чем гадать.
Доклад дежурного офицера оказался достаточно полным, но Иллиан, уже побывавший в госпитале, добавил некоторые детали.
- Оказывается, ваш секретарь безумно хотел женщину, - начал он. - Не пойму только, почему он выбрал в качестве гида Ботари.
- Мы трое - единственные, кто остался в живых с "Генерала Форкрафта", - ответил Форкосиган. - Память об этом связывает. К тому же Ку и Ботари всегда неплохо ладили. Наверное, он будит в Ботари отцовские инстинкты. А Ку - мальчик чистый. Только не передавайте ему моих слов, он примет это за оскорбление. Просто удивительно, что такие люди все еще не перевелись. Но лучше бы он обратился ко мне.
- Ну и Ботари сделал, что мог, - сказал Иллиан. - Отвел его в это жалкое заведение, которое, как я понял, с точки зрения сержанта, обладает целым рядом достоинств: дешево, быстро, и никто не заводит лишних разговоров. По словам Куделки, у Ботари там есть постоянная женщина, почти такая же страховидина, как он сам. Сержант ценит ее за то, что она никогда не издает ни звука, не возражает, что бы с ней ни делали. Кхм, кхм... н-да.
А с Куделкой вышло недоразумение - его свели со слишком опытной дамочкой, которая привела его в ужас. Ботари клянется, что заказал для него самую лучшую, но, похоже, малость перестарался. Короче, наш сержант уже успел насладиться своей уродиной и скучал, дожидаясь лейтенанта, а тот из последних сил отнекивался от всяких экзотических предложений, которые могли бы заинтересовать разве что покойного Форратьера - бедняга Ку о таких даже не слышал. Наконец он вырвался и сбежал вниз к Ботари, который к тому времени уже порядочно накачался. Обычно-то он выпивает только одну рюмку и уходит.
Ку, Ботари и эта потаскушка начали спорить из-за оплаты: та утверждала, что за это время успела бы обслужить четырех клиентов... большая часть подробностей в официальный доклад не войдет, ладно?.. В общем, Ку отвалил ей часть суммы (Ботари до сих пор ворчит, что чересчур много); и они быстренько отступили.
- Тут напрашивается один вопрос, - вставил Форкосиган. - Не было ли нападение заказано кем-нибудь из того заведения?
- Насколько я могу судить, нет. Как только мы накрыли шайку, я допросил их всех с суперпентоталом. Оказывается, эти мерзавцы спелись с муниципальной охраной графа Форбона, охранников подкупают и шантажируют - и наоборот. Мы получили массу информации о мелких преступлениях, которые нас ничуть не интересовали... Кстати, сэр, не прикажете ли передать дело гражданским властям?
- Гм... пожалуй, не стоит, если нападение действительно было случайным. Может, Ботари еще захочет туда пойти. Эти подонки знают, кто и почему их допрашивал?
- Разумеется, нет! - оскорбился Иллиан. - Задача моего ведомства - собирать информацию, а не распространять ее.
- Извините, командор. Мне не следовало задавать этот вопрос. Продолжайте.
- Они ушли оттуда в час ночи и сбились с дороги - в тамошних подворотнях это нетрудно. Ботари ужасно расстроен. Твердит, что это его вина, не надо было так напиваться. И он, и Куделка говорят, что заметили какое-то шевеление в темноте примерно за десять минут до инцидента. Видимо, их преследовали, пока наши друзья не свернули в переулок с высокими стенами, где перед ними выросли шестеро верзил, а еще шестеро - оказались позади.
Ботари вытащил оружие и успел уложить троих, прежде чем его скрутили. Так что сегодня утром там кто-то разжился прекрасным армейским парализатором. У Ку была только его шпага-трость.
Сначала они накинулись на Ботари. Уже потеряв парализатор, он расправился еще с двумя. Они его оглушили, а когда он упал, едва не забили насмерть. До этого момента Ку использовал свою трость только как палку, но тут отстрелил ножны. Теперь он сожалеет об этом, поскольку все сразу завопили "фор!" и дело обернулось совсем скверно.
Он проткнул двоих. Но тут кто-то разрядил в клинок электрошокер, и у Куделки начала дергаться рука. Оставшиеся пятеро навалились на него, сломав ноги в коленях. Он просил меня передать вам, что это было не так больно, как может показаться. Говорит, что чувствительность пропала, как только порвались его искусственные нервы. Не знаю, правда ли это.
- Ку понять нелегко, - заметил Форкосиган. - Он привык скрывать боль, это у него в крови. Но продолжайте, прошу вас.
- Теперь я должен вернуться немного назад. Мой человек, приставленный к Ку, незаметно сопровождал их в это осиное гнездо. К сожалению, он не очень хорошо знает то место, да и одет был неподходяще (на вчерашний вечер Ку забронировал билеты на мюзикл и поначалу именно туда и собирался). Так вот, агент, последовавший за ними, исчез после своего первого ежечасного доклада. Это меня сильно тревожит. Убит? Или его похитили, ограбили, изнасиловали? Или он вел двойную игру, а теперь скрылся? Мы не узнаем, пока не найдем его самого - или его тело.
Через тридцать минут после того, как он не вышел на связь, мои люди отправили второго агента. Тот был занят поисками пропавшего, и Ку оставался без прикрытия в течение целых трех часов, пока на пост не заступил инспектор ночной смены, который сообразил, в чем дело. К счастью, почти все это время Ку и Ботари провели в бардаке.
Инспектор - я ему вынес благодарность - дал агенту новый приказ и вдобавок выслал воздушный патруль. Так что, когда наш парень наконец попал на место происшествия, он смог сразу же вызвать флайер с оперативной группой. Эта история с шокерами - не из приятных, но могло быть значительно хуже. Истязатели Ку, очевидно, не обладали воображением покойного адмирала Форратьера. Или, может быть, просто не успели приступить к более изощренным пыткам.
- Слава Богу, - пробормотал Форкосиган. - А погибшие?
- Двое - работа Ботари (разделаны так, что любо-дорого), один - Куделки, а одного, боюсь, отправил к праотцам я. Анафилактический шок из-за аллергии к суперпентоталу. Мы перебросили этого типа в госпиталь, но там его реанимировать не смогли. Сейчас делают вскрытие, чтобы определить, была ли это естественная реакция, или летальная блокада на случай допросов.
- А шайка?
- Похоже, совершенно обычная - если здесь позволителен такой термин. По словам уцелевших, они выбрали Ку потому, что он "странно шел". Мило! Хотя и Ботари тоже не очень-то твердо держался на ногах. Никто из захваченных не работает ни на кого, кроме самих себя. Я лично руководил допросами и могу в этом поклясться.
- Еще что-нибудь? - спросил Форкосиган.
Иллиан прикрыл ладонью зевок и извинился.
- Трудная выдалась ночь. Инспектор поднял меня с постели сразу после полуночи. Хороший работник, отлично соображает. Нет, это практически все; неясно только, что побудило Ку отправиться туда. Он начал темнить, как только мы перешли к этому вопросу. Я надеюсь, что вы сможете внести какую-то ясность. Подозревая Ку, я чувствую себя ужасно неловко.
- Я скажу, - сказала Корделия, - но это только для вас, а не для доклада, хорошо?
Он кивнул.
- Мне кажется, он влюбился. Ведь пока какой-либо орган не нужен, нет смысла проверять, как он работает. К несчастью, проверка обернулась крупной катастрофой. Неудивительно, что он так подавлен и проявляет повышенную чувствительность.
- А в кого, вы не знаете? - автоматически поинтересовался Иллиан.
- Знаю. Но это касается только лично его. Особенно если у Ку ничего не выйдет.
Иллиан пожал плечами в знак согласия и отправился отсыпаться. Ему еще предстояло заняться розысками пропавшего охранника.
Сержант Ботари вернулся в резиденцию Форкосиганов уже через пятеро суток, хотя и не мог еще приступить к исполнению своих обязанностей из-за пластиковой шины на сломанной руке. Сам он ничего не говорил о происшедшем, а на все расспросы отвечал только хмурыми взглядами да невнятным бормотанием.
Друшикко ни о чем не спрашивала, но Корделия заметила, что девушка с тоской поглядывает на бездействующий комм-пульт в библиотеке, за которым обычно работал Куделка. В какой мере она осведомлена о подробностях ночной истории - было неясно.
Еще через месяц вернулся лейтенант Куделка. С виду он казался жизнерадостным, словно случившееся его не затронуло. Но по-своему он был не менее скрытен, чем Ботари. Если разговаривать с Ботари было все равно что беседовать с каменной стенкой, то речи Куделки напоминали лесной ручей: в ответ на вопрос раздавалось журчание шуток и анекдотов, неумолимо уводивших разговор в сторону.
Собственное настроение Корделии оставляло желать лучшего. Память снова и снова возвращала ее к тому, как она чуть было не потеряла мужа. Она чувствовала себя совершенно спокойно только тогда, когда Эйрел был рядом с ней, а он отсутствовал все чаще. Что-то назревало в главном штабе. Четыре раза Форкосиган отлучался на длившиеся всю ночь заседания или уезжал куда-то, не пригласив ее с собой, - на какие-то внезапные инспекции войск, про которые ничего ей не рассказывал, и откуда возвращался смертельно уставшим. Поток военных и политических сплетен, которыми он прежде развлекал жену за едой и перед сном, теперь иссяк - хотя видно было, что ее присутствие по-прежнему ему необходимо.
А что станется с ней без него? Беременная вдова без родных и друзей, вынашивающая дитя, на которое уже пали династические подозрения... И куда ей податься, даже если это получится? Удастся ли ей улететь с планеты? Позволят ли ей вернуться в Колонию Бета?
Даже осенние дожди и сочная неувядающая зелень городских парков перестали ее радовать. Ох, вдохнуть бы разок настоящего сухого воздуха пустыни, увидеть бесконечное плоское пространство... Узнает ли когда-нибудь ее дитя, что такое настоящая пустыня? Иногда ей казалось, что здешние горизонты, заслоненные домами или деревьями, окружают ее наподобие гигантской стены, которая вот-вот начнет медленно обваливаться на нее.
Одним дождливым днем Корделия укрылась в библиотеке. Свернувшись на старинном диване с высокой спинкой, она уже в третий раз перечитывала одну и ту же страницу древнего фолианта. Книга была издана еще в Период Изоляции, и английский язык в ней передавался какой-то чудовищной кириллицей, состоявшей из сорока шести букв, - когда-то такая азбука использовалась для всех языков Барраяра. Сегодня ее ум был на редкость затуманен и отказывался воспринимать читаемое. Она выключила свет, решив дать глазам немного отдохнуть. И с облегчением увидела, что в библиотеку вошел лейтенант Куделка. Он неловко и осторожно уселся за пульт комма. "Не стану его прерывать - у него по крайней мере есть настоящая работа", - подумала она, не включая света. Его присутствие чем-то успокаивало ее.
Лейтенант проработал всего минуту или две, а потом со вздохом отключил комм и слепо уставился на пустой камин с резной решеткой, когда-то бывший главным украшением комнаты. Он по-прежнему не замечал Корделии. "Так не я одна не могу сегодня сосредоточиться! Может, дело в этой странной серой погоде. Похоже, она и вправду оказывает на людей угнетающее действие..."
Взяв свою шпагу-трость, Куделка провел рукой по ее гладкой поверхности. Потом отщелкнул ножны, крепко удерживая их рукой, чтобы снять медленно и бесшумно. Он посмотрел на сверкающий клинок, чуть заметно светившийся в полутемной комнате, наклонив его так, словно рассматривал узор на стали и работу мастера. И вдруг повернул клинок рукоятью от себя, так что острие оказалось на уровне левого плеча. Затем, обернув клинок носовым платком, чтобы не скользила рука, лейтенант легонько прижал его к сонной артерии. Лицо его было отстраненным и задумчивым, рука сжимала клинок легко и любовно - потом вдруг напряглась...
Корделия резко, почти навзрыд, вскрикнула, заставив его выйти из задумчивого оцепенения. Подняв взгляд, он наконец-то заметил ее - губы Куделки плотно сжались, лицо залил темный румянец. Он опустил шпагу. От клинка на его шее остался бледный след, похожий на ожерелье, вдоль которого выступило несколько рубиновых капель крови.
- Я... я вас не заметил, миледи, - хрипло выговорил он. - Я... Не обращайте на меня внимания. Просто дурачился, знаете ли.
Они молча смотрели друг на друга. И тут нервы у Корделии сдали:
- О, как я ненавижу эту планету! Ненавижу и боюсь! Боюсь каждую минуту!
Она уткнулась лицом в высокую спинку дивана и, к собственному стыду, расплакалась. "Прекрати! Нельзя выплескивать это на Ку! Довольно с него и своих неприятностей".
Но прекратить она не могла.
Лейтенант с трудом поднялся со стула и приковылял к дивану, встревоженно глядя на нее. Потом нерешительно присел рядом.
- Э-э... - начал он. - Не плачьте, миледи. Я и правда просто дурачился.
И он неловко погладил ее по плечу.
- Чушь, - выдавила она в ответ. - Ты меня насмерть перепугал.
И она импульсивно перенесла свое залитое слезами лицо с холодной шелковой обивки на мягкую шершавость его зеленого кителя. Это вызвало у него ответную откровенность.
- Вы не можете себе представить, каково это, - яростно зашептал он. - Они жалеют меня, представляете? Даже он. - Нетрудно было понять, что лейтенант подразумевает Форкосигана. - Это в сто раз хуже презрения. И так будет всегда.
Корделия только покачала головой, не зная, что возразить на эту очевидную истину.
- Я тоже ненавижу эту планету, - продолжил он. - Так же сильно, как она ненавидит меня. А иногда даже сильнее. Так что, видите ли, вы не одиноки.
- Столько людей желает его убить, - прошептала она в ответ, презирая себя за слабость. - Совершенно посторонние люди... И в конце концов у кого-то это получится. Я теперь все время об этом думаю.
Будет ли это бомба? Или какой-нибудь яд? А может, плазменная струя, которая сожжет Эйрелу лицо, не оставив даже губ для прощального поцелуя?
Внимание Куделки переключилось с собственной боли на ее, он нахмурился.
- Ах, Ку, - проговорила Корделия, невидящими глазами глядя ему в колени и поглаживая рукав кителя. - Как бы тебе ни было больно, не поступай с ним так. Он тебя любит... Ты ему как сын - о таком он всегда мечтал. Это, - она кивнула на сверкающую шпагу на диване, - поразит его в самое сердце. А Барраяр и так каждый день выплескивает на него все новое и новое безумие, в ответ требуя справедливости. Он может выполнить свои обязанности, только если сердце его будет неизраненным. Иначе он в конце концов начнет отвечать таким же безумием, как все его предшественники. К тому же у вас тут так чертовски сыро! - добавила она вдруг безо всякой логики. - Я не виновата, если у меня сын родится с жабрами!
Куделка неуклюже обнял ее.
- Вы... боитесь рожать? - спросил он с мягкой и неожиданной проницательностью.

Предыдущая страница 8 Следующая страница


9 Буджолд Лоис Макмастер

Корделия застыла, внезапно оказавшись лицом к лицу со своими тщательно спрятанными страхами.
- Я не доверяю вашим врачам, - дрожащим голосом призналась она.
Он грустно улыбнулся:
- Не мне вас переубеждать.
У нее вырвался нервный смешок, и, обняв лейтенанта, она протянула руку и стерла крошечные капельки крови с его шеи.
- Когда кого-то любишь, то кожей чувствуешь его боль и беду, намного сильнее, чем он сам. Любая боль удваивается. А я тебя так люблю, Ку. Мне бы так хотелось, чтобы ты разрешил тебе помочь.
- Занимаетесь врачеванием, Корделия? - Голос Форкосигана был ледяным и сек, как град. Подняв глаза, она увидела, что лицо мужа так же холодно, как его голос. - Я высоко ценю твою бетанскую квалификацию в области секса, но вынужден тебя просить предоставить такую возможность кому-нибудь другому.
Куделка густо покраснел и резко отпрянул от нее.
- Сэр, - начал было он, но умолк, не меньше Корделии удивленный ледяным гневом, отразившимся в глазах адмирала. Форкосиган лишь скользнул по нему взглядом - оба сжали зубы.
Корделия сделала глубокий вдох, собираясь ответить, но успела издать только возмущенное "а-а... о-ох!" вслед мужу, который резко развернулся и вышел из библиотеки.
Куделка, все еще красный, поднялся на ноги, опираясь на шпагу и тяжело дыша.
- Миледи! Прошу вас, простите меня.
- Ку, - быстро заговорила Корделия, - ты ведь понимаешь, что он вовсе не хотел сказать такую гадость. Он просто не подумал. Я уверена, что он не... не...
- Да, я понимаю, - отозвался Куделка. Глаза его были пустыми и жесткими. - Всем известно, что я не могу угрожать чьему-либо браку. А теперь извините меня, миледи... мне надо заняться работой. В некотором роде.
- Ох! - Корделия не знала, на кого она злится сильнее: на Форкосигана, Куделку или на саму себя. Она вскочила и направилась к двери, бросив через плечо: - Будь он проклят, этот ваш Барраяр!
На ее пути возникла Друшикко, робко спросив:
- Миледи?
- Ах ты... бездарная ты... женщина, - накинулась на нее Корделия, гнев которой брызгал теперь уже во все стороны, - почему ты сама не улаживаешь свои дела? Вы, барраярские бабы, только и ждете, что, похоже, вам преподнесут на тарелочке решение проблем всей вашей жизни! Так не бывает!
Испуганная телохранительница отступила. Корделия, стряхнув гнев, вернулась к реальности и спросила:
- Куда пошел Эйрел?
- Кажется, наверх, миледи.
Остатки ее прежнего, чуть, правда, поблекшего юмора пришли ей на выручку:
- Не через две ступеньки, часом?
- Э-э... вообще-то через три, - чуть слышно ответила Дру.
- Надо, видимо, пойти с ним поговорить, - сказала Корделия, запуская пальцы в волосы и с минуту подумав - не выдрать ли прядь-другую. - Ах ты, сукин сын!
Она и сама не знала, определение это или междометие. "И подумать только, ведь раньше я никогда не употребляла бранных слов!"
Она поплелась наверх, и с каждой ступенькой ее возмущение словно утекало вместе с силами. "Да уж, при беременности уже резвостью не похвалишься". У охранника, стоявшего в коридоре, она спросила, приостановившись:
- Лорд Форкосиган прошел сюда?
- В свои покои, миледи, - ответил тот, с любопытством проводив ее взглядом. "Великолепно. Я просто в восторге, - гневно подумала она. - Первая настоящая ссора супругов произойдет перед широкой аудиторией. Эти старые стены прекрасно проводят звук. Интересно, я смогу говорить тихо? Эйрелу-то проще: когда он взбешен, он переходит на шепот".
Войдя в спальню, она увидела, что муж сидит на краю кровати, резкими раздраженными движениями сбрасывая с себя китель, сапоги. Он поднял глаза, и оба гневно уставились друг на друга. Корделия первой открыла огонь, решив про себя: "Надо с этим поскорее кончать".
- То, что ты сказал Ку, ни в какие ворота не лезет.
- Что?! - рявкнул адмирал. - Я застаю свою жену... милующейся с одним из моих офицеров, и ты ждешь, что я заведу вежливый разговор о погоде?
- Тебе отлично известно, что там не происходило ничего, хоть сколько-нибудь задевающего твою честь.
- Прекрасно. А если бы вошел не я? Предположим, это был бы один из охранников или мой отец. Как бы ты тогда объяснялась? Ты же знаешь, какого они мнения о бетанцах. Они за это так ухватятся - слухов ничем не прекратишь. И не успею я опомниться, как меня ославят на всех углах. Мои враги только и ждут, когда обнаружат мое слабое место, чтобы броситься в атаку. От такого они просто в восторг бы пришли.
- При чем тут твоя чертова политика? Я говорю о друге. Сомневаюсь, что ты смог бы придумать более обидные слова, даже если бы на тебя целая орава специалистов работала. Это гнусно, Эйрел! И вообще, что с тобой происходит?
- Не знаю. - Он как-то сник и начал устало растирать себе лицо. - Наверное, дело в этой проклятой работе. Я не хотел тебя обидеть.
Корделия решила, что не вправе добиваться от мужа большего покаяния, и кивнула. Гнев ее улетучился, а освободившееся место мгновенно заполнилось недавними страхами.
- Гляди, как бы нам не пришлось однажды утром выламывать дверь его комнаты.
Не меняя позы, адмирал хмуро посмотрел на жену.
- У тебя есть основания считать, что он думает о самоубийстве? Мне кажется, он вполне доволен жизнью.
- Конечно - пока ты не спускаешь с него глаз, - Корделия сделала выразительную паузу, чтобы подчеркнуть значимость своих слов. - А на самом деле до самоубийства ему осталось вот столько. - И она подняла большой и указательный пальцы, разведя их на миллиметр. Форкосиган заметил кровь на руке жены и замер. - Он побаловался этой чертовой тростью-шпагой. Как я сожалею, что подарила ее! Я не переживу, если он перережет себе горло. Именно это он собирался сделать.
- Ох-х-х...
Без своего блестящего военного кителя, не обуреваемый более мрачными мыслями Форкосиган вдруг как-то съежился. Он притянул Корделию к себе, и она, сев рядом, продолжала:
- Так что если в твоей безмозглой башке зародилась мысль сыграть роль короля Артура, выставив нас Ланселотом и Джиневрой, можешь об этом забыть. Не пройдет.
Эти слова заставили его коротко рассмеяться.
- Боюсь, что в моей башке зародились куда более прозаические образы - знакомый уже кошмар.
- Угу... Могу понять, почему это тебя так задело. - Она подумала, не маячит ли сейчас у нее за спиной призрак первой жены Форкосигана, дыша ему в ухо смертным холодом. Так иногда навещал ее саму призрак Форратьера. Выглядел Эйрел сейчас достаточно заледенело. - Но ведь я - Корделия, не забыл? А не... кто-то другой.
Он прижался лбом к ее лбу.
- Прости меня, милый капитан. Я уродливый напуганный старик, и с каждым днем становлюсь все старее, уродливее и подозрительнее.
- И ты туда же? - она прижалась к нему теснее. - Слов "старый" и "уродливый" я не принимаю. Безмозглый - да, но это не имеет отношения к внешности.
- Спасибо.
Ей было приятно, что она хоть чуть-чуть его развеселила.
- Значит, все дело в твоем регентстве? - спросила она. - Ты можешь хоть немного поделиться со мной своим грузом?
Форкосиган сжал губы.
- Строго по секрету... Хотя ты, конечно, и без предупреждений не станешь болтать... Похоже, не пройдет и года, как нас ждет новая война. А мы к ней совсем не готовы - еще не оправились после Эскобара.
- Что?! Но мне казалось, что военная партия обезврежена!
- Наша - да. Но цетагандийская по-прежнему чувствует себя как нельзя лучше. Разведка доложила, что они надеялись на смуту после смерти Эзара Форбарры и хотели воспользоваться этим моментом как прикрытием для захвата спорных п-в-туннелей. Но регентом назначили меня и... Ну... я, конечно, не назову нынешнюю ситуацию стабильной. В лучшем случае - неустойчивое равновесие. Но, безусловно, не тот развал, на какой они рассчитывали. Отсюда и диверсия с акустической гранатой. Негри и Иллиан процентов на семьдесят убеждены, что это была цетагандийская работа.
- И они... попытаются снова?
- Почти наверняка. Но независимо от того, останусь я жив или нет, еще до конца года они предпримут разведку боем. И если мы окажемся слабы... они станут продвигаться все дальше и дальше, пока кто-нибудь их не остановит.
- Неудивительно, что ты так... погружен в свои мысли.
- Ты нашла вежливую формулировку? Нет, дело не в этом. О цетагандийцах я знаю уже давно. Сегодня, после заседания Совета, появилось кое-что новое. Ко мне пришел граф Форхалас - просить о личном одолжении.
Корделия удивилась.
- Я думала, ты будешь только рад возможности оказать услугу брату Ралфа Форхаласа. Что, это не так? - встревожилась Корделия.
Он расстроенно покачал головой.
- Младший сын графа - восемнадцатилетний оболтус, которого следовало бы определить в военное училище... если не ошибаюсь, он был представлен тебе на церемонии утверждения регента...
- Лорд Карл?
- Да. Вчера на вечеринке он спьяну ввязался в потасовку...
- Ну что ж, дело житейское. Такое случается даже в Колонии Бета.
- Вот именно. Но выяснять свои отношения они отправились на улицу, вооружившись парой тупых шпаг, висевших на стене в качестве украшения, и кухонными ножами. И все обернулось трагично.
- Кто-нибудь был ранен?
- К сожалению, да. Насколько я понял, беда произошла случайно: в неловком падении графский сын ткнул шпагой в живот своего соперника и, видимо, попал в какую-то артерию. Тот почти мгновенно скончался от потери крови. К тому времени как зрители достаточно протрезвели, чтобы вызвать медицинскую помощь, было уже слишком поздно.
- Боже правый!
- Это была дуэль, Корделия. Она началась в шутку, но закончилась всерьез. А за дуэль существует наказание. - Форкосиган встал и принялся расхаживать по комнате; потом остановился у окна, глядя в дождливые сумерки. - Граф пришел просить для сына императорского помилования. Или, если я не могу этого добиться, - замены формулировки обвинения. На суде за простое убийство парень мог бы заявить, что вынужден был прибегнуть к самозащите, и, возможно, ему удалось бы отделаться всего лишь тюремным заключением.
- Это кажется... достаточно справедливым, по-моему.
- Да... Одолжение другу. Или... первая щель, через которую к нам снова вползет этот адский обычай. Что произойдет, когда ко мне снова обратятся с такой просьбой - и еще, и еще? Где остановиться? А если в следующей дуэли будет замешан мой политический противник, а не член моей партии? Значит, все смерти, которые понадобились для того, чтобы искоренить этот обычай, были напрасными? И еще хуже: это будет прецедентом того, как на правительство оказывают давление друзья - а потом последуют группировки. Говори об Эзаре Форбарра что хочешь, но за тридцать лет неустанного труда и беспощадной жестокости он превратил правительство из клуба форов в некое подобие - пусть даже непрочно стоящее на ногах - власти закона, одного закона для всех.
- Я начинаю понимать, в чем проблема.
- И надо же, чтобы мне - именно мне - выпало принимать это решение! Ведь меня самого двадцать два года назад должны были публично казнить за тот же самый проступок! - Форкосиган остановился перед женой. - К сегодняшнему утру весь город уже слышал вчерашнюю историю. Я приказал, чтобы службы новостей пока ничего не сообщали, но это все равно что плевать против ветра. Пытаться замять дело уже слишком поздно - даже если бы я захотел. Так что же я предам сегодня? Доверие Эзара Форбарры? Или друга? Можно не сомневаться, какое решение принял бы он.
Он снова сел рядом, нежно обняв Корделию.
- И это только начало. Каждый месяц, каждая неделя будут приносить что-нибудь в этом роде. Что от меня останется после пятнадцати лет такой жизни? Пустая оболочка? Наподобие той, что мы похоронили три месяца назад? До последнего вздоха надеявшегося, что Бога нет?! Или совращенное властью чудовище, каким был его сын - настолько зараженный, что стерилизовать его можно было только плазмотроном? Или что-то еще более страшное?
Неприкрытая мука в его словах привела Корделию в смятение. Она крепко обняла мужа.
- Не знаю. Не знаю. Но ведь кто-то... кому-то всегда приходилось принимать такие решения, пока мы жили в благословенном неведении. И они тоже были просто людьми. Не лучше и не хуже тебя.
- Пугающая мысль.
Она вздохнула.
- Нельзя выбирать впотьмах между большим и меньшим злом с помощью Одной лишь логики. Можно только ухватиться за спасительную нить принципов. Я не могу принимать решения за тебя. Но какие бы принципы ты сейчас ни избрал, они станут твоей путеводной звездой на пути к истине. И ради твоего народа ты должен избрать последовательные принципы.
Он замер в ее объятиях.
- Знаю. На самом деле я, конечно, уже принял решение. Я просто... дергаюсь, идя ко дну. - Он высвободился из ее рук и снова встал. - Милый мой капитан, если я через пятнадцать лет не сойду с ума, то только благодаря тебе.
Она посмотрела на него снизу вверх.
- Так что же это за решение?
Глубокая боль в глазах Эйрела послужила ей ответом.
- О нет! - невольно вскрикнула она, но заставила себя сдержаться. "А я-то пыталась говорить разумно. Мне это и в голову не приходило!"
- Разве ты не поняла? - мягко и безнадежно спросил он. - Возможен только вариант Эзара - здесь. Он правит и из могилы.
И Форкосиган ушел в ванную вымыться и переодеться.
- Но ты же не он, - прошептала Корделия пустой комнате. - Неужели ты не можешь найти собственного пути?

8

Спустя три недели Форкосиган присутствовал на публичной казни Карла Форхаласа.
- Тебе обязательно надо идти? - спросила его Корделия в то утро, когда он одевался, холодный и отчужденный. - Мне не обязательно, правда?
- Господи! Конечно, нет. Я тоже официально не обязан идти, только... я не могу не идти. Ты же сама все понимаешь.
- По правде говоря, не понимаю. Если только это не форма самобичевания. Я не уверена, что ты можешь позволять себе такую роскошь при твоей работе.
- Я должен идти. Пес всегда возвращается к своей блевотине, так? Его родители тоже там будут. И его брат.
- Какой варварский обычай!
- Мы могли бы считать преступления болезнью - как это делаете вы, бетанцы. Ты знаешь, каково это. По крайней мере мы убиваем человека сразу, а не по частям в течение нескольких лет... Уж не знаю, что лучше.
- Как... как это делается?
- Отрубают голову. Считается, что это почти безболезненно.
- Откуда это известно?
- Очень разумный вопрос.
Уходя, он не обнял ее. Вернулся Эйрел меньше чем через два часа, подавленный. Отрицательно покачав головой в ответ на ее нерешительное предложение поесть, он отменил назначенную на день встречу и удалился в библиотеку графа Петера и долго сидел там в одиночестве, так и не раскрыв ни одной книги. Спустя некоторое время Корделия пришла к нему, устроилась на диванчике и стала ждать, когда он вернется к ней из того далека, где сейчас находились его мысли.
- Мальчик пытался держаться мужественно, - произнес адмирал после часового молчания. - Видно было, что каждый жест он обдумал заранее. Но остальные не сумели следовать сценарию. Мать его сломалась. И в довершение всего чертов палач промахнулся. Ему пришлось сделать три удара.
- Похоже, сержант Ботари с перочинным ножиком справился бы лучше.
В это утро призрак Форратьера преследовал ее упорнее обычного.
- Ничего более ужасного нельзя себе представить. Его мать проклинала весь свет и меня тоже. Пока Ивон и граф Форхалас не увели ее. - Бесцветный голос Эйрела вдруг изменился. - Ох, Корделия! Я принял неверное решение! И все же... все же... другого не было. Ведь правда?
Он сел рядом с ней и молча прижал ее к себе. Казалось, он вот-вот заплачет - но гораздо больше Корделию испугало то, что он так и не заплакал. Постепенно страшное напряжение отпустило его.
- Мне надо взять себя в руки и пойти переодеться. Фортела назначил совещание с министром сельского хозяйства, его нельзя пропустить. А потом еще заседание главного штаба...
В ту ночь он долго лежал рядом с женой без сна. Глаза у него были закрыты, но по дыханию Корделия чувствовала, что он бодрствует. Она не могла придумать ни одного слова утешения, которое не прозвучало бы неуместно, поэтому молчала вместе с ним долгие ночные часы. Начался дождь - упрямая морось. Он заговорил только раз.
- Я и раньше видел, как умирают люди. Отдавал приказы о казнях, посылал людей в бой, выбирал не того, а этого, совершил три настоящих убийства и, если бы не Господь и сержант Ботари, совершил бы четвертое... Не знаю, почему именно сегодняшняя казнь так на меня подействовала. Она отняла у меня силы идти дальше вперед. А я не смею останавливаться, иначе мы все рухнем. Мне надо каким-то образом предотвратить падение.
Их разбудил звон разбитого стекла и глухой хлопок. Спальню наполнял незнакомый запах, и Корделия недоуменно принюхалась. Что-то едкое обожгло ей легкие, рот, ноздри, глаза. Отвратительный привкус во рту вызвал спазмы в желудке; потом - тошнота подкатила к самому горлу. Форкосиган стремительно вскочил.
- Газовая граната! Не дыши, Корделия!
Не полагаясь на свое предупреждение, он быстро бросил ей на лицо подушку, а его горячие сильные руки обхватили ее и поволокли к двери. Она с трудом удержалась на ногах - но не сдержала рвоты, они вывалились в коридор - и он захлопнул за ними дверь.
Пол сотрясался от топота бегущих ног. Форкосиган крикнул:
- Стойте! Солтоксиновый газ! Очистить этаж! Вызвать Иллиана! - И тут же сложился пополам, кашляя и выворачиваясь в рвоте. Чьи-то руки провели обоих к лестнице. Глаза Корделии сильно слезились, и она практически ничего не видела.
В промежутках между приступами Форкосиган выдавил:
- Противоядие... императорский дворец... туда ближе, чем в госпиталь... сию минуту вызовите Иллиана. Он знает. В душ... Где прислужница миледи? Вызовите горничную...
Через минуту они стояли под душем. Форкосиган весь дрожал и еле держался на ногах, но все еще старался ей помочь.
- Надо смывать его с кожи, не останавливаясь. Три посильнее. Воду сделай прохладной.
- И ты тоже.
Она снова закашлялась под струей воды, пока они помогали друг другу намыливать спины.
- Рот тоже прополощи... Солтоксин. Последний раз нюхал эту вонь лет пятнадцать-шестнадцать назад, но ее не забудешь. Боевой отравляющий газ. Должен строго охраняться. Как им удалось его заполучить... Чертова служба безопасности! Завтра они все забегают, как цыплята с отрубленными головами... слишком поздно.
Под отросшей щетиной лицо его было зеленовато-бледным.
- Я чувствую себя уже не слишком плохо, - сказала Корделия. - Тошнота проходит. Следует понимать, что нам не досталось смертельной дозы?
- Н-нет. Он просто медленно действует. Нужно совсем немного, чтобы прикончить человека. Поражает главным образом мягкие ткани: легкие через час превратятся в кашу, если сюда не доставят противоядие.
Растущий страх пульсировал в ее теле, сжимал сердце и голову, мешая нормально выговаривать слова:
- Он проникает через плацентарный барьер?
Форкосиган молчал слишком долго, но потом сказал:
- Точно не знаю. Надо будет спросить врача. Я видел только, как он действует на молодых мужчин.
Его снова начал бить сильный кашель, который никак нельзя было унять.
Появилась одна из горничных, заспанная и перепуганная, и принялась помогать Корделии. Вскоре в душевую вошел охранник и громко, чтобы перекрыть шум воды, доложил:
- Мы связались с дворцом, сэр. Оттуда уже едут.
Горло, бронхи и легкие Корделии начали выделять отвратительную на вкус мокроту; она откашлялась и сплюнула.
- Кто-нибудь видел Дру?
- Кажется, она преследует убийц, миледи.
- Не ее это дело. По сигналу тревоги она обязана бежать к Корделии, - прохрипел Форкосиган.
- В момент нападения она была внизу, сэр, с лейтенантом Куделкой. Они оба выбежали через заднюю дверь.
- Черт подери, - пробормотал Форкосиган, - и не его это дело тоже. - За свою разговорчивость он был тут же наказан еще одним приступом кашля. - Кого-нибудь поймали?
- Кажется, да, сэр. Была какая-то суматоха в саду, у дальней стены.
Они простояли под душем еще несколько минут, пока снова не появился охранник, доложивший:
- Врач из дворца приехал, сэр.
Горничная завернула Корделию в халат, а Форкосиган обмотался полотенцем, прохрипев охраннику:
- Поди разыщи мне какую-нибудь одежду.
Слышно было, что слова раздирают ему горло, как наждачная бумага.
Когда они вышли из душа, пожилой человек со всклокоченными волосами, облаченный в брюки, пижамную куртку и шлепанцы, уже раскладывал свое оборудование в спальне для гостей. Он вынул из чемоданчика газовый баллон, прикрепил к нему маску для дыхания и перевел взгляд с округлого живота Корделии на Форкосигана.
- Милорд, вы уверены, что правильно определили тип яда?

Предыдущая страница 9 Следующая страница


Барраяр 10

- К сожалению, уверен. Это был солтоксин.
Доктор склонил голову:
- Мне очень жаль, миледи.
- Это повредило моему... - она подавилась мокротой.
- Заткнитесь и дайте ей противоядие, - велел Форкосиган.
Врач наложил маску на ее нос и рот.
- Дышите глубоко. Вдох... Выдох. Выдыхайте подольше. Теперь снова вдохните. Задержите дыхание...
У газа, служившего противоядием, был привкус свежей зелени, прохладный, но почти такой же мерзкий, как и у самого яда. У нее снова начались позывы на рвоту, но в желудке уже ничего не оставалось. Она смотрела поверх маски на мужа и попыталась успокаивающе улыбнуться. Корделия была уверена, что он получил большую дозу, чем она, и, оттолкнув маску, сказала:
- Разве еще не твоя очередь?
Врач снова прижал маску к ее лицу со словами:
- Еще один вдох, миледи, на всякий случай.
Она глубоко вдохнула, и врач поднес маску к Форкосигану. Тому, похоже, инструкций не требовалось.
- Сколько минут прошло с момента начала воздействия? - обеспокоенно спросил врач.
- Точно не знаю. Кто-нибудь заметил время? Вы...
Она вдруг забыла имя молодого охранника.
- Кажется, от пятнадцати до двадцати минут, миледи.
Доктор заметно успокоился.
- Тогда все должно быть в порядке. Вы оба несколько дней проведете в госпитале. Я распоряжусь, чтобы приехала медицинская машина. Еще кто-нибудь подвергся воздействию? - спросил он у охранника.
- Доктор, подождите. - Тот уже собрал баллон и маску и направился к двери. - Как этот... солтоксин подействует на моего ребенка?
- Неизвестно. Никто никогда не переживал его воздействия без немедленного применения противоядия.
Корделия почувствовала, что у нее отчаянно колотится сердце.
- Но при применении... - Ей не понравился полный жалости взгляд врача, и она повернулась к Форкосигану. - Это... - Выражение его лица, свинцово-серого, освещенного изнутри болью и растущим гневом, заставило ее замолчать. Это было лицо незнакомца с любящим взглядом, который наконец-то встретился с ее глазами.
- Скажите ей, - прошептал он врачу. - Я не в силах.
- Надо ли нам сейчас...
- Надо. Чтобы с этим покончить.
Голос у него срывался и хрипел.
- Опасность не в яде, а в противоядии, миледи, - неохотно объяснил врач. - Это вещество - сильнейший тератоген. Нарушает рост костной ткани у развивающегося плода. Ваши кости сформировались, так что их это не затронет, если не считать повышения склонности к артритным заболеваниям, которые можно лечить... по мере их возникновения...
Врач замолчал, а Корделия закрыла глаза, чтобы больше его не видеть.
- Я должен заняться часовым, который был в коридоре, - быстро добавил он.
- Идите, идите, - ответил Форкосиган, и доктор поспешно вышел, едва не столкнувшись в дверях с охранником, который принес одежду лорда-регента.
Корделия открыла глаза, и они с Форкосиганом впились друг в друга взглядами.
- Твое лицо, - прошептал он. - Оно не... Плачь! Беснуйся! Сделай что-нибудь! - Его хриплый голос перешел почти на крик. - Хотя бы возненавидь меня!
- Не могу, - прошептала она в ответ. - Я еще ничего не чувствую. Может, завтра.
Каждый вдох обжигал огнем.
С негромким проклятьем он быстро набросил на себя одежду - зеленый повседневный мундир.
- Зато я могу кое-что предпринять.
Его лицом опять завладел незнакомец. Слова глухим эхом отдались в ее памяти: "Если бы Ангел смерти носил мундир, он выглядел бы именно так".
- Куда ты?
- Посмотрю, кого поймал Куделка. - Корделия бросилась за ним. - Оставайся здесь, - приказал он.
- Нет.
Эйрел гневно посмотрел на нее, но она отмела его взгляд не менее гневным жестом, словно отбивая выпад шпаги.
- Я иду с тобой.
- Хорошо.
Он резко повернулся и направился к лестнице, ведущей на первый этаж. Даже спина его излучала ярость.
- Ты не станешь, - с трудом проговорила Корделия, - ты не станешь никого убивать в моем присутствии.
- Вот как? - прошептал он в ответ. - Я не стану?
Он ступал медленно, тяжело, впечатывая босые пятки в каменные ступени.
В холле столпилось множество людей - охранники регента, графские, слуги, врачи. Кто-то в заляпанном грязью черном комбинезоне - живой или мертвый, Корделия не поняла - лежал на мозаичном полу. У его головы стоял врач. Оба были мокры от дождя и заляпаны грязью. Окрашенная кровью вода лужей собиралась под лежащим, и подошвы сапог военврача скользили по ней.
Командор Иллиан со сверкающими в волосах каплями как раз входил с улицы в сопровождении адъютанта, отдавая распоряжения:
- Сообщите мне, как только прибудут техники с биоэнергетическим детектором. А тем временем не позволяйте никому приближаться к стене и ходить по переулку. Милорд! - воскликнул он, увидев Форкосигана. - Благодарение Богу, вы целы!
Небольшая группа людей окружала пленного, который стоял лицом к стене, держа одну руку над головой (вторая, странно перекрученная, висела вдоль тела). Рядом с ним стояла Друшикко в насквозь промокшей ночной рубашке. Она держала сверкающий металлический арбалет - очевидно, то самое оружие, которым воспользовались, чтобы метнуть газовую гранату. На лице девушки видна была багровая ссадина, свободной рукой она пыталась остановить кровь, текущую из носа. Тут же в мокром и грязном мундире и комнатных тапках стоял и Куделка, опираясь на свою шпагу. Лицо лейтенанта было унылым.
- Я бы его взял, - проворчал он, видимо, продолжая уже давно начавшуюся перепалку, - если бы ты не подбежала с криком...
- Ну, еще бы! - огрызнулась Друшикко. - Уж извини, но я видела совсем другое. Мне кажется, это он тебя взял и швырнул на землю. Если бы я не заметила его ноги над стеной...
- Прекратите! Лорд Форкосиган здесь! - прошипел кто-то из охранников. Вся группа повернулась - и отпрянула при виде лица лорда.
- Как он проник?.. - начал Форкосиган и умолк. На пленнике была черная форма службы безопасности. - Не может быть, что это один из твоих людей, Иллиан. - Голос его заскрежетал, как металл о камень.
- Милорд, он нам нужен живым для допроса, - встревоженно проговорил Иллиан за его плечом, почти загипнотизированный тем же взглядом, который заставил охранников отшатнуться. - За этим заговором может стоять больше, чем вы думаете. Нельзя...
И тут пленный обернулся. Охранник шагнул вперед, чтобы вновь повернуть его лицом к стене, но Форкосиган жестом приказал ему отойти. Стоя за спиной мужа, Корделия почувствовала, как разом обмякло его тело. Плечи адмирала ссутулились, заряд ярости исчез - осталась одна только боль. Над черным воротником без знаков различия все увидели искаженное ненавистью лицо Ивона Форхаласа.
- Ох, нет! Только не он! - выдохнула Корделия.
Ивон даже не взглянул на нее - его горящий взор был прикован к Форкосигану.
- Подонок. Проклятая хладнокровная рептилия. Сидел с каменной мордой, пока моему брату рубили голову. Ты хоть что-то почувствовал? А может, получил удовольствие, милорд регент? В ту минуту я поклялся, что рано или поздно прикончу тебя!
Наступило долгое молчание, а затем Форкосиган подался к Форхаласу и, вытянув руку рядом с его головой, тяжело оперся о стену. Он хрипло прошептал:
- Ты промахнулся, Ивон. - При звуке его голоса разбитые губы Форхаласа скривились, и он плюнул кровавой слюной в ненавистное лицо. Форкосиган как будто и не заметил этого - он продолжал говорить, спокойно и размеренно. - Ты не попал ни в меня, ни в мою жену. - Но ты попал в моего сына. Ты мечтал о мести? Ты ее получил. Посмотри ей в глаза, Ивон. Можно утонуть в этих серо-зеленых глазах. Я буду смотреть в них каждый день, до самой моей смерти. Ты хорошо отомстил мне, Ивон - знай это, знай и помни, что твоя месть навсегда со мной, она, как кость, застряла у меня в горле.
И тогда Форхалас впервые перевел взгляд с него на Корделию. А она в этот миг представила ребенка в своем чреве, увидела, как нежные, еще хрящеватые косточки начинают гнить, скручиваться и растекаться - но не смогла возненавидеть Форхаласа, сколько ни пыталась. Он даже не казался ей каким-то мерзким законченным злодеем. Сейчас она как будто насквозь видела его израненную душу - так, как врачи видят раненое тело с помощью своих диагностических сканеров. Все искривления, и разрывы, и ушибы чувств, каждую раковую опухоль возмущения, а поверх всего этого - огромную зияющую рану от смерти брата.
- Эйрелу это не доставило удовольствия, Ивон, - сказала она. - Да и чего ты от него ждал? Ты хоть сам-то знаешь?
- Каплю человеческой жалости. Он мог бы спасти Карла. Даже в последний миг. Я тогда подумал - может, он для того и пришел.
- О Господи! - сказал Форкосиган. Было видно, как его ударила искра этой безумной надежды. - Я не устраиваю спектаклей вокруг человеческой жизни и смерти, Ивон.
Форхалас прикрылся ненавистью, словно щитом.
- Иди к дьяволу.
Форкосиган вздохнул и выпрямился, опустив руку.
- Уведи его, Иллиан.
- Подождите, - сказала Корделия. - Я должна знать... Мне надо задать ему один вопрос.
Форхалас угрюмо посмотрел на нее.
- Ты именно этого хотел добиться? Я хочу сказать - когда выбрал такое оружие? Именно этот яд?
Он отвел глаза.
- Оно попалось мне под руку, когда я проходил по арсеналу. Я подумал, что вы не успеете его опознать и вовремя доставить противоядие из госпиталя...
- Ты снял с моих плеч бремя, - прошептала она.
- Противоядие привезли из императорского дворца, - разъяснил Форкосиган. - Это в четыре раза ближе. У императорских врачей есть абсолютно все. А что до опознания... Я присутствовал при подавления карианского восстания. Примерно в твоем возрасте, может, немного моложе. Запах заставил меня вспомнить. Мальчишки выхаркивали легкие красными комками...
Форхалас, не глядя, указал на живот Корделии.
- Я не собирался вас убивать. Я хотел убить только его. Я даже не знал, что ночью вы спите в одной комнате. - Он готов был смотреть куда угодно, лишь бы не в ее глаза. - Я даже не подумал, что могу убить вашего...
- Посмотри мне в глаза, - прохрипела она, - и произнеси это слово вслух.
- Ребенка, - выдавил Форхалас и вдруг разразился мучительными рыданиями.
Форкосиган шагнул назад и встал рядом с женой.
- Не надо было тебе этого делать, - прошептал он. - Я сразу вспомнил его брата. Почему мне суждено нести смерть в эту семью?
- Все еще хочешь, чтобы он упивался своей местью?
- Даже этого не хочу. Ты нас всех опустошаешь, милый мой капитан. Но, о-ох... - Его рука потянулась, чтобы погладить ее живот, и замерла, когда он вспомнил, что они не одни. Адмирал выпрямился. - Доставь мне полный доклад сегодня утром, Иллиан, - приказал он. - В госпиталь.
Он взял Корделию под руку, и они пошли вслед за врачом. Она так и не поняла, хотел ли он поддержать ее, или опирался сам.
В Императорском госпитале Корделию сразу же окружила целая толпа - доктора, медсестры, санитары, охранники... У самой двери их с Эйрелом разделили, и ей стало одиноко и тревожно. Она почти ничего не говорила собравшимся вокруг людям - только обычные любезности. Ей хотелось бы потерять сознание, впасть в оцепенение, сойти с ума, испытать галлюцинации - что угодно, лишь бы забыться. Но вместо этого она испытывала только усталость.
Ребенок шевелился в ее чреве - поворачивался, толкался. Видимо, тератогенное противоядие действовало очень медленно. Похоже, им подарили еще какое-то время, чтобы побыть вместе - и она ласкала сына сквозь свою кожу, медленно растирая живот пальцами. "Сынок, добро пожаловать на Барраяр - местожительство каннибалов. Тут даже не выжидают положенных восемнадцати - двадцати лет, чтобы тебя сожрать".
Алчная планета.
Ее поместили в роскошно убранную отдельную палату, расположенную в крыле для самых важных персон, поспешно освободив его для них одних. Она с облегчением узнала, что Форкосигану отвели палату напротив. Уже переодевшись в зеленую пижаму военного образца, он зашел посмотреть, как ее укладывают в постель. Корделии еще удалось слабо улыбнуться мужу, но сесть она даже не пыталась. Сила тяжести непреодолимо вдавливала ее в жесткую кровать и тянула к центру планеты. Упасть ей мешали пол, здание... но только не ее воля.
Следом за Эйрелом шел встревоженный санитар, напоминая:
- Не забудьте, сэр, старайтесь говорить поменьше, пока доктор не проведет вам промывание горла.
В окнах замерцал серый рассвет. Форкосиган присел на край постели, взял ее руку и начал поглаживать.
- Тебе холодно, милый мой капитан, - хрипло прошептал он.
Она кивнула. Грудь у нее болела, горло драло, носоглотка была словно обожженная.
- Мне не надо было соглашаться на эту должность, - добавил он. - Мне так жаль...
- Я тоже тебя уговаривала. Ты пытался меня предупредить. Ты не виноват. Мне казалось, эта работа тебе подходит. Подходит...
Он покачал головой.
- Не разговаривай. На голосовых связках появятся шрамы.
Она невесело усмехнулась и приложила палец к его губам, когда он попытался снова заговорить. Он кивнул, смиряясь, и они некоторое время молча смотрели друг на друга. Он нежно отвел с ее лица спутавшиеся волосы, а она поймала его широкую ладонь и крепко прижала к своей щеке - утешая его и себя, пока бригада врачей и техников не забрала Форкосигана на процедуры.
- Мы скоро придем к вам, миледи, - строго предупредил их начальник.
Спустя некоторое время они вернулись и заставили Корделию полоскать горло какой-то омерзительной розовой жидкостью, а после - дышать в некое устройство. Медсестра принесла завтрак, к которому Корделия не притронулась.
Потом в палату явилась комиссия врачей - все, как один, с мрачными торжественными лицами. Тот, который ночью приезжал из дворца, теперь был аккуратно причесан и одет в штатское. А рядом с личным врачом Форкосиганов стоял молодой чернобровый мужчина в зеленой военной форме с капитанскими нашивками на воротнике. Поглядев на эту троицу, Корделия почему-то вспомнила древнюю легенду о Цербере.
Ее личный врач представил незнакомца:
- Это капитан Вааген из исследовательской лаборатории Императорского госпиталя. Он - наш главный специалист по отравляющим веществам.
- Изобретаете новые яды, капитан? - полюбопытствовала Корделия. - Или создаете противоядия к уже известным?
- И то и другое, миледи, - без тени смущения отозвался капитан Вааген.
В его поведении сквозила какая-то непонятная решимость и напористость.
У личного врача взгляд был запуганный, но губы его улыбались.
- Милорд регент попросил меня проинформировать вас о расписании лечебных процедур. Я полагаю, - он откашлялся, - полагаю, что желательно было бы побыстрее произвести аборт. Для вашего выздоровления требуется, чтобы физиологическая нагрузка была устранена как можно скорее.
- И ничего нельзя сделать? - безнадежно спросила она, уже зная ответ по выражению их лиц.
- Боюсь, что нет, - печально проговорил личный врач. Доктор из императорского дворца кивнул, подтверждая его слова.
- Я провел информационный поиск, - неожиданно заявил капитан, глядя в окно. - Был один эксперимент с кальцием. Конечно, полученные результаты не особенно обнадеживают...
- Мне казалось, мы договорились об этом не упоминать, - с неудовольствием заметил дворцовый врач.
- Вааген, это жестоко, - поддержал его и личный врач Корделии. - Вы внушаете миледи ложные надежды. Нельзя превращать супругу регента в подопытного кролика для ваших злополучных экспериментов. Вы получили разрешение регента на вскрытие плода - успокойтесь на этом.
Мир Корделии мгновенно вернулся в нормальное состояние, стоило ей всмотреться в лицо человека, предлагавшего эксперимент. Она знала этот тип людей: фанатики-энтузиасты, готовые принести в жертву своей - гениальной или безумной - идее все, что угодно, вплоть до собственной карьеры. Ее судьба, ее призрачное счастье ничего для него не значат, разве что материал для монографии. Риск, на который она должна будет пойти, его не смущает - она не личность, а объект исследований. Корделия дружески улыбнулась молодому знатоку ядов. Теперь она знала, что в сплоченном фронте врагов наметилась брешь, и не собиралась упускать свой шанс.
- Рада с вами познакомиться, доктор Вааген. Хотите написать лучшую в своей жизни статью?
Дворцовый эскулап фыркнул:
- Она вас сразу раскусила, капитан.
- Вы, конечно, понимаете, - начал приятно удивленный Вааген, - я не могу гарантировать результатов...
- Результатов?! - прервал его врач Корделии. - Господи, да вы бы лучше объяснили, что такое в вашем представлении эти "результаты". Или покажите ей фотографии... Нет, не надо. Миледи, - повернулся он к ней, - лечение, о котором говорит капитан Вааген, проверялось двадцать лет назад. Оно причиняло непоправимый вред матерям. А результаты... Самый лучший результат, на который вы могли бы надеяться, - это скрюченный калека. Или что-нибудь еще похуже. Невообразимо хуже.
- Прекрасно описывается словом "медуза", - уточнил токсиколог.
- Вы не человек, Вааген! - возмутился личный врач и с тревогой взглянул на свою пациентку - насколько сильно она расстроилась.
- Жизнеспособная медуза, доктор Вааген? - спросила Корделия.
- Гм... Может быть, - ответил он, не обращая внимания на негодование возмущенных коллег. - Но главная проблема - в том, что происходит с матерями, когда лечение проводится in vivo.
- А разве нельзя провести его in vitro? - задала естественный вопрос Корделия.
Вааген бросил торжествующий взгляд на личного врача Форкосиганов.
- Это, безусловно, открыло бы ряд новых возможностей, - пробормотал он, обращаясь к потолку.
- In vitro? - озадаченно переспросил дворцовый медик. - Каким образом?
- Что значит, каким образом? - вскинулась Корделия. - У вас где-то в чуланах пылятся семнадцать маточных репликаторов эскобарского производства, привезенных с войны. - Она обернулась к Ваагену: - Вы, случайно, не знакомы с доктором Генри?
Вааген кивнул:
- Мы работали вместе.
- Тогда вы должны все про них знать!
- Ну... не то чтобы все. Хотя Генри вроде бы упоминал, что эти аппараты по-прежнему в рабочем состоянии. Но, как вы понимаете, я не гинеколог.
- Совершенно верно, - ухватился за это утверждение личный доктор. - Миледи, этот человек вообще не врач. Он всего лишь биохимик.
- Но вы-то врач, - возразила она. - Так что у нас полный состав. Доктор Генри и... капитан Вааген займутся Петером Майлзом, а вы - его переселением.
Лицо доктора приняло какое-то растерянное выражение, и Корделия даже не сразу определила, что это - страх.
- Я не могу сделать перенос плода, миледи, - признался он. - Я не умею. Никто на Барраяре не обладает необходимым опытом.
- Значит, вы не рекомендуете эту операцию?
- Определенно, нет. Слишком велика вероятность необратимых повреждений... Ведь вы же, в конце концов, через несколько месяцев можете снова забеременеть, если рубцевание не распространится на ткань яич... Гм! В общем, вы сможете начать сначала.
- Да, если тем временем кто-нибудь не прикончит Эйрела. Приходится учитывать, что я на Барраяре, на этой дивной планете, где настолько любят смерть, что хоронят человека, когда он еще может выжить. Так вы готовы рискнуть?..
Доктор с достоинством выпрямился.
- Нет, миледи. И это мой окончательный ответ.
- Прекрасно. - Она ткнула в него пальцем. - Значит, вы - выбываете. - Потом перевела палец на Ваагена. - А вы - остаетесь в игре. Теперь этой операцией руководите вы. Я поручаю вам найти мне хирурга - хоть студента-медика, хоть ветеринара - кого угодно, лишь бы он согласился попытаться. А потом можете экспериментировать, сколько душе угодно.
У Ваагена был сдержанно-торжествующий вид, а личный врач побагровел.
- Следовало бы послушать, что скажет милорд регент, прежде чем приносить его супругу в жертву вашей преступной безответственности.
Вааген потускнел.
- Вы намерены бежать к нему прямо сейчас? - осведомилась Корделия.
- Извините, миледи, - сказал дворцовый медик, - но, по-моему, нам следует прекратить эту дискуссию. Вы не знаете методов капитана Ваагена. Простите мою резкость, коллега, но вы - авантюрист, и на этот раз зашли слишком далеко.
Токсиколог лишь покорно пожал плечами, словно и сам признавая справедливость подобной аттестации. Видно было, что он уже готов отступиться от своего замысла. Чувствуя, что победа ускользает, Корделия пошла с козырной карты.

Предыдущая страница 10 Следующая страница


11 Буджолд Лоис Макмастер

- Хотите, чтобы на вас работал весь исследовательский корпус, доктор Вааген? Вы получите целый институт, если сумеете мне помочь. Скажите милорду, - она кивком указала в сторону палаты регента, - что я обещала вам это.
Медики удалились - один озабоченный, другой возмущенный, а третий - обнадеженный. Корделия откинулась на подушки и принялась тихонько насвистывать какой-то мотивчик, медленно поглаживая свой живот. Сила тяжести исчезла.

9

Ближе к полудню Корделия все-таки заснула - и, проснувшись, потеряла ориентацию в пространстве и времени. Дождь уже прекратился, и в окна врывались косые лучи солнца. Она прикоснулась к своему животу, чтобы погоревать и утешить себя, но тут обнаружила, что у ее постели сидит граф Петер.
На нем был небрежный загородный костюм: старые мундирные брюки, простая рубашка и куртка, которую он надевал только в Форкосиган-Сюрло. Видимо, он приехал в госпиталь прямо из загородной усадьбы. Тонкие губы графа улыбались, но взгляд у него был усталый и встревоженный.
- Милая моя девочка, не надо ради меня просыпаться.
- Ничего. - Она поморгала, чтобы согнать с глаз туман, чувствуя себя более древней, чем этот старик. - Тут есть что попить?
Он поспешно налил ей холодной воды из-под крана и смотрел, как она глотает.
- Еще?
- Хватит. Вы видели Эйрела?
Он ласково похлопал ее по руке:
- Я уже говорил с ним. Сейчас он отдыхает. Мне очень жаль, Корделия.
- Может, все не настолько плохо, как мы сначала боялись. Еще есть шанс. Эйрел рассказал вам о маточном репликаторе?
- Кое-что. Но ведь вред уже нанесен. Непоправимый вред.
- Вред - да. Насколько он непоправим - никто не знает. Даже капитан Вааген.
- Я только что разговаривал с Ваагеном. - Граф нахмурился. - Выскочка. Человек так называемого "нового склада".
- Барраяру просто необходимы люди нового склада. И мужчины, и женщины. Поколение ученых и техников.
- О да. Мы сражались и терпели лишения, чтобы вырастить таких людей. Они нужны, очень нужны. И они это знают - некоторые из них. - Граф невесело усмехнулся. - Но операция, которую вы планируете, перенос плаценты... По-моему, это не слишком надежно.
- В Колонии Бета это самая обычная операция, - пожала плечами Корделия. "Но мы, конечно, не в Колонии Бета".
- Но... Ведь ты могла бы начать заново гораздо быстрее. В конечном счете, вы даже потеряете меньше времени.
- Время... я боюсь потерять не время. - Если задуматься, то это вообще бессмысленное понятие. Она каждый барраярский день теряет 26,7 часа. - И вообще я больше никогда на такое не пойду. Я умею извлекать уроки из жизни, сэр.
По его лицу скользнула тень тревоги.
- Ты передумаешь, когда почувствуешь себя лучше. Но сейчас важно... Я говорил с капитаном Ваагеном. Он не сомневается в том, что повреждения были серьезными.
- Ну-у... Да. Неизвестно только, можно ли будет сделать серьезные исправления.
- Милая девочка, - улыбка графа стала еще более напряженной. - Вот именно. Если бы ты вынашивала дочь... или даже второго сына... мы могли бы позволить себе снисходительно отнестись к твоим вполне понятным - и даже похвальным - материнским чувствам. Но это существо, если оно останется в живых, когда-то станет графом Форкосиганом. Мы не можем допустить, чтобы наше имя унаследовал калека.
Он откинулся на спинку стула с таким видом, словно сказал что-то убедительное.
Корделия нахмурилась:
- Кто - "мы"?
- Семья Форкосиганов. Мы - один из древнейших аристократических родов Барраяра. Мы никогда не были самыми богатыми, но недостаток владений мы компенсировали высоким происхождением. Девять поколений воинов-форов. Это было бы ужасным концом, понимаешь?
- Род Форкосиганов на данный момент представлен лишь двумя людьми - это, вы и Эйрел, - заметила Корделия. Ее душил смех пополам с тревогой. - И на протяжении всей истории графов Форкосиганов ожидал страшный конец. Вас взрывали, расстреливали, морили голодом, топили, сжигали живьем, казнили, травили. Вы сходили с ума. Единственное, чего вам никогда не доводилось - это спокойно умереть в своей постели. Я думала, что уж чем-чем, а бедой вас не удивишь.
Граф нахмурился:
- Но мы никогда не были уродами-мутантами.
- Мне кажется, вам надо еще раз поговорить с Ваагеном. Повреждение плода, которое он вам описал, имеет тератогенный, а не генетический характер, если я правильно его поняла.
- Но люди будут думать, что он - мутант.
- Неужели так важно, что подумает какой-нибудь невежественный батрак?
- Я говорю о людях нашего круга, милая.
- Аристократы, простолюдины - невежественны все одинаково, смею вас уверить.
- Но графы Форкосиганы никогда не были и подопытными кроликами, - резко произнес старик.
- Ну, вот видите. Он служит Барраяру еще до рождения. Неплохое начало благородной жизни.
Чем больше Корделия размышляла об этом, тем более правильным казалось ей принятое решение. Может быть, их опыт пригодится и другим несчастным родителям...
Граф Петер раздраженно покачал головой.
- Вы, бетанцы, кажетесь такими мягкими, но в вас есть непреодолимая твердость.
- Рационализм, сэр. Рационализм имеет свои достоинства. Вам, барраярцам, не мешало бы когда-нибудь им воспользоваться. - Она осеклась. - Но мы, кажется, опережаем события, сэр. Впереди еще много опас... трудностей. Перенос плаценты на таком позднем этапе беременности сложен даже по галактическим меркам. Я, признаюсь, не отказалась бы от более опытного инопланетного хирурга. Но времени на это нет.
- Да... Да... Оно еще может умереть, ты права. Нет нужды... Но я тревожусь и за тебя, моя милая. Разве дело стоит того?
- Что стоит чего?
Легкие у нее горели. Корделия устало улыбнулась свекру и покачала головой, буквально готовой лопнуть от напряжения в висках и шее.
- Отец, - послышался хрипловатый голос. В дверях стоял Эйрел - в зеленой пижаме и с воткнутыми в ноздри трубками миниатюрного кислородного баллона. - Мне кажется, Корделии надо отдохнуть.
Их взгляды встретились поверх головы старика. "Спасибо тебе, милый..."
- Да, конечно. - Граф Петер собрался с силами и медленно поднялся. - Ты совершенно прав. - Он еще раз крепко стиснул запястье Корделии своей сухой старческой рукой. - Поспи. Ты потом сможешь мыслить более разумно.
- Отец...
- Тебе не следует вставать с постели, разве не так? - с тревогой перебил его граф. - Скорей ложись, сынок... - И он увлек Эйрела из палаты.
Эйрел вернулся, когда граф Петер наконец ушел.
- Отец тебе досаждал? - спросил он с мрачным видом. Она протянула ему руку, и он присел рядом. Она переложила голову с подушки ему на колени, чувствуя щекой твердые мускулы под тонкой тканью пижамы. Он начал гладить ее по голове.
- Не больше обычного, - вздохнула она.
- Я боялся, как бы он тебя не расстроил.
- Дело не в том, что я расстроена. Я просто так устала, что уже не в силах кричать всем о своей боли.
- Так он тебя все-таки расстроил?
- Да. - Она помедлила. - В определенном смысле он прав. Я так долго боялась, ждала удара - ниоткуда... откуда угодно. И вот - вчерашняя ночь, и самое плохое уже случилось, и уже позади... Нет! Только не осталось позади. Будь удар окончательным, я бы остановилась, сдалась. Но его действие будет продолжаться и продолжаться. - Она потерлась щекой о ткань. - Иллиан узнал что-нибудь новое? Мне показалось, я слышала его голос.
- Он закончил предварительный допрос Ивона Форхаласа. Теперь занимается старым арсеналом, откуда была украдена газовая граната. Есть основания подозревать, что Ивон так вооружился не самостоятельно, как он утверждает. Майор, заведовавший складом, исчез. Иллиан пока еще не знает, то ли того устранили, чтобы очистить Ивону дорогу, то ли он сам помог Ивону и теперь находится в бегах.
- Мог и просто испугаться, если это было служебное упущение.
- И правильно испугался. Если только он сознательно содействовал... - рука Эйрела сжала ее волосы. Заметив, что нечаянно их дернул, он пробормотал: - Извини, - и снова начал поглаживать ее. Корделия, как раненый зверек, поглубже заползла ему на колени.
- Что же до отца... Если он снова начнет к тебе приставать, отправь его ко мне. Я с ним справлюсь сам. Я сказал ему, что это решение принимаешь ты.
- Я? Разве не мы оба?
Он помедлил.
- Что бы ты ни решила, я тебя поддержу.
- Но чего хочешь ты? Ты что-то от меня скрываешь?
- Я не могу не понять его страхов. Но... одну вещь я с ним не обсуждал. И не собираюсь. Дело в том, что следующего ребенка, нам, возможно, завести будет не так легко, как первого.
"Легко? Ты называешь это легким?"
Он продолжал:
- Одним из последствий отравления солтоксином является микрорубцевание яичек. Это может уменьшить количество сперматозоидов до числа, ниже критического. По крайней мере так мне сказал врач.
- Чепуха, - возразила Корделия. - Нужны всего две соматические клетки и репликатор. Твой мизинец и большой палец моей ноги - если хотя бы это удастся отскрести от стен после следующей бомбы - смогут плодить маленьких форкосиганчиков хоть целое столетие.
- Но не естественным путем. И не на Барраяре.
- Или на изменившемся Барраяре. Дьявольщина! - Рука Эйрела дернулась от ее неожиданно резкого голоса. - Если бы я настояла на том, чтобы с самого начала воспользоваться репликатором, то ребенку не грозила бы никакая опасность. Я ведь знала, что это безопаснее, и я знала, что репликаторы здесь есть...
Голос Корделии сорвался.
- Ш-ш. Если бы я... не согласился на эту работу. Оставил бы тебя в Форкосиган-Сюрло. Помиловал бы этого идиота Карла... Господи! Если бы только мы спали в разных комнатах...
- Нет! - Она сжала рукой его колено. - Я решительно отказываюсь проводить ближайшие пятнадцать лет в каком-нибудь бомбоубежище. Эйрел, эта планета должна измениться. Жить так нестерпимо. "Если бы только я вообще сюда не прилетала..."
Если бы, если бы, если бы...
Операционная оказалась чистой и светлой, хотя и не слишком богато оборудованной по бетанским меркам. Корделия, которую бесшумно ввезли на парящей платформе, вертела головой, стараясь разглядеть как можно больше деталей. Огоньки мониторов, операционный стол с тазиком под ним, техник, проверяющий булькающий бак с прозрачной желтой жидкостью. Это, сказала она себе строго, не конечная точка, откуда нет возврата. Это - просто следующий логический виток.
Капитан Вааген и доктор Генри в стерильных одеждах ждали по другую сторону операционного стола. Рядом с ними стоял переносной маточный репликатор - пластиково-металлическая емкость в полметра высотой, утыканная пультами управления и люками для доступа внутрь. Лампочки на его боках горели зеленым и янтарным светом. Очищенный, простерилизованный, с баллонами, заряженными кислородом и питательной жидкостью, готовый... Корделия смотрела на него с глубочайшим облегчением. Примитивное барраярское вынашивание на манер "назад к обезьянам" - не что иное, как полная победа эмоций над разумом. Ей хотелось прижиться здесь, стать своей, попытаться во всем стать барраяркой... "И вот мой ребенок расплачивается за это. Никогда больше".
Хирург, доктор Риттер, оказался высоким смуглым мужчиной; его руки - сильные, уверенные - понравились Корделии с первого взгляда. Ее переложили на операционный стол; доктор Риттер успокаивающе улыбнулся.
- Все у вас хорошо.
"Конечно, у меня пока все хорошо - мы ведь еще не начали", - начала нервничать Корделия. Риттер был другом Ваагена, и тот насилу уговорил его, потеряв целый день на переговоры с более опытными врачами, которые решительно отказались браться за операцию.
Вааген так объяснил Корделии причину отказов:
- Что такое четверо верзил с дубинками в темном переулке?
- Что же?
- Комиссия из лордов-форов для расследования нарушений в медицинской практике. - Он расхохотался. Вааген был единственным, кто позволял себе в последние три дня шутить в ее присутствии, и за это Корделия готова была его обнять. Не исключено, что Вааген самый разумный и честный человек из всех, кого она встречала после Колонии Бета. Она была рада, что сейчас он рядом.
Врачи повернули Корделию на бок и прикоснулись к ее позвоночнику медпарализатором. Легкое покалывание - и замерзшие ступни вдруг стали теплыми. Ноги обмякли, как пустые мешки.
- Вы чувствуете? - спросил доктор Риттер.
- Чувствую что?
- Отлично.
Он кивнул медтехнику, и ее снова уложили на спину. Техник обнажил ее живот и включил поле стерилизатора. Хирург помял живот, проверяя показания головидеомониторов относительно точного положения ребенка.
- Вы уверены, что не хотели бы спать во время операции? - в последний раз спросил доктор Риттер.
- Нет, я хочу все видеть. Ведь рождается мой первый сын. "А может, и мой единственный ребенок".
Он скупо улыбнулся:
- Отважная девочка.
"Какая, к черту, девочка - я старше тебя".
Она понимала, что доктор предпочел бы иметь дело со спящей пациенткой. Однако это его заботы.
Доктор Риттер выпрямился и в последний раз осмотрел операционную, словно проверяя готовность - свою собственную, инструментов и персонала.
- Ну, давай, Риттер, дружище. Время не ждет, - произнес Вааген, нетерпеливо барабаня пальцами. Его тон был странным: к искреннему дружескому поощрению примешивались какие-то садистские нотки. - Мои сканеры показывают, что уже начался распад костной ткани. Если разрушения зайдут слишком далеко, то потом и чинить будет нечего. Режь сейчас, а то потом будешь локти кусать.
- Сам грызи свои локти, Вааген, - весело отозвался хирург. - Попробуй только еще раз меня подтолкнуть, и я велю медтехнику вставить тебе в глотку расширитель.
Давние друзья, удовлетворенно решила Корделия. Хирург поднял руки, глубоко вздохнул, взялся за виброскальпель и сделал первый длинный надрез. Медтехник тут же повторил его движение, перекрывая кровеносные сосуды хирургическим тяговым лучом. Крови пролилось не больше, чем от легкой царапины; Корделия ощущала надавливание, но не боль.
Перенос плаценты гораздо сложнее, чем кесарево сечение. С помощью химических средств и гормонов нежную плаценту надо как бы убедить отделиться от богатой кровеносными сосудами стенки матки и при этом повредить как можно меньше крошечных волосков. Затем между плацентой и стенкой матки надо ввести прокладку репликатора и вновь заставить волоски плаценты хотя бы частично реинтегрироваться в новую матрицу. И уже тогда все это можно извлечь из живого тела матери, поместив в репликатор. Чем больше срок беременности, тем труднее совершить такой перенос.
Пуповина, соединяющая плаценту с ребенком, находится под контролем, и при необходимости в нее можно вводить лекарства или кислородно-питательные растворы. В Колонии Бета это ловко сделал бы миниатюрный приборчик - здесь же наготове стоял обеспокоенный медтехник. Он начал заливать прозрачный ярко-желтый раствор в матку. Раствор, заполнив тело матки, начал вытекать по бокам Корделии в таз под операционным столом. Теперь хирург работал в прямом смысле под водой. Да уж, перенос плаценты - операция малоприятная.
- Прокладку, - негромко приказал хирург, и Вааген с Генри подвезли маточный репликатор поближе и протянули от него трубки с губчатой прокладкой. Хирург бесконечно долго что-то делал с помощью крошечного тягового луча; рук его Корделия не видела, как ни скашивала глаза, пытаясь заглянуть через свою грудь и округлившийся - так мало округлившийся! - живот. Ее била дрожь. По лбу хирурга стекали капли пота.
- Доктор... - Техник показал что-то на мониторе.
- Угу, - отозвался Риттер, бросив взгляд на экран, и снова принялся за работу. Каждый делал свое дело. Техники о чем-то тихо переговаривались, Вааген с Генри что-то вершили: хладнокровные, умелые, внушающие надежду...
Чуть розовая жидкость, сбегающая в таз, вдруг превратилась в ярко-алый стремительно пульсирующий поток.
- Зажать, - приказал хирург.
Корделия мельком увидела под пленкой крошечные ручки, ножки, влажную темноволосую головенку... Существо, извивавшееся сейчас в затянутых в перчатки руках хирурга, было не больше котенка.
- Вааген! Бери сию минуту, если не передумал! - рявкнул Риттер.
Вааген запустил руки в ее живот - и... темные вихри закружили Корделию. Голова вдруг мучительно заболела. Из глаз брызнули искры... Темнота обступила и поглотила ее. Последнее, что она слышала, был пронизанный отчаянием шепот хирурга:
- О, дьявольщина!
Боль застилала сны. Хуже всего было удушье. Она все задыхалась и задыхалась, и плакала из-за того, что ей не хватает воздуха. Горло было чем-то забито, и она царапала его ногтями, пока ей не связали руки. Тогда ей начали сниться пытки в каюте адмирала Форратьера, замедленные до безумных подробностей и тянувшиеся часами. Обезумевший Ботари садился ей на грудь, так что она совсем не могла дышать.
Когда Корделия наконец очнулась, она будто вырвалась на свет из какой-то адской подземной темницы. Она испытала такое глубокое облегчение, что снова заплакала. Ей казалось, что ее избили - так болело все тело. Она не могла пошевелиться. Зато могла дышать. И это уже было хорошо.
- Ш-ш, ш-ш. - Неловкий теплый палец прикоснулся к ее векам, осушая слезы. - Все в порядке.
- Точно? - Она моргнула и сощурилась. Стояла ночь. Искусственное освещение заливало комнату теплым светом. Перед глазами возникло нечеткое лицо Эйрела. - Щас... сегодня? Что слчилсь?
- Ш-ш. Ты была очень, очень больна. Во время переноса плаценты у тебя открылось сильное кровотечение. Дважды останавливалось сердце. - Он облизал губы и снова заговорил. - Такая травма, вдобавок к отравлению, вызвала солтоксиновое воспаление легких. Вчера тебе было совсем худо, но самое плохое уже позади: аппарат искусственного дыхания сняли.
- Сколь...ко?
- Три дня.
- Как наш малыш, Эйрел? Подробно!
- Все нормально. По словам Ваагена, перенос прошел успешно. Они потеряли примерно тридцать процентов плацентарного питания, но Генри скомпенсировал его за счет более богатого питательными веществами и кислородом раствора. Так что, похоже, все в порядке - или настолько в порядке, насколько можно было ожидать. Короче - малыш жив. Вааген начал экспериментальную кальциевую терапию и обещает скоро сообщить первые результаты. - Он погладил ее лоб. - Ему предоставлено приоритетное снабжение любым оборудованием, продуктами и ресурсами, включая консультантов. К нему прикомандирован опытный гражданский педиатр, к тому же у него есть Генри. Сам Вааген про военные яды знает больше всех на целом свете - хоть на Барраяре, хоть где угодно. Пока мы больше ничего не можем сделать. Так что отдыхай, милая.
- Малыш... где?
- Взгляни, если хочешь. - Он помог ей приподнять голову и показал за окно. - Видишь вон то, следующее, здание с красными огнями на крыше? Это исследовательский центр биохимии. Лаборатория Ваагена и Генри находится на третьем этаже.
- Да, и я его помню. Мы были там в тот день, когда забирали Элен.
- Правильно. - Лицо Эйрела смягчилось. - Хорошо, что ты вернулась, милый капитан. Видеть тебя в таком состоянии... Я не чувствовал себя таким беспомощным и ненужным с одиннадцатилетнего возраста.
Это было в тот год, когда убийцы Ури Безумного добрались до его матери и брата. Теперь пришла ее очередь сказать:
- Ш-ш. Нет, нет. Все... в порядке.
На следующее утро убрали все прикрепленные к ее телу трубки, кроме кислородной. Потянулись спокойные, размеренные дни выздоровления. Посетители Корделию почти не беспокоили - зато проведать лорда-регента являлись целые толпы, начиная с министра Фортелы. В палате, несмотря на протесты врачей, установили комм-пульт, и в этом импровизированном кабинете Форкосиган работал вместе с Куделкой по восемь часов в день.
Лейтенант после катастрофы выглядел притихшим и подавленным, хотя и не настолько, как те, кто имел отношение к охране регента. Даже Иллиан тушевался, когда видел Корделию.
Пару раз в день Эйрел осторожно прогуливал жену вдоль коридора. Разрез виброскальпеля был, конечно, более аккуратным, чем, скажем, удар сабли, но нисколько не менее глубоким. Заживающий шрам болел, однако, не так сильно, как легкие или сердце. Ей было пусто, одиноко, она снова стала сама собой после пяти месяцев странного сдвоенного существования.
Как-то явился Генри с инвалидным креслом и повез ее в лабораторию взглянуть на репликатор. При помощи видеосканеров Корделия наблюдала, как движется ее ребенок, прочитала сводки данных и доклады группы. Нервы, кожные покровы и зрение не пострадали, но слух... доктор Генри был не вполне спокоен за него - ведь в ушах находится множество крошечных косточек. Генри и Вааген, настоящие ученые-исследователи, смотрели на мир почти по-бетански; мысленно Корделия благословляла их, а вслух поблагодарила и, вернувшись в палату, почувствовала себя несравнимо лучше.
Но когда на следующий день к ней ворвался капитан Вааген, лицо которого было мрачнее тучи, а губы сурово сжаты, сердце Корделии оборвалось.
- Что случилось, капитан? - тревожно спросила она. - Вторая процедура с кальцием оказалась неудачной?
- Рано судить. Нет, ваш младенец в прежнем состоянии, миледи. Неприятности исходят от вашего тестя:
- Простите?
- Генерал граф Форкосиган приходил сегодня утром поговорить с нами.
- О! Захотел повидать малыша? Прекрасно. Его так смущал новый способ продолжения жизни ребенка вне материнской утробы! Может, старый вояка наконец начинает избавляться от своих предрассудков. Ведь новые технологии по прерыванию жизни он принимает с полной готовностью...
- На вашем месте я не был бы так оптимистичен, миледи. - Врач сделал глубокий вдох. На этот раз от его обычного юмора не осталось и следа. - Доктор Генри питал такие же надежды, как и вы. Мы провели генерала по всей лаборатории, показали оборудование, объяснили методы лечения. Мы говорили абсолютно откровенно, как с вами. Возможно, даже слишком откровенно. Он пожелал узнать, какие результаты мы получим. А мы ведь и сами не знаем! Так ему и сказали. После этого начались разные намеки... Короче, генерал сперва попросил, приказал, а потом пытался убедить подкупом доктора Генри открыть люк, уничтожить плод. Он называет плод "мутантом". Мы выставили графа за дверь. Он разгневался и поклялся, что вернется.
Внутри у Корделии все дрожало, хотя ей удавалось сохранять спокойное выражение лица.
- Ясно.
- Я требую, чтобы этот старик не заходил в мою лабораторию, миледи. И мне все равно, как вы этого добьетесь. Мне ни к чему, чтобы на меня вываливали такое дерьмо. Особенно с такой высоты.
- Я думаю... Подождите здесь. - Она поплотнее запахнула халат, надетый поверх зеленой пижамы, поправила кислородную трубку и осторожно пересекла коридор. Форкосиган, одетый полуофициально - в мундирные брюки и рубашку, - сидел за столиком у окна. Единственным признаком его болезни оставалась кислородная трубка, проходившая в ноздрю, - лечение затяжной солтоксиновой пневмонии. Он разговаривал с каким-то человеком, а Куделка вел запись. Собеседником регента оказался, к счастью, не граф Петер, а какой-то министерский секретарь Фортелы.
- Эйрел, ты мне нужен.
- Это срочно?
- Да.
- Извините, джентльмены, - коротко бросил он, поднялся с кресла и проследовал за нею. Пропустив его в палату, Корделия закрыла дверь.
- Капитан Вааген, пожалуйста, расскажите моему мужу то, что я только что слышала от вас.
Врач без особой охоты повторил свою историю. Надо отдать ему должное - он не смягчал деталей. Адмирал слушал, и голова его опускалась все ниже и ниже, спина горбилась все больше - казалось, непомерная тяжесть придавила его.
- Спасибо, капитан. Вы правильно сделали, доложив о случившемся. Я сейчас же этим займусь.
- Это все? - Врач с сомнением посмотрел на Корделию.

Предыдущая страница 11 Следующая страница


Барраяр 12

В ответ она чуть приподняла раскрытую ладонь.
- Вы же слышали.
Вааген пожал плечами, отдал честь и удалился.
- Ты не сомневаешься в его истории? - спросила Корделия.
- Дорогая, я выслушиваю мнения моего отца по этому вопросу уже в течение недели.
- Вы спорили?
- Спорил он. Я только слушал.
Эйрел с Корделией вернулся к себе и попросил Куделку и посетителя подождать в коридоре. Присев на кровать, Корделия наблюдала, как он набирает коды на пульте правительственной связи.
- Говорит лорд Форкосиган. Я хочу говорить одновременно с начальником охраны Императорского госпиталя и командором Саймоном Иллианом. Пожалуйста, вызовите обоих.
Судя по расплывчатому фону изображения, шеф охраны госпиталя находился где-то в лечебном комплексе. Иллиана разыскали в лаборатории судебно-медицинской экспертизы главного штаба службы безопасности.
- Джентльмены. - Лицо Эйрела оставалось совершенно бесстрастным. - У меня замечание относительно пропускного режима. - Оба офицера приготовились сделать соответствующую запись на своих комм-пультах. - Генерал Петер Форкосиган лишается допуска в шестое здание - помещение исследовательского центра Императорского госпиталя - с этой минуты и до нового распоряжения. Моего личного распоряжения.
Иллиан колебался.
- Сэр... У генерала Форкосигана, согласно императорскому приказу, всегда был полный допуск. Он имеет его уже много лет. Мне нужен приказ императора.
- Именно его вы сейчас и слышали, Иллиан. - В голосе Форкосигана послышалось легкое раздражение. - Я, Эйрел Форкосиган, регент его императорского величества Грегора Форбарры, отдаю вам такой приказ. Этого достаточно?
Иллиан чуть слышно присвистнул, но, увидев, что Форкосиган нахмурился, мгновенно принял невозмутимый вид.
- Да, сэр. Принято к исполнению. Еще что-нибудь?
- Это все. И только в шестое здание.
- Сэр... - заметил начальник охраны госпиталя, - а если... генерал Форкосиган откажется уйти, услышав приказ?
Корделия живо представила, как какой-нибудь молодой бедолага-охранник будет сбит с ног этой живой легендой...
- Если ваши люди окажутся настолько беспомощными - перед стариком, - они вправе применить силу вплоть до табельного оружия, - устало сказал Форкосиган. - Благодарю вас, джентльмены, вы свободны.
Начальник охраны госпиталя осторожно кивнул и отключил связь.
Все еще сомневающийся Иллиан на секунду задержался:
- Разумно ли это - в его возрасте? Парализатор опасен для сердца. Графу вовсе не понравится, когда мы скажем ему, что куда-то не пускаем. Кстати, почему?.. - Ответом ему был ледяной немигающий взгляд. Капитан поперхнулся, выдавив: - Да, сэр, - отдал честь и отключился.
Эйрел отодвинулся от комм-устройства, невесело глядя туда, где только что светились голографические изображения. Он взглянул на Корделию, и губы его скривились в болезненно-иронической гримасе.
- Отец - человек старый, - выговорил он наконец.
- Этот старый человек только что пытался убить твоего сына. То, что осталось от твоего сына.
- Я понимаю его. Понимаю его страхи.
- А мои понимаешь?
- Да. Тоже.
- Если дойдет до дела, если он попытается туда вернуться...
- Он - мое прошлое. - Форкосиган встретился с ней взглядом. - Ты - мое будущее. Теперь моя жизнь принадлежит будущему. Даю слово Форкосигана.
Корделия вздохнула и принялась растирать ноющую шею и заболевшие глаза.
Куделка, постучавшись, осторожно просунул голову в дверь.
- Сэр?.. Секретарь министра хотел узнать...
- Через минуту, лейтенант, - Форкосиган махнул рукой, и лейтенант исчез.
- Давай отсюда сбежим, - вдруг предложила Корделия.
- То есть как?
- Императорский госпиталь, императорская армия и все остальное, что тут есть императорского, вызывают у меня неудержимую императорскую идиосинкразию. Давай на несколько дней уедем в Форкосиган-Сюрло. И там ты быстрее поправишься: твоим преданным служителям, - она указала подбородком на дверь, - будет труднее до тебя добраться. Только мы с тобой, мой дорогой.
Поможет ли это? А вдруг они вернутся к месту своего летнего счастья и не найдут его там? Вдруг его смыли осенние дожди?.. Корделия чувствовала, как в ней поднимается отчаяние: надо найти утерянное равновесие, ощутить под ногами какой-то островок надежности.
Он одобрительно приподнял брови:
- Превосходная идея, милый капитан. И захватим с собой старика.
- О, а зачем... Впрочем, понимаю. Безусловно.

10

Корделия медленно проснулась, потянулась, купаясь в нежном шелке пухового одеяла. Вторая половина кровати оказалась пустой и уже успела остыть. Наверное, Эйрел тихонько вышел еще на рассвете. Она наслаждалась ощущением того, что наконец-то после сна почувствовала себя свежей и отдохнувшей. Постоянное оцепенение и усталость, так долго не отпускавшие ее мозг и тело, исчезли. Уже три ночи кряду она спала хорошо, согретая телом мужа. Оба были счастливы избавиться от очень раздражавших кислородных трубок.
В их угловой комнате на втором этаже в Форкосиган-Сюрло было прохладно и тихо. Окно выходило на зеленую лужайку. Туман окутывал озеро, деревню и горы на дальнем берегу. Влажное утро было именно таким, как надо - мягким и уютным, как и пуховое одеяло. Она села, и свежий розовый шрам на животе только слегка заныл.
В двери показалась Друшикко.
- Миледи? - тихо окликнула она. - О, вы уже проснулись?
И она внесла в спальню большой поднос, полный вкусной еды, который с трудом прошел сквозь узкий дверной проем. На девушке было одно из ее самых удобных платьев - с широкой юбкой - и стеганый вышитый жилет. Шаги отозвались скрипом широких деревянных половиц и стихли, когда она пошла по ковру.
- Я хочу есть! - изумленно воскликнула Корделия, втягивая дразнящие запахи. - Впервые за три недели.
Три недели после той ночи ужасов в резиденции Форкосиганов.
Дру улыбнулась и поставила поднос на столик у окна. Корделия накинула халат, сунула ноги в шлепанцы и поспешила к кофейнику. Дру настороженно следила за ее движениями, готовясь подхватить в случае падения, но сегодня Корделия не чувствовала прежней слабости. Она уселась и перво-наперво протянула руку к дымящейся каше с маслом, к кувшинчику с горячим сиропом, который на Барраяре варили из древесного сока. Чудесная еда!
- А ты ела, Дру? Кофе хочешь? Сколько сейчас времени?
Телохранительница отрицательно покачала русой головой:
- Спасибо, миледи. Около одиннадцати.
Корделия только сейчас поняла, что все эти несколько дней, проведенных здесь, в Форкосиган-Сюрло, она воспринимала Друшикко как деталь интерьера, и впервые с момента приезда с интересом посмотрела на нее. Дру была все так же внимательна и бдительна, как и прежде, но в ней появились какая-то напряженность и непонятное чувство вины. И, наверное потому, что Корделии стало лучше, ей очень хотелось, чтобы и остальные радовались жизни - хотя бы для того, чтобы снова не впасть в депрессию.
- Я сегодня настолько бодрее! Вчера разговаривала с капитаном Ваагеном по комму. Он считает, что появились первые признаки молекулярного известкования у маленького Петера Майлза. Очень ободряет, если хорошо знаешь Ваагена. Он не станет утешать ложными надеждами, зато на его скупую информацию можно твердо полагаться.
Заставив себя улыбнуться, Друшикко покачала головой:
- Эти маточные репликаторы такие странные!
- Не страннее того, что нам помимо нашей воли навязала эволюция, - улыбнулась в ответ Корделия. - Благодарение Господу за технологии и рациональное устройство. Теперь я знаю, о чем говорю.
- Миледи... А как вы узнали, что беременны? У вас не пришли месячные?
- Месячные? Нет, по правде говоря, не так. - Она вспомнила прошлое лето. Эту самую комнату, эту сбитую постель... Их брачное ложе... Скоро они с Эйрелом снова смогут разделять его, хотя с отсутствием такой цели пикантность пропадет. - Мы с Эйрелом прошлым летом считали, что устроились здесь насовсем. Он вышел в отставку, я тоже... Никаких обязанностей. Я вот-вот должна была выйти из возраста, пригодного для органического деторождения, которое здесь, на Барраяре, считалось единственно доступным. Что еще важнее, Эйрел хотел детишек поскорее. Так что через несколько недель после нашей свадьбы я попросила удалить мне контрацептивный имплантат. Чувствовала себя ужасной преступницей: дома бы мне его сняли только после покупки лицензии.
- Правда? - Дру слушала ее, завороженно раскрыв рот.
- Да, таковы бетанские законы. Сначала надо получить разрешение на приобретение лицензии. У меня имплантат стоял с четырнадцати лет. Как я помню, до этого у меня один раз были месячные. Мы их прекращаем до тех пор, пока не понадобятся для деторождения. Мне поставили имплантат, разрезали плеву, прокололи уши. А потом – праздновали мое совершеннолетие...
- Но ведь вы... не занимались сексом с четырнадцати лет?.. - ошеломленно спросила Друшикко.
- Могла бы. Но для этого, увы... необходим партнер. Я встретила возлюбленного гораздо позже. - Корделии было стыдно признаться - насколько позже. Она была такой неопытной... "И с тех пор мало переменилась", - с горькой иронией сказала она себе.
- Я и не предполагала, что это произойдет так скоро, - продолжила Корделия. - Думала, мы несколько месяцев будем ревностно и с наслаждением пытаться, но получили ребенка с первой же попытки. Так что здесь, на Барраяре, у меня так и не было менструаций.
- С первой попытки, - глухим эхом повторила Дру. Уголки ее губ опустились в тайном отчаянии. - А как вы узнали, что... забеременели? По тошноте?
- Утомление пришло раньше тошноты. Но вообще-то по синеватым полоскам... - Корделия замолчала, вглядываясь в обреченное лицо девушки. - Дру, это были чисто теоретические вопросы, или ответы интересуют тебя лично?
Еле сдерживая слезы, Друшикко с трудом выдавила:
- Лично.
- Вот как... - Корделия откинулась на спинку кресла. - Ты... не хочешь со мной поговорить об этом?
- Нет... не знаю...
- Надо полагать, это означает "да", - вздохнула Корделия. Думаю, это не труднее, чем быть нянькой при шестидесяти бетанских ученых в астроэкспедиции, хотя, кажется, вопросов о беременности ей все же не задавали. Но если принять во внимание, какие глупости то разумное сообщество избранных вываливало на ее голову, то здешние барраярские варианты должны быть... - Ты же знаешь, я буду рада помочь тебе, чем смогу.
- Это было в ночь солтоксиновой атаки. Мне не спалось. Я спустилась на кухню, чтобы приготовить себе чего-нибудь поесть. По пути обратно наверх я заметила в библиотеке свет. Там оказался лейтенант Куделка. Ему тоже не спалось.
"Значит, Ку? Отлично, отлично. Может, все еще обернется к лучшему". Корделия ободряюще улыбнулась:
- Да?
- Мы... я... он... поцеловал меня.
- Надеюсь, ты тоже его поцеловала?
- Вы говорите так, словно одобряете!
- Одобряю. Вы для меня - два самых любимых человека, ты и Ку. Если бы вы только немного научились разбираться в себе... Но продолжай - это ведь не все?
- Мы... мы... мы...
- Сошлись? - с надеждой подсказала Корделия.
- Да, миледи. - Дру густо покраснела и судорожно сглотнула. - Ку казался таким счастливым... несколько минут. И я была так за него счастлива, так рада - хотя мне и было очень больно.
Вот он - варварский обычай Барраяра знакомить своих женщин с сексом через боль дефлорации без анестезии. Хотя если вспомнить, с какой болью связаны потом их методы репродукции, то, пожалуй, это следует считать честным предупреждением. Но Ку, лишь изредка попадавшийся ей на глаза в последние дни, выглядел совсем не так, как подобает счастливому любовнику. Что же эти двое делают друг с другом?
- Продолжай.
- Мне показалось, что через дверь библиотеки я увидела какое-то движение в задней части сада. Потом раздался этот шум наверху... Ах, миледи! Мне так стыдно! Если бы я охраняла вас, а не занималась этим...
- Успокойся, девочка! Ты была не на дежурстве. И если бы вы не занимались "этим", ты бы крепко спала. Солтоксиновая атака - никоим образом не ваша вина, не твоя и не Ку. И вообще, если бы вы не бодрствовали и не были более или менее одеты, то неудавшийся убийца убежал бы. "И мы не ожидали бы еще одной публичной казни... Да поможет нам Бог".
Корделия даже пожалела, что они тогда не продолжили заниматься любовью, вместо того чтобы смотреть в это проклятое окно. У Друшикко и без того хватает переживаний, нечего наваливать на нее еще и последствия всего случившегося.
- Но если бы...
- В последние недели этих "если бы" было больше, чем достаточно. Пора уже сменить пластинку на "давайте жить дальше". - Корделия наконец поняла, в чем дело. Дру живет на Барраяре, следовательно, у нее нет контрацептивного имплантата. Похоже, что этот идиот Ку не принял никаких мер предосторожности. Значит, бедная Дру все эти три недели провела, опасаясь... - Ты хотела бы попробовать мои голубые полоски? У меня их много осталось.
- Голубых полосок?
- Да, я ведь начала тебе рассказывать. У меня есть целая упаковка этих диагностических полосок. Я прошлым летом купила их в Форбарр-Султане в магазине импортных товаров. Надо помочиться на полоску, и если пятнышко станет голубым, ты - забеременела. Я прошлым летом использовала только три. - Корделия подошла к туалетному столику, и быстро перерыла содержимое ящиков. - Вот. - Она вручила полосочку Дру. - Иди облегчись. И облегчи душу.
- Они реагируют на таких ранних сроках?
- После пяти дней. - Корделия подняла руку, словно для клятвы. - Даю слово.
Тревожно глядя на узкую бумажную полоску, Друшикко исчезла в ванной комнате Корделии и Эйрела, дверь которой выходила в спальню. Через несколько минут она появилась снова. Лицо у нее было мрачным, плечи и голова опущены.
- Ну?
- Осталась белой.
- Значит, ты не беременна.
- Наверное, нет.
- Не могу понять, ты рада или огорчена? Поверь, если ты хочешь иметь ребенка, то лучше подождать пару лет, пока здесь освоят хоть какие-то технологии. "Хотя какое-то время органический метод казался таким захватывающе интересным..."
- Я не хочу... Я хочу... Я не знаю... С того дня Ку со мной почти не разговаривает. Я не хотела ребенка - это сломало бы мне карьеру, и все же я думала, может, он... может, это его обрадует... Может, тогда он вернется, и... О, все было так хорошо, а теперь все разладилось!
Кулаки ее были сжаты, зубы стиснуты, лицо побледнело. "Поплачь, тогда я смогу легко дышать, девочка".
Но Друшикко взяла себя в руки.
- Извините, миледи. Я не хотела взваливать на вас всю эту глупость.
Глупость, да. Но отнюдь не только с ее стороны. Когда разлад так глубок, можно заключить, что виноваты оба.
- Так что же Ку? Я-то считала, что он страдает угрызениями совести, как и все в нашем доме. "Начиная с Эйрела и меня".
- Не знаю, миледи.
- А ты не пробовала пойти на решительные меры - например, спросить его?
- Когда он видит, что я иду, то сразу куда-нибудь прячется.
Корделия вздохнула и сосредоточилась на одевании. Сегодня она оденется, как положено здоровой, а не в халат, как больная. В углу шкафа отыскались ее бежевые брюки, оставшиеся от мундира астроэкспедиции. Из любопытства она попробовала их надеть, и брюки не только легко застегнулись, но даже оказались слишком свободными. Да, она действительно была больна. С некоторым вызовом Корделия решила их не снимать и лишь надела поверх цветастую блузу с длинными рукавами. Очень удобно. Она улыбнулась себе в зеркало.
- А, мой милый капитан, - в дверь спальни заглянул Форкосиган. - Ты уже встала? - Он заметил Друшикко. - О, да вы обе здесь... Тем лучше. Похоже, мне нужна твоя помощь, Корделия. Более того, я в этом уверен. - В его взгляде было что-то странное - смесь смущения, недоумения, беспокойства? Он вошел в спальню. Следом, опираясь на трость, плелся лейтенант Куделка. Он упорно смотрел в пол. Друшикко отошла в сторону и скрестила руки на груди.
- Лейтенант Куделка заявил мне, что желает сделать некое признание, - торжественно произнес Форкосиган. - И насколько я понял, он надеется получить прощение.
- Я не заслуживаю прощения, сэр, - еле слышно сказал Куделка. - Но дальше я так жить не могу. Я не в силах больше молчать.
Адмирал сел рядом с женой на край кровати.
- Приготовься, - чуть слышно шепнул он ей. - Меня-то застали врасплох.
- Думаю, тут я тебя опередила.
- Ну, это не впервые. - Он повысил голос: - Говорите, лейтенант. Будете тянуть - легче не станет.
- Дру... Мисс Друшикко, я пришел с повинной. И приношу извинения. Нет... это звучит пошло, но, поверьте, я вовсе не считаю пошлым то, что произошло... между нами. Вы заслуживаете большего, нежели просто извинение. Вы можете требовать искупления. Чего хотите. Но мне стыдно, так стыдно, что я вас изнасиловал.
На этот раз рот Друшикко оставался открытым целых три минуты, а потом захлопнулся с такой силой, что Корделия услышала, как лязгнули зубы.
- Что?!
Куделка содрогнулся, но глаз не поднял.
- Простите... простите меня, - бормотал он.
- Ты. Вообразил себе... Ты... Что?! - дар речи возвращался к телохранительнице не сразу, а постепенно. - Ты вообразил, что мог бы... - Она выпрямилась во весь рост, сжав кулаки и тяжело дыша. - Ку... Болван! Идиот! Дебил! Ты... ты...
Она заикалась от гнева. Корделия завороженно наблюдала за происходящим. Форкосиган задумчиво потирал подбородок.
Друшикко гордо приблизилась к Куделке и ногой выбила у него трость. Лейтенант попытался подхватить ее, но не успел, и трость с тяжелым стуком покатилась по полу. Дру умело припечатала его к стенке и парализовала ударом в солнечное сплетение.
- Балбес! И ты воображаешь, что мог бы прикоснуться ко мне без моего согласия?! Чтобы меня так... так...
Ее изумление перешло в негодование. Бедняга только дернулся.
- Пожалуйста, не надо калечить моего секретаря, Дру. Ремонт стоит очень дорого, - мягко попросил Форкосиган.
- О-ох!
Отпустив Куделку, она стремительно повернулась и, закрыв лицо руками, кусая пальцы, выбежала из спальни, захлопнув за собой дверь. Только после этого Дру зарыдала - было слышно, как ее резкие всхлипы удаляются, по коридору. Хлопнула еще одна дверь, и наступила тишина. Ку пошатнулся и упал на колени.
- Извини, Ку, - прервал затянувшееся молчание Эйрел. - Похоже, суд не принял во внимание твоего чистосердечного раскаяния.
- Ничего не понимаю. - Лейтенант потряс головой, подполз к своей трости и с немалым трудом поднялся на ноги.
- Следует ли понимать, что речь идет о происшедшем между вами в ночь солтоксиновой атаки? - спросила Корделия.
- Да, миледи. Я сидел в библиотеке. Мне не спалось, и я решил проверить кое-какие цифры. Она вошла. Мы сидели, разговаривали... И вдруг я почувствовал... ну... У меня впервые проснулось желание после нейробластера. Я думал, что пройдет еще не меньше года - а может, и вовсе никогда... Я совсем потерял голову. Я... овладел ею... прямо там. Не спросил, не сказал ни слова. А потом наверху раздался шум, мы оба выбежали в сад, и... На следующий день она меня не обвинила. Я ждал и ждал.
- Если он ее не насиловал, то почему она так взъярилась? - спросил Эйрел.
- Она и прежде сердилась, - проговорил Куделка. - Как она на меня смотрела все три недели...
- Она боялась, Ку, - объяснила Корделия.
- Да, я так и думал.
- Она боялась беременности, а не тебя, - растолковала она.
- Ох, - чуть слышно выдохнул лейтенант.
- Выяснилось, что ничего нет. - Тут Куделка снова издал чуть слышное "о!" - А вот зла она на тебя действительно, и есть за что.
- Но если она не считает, что я... Почему?
- Ты до сих пор не понял? - Корделия перевела хмурый взгляд на мужа. - И ты тоже?
- Хм...
- Ведь ты только что оскорбил ее, Ку. Не тогда, а сейчас, в этой комнате. И не только тем, что недооценил ее умение постоять за себя. Дело в другом - твое признание, что в ту ночь ты был сосредоточен только на себе, а ее толком и не видел. Плохо, Ку. Очень нехорошо. Ты должен просить у нее прощения. Она по-барраярски отдалась тебе целиком, а ты так мало это оценил!
Он вдруг резко поднял голову:
- Это была милостыня?
- Скорее, дар богов, - пробормотал Форкосиган, думая о своем.
- Я не... - Куделка повернул голову в сторону двери. - Вы говорите, мне надо бежать за ней?
- Я бы на твоем месте полз, - порекомендовал адмирал. - Быстро ползи. Проскользни под дверь, расслабься и позволь топтать себя, пока она не успокоится. И не прекращай молить о прощении. Может, дело еще можно поправить.

Предыдущая страница 12 Следующая страница


13 Буджолд Лоис Макмастер

Теперь уже в его глазах светился откровенный смех.
- И как вы это назовете? Полным поражением? - возмущенно спросил Ку.
- Нет. Я бы назвал это победой. - Голос Форкосигана зазвучал чуть холоднее. - Мне приходилось видеть, как вражда между мужчиной и женщиной переходила в тактику выжженной земли. Пожары гордости. Не стоит выбирать этот путь. Ручаюсь тебе.
- Вы... Миледи! Вы надо мной смеетесь! Прекратите!
- Тогда прекрати смешно себя вести, - резко ответила Корделия. - Вынь голову из задницы. В течение шестидесяти секунд постарайся думать не только о себе.
- Миледи! Милорд!
Куделка поджал губы с видом оскорбленного достоинства, поклонился и вышел. В коридоре он повернул в сторону, противоположную той, куда убежала Друшикко, и с шумом спустился по лестнице.
Адмирал прислушался к затихающим шагам Куделки и беспомощно помотал головой. У него вырвался сдавленный смешок.
Корделия легонько стукнула его по плечу.
- Прекрати! Им-то совсем не смешно. - Их глаза встретились, она тихо засмеялась, потом вздохнула. - Боже правый, по-моему, ему нравилось считать себя насильником. Странное желание. Может, он слишком много общался с Ботари?
Эта шутка отрезвила обоих. Форкосиган задумался.
- Знаешь... Ку лелеял свою болезнь. Но его раскаяние было искренним.
- Искренним, но с долей самодовольства. По-моему, мы слишком долго потакали его слабости. Наверное, пора встряхнуть его хорошенько.
Эйрел устало ссутулился.
- Он у нее в долгу, это точно. Но что я могу ему приказать?! Если человек платит не добровольно, такая плата не имеет никакой цены.
Корделия вынуждена была с ним согласиться.
Только перед обедом Корделия заметила, что в их маленьком мирке кого-то недостает.
- А где граф? - спросила она мужа, увидев, что домоправительница накрыла стол на двоих. Окна столовой выходили на озеро. День выдался пасмурный. Утренний туман рассеялся, но небо было покрыто низкими, быстро бегущими облаками. Было ветрено и зябко. Корделия надела поверх цветастой блузы старый полевой китель Эйрела.
- Я думал, он пошел на конский двор. Смотреть, как объезжают нового многообещающего Жеребца, - ответил муж, с беспокойством оглядывая стол в поисках третьего прибора. - По крайней мере так он мне сказал.
Домоправительница, вносившая супницу, позволила себе возразить:
- Нет, милорд. Граф рано утром уехал на машине с двумя охранниками.
- О! Извини, Корделия. - Эйрел встал из-за стола и, минуя коридор, прошел в заднюю часть дома, где кладовая была превращена в центр правительственной связи. Там находилось комм-устройство с двойным шифром, а перед дверью всегда дежурил охранник службы безопасности.
Корделия проглотила немного супа, который лег в желудок жидким свинцом, отложила ложку и принялась ждать. В тишине дома до нее доносился голос Эйрела и искаженный электроникой голос отвечавшего ему мужчины, но они были слишком далеко, и слов разобрать было нельзя. Ожидание показалось ей вечностью - хотя на самом деле суп даже не успел остыть. Наконец вернулся помрачневший Эйрел.
- Он поехал туда? - спросила Корделия. - В госпиталь?
- Да. Он там был и уехал. Все в порядке.
- Ты хочешь сказать, что малыш в порядке?
- Да. Его отказались впустить - он попробовал спорить, но потом уехал. Ничего не произошло.
Подавленные, они принялись за суп.
Граф вернулся спустя несколько часов. Корделия услышала пронзительный вой машины, проехавшей по подъездной аллее к северной части дома. Тишина. Звук открываемых и закрываемых дверей. Машина поехала дальше - к гаражам, расположенным на вершине холма, рядом с конюшнями. Эйрел и Корделия сидели в гостиной, в передней части дома. Он сосредоточенно читал какой-то правительственный доклад, но, услышав звуки, прервал чтение и напрягся в ожидании вместе с нею, прислушиваясь к быстрым, тяжелым шагам отца. Губы адмирала плотно сжались в предчувствии неприятного разговора, взгляд был мрачен. Корделия замерла в кресле, пытаясь держать себя в руках.
Граф Петер стремительно вошел в гостиную и остановился, широко расставив ноги. Он был при полном параде: в старинном мундире с генеральскими знаками различия.
- А, вот вы где!
Вошедший следом ливрейный охранник тревожно взглянул на Эйрела и Корделию и исчез, не дожидаясь, пока его отпустят.
Взгляд графа уперся в сына.
- Ты! Ты посмел опозорить меня. Устроил мне западню!
- Боюсь, вы сами себя опозорили, сэр. Не встань вы на этот путь, вы избежали бы западни.
На морщинистом лице графа отразилась борьба чувств - ярость, смущение, гнев и желание оправдаться. "Это смущение виноватого. Он не уверен в себе, - поняла Корделия. - Постараемся ухватить эту тень сомнения, - она может оказаться нашим единственным спасением".
Самооправдание взяло верх.
- Я и не должен заниматься этим, - выкрикнул старик. - Это - обязанность женщины. Ее долг - охранять генофонд.
- Было обязанностью женщины. В Период Изоляции, - ровным голосом ответил Эйрел. - Когда единственной реакцией на мутацию было убийство ребенка. Сейчас существуют другие средства.
- Как, должно быть, ужасно чувствовали себя будущие матери во время беременности, не зная, что ждет их дитя - жизнь или смерть, - вслух задумалась Корделия. Одного глотка из этой чаши ей хватит на всю жизнь, а ведь женщины Барраяра вновь и вновь осушали ее до самого дна... Не удивительно, что культура их потомков оказалась такой странной, удивительно, что она не более безумна.
- Ты предаешь всех нас, не справляясь с женой, - заявил граф Петер. - Да разве ты можешь управлять планетой, если не распоряжаешься в собственном доме?
Мимолетная улыбка скользнула по губам адмирала.
- Действительно, с Корделией очень трудно сладить. Ей дважды удавалось от меня улизнуть. И меня по-прежнему изумляет ее добровольное возвращение.
- Вспомни свой долг! По отношению ко мне как к твоему графу, если не как к отцу! Ты - мой вассал, принесший мне клятву. Ты предпочитаешь повиноваться этой инопланетянке, а не мне?
- Да. - Форкосиган-младший посмотрел отцу прямо в глаза. Говорил он уже шепотом. - Так и должно быть. И еще замечу, сэр, что вы напрасно стараетесь перевести разговор с убийства младенца на вопрос о повиновении. Вы сами давали мне уроки риторики, основанной на ложных посылках.
- В прежние времена ты не посмел бы так говорить со мной.
- Да, нынешний расклад получился странным. Я - ваш наследник, этим вы связываете мне руки, но я регент и связываю руки вам. Патовая ситуация. В прежние времена их любили разрешать с помощью войн.
Он снова улыбнулся - или, по крайней мере, раздвинул губы. У Корделии в голове мелькало что-то вроде рекламного объявления: "Спешите увидеть! Только один раз: непреодолимая сила встречается с несокрушимым препятствием. Пять марок за билет!"
Дверь приоткрылась, и в гостиную заглянул явно взволнованный Куделка:
- Сэр? Извините, что я вас беспокою. Но у нас возникли проблемы с линией правительственной связи.
- В чем дело, лейтенант? - спросил Форкосиган, с трудом переключая внимание. - Опять помехи?
- Главный комм-пульт вообще не работает.
- Несколько часов назад он был в полном порядке. Проверь питание.
- Уже проверил, сэр.
- Вызови техника.
- Без передатчика не могу.
- Ах да. Вызови командира охраны, пусть он его вскроет, и посмотри, может, поломка простая. А потом вызови техника по незашифрованному комму.
- Слушаюсь, сэр, - и Куделка торопливо закрыл дверь.
Граф не желал отступать.
- Я отрекусь от него - от этого существа в госпитале. Я лишу его наследства.
- Это пустая угроза, сэр. Лишить наследства вы можете только меня. Но не своей властью, а посредством императорского указа. С просьбой о котором вам следует обращаться... э-э... ко мне. - Его зубы сверкнули в угрюмой усмешке. - И я, конечно, вам его пожалую.
- Подумай о Барраяре, - выкрикнул граф. По его скулам ходили желваки. - Подумай, какой пример ты подаешь!
- О нем я уже думал. - Он помолчал. - Мы с вами, сэр, никогда не управляли боем из тыла. Там, где прошел Форкосиган, возможно, пройдут и другие. Такая вот... реформа личным примером.
- Это годится для других планет! Наш мир не может позволить себе такой роскоши. Мы и так еле держимся. Мы не можем тащить на себе груз миллионов калек!
- Миллионов? - удивился адмирал. - Теперь вы пытаетесь экстраполировать единицу на бесконечность. Слабый аргумент, сэр, не на вашем уровне.
- И разве, - тихо сказала Корделия, - не каждый в отдельности должен решать, что именно он или она смогут вынести?
Петер набросился на нее:
- Да, а кто платит за все это? Империя. Лаборатория Ваагена получает деньги на военные исследования. Весь Барраяр платит, чтобы продлить жизнь твоему уроду.
Смутившись, Корделия ответила:
- Возможно, это более выгодное вложение денег, чем вы думаете.
Старик презрительно фыркнул и, больше не обращая на нее внимания, снова повернулся к сыну.
- Итак, ты твердо решил навязать нам ЭТО. Нашей семье. Я не могу убедить тебя, не могу тебе приказать... Хорошо. Ты так рвешься к переменам - вот тебе перемены. Я не желаю, чтобы этот урод носил мое имя. В этом-то я волен, даже если бессилен в остальном.
Губы Эйрела сжались, ноздри раздулись, но он не пошевелился. Забытый доклад так и остался в его руках. Он не потерял контроля над своими пальцами, не давая им судорожно сжаться.
- Как вам угодно, сэр.
- Назовем его Майлзом Нейсмитом Форкосиганом, - сказала Корделия, внешне спокойная, хотя ее подташнивало и внутри все тряслось. - Мой отец с удовольствием даст ему свое имя.
- Твой отец мертв, - отрезал граф.
Сгорел в бушующем пламени при аварии катера, больше десяти лет тому назад... Закрывая глаза, она до сих пор иногда видела отпечатки его смерти на своей сетчатке - ярко-красные и пронзительно-синие.
- Он не ушел от нас - пока я живу и помню.
Граф дернулся, словно от удара током. Культ предков на Барраяре граничил с обожествлением - здесь считали, что именно память не дает душам умереть. Может, сегодня его собственная смерть холодком пробежала по его жилам? Он зашел слишком далеко, понимал это, но уже не мог отступить.
- Ничем, ничем тебя не пронять! Ну так вот тебе. - Он вперил в сына яростный взгляд. - Вон из моего дома. Из обоих домов. Забирай свою женщину и убирайся. Сегодня же!
Осторожно отложив доклад, Форкосиган-младший встал.
- Хорошо, сэр.
- Ты готов бросить свой дом?!
- Мой дом - это не здания. Это - человек, - серьезно проговорил Эйрел. А потом неохотно добавил: - Люди.
Имея в виду отца, а не только ее, поняла Корделия. Неужели этот старик каменный? Даже сейчас Эйрел говорит с ним так мягко, что у нее щемит сердце.
- Тебе придется платить налоги в казну провинции, - отчаянно бросил Петер.
- Как желаете, сэр. - Эйрел направился к двери.
Теперь голос графа зазвучал менее решительно:
- Где же ты будешь жить?
- Иллиан уже давно уговаривает меня переехать в императорский дворец - из соображений безопасности. Ивон Форхалас убедил меня в том, что Иллиан прав.
Корделия поднялась одновременно с мужем. Она подошла к окну и уставилась на мрачный серо-зелено-коричневый пейзаж. На свинцовой воде озера пенились белые барашки. Барраярская зима будет такой холодной...
- О, так ты все же решил перебраться поближе к трону? - съязвил старик. - Честолюбие все-таки взыграло в тебе, сынок?
Сын поморщился, не скрывая раздражения:
- Никак нет, сэр. Мои единственные доходы - это адмиральская пенсия, и мне никак нельзя отказываться от бесплатного жилья.
Внимание Корделии привлекло какое-то движущееся пятно в быстро несущихся облаках над озером. Она беспокойно сощурилась.
- Что это за штука? - сосредоточенно всматриваясь, пробормотала она, не обращаясь ни к кому в отдельности.
Пятнышко увеличивалось, странно подергиваясь. Это был флайер. За ним тянулась полоса дыма, и он держал курс прямо на усадьбу.
- Господи, а вдруг он набит бомбами?
- Что? - в один голос воскликнули оба Форкосигана и тоже подскочили к окну.
- На нем знаки Имперской службы безопасности, - сказал Эйрел.
Старые глаза Петера сузились:
- Да?
Корделия мысленно прикинула, что в случае опасности надо броситься через холл к задней двери. По другую сторону подъездной аллеи есть небольшая канавка, и если они улягутся в ней ничком, то, возможно... Тут флайер начал терять высоту, но все-таки дотянул до берега и приземлился на лужайке перед домом Форкосиганов. Теперь стали видны повреждения: оплавленная дыра от плазменного удара, черные потеки сажи, погнутые рули и стабилизаторы... Просто чудо, что он мог лететь.
- Кто?.. - сказал Эйрел.
Глаза графа расширились - ему удалось разглядеть пилота.
- Боги, это же Негри!
- Но кто... Бежим! - крикнул через плечо Эйрел, устремляясь к двери. Они промчались через холл, вырвались из дверей и понеслись вниз по зеленому склону.
Охранникам пришлось вскрывать перекосившийся фонарь. Негри выпал им на руки. Его положили на траву. Левая сторона его тела и нога были страшно обожжены: зеленый мундир обгорел и рассыпался в прах, обнажив кровоточащие белые волдыри, растрескавшуюся плоть. Его била непрерывная дрожь.
Маленькая фигурка, пристегнутая ремнями к пассажирскому сиденью, оказалась императором Грегором. Мальчик плакал - негромко, приглушенно, давясь рыданиями. Такое самообладание у пятилетнего малыша показалось Корделии просто пугающим. На нем была обычная детская одежда: мягкая рубашка и темно-синие брючки. Одной сандалии не хватало. Имперский охранник расстегнул ремень безопасности и вытащил маленького императора из флайера. Мальчик отпрянул от охранника и уставился на Негри полными ужаса и смятения глазами. "А ты-то думал, что со взрослыми никогда ничего не случается?"
Ку и Дру появились каждый из своего угла дома. Грегор заметил девушку и, стрелой подлетев к ней, ухватился за ее юбку.
- Дру, на помощь!
Теперь он наконец позволил себе заплакать в голос. Дру подхватила его на руки.
Эйрел опустился на колени рядом с шефом службы безопасности.
- Негри, что случилось?
Раненый потянулся к нему еще действующей правой рукой и судорожно вцепился в рукав.
- Он устроил путч... в столице. Его люди захватили штаб службы безопасности, центр связи... Почему вы не отзывались? Главный штаб окружен, оттуда много перебежчиков. Во дворце идет бой. Мы уже собирали улики... готовились его арестовать... вот он и запаниковал. Нанес удар неожиданно рано. Кажется, он успел захватить Карин...
Граф Петер требовательно спросил:
- Кто, Негри, кто?
- Фордариан.
Эйрел мрачно кивнул:
- Да-а...
- Ты... береги мальчика, - выдавил из себя Негри. - Он уже близко... - Дрожь перешла в конвульсии, глаза закатились. Его дыхание перешло в непрерывный хрип. На секунду его темные глаза снова посмотрели осмысленно и настоятельно. - Я передам Эзару...
По телу капитана прошла медленная судорога, он несколько раз дернулся и затих.

11

- Сэр, - взволнованно сказал Куделка, - комм-пульт испорчен. - Начальник охраны молча кивнул, подтверждая слова лейтенанта. - Я как раз шел сообщить вам...
Он испуганно посмотрел на Негри, неподвижно лежавшего на траве. Один из имперских охранников опустился на колени рядом с телом, в отчаянии пытаясь оказать первую помощь: массаж сердца, кислород, инъекции. Но тело капитана под его руками оставалось таким же застывшим, лицо - восковым и безжизненным. Корделии приходилось видеть смерть, и она узнала все ее признаки.
"Бесполезно, ребята, вам его уже не вернуть. На этот раз - все. Он ушел, чтобы сделать последний доклад Эзару. Последний доклад капитана Негри..."
- Как именно они испортили пульт? - спросил Форкосиган. - С задержкой во времени или без?
- Судя по всему, сразу, - ответил начальник охраны. - Остатков часового механизма не обнаружено. Кто-то просто открыл панель и все разбил.
Взгляды присутствующих обратились к тому, кто должен был нести вахту у дверей шифровальной комнаты, а теперь стоял, обезоруженный, между двумя охранниками. Лицо его было почти таким же свинцово-серым, как у Негри, и не казалось мертвым лишь благодаря выражению ужаса.
- Итак? - Форкосиган повернулся к начальнику охраны. Тот пожал плечами.
- Он все отрицает. Как и следовало ожидать...
Форкосиган посмотрел на арестованного:
- Кто заходил туда после меня?
Охранник затравленно осмотрелся по сторонам и указал на Друшикко:
- Она.
- Что? - возмутилась девушка, еще крепче прижав к себе плачущего Грегора.
Форкосиган стиснул зубы.
- Ну, что один из вас лжец, ясно и без суперпентотала. Сейчас у нас нет времени. Разберемся позже. Командор, арестуйте обоих. - Его взгляд тревожно скользнул по северному горизонту. - Ты, - он махнул рукой одному из слуг, - приготовь весь транспорт, какой найдешь. Эвакуируемся немедленно. Ты, - приказал он другому, - предупреди людей в деревне. Ку, собери документы, возьми плазмотрон и доплавь до конца комм-пульт, а потом возвращайся сюда.
Куделка, с отчаянием оглянувшись на Друшикко, быстро пошел к дому. Телохранительница застыла на месте, изумленная, негодующая и испуганная. Холодный ветер трепал подол ее юбки. Она не отводила напряженного взгляда от Форкосигана. Ухода Куделки она почти не заметила.
- Сначала в Хассадар? - спросил у сына граф Петер непривычно мягким тоном.
- Разумеется.
В Хассадаре, главном городе провинции Форкосиганов, были расквартированы имперские войска. Но сохранил ли гарнизон верность императору?
- Надеюсь, ты не собираешься обороняться там? - спросил Петер.
- Конечно, нет. Хассадар, - по лицу Эйрела скользнула хищная улыбка, - будет моим первым подарком коммодору Фордариану.
Граф кивнул: ответ его явно устраивал. Несмотря на всю внезапность случившегося, оба Форкосигана, казалось, не испытывали ни страха, ни даже волнения. Ни одного лишнего движения, ни одного лишнего слова.
- Вы, сэр, - негромко сказал Эйрел отцу, - возьмете мальчика. - Граф кивнул. - Встретите нас... Нет. Даже мне не говорите, где. Вы с нами свяжетесь.
- Так.
- Возьмите Корделию.
Граф хотел было возразить, но передумал, и сказал только:

Предыдущая страница 13 Следующая страница


Барраяр 14

- А...
- И сержанта Ботари, для охраны Корделии. Поскольку Дру временно отстранена от исполнения обязанностей.
- Тогда мне нужен Эстергази.
- Хорошо. Но все остальные понадобятся мне.
- Ладно. - Граф отвел Эстергази в сторону, что-то тихо сказал ему, и тот помчался вверх по склону. Затем подозвал еще одного охранника, приказал ему взять машину и ехать на запад.
- Далеко на запад, милорд?
- Как можно дальше, пока не остановят. Потом удирай и присоединяйся к лорду-регенту, ты меня понял?
Тот кивнул и бросился следом за Эстергази.
- Сержант, вы будете подчиняться приказам леди Форкосиган как моим собственным, - велел Эйрел Ботари.
- Слушаюсь, милорд.
- Мне понадобится этот флайер, - продолжал граф, кивнув в сторону разбитой машины, которая хоть и перестала дымиться, но все же, на взгляд Корделии, была совершенно непригодна для того, чтобы уходить от погони.
"Машина примерно в такой же форме, как и я".
- И Негри, - добавил граф Петер.
- Он бы это оценил, - сказал Эйрел со странной усмешкой.
- Да, уж он-то - наверняка. - Граф обернулся к команде, все еще пытавшейся оживить капитана. - Довольно. Это ему уже не поможет. Положите его в кабину.
Эйрел наконец повернулся к Корделии.
- Милый капитан...
- Эйрел, скажи, это что, ни для кого, кроме меня, - не сюрприз? Да?
- Я не хотел тревожить тебя, пока ты больна. - Он плотно сжал губы. - Мы раскрыли заговор вовремя - благодаря Иллиану. Надо полагать, у лучших людей в службе безопасности все-таки есть интуиция. Но чтобы арестовать такого знатного и влиятельного человека, как Фордариан, нужны веские доказательства. Совет графов очень болезненно относится к любому посягательству на права его членов. Мы не могли представить им одни только догадки и подозрения.
И вот вчера Негри сообщил мне, что получил все необходимые улики. Но для ареста графа требуется императорский приказ. Предполагалось, что сегодня вечером я приеду в Форбарр-Султан - руководить операцией. Очевидно, Фордариана предупредили. Он собирался выступить только через месяц - желательно после моего успешного устранения.
- Но...
- Не медли. - Он подтолкнул жену к флайеру. - Войска Фордариана будут здесь с минуты на минуту. Ты должна скрыться. Чего бы он ни добился, ему не победить, пока Грегор на свободе.
- Эйрел... - Ее голос сорвался, в горле застрял комок. Ей хотелось задать тысячу вопросов, высказать тысячу возражений... - Береги себя.
- И ты тоже. - В его глазах вспыхнул огонек нежности, но лицо уже было чужим и далеким.
Подойдя к Друшикко, Эйрел что-то прошептал ей на ухо и взял маленького императора. Ботари сел за штурвал флайера, Корделию притиснули к телу Негри, Грегора посадили к ней на колени. Мальчик не издал ни звука, его била дрожь, и он в ужасе смотрел на все широко открытыми глазами. Корделия инстинктивно прижала его к себе. Грегор не вцепился в нее, он только обхватил ладошками свои плечики.
- Ты не видел, что случилось с мамой, Грегор? - тихонько спросила Корделия.
- Ее схватили солдаты, - ответил мальчик тоненьким голосом, лишенным всяких эмоций.
Перегруженный флайер с трудом оторвался от земли и повис на высоте всего лишь в несколько метров. Ботари направил его вдоль склона. Двигатель завывал и стонал. Корделия мысленно издавала те же звуки. Она оглянулась, чтобы сквозь грязное, исчерченное трещинами стекло еще раз - последний? - посмотреть на Эйрела, но тот уже стремительно шагал к подъездной аллее, где стояли в полной готовности разномастные автомобили.
"Почему мы не поехали вместе?"
- Когда перевалишь через второй гребень - если, конечно, перевалишь, - поверни направо, сержант, - распорядился граф Петер. - Следуй вдоль ручья, по течению.
Ботари провел флайер всего в метре над бурлящей водой и острыми скалами. Ветви деревьев хлестали по ветровому стеклу.
- Приземлись вон на том пятачке и выключи двигатель, - приказал граф. - А теперь живо снимайте с себя все, что потребляет электроэнергию.
Он отстегнул хронометр и комм. Корделия сбросила свой хронометр. Ботари аккуратно посадил флайер в указанном месте и спросил:
- Оружие тоже, милорд?
- Оружие - в первую очередь, сержант. Батарея парализатора видна на сканере за версту. А аккумулятор плазмотрона сияет что твой костер.
Ботари выгрузил из многочисленных карманов каждого оружия по паре, а кроме того - множество других полезных вещей: ручной тяговый луч, комм, хронометр, какой-то небольшой диагностический прибор.
- И нож, милорд?
- Вибронож?
- Нет, обычный стальной.
- Оставь. - Граф склонился над пультом управления, вводя в автопилот новую программу. - Все, выходим. Сержант, заклинь чем-нибудь фонарь кабины.
Ботари забил в паз фонаря камешек и резко обернулся на шум в кустарнике.
- Это я, - послышался задыхающийся голос. Эстергази было всего сорок (просто мальчишка по сравнению с другими слугами графа Петера - седовласыми ветеранами), и он все еще был в великолепной форме. Если даже он так запыхался, значит, летел сломя голову. - Я привел их, милорд.
"Они" оказались четырьмя лошадьми из форкосигановых конюшен. Эстергази вел всех четверых на длинной веревке, продетой в металлические штуковины, которые, как смутно вспомнила Корделия, называются "удила". Ей всегда казалось, что такая система управления маловата для столь огромного транспортного средства. Лошади фыркали, били копытами, трясли головами и раздували красные ноздри. Весьма угрожающе.
Граф закончил манипуляции с автопилотом и выпрямился.
- Ботари, сюда, - позвал он.
Перетащив тело Негри в пилотское кресло, его закрепили ремнями. Ботари запустил двигатель и поспешно выпрыгнул из кабины. Флайер взлетел, развернулся, чуть не врезавшись в дерево, и, все больше кренясь, скользнул за кряж. Старый Форкосиган проводил его взглядом, прошептав:
- Прощай, Негри. Передай от меня поклон Эзару...
- Куда вы его отправили? - спросила Корделия. - "В Валгаллу?"
- На дно озера, - удовлетворенно объяснил граф. - Это заставит их поломать голову.
- А что, флайер там не обнаружат? Не поднимут со дна?
- Рано или поздно, конечно, поднимут. Но сперва он должен затонуть на глубине двухсот метров. Чтобы поднять флайер с такой глубины, потребуется время. А прежде его еще надо найти. Ну а потом им придется хорошенько обшарить все дно, чтобы убедиться, что Грегора там нет. А отрицательные результаты никогда не бывают абсолютно надежны, верно? Провозятся они долго, а в итоге ничего толком не узнают. А теперь по коням, пора в дорогу.
Он направился к лошадям.
Корделия неуверенно поплелась следом. Лошади... Кем их считать - рабами, симбионтами или чем еще там? Та, к которой подвел ее Эстергази, была футов в пять высотой. Эстергази вручил ей веревку и отвернулся. Седло оказалось где-то на уровне ее подбородка: как же туда взлететь? Вблизи лошадь выглядела чудовищно огромной. Коричневая лоснящаяся шкура на холке вдруг мелко затряслась.
"О Боже, они дали мне испорченную - у нее начинаются конвульсии".
Корделия тихонько застонала.
Ботари каким-то образом умудрился вскарабкаться на свою зверюгу; впрочем, по сравнению с ним лошадь казалась не такой уж большой. Выросший в городе, Ботари так и не стал хорошим наездником, несмотря на кавалерийскую подготовку на службе у графа Петера. И все же, какими бы неловкими и резкими ни казались его движения, Ботари вполне справлялся со своим животным.
- Поедешь первым, сержант, - приказал граф. - Растягиваемся в цепочку, так чтобы только-только видеть друг друга. Никакого окучивания! Скачи по дороге, к плоской скале - ты это место знаешь - и жди нас там...
Ботари дернул поводья, ударил лошадь каблуками в бока и с топотом понесся вверх по лесной дороге.
Граф, несмотря на преклонный возраст, ловко взлетел в седло. Эстергази подал ему Грегора, и он посадил мальчика перед собой. Грегор - что удивительно - при виде лошадей заметно повеселел. Казалось, Петер вообще ничего не делал, но лошадь явно вознамерилась пуститься вскачь по дороге.
"Телепатия, - ошалело решила Корделия. - Они тут мутировали в телепатов, а меня никто не предупредил..."
А может, это лошадь-телепатка?
- Скорее, женщина, дело за тобой! - нетерпеливо позвал граф.
Корделия отчаянно сунула ногу в... как она там называется, эта подставка... стремя... за что-то схватилась, подтянулась... Седло плавно заскользило по спине лошади - и Корделия вместе с ним. Она повисла внизу, среди похожих на деревья лошадиных ног, грузно шлепнулась на землю и поспешно откатилась подальше. Лошадь изогнула шею, с недоумением покосилась на нее, опустила мягкие губы к земле и принялась мирно поедать травинки.
- О Боже, - простонал граф Петер.
Эстергази спешился и кинулся на помощь госпоже.
- Миледи, у вас все в порядке? Извините, это я виноват, мне следовало проверить... Э-э... Вы никогда не ездили верхом?
- Никогда, - призналась Корделия. - Может, мне лучше идти? Или бежать?
"Или вскрыть себе вены. Эйрел, ну зачем ты отправил меня с этими психами?"
- Это совсем нетрудно, миледи, - заверил ее Эстергази. Вернув седло в надлежащее положение, он подтянул подпругу. - Ваша лошадь сама побежит за остальными. Роза - самая послушная кобылка в наших конюшнях. Ну, разве она не милашка?
Свирепые карие глаза с фиолетовыми зрачками уставились на что-то позади Корделии.
- Я не могу!
У нее вырвалось рыдание - первое за этот невыносимый день.
Граф посмотрел на небо, потом оглянулся через плечо.
- Ну ты, чертова бетанка! - зарычал он. - Нечего делать вид, будто никогда не ездила верхом. Вообрази себе, что это - мой сын.
- Ну, давайте, миледи, - зашептал Эстергази, опасливо поглядывая на графа, и подставил сцепленные в "замок" руки.
Ее трясло от гнева и страха. Бросив на свекра негодующий взгляд, она повторила попытку, на этот раз увенчавшуюся успехом. Эстергази подсадил ее, и она изо всех сил вцепилась в седло, пообещав себе не смотреть вниз.
Эстергази кинул поводья графу; тот поймал их небрежным движением кисти и тронул своего коня. Дорога превратилась в калейдоскоп деревьев, скал, чмокающих грязью луж, царапающих лицо веток... Все это, кружась и подпрыгивая, понеслось мимо Корделии. Мучительно заныл свежий шрам на животе.
"Если снова начнется внутреннее кровотечение..."
Они ехали, и ехали, и ехали.
Наконец лошади перешли с рыси на шаг. Вскоре кавалькада выехала на открытое место, откуда было видно озеро - видимо, они описали круг позади широкого мелководного залива, лежавшего слева от поместья Форкосиганов. Туман перед глазами немного рассеялся, и Корделия разглядела на красно-коричневом фоне небольшое зеленое пятно: покатый газон перед старым каменным зданием. На другом берегу озера виднелась крошечная деревня.
Ботари уже ждал их, спрятавшись в кустах. Привязанная к дереву лошадь тяжело поводила боками. Сержант встал и, подойдя поближе, озабоченно всмотрелся в Корделию.
- Вы едете слишком быстро, милорд. Леди еще не совсем здорова. Она неважно себя чувствует.
Граф Петер фыркнул:
- Она почувствует себя еще хуже, если нас догонят люди Фордариана.
- Я выдержу, - согнувшись от боли, с трудом проговорила Корделия. - Минутку. Дайте... мне... всего минутку.
Легкий ветерок, становившийся все холоднее по мере того, как солнце клонилось к горизонту, остудил разгоряченную кожу. Небо поблекло и стало совсем как молоко - ровное, непрозрачное, без всяких оттенков. Боль в животе понемногу утихла, и Корделия смогла выпрямиться.
Ботари кивнул в сторону далекой усадьбы:
- Вон они.
Граф Петер сощурился. Корделия широко открыла глаза. Перед домом на лужайку опустились два флайера, из которых хлынули солдаты, издали напоминавшие черных муравьев. Среди них мельтешило несколько фигурок в коричневом с золотом и еще несколько в темно-зеленых офицерских мундирах.
"Великолепно. И друзья, и враги носят одинаковые мундиры. Что же нам делать: перестрелять всех, и пусть Господь сам рассудит, кто есть кто?"
Старый Форкосиган мрачно наблюдал, как враги врываются в его дом.
- Разве они не догадаются обо всем, когда заметят нехватку лошадей в конюшне? - спросила Корделия.
- Я выпустил всех лошадей, миледи, - сказал Эстергази. - По крайней мере, так у них будет шанс. Не знаю, скольких мы потом сможем найти.
- Боюсь, что большинство так и будет бродить поблизости, - граф вздохнул. - Привыкли, что дома их ждут кормушки с овсом... Хотел бы я, чтобы у них хватило ума разбежаться. Одному Богу известно, до каких зверств дойдут эти вандалы, не поймав другой добычи.
Еще три флайера приземлились на краю деревушки. Вышедшие оттуда вооруженные люди исчезли среди домов.
- Надеюсь, Зей успел предупредить их, - пробормотал Эстергази.
- А зачем им понадобились эти несчастные? - спросила Корделия. - Что они там ищут?
- Нас, миледи, - хмуро отозвался Эстергази. Встретив ее изумленный взгляд, он пояснил: - Нас, охранников. А не найдя, возьмут в заложники наших родных.
Корделия вспомнила, что жена и двое детей Эстергази остались в столице. Что с ними? Успел ли кто-нибудь предупредить их? Судя по виду Эстергази, он думал о том же.
Сержант Ботари молча вглядывался в туманную даль; по скулам его катались желваки. Вспомнил ли кто-нибудь, что надо предупредить мистрис Хисопи?
- Скоро они начнут поиск с воздуха, - заявил граф. - Пора в укрытие. Всем следовать за мной.
Он повернул коня и исчез в густом кустарнике, направившись по чуть заметной тропе - Корделия ее никогда бы не разглядела. Ботари и Эстергази совместными усилиями снова водрузили ее на борт транспортного средства. На этот раз граф ехал шагом - не ради нее, как подозревала Корделия, а чтобы поберечь лошадей, чьи шкуры потемнели от пота. После кошмарного галопа такая езда показалась Корделии почти отдыхом. Поначалу.
Они медленно продвигались вперед - среди деревьев, через заросли кустарника.
Копыта лошадей скребли по камням. Корделия все прислушивалась, не раздастся ли над головой завывание двигателей. А когда услышала, беглецы уже заканчивали головокружительный спуск на дно ущелья. Все спешились, юркнули под выступ скалы и сидели там, пока вой не затих вдали. Потом пришлось вести лошадей наверх в поводу: Ботари чуть ли не на руках втащил свою по коварному осыпающемуся склону.
Стало темнее, похолодало, поднялся ветер. Два часа, три часа, четыре, пять. Сумеречная дымка превратилась в кромешную тьму. Теперь они и ехали друг за другом, совсем рядом. Пошел дождь - унылая черная морось, от которой седло Корделии стало совсем скользким.
Около полуночи они выехали на поляну, почти такую же темную, как окружавшие ее заросли, и граф наконец объявил привал. Корделия, вся напряженная, полумертвая от страха и усталости, села на траву и прислонилась к дереву. Грегор приютился у нее на коленях. Ботари поделил между ними плитку НЗ, которая нашлась у него в кармане, - их единственную пищу. Завернутый в китель сержанта Грегор наконец согрелся и заснул. Под его тяжестью у Корделии затекли ноги, но зато вдвоем было теплее.
Где сейчас Эйрел? И если уж на то пошло, где сейчас они сами? Корделия могла только надеяться, что старый граф знает. Из-за бесконечных подъемов, спусков и крутых поворотов они делали самое большее пять километров в час. Неужели этот вздорный старик действительно рассчитывает, что таким образом им удастся уйти от преследователей?
Граф, сидевший под деревом неподалеку, встал и удалился в кусты; через минуту оттуда донеслось журчание. Вернувшись, он попытался в темноте рассмотреть Грегора.
- Спит?
- Да. Как ни удивительно.
- Мм. Дело молодое, - Петер хмыкнул. С завистью?
Тон его был не таким враждебным, как раньше, и Корделия осмелилась спросить:
- Как вы думаете, Эйрел... уже в Хассадаре?
Она не смогла выговорить: "Как вы думаете, он смог добраться до Хассадара?"
- Он оттуда уже уехал.
- А я думала, он собирается возглавить тамошний гарнизон.
- Он так и сделал, а потом приказал рассеяться - в сотне направлений. Поди догадайся, в котором взводе спрятан император. И если нам повезет, то Фордариан не устоит перед соблазном занять Хассадар.
- Повезет?
- О да. Небольшой отвлекающий маневр. Сам по себе Хассадар не имеет никакого стратегического значения. Но Фордариану придется выделить некоторое количество своих - отнюдь не неисчерпаемых - сил на то, чтобы удерживать город посреди враждебной провинции с богатыми традициями партизанской войны. Мы будем получать подробные сведения обо всем происходящем, а помогать ему местное население не станет.
К тому же это мое родовое владение. Значит, он оккупирует столицу графской провинции силами имперских войск: все мои собратья-графы должны призадуматься над этим. Эйрел же скорее всего направится в космопорт базы Тейнери. Ему надо установить связь с силами космического базирования на тот случай, если Фордариан действительно придушил Главный штаб. Все решит выбор космических сил. Могу предсказать сильнейшую эпидемию технических неполадок в центрах связи, пока командиры кораблей будут соображать, за кем выгоднее пойти. - Граф Петер криво усмехнулся. - Фордариан слишком молод, чтобы помнить войну императора Ури Безумного. Тем хуже для него. Что ж, благодаря внезапности нападения он получил, конечно, некоторые преимущества...
- А это что, действительно произошло внезапно?
- Весьма. В полдень, когда я приехал в столицу, там не было никаких признаков волнений. Очевидно, все началось сразу же после моего отъезда.
Между ними пробежал холодок, не имевший никакого отношения к непогоде: оба вспомнили, с какой целью граф Петер совершил ту поездку.
- А столица что... э-э... имеет решающее стратегическое значение? - спросила Корделия, не позволяя заминке перерасти в нечто большее.
- В любой другой войне - да. Но только не в этой. Ведь сейчас дело не в захвате территории. Интересно, понимает ли это сам Фордариан? Это война за верность, за умы людей. Все материальные объекты имеют в ней лишь преходящее значение. Однако Форбарр-Султан - крупнейший центр связи, а связь значит немало. Но это не единственный центр. Обойдемся другими.
"А у нас вообще нет связи, печально подумала Корделия. Здесь, в лесу, под дождем".
- Но если Фордариан удерживает императорский Главный штаб...
- Сейчас он удерживает, если я не ошибаюсь, лишь огромное здание, где царит полный хаос. Сомневаюсь, что хотя бы четверть личного состава находится на местах. Да еще половина оставшихся занимаются саботажем в пользу той стороны, которой сочувствуют. А все прочие разбежались и пытаются вывезти свои семьи из города.
- А с капитаном Форпатрилом ничего не... Как вы думаете, Фордариан оставит в покое лорда и леди Форпатрил?
Элис Форпатрил вот-вот должна родить. Когда она навещала Корделию в госпитале (неужели - всего десять дней тому назад?), ее плавная походка уже сменилась тяжелой поступью. Врач обещал ей крупного мальчика; его должны были назвать Айвеном. Детская для него уже полностью оборудована и украшена, тяжело дыша сообщила Элис, неловко устраивая на коленях огромный живот. Сейчас было бы самое подходящее время...
Сейчас было уже совсем неподходящее время.
- Падма Форпатрил в его списке стоит первым. Да, на него наверняка объявят охоту. Они с Эйрелом - единственные потомки принца Ксава, если кто-то сдуру снова вздумает начать разговоры о праве на престол. Или если что-нибудь случится с Грегором.
При последних словах граф яростно стиснул зубы.
- И леди Форпатрил с малышом тоже?
- Элис, может, и нет. Но мальчик - точно.
"Но ведь сейчас они нераздельны". Ветер наконец стих. Теперь стало слышно, как лошади неторопливо жуют траву: ровное хрум-хрум-хрум.
- А приборы ночного видения разве не засекут наших лошадей? И нас заодно, хоть мы и выбросили аккумуляторы. Не представляю, как мы сможем от них укрыться.
Может, там, наверху, и сейчас есть войска, глаза в облаках?
- Ну, их приборы засекут всех людей и животных в этих горах.
- Всех? Я никого не видела.
- Сегодня вечером мы проехали десятка два небольших хуторов. Взрослые и дети, домашний скот и олени в лесу - их приборы засекут всех. Мы - соломинки в стоге сена. Но все равно нам следует разойтись. Если к полудню мы сумеем добраться до дороги на перевал Эми, то можно будет кое-что предпринять.
Едва сплошная чернота начала сереть, Ботари снова взгромоздил Корделию в седло и, вскочив на свою лошадь, взял поводья Розы. Грегор даже не проснулся и продолжал спать на руках у графа - обмякший, бледный, с открытым ртом.
Ветви деревьев в роняющем капли тумане казались угольными штрихами на сером холсте.
Рассвет обнажил все плачевные последствия минувшей ночи. И Ботари, и Эстергази были выпачканы с ног до головы, щеки их заросли щетиной. Ботари, отдав свой китель Грегору, остался в рубашке; расстегнутый ворот придавал ему сходство с приговоренным к смерти, которого ведут на эшафот. Парадный мундир графа Петера выдержал испытание сравнительно неплохо, но сам граф - небритый, с воспаленными глазами - сильно смахивал на бродягу. Себя Корделия чувствовала настоящей развалиной: влажные космы вместо прически, первые попавшиеся старые тряпки и домашние тапочки.
"Могло быть и хуже. Я ведь могла остаться беременной. А теперь по крайней мере если я умру, то умру одна".
Но можно ли считать, что маленький Майлз сейчас в большей безопасности? Что его не найдут в репликаторе на полке в засекреченной лаборатории Ваагена и Генри? Пока остается хоть капля надежды, она будет неустанно молить Бога.
"Господи, сделай так, чтобы эти барраярские ублюдки оставили моего мальчика в покое!"
Начался зигзагообразный спуск по бесконечному склону. Лошади фыркали, упрямились, то и дело спотыкаясь о камни и коряги. На дне неглубокого ущелья пришлось сделать привал. Здесь протекал мутный ручей, и все - люди и животные - утолили жажду. Эстергази ослабил подпруги, почесывая лошадей под сбруей, а они толкали его мордами, обнюхивая пустые карманы в надежде на какое-нибудь лакомство. Эстергази шепотом просил у них прощения:
- Ну-ну, Роза, вечером отдохнешь. Еще немного, несколько часов.
Это была куда более подробная информация, чем то, что сообщили Корделии.

Предыдущая страница 14 Следующая страница


15 Буджолд Лоис Макмастер

Граф оставил лошадей на попечение Ботари и куда-то ушел в сопровождении Эстергази. Грегор проснулся и, решив заняться чем-нибудь полезным, начал кормить лошадей, предлагая им то горсть листьев, то пучок травы. Но животные упорно отказывались от угощения. Они привыкли к овсу, и подножный корм их не привлекал.
- Что задумал граф? - спросила Корделия у Ботари.
Тот пожал плечами:
- Пытается установить связь с кем-то из своих знакомых. Так у нас дальше дело не пойдет.
Кивок в неопределенном направлении означал, видимо, их ночные скитания.
С этим Корделия не могла не согласиться. Она лежала, прислушиваясь, не раздастся ли шум флайеров, но слышала только журчание ручейка, которому вторило бурчание ее пустого желудка. Один раз она вскочила, чтобы не дать Грегору попробовать какие-то весьма зловещего вида ягоды.
- Нельзя!
- Но лошади это ели, - запротестовал император.
Корделия содрогнулась, живо представив себе последствия отравления в нынешней обстановке.
- Знаешь, какое первое правило для всех участников Бетанских астроэкспедиций? Ни в коем случае нельзя брать в рот неизвестные вещи, пока их не проверили в лаборатории. А кроме того, не следует подносить их к глазам, ко рту и к слизистым оболочкам.
Грегор тут же бессознательно потер нос и глаза. Корделия вздохнула и снова села. Грегор принялся бросать камешки в лужи.
Час спустя вернулся Эстергази.
- Идемте.
На этот раз они вели лошадей в поводу: верный, признак того, что впереди крутой подъем. Карабкаясь вверх, Корделия исцарапала все руки. Через кряж, снова вниз, потом опять вверх - и они вышли на широкую просеку.
- Где мы? - спросила Корделия.
- Дорога к перевалу Эми, - сообщил Эстергази.
- Это - дорога? - в ужасе пробормотала Корделия. Чуть поодаль стоял Петер, а с ним - еще один старик, державший поводья крепкой пегой лошадки.
Лошадь была ухожена гораздо лучше, чем ее хозяин. Ее шерсть лоснилась, а грива была тщательно расчесана. Правда, копыта оказались, мокрыми и темными, а брюхо было заляпано свежей грязью. Вдобавок к старому кавалерийскому седлу, такому же, как на лошади Петера, на пегую были навьючены четыре большие седельные сумки - пара впереди и пара сзади - и скатка.
Старик, такой же небритый, как граф Петер, был облачен в мундир имперской почтовой службы - некогда голубой, а теперь серый. Наряд дополняли черная рубашка от полевой формы, древняя пара брюк от парадной зеленой, высокие кавалерийские сапоги той же степени ветхости и изрядно помятая фетровая шляпа. Из-за полинявшей ленты торчало несколько сухих цветов. Старик причмокнул губами, выпачканными чем-то черным, и уставился на Корделию. Во рту у него недоставало многих зубов, а оставшиеся были желто-коричневого цвета.
Взгляд старика переместился на Грегора, державшегося за руку Корделии.
- Так это и есть наш император? Ха! Невелик.
Он задумчиво сплюнул в придорожный бурьян.
- Со временем может оказаться ничего, - заявил граф Петер. - Если ему дадут это время.
- Посмотрим, что можно будет сделать, генерал.
Граф усмехнулся, словно в ответ на какую-то только им понятную шутку.
- Ты захватил что-нибудь съестное?
- А как же? - и старик, ухмыльнувшись, принялся шарить в седельной сумке. Он выудил оттуда пакет изюма, завернутый в пластиковую копию какого-то документа, несколько комков слипшихся коричневатых кристаллов, обернутых листьями, и еще нечто, весьма напоминавшее спутанный клубок сыромятных ремней - опять-таки в кульке из пластиковой копии. Корделия успела прочесть заголовок: "Новые дополнения к почтовым правилам С6.77а, введенные 6/17. Немедленно подшить в папку "Текущие дела".
Петер критически осмотрел припасы.
- Сушеная козлятина? - спросил он, кивая на кожаное месиво.
- Она самая.
- Мы возьмем половину. И изюм. А кленовый сахар оставь детям. - После краткого раздумья граф все же кинул один кусок в рот. - Я найду вас дня через три - а может, через неделю. Помнишь войну Ури Безумного, а?
- О да, - протянул старик.
- Сержант, - Петер жестом указал Ботари на старика. - Вы отправляетесь с майором. Возьмите ее и мальчика. Он вас спрячет. Оставайтесь на месте, пока я за вами не приеду.
- Да, милорд, - невыразительно отозвался Ботари, но в глазах его мелькнула тревога.
- А это кто, генерал? - осведомился старик, глядя снизу вверх на Ботари. - Новобранец?
- Городской, - ответил граф Петер. - От моего сына. Говорит мало, но глотки резать умеет. Сгодится.
- Что ж, отлично.
Граф двигался теперь гораздо медленнее и не возражал, когда Эстергази кинулся поддержать ему стремя. Со вздохом устроившись в седле, он на секунду позволил себе по-стариковски ссутулиться.
- Проклятье, я становлюсь слишком стар для таких вещей.
Тот, кого он назвал майором, полез в боковой карман и вытащил оттуда кожаный кисет.
- Не желаете ли гам-листьев, генерал? Подкрепляет лучше козлятины, хоть и не надолго.
Граф оживился:
- А! Премного благодарен. Но не все, старина, не все. - Он запустил руку в мешочек и, отломив добрую половину прессованной плитки, сунул кусок за щеку, а остальное спрятал в нагрудный карман. Гам-листья были легким стимулятором, но Корделия никогда раньше не видела, чтобы ее высокородный свекор жевал их, словно какой-нибудь простолюдин-поденщик.
- Приглядывай за лошадьми милорда, - отчаянно попросил Эстергази Ботари. - Не забывай: это не машины.
Ботари что-то проворчал себе под нос, и граф с Эстергази повернули лошадей вниз по дороге. Через несколько мгновений они скрылись из виду. Воцарилась глубокая тишина.

12

Старик посадил Грегора позади себя, окружив его для надежности седельными сумками и скаткой. Корделии предстояло снова влезть на это орудие пыток для людей и лошадей, называемое седлом. Если бы не Ботари, у нее бы ничего не вышло. На этот раз поводья взял майор, и Роза пошла рядом с его лошадью, так что уздечка дергалась гораздо меньше. Ботари замыкал шествие.
- Стало быть, - спустя какое-то время произнес незнакомец, искоса на нее поглядывая, - стало быть, вы - новая леди Форкосиган.
Помятая и замызганная Корделия в отчаянии попыталась изобразить светскую улыбку:
- Да. Э-э... Граф Петер не назвал вашего имени, майор?..
- Эймор Клийви, миледи. Но здешний народ зовет меня просто Кли.
- И э-э... кто вы?
Не считая того, что он - горный дух, которого Петер заклинаниями вызвал из-под земли.
Старик улыбнулся; из-за состояния его зубов это производило скорее жуткое, нежели приятное впечатление.
- Я - имперская почта, миледи. Каждые десять дней объезжаю здешние места, начиная с Форкосиган-Сюрло. Вот уже восемнадцать лет. Уже появились дети тех детей, которые знают меня как Кли-почтовика.
- А я думала, что почту в этих местах развозят воздушным транспортом.
- Флайеров пока не хватает. Да и не станут они подлетать к каждому дому, а только к основным пунктам раздачи. Личные услуги теперь не в чести. - Он с отвращением сплюнул. - И если ничего не случится еще года два, истекут мои последние двадцать лет и, стало быть, буду считаться трехкратным ветераном - то есть человеком, отслужившим императору трижды двадцать. Из армии-то я вышел в отставку на дважды двадцать.
- Из какого подразделения, майор Клийви?
- Императорские рейнджеры. - Он сделал многозначительную паузу, и Корделия поспешила с уважением приподнять брови. - Я воевал, а не протирал штаны в штабах, потому и дослужился только до майора. Начал в четырнадцать в этих самых горах, водил за нос цетагандийцев вместе с генералом Петером и императором Эзаром. В школу после этого так и не вернулся. Закончил только армейские курсы. Со временем армия оставила меня позади.
- Похоже, не совсем, - сказала Корделия, оглядывая казавшуюся совершенно пустынной местность.
- Да уж...
Старик вздохнул и покосился через плечо на Грегора. Во взгляде его мелькнуло беспокойство.
- Граф Петер рассказал вам, что произошло вчера днем? - спросила Корделия.
- Угу. Я-то выехал с озера позавчера утром. Пропустил все самое интересное. Надо думать, новости догонят меня еще до полудня.
- Что-то... может нас нагнать?
- Поживем - увидим, - и несколько нерешительно добавил: - Нам придется переодеть вас, миледи. А то, знаете, надпись ФОРКОСИГАН Э. на вашем кармане не способствует конспирации.
Корделия посмотрела на свою черную рубашку от полевой формы Эйрела - и была вынуждена признать, что почтальон прав.
- Ливрея милорда тоже бросается в глаза, - добавил Кли, глядя на сержанта. - Но если его переодеть - вполне сойдет за горца. Вскоре я посмотрю, что можно будет сделать.
Корделия сгорбилась. Опять заболел живот, моля об отдыхе. Убежище. Но чего оно будет стоить тем, кто ей его предоставит?
- Вам грозит опасность из-за того, что вы нам помогаете?
Кустистые седые брови старика поползли вверх.
- Возможно. - Его тон исключал любые дальнейшие разговоры на эту тему.
"Надо срочно вернуть себе способность мыслить, чтобы служить окружающим поддержкой, а не обузой".
- Эти ваши гам-листья... они действуют как кофе?
- О, лучше, чем кофе, миледи.
- А мне можно попробовать?
"А вдруг это слишком наглая просьба".
Кли насмешливо посмотрел на нее.
- Гам-листья - это утеха для всяких деревенщин, миледи. Хорошенькая столичная аристократка скорее умрет, чем станет пачкать ими свои белые зубки.
- Во-первых, я не хорошенькая, а во-вторых - далеко не аристократка. И сейчас ради чашки кофе я готова на преступление. Так что, если вы не возражаете, я попробую.
Он бросил поводья, порылся в кармане линялого мундира, достал кисет и, отломив кусочек плитки, протянул его Корделии.
Она с минуту поколебалась, разглядывая малоаппетитное угощение, на грязной ладони. "Воспрещается употреблять в пищу органику, не проверенную в лаборатории". Она аккуратно собрала губами листья.
Гам-листья прессовали в брикет с помощью кленового сиропа, но после того, как слюна унесла первую сахарную сладость, вкус оказался приятно горьковатым и бодрящим. Она села прямее.
Кли посмотрел на нее с интересом.
- Так кто же вы тогда, если не аристократка?
- Я была астрокартографом. Потом капитаном астроэкспедиции. Потом солдатом, потом военнопленной, потом беглянкой. Потом я была женой, а еще потом - матерью. Не знаю, кем я стану дальше, - честно ответила она, пережевывая гам-листья.
"Только бы не вдовой".
- Матерью? Я слышал, что вы были беременны, но... Разве ваш ребенок не погиб из-за солтоксина?
Он непонимающе посмотрел на ее талию.
- Пока нет. У него еще есть шанс выжить. Так несправедливо, что уже сейчас против него восстал чуть не весь Барраяр... Он родился преждевременно. При помощи хирургической операции. - (Корделия решила не вдаваться в подробности.) - Сейчас мой сын в имперском госпитале, в Форбарр-Султане. А Форбарр-Султан, насколько мне известно, только что захватили мятежники Фордариана...
Она вздрогнула. Лаборатория Ваагена строго засекречена, о ней никто не должен знать. С Майлзом все в порядке, в порядке, в порядке... Одной трещинки в этой хрупкой уверенности хватит, чтобы она впала в истерику... Эйрел - ну, уж Эйрел-то сам о себе позаботится. Как же получилось, что его все-таки застали врасплох? Несомненно, Имперская служба безопасности наводнена предателями. Доверять там никому нельзя. Где сейчас Иллиан? Схвачен или тоже продался Фордариану? Нет... Скорее всего, просто не смог связаться с Форкосиган-Сюрло. Как Карин. Как Падма и Элис Форпатрил...
- Госпиталь они не тронут, - сказал Кли, наблюдавший за выражением ее лица.
- Я... Да. Конечно.
- Почему вы приехали на Барраяр, инопланетянка?
- Я хотела родить ребенка. - Она грустно усмехнулась. - У вас есть дети, Кли-почтовик?
- Насколько мне известно - нет.
- Очень разумно.
- Ну... - лицо старика омрачилось. - Не знаю. С тех пор, как умерла моя старуха, стало так тихо. Знавал я людей, у которых из-за собственных детей была куча неприятностей - к примеру, покойный император или, скажем, граф Петер. Не знаю только, кто зажжет огонь на моей могиле. Может, племянница.
Корделия взглянула на Грегора, который сидел на седельных сумках и прислушивался к разговору. Грегор подносил факел к гигантскому поминальному костру своего деда; его руку в тот миг поддерживал лорд-регент Форкосиган.
Они ехали все дальше и дальше по горной тропе. Четыре раза Кли сворачивал на узенькие, едва различимые тропинки, и каждый раз Корделия, Ботари и Грегор терпеливо ждали его в каких-то ненадежных укрытиях. Из третьей отлучки Кли вернулся с узлом, в котором оказались старая юбка, пара поношенных брюк и немного овса для усталых лошадей. Все еще не согревшаяся Корделия надела юбку прямо поверх старых экспедиционных брюк. Ботари сменил форменные брюки с серебряными лампасами на обноски горцев. Короткие штаны едва доходили ему до щиколоток - теперь сержант обрел полное сходство с огородным пугалом. Мундир Ботари и черную форменную рубашку Корделии спрятали поглубже в одну из сумок с почтой. Проблему с потерянной сандалией Грегора Кли решил очень просто - сняв оставшийся и позволив ребенку идти босиком. Слишком дорогой костюмчик Грегора скрыла огромная мужская рубашка с закатанными рукавами. Мужчина, женщина и ребенок - самая обыкновенная семья, измученные, оборванные горцы.
Они добрались до перевала Эми и начали спускаться вниз. Иногда навстречу попадались местные жители - сидя на обочине, они ждали почтальона, который передавал им устные сообщения, вызубренные наизусть, от слова до слова. Он раздавал также письма на бумаге и дешевые звуковые диски, искажавшие голос до неузнаваемости. Дважды пришлось задержаться, чтобы прочесть письма вслух, ибо получатели были неграмотны, а один раз за почтой пришел слепой, которого вела маленькая девочка. С каждой такой встречей Корделия, и без того находившаяся уже на грани нервного истощения, тревожилась все больше и больше.
"Предаст ли нас вот этот тип? За кого нас принимает та женщина? По крайней мере, слепой не сможет нас описать..."
Ближе к сумеркам Кли вернулся из очередной отлучки, окинул взглядом безмолвную пустошь, полную теней, и объявил:
- Что-то народу тут многовато.
Корделия настолько измучилась, что не сразу поняла шутку и поспешила с ним согласиться.
Почтальон глянул на нее с беспокойством:
- Как по-вашему, миледи, выдержите еще четыре часа?
"А что, разве у меня есть выбор? Тогда я предпочла бы сидеть вот у этой лужи и рыдать, пока нас не схватят".
Она с трудом поднялась с бревна.
- Зависит от того, что нас ждет по истечении этих четырех часов.
- Мой дом. С развозкой почты до него добираться еще часов десять, но если мы поедем прямо туда, то можем уложиться и в четыре. Там по-настоящему тихо. А оставшиеся письма развезу с утра.
Интересно, что значит "прямо туда"? Но Кли прав: чем уединеннее, тем безопаснее. Чем скорее они скроются с чужих глаз, тем лучше.
- Ведите нас, майор.
Добирались они часов шесть. Где-то на полпути у Ботари захромала лошадь. Сержант спешился и повел ее в поводу. Корделия тоже пошла пешком, чтобы немного согреться. Грегор, задремав, упал с лошади и заплакал, зовя маму, но снова заснул, когда Кли посадил его перед собой. На последнем подъеме Корделия едва не задохнулась. Сердце бешено колотилось, хоть она и цеплялась за стремя, чтобы легче было идти. Обе лошади ползли, как артритные старухи, спотыкаясь на каждой кочке. Только врожденное стадное чувство заставляло их держаться за выносливой пегой лошадкой почтальона.
Внезапно подъем сменился головокружительным спуском с хребта в долину. Лес поредел, перемежаясь с горными лугами. Корделия ощутила окружавшие их огромные пространства: дикие горы, черные провалы ущелий, массивы скал, молчаливые, как вечность. Три снежинки растаяли на ее обращенном к небу лице. На краю какой-то рощицы Кли остановился.
- Вот мы и дома, друзья.
Корделия внесла на руках так и не проснувшегося Грегора в крошечную хижину, ощупью нашла постель и уложила ребенка. Когда она укрывала его одеялом, мальчик тихо всхлипнул во сне. Она немного постояла, совершенно ничего не соображая, потом из последних сил, скинув тапочки, забралась под одеяло и прижала к себе Грегора. Ноги у нее были холодные, как у замороженного трупа. Пока она согревала их одну о другую, малыш перестал всхлипывать и задышал ровно и глубоко. Сквозь обволакивающий сон она услышала, как Кли - или Ботари - разжигает огонь в очаге. Бедняга Ботари, он не спит так же давно, как и она. Сейчас он ее подчиненный, и она в ответе за него. Ей следовало бы проследить, чтобы он поел, подлечил ноги, поспал... Следовало бы... Следовало бы...
Внезапно проснувшись, Корделия не сразу поняла, что ее разбудило. Маленький император сидел на постели рядом с ней, растерянно протирая сонные глазенки. Утреннее солнце врывалось в грязное окошко, озаряя закопченные бревенчатые стены хижины. В сложенном из серых камней очаге на углях стоял чайник и котелок, закрытый крышкой. Корделия еще раз напомнила себе, что на этой планете деревянный дом - свидетельство бедности, а не богатства. Вчера они, должно быть, проехали не меньше миллиона деревьев.
Она села, охнув от боли в перетруженных мышцах, и осмотрела ложе, на котором провела эту ночь. Кровать - веревочная сетка, натянутая на раму, поверх брошен соломенный тюфяк, а на него - пуховая перина. В этом гнездышке им с Грегором было тепло и уютно. В хижине пахло пылью и деревенским дымком.
По дощатому крыльцу протопали сапоги. Вздрогнув от страха, Корделия сжала ручонку Грегора. Бежать она не сможет... Вон стоит черная чугунная кочерга. Слабоватое оружие против парализатора или нейробластера... Но это оказался Ботари. Мешковатую бежевую куртку он, видимо, позаимствовал у Кли, судя по тому, как торчат из рукавов его костлявые запястья. Он легко сойдет за горца, если будет помалкивать - выговор у него явно городской.
- Миледи, ваше величество, - присев на корточки перед очагом, сержант заглянул под крышку котелка, проверил, достаточно ли горяч чайник. - Есть каша и сироп. Горячая вода. Травяной чай. Сушеные фрукты. Масла нет.
Силясь проснуться, Корделия растерла лицо и спустила ноги с кровати.
- Что слышно?
- Ничего. Майор дал передохнуть лошадке и выехал перед рассветом, чтобы выдержать расписание. С тех пор все тихо.
- Вы спали?
- Наверное, пару часов.
С чаем пришлось повременить: Корделия проводила императора вниз по склону к дощатой уборной. Грегор сморщил нос и с опаской посмотрел на сиденье, рассчитанное на взрослого. Вернувшись на крыльцо, Корделия проследила, чтобы он вымыл руки и лицо над помятым металлическим тазиком.
Она умылась, протерла глаза и наконец смогла ясно видеть все вокруг. Открывшаяся панорама ошеломила ее: казалось, внизу расстилается половина провинции Форкосиганов: бурые предгорья, а еще ниже - равнины, усеянные зелеными и коричневыми пятнами.
- Наше озеро вон там? - спросила Корделия, указывая на серебристый отблеск у самого горизонта.
- Кажется, да, - ответил Ботари, щурясь.
Как далеко они забрались - и за такой короткий срок! Но до ужаса близко, если есть флайер. Ну, по крайней мере отсюда они сразу заметят преследователей.
Горячая каша с сиропом, поданная на выщербленной белой тарелке, показалась удивительно вкусной. Корделия жадно набросилась на травяной чай, почувствовав, что обезвоживание организма достигло опасных пределов. Она попыталась уговорить Грегора выпить побольше, но тому не понравился резкий вкус отвара. Ботари готов был сгореть со стыда из-за того, что не смог раздобыть молока, хотя его и просил об этом сам император. Корделия вышла из положения, подсластив чай сиропом, после чего мальчик выпил целый стакан.
К тому времени как они позавтракали, вымыли немногочисленную посуду и выплеснули грязную воду через перила, солнце уже достаточно прогрело воздух, чтобы можно было посидеть на крыльце.
- Почему бы вам не вздремнуть, сержант? Я подежурю. Кстати... Кли не говорил, что нам делать, если сюда кто-нибудь пожалует? А то мне сдается, что бежать нам больше некуда.
- Не совсем так, миледи. Вон в том леске за хижиной - пещеры. Старое убежище партизан. Майор вчера ночью водил меня туда показать вход.
Корделия вздохнула.
- Так. Поспите, сержант - вы наверняка понадобитесь нам позже.
Она устроилась на солнышке, в деревянном кресле, отдыхая телом, но не душой, чутко реагируя на каждый звук, стараясь не пропустить отдаленного воя двигателей. Обнаружив в хижине какие-то лоскутки, она смастерила Грегору некое подобие обувки, и теперь маленький император бродил вокруг, все рассматривая. Она проводила его к сараю навестить лошадей. Лошадь сержанта по-прежнему сильно хромала, а Роза вообще старалась не шевелиться. Перед ними был стожок сена и вода из ручья, протекавшего у края загона. Вторая лошадь Кли - бодрая поджарая гнедая - отнеслась к появлению новичков спокойно и только отгоняла Розу, когда та пыталась подобраться к ее стороне стожка.
Солнце миновало зенит, и Корделия с Грегором, совсем согревшись, уселись на ступенях крыльца. Единственным звуком во всей огромной долине, если не считать легкого шума ветра в ветвях, был раскатистый храп Ботари, слышный даже через стены хижины. Подумав, что более удобного случая может и не представиться, Корделия наконец осмелилась расспросить Грегора о том, что он видел во время переворота в столице - единственное доступное ей свидетельство очевидца. Но узнать ей удалось немного, поскольку смысл событий, происходивших на глазах у пятилетнего ребенка, был ему не слишком понятен. Корделия печально призналась себе, что сама она хоть и взрослая, но испытывает почти те же затруднения.
- Пришли солдаты. Полковник сказал маме и мне, чтобы мы шли с ним. Вошел охранник. Полковник в него выстрелил.
- Из парализатора или из нейробластера?
- Из нейробластера. Голубой огонь. Он упал. Они привели нас на Мраморный дворик. Там стояли флайеры. Тут вбежал капитан Негри, и еще люди. Какой-то солдат меня схватил, а мама тоже схватила, и тут я потерял сандалию. Она осталась у мамы в руке. Мне надо было бы... получше ее застегнуть утром. Тогда капитан Негри застрелил солдата, который меня нес, а другие солдаты начали стрелять в капитана Негри...
- Из плазмотронов? Это тогда капитана так обожгло? - спросила Корделия, стараясь, чтобы ее голос оставался очень спокойным.
Грегор молча кивнул.
- Какие-то солдаты увели маму - те, другие, не солдаты Негри. Капитан Негри схватил меня и побежал. Мы прошли по туннелям под дворцом и вышли в гараж. Там мы сели во флайер и взлетели. В нас стреляли. Капитан Негри все говорил мне, чтобы я заткнулся, чтобы молчал. Мы летели и летели, и он все кричал мне, чтобы я молчал - но я ведь молчал! А потом мы приземлились у озера. - Мальчик снова задрожал.
- Угу.
Корделия явственно представила себе Карин, ее невозмутимое лицо, которое наверняка исказилось нестерпимым гневом и ужасом, когда у нее вырвали сына, в таких муках рожденного ею для Барраяра. От ее ненадежной жизни и иллюзорной власти не осталось ничего, кроме детской сандалии... Значит, люди Фордариана захватили принцессу... Как заложницу? Или как жертву? Жива она или погибла?
- Как вы думаете, мама жива?
- Конечно, - заверила его Корделия, чувствуя себя до ужаса неуютно. - Она - очень важная госпожа. Они не сделают ей ничего плохого.
"Пока им это не понадобится".

Предыдущая страница 15 Следующая страница


Барраяр 16

- Мама плакала...
- Конечно...
Корделия и сама готова была разреветься. Картина, которую она гнала от себя весь вчерашний день, снова встала у нее перед глазами: тяжелые сапоги вышибают дверь засекреченной лаборатории. Опрокидывают столы и подставки. Никаких лиц, только сапоги. Приклады смахивают со стеллажей приборы, те со звоном разлетаются на куски. Грубо вскрытый маточный репликатор - стерильные мембраны вспороты, содержимое разлилось по полу... Даже не нужно традиционно хватать младенца за ножки, чтобы разбить ему голову о стену: Майлз такой крошечный, что сапог, наступив на него, просто расплющит... Корделия судорожно втянула в себя воздух.
"Майлз цел и невредим. Его не узнали, как и нас. Мы крохотные, мы совсем незаметные - и в безопасности. Молчи, малыш".
Она крепко обняла Грегора.
- Мой маленький сынок остался в столице, как и твоя мама. А ты со мной. Мы будем друг за другом присматривать. Не тревожься.
Кли так и не появился, и после ужина Корделия сказала Ботари:
- Покажите мне ту пещеру, сержант.
Над очагом нашлась коробка с люминофорами. Ботари вскрыл один из них и, освещая путь холодным зеленоватым огнем, повел Корделию и Грегора по едва заметной каменистой тропинке, взбиравшейся в гору. Из Ботари вышел отличный, хотя и страшноватый светлячок.
Площадку перед пещерой когда-то расчистили, но она уже начала зарастать. Вход никоим образом нельзя было счесть скрытым: зияющий проем в скале, вдвое выше Ботари и такой широкий, что в него без труда можно было бы завести флайер. Внутри свод резко поднимался вверх, а стены раздвигались, образуя пыльный зал. Здесь мог бы разместиться не один отряд - и, судя по кучам мусора, так оно когда-то и было. В скалах были вырублены ниши для постелей, стены покрывали имена, инициалы, даты и незатейливые солдатские шутки.
Остывшему кострищу в центре соответствовало почерневшее дымовое отверстие. Воображение Корделии сразу же нарисовало призрачную толпу горцев, партизан - они ели, шутили, жевали гам-листья, чистили оружие и строили планы следующих операций. Появлялись и исчезали разведчики, призрачные даже среди призраков, спеша доложить кровью добытые новости молодому генералу, расстилавшему свои карты вот на том плоском камне... Она стряхнула видение, взяла люминофор и пошла осматривать ниши. Из пещеры выходило по крайней мере пять туннелей, тремя из которых явно не раз пользовались.
- Сержант, майор Кли не сказал вам, куда они ведут, где выходят на поверхность?
- Нет, миледи. Только упомянул, что эти ходы тянутся в глубь горы на многие километры. Он опаздывал и очень торопился.
- Он не сказал, это вертикальная или горизонтальная система?
- Простите, миледи?
- Все туннели идут на одном уровне, или есть неожиданные перепады? Много ли тупиков? По которому из туннелей мы должны уходить? Есть ли подземные реки?
- По-моему, он хотел сам вести нас, если мы будем здесь скрываться. Начал было объяснять, но потом сказал, что это слишком сложно.
Корделия нахмурилась, взвешивая варианты. Подготовка к астроэкспедициям включала и курс спелеологии - достаточный, чтобы усвоить правило: "уважайте опасности". Колодцы, пропасти, трещины, боковые ответвления... А еще тут возможны неожиданные осадки, вызывающие подъем воды - явление, совершенно немыслимое на Колонии Бета. Прошлой ночью шел дождь. Приборы не очень-то помогают, когда надо отыскать человека, заблудившегося под землей. И чьи это будут приборы? Если этот лабиринт таков, как говорит Кли, преследователям придется повозиться. Корделия перестала хмуриться и медленно улыбнулась.
- Сержант, давайте проведем эту ночь здесь.
Грегору в пещере понравилось, особенно после того, как Корделия рассказала ему ее историю. Он носился по залу, выкрикивая "бах, бах, бах!", залезал во все ниши и пытался читать вслух непристойные надписи, нацарапанные на стенах. Ботари развел небольшой огонь, расстелил одеяла для Корделии и Грегора, а сам отправился караулить. Корделия достала еще одно одеяло, завернула в него сухие припасы и положила у входа, так, чтобы его легко было схватить в спешке. Черную форменную рубашку с надписью ФОРКОСИГАН она разложила в одной из ниш, словно ее подстелили, чтобы посидеть на холодном камне, а потом, уходя, забыли прихватить с собой. Ботари привел охромевших лошадей и привязал их у входа.
Корделия вошла в самый широкий туннель и, пройдя с четверть километра, перебросила почти догоревший люминофор через десятиметровую скалу, по которой была протянута веревка. Веревка была старая и из натурального волокна, и Корделия решила не проверять ее на прочность.
- Я не вполне понимаю, миледи, - заметил Ботари. - Там стоят лошади, и если кто-то станет нас искать, то сразу найдет это место и будет точно знать, куда мы пошли.
- Лошадей найдут, - согласилась Корделия. - А нас - нет. Потому что без Кли я ни в коем случае не поведу Грегора в этот лабиринт. Однако нам нужно создать впечатление, что мы здесь были, а сделать это легче всего, действительно проведя тут какое-то время.
Ботари понимающе кивнул и обвел взглядом пять черных туннелей, на разных уровнях отходивших от главного зала.
- А главное - нам необходимо поскорее найти настоящее убежище, - продолжала Корделия. - Где-нибудь в лесу, откуда мы сможем выйти на дорогу, по которой нас вчера привел Кли. Жаль, что мы не сделали этого днем.
- Верно, миледи. Я пойду на разведку.
- Отлично, сержант.
Взяв тюк с вещами, Ботари исчез в темном лесу. Корделия уложила Грегора спать, а сама устроилась снаружи среди скал, чтобы следить за окрестностями. Отсюда хорошо просматривалась долина, серой тенью простиравшаяся за верхушками деревьев, и крыша хижины Кли. Сейчас дым из трубы не поднимался. Костер в пещере, укрытый за толщей камня, не засечь никаким термодатчиком, но запах дыма разошелся в прохладном воздухе, так что случись поблизости какие-нибудь любопытные носы, его могли бы учуять. Она высматривала в небе движущиеся огни, пока звезды не начали расплываться перед ее глазами.
Сержант вернулся очень нескоро.
- Я нашел место. Перейдем туда сейчас?
- Пока нет. Может, Кли еще появится.
"Первым".
- Тогда ваша очередь поспать, миледи.
- О да.
Оставив Ботари на известняковой скале (в лунном свете он еще сильнее напоминал химеру), она заползла под одеяло и вскоре уснула, стараясь согреть своим теплом маленького императора.
Корделия проснулась. В сероватом рассвете вход в пещеру казался белесым туманным пятном. Ботари вскипятил воду, и они по-братски разделили холодные комковатые лепешки, оставшиеся от вчерашнего ужина, а потом погрызли сухих фруктов.
- Я еще немного посторожу, - предложил Ботари. - Я все равно плохо сплю без лекарств.
- Лекарств?
- Угу, мои таблетки остались в Форкосиган-Сюрло. Действие последней уже почти прошло, и теперь все вокруг кажется мне более резким.
Корделия запила глотком горячего чая вдруг показавшийся огромным кусок. Но, может быть, Ботари накачивали психотропными средствами только из политических соображений?
- Если почувствуете себя худо, сразу же скажите мне, сержант, - осторожно попросила она.
- Пока все в порядке: спать стало труднее. Лекарства подавляли сны.
Он взял кружку с чаем и вернулся на пост.
Корделия намеренно не стала убирать остатки завтрака. Она проводила Грегора к ближайшему ручейку, чтобы он привел себя в порядок. Одно хорошо - пахло от него теперь, как от горцев. Вернувшись в пещеру, она легла отдохнуть. Вскоре надо будет сменить сержанта...
Негромкий голос Ботари эхом разнесся по пещере.
- Миледи, ваше величество. Пора уходить.
- Кли?
- Нет.
Корделия вскочила на ноги, засыпала заранее приготовленной землей угли, схватила Грегора и потащила его к выходу. Мальчик испугался и побледнел. Ботари разнуздал лошадей и побросал уздечки на кучу вещей рядом с седлами. Корделия позволила себе бросить быстрый взгляд поверх крон деревьев: перед хижиной почтальона приземлился флайер с солдатами. Двое встали по обе стороны двери. Третий исчез под навесом крыльца. Донесся стук распахиваемой сапогом двери, приглушенный расстоянием. Только солдаты - ни проводников, ни пленных не видно. И Кли тоже нет.
Ботари посадил Грегора на закорки. Лошадь увязалась было за ними, но Корделия повернулась и, отчаянно махая руками, прошипела:
- Кыш! Пошла прочь, тупая зверюга!
Лошадь остановилась, подумала, а потом повернулась и побрела к своему охромевшему собрату.
Бегство было поспешным, но без паники. Ботари заранее наметил маршрут, позволявший все время оставаться под прикрытием скал или деревьев. Они карабкались вверх, вниз, снова вверх... Корделии стало казаться, что легкие ее вот-вот разорвутся, но тут Ботари внезапно исчез в отвесной скале.
- Сюда, миледи!
Ночью он отыскал эту узкую вертикальную щель в полметра шириной и три метра глубиной. Проскользнув туда следом за ним, Корделия обнаружила, что со всех сторон, не считая входа, их окружает сплошной камень. Да и вход был полускрыт упавшей сверху глыбой. В убежище их дожидались одеяла и припасы.
- Неудивительно, - пропыхтела Корделия, - что цетагандийцам в этой местности приходилось туго.
Чтобы обнаружить беглецов, термосенсор следовало направить прямо в отверстие, причем с точки, находящейся метрах в двадцати над землей. А вокруг полно точно таких же щелей.
- И что еще лучше, - Ботари вытащил старинный бинокль, позаимствованный в хижине почтальона, - мы можем их видеть.
Бинокль состоял из скользящих трубок с линзами. Видимо, он был изготовлен еще во времена Изоляции. Увеличение оказалось ужасно слабым, ни ультрафиолетового, ни инфракрасного диапазона не было, не говоря уже про импульсный видоискатель... Но зато не было и элемента питания, который могли бы засечь вражеские сканеры. Лежа на животе, Корделия рассматривала далекий вход в пещеру, зиявший на крутом склоне за ущельем.
- Теперь нам надо вести себя очень тихо, - предупредила она, и Грегор затаился как мышка.
Люди в черном, вооружившись сканером, наконец-то нашли лошадей - хотя им для этого понадобилась чуть ли не вечность. Затем они обнаружили и вход в пещеру. Крошечные фигурки взволнованно замахали руками, забегали и кончили тем, что вызвали флайер, который опустился перед входом, с треском ломая кусты. В пещеру вошли четверо. Позже один вышел. Через некоторое время прилетел еще один флайер, а за ним - воздушный грузовик, высадивший целый отряд. Пещера проглотила всех. Прилетел еще один грузовик, солдаты установили освещение, переносной генератор, комм-связь.
Корделия устроила Грегору гнездышко из одеял и время от времени давала ему что-нибудь съесть или попить. Ботари растянулся у дальней стены, подложив под голову самое тонкое одеяло: казалось, лежа на камне, он не испытывает никаких неудобств. Сержант дремал, а Корделия следила за перемещениями поисковых групп. К полудню, по ее расчетам, в глубь горы ушло человек сорок. Не вернулся пока ни один.
Правда, двоих вынесли на носилках, погрузили во флайер и увезли. Еще один аппарат не вписался в посадочную площадку, скатился по склону и остановился, врезавшись в дерево. К сумеркам к операции подключились уже человек шестьдесят. Целая рота мятежников не преследует других беглецов, не участвует в боях, не громит архивы службы безопасности... Хотя, конечно, этого ничтожно мало, чтобы серьезно повлиять на события.
Но ведь это только начало.
В неверном сумеречном свете Корделия, Ботари и Грегор выскользнули из своего укрытия и бесшумно пошли по лесу. Уже почти стемнело, когда они вышли к краю деревьев и увидели дорогу, по которой уехал почтальон. Взобравшись на гребень холма, Корделия оглянулась. Площадка перед пещерой была залита светом прожекторов, и там по-прежнему кипела работа. То и дело с воем подлетали флайеры.
Они перевалили за кряж и заскользили вниз по склону, который чуть не прикончил ее по пути сюда, когда она висела на стремени у Розы. Отшагав почти пять километров вдоль дороги, Ботари вдруг резко остановился на заросшей кустарником каменистой поляне:
- Ш-ш! Миледи, слышите?
Голоса. Мужские голоса, странно глухие. Корделия всмотрелась в темноту, но ничего не увидела - ни огней, ни силуэтов, вообще никакого движения. Они притаились у дороги и замерли.
Через несколько минут Ботари отполз в сторону и прислушался, наклонив голову к земле. Выждав, Корделия и Грегор осторожно поползли следом. Ботари присел на корточки возле скалы и жестом подозвал их поближе.
- Здесь проходит тоннель, - шепотом объяснил он. - Слушайте.
Теперь голоса слышались яснее - отрывистые, раздраженные реплики, прерываемые проклятиями на двух или трех языках.
- Дьявольщина, я же знаю, что мы повернули налево у третьей развилки.
- То была не третья, а четвертая.
- Мы опять пересекли речку.
- Это была не та сучья речка, morons!
- Merde. Perdu!
- Лейтенант, вы идиот!
- Вы забываетесь, капрал!
- Люминофора на час не хватит. Видите - уже бледнеет.
- Так не тряси его, идиот, когда он горит ярче, он быстрее сгорает!
- Дай-ка мне...
В темноте блеснули зубы Ботари. Первая настоящая улыбка, которую Корделия увидела на его лице за последние месяцы. Он молча отдал ей честь. Беглецы бесшумно отошли в холодную дендарийскую ночь.
Вернувшись на дорогу, сержант глубоко вздохнул.
- Эх, будь у меня граната, чтобы швырнуть в эту щель! Поисковые группы обстреливали бы друг друга до следующей недели.

13

После четырехчасового пути по ночной дороге из темноты вдруг вынырнула знакомая черно-белая лошадка. Не узнать мешковатую фигуру и помятую шляпу почтальона было невозможно.
- Ботари! - выдохнул Кли. - Живы! Благодарение Богу!
В голосе Ботари совсем не было энтузиазма:
- Что с вами стряслось, майор?
- На одном хуторе я чуть было не угодил прямо в лапы к людям Фордариана. Они обходят все дома, один за другим. И накачивают всех встречных суперпентоталом. Видать, завозят его целыми бочками.
- Мы ждали вас прошлой ночью, - сказала Корделия, стараясь, чтобы ее голос звучал не, слишком возмущенно.
Кли устало кивнул ей в знак приветствия.
- Я бы приехал, если бы не этот чертов отряд. Я не мог допустить, чтобы они меня допросили. И потратил сутки, чтобы оторваться от них. Послал за вами мужа моей племянницы, но когда он сегодня утром добрался до моего жилья, там уже было полно мятежников. Я уж думал, все потеряно. Но когда узнал, что они и к ночи оттуда не ушли, то немного ободрился. Ведь не стали бы они продолжать поиски, если б захватили вас. И я решил, что надо все-таки мне самому рискнуть, авось удастся что-нибудь выведать. Но встретить вас я даже не надеялся!
Кли повернул лошадь, направив ее вниз по дороге.
- Ну-ка, сержант, давайте мне мальчика.
- Мальчика я сам понесу. А вам лучше подвезти миледи. Она совсем выдохлась.
Это было истинной правдой - Корделия настолько измучилась, что охотно подошла к пегой лошадке и с помощью мужчин взгромоздилась на ее теплый круп. Они тронулись, и Корделия судорожно уцепилась за куртку почтальона.
- Расскажите, как все было, - в свою очередь попросил Кли.
Корделия предоставила сержанту вкратце (шагая с Грегором на закорках, он мог говорить только очень коротко) поведать об их приключениях. Когда он дошел до подслушанной ими перепалки, Кли расхохотался, но тут же оборвал смех и прижал палец к губам.
- Они оттуда еще несколько недель не выберутся! Молодец, сержант!
- Это леди Форкосиган придумала.
- Ишь ты! - восхитился старик.
- И Эйрел, и его отец считали, что в сложившейся ситуации отвлекающие маневры будут особенно эффективны, - объяснила Корделия. - Насколько я поняла, силы у Фордариана ограничены.
- Вы правильно мыслите, миледи. Как солдат, - одобрительно заметил отставной майор.
Корделия в отчаянии наморщила лоб. Что за кошмарный комплимент! Меньше всего ей хотелось думать, как солдат, играть в их бредовые военные игры. Но это барраярское сумасшествие ужасно заразительно, особенно сейчас, когда война окружила их со всех сторон.
"Сколько еще мне удастся сохранить рассудок?"
Свернув на новую дорогу, Кли не останавливался еще два часа. В глубокой предрассветной, тьме они вышли к какому-то приземистому строению. Жилье было такого же типа, что и хижина Кли, но побольше: бревенчатый сруб на несколько комнат, а к нему примыкают новые пристройки. В окне мерцал крошечный огонек - самодельная сальная свечка.
В дверях их встретила старуха в куртке, накинутой поверх ночной рубашки; ее седые волосы были заплетены в косу. Жестом она пригласила их войти. Старик - но помоложе Кли - отвел лошадь в сарай. Почтальон явно собрался уйти вместе с ним.
- Здесь не опасно? - ошеломленно спросила Корделия. "И где, собственно, мы находимся?"
Кли пожал плечами:
- Позавчера здесь уже был обыск. Прежде, чем я послал своего племянника. Ничего подозрительного не обнаружили.
Старуха недовольно хмыкнула, но в разговор не вступила.
- Они тут проверили еще не все хутора, - пояснил Кли, - так что по второму кругу пойдут не скоро. Я слышал, что еще не закончили обшаривать дно озера: доставили по воздуху массу приборов. Здесь не опаснее, чем в любом другом месте.
И он ушел присмотреть за лошадью.
Ботари уже снимал сапоги. Наверное, у него ноги в ужасном состоянии. Ее собственные ноги были стерты до крови, от тапочек почти ничего не осталось. А тряпичная обувка Грегора просто рассыпалась. Корделия еще никогда не чувствовала себя настолько усталой, хоть ей приходилось совершать переходы и подлиннее. Казалось, оборванная беременность высосала из нее самую жизнь, передав другому. Она позволила отвести себя в дом, накормить хлебом с сыром и молоком и уложить спать в небольшой комнатке - ее на одну кровать, а Грегора на другую. Наперекор реальность, она заставила себя поверить в безопасность нового убежища - так же, как барраярские дети верят, что в новогоднюю ночь к ним обязательно придет Дед Мороз.
На следующий день из леса появился оборванный парнишка на гнедой лошаденке - он ехал без седла, обходясь одной лишь веревочной уздечкой. Кли велел Корделии, Ботари и Грегору спрятаться. Он наградил паренька несколькими монетками, а Соня, престарелая племянница Кли, дала ему с собой сладких лепешек. Грегор с тоской подглядывал в окошко на уходящего мальчика.
- Дома мне сейчас показываться опасно, - объяснил почтальон Корделии. - Там, в районе пещер, уже три Фордариановы роты. - Какая-то мысль заставила его сипло захохотать. - А мальчик знает только, что старый почтовик заболел и ему нужна запасная лошадь.
- Но не стали же они допрашивать ребенка с суперпентоталом?!
- Почему не стали? Стали...
- Какие мерзавцы!
Видя ее возмущение, старик сочувственно скривил свои почерневшие от гамм-листьев губы:
- Если Фордариану не удастся захватить Грегора, его затея наверняка обречена. И он это знает. Потому и готов действовать любыми методами. - Он помолчал. - Вы бы радовались, что суперпентотал пришел на смену пыткам.
Муж племянницы помог Кли оседлать гнедую и пристегнуть мешки с почтой. Почтальон поправил шляпу и сел в седло.
- Если я не буду придерживаться расписания, генерал не сможет со мной связаться, - объяснил он. - Надо ехать, а то опоздаю. Но я вернусь. Вы с мальчиком старайтесь пореже выходить из дома, миледи.
Он тряхнул поводьями, и лошадь затрусила к облетевшим деревьям, быстро сливаясь с красно-коричневой местной растительностью.
Корделии было совсем не в тягость следовать полученному совету. Большую часть времени она проводила в постели. К ней вернулась та пугающая усталость, которую она испытывала после операции. Развлечься разговорами не удавалось - горцы были столь же немногословны, как Ботари. Боятся суперпентотала, решила Корделия. Чем меньше ты знаешь, тем меньше сможешь выболтать. Правда, старуха поглядывала на своих гостей с любопытством, но никаких вопросов, кроме "есть хотите?", не задавала.
Мытье, о котором так мечтала Корделия, оказалось тут нелегкой задачей, так что, один раз приняв ванну, она больше не осмеливалась просить об этой услуге. Старики целый день носили и грели воду для нее и Грегора. Приготовление пищи требовало почти таких же трудов. Здесь и речи не было о "потяните за язычок, чтобы согреть содержимое". О технология, лучший друг женщины! (Конечно, за исключением тех случаев, когда она - технология - является в виде наставленного на тебя нейробластера.)
Но мучительнее всего была неизвестность. Что происходит на планете? Как отреагировали космические базы, покоренная Комарра? Не воспользуются ли комаррцы суматохой, чтобы устроить очередное восстание - или Фордариан застал врасплох и их тоже? Эйрел, что ты сейчас делаешь?
Соня хоть и не задавала вопросов, но время от времени приносила откуда-то местные сплетни. Мятежники, расположившиеся в поместье графа Петера, заканчивают поиски на дне озера. Хассадар взят, но оттуда все же выбираются беженцы, вывозили чьих-то детей, которых отправляли погостить у живущих поблизости родственников. Почти всем родственникам служащих Форкосигана удалось скрыться, кроме жены Вогти и его старенькой мамы. Их увезли куда-то на машине, а куда - никто не знал.
- И что самое странное, - добавила Соня, - они взяли Карлу Хисопи. Невозможно понять, почему. Вдова отставного армейского сержанта - зачем она им понадобилась?
У Корделии перехватило дыхание:
- А ребенка они тоже взяли?
- Ребенка? Донниа ничего не сказала о ребенке. Это, должно быть, ее внук?
Ботари, сидя у окна, точил нож. Его рука застыла. Он поднял взгляд и встретил взгляд Корделии. Лицо сержанта оставалось все таким же безучастным, он только крепко стиснул зубы, и все же сердце Корделии сжалось. Ботари недоумевающе посмотрел на свои руки, словно вдруг забыл, чем был занят, и принялся еще более решительно водить лезвием, зашипевшим на точиле, как вода на углях.
- Может... Кли принесет новости, когда вернется, - дрожащим голосом выговорила Корделия.
- Может, принесет, - с сомнением отозвалась Соня.
В назначенный срок, вечером седьмого дня, на вырубке показался старый почтальон на гнедой лошадке. За ним ехал Эстергази. Он тоже был одет по-горски и сидел на худой некрасивой лошаденке, а не на одном из откормленных и ухоженных графских коней. Поставив лошадей в сарай, оба пошли ужинать.
Поев, они придвинули стулья к сложенному из камней очагу и начали рассказывать. Грегор тоже слушал беседу взрослых, примостившись у ног Корделии.
- Поскольку Фордариан значительно расширил район поисков, - начал Эстергази, - граф Петер с лордом Форкосиганом решили, что императору пока лучше всего оставаться в горах. Чем больше распылены силы противника, тем меньше у них шансов обнаружить Грегора.
- Люди Фордариана по-прежнему блуждают по пещерам, - вставил Кли. - Туда перебросили еще человек двести. Но как только они соберут всех потерявшихся, то уйдут оттуда - я слышал, что миледи они уже там найти не надеются. Завтра, ваше величество, - теперь старик обращался прямо к Грегору, - охранник Эстергази отвезет вас в новое место, очень похожее на это. Там у вас понарошку будет новое имя. А охранник Эстергази будет понарошку вашим па. Как вы думаете, у вас получится такая игра?
Грегор покрепче ухватился за юбку Корделии:
- А леди Форкосиган будет понарошку моей ма?
- Мы отвезем леди Форкосиган к лорду Форкосигану на базу Тейнери. - Увидев, что мальчик забеспокоился, Кли добавил: - Там, куда вы едете, есть пони. И козы. Леди, которая там живет, поучит вас доить коз.
Грегор все еще смотрел неуверенно, но спорить не стал, хотя на следующее утро, когда его посадили в седло позади слуги, вид у императора был разнесчастный.
- Берегите его, Эстергази, - попросила Корделия.
- Он - мой император, миледи. Я приносил ему присягу.
- Но он ведь маленький мальчик, не забывайте об этом. А титулы - это... просто мираж, который у вас всех засел в голове. Давайте так: вы будете охранять императора ради графа Петера - но заботьтесь о ребенке по имени Грегор ради меня, ладно?
Эстергази встретил ее взгляд, и голос его смягчился:
- Моему младшему четыре, миледи.
Значит, он понимает. Корделия вздохнула.

Предыдущая страница 16 Следующая страница


17 Буджолд Лоис Макмастер

- У вас... не было известий из столицы? О вашей семье?
- Пока нет, - безрадостно ответил Эстергази.
- Я буду начеку. Сделаю, что смогу.
- Спасибо.
Он кивнул ей - не как подданный своей госпоже, а как один родитель другому. Слов больше не требовалось.
Ботари вернулся в дом собрать немногочисленные пожитки. Корделия подошла к самому стремени Кли:
- Майор, Соня слышала, будто люди Фордариана арестовали мистрис Хисопи. Ботари платил ей, чтобы она присматривала за его маленькой дочерью. Вы не знаете - девочку они взяли?
Кли понизил голос:
- Все было наоборот. Они пришли за малышкой, а Карла Хисопи подняла шум. Тогда они взяли и ее, хотя ее самой в списке не было.
- Вы не знаете, куда их отвезли?
Он покачал головой.
- Куда-то в Форбарр-Султан. Возможно, разведка вашего мужа уже установила, куда именно.
- Вы еще не сказали сержанту насчет девочки?
- Его товарищ-охранник сказал ему вчера вечером.
- А!
Грегор оглядывался на нее до тех пор, пока стволы деревьев не скрыли их из вида.
Три дня муж Сони вел их по горам: Ботари шел пешком, ведя в поводу костлявую горскую лошадку, на которой ехала Корделия, подложив вместо седла сложенную овчину. На третий день они вышли к домику, где их ждал худой парнишка. Он провел беглецов в сарай - а там, о чудо, стоял старенький обшарпанный флайер! На заднее сиденье загрузили Корделию и шесть бидонов с кленовым сиропом. Ботари молча пожал руку проводнику, тот сел на лошадь и исчез в лесу.
Поколдовав над двигателем, парнишка уговорил флайер подняться в воздух. Чуть не касаясь вершин деревьев, они летели над лощинами и кряжами к покрытому снегом горному хребту, а потом спустились вдоль него вниз, покинув пределы Провинции Форкосиганов. В сумерках они оказались у небольшого городка, где проходила ярмарка. Парнишка посадил флайер прямо на улице, и Корделия с Ботари помогли перенести его хлюпающий товар в небольшую бакалейную лавку. Там он обменял сироп на кофе, муку, мыло и аккумуляторы.
Вернувшись к флайеру, они обнаружили, что позади него остановился потрепанный фургончик. Парнишка обменялся кивками с водителем, тот вернулся в кабину и открыл перед Ботари и Корделией дверцу кузова. Внутри громоздились мешки с капустой. Подушки из них получались плохие, и как ни старался Ботари устроить Корделию поудобнее, когда грузовик покатил по невероятно разбитым дорогам, толку от этого было мало, - оставив бесплодные усилия, сержант сел, облокотившись о стенку кузова, и принялся водить лезвием своего ножа по самодельному ремню, который он смастерил, выпросив у Сони немного кожи. Через четыре часа наблюдения за ним Корделия готова была завязать разговор с кочанами.
Но вот фургон резко затормозил и остановился. Дверь скользнула в сторону, и они вышли наружу - Ботари впереди, Корделия следом, - оказавшись посредине неизвестности: на покрытой гравием дороге, вдоль которой шла канава, в темноте, в сельской местности, в незнакомом районе, неизвестно на чьей стороне находящемся.
- Вас подберут у отметки 96-й километр, - сообщил водитель, указывая на что-то белое, показавшееся им выкрашенной скалой.
- Когда? - с отчаянием спросила Корделия.
"И если уж на то пошло, то кто?"
- Не знаю.
Водитель забрался в грузовик и газанул, брызнув гравием из-под колес. Можно было подумать, что за ним уже гонятся.
Корделия уселась на камень, гадая, представители какой из противоборствующих сторон первыми появятся из темноты и каким образом их можно будет отличить друг от друга. Шло время, и она начала склоняться к еще более унылому варианту: их вообще никто не заберет.
Но тут с ночного неба спикировал затемненный флайер; двигатели его работали бесшумно, и это производило зловещее впечатление. Он опустился на дорогу почти рядом с ними. Заскрипел гравий. Ботари пригнулся, сжав в руке нож. Но человек, неловко вылезший с пассажирского сиденья, оказался лейтенантом Куделкой.
- Миледи? - неуверенно окликнул он. - Сержант?
Корделия счастливо охнула, узнав в светловолосом пилоте Друшикко. "Мой дом - это не здание, это люди, сэр..."
Поддерживаемая с двух сторон под локти, Корделия блаженно рухнула на мягкое заднее сиденье. Друшикко подозрительно покосилась на Ботари, сморщила носик и спросила:
- У вас все в порядке, миледи?
- Лучше, чем я ожидала, честное слово. Летим, летим.
Плавно закрылся колпак кабины, и флайер взлетел. Заработала вентиляция, прогоняя отфильтрованный воздух. На пульте управления мигали разноцветные огоньки, бросая отсветы на лица Друшикко и Куделки. Корделия глянула через плечо Друшикко на показания приборов, потом посмотрела наружу. Да, их действительно окружили темные тени - военные флайеры сопровождения. Ботари тоже их заметил и одобрительно кивнул. Напряженность его стала спадать.
- Приятно видеть вас обоих... - некоторая напряженность их поз удержала Корделию от того, чтобы добавить "вместе". - Насколько я понимаю, подозрение в сознательной порче комм-устройства с тебя снято?
- В тот же день, как только у нас появилась возможность остановиться и допросить с суперпентоталом того капрала-охранника, миледи, - ответила Друшикко. - Ему не хватило решимости покончить с собой до допроса.
- Он оказался предателем?
- Да, - ответил Куделка. - Намеревался присоединиться к людям Фордариана, когда они приедут за нами. Его завербовали несколько месяцев тому назад.
- Это объясняет проколы системы безопасности. Или не объясняет?
- Смотря какие. Например, он сообщил, какой маршрут мы выберем в тот день, когда в нас швырнули автоматическую гранату.
- Так за этим стоял Фордариан!
- Это доказано. Но, похоже, про солтоксин охранник ничего не знал. Мы все из него вытрясли. Сам-то он не был заговорщиком, просто подручный.
"Неприятная ассоциация, но..."
- Иллиан еще не появился?
- Пока нет. Адмирал Форкосиган надеется, что командор скрывается в столице, если только его не убили в первый день.
- Гм... Вам, наверное, будет приятно узнать, что Грегор в безопасности...
Куделка поднял руку, прерывая ее:
- Извините, миледи. Приказ адмирала: вы с сержантом не докладываете об императоре никому, кроме графа Петера или его самого.
- Хорошо. Чертов суперпентотал. Как Эйрел?
- Он здоров, миледи. Приказал ввести вас в курс текущих событий...
"Шли бы эти текущий события... Как мой малыш?" Увы, все так тесно переплелось.
- ...и ответить на все ваши вопросы.
"Прекрасно".
- Как наш малыш? Пе... Майлз?
- Ничего плохого пока не слышно, миледи.
- Что это значит?
- Это значит, что мы ничего не знаем, - мрачно вставила Друшикко.
Куделка кинул на нее укоризненный взгляд, в ответ на который она только пожала плечом.
- Отсутствие новостей - хорошие новости, - продолжал лейтенант. - Хотя, конечно, столица в руках Фордариана...
- И, следовательно, госпиталь тоже. Да... - сказала Корделия.
- Но он периодически объявляет имена Заложников, и в этих списках не было упоминания о... о вашем ребенке. Адмирал считает, что Фордариан просто ничего не знает о том репликаторе, да и вообще не догадывается, что ваш малыш выжил.
- Пока не знает, - резко добавила Корделия.
- Пока, - неохотно признал Куделка.
- Ладно. Продолжай.
- В целом ситуация не настолько плоха, как мы боялись. Фордариан удерживает Форбарр-Султан, собственную провинцию и провинцию Форкосиганов, но только пятеро графов объявили себя его сторонниками. Примерно тридцать графов оказались в столице, и мы, конечно, не можем судить об их истинной позиции, пока Фордариан держит их на мушке. Остальные подтвердили присягу, данную милорду регенту. Двое еще колеблются: у одного родственники в столице, а другой, по-видимому, чертовски боится, что его владения станут полем битвы.
- А силы космического базирования?
- Я как раз собирался перейти к ним. Примерно половина их снабжения идет через космопорты провинции Фордариана. Они все еще тянут, надеются, что ситуация прояснится и без их вмешательства. Но они отказались открыто поддержать Фордариана. Наступило равновесие, и тот, кому удастся его нарушить первым, создаст лавину. Адмирал Форкосиган выглядит вполне уверенным в победе. - По тону лейтенанта Корделия не смогла понять, разделяет ли он уверенность Эйрела. - Но он ведь должен поддерживать боевой дух... Он говорит, что Фордариан уже проиграл в тот час, когда Негри удалось вывезти из столицы Грегора. И теперь, мол, надо просто выждать, чтобы свести потери к минимуму. Но у Фордариана - принцесса Карин.
- Как раз одна из тех потерь, которых Эйрелу хотелось бы избежать. С ней все в порядке? Обращаются с ней хорошо?
- Насколько нам известно, да. Кажется, она находится под домашним арестом в императорском дворце. И туда же отвезли нескольких самых важных заложников.
- Ясно. - Корделия попыталась незаметно разглядеть в полутемной кабине выражение лица Ботари, но, похоже, оно не изменилось. Она ждала, когда он спросит об Элен, но сержант упорно молчал.
Помирились ли Ку и Дру? Разговаривают они довольно-таки сдержанно и только на служебные темы. Чувствовалось, что раны еще не зажили, даже если и были принесены какие-то извинения. Тайное обожание и готовность верить исчезли из голубых глаз, которые время от времени отрывались от пульта управления и обращались на лейтенанта, сидевшего в соседнем кресле.
Впереди на земле показалась беспорядочная россыпь огней - небольшой городок, - а за ним сверкающий геометрический узор военного космопорта. Заходя на посадку, Дру несколько раз обменивалась паролями с многочисленными постами.
Сразу же после приземления их окружили охранники и быстро отвели к лифтовой шахте. Спустившись вниз, они прошли по наклонному коридору и, миновав еще одну шахту, оказались за взрывозащитными дверями. База Тейнери включала в себя подземный командный пункт. Добро пожаловать в бункер! Корделия затрепетала, почуяв что-то до боли родное и знакомое, от чего растерянность и тоска на время отступили. В Колонии Бета внутреннее убранство было совсем другое, не то, что эти голые коридоры, но все же можно было представить себе, что она спускается на какой-то служебный уровень подземного бетанского города, надежный и прохладный...
"Я хочу домой".
В коридоре беседовали трое офицеров в зеленой военной форме. Одним из них был Эйрел. Он увидел ее.
- Спасибо, вы свободны, джентльмены, - заявил он посередине чьей-то фразы и тут же, опомнившись, добавил: - Мы продолжим разговор чуть позже.
Но его собеседники задержались, чтобы поглазеть на встречу.
Форкосиган выглядел больше чем просто усталым. Ее сердце ныло от желания взглянуть на него, и все же...
"Я приехала к тебе, а попала вот сюда. Не на Барраяр моих надежд, а на Барраяр моих кошмаров".
С долгим вздохом он крепко обнял ее.
"Это хорошо. Пускай весь этот мир убирается прочь".
Но когда Корделия подняла голову, она увидела, что мир никуда не делся, а по-прежнему дожидается ее мужа в лице семерых зрителей - и у каждого срочное дело.
Эйрел чуть отстранил ее и тревожно осмотрел с ног до головы.
- Ты ужасно выглядишь, милый капитан.
По крайней мере у него хватило вежливости не сказать: "Ты ужасно пахнешь".
- Ванна все поправит.
- Я не об этом. Прежде всего ты отправишься в лазарет.
Обернувшись, он увидел сержанта Ботари.
- Сэр, я должен явиться к милорду графу, - сказал Ботари.
- Отца здесь нет. Он отправился с дипломатической миссией к кое-кому из своих старых приятелей. А ну-ка, Ку, займись Ботари. Устрой ему жилье, талоны на еду, пропуска и одежду. Я выслушаю ваш доклад, сержант, как только позабочусь о Корделии.
- Да, сэр.
И Куделка увел сержанта.
- Ботари превзошел сам себя, - призналась Корделия. - Нет... я не так выразилась. Ботари был самим собой, и мне не следовало удивляться. Без него мы бы пропали.
Эйрел кивнул, чуть улыбаясь.
- Я так и думал, что он сумеет о тебе позаботиться.
- Да еще как.
Друшикко, тут же занявшая свое обычное место у локтя Корделии, с сомнением покачала головой.
- Что-нибудь слышно об Иллиане? - спросила Корделия.
- До сих пор ничего. Ку ввел тебя в курс дела?
- Приблизительно. Думаю, с меня пока хватит. Наверное, о Форпатрилах тоже ничего не известно?
Он с сожалением покачал головой.
- Но их нет и в списках заложников. Скорей всего, они прячутся в городе. У Фордариана утечка информации, как из дырявого ведра - если бы кого-нибудь важного арестовали, мы бы моментально об этом услышали. Вот только гадаю, не текут ли точно так же и наши секреты. С этими чертовыми гражданскими заварухами всегда так: у каждого найдется брат...
Из дальнего конца коридора донесся громкий оклик:
- Сэр! Сэр!
Только Корделия почувствовала, как вздрогнул Эйрел:
рука, поддерживавшая ее под локоть, резко дернулась.
Дежурный подвел к ним высокого офицера в черной полевой форме.
- Вот вы где, сэр. Полковник Герул прибыл из Мариграда.
- А, хорошо. Мне надо сейчас же с ним переговорить... - Форкосиган поспешно осмотрелся, на глаза ему попала Друшикко. - Дру, пожалуйста, проводи Корделию в лазарет. Покажи ее врачу, найди ей... найди ей все.
Этот полковник явно не был штабной канцелярской крысой. Его полевая форма была измята и в грязи, а исходивший от нее запах гари чувствовался даже на расстоянии. Лицо полковника избороздили усталые морщины. Но вид у него был мрачный и решительный, а не побитый.
- Бои в Мариграде идут за каждый дом, адмирал, - доложил он без предисловий.
Форкосиган поморщился.
- Это мы пока оставим. Пройдемте со мной в штаб... Что у вас с рукой, полковник?
На черном рукаве офицера белела широкая повязка с нашитой на ней коричневой полосой.
- Опознавательный знак, сэр. Мы не видели, в кого стреляем в ближнем бою. Люди Фордариана надели красные с желтым - наверное, самое близкое сочетание к коричневому и золотому. А это должно обозначать коричневое с серебром - цвета Форкосиганов.
- Этого я и боялся. - В голосе адмирала звучали жесткие нотки. - Снимите это. Сожгите. И передайте мой приказ войскам. У вас есть мундиры, полковник, - их вы получили от императора. За него вы и сражаетесь. Пусть свою форму меняют предатели.
Полковник сперва удивился, но секунду спустя до него дошло. Он поспешно сорвал повязку и спрятал ее в карман.
- Слушаюсь, сэр.
Эйрел с видимым усилием заставил себя отпустить руку Корделии.
- Увидимся дома, милая. Попозже.
Если так и дальше пойдет, то это попозже наступит через несколько дней. Корделия беспомощно покачала головой, проводила взглядом удаляющегося мужа и пошла вслед за Друшикко по лабиринтам базы Тейнери. Нет худа без добра - оставшись наедине со своей верной телохранительницей, она сочла себя вправе отменить распоряжение Форкосигана и прежде всего отправилась в душевую. После ванны ее ждал приятный сюрприз: в шкафу висело с полдюжины новых нарядов, носивших на себе печать вкуса Друшикко.
История болезни Корделии осталась на вражеской территории, в Форбарр-Султане. Врач покачал головой и вызвал на мониторе чистый бланк.
- Простите, леди Форкосиган, вам придется рассказать все с самого начала. Пожалуйста, не сердитесь. Если я правильно понял, у вас были какие-то неприятности по женской части?
"Нет, большинство моих неприятностей были связаны с мужчинами". Корделия прикусила язык.
- Я перенесла пересадку плаценты... так, посмотрим... три плюс... - ей пришлось считать по пальцам, - пять недель тому назад.
- Извините, что вы перенесли?
- Роды с помощью хирургической операции. Потом было осложнение.
- Ясно. Пять недель после родов. - Он сделал какую-то пометку. - На что жалуетесь сейчас?
"Мне не нравится Барраяр, я хочу домой, мой свекор хочет убить моего ребенка, половина моих друзей прячутся, спасая свою жизнь, я не могу и пяти минут побыть с мужем, которого все вы рвете на части, у меня болят ноги, голова, душа..."
Все это ни к чему. Доктору ведь требуется что-то конкретное, что-то такое, что можно вписать в соответствующую графу...
- На усталость, - выговорила наконец Корделия.
- А! - врач оживился и внес ее ответ в историю болезни. - Послеродовая усталость. Это нормально. - Он бодро посмотрел на нее. - Леди Форкосиган, вы не думали о том, чтобы начать понемногу делать зарядку?

14

- Кто же поддерживает Фордариана? - негодующе спросила Корделия у Эйрела. - Я уже месяц бегаю от его людей, а видела их только в зеркале заднего обзора. Врага надо знать в лицо... ну и так далее. Где он без конца вербует новых головорезов?
- Ну, совсем не без конца, - Эйрел чуть улыбнулся и зачерпнул еще ложку рагу. Они были - о чудо! - вдвоем, в тесной подземной офицерской квартирке. Ординарец принес ужин. Когда он расставил тарелки, адмирал, к великому облегчению Корделии, выпроводил услужливого подчиненного, сказав:
- Спасибо, капрал, больше ничего не нужно.
Проглотив кусок, он продолжил:
- Кто они? В основном - солдаты, те, чей офицер перешел на сторону Фордариана и кому не хватило смелости, а то и ума либо пристрелить офицера, либо дезертировать из своей части и явиться в другую. Ведь им с детства внушают повиновение начальству. "Когда дела плохи, держись своей части" - это в них вбивалось каждый день. И когда офицер ведет их на предательство, они цепляются за товарищей еще сильнее. Кроме того, - Эйрел печально усмехнулся, - предательством это назовут лишь в том случае, если Фордариан проиграет.
- А он проигрывает?
- Пока я жив и защищаю Грегора, Фордариан выиграть не может. Сейчас он приписывают мне все преступления, какие только может придумать. Наименее дикая из его выдумок - будто я прикончил Грегора, чтобы заполучить императорскую корону. Это уловка, он надеется таким образам выманить мальчика. Он знает, что здесь его нет, иначе уже давно скинул бы на нас атомную бомбу.
Корделия поморщилась.
- Так он хочет захватить Грегора или убить его?
- Убить только в том случае, если не сможет захватить. Когда настанет время, я предъявлю всей планете живого и невредимого внука Эзара Форбарры.
- А почему не прямо сейчас?
Форкосиган откинулся на стуле, устало вздохнул и отодвинул тарелку.
- Потому что мне небезразлично, какую часть сил Фордариана удастся перетянуть на нашу сторону до решительного момента. Я не хочу ознаменовать второй год регентства четырьмя тысячами казней. Всем нижним чинам можно будет объявить амнистию - на том основании, что присяга обязывала их повиноваться своим офицерам, но мне хотелось бы спасти и как можно больше командиров. Пять графов и Фордариан уже обречены - для них надежды нет. Будь он проклят! Затеять такое...
- Чем же заняты его войска? Или у вас война по принципу "кто кого пересидит"?
- Не совсем. Он тратит массу времени - своего и моего, пытаясь занять несколько бесполезных укреплений - например, склады в Мариграде. Мы всячески идем ему навстречу. Это отвлекает командиров Фордариана от действительно важных объектов - от космических баз. Эх, будь сейчас со мной Канзиан!
- Твоя разведка еще его не нашла?
Адмирал Канзиан, кумир всей барраярской армии, был одним из двух людей, кого Форкосиган считал более талантливыми стратегами, чем он сам. Канзиан специализировался на операциях в дальнем космосе, и кадровые офицеры военного флота доверяли ему больше, чем кому бы то ни было. "Уж к его-то сапогам конский навоз не прилип", - сказал как-то раз о нем Куделка, очень насмешив Корделию.
- Нет, но у Фордариана его тоже нет. Он исчез. Молю Бога, чтобы он не попал в какую-нибудь глупую перестрелку и не лежал сейчас неопознанным в морге. Какая была бы потеря!

Предыдущая страница 17 Следующая страница


Барраяр 18

- Может, нам лучше обосноваться на околопланетной орбите? Поднимемся в космос, и оттуда ты обратишься к капитанам крейсеров...
- А зачем бы я еще стал удерживать базу Тейнери? Я взвесил все "за" и "против" размещения полевого штаба на борту корабля - и пришел к выводу, что еще не время: такой маневр может быть истолкован как шаг к бегству.
Бегство. Какая соблазнительная мысль. Далеко-далеко, как можно дальше от всего этого безумия, пока оно не превратится всего лишь в проходную заметку в сводке новостей. Но... убежать от Эйрела? Она всмотрелась в него: он сидел на диване, глядя на остатки ужина и не видя их. Усталый немолодой мужчина в зеленом мундире и даже не особенно привлекательный (если не обращать внимания на его зоркие серые глаза).
"Если ты хотела счастья, тебе следовало полюбить счастливого человека. Так нет же - польстилась на захватывающую красоту боли..."
"И будет двое одна плоть"... Насколько буквальным оказалось это древнее высказывание! Один кусочек плоти, заключенный в маточный репликатор на территории противника, соединил их, превратив в подобие сиамских близнецов. А если маленького Майлза не станет? Эта связь разорвется?
- Что... что мы предпринимаем в отношении заложников, оставшихся в руках Фордариана?
Он вздохнул:
- Вот это - самое сложное. Даже лишившись сторонников - чего мы планомерно добиваемся, - Фордариан все еще будет удерживать свыше двадцати графов и Карин. И несколько сотен менее важных персон.
- Таких, как Элен?
- Да. И сам город Форбарр-Султан, если уж на то пошло. Он может под конец пригрозить, что разнесет всю столицу в атомную пыль, если ему не позволят улететь с планеты. Я пока обдумываю варианты соглашения. А потом можно будет организовать его убийство. Оставить Фордариана в живых нельзя - это было бы предательством по отношению к тем, кто уже погиб из-за того, что сохранил верность мне... Какой поминальный костер успокоит эти души? Нет!
Так что мы разрабатываем операции по освобождению заложников. Но сейчас - не время. Когда Фордариан увидит, что остался один, он запаникует. А пока надо ждать. Но я скорее пожертвую заложниками, чем позволю Фордариану победить.
Он опять смотрел куда-то в пустоту.
- Даже принцессой Карин?
"СВсемиЅ заложниками? Даже самым маленьким?"
- Даже ею. Она - фор. Она поймет.
- Лучшее доказательство того, что я - не фор, - мрачно сказала Корделия. - Я совершенно не понимаю этого... театрализованного безумия. По-моему, вам надо лечиться - всем до одного.
Он чуть улыбнулся:
- Как ты думаешь, не согласится ли Колония Бета прислать нам батальон психиатров - в качестве гуманитарной помощи? Может, среди них окажется и тот, с которым ты тогда не сошлась во мнениях?
Корделия фыркнула; мысль об экстренном психиатрическом вмешательстве показалась ей заманчивой. История Барраяра была не лишена своеобразной трагической красоты - но абстрактно, на расстоянии. При близком же рассмотрении выпирала глупость происходящего: все распадалось на разрозненные кусочки, как мозаика.
Поколебавшись, Корделия спросила:
- Мы ведем вокруг заложников какую-нибудь игру?
Она и сама не знала, хочется ли ей услышать ответ.
Форкосиган покачал головой:
- Нет. Это было труднее всего: всю эту неделю смотреть в глаза мужчинам, у которых в столице остались жены и дети, и говорить "нет". - Он аккуратно уложил нож и вилку на поднос и задумчиво добавил: - На все надо смотреть шире. Пока что это не революция, а просто дворцовый переворот. Население к нему равнодушно или по крайней мере соблюдает нейтралитет. Фордариан обращает свои призывы к консерваторам - старым форам, военным. Но, как и положено графу, считать он не умеет. А между тем с каждым выпуском училищ и школ растет число образованных людей из простонародья, и скоро они составят большинство. Я хочу дать этому большинству какой-то способ отличать героев от негодяев - не по повязкам же на рукавах в самом деле! Убеждение - гораздо более мощная сила, чем думает Фордариан. Как это сказал на Земле какой-то генерал? Дух относится к телу как три к одному? А, Наполеон, вот кто это был. Жаль только, что сам он этому не следовал. Для данной войны я бы оценил это соотношение как пять к одному.
- Но как насчет тел? Ваши силы примерно равны?
Форкосиган пожал плечами.
- У нас обоих достаточно оружия, чтобы уничтожить весь Барраяр. Не в том дело. Оружие в руках у людей, а на моей стороне закон, и это огромное преимущество. Вот почему Фордариан пытается подорвать эту законность вымыслами, будто я убил Грегора. И я намерен уличить его во лжи.
Корделия содрогнулась.
- Знаешь, мне не хотелось бы оказаться в стане Фордариана.
- Ну, есть еще варианты, при которых он смог бы победить. И все они связаны с моей смертью. Если не будет меня - регента, освященного волей покойного Эзара, то у Фордариана прав окажется не меньше, чем у любого другого. Если бы ему удалось убить меня и заполучить Грегора - или наоборот, - то его власть приобрела бы видимость законности. До следующего мятежа, за которым потянется бесконечная вереница восстаний и гражданских войн... - Форкосиган сощурился, словно всматриваясь в свои видения. - Эта мысль преследует меня как кошмар: если мы проиграем, война не прекратится, пока не придет новый Дорка Форбарра Справедливый, чтобы положить конец еще одному Кровавому Столетию. Честно говоря, я не вижу в моем поколении человека такого масштаба.
"Посмотри в зеркало", - невесело подумала Корделия.
- А, так вот почему ты настаивал, чтобы я побывала у врача! - поддразнила она Эйрела в ту ночь. После того как Корделия рассеяла кое-какие заблуждения врача, он тщательно осмотрел ее, заменил физзарядку отдыхом и разрешил ей возобновить супружеские отношения - хотя и с некоторой осторожностью. Эйрел в ответ только усмехнулся и начал ласкать ее так, словно она была сделана из тончайшего стекла. Судя по всему, он уже оправился после солтоксина. Спал он как убитый, пока на рассвете его не разбудил сигнал комм-устройства. Наверное, подчиненные договорились не тревожить командира раньше. Корделия представила себе, как кто-нибудь из штабных говорит лейтенанту Куделке: "Ладно, пусть старик с женой повозится, может, поспокойнее станет..."
Но все же отвратительный туман усталости этим утром развеялся быстрее. А еще через день в сопровождении Друшикко Корделия уже обследовала свое новое жилище.
В гимнастическом зале они наткнулись на сержанта Ботари. Граф Петер еще не вернулся, так что после доклада адмиралу Ботари остался без дела.
- Надо поддерживать форму, - коротко объяснил он.
- А спите вы нормально? - осторожно спросила Корделия.
- Пока удается, - ответил сержант и вернулся к тренажерам. Он занимался настойчиво, до изнеможения, и видно было, что цель этой изматывающей тренировки - не нарастить мускулы, а убить время и отогнать тревожные мысли. Корделия мысленно пожелала ему успеха.
Подробности о ходе военных действий она узнавала от Эйрела, от Ку и из прошедших цензуру новостей. Кто из графов выступил, а кто находится в заложниках, какие части присоединились к какой стороне, где шли бои, каковы потери, кто из командиров остался верен присяге... Бесполезное знание. Корделия поняла, что интересуется всем этим, чтобы отвлечься от ужасов - прошлых и будущих, которые она не в силах предотвратить. Своего рода интеллектуальный вариант бесконечного бега Ботари. Только помогает еще меньше.
Все-таки насколько приятнее читать военную историю с некоторым удалением во времени - скажем, век или два спустя. Она представила себе, как некий археолог из будущего направляет на нее временной телескоп - и состроила ему рожу. Только сейчас ей пришло в голову, что истории войн, которые она любила читать, не освещали самого важного: в них ничего не говорилось о судьбе младенцев...
На третий день она столкнулась в коридоре с чрезвычайно взволнованным Куделкой.
- Что случилось, Ку?
- Иллиан здесь. И привез с собой адмирала Канзиана!
Корделия поспешила за ним в штаб. Друшикко пришлось даже прибавить шагу - чтобы не отстать. Эйрел сидел за столом и, сплетя пальцы, внимательно слушал, а командор Иллиан сидел на столе, покачивая ногой в такт своим словам. Сквозь повязку на руке Иллиана сочилось что-то желтое. Он был бледен, грязен, но глаза его горели торжеством и чуть лихорадочным возбуждением. На нем была гражданская одежда, выглядевшая так, словно Иллиан украл ее из корзины с грязным бельем, а потом выкупался в болоте.
Рядом с Иллианом сидел человек постарше. Ординарец как раз подал ему стакан, в котором, как поняла Корделия, был фруктовый напиток, обогащенный солями для поддержания истощенного организма. Он послушно пригубил и поморщился, словно предпочел бы что-то покрепче, например бренди. Низкорослый, толстый, с лысиной, окруженной венчиком седых волос, адмирал Канзиан выглядел совсем не по-военному. Он походил на доброго дедушку - но при условии, что ваш дедушка университетский профессор. В его глазах светился ум. Спокойная властность манер ничуть не пострадала из-за того, что сейчас на нем был не адмиральский мундир, а гражданская рубашка и брюки, извлеченные, вероятно, из той же корзины с грязным бельем, что и костюм Иллиана.
Иллиан говорил:
- ...а следующую ночь мы провели в подвале. Отряд Фордариана наутро вернулся, но... Миледи!
- Саймон, адмирал! Я так рада видеть вас обоих!
Канзиан попытался было встать, но все единодушно замахали на него руками, и он только недоумевающе улыбнулся. Форкосиган знаком пригласил Корделию сесть рядом с собой.
Иллиан поспешил закончить свой рассказ. Его эпопея отчасти напоминала похождения Корделии, но в более сложной обстановке захваченной столицы. Канзиан время от времени кивал, подтверждая слова командора.
- Прекрасно, Саймон, - подытожил Форкосиган. - Просто превосходно.
Иллиан улыбнулся:
- Я так и подумал, что вам понравится, сэр.
Форкосиган повернулся к Канзиану:
- Как только вы передохнете, мне хотелось бы ознакомить вас с положением дел.
- Спасибо, милорд. У меня не было никакой информации, кроме той, что официально подавалась Фордарианом, с того момента, как я вырвался из Главного штаба. Хотя из того, что мы видели, можно было понять немало. Кстати, позвольте похвалить вашу тактику выжидания. Пока все хорошо. Но критический момент уже близок.
- Я тоже так полагаю, сэр.
- А что поделывает Весельчак Нолли на Первой туннельной станции?
- Не отвечает на вызовы. На прошлой неделе его подчиненные выдали целую коллекцию отговорок, одна другой несуразнее. А теперь, судя по всему, их изобретательность истощилась.
- Ха. Могу себе представить. Я уверен, что из-за событий последнего времени его колит разыгрался не на шутку. Держу пари, его "недомогание" - не совсем выдумка. Думаю, мне следует начать с личного разговора с адмиралом Ноллисом - с глазу на глаз.
- Я был бы вам весьма признателен, сэр.
- Мы обсудим фактор времени. И недостатки потенциального командующего, который весь план кампании основывает на политическом убийстве, а потом не может его осуществить. - Канзиан осуждающе нахмурился. - Неразумно строить всю войну на одном событии. У Фордариана всегда была склонность идти ва-банк.
Корделия поймала взгляд Иллиана и негромко спросила:
- Саймон, пока вы были в Форбарр-Султане, вам не удалось что-нибудь узнать о госпитале? О лаборатории Ваагена и Генри?
"О моем малыше?"
Он с сожалением покачал головой:
- Нет, миледи. - И в свою очередь посмотрел на Форкосигана. - Милорд, правда ли, что капитан Негри погиб? До нас доходили только слухи да пропагандистские передачи Фордариана. Я думал, может, это просто блеф.
- Негри погиб. Увы, но это правда.
Иллиан выпрямился:
- И император тоже?
- Грегор здоров и в безопасности.
Иллиан снова обмяк:
- Слава Богу. Где он?
- Не здесь, - сухо ответил Форкосиган.
- О! Конечно, сэр. Извините.
- После того как вы побываете в лазарете и примете душ, я попрошу вас, не откладывая, заняться наведением порядка в вашем хозяйстве, - продолжил Форкосиган. - Я хочу точно знать, как все-таки служба безопасности проморгала мятеж Фордариана. Не хотелось бы говорить дурно о мертвых - и, видит Бог, Негри заплатил за свои ошибки, - но прежняя система руководства кадрами нуждается в реорганизации. Каждое звено в цепочке, каждого человека, необходимо оценить заново и лишь потом воссоздать всю цепь. Это будет вашим первым поручением в качестве главы Имперской службы безопасности, капитан Иллиан.
Иллиан, и без того серый от усталости, теперь позеленел.
- Сэр! Вы хотите, чтобы я занял место Негри?!
- Только сначала устройте там хорошую уборку, - сухо посоветовал Форкосиган. - И побыстрее, будьте любезны. Я не могу вернуть императора, пока служба безопасности не будет в состоянии его охранять.
- Слушаюсь, сэр, - еле слышно отозвался Иллиан.
Канзиан тяжело поднялся из-за стола, отстранив пытавшегося помочь штабиста, Эйрел под столом пожал Корделии руку и удалился в обществе тех, кто должен был составить теперь ядро Главного штаба. В дверях Ку обернулся к Корделии и прошептал:
- Дела пошли на лад, правда?
Она в ответ невесело улыбнулась. В голове у нее снова и снова звучали слова Форкосигана: "Когда Фордариан останется один, он запаникует..."
К концу недели ручеек беглецов, стекавшихся к базе Тейнери, превратился в широкий поток. После появления Канзиана больше всего шума наделало прибытие премьер-министра Фортелы, удравшего из-под домашнего ареста. Он явился с несколькими израненными охранниками и поведал умопомрачительную историю о подкупах, уловках, погонях и перестрелках. Еще два министра добрались пешком. Настроение войск поднималось с каждым вновь прибывшим, и все ждали действий. Традиционный вопрос, которым обменивались в коридорах, несколько изменился; теперь вместо: "Кто перешел на нашу сторону?" - спрашивали: "Кто перешел на нашу сторону сегодня утром?" Корделия пыталась делать вид, что перемены ее воодушевляют, а свои страхи прятала в душе.
По совету врача она подолгу отдыхала, но вскоре почувствовала такой прилив энергии, что впору было начать колотить кулаками в стенки. Она попробовала разнообразить свой режим небольшим количеством осторожных приседаний и отжиманий. Сигнал комм-устройства застал ее за размышлениями, не пора ли составить компанию Ботари в гимнастическом зале.
На экране возникло встревоженное лицо Куделки.
- Миледи, милорд просит вас прийти к нему в комнату номер семь. Он хочет обсудить с вами только что полученное известие.
У Корделии оборвалось сердце.
- Хорошо. Иду.
В комнате номер семь собралось много народу - штабисты, Канзиан и даже премьер-министр Фортела. Обступив комм-устройство, они негромко, но оживленно беседовали.
- Корделия, мне хотелось бы узнать твое мнение о последней новости, - произнес Форкосиган, скупо улыбнувшись жене.
"Лестно, но..."
- Что за новость?
- Последнее сообщение Фордариана. Ку, будь добр, пожалуйста, повтори его еще раз.
Пропагандистские передачи из столицы обычно служили на базе Тейнери чем-то вроде ежедневного развлечения. На этот раз лица у всех были серьезными.
Мятежный граф находился в Синем зале императорского дворца, хорошо известном всем жителям Барраяра. Отсюда, во время своих нечастых публичных выступлений, обращался к подданным император Эзар.
Фордариан, в парадном мундире со всеми регалиями, сидел на атласной кушетке рядом с принцессой Карин. На принцессе было строгое черное платье; в ее темных волосах сверкали гребни, усыпанные драгоценными камнями.
Фордариан произнес несколько вступительных слов, призывая зрителей к вниманию, и камера переключилась на зал Совета графов в замке Форхартунг. Крупным планом возникло лицо лорда-протектора, сидящего на председательском месте. Камера не показала, стоит ли кто-нибудь рядом с ним, но что-то в том, как он смотрел - чуть в сторону, а не прямо в объектив, - заставило Корделию поместить туда вооруженного человека, а может, и целый взвод.
Лорд-протектор взял пластиковый лист и начал:
- Я читаю: "В связи с...
- Ах, хитрец! - пробормотал Фортела, и Куделка, приостановив запись, спросил:
- Извините, господин министр?
- Ловко вывернулся - "я читаю"! Он только что публично отмежевался от тех слов, которые сейчас произнесет... В первый раз я этого не заметил. Молодец, Георгос, молодец! - обратился Фортела к застывшей фигуре. - Продолжайте, лейтенант, я не хотел прерывать.
Изображение на экране продолжило:
- ...подлым убийством ребенка-императора Грегора Форбарры и предательством узурпатора Форкосигана, Совет графов объявляет бывшего регента низложенным, отстраняет его от власти и ставит его вне закона. Сегодня Совет графов объявляет коммодора графа Вейдла Фордариана премьер-министром и регентом при особе вдовствующей принцессы Карин Форбарра, а также поручает ему сформировать временное правительство, правомочное до того момента, когда будет найден новый наследник, которого утвердят Совет графов и Совет министров в полном составе".
Лорд-протектор добавил еще какие-то официальные формулы, а камера тем временем показала зал совета.
- Останови, Куделка! - потребовал Фортела. Шевеля губами, он подсчитал присутствующих. - Ха! И одной трети не собрали. Даже отдаленно не напоминает кворум. Кого он надеется обмануть?
- Отчаявшийся человек идет на отчаянные меры, - пробормотал Канзиан.
По знаку премьер-министра лейтенант снова пустил запись.
- Наблюдай за Карин, - сказал Форкосиган Корделии.
Камера снова показала графа и принцессу. Фордариан говорил таким слащавым голосом, что Корделия даже не сразу поняла, что словами "личный защитник" Фордариан объявил об их помолвке. Его рука горячо сжала руку Карин, хотя взгляд был по-прежнему устремлен в объектив. Принцесса все так же отстраненно приподняла руку и позволила ему надеть кольцо. Сообщение закончилось торжественной музыкой. Конец. Слава Богу, обошлось без комментариев - видимо, считалось, что простым барраярцам вполне достаточно одного лишь уведомления о свершившемся факте.
- Как ты оценишь реакцию принцессы? - спросил Форкосиган.
Корделия изумленно подняла брови:
- Какую реакцию? Что тут оценивать? Она же ни слова не сказала!
- Вот именно. Тебе не кажется, что ее чем-нибудь накачали? Или попросту заставили? - Форкосиган озадаченно уставился на экран, где только что мерцало изображение принцессы. - Она всегда была сдержанна, но такого непонятного поведения я еще не видел.
- Прокрути запись еще раз, Ку, - попросила Корделия. - И останови, когда будет крупный план. - Она всмотрелась в застывшее лицо принцессы. - Нет, она не кажется одурманенной. И не косит в сторону, как лорд-протектор.
- Вам не кажется, что ей угрожают оружием? - спросил граф Фортела.
- А может, ей просто все безразлично, - мрачно подсказала Корделия.
- Она согласилась добровольно или ее заставили? - повторил Форкосиган.
- Думаю, ни то, ни другое. Она варилась в этой бессмыслице чуть ли не всю свою сознательную жизнь... Чего вы от нее хотите? Она выдержала три года замужества за Зергом, прежде чем вмешался Эзар. Уж она-то знает, когда, и что не следует говорить.
- Но согласиться на помолвку с человеком, которого она считает виновным в смерти Грегора...
- Да что она может считать? Если она и правда думает, что ее сын погиб - даже если она не верит, что его убил ты, - тогда ей остается думать только о том, чтобы выжить самой. Зачем рисковать жизнью ради какого-то эффектного жеста, если Грегору это не поможет? Чем она, в конце концов, обязана тебе, нам? Насколько она может судить, мы ничего для нее не сделали.
Форкосиган поморщился. Корделия продолжала:
- Фордариан наверняка ограничивает ее доступ к информации. Возможно, ей кажется, что он вот-вот победит. Она из тех, кто умеет выживать: она пережила и Зерга, и Эзара. Может, она надеется пережить и вас с Фордарианом. Не удивлюсь, если она мечтает о мести - хотя бы о такой, как возможность плюнуть на все ваши могилы.
Кто-то из офицеров пробормотал:
- Но она же фор. Она не должна была ему уступать.
Корделия одарила его ледяной усмешкой.
- О, по тому, что говорит барраярская женщина в присутствии мужчины, нельзя узнать, о чем она думает. Честность ведь не вознаграждается, знаете ли.
Штабист неуверенно посмотрел на нее. Дру кисло улыбнулась. Форкосиган вздохнул. Куделка моргнул.
- Итак, Фордариану надоело ждать, и он назначил себя регентом, - пробормотал Фортела.
- И премьер-министром, - напомнил ему Форкосиган.
- Да, его понесло.
- А почему не императором? - спросил штабист.
- Проверяет обстановку, - сказал Канзиан.
- Это в сценарии идет позже, - высказал свое мнение Фортела.
- Или, возможно, раньше, если мы немного его подтолкнем, - предположил Канзиан. - Последний и роковой шаг. Мы должны подумать, как еще чуть-чуть его испугать.
- Осталось недолго, - твердо сказал Форкосиган.
Весь остаток дня Корделию преследовало воспоминание о безжизненном лице принцессы. Что думает Карин? И если уж на то пошло, что Карин чувствует? Может, она действительно махнула на все рукой и погрузилась в апатию? Или просто выжидает? А вдруг она все-таки любит Фордариана и присоединилась к нему по собственному выбору, без принуждения?
"Если бы я знала, чего она хочет, я бы знала, что она делает. Если бы я знала, что она делает, я бы знала, чего она хочет".
В уравнении получалось слишком много неизвестных.
"Будь я на месте Карин..." Но правомерна ли такая аналогия? У них немало общего: они примерно одного возраста, и обе - матери сыновей, которым грозит опасность... Вытащив из шкафа уцелевшую сандалию Грегора, Корделия задумалась.
"Мама тоже меня схватила, и у нее в руке осталась моя сандалия. Мне надо было получше ее застегнуть..."
Да, сейчас разумнее всего довериться своим ощущениям. Кажется, она точно знает, что думает Карин.
Когда раздался сигнал комм-устройства - примерно в то же время, что и накануне, - Корделия кинулась к нему со всех ног. Новая передача из столицы, новые сведения, что-то, что поможет разбить эту безумную цепь? Но над пластиной возник не Куделка, а незнакомый офицер со знаками службы безопасности на воротнике.
- Леди Форкосиган?
- Да...
- Говорит майор Сиркодж, начальник караула на главном входе. Полчаса назад сюда явился человек, который утверждает, что бежал из столицы, но отказывается сообщить какие-либо подробности. К сожалению, у него аллергия к суперпентоталу. Он все время просит - даже требует, - чтобы ему позволили переговорить с вами. Но не исключено, что он подослан.
У Корделии забилось сердце. Она подалась к комм-устройству, словно пытаясь залезть в него.
- А он ничего с собой не принес? - взволнованно спросила она. "Например, большой цилиндрический бак около полуметра высоты со множеством мигающих лампочек и красной надписью: "Верх здесь"? Выглядит чертовски таинственно - любого охранника доведет до припадка..." - Его имя, майор!
- Он не принес ничего, кроме того, что на нем надето. Он в плохом состоянии. Его зовут Вааген, капитан Вааген.
- Сейчас буду у вас.

Предыдущая страница 18 Следующая страница


19 Буджолд Лоис Макмастер

- Нет, миледи! Этот человек чуть ли не бредит. Он может быть опасен. Я не могу вам позволить...
Она предоставила ему говорить с пустой комнатой. Друшикко догнала ее на бегу. Корделия добралась до караульного помещения у главного входа меньше чем за семь минут и остановилась в коридоре немного успокоить дыхание. Утихомирить сердце, готовое выскочить у нее из груди. Спокойнее. Спокойнее. Истерика на службу безопасности не подействует.
Высоко подняв голову, она отворила дверь и шагнула через порог.
- Скажите майору Сиркоджу, что леди Форкосиган желает его видеть, - сказала она дежурному. Тот ошарашенно поднял брови и послушно наклонился над комм-пультом.
После нескольких бесконечных минут ожидания появился Сиркодж.
- Я должна видеть капитана Ваагена.
- Миледи, он может оказаться опасным, - невозмутимо повторил Сиркодж. - Его могли запрограммировать самым неожиданным образом.
Она сделала глубокий вдох: "А не схватить ли Сиркоджа за шиворот - может, тогда он образумится? Нет, не выйдет!"
- Могу я по крайней мере увидеть его на экране?
Сиркодж задумался.
- Ну что ж, это, пожалуй, не опасно. Заодно проверим, тот ли он, за кого себя выдает. Хорошо.
Проведя ее в другую комнату, он включил экран. У нее вырвался чуть слышный стон.
Запертый в изоляторе Вааген метался от стены к стене. Но кто бы теперь узнал прежнего подтянутого и энергичного исследователя из Императорского госпиталя в этом грязном, изможденном бродяге! Оба глаза Ваагена украшали красно-лиловые синяки, один почти совсем заплыл, а в щелке светилось что-то пугающе алое.
- Вызовите к нему врача!
По тому, как подскочил Сиркодж, Корделия поняла, что кричит.
- Ему оказана первая помощь, - заявил майор. - Мы начнем лечить его, как только он пройдет проверку.
- Тогда дайте мне поговорить с ним, - сквозь зубы сказала Корделия. - Дру, немедленно разыщи Эйрела и расскажи ему, что происходит.
Друшикко торопливо вышла. Сиркодж недовольно нахмурился, но все же распорядился проводить арестованного к ближайшему комм-пульту.
Наконец их соединили. В искаженном лице капитана Ваагена Корделия словно увидела отражение своего собственного состояния. Наконец-то!
- Вааген! Что?
- Миледи! - вцепившись в край пульта, Вааген подался вперед. Его била дрожь. - Идиоты, дебилы, невежды, тупицы... - Он задохнулся бессильной руганью, потом перевел дух и снова заговорил - быстро и четко, словно ее изображение могло в любую секунду исчезнуть.
- Нам уже казалось, что все обойдется. Мы спрятали репликатор в госпитале, и никто там не появлялся. Мы тоже не высовывались, по очереди ночевали в лаборатории. Потом Генри удалось вывезти жену из города, и мы оба поселились в лаборатории. Пытались тайно продолжать лечение. Думали - нас вот-вот вызволят. Ждали перелома хоть в какую-нибудь...
Мы уже почти успокоились, но они все-таки пришли. Этой... нет, вчера. - Он автоматически пригладил волосы, словно пытаясь уловить соответствие между реальным временем и временем кошмаров, когда все часы сходят с ума. - Люди Фордариана. Пришли за репликатором. Мы заперлись в лаборатории, они взломали дверь. Потребовали его. Мы отказались... отказались говорить, где он, и тогда они начали нас избивать. Генри забили до смерти, словно какого-нибудь уличного бродягу. Ум, образование, талант - все погибло, все разбито каким-то косноязычным дебилом, размахивающим прикладом...
По лицу Ваагена бежали слезы.
Корделия оцепенела от ужаса. Она уже тысячи раз мысленно проигрывала сцену в лаборатории, но никогда не видела на полу мертвого доктора Генри и избитого до потери сознания Ваагена.
- Потом они разгромили лабораторию. Все... все записи... все. Вся работа Генри по ожогам... Зачем им это понадобилось? Все пропало... Зачем...
Его охрипший от ярости голос сорвался.
- Они... они нашли репликатор? Выбросили его?
Она ясно себе это представила: она уже видела это столько раз - выплескивающуюся...
- В конце концов нашли. И унесли куда-то. А меня... меня отпустили, - он помотал головой, словно отказываясь верить собственным словам.
- Унесли? - тупо повторила она. "Зачем? Какой смысл брать сложнейшее устройство без тех, кто умеет с ним обращаться?" - И отпустили вас. Чтобы вы пришли к нам, наверное. Рассказать.
- Вы правильно поняли, миледи.
- Куда, как вы думаете? Куда они его унесли?
- Скорее всего, во дворец, - произнес рядом с ней голос Форкосигана. - Всех главных заложников держат именно там. Я сейчас же поручу разведке этим заняться. - Эйрел говорил спокойно, но лицо его было серым. - Похоже, не только мы усиливаем нажим.

15

Не прошло и двух минут после появления Форкосигана в помещении контрольно-пропускного пункта, как Ваагена уже несли на антигравитационной платформе в операционную, куда срочно вызвали главного травматолога базы.
Дальнейшие расспросы пришлось отложить - пусть сначала его подлечат. Форкосиган ушел сообщить новость Иллиану, а Корделия кружила как заведенная по комнате ожидания в лазарете. Друшикко с беспокойством молча наблюдала за ней - значит, достаточно умна, чтобы предлагать бесполезные сейчас утешения.
Наконец из операционной вышел травматолог и объявил, что Вааген в сознании и чувствует себя достаточно хорошо, чтобы его можно было коротко - слово "коротко" он подчеркнул - допросить. Вернулся Эйрел в сопровождении Куделки и Иллиана, и все вместе они вошли к Ваагену, лежавшему в окружении капельниц и медтехников.
Измученный капитан прибавил еще несколько кошмарных подробностей, но не сообщил ничего, что изменило бы первоначальную картину.
Иллиан слушал очень внимательно.
- Наши люди во дворце это подтверждают, - доложил он, когда Вааген безнадежно умолк. - Репликатор, судя по всему, принесли вчера и установили где-то неподалеку от апартаментов принцессы. Эта часть дворца охраняется лучше всего. Наши люди не знают, что это такое - думают, это бомба, чтобы взорвать дворец в последнем бою.
Вааген хмыкнул, закашлялся и сморщился от боли.
- Его кто-нибудь обслуживает? - Корделия задала вопрос, который никому еще не пришел в голову. - Доктор, медтехник - кто-нибудь?
Иллиан нахмурился:
- Не знаю, миледи. Могу попытаться узнать, но любой дополнительный контакт подвергает наших агентов опасности.
- Угу.
- Все равно лечение прервано, - пробормотал Вааген, нервно теребя край одеяла. - Пошло ко всем чертям...
- Я понимаю, что у вас пропали все записи, но вы могли бы... продолжать работу и без них? - робко спросила Корделия. - То есть - если бы получили репликатор? Начать с того, на чем остановились?
- К тому времени, как мы его получим, начинать придется не с того, на чем остановились. Да и помню я не все. Часть информации погибла вместе с Генри.
Корделия сделала глубокий вдох.
- Если я не ошибаюсь, у эскобарских переносных репликаторов двухнедельный рабочий цикл. Когда вы в последний раз меняли аккумуляторы и фильтры и добавляли питательный раствор?
- Аккумуляторов хватит на несколько месяцев, - поправил ее Вааген. - С фильтрами сложнее. Но быстрее всего подойдет к концу питательный раствор. При таком усиленном обмене плод умрет от голода раньше, чем система отравится продуктами жизнедеятельности. Продукты распада забьют фильтры почти сразу же, как только начнется обмен за счет внутриклеточных запасов.
Избегая взгляда Эйрела, она смотрела прямо на Ваагена. И тот, в свою очередь, не отводил от нее взгляда. Лицо капитана выражало боль, но боль - не физическую.
- И когда вы с Генри в последний раз обслуживали репликатор?
- Четырнадцатого.
- Осталось меньше шести дней, - вздрогнув, прошептала Корделия.
- Примерно... примерно так. Какое сегодня число?
Вааген растерянно оглядел присутствующих. У Корделии кольнуло сердце - раньше он никогда не казался столь неуверенным в себе.
- Временной фактор важен только в том случае, если репликатор брошен без присмотра, - вмешался Эйрел. - Придворный врач, лечивший Карин и Грегора, - разве он не догадается, что необходимо что-то делать?
- Сэр, - сказал Иллиан, - врач принцессы был убит во дворце в первый же день. Эта информация поступила ко мне из двух независимых источников - и я должен считать, что это проверенный факт.
"Они убьют Майлза просто из-за собственного невежества! - с отчаянием поняла Корделия. - Даже не нарочно".
Более того, ее сына может загубить один из тайных доброжелателей - в героической уверенности, что обезвреживает бомбу.
Вааген дернулся под одеялом. Эйрел поймал взгляд Корделии и кивнул.
- Благодарю вас, капитан Вааген. Вы послужили нам верой и правдой. Сделали гораздо больше, чем требует долг.
- К чертовой матери долг... - бормотал Вааген. - Все пошло к черту... проклятые дебилы...
Они вышли, тихо прикрыв дверь. Уже в коридоре, когда Форкосиган отослал Иллиана выполнять его опять увеличившиеся обязанности, Корделия повернулась к мужу:
- Что теперь?
Губы его плотно сжались, взгляд стал отсутствующим. Наконец он медленно проговорил:
- На самом деле ничего не изменилось. Все осталось, как было.
- Изменилось. И сильно изменилось. Настолько, насколько велика разница между тем, кто прячется, и тем, кто в плену. Но почему Фордариан ждал так долго? Если раньше он не знал о существовании Майлза, то кто ему донес? Может, Карин, когда решилась принять его сторону?
- Возможно, Фордариан просто играет с нами. Не исключено, что он с самого начала держал репликатор про запас - на случай, если понадобится дополнительный рычаг.
- Нашего сына. Вот кого он держал в резерве, - поправила Корделия. Она заглянула ему в глаза, мысленно приказывая: "Смотри на меня, Эйрел!" - Говорить надо об этом.
Она потянула его по коридору к ближайшей двери - за ней оказался пустой конференц-зал - и включила там свет. Форкосиган послушно уселся за стол; рядом с ним сел Куделка. Она села напротив. "А раньше мы всегда были на одной стороне..." Друшикко заняла свою обычную позицию у нее за спиной.
Эйрел настороженно смотрел на нее:
- Слушаю тебя, Корделия.
- Что у тебя с головой? - спросила она. - На каком мы свете?
- Я... сожалею. Задним числом. Сожалею, что не попытался спасти его раньше. Во дворец проникнуть намного сложнее, чем в госпиталь. И все же... Я не мог поступить иначе. Требуя, чтобы мои подчиненные ждали, дрожа от страха за близких, я не мог рисковать людьми и техникой ради собственного сына. Положение Майлза... давало мне моральное право требовать от них преданности. Они знали, что я не жду от них и их близких больших жертв, чем те, на которые иду сам.
- Но сейчас ситуация изменилась, - возразила Корделия. - Сейчас вы рискуете по-разному. У родственников твоих подчиненных времени сколько угодно. А у Майлза только шесть дней, минус то время, которое мы потратим на споры.
Она слышала, как у нее в мозгу тикают часы.
Он ничего не ответил.
- Эйрел... за все время, что мы с тобой прожили, просила ли я тебя о каком-нибудь одолжении? Как регента?
По его губам скользнула печальная улыбка - и исчезла. Теперь его глаза были устремлены на Корделию.
- Нет, - прошептал он. Они сидели, напрягшись, подавшись навстречу друг другу.
- И вот я тебя прошу.
- Сейчас, - отозвался он после долгой паузы, - очень сложный момент. С точки зрения общей ситуации. Мы ведем тайные переговоры с двумя главными командующими Фордариана. Силы космического базирования тоже вот-вот примут решение. Возможно, очень скоро мы сможем накрыть Фордариана без крупного сражения.
Корделия на секунду отвлеклась, прикидывая, кто из командующих Форкосигана ведет сейчас такие же тайные переговоры. Время покажет. Время.
Форкосиган продолжал:
- Если мы завершим эти переговоры так, как я хочу, то сможем вызволить большинство заложников одним внезапным широкомасштабным рейдом.
- Широкомасштабный рейд здесь не требуется.
- Да. Но я пытаюсь тебе объяснить, что локальная операция, особенно если она сорвется, может серьезно помешать успеху большой, которая будет осуществляться позже.
- Может?
- Может.
- Когда?
Он опустил голову.
- Примерно через десять дней.
- Не годится.
- Да. Я попытаюсь ускорить. Но ты должна понять: если я упущу этот шанс, за мои ошибки жизнью заплатят тысячи.
Она прекрасно его понимала.
- Хорошо. Оставим в покое барраярскую армию. Отпусти меня. Может, с парой надежных помощников. Личная вылазка.
Он хлопнул ладонями по столу и чуть не задохнулся:
- Нет! Господи, Корделия!
- Ты ставишь под сомнение мои способности? - с опасным спокойствием спросила она. "Сама-то я в них очень даже сомневаюсь. Но сейчас не время в этом признаваться". - "Милый капитан" - это что, всего лишь домашнее прозвище? Или ты говорил серьезно?
- Я видел, как тебе удавались поразительные вещи...
"И видел, как я садилась в лужу, ну и что?"
- ...но тобой рисковать я не могу. Господи, Корделия! Это точно сведет меня с ума. Ждать, не зная...
- Но ты ведь требуешь этого от меня. Ждать, не зная. Ты требуешь этого от меня каждый день.
- Ты сильнее меня. Ты просто невероятно сильная.
- Лестно. Но не убедительно.
Но он уже принял решение - она поняла это по холодному блеску глаз.
- Нет. Никакой самодеятельности. Я запрещаю, Корделия. Категорически, раз и навсегда. Выбрось это из головы. Я не могу рисковать вами обоими.
- Ты рискуешь. Сейчас.
Эйрел стиснул зубы и опустил голову. Он ее понял. Куделка встревоженно переводил взгляд с одного на другую. Корделия почувствовала, как Друшикко изо всех сил сжала побелевшими пальцами спинку ее стула.
Казалось, Форкосигана расплющивает между двумя камнями. Еще секунда - и он потребует, чтобы она дала слово не покидать базы.
Она разжала руку, положив ее ладонью вверх на стол.
- Я сделала бы другой выбор. Но никто не назначал меня регентом Барраяра.
Напряжение оставило его. Он глубоко вздохнул.
- У них просто не хватило воображения.
"Барраярцам это свойственно, мой милый".
Возвращаясь в номер, Корделия повстречалась с графом Петером Форкосиганом. Сейчас это был уже не тот измученный неопрятный старик, с которым она рассталась на горной дороге. Чисто выбритый, в скромном, но добротном костюме гражданского покроя, он походил на удалившегося от дел сановника или просто пожилого фора-землевладельца. Ясно было, что он только что вернулся из своей секретной дипломатической поездки к собратьям-графам. За его плечом громоздился Ботари, вновь облачившийся в свою коричневую с серебром ливрею.
- А, Корделия! - свекор приветствовал церемонным поклоном, явно не подразумевавшим возобновления военных действий. Корделию это вполне устраивало. Она очень сомневалась, что еще способна воевать.
- Добрый день, сэр. Поездка была удачной?
- Весьма. Где Эйрел?
- Насколько мне известно, пошел в разведсектор посовещаться с Иллианом о последних сообщениях из Форбарр-Султана.
- Что-нибудь новое?
- К нам явился капитан Вааген. Его избили до полусмерти, но ему все же как-то удалось выбраться из столицы. Похоже, Фордариан пополнил свой список еще одним заложником. Его отряд утащил репликатор Майлза из госпиталя и доставил во дворец. Полагаю, мы скоро услышим об этом от него: несомненно, он медлит, чтобы сперва позволить нам как следует насладиться рассказом капитана Ваагена.
Граф Петер презрительно усмехнулся.
- Ну, вот уж пустая угроза.
Корделия с трудом разжала зубы, чтобы спросить:
- Что вы имеете в виду, сэр?
Она прекрасно знала, что он имел в виду, но хотела увидеть, как он дойдет до предела. "До конца, будь ты проклят. Выкладывай".
На лице графа появилось подобие улыбки.
- Я хочу сказать, что, сам того не желая, Фордариан готов оказать услугу семье Форкосиганов. Уверен, что он этого не осознает.
"Ты бы этого не сказал, старик, будь здесь со мной Эйрел. А может, ты сам навел их на след? Боже, только бы не сказать это вслух!"
- Это вы подстроили? - напряженно спросила Корделия.
У графа дернулась голова, словно от пощечины.
- Я не имею дел с предателями!
- Он ведь из вашей партии форов. Той, которой вы искренне преданы. Вы всегда говорили, что Эйрел слишком прогрессивен.
- Ты смеешь подозревать меня... - Негодование графа перешло в ярость.
Но ярость Корделии затмила все перед ее глазами.
- Вы ведь пытались совершить убийство - так почему бы не попытаться совершить предательство? Могу только надеяться, что вы и на этот раз окажетесь неспособны довести дело до конца.
- Это уж слишком! - прохрипел граф.
- Нет, старик. Этого еще мало!
Друшикко побледнела. Лицо Ботари оставалось совершенно непроницаемым, и только глаза у него странно блестели.
- Пусть даже, выкинув этого мутанта из банки, Вейдл Фордариан оказал бы мне неоценимую услугу, я не стал бы просить его об этом, - сухо отрезал граф Петер. - Гораздо забавнее наблюдать, как он пойдет с джокера, считая, что это туз, а потом не сможет понять, почему у него ничего не вышло. Эйрел-то, наверное, чертовски рад, что Фордариан переложил на себя его заботу. Или он все-таки собирается сделать какую-нибудь глупость?
- Эйрел ничего не предпринимает.
- Вот молодец! А я уж боялся, что ты окончательно лишила его воли. Но мой сын остался барраярцем.
- Похоже, что так, - бесцветным голосом ответила Корделия.
- Как бы то ни было, - стараясь взять себя в руки, ответил старый Форкосиган, - сейчас это вопрос второстепенный. А теперь прошу меня извинить. У меня важнейшие дела к лорду-регенту. Будьте здоровы, миледи.
Он склонился в ироническом поклоне и повернулся, чтобы уйти.
- Желаю приятно провести время, - огрызнулась Корделия и метнулась в комнату.

Предыдущая страница 19 Следующая страница


Барраяр 20

Не меньше двадцати минут Корделия металась по комнате. Наконец, остановившись, она решилась заговорить с Друшикко, которая съежилась на стуле в углу, старательно делая вид, что ее здесь нет.
- Вы ведь на самом деле не думаете, что граф Петер предатель, миледи? - тихо спросила девушка.
Корделия покачала головой:
- Нет... Нет. Я просто хотела сделать ему, больно. Эта планета меня доконала. Доконала. - Она устало опустилась на кушетку и, помолчав, добавила: - Эйрел прав. Я не имею права рисковать. Нет, не так. Я не имею права на неудачу. А в своих силах я больше не уверена. Не знаю, что стало со мной. Видно, растеряла все на чужбине.
"Я забыла. Забыла, как действовала раньше, когда мне все удавалось".
- Миледи... - Друшикко, опустив глаза, теребила подол. - Я три года состояла в службе безопасности дворца.
- Да... - У Корделии вдруг замерло сердце. Чтобы поупражняться в самообладании, она закрыла глаза и не стала их открывать. - Расскажи мне об этом, Дру.
- Капитан Негри лично руководил моей подготовкой. Я была телохранительницей принцессы, и он всегда говорил, что я должна стать последней преградой между Карин с Грегором и... и теми, кто будет им угрожать. Если до этого дойдет. Он показал мне во дворце абсолютно все. Заставлял меня все запоминать. По-моему, он показывал мне такое, чего не видел никто. На случай непредвиденных обстоятельств он заставил меня выучить пять маршрутов экстренной эвакуации. Два из них знали все сотрудники службы безопасности. Еще один он показал только своим главным помощникам вроде Иллиана. А еще два... по-моему, о них не знал никто, кроме Негри и императора Эзара. И я думаю... - она нервно облизала губы... - тайный выход может послужить и тайным входом. Я права?
Корделия не открывала глаз.
- Меня чрезвычайно заинтересовал ход твоих рассуждений, Дру. Как выразился бы Эйрел. Продолжай.
- Вот, собственно, и все. Если бы мне удалось каким-то образом оказаться недалеко от дворца, я уверена, что смогла бы проникнуть внутрь.
- И выбраться обратно?
- Почему бы и нет?
Корделия вдруг обнаружила, что забыла дышать.
- Скажи мне, Дру, чьим приказам ты подчиняешься?
- Приказам капитана Негри, - мгновенно ответила она, но тут же запнулась, - Негри. Да, но ведь он умер. Значит, теперь я подчиняюсь командору... то есть капитану Иллиану. Наверное...
- Тогда я поставлю вопрос иначе. - Корделия наконец открыла глаза. - Ради кого ты согласна рисковать жизнью?
- Ради принцессы. И ради Грегора, конечно. Они всегда казались мне одним целым.
- Так оно и есть. Я, как мать, могу это подтвердить. - Она встретилась с голубыми глазами Дру. - Но Карин передала тебя мне.
- Чтобы вы меня обучили. Мы думали, вы были солдатом.
- Никогда. Но это не значит, что я не воевала. - Корделия помолчала. - Что ты потребуешь взамен, Дру? Твоя помощь - только, пожалуйста, без всяких клятв, пусть этим балуются те, другие идиоты - в обмен на что?
- На спасение Карин, - решительно ответила Друшикко. - Я вижу, как все они здесь постепенно приходят к выводу, что ее жизнь не так уж важна. Три года я охраняла принцессу. Это достаточный срок, чтобы узнать человека и привязаться к нему. А теперь они, похоже, считают, что я могу переключить свою преданность, словно я - робот. Здесь что-то не так. Я хочу... по крайней мере попробовать спасти принцессу. В обмен на это, миледи, - все, что хотите.
- Так... - Корделия потерла губы. - Что ж, по-моему, это будет равноценный обмен. Одна безразличная для них жизнь за другую. Карин за Майлза.
Она расслабилась и глубоко задумалась.
"Сначала ты на все на это смотришь. А потом сама становишься этим".
- Одна ты не справишься. Нужен... еще один человек, тот, кто хорошо знает столицу. Сильный, выносливый, умеющий обращаться с оружием. Бдительный. И к тому же это должен быть верный друг - такой, что ближе брата.
При последних словах она чуть улыбнулась, встала и подошла к комм-пульту.
- Вы хотели видеть меня, миледи? - спросил Ботари.
- Да. Входите, сержант.
Квартиры старших офицеров не внушали Ботари священного трепета, но он все же нахмурился, когда Корделия жестом велела ему сесть. Сама она заняла место за столом напротив.
Корделия смотрела на Ботари, а тот в свою очередь смотрел на нее. Внешне он выглядел вполне здоровым, хотя морщины в углах его привычно сжатых губ за эти дни стали еще глубже. Она почти воочию видела, как в его теле переливается не находящая выхода энергия: короткие замыкания ярости, жесткий ритм самоконтроля, а под всем этим - спутанный наэлектризованный клубок сексуальных токов. И как все нарастает и нарастает отчаянная потребность действовать. Моргнув, она постаралась сосредоточить взгляд на менее пугающей внешней оболочке: ничего особенного, просто усталый некрасивый мужчина в военной форме.
К ее удивлению, Ботари заговорил первым:
- Миледи, вы не слышали ничего нового об Элен?
"Гадаешь, зачем тебя сюда вызвали?" К своему глубокому стыду, она почти забыла про дочь сержанта.
- Боюсь, что ничего нового. Сообщалось, что ее и мистрис Хисопи держат в какой-то гостинице на окраине Форбарр-Султана, переоборудованной под тюрьму. Там много заложников, которых считают не столь значительными. Ее не перевели ни во дворец, ни куда-то еще.
"Элен - не принцесса Карин, она далеко от дворца. Что я смогу пообещать Ботари?"
- Мне жаль было узнать о вашем сыне, миледи.
- О моем мутанте, как сказал бы граф Петер.
Она наблюдала за его руками - они могли сказать больше, чем невозмутимо-непроницаемое лицо.
- О графе Петере... - начал Ботари и умолк, стиснув переплетенные пальцы. - Я хотел поговорить с адмиралом. Я не подумал, что могу поговорить с вами. Мне, наверное, следовало сразу явиться к вам.
- Э-э... Конечно, - промямлила Корделия, пытаясь сообразить, о чем идет речь. "Что еще?"
- Вчера в гимнастическом зале ко мне подошел один человек. Кто он, я не знаю; одет в гражданское. Он предложил мне Элен. Жизнь Элен в обмен на убийство графа Петера.
- Как соблазнительно! - выпалила Корделия. - И какие... э-э... гарантии он вам предложил?
- Вот и я об этом подумал, миледи. Меня казнят - и кому тогда будет дело до незаконнорожденной сироты? Я решил, что это просто очередная проверка. Я потом хотел найти его, все время его высматриваю, но больше не видел. - Он вздохнул. - Теперь мне кажется, что тот разговор был не наяву.
- Разве у вас бывают галлюцинации? - спросила Корделия.
- Нет, по-моему. Только ночные кошмары. Я стараюсь поменьше спать.
- У меня... тоже сложности, - сказала Корделия. - Как вы, наверное, поняли из моего разговора с графом.
- Да, миледи.
- Вы слышали о временном факторе?
- Временном факторе?
- Если репликатор не перезарядить, то через шесть дней он перестанет поддерживать жизнь Майлза. Эйрел считает, что Майлз в таком же положении, как и все прочие члены семей наших сторонников. Я с ним не согласна.
- Я слышал, что говорят у него за спиной.
- Да?
- Люди говорят, что это нечестно. Сын адмирала - нежизнеспособный мутант, а они рискуют нормальными детьми.
- Я не думаю, чтобы он знал... про такие разговоры.
- Кто же скажет ему об этом в лицо?
- Очень немногие. Возможно, даже Иллиан не решится. - "Хотя граф Петер, надо полагать, передаст ему эти слова, если их услышит". - Черт побери! Все готовы выбросить этот репликатор! - Она нахмурилась и заговорила снова. - Сержант. Кому вы по-настоящему преданы?
- Я присягал на верность графу Петеру, - отозвался Ботари. Теперь он тоже внимательно наблюдал за Корделией, странно улыбаясь одним уголком губ.
- Позвольте сформулировать вопрос иначе. Я знаю: самовольная отлучка - весьма серьезный проступок для графского телохранителя. Но если бы...
- Миледи, - Ботари поднял руку, заставив ее умолкнуть на полуслове. - Помните, там, в Форкосиган-Сюрло, когда мы клали тело Негри во флайер, милорд регент приказал мне повиноваться вашему голосу, как его собственному?
Брови Корделии поползли вверх.
- Да?..
- Он этого приказа не отменял.
- Сержант, - выдохнула она наконец. - Я никогда бы не поверила, что вы так искусны в казуистике.
- А отсюда следует, - Ботари по-прежнему улыбался, - что ваш голос - это голос самого императора.
- Вот как! - восторженно прошептала она, впиваясь ногтями в ладони.
Ботари подался вперед, руки его наконец перестали дрожать.
- Итак, миледи? О чем вы говорили?
Подземный гараж базы Тейнери представлял собой огромный гулкий зал, погруженный в полумрак. Темноту прорезали полосы света, проникавшие сквозь стеклянные стены комнаты персонала. Корделия с Дру, притаившись в темной арке лифтовой шахты, наблюдали, как Ботари ведет переговоры с дежурным офицером. Личный охранник генерала Форкосигана выписывал транспорт для своего господина. Пароли и удостоверение личности сержанта были в полном порядке. Дежурный вставил карточки Ботари в свой компьютер, получил отпечаток его ладони на сенсорной пластине и быстро сделал соответствующие распоряжения.
Сработает ли их простой план? Корделия ждала с замиранием сердца. А если нет - что можно предпринять? У нее в голове снова высветился намеченный маршрут: не на север, прямо к цели, а сначала на юг, машиной, до ближайшего района, сохранившего им верность. Там надо будет оставить легко узнаваемую правительственную машину и поехать по монорельсу на запад, а после - на северо-запад. Оттуда - прямо на восток, в нейтральную зону графа Форинниса, средоточие дипломатических усилий обеих сторон. У нее в памяти снова прозвучало замечание графа Петера: "Честное слово, Эйрел, если Фориннис не перестанет вилять, его надо будет вздернуть выше Фордариана, когда все закончится". Оттуда - в центральную провинцию и каким-то образом в блокированную столицу. Предстоит покрыть внушительное расстояние. Столько уйдет времени! Ее сердце стремилось к северу, как стрелка компаса.
Первый и последний этапы путешествия будут самыми опасными. Люди Форкосигана могут отнестись к их предприятию даже более враждебно, чем мятежники. От очевидной невыполнимости задачи у Корделии голова шла кругом.
Надо решать задачи последовательно, шаг за шагом, строго сказала себе она. Первая - выбраться с базы. Это они сделают. Надо поделить бесконечное будущее на пятиминутные кубики и брать их один за другим.
Ну вот, первые пять минут уже принесли успех - генеральский лимузин вывели из гаража. Малая победа в награду за малое терпение и решимость. А что принесут ей все терпение и вся решимость?
Ботари придирчиво осмотрел машину, словно сомневаясь, устроит ли она его господина. Офицер-транспортник встревоженно ждал и прямо-таки обмяк от облегчения, когда охранник великого генерала, проведя рукой по лобовому стеклу и поморщившись при виде почти неразличимого пятнышка, словно нехотя согласился взять машину. Ботари подвел машину к арке лифтовой шахты, развернув ее так, чтобы она загораживала садящихся в салон пассажиров.
Дру подхватила сумку с одеждой и оружием. Ботари установил поляризацию стекол на зеркальное затемнение и распахнул дверцы.
- Миледи! - откуда-то сзади послышался встревоженный голос. - Что вы делаете? - к ним, прихрамывая, торопливо шел Куделка.
Корделия с трудом удержалась, чтобы не заорать от ярости. Изобразив на лице удивленную улыбку, она повернулась к лейтенанту.
- Привет, Ку. Что случилось?
Он нахмурился, глядя на нее, на Друшикко, на сумку.
- Я первый спросил.
Лейтенант тяжело дышал - похоже, он гнался за ними уже несколько минут, от самых дверей ее комнаты. Вот уж некстати.
Корделия не переставила улыбаться, а воображение уже рисовало картину: из лифтовой шахты вываливается отряд охранников, и вот она уже сидит под домашним арестом.
- Мы... собрались в город.
Он скептически поджал губы:
- Да? А адмирал знает? И где тогда сопровождение из людей Иллиана?
- Уехали вперед, - невозмутимо солгала Корделия.
Голос ее звучал убедительно, и Куделка на секунду засомневался. Увы, только на секунду.
- Погодите-погодите, а...
- Лейтенант, - прервал его Ботари, - посмотрите-ка сюда! - И указал на заднее сиденье.
- Что такое? - нетерпеливо спросил лейтенант, заглядывая в салон.
Корделия поморщилась, когда Ботари ребром ладони ударил Куделку по шее. Трость-шпага покатилась по полу. Подхватив обмякшее тело, сержант быстро затолкал его внутрь.
Друшикко швырнула сумку в машину и нырнула вслед за Куделкой, досадливо отпихнув его длинные ноги. Корделия подобрала трость и уселась рядом с ней. Ботари отступил на шаг, отдал честь, захлопнул дверцу и сел на водительское место.
Машина плавно тронулась. Корделия с трудом справилась с охватившим ее ужасом, когда Ботари затормозил у первого поста. Она видела и слышала охранников так ясно, что трудно было поверить в свою собственную невидимость. Но все сошло гладко; имя генерала Петера повсюду служило пропуском. Хорошо быть генералом Петером! Хотя в эти трудные времена, наверное, даже прославленный генерал не смог бы въехать на базу Тейнери без того, чтобы всю машину не проверили сканерами. Команда на внешних воротах, занятая проверкой вереницы тяжелых грузовиков, жестом велела им проезжать. Пока все шло по плану.
Корделия и Друшикко кое-как усадили бесчувственного Куделку. К нему уже начало возвращаться сознание. Лейтенант моргнул и застонал.
- Что нам с ним делать? - тревожно спросила Друшикко.
- Выкинуть его на дороге нельзя: он побежит на базу и поднимет тревогу, - сказала Корделия. - Но если привязать его где-нибудь к дереву, то есть опасность, что его не найдут... Надо бы его связать, он приходит в себя.
- Я с ним справлюсь.
- Боюсь, с ним уже достаточно справлялись.
Друшикко скрутила руки лейтенанта шарфом. Умение вязать узлы входило в курс подготовки телохранителей.
- Он может оказаться нам полезен, - вслух размышляла Корделия.
- Он нас предаст, - Друшикко нахмурилась.
- Может, и нет. Во всяком случае, не на вражеской территории. А тогда останется только один путь - вперед.
Постепенно взгляд Куделки стал осмысленным. Корделия с облегчением отметила, что его зрачки одинакового размера.
- Миледи... Корделия, - прохрипел он, силясь освободить руки от шелковых пут. - Это безумие. Вас схватят люди Фордариана. И тогда у него будет уже два рычага вместо одного. К тому же вам с Ботари известно, где император!
- Нам известно, где он был неделю назад, - поправила Корделия. - Я уверена, что с тех пор его куда-нибудь перевезли. И Эйрел продемонстрировал свою способность не уступать нажиму Фордариана. Не стоит его недооценивать.
- Сержант Ботари! - Куделка подался вперед, к интеркому.
- Да, лейтенант? - отозвался монотонный бас Ботари.
- Я приказываю вам повернуть назад.
Короткая пауза.
- Я больше не на императорской службе, сэр. Я в отставке.
- Но вы служите графу Петеру. А он не отдавал вам такого приказа!
Более долгая пауза. Более тихий ответ.
- Нет. Я пес леди Форкосиган.
- Ты перестал принимать таблетки!
Корделия не знала, как подобное могло передаться по интеркому, но почему-то явственно увидела звериную ухмылку.
- Ну пожалуйста, Ку, - стала уговаривать Корделия. - Поддержи меня. Поезжай с нами - на счастье. Рискни.
Друшикко наклонилась вперед и с недоброй улыбкой прошептала ему в другое ухо:
- Посмотри на это иначе, Ку: кто еще позволит тебе участвовать в боевых действиях?
Лейтенант быстро посмотрел направо и налево, на двух женщин, взявших его в плен. Мотор взвыл сильнее, и машина стремительно помчалась в сгущающиеся сумерки.

16

Контрабандные овощи. Корделия обалдело разглядывала мешки с цветной капустой и коробки с садовой блестяникой. Контрабандные овощи, доставляемые в Форбарр-Султан таким вот необычным способом - в старом фургончике на воздушной подушке. Стоит копнуть, и под этой кучей наверняка найдется несколько мешков кочанной капусты, с которой она путешествовала недели три тому назад, хотя и в противоположном направлении. Да, странные перемещения.
Провинции, контролируемые Фордарианом, были блокированы войсками лорда-регента. До голода было еще очень далеко, но цены на продовольствие в Форбарр-Султане подскочили до небес: жители делали запасы ввиду приближающейся зимы. Прибыль оправдывала риск. А те, кто занимается контрабандными перевозками, всегда не прочь прибавить к своему грузу несколько нелегальных пассажиров - за определенную плату.
Идея принадлежала Куделке: он перестал ворчать и поневоле присоединился к обсуждению маршрута. Именно Куделка разыскал в столице провинции Форинниса оптовые склады и обошел их все в поисках независимых перевозчиков. Вопросы о размере вознаграждения решал Ботари (на взгляд Корделии, оно было до смешного мизерным, но этого требовала роль, которую они теперь играли: отчаявшихся сельских жителей).
- Мой отец был бакалейщиком, - важно объяснил Куделка, уговаривая их принять его план. - Я знаю, что делаю.
Корделия не сразу сообразила, почему он при этих словах бросил тревожный взгляд в сторону Друшикко, но потом вспомнила, что отец Дру был военным. Лейтенант и раньше рассказывал о своей сестре и о матери, но до этой минуты ни разу не поминал отца - видимо, стеснялся своего низкого происхождения.
Грузовик с мясом Куделка забраковал.
- Его мятежники обязательно остановят, - объяснил он. - Не упустят случая вытрясти из водителя побольше бифштексов.
Корделия не знала, на основании какого именно опыта он говорит - военного, торгового или того и другого. Но утешало уже то, что не придется путешествовать в компании тошнотворных мороженых туш.
Перед отъездом все переоделись. В ход пошло содержимое сумки и их собственная одежда. Ботари и Куделка должны были изображать только что уволенных в запас ветеранов, надеющихся немного подзаработать, а Корделия с Друшикко стали сельскими жительницами, присоединившимися к ним. Чтобы еще больше походить на нищих в одежде с чужого плеча, каждый нацепил вещи другого, не подходившие по размеру.
Корделия валилась с ног от усталости, но сон никак не шел. Невидимые часы у нее в мозгу продолжали отсчитывать секунды. Сюда они добирались два дня. Цель близка, но до успеха еще так далеко... Глаза вдруг непроизвольно распахнулись: их фургон резко сбросил скорость и тяжело опустился на землю.
- Выходим, - негромко объявил Ботари.
Они выбрались на пустынный тротуар. Стояла морозная предрассветная тьма, огней в городе было еще меньше, чем ожидала Корделия. Ботари махнул рукой, фургон снова взмыл в воздух и исчез за поворотом.
- Вот не думал, что мы доедем до самого Центрального рынка, - хрипло заметил сержант. - Шофер говорит, что в этот час тут вокруг полно полицейских - присматривают за разгрузкой.
- Они боятся голодных бунтов? - спросила Корделия.
- Несомненно. А еще им очень нравится выбирать продукты первыми, - ответил Куделка. - Фордариану скоро придется задействовать армию, иначе черный рынок перекачает всю еду из карточной системы.
В те минуты, когда Куделка забывал притворяться фором, он проявлял несомненное знание торгового дела. Интересно, каким образом бакалейщик смог дать сыну такое образование, которое позволило ему выдержать экзамены в Императорскую военную академию? Корделия незаметно улыбнулась и оглядела улицу. Они находились в старой части города, построенной еще до появления лифтовых шахт, так что дома здесь были не выше шести этажей. Обшарпанные, со следами позднейшей перестройки, когда к домам подводили все коммуникации.
Ботари решительно пошел вперед; он явно знал, куда направляется. Остальные в молчании следовали за ним. Улицы и переулки становились все уже, воздух - все зловоннее, а фонари попадались все реже.
Сержант остановился перед узкой, плохо освещенной дверью, на которой висело сделанное от руки объявление: "Номера".
- Это сойдет.
Древняя, без автоматики, подвешенная на петли дверь оказалась заперта. Ботари потряс ее, потом постучал. После долгого ожидания открылось небольшое окошечко и оттуда выглянули чьи-то подозрительные глаза.
- Чего надо?
- Комнату.
- В такое время? Черта с два.
Ботари вытолкнул вперед Друшикко, чтобы свет падал ей на лицо.
Невидимый собеседник фыркнул:
- Ах так... Ну ладно...
Звякнула цепочка, заскрежетал засов, и дверь открылась.
Они протиснулись в узкую прихожую. Хозяин стал еще неприветливее, услышав, что на четверых им нужна всего одна комната. Но удивления это у него не вызвало: измученный вид и бедная одежда гостей лучше всяких слов объясняли причины такой экономии.
Поворчав, он выделил им тесную комнатенку на самом последнем этаже.
Куделке и Друшикко выпало спать первыми. Когда в грязное окно заглянули первые лучи солнца, Корделия с сержантом спустились вниз поискать чего-нибудь съестного.

Предыдущая страница 20 Следующая страница


21 Буджолд Лоис Макмастер

- Нам следовало сообразить, что в осажденный город надо взять еду, - пробормотала Корделия.
- Ничего, обойдемся - дела не настолько плохи, - ответил Ботари. - Э-э... вы лучше помалкивайте, миледи - акцент.
- Правда. В таком случае постарайся завязать разговор вон с тем типом. Я хочу услышать, как местные жители отзываются о происходящем.
Они нашли хозяина гостиницы - или кто он там был - в полутемном помещении, служившем, судя по наличию стойки и пары обшарпанных столов со стульями, одновременно баром и столовой. Тот неохотно и втридорога продал им немного герметически запакованных продуктов и напитков в бутылках, не переставая при этом жаловаться на карточную систему и пытаясь выведать, кто они такие.
- Я уже давно собирался съездить в столицу, - сказал Ботари, облокачиваясь на стойку. - А эта чертова война все спутала.
Хозяин поощрительно хмыкнул.
- Да? И что у тебя за дело?
Ботари облизнул губы и глубокомысленно сощурился:
- Видел ту блондинку?
- Угу...
- Девственница.
- Не может быть. Лет-то ей немало.
- Ага, ага. Если ее приодеть, этакая штучка сойдет за знатную даму. Хотел продать ее какому-нибудь фору, а на вырученные деньги открыть свою лавку. Да все из города сбежали. Можно, конечно, подыскать богатого торговца, да только ей это не понравится. Я обещал ей настоящего лорда.
Корделия прикрыла рот рукой, стараясь не издать ни звука. Хорошо еще, что Дру тут нет и она не слышит, какую историю выдумал Ботари для их прикрытия. Боже правый! Неужели барраярцы действительно платят деньги за право совершить сексуальную пытку над неопытной женщиной?
Хозяин гостиницы покосился на Корделию.
- Смотри, если оставишь девчонку одну с твоим напарником и без дуэньи - в момент потеряешь то, что хочешь продать.
- Не, - сказал Ботари. - Уж он-то постарался бы, если б мог, но он когда-то получил удар нейробластером. Вроде как ниже пояса. Списан по здоровью.
- А ты?
- Уволен без претензий.
Корделия вспомнила, что эта формула означает: "Уходи или сядешь" - неизбежная судьба любого смутьяна:
- И ты ведешь дело с паралитиком? - хозяин мотнул головой, указывая на верхний этаж.
- Он у нас самый умный.
- Не слишком умный, раз приехал сейчас сюда с таким делом.
- Ага. Кажется, мы за нее выручили бы больше, если бы прирезали и разделали.
- Вот это точно, - хозяин мрачно хмыкнул, глядя на продукты, сложенные перед Корделией.
- Да жаль зазря добро переводить, - продолжал Ботари. - Надо просто выждать, пока эта заваруха не кончится. Как-нибудь перебьюсь. Может, кто в охранники возьмет...
Ботари умолк - уж не покидает ли его вдохновение?
Хозяин посмотрел на него с интересом.
- Да ну? Есть тут одно дельце, для которого мне нужен... ну, напарник, что ли. Уже неделю дергаюсь, как бы меня кто не опередил. Ты, похоже, именно тот, кого я ищу.
- Что за дело?
Хозяин доверительно наклонился к самому уху сержанта.
- Ребята из контрразведки графа Фордариана платят хорошие деньги осведомителям. Вообще-то, конечно, я не стал бы с ними связываться, но времена нынче тяжелые. А здесь неподалеку снял комнату один странный тип. Из дому не выходит, кроме как за едой - покупает всегда больше, чем на одного... У него там кто-то прячется. И он уж точно не такой, как мы. Вот я и думаю: он наверняка стоит денег, а?
Ботари рассудительно наморщил лоб.
- Рискованно. Адмирал Форкосиган вернется в город - и уж будь уверен, осведомителям придется несладко. А у тебя ведь дом.
- Но у тебя-то его нет. Если ты меня прикроешь, тебе - десять процентов. Он крупная дичь, тот тип. И сразу видно, что всего боится.
Ботари покачал головой.
- Я был в провинции и приехал сюда... Вы что, сами не чуете? Поражение, приятель. Сдается мне, дела у графа Фордариана плохи. На твоем месте я бы десять раз подумал.
Хозяин с досадой поджал губы.
- Знаешь, такое на дороге не валяется.
Корделия притянула голову Ботари и прошептала:
- Подыгрывай. Узнай, кто это. Может, у нас будет союзник. - Мгновение подумав, она добавила: - Требуй пятьдесят процентов.
Выпрямляясь, Ботари кивнул.
- Пополам, - заявил он. - Ведь рисковать-то мне.
Хозяин уважительно поглядел на Корделию и нехотя проговорил:
- Пятьдесят процентов, конечно, лучше, чем ничего.
- Покажешь мне этого типа? - спросил Ботари.
- Не знаю. Подумаю.
- Ну-ка, женщина, - Ботари сунул Корделии все покупки, - ступай в комнату.
Корделия кашлянула и постаралась изобразить горский выговор:
- Смотри в оба. Горожанин тебя надует.
Ботари смерил хозяина зловещим взглядом:
- Не, он не будет обманывать старого солдата. Он ведь умный.
Тот затравленно улыбнулся в ответ.
Задремавшая Корделия вздрогнула и проснулась, заслышав шаги Ботари. Тщательно осмотрев коридор, он закрыл за собой дверь. Вид у него был мрачный.
- Ну, сержант? Что вы узнали?
А вдруг их товарищ по подполью - стратегически важная фигура вроде адмирала Канзиана? Такая мысль ее испугала. Как бы не пришлось ради общего дела пожертвовать спасением Майлза. Куделка - на матрасе на полу и Друшикко на другой кровати сели, стряхивая сон, и стали слушать.
- Это лорд Форпатрил. И леди Форпатрил с ним.
- Не может быть! - Корделия выпрямилась. - Вы уверены?
- О да.
Куделка ожесточенно почесал в затылке.
- Ты с ними виделся?
- Пока нет.
- Почему?
- Сейчас командует леди Форкосиган. Ей и решать - оставляем ли мы первоначальный план.
Подумать только, что когда-то она мечтала стать командиром!
- У них все в порядке?
- Живы, сидят тихо. Но... тот подонок внизу наверняка не первый, кто их заметил. Его-то я пока утихомирил, но другие...
- А ее ребенок? Где он?
Ботари покачал головой:
- Она еще не родила.
- Роды запаздывают! Она должна была родить больше двух недель назад. Какой кошмар! - Корделия помолчала. - Как вы думаете, все вместе мы сможем выбраться из города?
- Чем больше народа в группе, тем она заметнее, - медленно проговорил Ботари. - Я видел леди Форпатрил. Она привлекает к себе внимание.
- Не думаю, чтобы их положение улучшилось, если они присоединятся к нам. Они успешно прячутся уже несколько недель. Если операция во дворце удастся, попытаемся помочь им на обратном пути. А когда вернемся... если вернемся... доложим Иллиану, чтобы он заслал верных агентов. - Корделия еще некоторое время подумала. - Нет. Пока никаких контактов. Но надо что-то предпринять, чтобы умерить пыл нашего друга с первого этажа.
- Об этом я уже позаботился, - сказал Ботари. - Сказал ему, что знаю, где можно получить денег побольше, а риска никакого. Может, стоит подкупить его, чтобы нам помог.
- Вы думаете, ему можно доверять? - с сомнением спросила Друшикко.
Ботари поморщился.
- Ничуть. Я буду за ним присматривать, пока мы здесь. И еще. Есть новости: вчера вечером Фордариан провозгласил себя императором.
Лейтенант разразился проклятиями.
- Все-таки посмел, сукин сын!
- Но что это означает? - спросила Корделия. - Уверенность в победе или жест отчаяния?
- Последняя попытка привлечь на свою сторону силы космического базирования, - сказал Куделка.
- Разве такая явная узурпация привлечет их, а не оттолкнет?
Лейтенант покачал головой.
- Мы, барраярцы, очень боимся неразберихи. Мы такое уже испытали. Это очень тяжко. Императорская власть всегда считалась залогом порядка - с тех самых пор, как Дорка Форбарра сломил враждующих графов и объединил планету. Здесь за словом "император" стоит реальная сила.
- Только не для меня, - Корделия вздохнула. - Давайте отдохнем. Может быть, уже завтра все будет позади. - Обнадеживающая или удручающая мысль - смотря как толковать. Она в тысячный раз подсчитала, сколько времени у них осталось: один день на то, чтобы проникнуть во дворец, два - чтобы добраться до территорий Форкосигана... Никакого запаса, и маневрировать некогда.
Последняя возможность отказаться от этой рискованной затеи. Мелкий моросящий дождик принес в столицу ранние сумерки. Сквозь грязное стекло Корделия смотрела на скользкую улицу, где полосами протянулись отражения редких и тусклых уличных фонарей, окруженных янтарными ореолами. Редкие прохожие шли торопливо, опустив голову и не глядя по сторонам. Казалось, война и зима вобрали в себя последнее дыхание осени и выдохнули взамен мертвенное молчание. "Нервы разыгрались", - решительно сказала себе Корделия и повела свой маленький отряд вниз.
За конторкой никого не было. Корделия уже решила обойтись без оформления отбытия - в конце концов, они ведь заплатили вперед. Но тут дверь распахнулась и ввалился хозяин гостиницы, стряхивая с куртки холодные капли дождя. При виде Ботари он разразился проклятиями.
- Ты! Это все ты виноват, трусливый олух. Мы их упустили, черт возьми, упустили такой шанс! Теперь денежки заграбастает кто-то другой. А ведь они просто шли мне в руки...
Он замолчал только тогда, когда Ботари сгреб его за отвороты куртки и, оторвав от пола, прижал к стене. Злобно ощерившись, он встряхнул хозяина гостиницы.
- Что случилось?
- Отряд Фордариана взял того типа. - В голосе хозяина смешались возмущение и страх. - Взяли обоих, а я остался на бобах!
- Взяли? - с ужасом повторила Корделия.
- Ну, не взяли, так берут, будь оно все проклято!
Может, еще есть шанс спасти их, мелькнуло в голове у Корделии. Осознанное решение или тактическая необходимость - сейчас уже было неважно, что именно ею движет. Она выхватила из сумки парализатор. Ботари разжал руки, отступил на шаг, и она выстрелила. Сержант затолкал бесчувственное тело за конторку.
- Надо попробовать помочь им. Дру, доставай оружие. Сержант, ведите нас. Быстро!
Вот так и получилось, что Корделия бежала по улице, боясь пропустить событие, от которого любой нормальный барраярец бросился бы наутек: ночной арест, осуществляемый силами безопасности. Она жалела только, что туман недостаточно густой.
Форпатрилы нашли приют в трех кварталах от гостиницы в невзрачном доме, мало чем отличавшемся от остальных таких же. Ботари предостерегающе поднял руку. Они осторожно выглянули из-за угла - и сразу же отпрянули: две машины службы безопасности стояли перед гостиницей, загораживая вход. Вокруг не было ни души.
- Друшикко, - скомандовал Ботари, - обойди их, живо! Встань так, чтобы эти машины обстреливались с обеих сторон. Осторожнее - у черного хода наверняка кто-нибудь стоит.
Тактика уличных боев явно была призванием Ботари. Дру кивнула, проверила оружие и неторопливо, прогулочным шагом, направилась в обратную сторону. Свернув в переулок, она перешла на бесшумный бег.
- Надо занять позицию получше, - пробормотал сержант, еще раз выглянув за угол. - Ничего, к дьяволу, не видно.
- Мужчина и женщина идут по улице, - отчаянно придумывала Корделия. - Они останавливаются поговорить у дверей дома. С любопытством глазеют на военных... Сойдет?
- Ненадолго, - сказал Ботари. - Пока их сканеры не засекут наше оружие. Но мы продержимся дольше, чем продержались бы двое мужчин. А уж когда дело начнется, то пойдет быстро. Лейтенант, стойте здесь, прикрывайте нас. Держите наготове плазмотрон - ничем другим машину не остановить.
Он сунул нейробластер под куртку, Корделия заткнула свой парализатор за пояс юбки и легко взяла Ботари под руку. Они неспешно вышли из-за угла.
Поравнявшись с распахнутой дверью, Ботари замедлил шаги. В доме слышались голоса. Во влажном воздухе четко разносилось потрескивание комм-устройств.
Они подоспели как раз вовремя. Несмотря на поношенную одежду, Корделия без труда узнала капитана Форпатрила. Лицо его было обезображено кровоточащей ссадиной, распухшие губы растянулись в типичной суперпентоталовой улыбке. Улыбка то и дело сменялась выражением муки, смешки - стонами.
Солдаты, одетые в черное, выволакивали на улицу женщину. Все внимание было устремлено на нее. Корделия и Ботари тоже не могли оторвать от нее глаз.
На Элис Форпатрил были только ночная рубашка, халат и туфли на босу ногу. Распущенные темные волосы в беспорядке струились вокруг бледного лица. Сразу была заметна беременность: черный халат распахнулся на обтянутом белой рубашкой животе. Солдат завернул ей руки за спину, и Элис приходилось широко расставлять ноги, чтобы сохранить равновесие.
Полковник, командир отряда, проверил текст приказа в своем электронном блокноте.
- Ну, вот они оба. И лорд, и наследник. - Он посмотрел на живот Элис Форпатрил, потряс головой, словно желая прочистить мозги, и бросил в наручный комм: - Уходим, ребята, мы закончили.
- И что теперь с ними делать, полковник? - беспокойно спросил его младший офицер. Он подошел к леди Форпатрил и задрал на ней рубашку. Она сильно потолстела за эти два последних месяца: ее груди округлились, бедра стали грузными, живот набряк. Лейтенант с любопытством ткнул пальцем в мягкую белую плоть. Элис дрожала. Лицо ее горело гневом, глаза потемнели от страха и слез. - У нас приказ ликвидировать и наследника. А о ней ничего не сказано. Мы что, должны ждать? Может, прижать посильнее? Или взрезать? Или, - тут его голос зазвучал просительно, - может, просто отвезти в штаб?
Охранник, державший Элис, ухмыльнулся и прижался бедрами к ее заду, толкаясь в нее с недвусмысленным видом.
- Но нам ведь не обязательно везти ее туда сразу? Я хочу сказать - это же для форов. Какой случай!
Полковник с омерзением сплюнул.
- Вы извращенец, капрал.
Тут Корделия заметила внезапную перемену в состоянии Ботари. Он был сильно возбужден. Взгляд его остекленел, губы приоткрылись.
Полковник убрал комм и вытащил нейробластер.
- Нет. - Он покачал головой. - Мы сделаем все быстро и чисто. Отойдите в сторону, капрал...
"Странное бывает милосердие..."
Привычным движением капрал бросил Элис на колени и отступил назад. Падая, она вытянула руки, но не смогла уберечь живот от сильного удара о землю. Лорд Падма Форпатрил застонал в своем суперпентоталовом тумане. Полковник поднял нейробластер и на секунду замешкался, словно решая, куда лучше целиться - в голову или в грудь.
- Убей их, - прошипела Корделия на ухо Ботари, вырвала из-за пояса парализатор и выстрелила.
Ботари мгновенно очнулся, и разряд его нейробластера ударил в полковника одновременно с парализатором Корделии, хотя она первой вытащила оружие. Он тут же переменил позицию - черной тенью метнулся за машину, не переставая стрелять. Голубые молнии наэлектризовали воздух. Упали еще двое, остальные попрятались за машинами.
Элис Форпатрил, все еще лежа на тротуаре, свернулась в комок, пытаясь прикрыть живот. Падма Форпатрил из последних сил заковылял к ней, расставив руки. Лейтенант, перекатываясь по тротуару к укрытию, на мгновение остановился и вскинул свое оружие.
Секунда, потраченная на то, чтобы прицелиться, стала для него роковой: выстрелы Друшикко и Корделии поразили его в тот миг, когда он только начал нажимать на спусковой крючок. И все-таки они опоздали. Разряд нейробластера ударил Форпатрила в затылок. Запрыгали голубые искры, темные волосы сверкнули оранжевым пламенем, капитан дернулся в последней судороге и рухнул на тротуар. Элис закричала. Встав на четвереньки, она застыла, не понимая, куда ползти - к мертвому мужу или прочь от него.
Позиция Друшикко оказалась идеальной. Последний солдат был убит, когда пытался открыть дверцу бронированного автомобиля. Водитель второй машины решил не искушать судьбу и поскорее уехать. Но это ему не удалось - струя огня из плазмотрона Куделки накрыла автомобиль, когда он поворачивал за угол. Грохнул взрыв, машину занесло, и она врезалась в кирпичную стену.
"Вот так. А весь план был рассчитан на то, что мы останемся незамеченными", - ошеломленно подумала Корделия. Они с Друшикко подбежали к Элис Форпатрил одновременно и помогли дрожащей женщине подняться на ноги.
- Надо ее отсюда увести, - сказал Ботари, поднимаясь во весь рост и направляясь к ним.
- И поскорее, - согласился Куделка, оглядывая поле битвы. На улице было удивительно тихо. Ненадолго, решила Корделия.
- Сюда, - Ботари ткнул стволом бластера в темный переулок. - Бегом.
- А не лучше ли воспользоваться трофейным транспортом? - Корделия указала на увешанный трупами автомобиль.
- Нет. Проследят. И он не пройдет там, куда мы направляемся.
Корделия очень сомневалась в том, что Элис способна еще куда-то бежать, но заткнула парализатор за пояс и подхватила беременную под руку. Дру взяла ее с другой стороны, и они двинулись вслед за сержантом. Теперь уже не Куделка был среди них самым неповоротливым.
- Корделия! - выдохнула Эллис. Это было всего лишь свидетельством узнавания: на расспросы не было ни времени, ни дыхания.
Они одолели всего три квартала, когда сзади послышался вой сирен. Но сержанта это ничуть не обеспокоило - он не оглянулся и не ускорил шаги. Они миновали еще один узкий переулок и оказались в районе, где фонарей не было. Кругом царил непроглядный мрак, в котором лишь смутно угадывались очертания каких-то строений.
Элис вдруг остановилась и чуть ли не полминуты стояла, согнувшись и тяжело дыша.
Обняв ее, Корделия почувствовала, что живот Элис стал твердым, как камень, а рубашка сзади вся вымокла.
- У тебя схватки? - спросила она, сама не зная, зачем задает вопрос, ответ на который совершенно очевиден.
- Это длится... уже полтора дня, - выпалила Элис. Она никак не могла разогнуться. - Кажется, воды отошли, когда тот подонок швырнул меня на землю. Если только это не кровь... хотя, будь это кровь, я бы давно потеряла сознание... А сейчас так больно...
Дыхание у нее замедлилось, и она с трудом расправила плечи.
- Еще немного продержитесь? - встревоженно спросил Куделка.
- Откуда мне знать? Со мной еще такого не бывало. Знаю не больше тебя, - огрызнулась леди Форпатрил. За показным гневом скрывался ледяной ужас.
- Думаю, вот-вот начнется, - сказал откуда-то из темноты Ботари. - Надо бы найти укрытие. Пошли.
Бежать леди Форпатрил уже не могла, но ковыляла достаточно быстро, беспомощно останавливаясь каждые две минуты.
- До места не дойдем, - пробормотал Ботари. - Ждите здесь.
Он исчез во мраке. Или это переулок? Здесь все казалось переулками - холодными и вонючими, но зато слишком узкими для патрульных машин. В этом лабиринте им встретились всего двое прохожих, которые быстро и опасливо прошмыгнули мимо.
- А вы не можете как-то... ну... потерпеть? - спросил Куделка, видя, что леди Форпатрил снова согнулась пополам. - Надо попробовать... найти врача, что ли.
- Именно за ним этот дурак Падма и отправился, - выдавила Элис. - Умоляла я его не ходить... О Боже! - Через мгновение она добавила на удивление спокойным тоном: - Как-нибудь, когда тебя затошнит, попробуй-ка закрыть рот и потерпеть. Может, у тебя и получится...
Она снова выпрямилась, дрожа всем телом.
- Ей нужен не врач, а ровное место, - сказал невидимый Ботари. - Сюда.
Он подвел их к какой-то деревянной двери, распахнул ее ударом ноги и, когда все вошли внутрь, плотно закрыл за собой. Друшикко наконец решилась вытащить из сумки карманный фонарик. Луч осветил маленькую, пустую и грязную, комнату. Ботари быстро осмотрелся. Из-за двух внутренних дверей, тоже давным-давно взломанных, не доносилось ни звука - помещение казалось брошенным.
- Придется обойтись этими хоромами, - сказал Ботари.

Предыдущая страница 21 Следующая страница


Барраяр 22

Корделия судорожно припоминала, что теперь надо делать. О пересадке плаценты и кесаревом сечении она знала все, но о так называемых нормальных родах сведения ее были чисто теоретические. Элис Форпатрил, скорее всего, знает не больше, на Дру тоже надежды мало, а от Куделки вообще никакого толка.
- Никто из вас никогда при таком раньше не присутствовал?
- Я - нет, - пробормотала Элис. Женщины переглянулись, прекрасно поняв друг друга.
- Ты не одна, - решительно сказала Корделия. - Мы тебе поможем.
Ботари со странной неохотой в голосе проговорил:
- Моя мать была чем-то вроде повитухи. Иногда она брала меня с собой, и я ей помогал. Это не так уж трудно.
Брови Корделии неудержимо ползли вверх. Она впервые услышала, как Ботари говорит о своих родителях.
Сержант вздохнул, поняв по ее виду, что назначил главным акушером самого себя.
- Одолжи-ка мне куртку, Ку.
Куделка галантно скинул с себя требуемый предмет туалета и собрался было закутать им плечи трясущейся леди Форпатрил. Но, к его огорчению, Ботари набросил ей на плечи свою собственную куртку, а куртку лейтенанта подстелил под бедра. Сейчас Элис казалась не такой бледной, и можно было не бояться, что она вот-вот потеряет сознание. Но тут опять начались схватки, и она громко вскрикнула.
- Будьте рядом со мной, леди Форкосиган, - пробормотал Ботари.
Корделия поняла свою роль, когда Ботари опустился на колени и осторожно приподнял рубашку леди Форпатрил. "Я нужна ему как сдерживающий центр". Но недавнее сражение сбило ту ужасающую волну похоти, которая исказила лицо сержанта тогда, на улице. Сейчас его взгляд был просто сосредоточенным.
- Головки младенца пока не видно, - доложил он. - Но уже скоро. Думаю, вам лучше бы не кричать, леди Форпатрил. Нас ищут.
Та кивнула в знак того, что понимает, и отчаянно замахала рукой. Друшикко, догадавшись, скрутила жгутом какую-то тряпку и сунула в рот Элис.
Они молча наблюдали, как одна схватка сменялась другой. Элис измучилась вконец: она не успевала даже перевести дыхание и хоть немного прийти в себя. Наконец показалась темноволосая макушка и застыла без движения.
- Сколько это должно длиться? - спросил Куделка, тщась изобразить спокойствие.
- Похоже, ему там нравится, - сказал Ботари. - Не хочет вылезать на холод.
Шутка сержанта достигла сознания Элис: ее дыхание не изменилось, но в глазах промелькнула благодарность. Ботари присел на корточки, задумчиво нахмурился, отодвинулся чуть в сторону, положил свою лапищу ей на живот и стал ждать следующей схватки. А потом нажал.
Между окровавленными бедрами леди Форпатрил показалась головка младенца.
- Ну вот, - удовлетворенно произнес сержант.
Корделия поймала головку обеими руками и, когда наступила следующая схватка, осторожно вытянула все тельце. Мальчик два раза кашлянул, чихнул, как котенок, вдохнул, порозовел и издал потрясающий вопль. От неожиданности Корделия чуть не уронила его.
Шум заставил Ботари чертыхнуться.
- Дай мне твою шпагу, Ку.
- Нет! - в ужасе вскрикнула леди Форпатрил. - Отдайте его мне, я сделаю так, чтобы он замолчал!
- Я вовсе не то имел в виду, - с видом оскорбленного достоинства отозвался Ботари. - Хотя мысль неплохая, - добавил он, когда вопли возобновились.
Взяв плазмотрон, он установил регулятор на самую малую мощность и быстро прокалил клинок.
При следующей схватке вышла плацента, плюхнувшись прямо на куртку Ку. Корделия не могла оторвать зачарованного взгляда от жизнеобеспечивающего органа, который стал причиной и ее собственной муки.
"Время. Спасение Элис отняло столько времени! Насколько теперь упали шансы Майлза?"
Не исключено, что за жизнь маленького Айвена она сейчас расплатилась жизнью собственного сына. Кстати, не такой уж он маленький, этот Айвен, если на то пошло. Неудивительно, что его матери пришлось так нелегко. Наверное, у Элис необычайно широкий таз, иначе она просто не выжила бы.
Пуповина побледнела, и Ботари перерезал ее стерилизованным клинком, а Корделия завязала узел. Она вытерла младенца, завернула его в чистую запасную рубаху и вложила в протянутые руки Элис.
Элис взглянула на ребенка и сдавленно всхлипнула.
- Падма говорил... что у меня будут лучшие врачи. Падма говорил... больно не будет. Падма говорил, что будет рядом. Будь ты проклят, Падма! - Она прижала к себе сына Падмы и вдруг уже совершенно другим тоном, тоном легкого удивления вымолвила: - Ох!
Ротик младенца нашел ее грудь - и, похоже, хватка у него оказалась акулья.
- Хорошие рефлексы, - заметил Ботари.

17

- Господи, Ботари, не поведем же мы ее туда! - прошипел Куделка.
Они стояли в переулке перед лабиринтом караван-сарая. Нетипичное для этих мест трехэтажное здание с толстыми облупившимися стенами тонуло в холодном мраке, и лишь в одном окне сквозь ставни просачивался желтоватый свет. Керосиновая лампа тускло горела над деревянной дверью.
- На улице ее оставить тоже нельзя. Ей нужно тепло, - ответил сержант. Он нес леди Форпатрил на руках. Она цеплялась за него, бледная и дрожащая. - Сегодня ночь тихая. Поздно. Они уже закрываются.
- Что это за дом? - спросила Друшикко.
Куделка откашлялся.
- Караван-сарай. В Период Изоляции, здесь была резиденция какого-то лорда. Кажется, одного из младших принцев Форбарра. Вот почему оно построено как крепость. А сейчас здесь... своего рода постоялый двор.
"А, так вот он, ваш бордель!" Корделия с трудом удержалась, чтобы не выпалить это вслух. Вместо этого она спросила у Ботари:
- Тут безопасно? Или тоже полно доносчиков, как в той гостинице?
- Если на несколько часов - то безопасно, - решил Ботари. - А у нас и есть всего несколько часов.
Он поставил леди Форпатрил на ноги, поручив ее заботам Друшикко, вошел внутрь и о чем-то негромко заговорил с невидимым привратником. Корделия покрепче прижала к себе маленького Айвена, прикрывая его полой куртки, чтобы хоть как-то согреть. К счастью, малыш уснул и мирно посапывал. Через минуту на пороге показался Ботари и жестом пригласил их войти.
Сразу за дверью был небольшой коридор, в стенах которого зияли узкие прорези, а в потолке через каждые полметра - отверстия.
- Для обороны в прежние времена, - прошептал Куделка, и Друшикко кивнула. Однако сегодня на них не посыпались стрелы, не хлынуло кипящее масло. Мужчина - ростом не ниже Ботари, но гораздо массивнее - запер за ними дверь.
Коридор привел их в большую полутемную комнату, превращенную в подобие ресторанного зала. За столами сидели две унылые женщины в халатах. Одинокий пьянчуга храпел, уронив голову на руки. В громадном камине тлели угли.
Откуда-то явилась хозяйка - поджарая женщина неопределенного возраста. Она молча поманила их к лестнице. Пятнадцать или даже десять лет назад она еще могла бы показаться привлекательной, теперь же былая стройность сменилась худобой, а лицо поблекло. Повинуясь ее знаку, Ботари опять подхватил леди Форпатрил и понес вверх по лестнице. Куделка тревожно огляделся и, казалось, немного ободрился, не обнаружив того, кого искал.
Женщина провела их на третий этаж, в большую, заставленную громоздкой мебелью комнату на третьем этаже.
- Перемени простыни, - пробормотал Ботари, и женщина, кивнув, исчезла. Через несколько минут она вернулась, стащила с кровати мятые простыни и заменила их свежими. Ботари положил леди Форпатрил на постель и попятился. Корделия пристроила рядом с нею спящего младенца, и Элис вымученно улыбнулась.
"Мадам", как мысленно называла ее Корделия, с интересом взглянула на младенца.
- Новорожденный. Крупный паренек, а? - в голосе послышалось что-то похожее на нежность.
- Ему две недели, - заявил Ботари тоном, не терпящим дальнейших расспросов.
Женщина фыркнула и уперла руки в бока.
- Я ведь и сама повитуха, Ботари. Ему от силы два часа.
В глазах сержанта появилось какое-то странное выражение, и "Мадам" поспешно вскинула руку, словно защищаясь от его взгляда:
- Ладно, ладно. Как скажешь.
- Пусть пока поспит, - сказал Ботари, - надо удостовериться, что у нее не будет кровотечения.
- Да, но не будем оставлять ее одну, - добавила Корделия. - Чтобы не испугалась, проснувшись в незнакомом месте.
Что и говорить, аристократке Элис эта конура покажется чудовищной.
- Я посижу с ней, - вызвалась Друшикко, с подозрением посматривая на "мадам". Корделия поняла, что ее телохранительница ничуть не обманута попыткой Куделки представить это заведение чем-то вроде музея. И леди Форпатрил тоже не обманется, когда немного придет в себя.
Друшикко с брезгливой гримасой опустилась в засаленное кресло, а все остальные вышли из комнаты. Корделия поручила Куделке отыскать то, что в этой дыре именуется уборной, а также попытаться купить какой-нибудь еды. Витающие в воздухе ароматы неопровержимо доказывали, что караван-сарай не подключен к городской канализации. И центрального отопления здесь тоже не было. "Мадам", поймав еще один хмурый взгляд Ботари, незаметно исчезла.
В конце коридора, рядом с тускло горевшей лампой в красном абажуре, виднелся продавленный диван. Ботари и Корделия устало опустилась на него. Сейчас, когда напряжение спало, сержант казался совсем измученным. Впрочем, Корделия была уверена, что и сама она выглядит не лучше.
- А в Колонии Бета есть шлюхи? - вдруг спросил Ботари.
Корделия вздрогнула. Вопрос был задан самым обыденным, даже скучающим тоном - но нельзя забывать, что Ботари не из тех, кто ведет беседу ради самой беседы. Неужели последние события нарушили неустойчивое равновесие его психики?
- Ну... у нас существуют лицензии на ПСТ, - осторожно ответила она. - Надо полагать, их обладатели выполняют ту же социальную функцию.
- Пээстэ?
- Практическая сексуальная терапия. Чтобы получить лицензию, надо сдать государственные экзамены. При этом требуется по крайней мере диплом психотерапевта. Этой профессией у нас занимаются люди всех трех полов. Гермафродиты зарабатывают больше других - они пользуются особым успехом у туристов. Это не... не очень почетное занятие, но и отбросами общества их не считают. Собственно говоря, в Колонии Бета вообще нет отбросов общества: мы как-то останавливаемся на среднем классе. Это все равно что... - она помолчала, подыскивая подходящий пример, - все равно что... ну, скажем, парикмахер здесь, на Барраяре. Мастер, который осуществляет личные услуги на профессиональном уровне.
Ей чуть ли не впервые удалось поразить Ботари. Он наморщил лоб.
- Только бетанцам могло прийти в голову требовать университетский диплом, чтобы... Их нанимают и женщины?
- Конечно. И пары. У нас больше ценится момент обучения.
Сержант покачал головой, потом искоса посмотрел на Корделию.
- Моя мать была шлюха.
Его тон был на удивление бесстрастным. Он замолчал, видимо, ожидая ее реакции.
- Я... почти догадалась.
- Не знаю, почему она не сделала аборт, когда забеременела. Может, подумала о старости. Она, бывало, продавала меня своим клиентам.
Корделия задохнулась.
- Ну... ну вот этого в Колонии Бета не допустили бы.
- Я мало что помню. В двенадцать лет, когда подрос и набрался достаточно сил, чтобы поколотить очередного клиента, я удрал из дома. До шестнадцати околачивался в шайках, потом накинул себе два года и записался на военную службу. Вот тогда-то я отсюда и выбрался.
Он щелкнул пальцами, демонстрируя, насколько быстрым и легким было его избавление.
- По сравнению с такой жизнью армия должна была показаться вам раем.
- Пока я не встретил Форратьера. - Ботари обвел коридор невидящим взглядом. - Да, в те времена здесь народу было побольше. Сейчас этот дом кажется вымершим. - Он говорил задумчиво. - Большую часть своей жизни я очень плохо помню. Словно я весь... в заплатах. Но есть вещи, которые я хотел бы забыть - и не могу.
Корделия не собиралась расспрашивать его, она только хмыкнула, давая понять, что слушает.
- Не знаю, кто был мой отец. А на Барраяре быть ублюдком почти так же плохо, как мутантом.
- У вас слово "ублюдок" используется как отрицательная характеристика личности, а на Бете это просто бессмысленное ругательство. Никому и в голову не придет назвать так нелицензированного ребенка.
"Почему он мне все это рассказывает? Что ему от меня нужно? Вначале он говорил как будто через силу - а теперь у него почти умиротворенный вид. Что именно из сказанного мною успокоило его?"
Корделия вздохнула. К ее глубокому облегчению, вернулся Куделка, неся настоящие бутерброды - хлеб с сыром - и пиво в бутылках. Корделия была рада пиву: она не решилась бы отведать здешней воды. С наслаждением сделав глоток, она сказала:
- Ку, нам придется изменить стратегию.
Лейтенант неловко уселся рядом.
- Да?
- Совершенно ясно, что мы не можем взять с собой леди Форпатрил и младенца. И оставлять ее здесь тоже нельзя. Охранка Фордариана получила от нас в подарок пять трупов и сожженную машину. Они все здесь обыщут. Но еще какое-то время они будут искать беременную женщину, а это дает нам небольшую передышку. Как бы то ни было, нам надо разделиться.
- Вы поедете с ней, миледи?
Она покачала головой.
- Я должна идти во дворец. Хотя бы потому, что только я могу сказать: "Задуманное неосуществимо, пора уходить". Мне не обойтись без Дру и Ботари. - "И, как ни странно, Ботари нужна я". - Значит, остаешься ты.
Он обиженно поджал губы:
- Что ж, по крайней мере не буду все время вас задерживать.
- Я выбираю тебя не как наименее нужного, - резко возразила она. - Благодаря твоей сообразительности мы проникли в Форбарр-Султан. Я считаю, что из всех нас только ты сумеешь в одиночку вывезти отсюда леди Форпатрил. На тебя вся наша надежда.
- Но получается, что вы идете навстречу опасности, а я от нее бегу.
- Опасное заблуждение. Подумай сам. Если люди Фордариана снова поймают ее, пощады не будет ни ей, ни тебе, ни ребенку. Слово "безопасность" здесь неуместно. Есть только крайняя необходимость, логика и способность не терять голову.
Он вздохнул:
- Я попробую, миледи.
- "Пробовать" нельзя. Падма Форпатрил "попробовал". Изволь справиться, Ку.
Он медленно кивнул:
- Слушаюсь, миледи.
Ботари ушел разыскивать новый костюм для Куделки - бедняк, молодой муж и новоиспеченный отец.
- Клиенты всегда что-нибудь да оставляют, - заметил он.
Корделия гадала, во что Ботари нарядит леди Форпатрил. Ку понес еду Элис и Друшикко. Вернулся он ужасно подавленный и снова примостился рядом с Корделией.
Спустя некоторое время он сказал:
- Теперь-то я понимаю, почему Дру так тревожилась, не забеременела ли она.
- Понимаешь?
- После того как я увидел, через что прошла леди Форпатрил, собственные неприятности кажутся мне ужасно мелкими. Господи, ей ведь было так больно!
- Угу. Но боль длится всего один день. - Она потерла шрам на животе. - В крайнем случае несколько дней. Думаю, тревога Дру объяснялась совсем не боязнью боли.
- А чем же тогда?
- Это... вмешательство трансцендентного. Сотворение жизни. Я думала об этом, когда вынашивала Майлза. "Этим я приношу в мир смерть". Рождение и смерть, а между ними вся боль и свобода выбора. Я не понимала некоторых мистических символов Востока вроде Смерти-матери, Кали, пока до меня не дошло, что в них нет никакой мистики - в них только реальность. "Случайность" в сексе по-барраярски может запустить причинно-следственную цепочку, которая протянется до конца времен. Наши дети меняют нас... появляются они на свет или нет. Пусть даже на этот раз ребенок оказался воображаемым, Дру коснулась эта перемена. А тебя разве нет?
Он озадаченно покачал головой:
- Я об этом не думал. Я просто хотел быть нормальным. Как другие мужчины.
- По-моему, твои инстинкты сработали правильно. Но одних инстинктов недостаточно. Ты не мог бы ради разнообразий заставить свои инстинкты и разум работать вместе, а не порознь?
Он хмыкнул.
- Не знаю. Не знаю... как теперь с ней говорить. Я же извинился, сказал, что мне стыдно.
- У вас так и не наладились отношения, да?
Куделка горестно кивнул.
- А знаешь, что меня больше всего мучило, пока мы сюда ехали? - спросила Корделия.
- Нет...
- Я не смогла попрощаться с Эйрелом. Если... если со мной что-то случится - или, если на то пошло, с ним, - между нами останется что-то незавершенное, и это не дает мне покоя. И будет уже невозможно это исправить.
- М-м. - Куделка погрузился в размышления, как-то сразу сникнув.
Корделия задумалась.
- А не попробовать ли что-нибудь еще, кроме извинений? Ну, например, спросить: "Как ты себя чувствуешь? У тебя все в порядке? Тебе помочь? Я люблю тебя". Классические фразы. Знаешь, я только сейчас заметила, что все это в основном вопросы. Они показывают, что ты хочешь начать разговор, понимаешь?
Он печально улыбнулся:
- По-моему, она больше не хочет со мной говорить.
- А что, если... - Корделия откинула голову и невидяще уставилась в конец коридора, - если бы в ту ночь ничего не случилось, если бы ты не впал в панику... Если бы этот идиот Ивон Форхалас не прервал вас своим спектаклем... - "Ах, если б так и было! Слишком много боли они причиняют, все эти "если". - Вернемся к самому началу: вот вы сидели, обнимались. - Эти слова напомнили ей об Эйреле, но о нем сейчас тоже было слишком больно думать. - Вы нежно расстались, наутро ты просыпаешься, мучась от неутоленной страсти... Что делают на Барраяре потом?
- Потом - сваха.
- Что?
- Ее родители или мои нанимают сваху. И она... ну... все улаживает.
- А что делаешь ты?
Он пожал плечами:
- Являюсь на свадьбу без опоздания и плачу по счетам, наверное. А чаще всего по счетам платят родители.
"Неудивительно, что он совершенно растерялся".
- Ты ведь хотел жениться? Не просто переспать с ней?
- Да! Но... миледи, я ведь даже в хорошие дни всего лишь полчеловека. Ее родные поднимут меня на смех, если увидят...
- Ты встречался с ее родными? Они тебя видели?
- Нет.
- Ку, ты сам-то понимаешь, что говоришь?
Он выглядел пристыженным.
- Ну...
- Сваха. О Господи!
Корделия встала.
- Куда вы?
- Сватать, - решительно сказала она. Подойдя к двери леди Форпатрил, она заглянула в комнату. Друшикко сидела, наблюдая за спящей; нетронутое пиво и бутерброды остались на прежнем месте.
Корделия проскользнула в комнату и осторожно закрыла за собой дверь.

Предыдущая страница 22 Следующая страница


23 Буджолд Лоис Макмастер

- Знаешь, - тихо сказала она, - хорошие солдаты никогда не упустят случая поесть и поспать. Потому что никогда заранее не известно, сколько всего предстоит сделать, прежде чем представится следующая возможность.
- Я не голодна.
Вид Друшикко был сумрачный и какой-то раздосадованный.
- Хочешь поговорить?
Та неуверенно пожала плечами и пересела на кушетку в дальнем углу комнаты. Корделия устроилась рядом.
- Сегодня, - начала Друшикко, - я впервые побывала в настоящем бою.
- И ты действовала превосходно. Ты...
- Нет, - Друшикко с досадой махнула рукой, - вовсе нет.
- Разве? А мне показалось, что все было как надо.
- Я пробежала позади дома, парализовала двух солдат, дежуривших у задней двери. Они меня даже не заметили. Потом заняла позицию на углу. Я видела, как эти люди мучили леди Форпатрил - оскорбляли ее, толкали, тискали... Я так разозлилась, что приготовила нейробластер. Хотела их убить. А потом началась стрельба. И... и я замешкалась. Из-за меня погиб лорд Форпатрил. Я виновата...
- Спокойнее, девочка! Тот солдат, что застрелил Падму Форпатрила, был не единственным, кто в него целился. Падма был настолько одурманен суперпентоталом, что даже не пытался найти укрытие. Наверное, в него всадили двойную дозу, чтобы он привел их к Элис. Человек в таком состоянии заведомо обречен, если он попадает в переделку.
- Сержант Ботари не колебался, - только и сказала Друшикко.
- Да, - согласилась Корделия.
- Сержант Ботари не тратит силы на то, чтобы... жалеть своих врагов.
- А тебе их жаль?
- Мне тошно.
- Ты убила двух совершенно незнакомых тебе людей и хочешь прекрасно себя чувствовать?
- Но Ботари-то чувствует себя прекрасно!
- Да. Ему это доставило удовольствие. Но Ботари даже по барраярским меркам нельзя считать нормальным. Ты хотела бы быть чудовищем?
- Вы его так называете?!
- О, он - мое чудовище. Мой верный пес. - Корделии всегда было трудно объяснять, что представляет собой Ботари - даже себе самой. Интересно, знает ли Друшикко, откуда пошло выражение "козел отпущения"? Жертвенное животное, которое каждый год отпускали в пустыню, чтобы оно унесло с собой грехи избранного народа... Ботари определенно был ее вьючным животным - Корделия хорошо понимала, сколько он для нее делал. А вот ее собственная роль в жизни сержанта была неясна; она чувствовала одно - роль эта чрезвычайно важна для него. - Я очень рада, что тебе тошно. Два патологических убийцы у меня на службе - это было бы чересчур. Цени свое отвращение, Дру.
Та покачала головой.
- Наверное, я занялась не своим делом.
- Может быть. А может быть, и нет. Подумай, какой чудовищной была бы армия, состоящая сплошь из таких, как Ботари. Любая силовая структура общества - армия, полиция, служба безопасности - нуждается в людях, которые способны творить необходимое зло, не озлобляясь при этом. Только необходимое, не более того. И еще они должны постоянно ставить под сомнение эту необходимость, чтобы не превратиться в зверей.
- Как тот полковник, который осадил своего капрала?
- Да. Или как тот лейтенант, который задал вопрос полковнику... Жаль, что мы не смогли его спасти. - Корделия вздохнула.
Дру хмуро уставилась на свои колени.
- Ку считает, что ты на него сердишься, - сказала Корделия.
- Ку? - рассеянно переспросила Друшикко. - Ах да, он недавно сюда заходил. Ему что-то было нужно?
Корделия улыбнулась.
- Как это характерно для Ку - вообразить, что ты несчастна из-за него. - Ее улыбка померкла. - Я собираюсь отправить его с леди Форпатрил, чтобы он вывез отсюда ее и младенца. Мы расстанемся, как только она сможет передвигаться.
Друшикко заволновалась.
- Ему грозит опасность. Люди Фордариана будут вне себя из-за того, что упустили леди Форпатрил вместе с наследником.
И вновь Корделия ужаснулась - неужели крошечный лорд Форпатрил по-прежнему мешает династическим планам графа Фордариана? Безумная система: из-за нее младенец может представлять смертельную угрозу для взрослого.
- Никто не может считать себя в безопасности, пока эта гадкая война не закончится. Скажи мне, ты по-прежнему любишь Ку? Я знаю, твоя первая идиллическая влюбленность миновала. Ты видишь его недостатки. Он эгоцентричен, он зациклен на своей инвалидности, его страшно беспокоят собственные мужские качества. Но он не глуп. У него есть будущее. Его ждет интересная жизнь на службе у регента. - "Если, конечно, все мы не погибнем в ближайшие двое суток". Корделия подумала, что сейчас с ее стороны было бы очень разумно внушить помощникам страстное желание выжить. - Он тебе нравится?
- Я... теперь связана с ним. Не знаю, как объяснить... Я подарила ему мою девственность. Кому еще я буду нужна? Мне было бы стыдно...
- Забудь об этом! Когда мы успешно завершим операцию, ты обретешь такую славу, что мужчины станут сражаться за право ухаживать за тобой. А в доме Эйрела ты встретишь самых лучших, самых смелых. Кого ты хочешь? Генерала? Имперского министра? Красавчика-лорда? Посланника с другой планеты? Остается лишь сделать выбор. Барраярские законы разрешают тебе иметь только одного мужа, и уж, конечно, неуклюжий молодой лейтенант никаких шансов не имеет в сравнении с такими знаменитостями.
Друшикко недоверчиво улыбнулась.
- А кто сказал, что Ку со временем не станет генералом? - негромко спросила она, потом, вздохнув, наморщила лоб. - Да. Я по-прежнему его хочу. Только вот... боюсь, что он снова причинит мне боль.
Корделия задумалась над ее словами.
- Скорее всего, так оно и будет. Мы с Эйрелом постоянно причиняем друг другу боль.
- О, только не вы, миледи! Вы... вы так идеально друг другу подходите!
- А ты подумай, Дру. Представляешь, в каком состоянии сейчас Эйрел из-за того, что я сделала? Я-то это отлично представляю. И все время об этом думаю.
- О!
- Но боль кажется мне недостаточно веской причиной, чтобы отказаться от будущего. Умирая, ты навсегда освобождаешься от боли. Над болью мы не властны, как и над временем. Вопрос в том, сумеешь ли получить не только боль, но и немножко счастья?
- Я не уверена, что понимаю вас, миледи. Меня все преследует одна картина. Мы с Ку на берегу, совсем одни. Там так тепло. И он на меня смотрит, и видит меня, по-настоящему видит - и он меня любит...
Корделия поджала губы.
- Ага... Этого достаточно. Пошли со мной.
Девушка послушно встала. Корделия вывела ее в коридор, силком усадила Куделку на одном конце дивана, Друшикко - на другом, а сама села между ними.
- Дру, он хочет тебе кое-что сказать. Поскольку вы, похоже, говорите на разных языках, он попросил меня быть переводчицей.
Куделка смущенно покачал головой, глядя куда-то в сторону.
- Вот сейчас, например, он хочет сказать: "Я лучше буду несчастен до конца дней, чем покажусь смешным". Но ты на это не обращай внимания. Так, дайте сообразить. Кто начинает?
Последовало короткое молчание.
- Я говорила, что беру на себя роль ваших родителей? Для начала я стану матушкой Ку. "Ну что, сынок, неужели ты еще не встретил хорошей девушки? Тебе ведь уже почти двадцать шесть". Я видела ту запись, - сообщила она онемевшему Куделке своим обычным голосом. - По-моему, у меня получается, а? И форма, и содержание. А Ку отвечает: "Да, ма, есть у меня на примете чудесная девушка. Молодая, красивая, умная..." А матушка Ку говорит: "Ах!" - и нанимает меня, услужливую соседку-сваху. И я иду к твоему отцу, Дру, и говорю: "Есть тут один молодой человек. Лейтенант императорских войск, личный секретарь лорда-регента, герой войны, в курсе всех серьезных дел империи..." А он отвечает: "Этого больше чем достаточно. Мы его берем". Тогда...
- По-моему, он скажет еще кое-что! - прервал ее Куделка.
Корделия повернулась к Друшикко.
- Ку говорит, что, по его мнению, твоим родным он не понравится, потому что он - калека.
- Ну нет! - возмутилась Друшикко. - Это не так...
Корделия подняла руку, делая ей знак молчать.
- Как твоя сваха, вот что я тебе скажу, Ку. Когда единственная обожаемая дочка указывает пальчиком и решительно говорит: "Па, мне нужен вот этот", - благоразумный па отвечает: "Да, милочка". Признаю, что убедить трех братьев-здоровяков будет не так легко. Стоит ей только прибежать в родительский дом заплаканной - и тебя ждут большие неприятности в темном переулке. Из этого я заключаю, что пока ты им не жаловалась, Дру?
Та невольно хихикнула.
- Нет!
По лицу Куделки было видно, что эта новая мысль его озадачила.
- Видишь, - сказала Корделия, - ты еще можешь ускользнуть от возмездия - если поспешишь. - Она повернулась к Дру. - Я знаю, что он показал себя олухом, но ручаюсь тебе: он - обучаемый олух.
- Я же говорил, что мне стыдно, - обиженно вставил Куделка.
Друшикко резко выпрямилась.
- Да. Неоднократно, - холодно отозвалась она.
- И тут мы переходим к главному вопросу, - медленно и серьезно произнесла Корделия. - На самом деле, Дру, Ку хочет сказать, что ему ни капельки не стыдно. Те минуты были прекрасны, ты сама была еще прекраснее, и он хотел бы проделать это еще раз. И еще, и еще, и только с тобой, всегда с тобой, с благословения родных и без помех. Это так, Ку?
- Я... ну... да!
Друшикко моргнула:
- Но... ведь это я и хотела от тебя услышать!
- Правда?
"А система сватовства не лишена определенных достоинств", - решила Корделия.
Она встала с дивана и взглянула на хронометр. Веселость исчезла.
- У вас есть еще немного времени. И вы успеете сказать друг другу очень-многое, если только придерживаться самых простых слов.

18

В предрассветные часы в переулках караван-сарая было не так беспросветно темно, как в горах. Подернутое дымкой небо отражало слабое зарево городских огней. Все лица казались сероватыми и нечеткими. Корделия усилием воли отогнала мысль: "Как лица мертвецов".
Леди Форпатрил, хотя и не слишком твердо держалась на ногах, но все-таки уже могла идти самостоятельно. "Мадам" пожертвовала для нее кое-какую одежду, оказавшуюся на удивление приличной: серая юбка ниже колен и теплый свитер. Куделка сменил военную форму на широкие брюки, старые ботинки и куртку. Он нес маленького Айвена, надежно закутанного в самодельные пеленки. Словом, полная иллюзия бедной семьи, пытающейся до возобновления боев выбраться из города к родственникам в деревню. На пути в Форбарр-Султан Корделия видела сотни таких же беженцев.
Куделка критически осмотрел свой маленький отряд, потом задержал взгляд на трости. Полированное темное дерево, блестящий стальной наконечник и инкрустированный набалдашник - слишком роскошно для такой бедной семьи. Он вздохнул.
- Дру, ты не могла бы ее как-нибудь замаскировать? На таком фоне она сразу же бросается в глаза, к тому же мешает нести младенца.
Друшикко кивнула, опустилась на колени, и, завернув трость в рубашку, запихнула ее в свою сумку. Корделия, вспомнив, что случилось с Куделкой после его первого визита в караван-сарай, тревожно всматривалась в темноту.
- Я думаю, на нас никто не нападет в этот час? Вид у нас небогатый.
- Есть и такие, кто готов убить даже ради лохмотьев, - мрачно ответил Ботари, - зима на носу. Но сейчас здесь спокойнее, чем обычно. Отряды Фордариана прочесали весь квартал, собирая "добровольцев", чтобы рыть бомбоубежища в городских парках.
- Никогда не думала, что так обрадуюсь применению рабского труда, - заметила Корделия.
- Да чушь все это, - сказал Куделка, - только парки портят. Даже если убежища и успеют достроить, места там хватит лишь для немногих. Зато все это показывает заботу Фордариана о простом народе, которому грозит обстрелами и бомбардировками злое чудовище - лорд Форкосиган.
- На этот раз, - Ботари отвернул полу куртки, показав серебристый ствол нейробластера, - я оснащен как следует.
Ну, вот и все. Корделия обняла Элис Форпатрил, та в ответ сжала ее плечи и прошептала:
- Помоги тебе Бог, Корделия. И да гореть Фордариану в аду!
- Счастливого пути. Увидимся на базе Тейнери, договорились? - Корделия взглянула на Куделку. - Если сумеешь выжить - одним этим ты уже нанесешь поражение врагам.
- Мы по... мы так и сделаем, миледи, - сказал Куделка. Он отдал честь Друшикко, и в этом жесте не было ни капли иронии - разве что малая толика зависти. Девушка ответила медленным понимающим кивком. Оба решили не портить прощание лишними словами, но Друшикко все оглядывалась через плечо, пока Куделка и леди Форпатрил не скрылись из виду, а потом зашагала быстрее.
Они вышли из темных переулков на освещенные улицы. Здесь уже изредка попадались прохожие. Подгоняемые утренним холодом, люди спешили по своим делам, и казалось, что каждый, завидев встречного, спешит перейти на другую сторону улицы. Корделия приободрилась, почувствовав, что они не слишком заметны. Она внутренне сжалась, когда мимо медленно проехала патрульная машина, но та не остановилась.
Они немного постояли на тротуаре, пока не убедились, что нужное им здание уже открыто. Это был многоэтажный, безликий, наспех возведенный дом - одна из примет строительного бума, наступившего тридцать лет назад, когда Эзар Форбарра пришел к власти и дал Барраяру долгожданный мир. В здании находилось множество учреждений. Они миновали вестибюль, вошли в лифтовую шахту и, никем не замеченные, спустились в подвал.
Выйдя из шахты, Друшикко замедлила шаг и внимательно осмотрелась.
- Вот здесь мы выглядим очень неуместно.
Ботари стоял на страже, пока она отмычкой открывала дверь в служебный туннель. Некоторое время они шли прямо, потом дважды свернули на перекрестках. Видно было, что этим проходом часто пользуются: повсюду горел свет. Корделия настороженно прислушивалась, не раздадутся ли шаги.
Возле небольшого люка Друшикко остановилась и, присев на корточки, быстро и ловко открутила болты.
- Свешивайтесь на руках и прыгайте. Тут немногим больше двух метров. Скорее всего, внизу сыро.
Корделия соскользнула в темный круг и с хлюпаньем приземлилась. Она зажгла фонарик и обнаружила, что находится в синтебетонной трубе. Вода, гладкая, черная и блестящая, доходила до щиколоток. Обжигающе-холодная вода. Следом спрыгнул Ботари. Друшикко встала ему на плечи и осторожно поставила на место крышку люка.
- По этому водостоку надо пройти примерно полкилометра, - прошептала она. - Идемте скорее!
В такой близости от цели Корделию понукать не требовалось.
Пройдя полкилометра, они пролезли в темное отверстие, располагавшееся довольно высоко на изогнутой стене. Отсюда начинался гораздо более старый туннель меньшего диаметра, выложенный потемневшим от времени кирпичом. Скрючившись, на полусогнутых ногах, они с трудом продвигались вперед. Корделия подумала, что труднее всех приходится Ботари. Дру замедлила шаг и принялась выстукивать крышу туннеля стальным наконечником трости. Когда резкие звуки сменились глухими, она остановилась.
- Здесь. Осторожно!
Высвободив лезвие, она осторожно просунула его в щель между скользкими кирпичами. Щелчок, и панель из фальшивых кирпичей упала, чуть не ударив девушку по голове. Дру убрала клинок в ножны.
- Наверх! - И она подтянулась на руках.
Последовав за нею, они оказались в еще более узком и еще более древнем водостоке, круто уходившем вверх. Пришлось ползти. Вскоре одежда пропиталась влагой. Внезапно Дру выпрямилась и, раскидав битые кирпичи, выбралась в темную залу с колоннами.
- Что это? - прошептала Корделия. - Слишком просторно для туннеля...
- Старые конюшни, - шепотом ответила Дру. - Мы уже под территорией дворца.
- Неужели никто не знает про этот ход? Он же наверняка нанесен на старые планы. Кто-то... Дворцовая охрана должна знать, что здесь можно пройти.
Корделия повела фонариком, вглядываясь в массивные квадратные колонны, поддерживающие сводчатый потолок.
- Это - подвалы самых старых конюшен. Их строили даже не при Дорке, а при его двоюродном дедушке. У него было более трехсот лошадей. Лет двести тому назад наверху был страшный пожар. Конюшню решили не восстанавливать, ее просто сровняли с землей, а новую построили с восточной стороны дворца. Во времена Дорки ее переделали под жилье для прислуги. Там-то и содержат почти всех заложников. - Дру уверенно пошла вперед. - Мы находимся к северу от главного дворцового здания, под садами, разбитыми по плану Эзара. Видимо, тогда он и обнаружил этот старый подвал, а тридцать лет назад велел капитану Негри расчистить подземный ход. Лазейка, о которой не знала даже их собственная служба безопасности. Сколько доверия, а?
- Спасибо тебе, Эзар, - с печальной иронией пробормотала Корделия.
- Вот когда мы отсюда выйдем... Тогда действительно будет опасно, - заметила девушка.
Именно так. Сейчас еще можно отступить, вернуться - и никто ничего не узнает. "Почему эти люди так беззаботно дали мне право рисковать их жизнями? Господи, как же я ненавижу командовать!" Что-то прошуршало в темноте, где-то закапала вода...
- Вот, - сказала Друшикко, высветив фонариком пирамиду ящиков. - Тайный склад Эзара - оружие, одежда, деньги. В прошлом году, во время эскобарской войны, капитан Негри велел мне принести сюда одежду для женщины и мальчика. Он опасался мятежей, но сюда они не докатились.
В одном из ящиков нашлись два наряда, вполне подходящих для дворцовых горничных, и женщины быстро переоделись. Ботари достал из сумки черную полевую форму и надел ее, прикрепив офицерские нашивки. Издали его можно было принять за настоящего охранника, хотя вблизи стало бы заметно, что форма слишком помята. Как и обещала Дру, в в герметичных упаковках нашлось всевозможное оружие - заряженное и в полной боевой готовности. Корделия и Друшикко взяли по новому парализатору. Их взгляды встретились.
- Теперь никаких колебаний, да? - прошептала Корделия.
Дру кивнула с мрачной решимостью. Ботари взял парализатор, нейробластер, плазмотрон. Корделия только надеялась, что при ходьбе его арсенал не будет греметь.
- Но в помещении нельзя стрелять из плазмотрона! - запротестовала Друшикко. Сержант пожал плечами:
- Иногда приходится. Что можно знать заранее?
Минуту подумав, Корделия прихватила и трость-шпагу, заткнув за пояс платья. Шпагу, конечно, серьезным оружием не назовешь, но во время их вылазки она уже несколько раз оказывалась удивительно кстати. "На счастье". Наконец Корделия извлекла со дна сумки предмет, который втайне считала самым мощным оружием.
- Сандалия? - недоуменно спросила Друшикко.
- Сандалия Грегора. Это - на случай встречи с Карин. Я почти уверена, что вторая по-прежнему хранится у нее.
И она спрятала сандалию во внутренний карман болеро, накинутого поверх платья. Гербы дома Форбарра придавали завершенность образу старшей прислуги.
Когда все приготовления были закончены, Друшикко снова повела их по темному переходу, становившемуся все уже и уже.
- Теперь мы под самим дворцом, - прошептала она, сворачивая. - Надо подняться по вот этой лестнице между стен. Ее построили позже, так что места тут совсем мало.
Мало - это было не то слово! Корделия выдохнула и полезла следом за Друшикко, с трудом протискиваясь между стенами и стараясь по возможности не испачкать платье. Лестница, как водится, была деревянная. В голове у Корделии гудело от усталости и возбуждения. Она мысленно прикинула ширину прохода: да, нести репликатор будет страшно трудно. Она одернула себя, приказав думать только о хорошем, но потом решила, что это и есть - хорошее.
"Зачем я это делаю? Я могла бы сейчас сидеть на базе Тейнери с Эйрелом, и пускай эти барраярцы хоть целыми днями друг друга убивают, раз им это так нравится..."
Лестница кончилась, и Друшикко шагнула в сторону на какой-то крошечный карниз - точнее, просто доску. Когда Корделия поравнялась с ней, та жестом велела ей остановиться и выключила свой фонарик. Потом прикоснулась к какому-то бесшумному замку, и перед ними сдвинулась стенная панель. - Очевидно, до самой смерти Эзара все механизмы содержались в идеальном состоянии.
Они заглянули в спальню покойного императора, ожидая, что она окажется пустой. И тут лицо Друшикко искривилось от отчаяния.
Огромная резная кровать Эзара (Господи, ведь на ней он и умер) была занята. Неяркий оранжевый свет ночника озарял двух спящих. Даже в таком, непривычном ракурсе Корделия сразу же узнала плоское лицо и усики Вейдла Фордариана. Он вольготно раскинулся во сне, уронив тяжелую руку на грудь принцессы Карин. Ее темные волосы разметались по подушке. Она спала, свернувшись калачиком на краешке постели, чуть ли не падая на пол.
"Ну, вот мы и нашли Карин. К сожалению, не одну".
Корделию затрясло от желания пристрелить Фордариана во сне. Но от электрического разряда наверняка сработает сигнал тревоги. А пока в ее руках нет репликатора с Майлзом, она не готова спасаться бегством. Знаком приказав Друшикко снова задвинуть панель, она шепотом скомандовала ожидавшему их Ботари:
- Вниз.
Так же бесшумно они спустились на четыре этажа. Снова оказавшись в туннеле, Корделия повернулась к девушке, которая беззвучно рыдала.
- Она продалась ему! - прошептала Друшикко. Голос ее дрожал от горя и отвращения.
- Интересно, какие у нее, по-твоему, были возможности для сопротивления, - едко сказала Корделия. - Чего бы ты от нее хотела: чтобы она выбросилась из окна, пожертвовав жизнью ради спасения чести? Она уже хлебнула горя с Зергом, и думаю, что у нее навсегда пропала охота к героическим жестам.
- Если бы мы только пришли раньше! Тогда я могла бы... мы могли бы ее спасти.
- И сейчас еще можем.
- Но она же по-настоящему продалась!
- Лгут ли люди во сне? - спросила Корделия. Заметив непонимающий взгляд Друшикко, она объяснила: - Принцесса не похожа на влюбленную. Она похожа на пленницу. Я пообещала, что мы попробуем ей помочь, - и мы попробуем. - "Время". - Но сначала - за Майлзом. Давай проверим второй выход.
- Нам придется пройти через охраняемые коридоры, - предостерегла Друшикко.
- Ничего не поделаешь. Если мы еще задержимся, дворец начнет просыпаться и нам встретится больше народа.
- А повара уже сейчас принялись за работу, - вздохнула Дру. - Как раз в это время, после ночных дежурств, я иногда заходила на кухню выпить кофе с пирожными.
Увы, диверсионная вылазка не предусматривает перерыва на завтрак. Итак, настал решающий момент. Идти или не идти? Что ею движет: мужество или глупость? Какое уж тут мужество - ее мутит от страха, и от того, что это чувство уже знакомо, ничуть не легче. "Если я не буду действовать, мой ребенок умрет". Ну что ж, придется обойтись без отваги.
- Идем, - решила Корделия. - Лучшего шанса у нас не будет.
Опять вверх по узенькой лестнице. Вторая панель впустила их в личный кабинет покойного императора. К великому облегчению Корделии, здесь царили мрак и запустение; по-видимому, кабинетом не пользовались со дня смерти Эзара. Огромный комм-пульт был выключен, рассекречен, так же мертв, как и его хозяин. За окнами все еще было темно - зимой рассветает поздно.
Корделия прошла через комнату, и трость, выскользнув из-за пояса, больно ударила ее по ноге. В эту минуту ей попался на глаза большой старинный поднос с плоской керамической чашей. Корделия положила трость на поднос и с серьезным видом взяла его в руки, как прислуга, несущая любимую безделушку своему господину.
Друшикко одобрительно кивнула:
- Держите поднос ниже, между талией и грудью, - прошептала она. - А спину надо выпрямить - так нас учили.
Корделия кивнула. Они задвинули панель, привели себя в порядок и вышли в коридор второго этажа.

Предыдущая страница 23 Следующая страница


Барраяр 24

Две дворцовые горничные и охранник. На первый взгляд, они выглядели совершенно естественно - даже в эти неспокойные времена. Капрал службы безопасности, стоявший на посту у малой лестницы в конце коридора, вытянулся по стойке "смирно" при виде знаков различия на форме Ботари. Уловка сработала: две женщины не могут никому угрожать, их самих уже охраняют. А то, что кому-то угрожать мог их охранник, капралу еще не скоро придет в голову.
Наверху они свернули в коридор. Ну вот. За этой дверью, согласно сообщениям верных людей. Фордариан держит захваченный репликатор. Поближе к себе как живой щит - любая бомба, сброшенная на дворец, убьет и крошечного Майлза. Если, конечно, барраярец способен считать ее ребенка живым существом.
У двери стоял еще один охранник. Он подозрительно посмотрел на незнакомые лица, и его рука потянулась к кобуре. Корделия и Друшикко прошли мимо, даже не обернувшись. Приветственный салют Ботари мгновенно перешел в удар, отбросивший охранника к стене. Упасть он не успел - Ботари подхватил его и втащил внутрь, потом, шагнув назад, занял освободившееся место. Друшикко бесшумно закрыла дверь.
Корделия дико озиралась, отыскивая автоматические мониторы: Судя по отсутствию окон, прежде здесь была караулка или, может быть, что-то вроде чулана. Но сейчас посреди комнаты стоял покрытый скатертью круглый стол, а на нем - переносной маточный репликатор. Его огоньки по-прежнему вспыхивали зеленым и желтым. Ни один по-звериному красный глазок еще не предупреждал о неполадках. У Корделии вырвался вздох, исполненный муки пополам с облегчением.
Друшикко недовольно оглядывала комнату.
- Что случилось, Дру? - прошептала Корделия.
- Слишком легко все прошло, - пробормотала та.
- Мы еще не закончили. Скажешь "легко" через час.
Она облизнула губы, ощутив, что подсознательно разделяет сомнения Друшикко. Ничего не поделаешь. Схватить и бежать. Сейчас вся надежда на скорость, а не на конспирацию.
Корделия поставила поднос на стол, потянулась к ручкам репликатора - и замерла. Что-то... что-то было не так. Она всмотрелась в показания приборов. Монитор кислородонасыщенности не работает... И хотя огонек горит зеленый, уровень питательной жидкости стоит на нулевой отметке.
Пустой.
Она подалась вперед, еще пристальнее вглядываясь в нелогичную кашу фальшивых показаний. Преследовавший ее кошмар вдруг стал ужасающе реальным: неужели они выплеснули его на пол, вылили в водосток, в канализацию?.. Умер ли ее сын быстро, или они предоставили крошечному младенцу, лишенному жизнеобеспечения, дергаться в агонии у них на глазах? Может, даже и смотреть-то не стали...
"Номер аппарата! Проверь номер аппарата".
Безумная надежда - и все же... она заставила себя сосредоточиться, собрать бешено разбегающиеся мысли. Она вспомнила, как в задумчивости водила пальцем по номеру, стоя в лаборатории Ваагена и размышляя о далеком мире, где было создано это устройство. И номер был другим! Этот репликатор - один из оставшихся шестнадцати, и поставлен здесь в качестве приманки.
У нее оборвалось сердце. Сколько приготовлено таких ловушек? Она представила себе, как отчаянно мечется от репликатора к репликатору, словно ребенок в жестокой игре в "собачку", и ищет, ищет...
"Я сойду с ума".
Нет. Где бы ни находился репликатор, он наверняка недалеко от Фордариана, в этом-то можно не сомневаться. Опустившись на колени, Корделия приподняла скатерть. Вот он - датчик давления. Это идея самого Фордариана? Хитро, ничего не скажешь. Друшикко нагнулась, повинуясь ее жесту.
- Ловушка, - прошептала Корделия. - Если поднять репликатор, сработает сигнал тревоги.
- Если мы его обезвредим...
- Нет. Не трудись. Это - приманка. Не тот репликатор. Этот пустой, а лампочки мигают, чтобы он казался работающим.
Она попыталась заставить себя мыслить логически, преодолевая пульсирующую в висках боль.
- Нам придется идти обратно. Снова вниз - и вверх. Я не собиралась встречаться с Фордарианом, но уж ему-то точно известно, где Майлз. Небольшой допрос в добром старом стиле. Времени у нас в обрез. Если сработает сигнал тревоги...
В коридоре загромыхали шаги, послышались крики, прошипели выстрелы парализатора. Ботари спиной ввалился в дверь.
- Ну все, нас заметили, - констатировал он.
"...Все пропало..." - Сознание Корделии машинально закончило начатую фразу. Окна нет, дверь только одна, и они только что потеряли единственный путь к отступлению. Ловушка все-таки сработала.
"И да гореть Фордариану в аду!"
Друшикко сжала парализатор:
- Мы вас не сдадим, миледи. Будем сражаться до последнего.
- Глупости, - огрызнулась Корделия. - Наша смерть ничего не даст. Фордариан потеряет нескольких солдат, вот и все. Принимать сейчас бой просто бессмысленно.
- Вы хотите сказать, что надо сдаться?
- Слава самоубийц - утеха для дураков. Мы не сдаемся. Мы выжидаем, когда представится возможность победить. Но мы не сможем ею воспользоваться, если будем парализованы или поджарены нейробластером.
Конечно, если бы здесь стоял настоящий репликатор... "Я уже настолько обезумела, что могла бы пожертвовать жизнями этих людей ради своего сына, - с горечью подумала Корделия, - но все же не настолько, чтобы потратить их даром". Не настолько обарраярилась.
- Вы окажетесь у Фордариана в заложниках, - предостерег Ботари.
- Я и так у него в заложниках - с того дня, как он захватил Майлза, - горько ответила Корделия. - Это ничего не изменит.
Несколько минут переговоров, которые велись через дверь, - и им удалось сдаться живыми, несмотря на то, что охранники были взвинчены до предела. Корделия, Ботари и Дру бросили свое оружие в приоткрытую дверь. На всякий случай проверив незваных гостей сканерами, четверо охранников ворвались в комнату; другие, с бластерами на изготовку, остались в коридоре. Всех троих тщательно обыскали. Охранник, который обыскивал Корделию, озадаченно нахмурился, когда подозрительный бугор под ее болеро оказался всего-навсего детской сандалией. Он положил ее на стол рядом с подносом.
Командир, в коричневом с золотом мундире, проговорил в наручный комм:
- Здесь все в порядке. Доложи милорду. Нет, он велел его разбудить. Хочешь потом объяснять ему, почему ты этого не сделал? Спасибо.
Все еще не пришедшего в себя часового, которого оглушил Ботари, унесли. Охранники велели Корделии, Дру и Ботари стоять лицом к стене и не шевелиться. Корделия не теряла надежды. Карин все же придет к ней, пусть даже к пленной - не может не прийти. А на разговор с принцессой ей потребуется не больше тридцати секунд.
"Стоит мне увидеть Карин - и ты мертвец, Фордариан. Ты можешь ходить, говорить, отдавать приказы и еще несколько недель не знать о своей гибели, но я решу твою судьбу так же бесповоротно, как ты решил судьбу моего сына".
Причина ожидания наконец прояснилась: в дверь протолкался сам Фордариан, голый по пояс, в зеленых парадных брюках и шлепанцах на босу ногу. За ним вошла принцесса Карин, зябко кутаясь в красный бархатный халат. У Корделии отчаянно забилось сердце. Сейчас?
- Так. Мышеловка сработала, - удовлетворенно начал Фордариан, но тут же изумленно хмыкнул, когда Корделия, оттолкнувшись от стены, повернулась к нему лицом. Властным движением руки он остановил охранника. Изумление на лице графа сменилось хищной ухмылкой. - Да еще как сработала! Просто великолепно!
Стоявшая позади него Карин в полном недоумении уставилась на Корделию.
"Это моя мышеловка сработала, - подумала Корделия. - И теперь берегись..."
- В том-то и дело, милорд, что не сработала, - скорбно доложил начальник охраны. - Мы не заметили эту группу на внешнем периметре дворца - они как с неба свалились, не потревожили ни одну контрольную систему. Так не бывает. Если бы я не пришел поговорить с Роджетом, мы могли бы и вовсе их не обнаружить.
Фордариан пожал плечами: он был слишком доволен результатом, чтобы гневаться на служебные упущения своих подчиненных.
- Допроси с суперпентоталом эту девчонку, - он указал на Друшикко, - и, надо полагать, узнаешь, как им это удалось. Она раньше состояла в дворцовой службе безопасности.
Друшикко возмущенно оглянулась на принцессу. Та невольно еще плотнее завернулась в халат и посмотрела на девушку с не менее обиженным видом.
- Выходит, - заговорил Фордариан, все еще улыбаясь Корделии, - у лорда Форкосигана совсем не осталось солдат, раз он посылает вместо них свою жену? Значит, победа нам обеспечена.
Он улыбнулся охранникам, и те радостно заулыбались в ответ.
"Дьявол, как жаль, что я не застрелила его спящим".
- Что ты сделал с моим сыном, Фордариан?
- Инопланетная баба никогда не подчинит себе Барраяр, обманом отдав империю мутанту, - процедил сквозь зубы Фордариан. Он уже не улыбался. - Это я гарантирую.
- Значит, такова новая официальная версия? Мне власть не нужна. Но я не позволю, чтобы мной управляли идиоты.
За спиной Фордариана Карин грустно скривила губы.
"Да слушай меня, Карин!"
- Где мой сын, Фордариан? - упрямо повторила Корделия.
- Он теперь - император Вейдл, - заметила Карин, переводя взгляд с Корделии на Фордариана. - Если, конечно, удержит титул.
- Удержу, - пообещал Фордариан, оборачиваясь к принцессе. - У Эйрела Форкосигана прав не больше, чем у меня. И я буду беречь то, что не сумели сберечь его сторонники. Я буду оберегать и защищать истинный Барраяр.
- Мы сумели, - прошептала Корделия, встретившись взглядом с Карин. "Сейчас". Она быстро взяла со стола сандалию и протянула ей. Глаза Карин широко раскрылись. Бросившись вперед, она схватила сандалию. У Корделии свело руку; сейчас она чувствовала себя бегуном, который умирает, передав эстафету в каком-то жизненно важном забеге. В ее душе расцвела яростная уверенность.
"Вот ты и попался, Фордариан".
Внезапное движение насторожило охранников. Карин жадно рассматривала сандалию, поворачивая ее в руках. Фордариан озадаченно поднял брови, потом решил не обращать на Карин внимания и повернулся к начальнику охраны:
- Этих пленных, всех троих, оставишь во дворце. Я сам буду присутствовать на допросах.
Исступленная, безумная надежда на краткий миг исказила лицо Карин, но в следующую секунду она вновь овладела собой.
"Да, - подумала Корделия. - Тебя предали. Тебе лгали. Твой сын жив: теперь тебе снова надо двигаться, думать и чувствовать. Сбрось оцепенение. Я принесла тебе не дар. Я принесла тебе проклятие".
- Карин, - тихо спросила она, - где мой сын?
- Репликатор - на полке дубового гардероба в спальне покойного императора, - ровным голосом ответила принцесса, глядя Корделии прямо в глаза. - А где мой?
- Был жив и здоров, когда я в последний раз его видела. И будет жив и здоров, пока этот самозванец, - она кивком указала на. Фордариана, - не узнает, как до него добраться. Грегор по вам соскучился. Просил передать привет.
Карин вздрогнула, как от удара.
Фордариана наконец начал понимать, что происходит.
- Грегор на дне озера, погиб при аварии флайера вместе с предателем Негри, - резко бросил он. - Самая опасная ложь - это та, в которую хочешь поверить. Берегись, леди Карин. Я не смог спасти его, но я за него отомщу. Это я обещаю.
"О-о! Подожди, Карин. - Корделия закусила губу. - Не здесь. Слишком опасно. Подожди удобного случая. По крайней мере дождись, пока этот ублюдок уснет. Но если даже бетанка не решилась убить спящего врага, то насколько это труднее сделать фору? А Карин - настоящий фор".
Губы принцессы изогнулись в недоброй улыбке. Глаза ее горели.
- Этот сандалик не был в воде, - тихо проговорила она.
Корделия услышала в ее голосе зловещие нотки, но Фордариан, похоже, принял их за беспомощное женское горе. Он мельком взглянул на сандалик, так и не поняв, какую весть принес этот предмет, и встряхнул головой, словно освобождаясь от ненужных мыслей.
- Когда-нибудь ты родишь еще одного сына, - ласково пообещал он ей. - Нашего сына.
"Подожди, подожди, ну подожди же!" - мысленно молила Корделия.
- Никогда, - прошептала Карин. Шагнув к стоявшему в дверях охраннику, она выхватила у него из раскрытой кобуры нейробластер, направила его прямо на Фордариана и выстрелила.
Изумленный охранник ударил ее по руке, и разряд прошел мимо, с треском разнося потолок. Фордариан нырнул за стол - единственный предмет мебели в комнате - и перекатился. В ту же секунду его личный телохранитель автоматическим движением выхватил свой нейробластер и нажал на спуск. Лицо Карин исказилось смертельной мукой, голубой огонь охватил ее голову, рот открылся в последнем беззвучном крике.
"Подожди!" - мысленно простонала Корделия.
- Н-е-ет! - отчаянно заорал Фордариан. Вскочив, он вырвал нейробластер из рук другого охранника. Телохранитель, уже осознав чудовищность своей ошибки, отшвырнул оружие, словно желая отстраниться от содеянного. Фордариан пристрелил его на месте.
Все поплыло перед глазами у Корделии. Схватив трость Куделки, она отстрелила ножны прямо в лицо одному из охранников и молниеносно всадила клинок в руку Фордариана. Тот закричал и выронил оружие. Друшикко уже завладела первым брошенным нейробластером. Ботари обезвредил стоявшего рядом с ним солдата одним смертельным ударом в горло. Корделия захлопнула дверь в коридор перед носом у оставшихся там охранников и кинулась вперед. Прожужжал разряд парализатора, потом один за другим три быстрых выстрела нейробластера: это Друшикко разделалась с последними из людей Фордариана.
- Хватай его! - прокричала Корделия сержанту. Трясущийся Фордариан, сжимавший окровавленную кисть правой руки, не мог толком сопротивляться, хотя лягался и кричал. Ботари моментально скрутил его и приставил к затылку нейробластер.
- Пошли отсюда, - скомандовала Корделия, ударом ноги распахивая дверь. - В спальню императора.
"К Майлзу".
Солдаты в коридоре вскинули оружие, но замерли в нерешительности при виде своего господина.
- Дорогу! - прорычал Ботари. Охранники расступились. Корделия схватила Друшикко за руку, и они перешагнули через тело принцессы, прекрасной даже в смерти. Держась так, чтобы Ботари и Фордариан оказались между ними и охранниками, женщины отступили по коридору.
- Достаньте, у меня из кобуры плазмотрон и открывайте огонь, - жестко велел Корделии сержант. Ему удалось завладеть оружием только к концу потасовки - наверное, поэтому на его счету оказалось так мало убитых.
- Но мы подожжем дворец! - ужаснулась Друшикко.
Все бесценные антикварные изделия, все исторические реликвии находились в этом крыле. Это точно.
Корделия отчаянно ухмыльнулась, подняла плазмотрон и выстрелила в дальний конец коридора. Деревянная мебель, паркет и старинные драпировки с ревом вспыхнули при первом же прикосновении огненного луча.
"Горите! Горите за Карин. Пусть это возжигание будет достойно ее отваги и муки, пусть пламя возносится выше и выше..."
Оказавшись перед дверью в спальню покойного императора, Корделия послала струю плазмы и в другой конец коридора.
"А это вам за то, что вы сделали со мной и моим мальчиком..."
Огонь на несколько минут задержит преследователей. Казалось, ее тело парило, сделавшись необыкновенно легким.
"Интересно, Ботари чувствует то же самое, когда убивает?"
Друшикко бросилась к панели потайной лестницы. Она действовала уверенно, словно ее руки и искаженное горем лицо принадлежали разным людям. Корделия кинула шпагу на кровать, метнулась к огромному резному гардеробу, стоявшему у ближней стены, и распахнула дверцы. В полутьме на центральной полке горели янтарные и зеленые огни.
"Господи, только бы не очередная пустышка..."
Она обхватила репликатор и вытащила его на свет. Судя по весу, он был полон жидкости. Правильные показания приборов, правильные цифры. Это он.
"Спасибо тебе, Карин. Я не хотела твоей гибели".
"Я сошла с ума". Она не испытывала ни горя, ни раскаяния, хотя сердце бешено колотилось и дыхание перехватило. Наверное, это и есть боевой адреналиновый шок, бросающий людей на амбразуры. Вот что, оказывается, так ценят войноголики.
Фордариан, ругаясь, пытался вырваться из железной хватки Ботари.
- Вам не убежать! - Перестав брыкаться, он попробовал заглянуть в глаза Корделии. - Подумайте, леди Форкосиган. У вас ничего не выйдет. Я вам нужен как заслон, но нести меня парализованного вы не сможете. А в сознании я буду все время сопротивляться. Там, снаружи, вас неминуемо схватят. - Голос его стал слащавым-слащавым. - Сдайтесь сейчас, и вы сохраните себе жизнь. И в придачу вот эту жизнь, которая так много для вас значит. - Он кивнул на репликатор в руках Корделии. Ее шаги теперь были тяжелее, чем у беременной Элис Форпатрил.
- Я не приказывал этому дураку Форхаласу убить наследника Форкосигана, - торопливо продолжал граф, пытаясь пробиться сквозь их молчание. По его пальцам струилась кровь. - Для Барраяра опасен только сам лорд с его безумными прогрессистскими идеями. Ваш сын вполне мог бы унаследовать графство после Петера. А старику не следовало нарушать верность своей партии. Это же просто преступление - то, к чему Эйрел вынудил своего отца!
"Так. Значит, это был ты. С самого начала".
От потери крови и шока он говорил сумбурно, обычно гладкие политические аргументы звучали пародией. Казалось, Фордариан надеялся отговориться от возмездия, стоит только подобрать нужные слова. Почему-то Корделия сомневалась, что у него это получится. Фордариан не был ни вызывающе аморален, как Форратьер, ни так развращен, как Зерг, но зло все равно так и сочилось из него - не из-за его пороков, а из-за его добродетелей: убежденности в своих консервативных взглядах, страсти к Карин. У Корделии мерзко болела голова.
- Мы так и не смогли доказать, что вы стояли за Ивоном Форхаласом, - тихо сказала Корделия. - Спасибо за информацию.
Фордариан умолк и с тревогой посмотрел на дверь, за которой уже ревело пламя. Потом выпрямился и перевел взгляд на Корделию.
- Мертвый, я не гожусь в заложники...
- Вы мне вообще не нужны, император Вейдл, - откровенно ответила Корделия. - В этой войне погибло уже не меньше пяти тысяч человек. Теперь, когда погибла и Карин, долго ли еще вы собираетесь воевать?
- До конца, - он оскалился. - Я отомщу за нее, отомщу за всех...
"Неверный ответ", - подумала Корделия со странной грустью, от которой кружилась голова.
- Ботари! Возьмите эту шпагу. - Она поставила репликатор на пол и на мгновение положила руку поверх его пальцев, сжавших рукоять. - Ботари, я прошу вас казнить для меня этого человека.
Ей самой показалось, что ее голос прозвучал неестественно спокойно, словно она попросила передать ей масло за столом.
- Слушаюсь, миледи, - отозвался Ботари, поднимая клинок. Его глаза радостно сверкнули.
- Как?! - изумленно воскликнул Фордариан. - Вы же бетанка! Вы не можете...
Сверкающий удар оборвал его слова, его дыхание, его жизнь. Голова как будто сама собой отскочила от туловища, только из основания шеи ударила последняя волна крови. Вот кому следовало поручить исполнение приговора над Карлом Форхаласом, отрешенно подумала Корделия... А в следующую секунду Ботари глухо вскрикнул, выронил шпагу и упал на колени рядом с обезглавленным телом, сжимая руками виски. Можно было подумать, что из его горла вырвался предсмертный вопль Фордариана.
Корделия в страхе склонилась над ним. Впервые с той самой секунды, когда Карин схватила нейробластер и начался весь этот хаос, ее охватил ужас. Химическая блокада памяти прорвана, и сержант вспомнил ту картину, которую - под страхом невообразимых мук - ему было приказано забыть: свой бунт и перерезанное горло адмирала Форратьера. Она проклинала себя за то, что не предусмотрела этого. Неужели воспоминания его убьют?
- Дверь совсем раскалилась, - доложила со своей позиции бледная как полотно Друшикко. - Миледи, нам надо немедленно выбираться отсюда.
Ботари с хрипом хватал ртом воздух, все еще сжимая руками голову, но дыхание его начало понемногу выравниваться. Удостоверившись, что приступ проходит, Корделия оставила сержанта сидеть по полу и огляделась. Ей срочно нужно найти что-то - что-то не пропускающее влагу... Вот на полке гардероба валяется прочный пластиковый мешок, а в нем несколько пар туфель Карин - видимо, он был принесен сюда кем-то из слуг, когда император Вейдл повелел вдовствующей принцессе перебраться в его спальню. Корделия вытряхнула туфли, подняла отрубленную голову и сунула ее в мешок. Ноша оказалась тяжелой, хотя и полегче, чем маточный репликатор. Она затянула завязки.
- Дру, ты держишься лучше всего. Понесешь репликатор. Спускайся. Только не урони его.
Если уронить Фордариана, хуже ему от этого уже не будет, решила Корделия.
Кивнув, Друшикко схватила репликатор и брошенную шпагу. Корделия не поняла, зачем ей понадобился клинок - из-за его исторической роли или потому, что он принадлежит лейтенанту Куделке. Она помогла Ботари подняться на ноги. Из открытой панели навстречу им рвался прохладный воздух: пожар за дверью создал тягу. Потайной ход будет действовать как поддувало, пока горящая стена не рухнет и не завалит его. Тем лучше - пускай мятежники роются в углях, гадая, куда исчезли убийцы их господина.
Спуск напоминал кошмарный сон: тесно, темно, где-то рядом во мраке скулит Ботари. Ей не удавалось держать мешок ни перед собой, ни позади, так что пришлось пристроить его на плечо и спускаться, ударяя свободной ладонью по перекладинам.
Оказавшись на ровной поверхности, она принялась подталкивать плачущего сержанта в спину, не давая ему остановиться, пока они не ступили на каменные плиты подвала.
- С ним все в порядке? - взволнованно спросила Друшикко, когда Ботари сел, уткнувшись головой в колени.
- У него сильная мигрень, - сказала Корделия. - Нужно время, чтобы она прошла.
Еще нерешительней Друшикко спросила:
- А с вами, миледи?
Корделия ничего не могла с собой поделать: она расхохоталась. С трудом справившись с подступающей истерикой, она ответила окончательно перепуганной Дру:
- Нет. Но это неважно.

19

Среди запасов Эзара оказался и ящик с пачками банкнот - барраярские марки во всевозможных купюрах. Там же хранился богатый выбор удостоверений личности; все с фотографией Друшикко, но выписанные на разные имена. Велев девушке набить карманы деньгами и документами, Корделия отправила ее купить подержанный автомобиль, а сама осталась присматривать за Ботари.
Обратный путь из Форбарр-Султана был слабым местом плана Корделии - может быть потому, что она не очень-то верила, что до этого дойдет. Перемещения граждан были строго ограничены, поскольку Фордариан старался помешать населению столицы удариться в бегство. Чтобы сесть на поезд монорельсовой дороги, нужно было предъявить специальный пропуск. Лететь на флайере тоже нельзя - он будет слишком заманчивой мишенью и для врагов, и для друзей. Автомобиль обязательно подвергнется досмотру на нескольких заставах, а пешее передвижение им не по силам, да и заняло бы несколько дней. Хороших вариантов не существовало.
Прошла целая вечность, прежде чем вернулась бледная Друшикко и туннелями вывела их в какой-то малолюдный переулок. Город был присыпан грязным снежком, к серому зимнему, небу поднимался столб дыма - по-видимому, пожар во дворце еще не удалось потушить. Интересно, уже пошел слух о смерти Фордариана?
Следуя полученной инструкции, Друшикко выбрала очень простую и незаметную старую машину, хотя имевшихся у нее денег хватило бы для покупки самого шикарного лимузина в столице. Но привлекать к себе внимание было не в их интересах; кроме того, следовало оставить резерв для подкупа патрульных.
Миновать заставы оказалось легче, чем опасалась Корделия. На первой вообще никого не было - возможно, всех солдат в срочном порядке перебросили на оцепление дворца. У второй скопилась длинная очередь. Водители нетерпеливо сигналили, а инспекторы, сбитые с толку противоречивыми слухами, нервничали и спешили. Толстая пачка денег, протянутая вместе с одним из удостоверений, перекочевала в карман охранника. Он знаком велел женщинам проезжать - везти домой своего "больного дядюшку". У Ботари был и впрямь больной вид: он скорчился под пледом, который заодно прикрывал репликатор. На последней заставе Друшикко сообщила инспектору столь убедительную версию слуха о смерти Фордариана, что тот, перепугавшись, сменил китель на гражданскую одежду и был таков.
Весь вечер они кружили по разбитым проселкам, добираясь до владений соблюдавшего нейтралитет графа Форинниса. Здесь старая машина окончательно встала. Они бросили ее и побрели к монорельсовой дороге. Корделия безжалостно подгоняла свой измученный отряд - часы в ее мозгу продолжали неумолимый отсчет времени. В полночь они явились на первый же военный объект у границы верного императору района - вещевой склад. Друшикко несколько минут пререкалась с дежурным офицером, прежде чем убедила его впустить их внутрь и разрешить воспользоваться линией комм-связи. Услышав, что она вызывает базу Тейнери, офицер стал намного услужливей. Вскоре, как по волшебству, появился скоростной катер.
На рассвете, когда вдали уже показались огни космодрома, Корделию вдруг охватила паника - ведь все это уже было. Так похоже на ее возвращение после скитаний по горам - просто замкнутый круг. Может, она умерла и попала в ад, и ее присудили к вечной муке - непрестанному повторению событий последних трех недель? Снова, и снова, и снова. Она содрогнулась.
Друшикко озабоченно наблюдала за ней. Измученный Ботари дремал в пассажирском салоне. Двое людей Иллиана - точная копия убитых во дворце фордариановских охранников - опасливо молчали. Корделия не спускала с колен репликатор, а пластиковый мешок лежал у нее в ногах. Почему-то она никак не могла расстаться ни с тем, ни с другим, хотя Друшикко явно предпочла бы, чтобы мешок летел в багажном отделении.
Катер аккуратно приземлился на посадочной площадке, двигатели взвыли в последний раз и замолкли.
- Мне нужен капитан Вааген, сию же минуту, - в пятый раз повторила Корделия, когда сотрудники службы безопасности привели их на контрольно-пропускной пункт.
- Да, миледи. Он уже идет, - заверил один из сопровождающих. Она ответила ему недоверчивым взглядом.
Охранники торопливо избавили их от уже ненужного арсенала. Корделия не обижалась: она тоже не позволила бы людям с такой внешностью держать при себе заряженное оружие. Благодаря запасам Эзара женщины оделись поприличнее, но одежды для Ботари не нашлось - сержант так и остался в своей забрызганной кровью и провонявшей гарью полевой форме. Но лица у всех троих все еще оставались измученными и опустошенными. Корделия дрожала, у Ботари дергалось веко, Друшикко время от времени ни с того ни с сего принималась беззвучно плакать и так же внезапно переставала.
Наконец-то (Корделии пришлось напомнить себе, что прошло всего несколько минут) появился капитан Вааген в сопровождении техника. Его походка обрела уже прежнюю легкость, и о ранении напоминала только черная повязка на глазу. Впрочем, она была ему даже к лицу, делая его похожим на обаятельного пирата. Корделия понадеялась, что повязка - временная, часть лечения.
- Миледи! - Единственный глаз Ваагена сверкал торжеством. - Вы его вызволили!
- Надеюсь, капитан. - Она подняла репликатор, к которому ни разу не позволила прикоснуться людям Иллиана. - Надеюсь, мы не опоздали. Красных огоньков пока нет, но сигнал тревоги был. Я его отключила: он сводил меня с ума.
Вааген быстро осмотрел аппарат, проверяя основные показания.
- Хорошо. Хорошо! Содержание питательных веществ низкое, но они еще не израсходовались. Фильтры работают, уровень мочевины хотя и повышен но не превышает допустимого... Кажется, все в порядке, миледи. То есть - он жив. Но как этот перерыв отразился на моих процедурах, сказать сразу нельзя. Мы будем в лазарете. Я уже через пять минут начну его обслуживать.
- У вас есть все необходимое? Все средства?
Он сверкнул белоснежными зубами:

Предыдущая страница 24 Следующая страница


25 Буджолд Лоис Макмастер

- Лорд Форкосиган велел мне готовить лабораторию на следующий день после вашего исчезновения. Он сказал - на всякий случай.
"Эйрел, я тебя люблю!"
- Спасибо. Идите, идите.
Она бережно передала репликатор Ваагену, и тот поспешно удалился.
Корделия шлепнулась на стул, словно марионетка, у которой разом обрезали все веревочки. Теперь можно позволить себе ощутить весь груз усталости. Но расслабляться пока нельзя - ей еще предстоит сделать очень важный доклад. Только не этим службистам Иллиана, которые зависли над ней и не отстают... Она закрыла глаза, демонстративно не замечая агентов и предоставив Друшикко отвечать на их идиотские вопросы.
Ее опять мучил страх, на этот раз - страх потерять Эйрела. Она самым откровенным образом оказала ему неповиновение. Выдержит ли его мужское самолюбие такой щелчок? Может, она теперь навсегда лишится его доверия? Нет, такое подозрение несправедливо. Но как быть с командирским достоинством и престижем лорда-регента? Не приведет ли все это к каким-нибудь непредвиденным политическим последствиям, которые обрушатся на их головы? И важно ли ей это? Да, печально решила она. Дьявольски трудно при такой усталости не испытывать равнодушия.
- Ку!
Восклицание Друшикко заставило Корделию быстро открыть глаза. В караульное помещение, прихрамывая, вошел Куделка. Боже правый, он снова в мундире, побрит и подтянут. Только темные круги под глазами напоминали о том, что случилось за эти дни.
Корделия с удовлетворением отметила, что встреча влюбленных происходит именно так, как положено. Высокая блондинка в перепачканном платье порывисто обняла молодого офицера, и они принялись обмениваться приглушенными неуставными приветствиями: "милый", "дорогая", "слава Богу", "целы", "родной"... Охранники смущенно отвернулись, а Корделия блаженствовала.
Все еще держась за руки, они отстранились, чтобы снова взглянуть друг другу в глаза.
- Вы выбрались! - рассмеялась Друшикко. - Когда... А леди Форпатрил?..
- Мы опередили вас всего часа на два, - ответил Куделка, с трудом переводя дыхание после героического поцелуя. - Леди Форпатрил и юный лорд в лазарете. Врач говорит, с ней ничего страшного - просто сильное переутомление. Она держалась великолепно. Была пара неприятных моментов, когда мы пробирались мимо застав Фордариана, но она ни разу не дрогнула. А вы... вам удалось! Я видел в коридоре Ваагена с репликатором. Вы спасли сына милорда!
Друшикко ссутулилась:
- Но потеряли принцессу Карин.
- О! - Он прикоснулся пальцем к ее губам. - Подожди, не рассказывай - лорд Форкосиган приказал привести вас всех к нему, как только вы вернетесь. Доложите прежде всего ему.
Он отмахнулся от охранников, как от мух. Корделии давно хотелось сделать то же самое.
Ботари пришлось помочь ей подняться. Она взяла желтый пластиковый мешок, лишь сейчас заметив, что на нем красуется название и фирменный знак одного из самых дорогих магазинов женской одежды. "Наконец-то ты во власти Карин, подонок", - с горькой иронией подумала она.
- А это что? - спросил Ку.
- Вот именно, лейтенант, - вмешался начальник караула. - Леди Форкосиган не позволяет нам хотя бы осмотреть эту сумку. А проносить на базу непроверенные предметы категорически запрещается.
Корделия распустила завязку мешка и поманила Куделку. Он заглянул внутрь.
- О дьявол!
Куделка отшатнулся, и охранники рванулись вперед. Но он махнул им рукой, приказывая не подходить.
- Я... понимаю. - Он сглотнул. - Да, адмирал Форкосиган определенно пожелает видеть это.
- Лейтенант, что мне записать в журнале? - жалобно спросил дежурный. - Я обязан регистрировать все, что вносится в помещение.
- Придумай что-нибудь, Ку, - вздохнула Корделия. - Пусть он заткнется.
Куделка снова заглянул в мешок и криво усмехнулся.
- Ничего особенного. Запишите это как подарок адмиралу Форкосигану к Зимнепразднику от его жены.
- Вот, Ку! - Друшикко протянула ему шпагу. - Я ее сохранила. Только ножны мы потеряли. Извини.
Куделка взял шпагу, взглянул на мешок и, по-видимому, сообразил, что к чему.
- Это... это не страшно. Спасибо.
- Я закажу в "Синглинге" новые ножны, - пообещала Корделия.
Охранники расступились перед личным секретарем адмирала Форкосигана, и он повел Корделию, Ботари и Дру на базу. Оказавшись за дверью, Корделия туго затянула шнурок и повесила мешок себе на запястье.
- Адмирал сейчас внизу, на совещании. Вчера ночью тайно прибыли двое старших командующих Фордариана - ведут переговоры, чтобы его продать. Самый удачный план освобождения заложников рассчитан на их помощь.
- Они уже знали об этом? - Корделия встряхнула свою ношу.
- Не думаю, миледи. Вы смешали все карты.
Ухмылка его стала жестче, неровные шаги ускорились.
- Наверное, вылазка для освобождения заложников еще потребуется, - Корделия вздохнула. - Даже обезглавленная партия Фордариана остается опасной. Может, даже еще опаснее в своем отчаянии.
Она подумала о гостинице в Форбарр-Султане, где все еще держат маленькую Элен Ботари. Менее важные заложники... Сможет ли она убедить Эйрела выделить побольше сил на освобождение менее важных заложников? Увы, ей, видимо, не удалось лишить работы солдат.
"Я старалась. Видит Бог, я старалась".
Они спускались все ниже и ниже, к самому сердцу базы Тейнери, пока, наконец, не оказались перед конференц-залом. У входа нес охрану целый взвод, но Куделка беззаботно провел их мимо. Двери раздвинулись и снова закрылись за ними.
Перед Корделией предстала живая картина: все сидевшие вокруг полированного стола устремили на нее взгляды. Председательское место занимал адмирал Форкосиган; по обе стороны от него находились Иллиан и граф Петер. Здесь же присутствовали премьер-министр Фортела, Канзиан и еще несколько высших командующих - все в парадных зеленых мундирах. Напротив сидели двое предателей со своими адъютантами. Сонмы зрителей. Ей хотелось оказаться наедине с Эйрелом, избавиться от всей этой проклятой толпы.
"Скоро".
Эйрел в молчаливой муке посмотрел ей в глаза, и его губы раздвинулись в ироничной улыбке. Вот и все, но в ее душе вновь появилось тепло уверенности, надежды на него. Никакого холода. Все будет хорошо. Они снова идут в ногу - и поток слов и крепкие объятия не сказали бы большего. Наши объятия впереди, пообещали ей его серые глаза. Ее губы тоже улыбнулись, впервые за... сколько дней?
Граф Петер звучно хлопнул ладонью по столу.
- Господи, женщина, где ты была? - возмущенно воскликнул он.
Корделией вдруг овладело мрачное безумие. Она яростно оскалилась и приподняла мешок:
- Ездила за покупками.
На лице старика отразились противоречивые чувства - изумление, недоверие и, наконец, гнев, когда до него дошло, что над ним издеваются.
- Хотите посмотреть, что я купила? - продолжала Корделия. Она рывком раскрыла мешок и вытряхнула из него голову Фордариана. Прокатившись по столу, окровавленная голова с ухмылкой остановилась перед графом, устремив на него взгляд мертвых глаз.
Граф Петер разинул рот. Канзиан вскочил, другие офицеры разразились проклятиями, а один из фордариановских предателей отпрянул с такой силой, что свалился со стула. Фортела поджал губы и приподнял брови. Куделка, гордый своей ключевой ролью в режиссуре этого исторического момента, положил на стол шпагу в качестве пояснения. Иллиан шумно выдохнул и торжествующе улыбнулся.
Эйрел отреагировал идеально. Он только на секунду чуть шире раскрыл глаза, а потом уперся подбородком в ладони и оглянулся на отца с выражением хладнокровного любопытства.
- Ну, конечно, - выдохнул он. - Супруга фора всегда ездит за покупками в столицу.
- Я слишком дорого за нее заплатила, - призналась Корделия.
- Это тоже в русле традиций. - Губы Эйрела изогнулись в насмешливой улыбке.
- Карин погибла. Застрелили в суматохе. Я не смогла ее спасти.
- Ясно.
Он снова заглянул ей в глаза, словно спрашивая: "С тобой все в порядке?" - и, видимо, прочитал отрицательный ответ.
- Господа, будьте любезны выйти на несколько минут. Я хочу остаться наедине с женой.
В шуме отодвигаемых стульев Корделия расслышала, как кто-то пробормотал:
- Ну и храбрец!
Она посмотрела на офицеров Фордариана, пятившихся от стола.
- Господа, я советую вам, когда совещание возобновится, сдаться без всяких условий на милость лорда Форкосигана. - "Возможно, у него она еще осталась. У меня - нет". - Мне надоела ваша глупая война. Заканчивайте ее.
Граф Петер, проходя мимо, опасливо покосился на свою невестку. Корделия с горечью улыбнулась ему.
- Похоже, я тебя недооценил, - пробормотал он.
- Больше никогда не пытайтесь мне мешать. И не приближайтесь к моему сыну.
Взгляд Эйрела остановил ярость, грозившую выплеснуться из чаши ее гнева.
Они с отцом обменялись осторожными кивками, словно дуэлянты - формальными поклонами.
- Ку, - сказал Форкосиган, поглядывая на отвратительный предмет у своего локтя, - распорядись, пожалуйста, чтобы эту штуку унесли в морг. В качестве настольного украшения она мне не нравится. Пускай полежит в морозильнике, пока не представится возможность захоронить ее вместе с остальным телом. Где бы оно ни было.
- Вы уверены, что не хотите оставить ее здесь, чтобы штабисты Фордариана были сговорчивей? - спросил Куделка.
- Уверен, - твердо ответил Форкосиган. - Она уже оказала достаточное воздействие.
Куделка взял у Корделии мешок и брезгливо поймал им голову Фордариана.
Эйрел еще раз осмотрел измученный отряд, отметив горе Друшикко, безостановочные судороги Ботари.
- Дру, сержант. Можете идти мыться и есть. Явитесь ко мне, когда закончатся переговоры.
Друшикко кивнула, сержант отдал честь, и оба вышли следом за Куделкой.
Когда они остались вдвоем, Корделия бросилась к мужу и упала к нему на колени как раз в тот миг, когда он начал вставать. Оба шлепнулись на стул, чуть не опрокинув его. Они обнялись так крепко, что им пришлось чуть разжать руки, чтобы поцеловаться.
- Больше никогда, - прохрипел Эйрел, - не выкидывай таких номеров.
- А ты не создавай такой необходимости.
- Договорились.
Он сжал голову жены ладонями, жадно пожирая ее взглядом.
- Я так боялся за тебя, что забыл бояться за твоих противников. Мне следовало бы помнить. Милый капитан!
- Одна я ничего бы не сделала. Дру была моими глазами, Ботари - правой рукой, а Куделка - нашими ногами. Ты должен простить ему эту самоволку. Мы его вроде как похитили.
- Я знаю.
- Он рассказал тебе о Падме?
- Да. - Эйрел горестно вздохнул, уходя мыслями в прошлое. - Мы с Падмой единственные выжили в тот день, когда Ури Безумный убивал потомков принца Ксава. Мне было одиннадцать, а Падме год - совсем младенец... С тех пор я всегда считал его младенцем. Пытался за ним присматривать... А теперь я остался один. Работа Ури почти завершена.
- Элен Ботари. Ее надо выручить. Она в тысячу раз важнее, чем куча форов во дворце.
- Мы сейчас этим занимаемся, - уверил он ее. - Это самое важное - теперь, когда ты устранила императора Вейдла. - Он помолчал, медленно улыбнувшись. - Боюсь, ты шокировала моих барраярцев, милая.
- Почему? Они что, думали, жестокость - их монополия? Последние слова Фордариана тоже были об этом. "Вы же бетанка. Вы не можете".
- Чего не можешь?
- Наверное, он сказал бы: "Это сделать". Если бы успел.
- Хорошенький трофей ты везла по монорельсовой дороге. А если бы кто-нибудь попросил тебя открыть мешок?
- Открыла бы.
- С тобой... все в порядке, милая? - Несмотря на улыбку, его голос звучал серьезно.
- Ты хочешь спросить, не свихнулась ли я? Есть немного. Больше, чем немного. - У нее тряслись руки, и это продолжалось уже целые сутки - почему-то... я была уверена, что мне надо забрать с собой эту голову. Не то, чтобы я действительно собиралась прибить ее на стену резиденции Форкосиганов рядом с охотничьими трофеями твоего отца. Хотя это тоже неплохая мысль... Наверное, я не сознавала, почему так уцепилась за нее - пока не вошла в этот зал. Если бы я ворвалась сюда с пустыми руками, сказала всем этим людям, что убила Фордариана, и объявила об окончании войны, кто бы мне поверил? Разве что ты...
- Может быть, еще Иллиан. Он видел тебя в деле. Ну а другие... Да, пожалуй, ты права.
- А кроме того, мне вспомнились какие-то обрывки древней истории. Кажется, тогда было принято выставлять на всеобщее обозрение головы убитых правителей, чтобы не появилось самозванцев. А здесь у вас как раз похожий случай.
- Сопровождавшие тебя охранники сообщили, что ты вызволила репликатор. Он работал?
- Сейчас Вааген его проверяет. Майлз жив. Отрицательные последствия пока неизвестны. Да, вот еще что: оказывается, это Фордариан натравил на нас Ивона Форхаласа. Не напрямую, а через какого-то агента.
- Иллиан так и предполагал.
Эйрел крепче обнял жену.
- Насчет Ботари, - сказала она. - Он совсем плох. Сильное перенапряжение. Ему нужно настоящее лечение - медицинское, а не политическое. Эта блокировка памяти - просто спектакль ужасов.
- Она спасла ему жизнь. Это был наш компромисс с Эзаром. Тогда у меня не было власти. Сейчас - другое дело.
- Уж пожалуйста. Он смотрит на меня, как пес на свою хозяйку - это его собственные слова. А я с ним так и обошлась. Я обязана ему... всем. Но я его боюсь. Почему он так зациклился на мне?
Форкосиган глубоко задумался:
- У Ботари... совсем не развито ощущение собственного "я". Нет надежного центра. Когда я впервые с ним столкнулся, он был совсем болен и его личность чуть не расщепилась на множество кусочков. Будь он получше образован и не так искалечен, он мог стать бы идеальным разведчиком, тайным агентом. Он - хамелеон. Зеркало. Он становится тем, чего от него ожидают. Думаю, это происходит бессознательно. Моему отцу нужен преданный слуга - и Ботари всерьез играет эту роль. Форратьеру нужно чудовище - и Ботари становится насильником и палачом. И жертвой. Мне требовался хороший солдат - и Ботари стал для меня таким. А ты... ты - единственный человек из всех, кого я знаю, кто видит в Ботари героя. Он цепляется за тебя, потому что ты создаешь из него гораздо более привлекательную личность, чем он мог бы надеяться.
- Эйрел, но это же безумие!
- Разве? - Он зарылся лицом в ее волосы. - Кстати, он - не единственный, на кого ты так странно действуешь, милый капитан.
- Боюсь, я не в лучшей форме, чем Ботари. Из-за моей неосторожности погибла Карин. Кто скажет об этом Грегору? Если бы не Майлз, я бы все бросила. И не подпускай ко мне твоего отца, а то в следующий раз я его в клочья разорву, честное слово.
Ее снова начало трясти.
- Ш-ш. - Он покачал Корделию на коленях, как ребенка. - Предоставь мне закончить уборку, ладно? Ты мне доверяешь? Мы постараемся извлечь пользу из этих жертв. Чтобы они не были напрасными.
- Я вся в грязи. Меня тошнит.
- Конечно. Так бывает с большинством нормальных людей, возвращающихся из боя. Очень знакомое состояние. - Он помолчал. - Но если бетанка могла вести себя по-барраярски, то, может быть, и барраярцы могут стать похожими на бетанцев? Перемены возможны.
- Перемены неизбежны, - заявила она. - Но ты не можешь идти к ним так, как шел Эзар. Время Эзара миновало. Тебе надо найти собственный путь. Переделай этот мир так, чтобы Майлз смог в нем выжить. И Элен. И Айвен. И Грегор.
- Слушаю и повинуюсь, миледи.
На третий день после гибели Фордариана столица сдалась войскам лорда-регента - хотя и не без единого выстрела, но все же без такого кровопролития, какого опасалась Корделия. С боем пришлось занимать только здание Генерального штаба и императорский дворец. Гостиницу с заложниками гарнизон сдал в целости и сохранности после нескольких часов интенсивных тайных переговоров. Граф Петер предоставил Ботари однодневный отпуск "для устройства домашних дел", и сержант сам отвез в Форкосиган-Сюрло маленькую Элен и ее нянюшку. Впервые с момента возвращения Корделия спокойно проспала ночь.
Лорд Ивон Форхалас командовал наземными войсками в столице и руководил последней обороной центра космической связи в помещении Генерального штаба. Он был пристрелен собственными подчиненными за отказ капитулировать в обмен на амнистию. В каком-то смысле, Корделия была даже рада, что он погиб. Аристократа, виновного в государственной измене, барраярский закон присуждал к публичному раздеванию и голодной смерти в клетке на городской площади. Такова была традиция, и покойный император Эзар неукоснительно ей следовал. Корделия только молила Бога, чтобы этот национальный обычай забылся за время правления Грегора.
Оставшись без вождя, мятежная Коалиция сразу же распалась на партии и течения. Какой-то излишне самоуверенный фор в городе Федерстоке поднял знамя и провозгласил себя императором, наследником Фордариана. В этом качестве самозванец продержался меньше тридцати часов. Граф одной из прибрежных провинций, верный союзник Фордариана, покончил с собой, не дожидаясь ареста. Его смерть имела бурные последствия: некая антифоровская группа, воспользовавшись неразберихой, провозгласила независимую республику. Новый граф, пехотный полковник, принадлежавший к боковой ветви семейства и совершенно не ожидавший титула, был искренне возмущен таким безобразием и с солдатской прямотой принялся наводить порядок в своих владениях. Форкосиган предоставил действовать ему и его полиции, оставив имперским войскам лишь "задачи, не относящиеся к внутренним делам провинций".
- Нельзя останавливаться на полдороге, - мрачно бормотал граф Петер, негодуя по поводу такой деликатности.
- Шаг за шагом, - сурово ответил ему сын, - и я обойду вокруг света. Вот увидишь.
На пятый день в столицу доставили Грегора. Он долго и горько плакал, узнав о смерти матери. Когда мальчик немного успокоился, его вывезли к войскам - в специальной машине, защищенной колпаком силового поля. Официально эта поездка считалась инспекционной, но ее действительной целью было показать солдатам живого и невредимого императора и рассеять наконец слухи о его гибели. Корделия поехала с ним. Тихое горе мальчика надрывало ей сердце, но все же она была уверена, что правда лучше любых недомолвок. Если бы во время поездки ей пришлось выносить бесконечные вопросы Грегора о том, когда он увидит мать, она бы просто не выдержала.
Карин похоронили публично, хотя и гораздо менее пышно, чем при более спокойных обстоятельствах. Уже во второй раз за этот год Грегору пришлось подносить огонь к прощальному костру. Форкосиган попросил Корделию помочь мальчику держать факел (надо сказать, что ей самой эта честь представлялась совершенно излишней - после того, что она сделала с дворцом). Грегор крепко цеплялся за ее руку.
- А меня они тоже убьют? - шепотом спросил он. В вопросе звучал не страх, а только мрачное любопытство. Отец, дед, мать - этот ребенок потерял за один год всех. Неудивительно, что он чувствовал себя под угрозой, хоть и не слишком хорошо понимал, что такое смерть.
- Нет, - твердо ответила она, сжимая его плечико. - Я им не позволю.
Да простит ее Господь - это пустое уверение почему-то успокоило его.
"Я буду заботиться о твоем мальчике, Карин", - пообещала Корделия, когда пламя взметнулось вверх. Эта клятва была гораздо более ценной, чем любые прощальные дары, брошенные в костер, потому что неразрывно привязала ее к этой жестокой планете. Жар от огня почему-то немного умерил неотступную головную боль.
Душа Корделии походила на измученную улитку, спрятавшуюся в раковину оцепенения. Весь остаток церемонии она двигалась, как автомат, лишь изредка подмечая, насколько бессмысленно все происходящее. Барраярские форы кланялись ей в этот день особенно низко.
"Наверное, решили, что лучше не дразнить такую опасную психованную бабу..." Но тут до нее внезапно дошло, что эта преувеличенная любезность говорит об искреннем уважении!
От такого открытия Корделия рассвирепела. Вся отвага и выносливость Карин не принесли ей славы, кровавые роды леди Форпатрил были приняты как должное, но стоит только отрубить башку какому-то идиоту - и ты превращаешься в заметную личность! О Господи!
По возвращении домой Форкосигану пришлось чуть ли не целый час успокаивать ее - с Корделией случилась форменная истерика. Но он стойко выдержал все.
- Ты собираешься как-то этим воспользоваться? - спросила она, затихнув от усталости. - Этим моим... новым статусом?
- Я готов воспользоваться чем угодно, - негромко ответил он, - лишь бы это помогло мне через пятнадцать лет посадить Грегора на трон ответственным и компетентным правителем. Я буду пользоваться тобой, собой - всем, чем понадобится. Было бы невыносимо заплатить так дорого и потерпеть неудачу.
Корделия вздохнула и вложила пальцы в его руку.
- В случае катастрофы можешь пожертвовать и тем, что от меня осталось. Так принято на Бете. Копейка к копейке...
Эйрел беспомощно улыбнулся. Стоя лицом к лицу, они на секунду прижались лбами, словно поддерживая друг друга.
- ...проживет семейка.
Ее мысленная клятва на похоронах превратилась в реальность, когда они с Эйрелом, как супружеская пара, решением Совета графов были официально назначены опекунами Грегора. Почему-то опекунство было юридически отделено от регентства. Премьер-министр Фортела прочел Корделии длинную лекцию о том, что ее новая должность не дает ей никаких прав на вмешательство во внешнюю или внутреннюю политику. Ей поручалось управлять родовыми владениями графов Форбарра, не входившими в собственность империи, а также заведовать прислугой Грегора и его образованием.
- Но, Эйрел, - сказала пораженная Корделия, - Фортела специально подчеркнул, что у меня нет никакой политической власти.
- Фортела... не всеведущ. Давай просто скажем, что он подразумевал лишь формы власти, которые держатся на силе. Да и возможности твои не так уж широки: в возрасте двенадцати лет Грегор отправится в подготовительную школу при Академии.
- Но разве они не понимают?..
- Я понимаю. И ты. Этого достаточно.

20

Одним из первых своих распоряжений Корделия снова приставила Друшикко к Грегору, чтобы мальчик не терял эмоциональной связи с прошлым. Но и сама она вовсе не собиралась отказываться от общества девушки, к которой глубоко привязалась. К тому же, вняв наконец настойчивым уговорам Иллиана, Эйрел перебрался в императорский дворец, так что никаких препятствий для ежедневных встреч не было. И уж совсем хорошо стало у Корделии на душе, когда лейтенант Куделка и Друшикко объявили о своей предстоящей свадьбе, которую решено было сыграть через месяц после Зимнепраздника.
Корделия предложила себя в качестве свахи, но почему-то Ку и Дру в один голос поспешно отказались от ее услуг, хотя и горячо благодарили. Смирившись перед непостижимыми тонкостями барраярских обычаев, Корделия уступила эту роль опытной даме, которую наняли молодые люди.
Корделия часто виделась с Элис Форпатрил - теперь они навещали друг друга запросто, без церемоний. Маленький Айвен хоть и не мог пока стать поддержкой для матери, но занимал ее мысли, пока она медленно приходила в себя после перенесенных потрясений. Он быстро рос, хотя и был слишком капризен - Корделия быстро поняла, что это реакция на беспрестанное кудахтанье матери. Айвену не помешала бы пара-тройка братьев и сестер, решила Корделия, глядя, как Элис позволяет сыну карабкаться себе на плечо и прыгать оттуда. Прекрасная вдова уже сейчас предавалась мечтам, как юный лорд с блеском выдержит вступительные экзамены в Императорскую военную академию.
Но, увидев фотографию свадебного платья Друшикко, леди Форпатрил разом позабыла и о своем трауре, и о разработке мельчайших деталей грядущей карьеры Айвена.
- Нет, нет, ни в коем случае! - воскликнула она, в ужасе отшатываясь. - Столько кружев - ты будешь похожа на взлохмаченного белого медведя. Шелк, милочка, волны струящегося шелка - вот что тебе нужно.
С этой минуты Элис уже не могла остановиться. Не имевшая ни матери, ни сестер Друшикко не нашла бы себе более опытного консультанта для подготовки к свадьбе. Кончилось тем, что леди Форпатрил включила сделанное по ее эскизу платье в список своих свадебных подарков. Кроме него, там значился "скромный летний домик", оказавшийся на деле просторным коттеджем на западном побережье. Настанет лето - и мечта Дру исполнится: они с Куделкой окажутся вдвоем на берегу моря. Корделия усмехнулась и купила девушке ночную рубашку и пеньюар с таким количеством кружевных воланов, что они удовлетворили бы и самую изголодавшуюся по кружевам душу.
Лорд-регент предоставил для свадьбы Пурпурный зал императорского дворца. Этим он убивал двух зайцев - порадовал молодых и избавил от лишних забот службу безопасности, поскольку лорд и леди Форкосиган должны были присутствовать на свадьбе в числе главных свидетелей. Корделия подумала, что, если ведомство Иллиана занимается подготовкой свадьбы - это добрый знак.
Просмотрев список гостей, Эйрел улыбнулся:
- Ты заметила, - сказал он Корделии, - что тут представлены все классы? Год назад такой прием был бы невозможен. Сын бакалейщика и дочь рядового. Они оплатили свой праздник кровью, но, может быть, в дальнейшем такого можно будет добиться и мирными успехами. Медицина, образование, техника, предпринимательство... Не устроить ли нам прием для библиотекарей?
- А эти ужасные ведьмы, жены приятелей твоего отца, не будут возмущаться из-за чрезмерного прогрессизма?

Предыдущая страница 25 Следующая страница


Барраяр 26

- Когда нас поддержит Элис Форпатрил? Не посмеют.
Приготовления покатились, как снежный ком. Еще за неделю до торжества Ку и Дру охватила паника, и они уже начали всерьез подумывать, не спастись ли им бегством от своих слишком рьяных помощников. Но это намерение осталось неосуществленным. Главная дворцовая экономка летала по залам и коридорам, радостно повторяя:
- Подумать только, а я-то боялась, что с переездом адмирала у нас тут будут обедать только эти зануды из Генерального штаба!
Наконец наступил желанный день и час. В Пурпурном зале, на узорном паркете, выложили большой круг из крашеного зерна, а вокруг него - звезду с четырьмя лучами по числу родителей и главных свидетелей. По барраярскому обычаю, брак считается заключенным после того, как жених и невеста произнесут обеты, стоя посередине круга. Ни священника, ни судьи не требовалось, а на тот случай, если кто-нибудь из молодых забудет слова, была предусмотрена должность специального свадебного суфлера. А если переволновавшаяся пара забудет, куда следует ступать, на помощь должен был прийти приставленный к каждому друг, проводив своего подопечного на должное место. Такой свадебный обряд показался Корделии чрезвычайно практичным - и к тому же это великолепное торжество.
Улыбающийся Эйрел указал Корделии на отведенный ей луч звезды и занял свой. Леди Форпатрил настояла, чтобы Корделия сшила себе новое платье, расцветка и покрой которого как нельзя лучше гармонировали с красно-синим дворцовым мундиром Эйрела. Взволнованный и гордый отец невесты, тоже в красно-синем, занял еще один луч. Как ни странно, именно военные, которых Корделия всегда считала косными и сверх меры приверженными к иерархии, оказались во главе движения к равенству. Эйрел называл это подарком цетагандийцев - их вторжение способствовало продвижению по службе самых храбрых и талантливых, в какой бы семье они ни родились. Волны этих перемен до сих пор расходились кругами по всему барраярскому обществу.
Сержант Друшикко оказался совсем не таким высоким и плечистым, как ожидала Корделия. Благодаря то ли генам матери, то ли лучшей еде все дети сержанта были заметно выше отца. Три брата, в чинах от капитана до капрала, получили увольнения, чтобы присутствовать на свадьбе сестры, и теперь стояли в большом внешнем круге среди других свидетелей, рядом с взволнованной младшей сестрой Куделки. Матушка лейтенанта, улыбавшаяся сквозь слезы, стояла на четвертом луче звезды. На ней было синее платье очень красивого оттенка. Корделия даже заподозрила, что неугомонной Элис Форпатрил удалось каким-то образом добраться и до нее.
Куделка вошел первым, опираясь на свою трость в новых ножнах и на руку сержанта Ботари. Ботари нарядился в самый парадный вариант ливреи графа Петера и развлекал своего молодого друга, нашептывая ему на ухо всякие глупости вроде: "Если вас сильно затошнит, лейтенант, нагните голову пониже". От одной этой мысли Ку позеленел, что совершенно не подходило к его красно-синему мундиру.
Все головы дружно повернулись ко входу.
"О Боже!"
Элис Форпатрил не ошиблась в выборе платья. Друшикко грациозно вплыла в зал, стройная и сияющая, как яхта под парусами: кремовый шелк, золотистые волосы, голубые глаза, белые, синие и красные цветы... Она встала рядом с Куделкой, и все увидели, как он высок и статен. Леди Форпатрил, проводив невесту до внутреннего круга, отпустила ее руку тем жестом, каким богиня-охотница выпускает белого сокола.
Молодые ухитрились произнести обеты, ни разу не заикнувшись и не потеряв сознания, и даже сумели скрыть смущение, произнося вслух свои нелюбимые имена: Клемент и Люймилла.
("Мои братья звали меня "Люй", - призналась Друшикко Корделии накануне, - и рифмовали с "плюй". И с другими противными словами".
"Для меня ты всегда будешь Дру", - пообещал Куделка.)
Обряд завершился. Эйрел, на правах старшего свидетеля, разорвал круг одним движением ноги и вывел новобрачных. Теперь можно было переходить к музыке, танцам, еде и питью.
Стол ломился от яств, на хорах играли лучшие музыканты, а количество и разнообразие напитков было поистине барраярским. Бокалы наполнили лучшим вином из погребов графа Петера. После первого тоста Корделия подошла к Ку и сообщила ему на ухо кое-какие научно подтвержденные сведения относительно влияния этанола на половую функцию. Подумав, Ку перешел на минеральную воду.
- Ты жестокая женщина, - улыбнувшись, прошептал ей на ухо Эйрел.
- Просто я забочусь о Дру, - так же тихо отозвалась она.
Чему Корделия была очень рада, так это возможности перекинуться несколькими словами с Ботари. С тех пор как Форкосиган-младший поселился отдельно от отца, она лишь изредка виделась с сержантом.
- Ну, как дела у Элен - теперь, после возвращения? А мистрис Хисопи - она уже пришла в себя?
- Обе здоровы, миледи. - Ботари кивнул и почти улыбнулся. - Я был у них пять дней тому назад, когда граф Петер ездил проведать своих лошадей. Элен... э-э... ползает. Стоит на минуту отвернуться, а она уже в другом конце комнаты. - Он нахмурился. - Надеюсь, Карла Хисопи будет внимательно смотреть за ней.
- Она благополучно провела Элен через Фордарианову войну, значит, с ползанием она справится не хуже. Отважная женщина. Ей следовало бы дать медаль.
Ботари наморщил лоб:
- Не думаю, чтобы это было для нее так уж важно.
- И я тоже не думаю. Надеюсь, она знает, что может обращаться ко мне, если ей что-то понадобится. В любое время.
- Да, миледи. Но пока у нас все в порядке. - В его словах прозвучало что-то вроде гордости. - Зимой в Форкосиган-Сюрло очень тихо. И чисто. Самое подходящее место для маленького ребенка.
Корделия почти услышала, как он мысленно добавил: "Не то что караван-сарай..."
- Я хочу, чтобы у нее было все, как положено, - продолжал Ботари. - Даже отец.
- А вы как?
- Новое лекарство лучше прежних. И мне больше не кажется, что голова набита ватой. И ночами я сплю. А приносит ли оно еще какую-нибудь пользу - не знаю.
Корделия полагала, что польза есть - сержант выглядел уравновешенным и спокойным, он почти утратил свою угрожающую напряженность. И все равно именно Ботари первым из присутствующих посмотрел в сторону столов и спросил:
- Разве ему еще не пора спать?
Одетый в пижаму Грегор крался вдоль края стола, надеясь, прежде чем его заметят и выставят вон, набить оба кармана разными лакомыми кусочками. Корделия добралась до императора первой, а уж за ней подоспели запыхавшаяся горничная и перепуганный охранник, которые в этот день заменяли Друшикко. За ними следом бежал бледный как полотно Саймон Иллиан. Когда над Грегором нависли пыхтящие взрослые, он спрятался за юбкой Корделии.
Друшикко, заметившая, как Иллиан дотронулся до своего наручного комма, побледнел и куда-то устремился, в силу привычки мгновенно очутилась рядом с ним.
- Что случилось?
- Как он улизнул? - зарычал Иллиан, наступая на горничную и охранника. Те залепетали что-то невнятное о том, что "мы думали, что он уснул" и "не сводили с него глаз".
- Он не улизнул, - ядовито вмешалась Корделия. - Это - его дом. Он должен иметь возможность свободно перемещаться по своему жилью - иначе зачем тогда держать на стенах такую кучу охранников?
- Друши, можно мне побыть на твоей свадьбе? - взмолился Грегор, отчаянно пытаясь отыскать авторитет посильнее Иллиана.
Друшикко посмотрела на своего начальника. Тот досадливо нахмурился. Не дав ему раскрыть рта, Корделия решила вопрос:
- Да, можно.
В итоге император потанцевал с новобрачной, съел три пирожных с кремом и, довольный, был унесен в постель. А вечер покатился дальше, набирая обороты веселья.
- Танцуете, миледи? - с надеждой спросил Эйрел у Корделии.
Решится ли она попробовать? Оркестр играл медленный танец отражений - надо полагать, она сумеет не сбиться. Корделия кивнула, и Эйрел, осушив бокал, вывел ее на вощеный паркет. Шаг, поворот, взмах руки... Сосредоточившись, она сделала неожиданное и очень интересное открытие: вести в этом танце мог любой из партнеров, и если оба были внимательны и быстро реагировали, то со стороны не замечалось никакой разницы. Она попробовала несколько собственных поворотов и приседаний - и Эйрел ловко ей подыграл. Они перекидывали инициативу, как теннисный мячик, и игра становилась все интереснее - пока не кончилась музыка и силы.
На улицах Форбарр-Султана уже таял последний снег, когда капитан Вааген позвонил Корделии из госпиталя.
- Пора, миледи. Я сделал все, что можно было сделать in vitro. Плаценте уже десять месяцев, и она явно стареет. И компенсировать это с помощью репликатора больше нельзя.
- Ну так когда?
- Хорошо бы завтра.
В ту ночь она почти не спала. На следующее утро вся семья отправилась в Императорский госпиталь: Эйрел, Корделия, граф Петер в сопровождении Ботари... Корделия была не в восторге от присутствия свекра, но ничем не выдала своих чувств, памятуя, что худой мир лучше доброй ссоры. Иного выхода просто не было - пока старик не соизволит помереть, ей от него не избавиться. Их вражда огорчает Эйрела - так пусть по крайней мере вина за это лежит на Петере, а не на ней.
"Делай, что хочешь, старик. Твое будущее могу тебе подарить только я. Мой сын поднесет факел к возжиганию в твою память".
А вот Ботари она очень обрадовалась. Лаборатория Ваагена занимала целый этаж в новом здании исследовательского комплекса. Корделия переместила его из старой лаборатории, чтобы капитана не мучили воспоминания: в один из своих первых визитов после возвращения в Форбарр-Султан она нашла Ваагена чуть ли не в слезах. Работать он не мог, объявив, что каждый раз, как входит в это помещение, перед глазами у него встает картина ужасной смерти доктора Генри. Даже самые тихие звуки заставляли Ваагена вздрагивать.
- Я же разумный человек, - хрипло пожаловался он. - Не думал, что подвластен глупым суевериям.
И Корделия помогла ему принести возжигание покойному на лабораторной горелке, а переезд замаскировала под повышение.
Новая лаборатория была светлой, просторной, и ничьи духи тут не витали. Прибытия Форкосиганов ожидала целая толпа заинтересованных медиков - акушеры, гинекологи, хирурги, включая доктора Риттера, будущий лечащий врач Майлза и его же хирург-консультант. Смена караула. Родителям понадобилось чуть ли не применить силу, чтобы пробиться поближе.
Вааген суетился, счастливый и важный. Он все еще не снял черной повязки, прикрывающей глаз, но пообещал Корделии, что в ближайшее время соберется сделать последнюю операцию. Техник вкатил маточный репликатор, и Вааген замешкался, словно решая, как облечь должной торжественностью то, что, как знала Корделия, было самым простым делом. Решив ограничиться небольшой лекцией для коллег, он подробно описал им состав гормонов и питательных веществ, вводимых в соответствующие трубки, растолковал показания приборов, обрисовал происходящее внутри репликатора отделение плаценты и охарактеризовал различия между репликаторными и естественными родами. Впрочем, о некоторых отличиях Вааген умолчал.
"На это следовало бы посмотреть Элис", - подумала Корделия.
Заметив, что она наблюдает за ним, Вааген смущенно замолчал и улыбнулся.
- Леди Форкосиган, - он указал на крышку репликатора, - не хотите ли взять честь на себя?
Она протянула руку, помедлила и обернулась к мужу.
- Эйрел?
Он шагнул вперед.
- Ты уверена, что я смогу?
- Если ты в состоянии откупорить консервную банку, то и это тоже можешь.
Оба взялись за запоры и одновременно отодвинули их, подняв герметичную крышку. Доктор Риттер шагнул вперед и точным движением виброскальпеля рассек толстый войлочный слой питающих капилляров. Он высвободил крошечное существо из последнего слоя биологической упаковки, очистил ему рот и нос от жидкости перед первым изумленным вдохом. Обхватившая плечи Корделии рука Эйрела сжалась так сильно, что ей стало больно. Он судорожно сглотнул и поморгал, чтобы вернуть обычную сдержанность своему лицу, сияющему торжеством и болью.
"С днем рождения, - подумала Корделия. - Что ж, цвет у него вполне нормальный".
К сожалению, больше похвалиться было нечем. Контраст с младенцем Айвеном был потрясающий. Несмотря на дополнительные недели вынашивания - десять месяцев против нормальных девяти, - Майлз едва достигал половины роста Айвена при рождении. Тельце ребенка было скрюченным и сморщенным, позвоночник заметно деформирован, а подтянутые к животу ножки не желали разгибаться. Пол был мужской - вот тут сомневаться не приходилось. Но первый крик Майлза был тоненьким и слабым, совершенно не похожим на гневный голодный вопль Айвена. Корделия услышала, как за ее спиной разочарованно фыркнул граф Петер.
- Он получал достаточно питания? - спросила она у Ваагена, с трудом удерживаясь, чтобы не повысить голос.
Вааген беспомощно пожал плечами:
- Столько, сколько мог усвоить.
Педиатр и хирург положили Майлза под согревающую лампу и начали осмотр. Корделия и Эйрел стояли по обе стороны от них.
- Этот изгиб распрямится сам собой, миледи, - указал педиатр, - но нижнюю часть позвоночника надо прооперировать как можно раньше. Вы были правы, Вааген - процедура для максимального развития черепа запаяла бедренные суставы. Вот почему ноги закрепились в таком положении, милорд. Операция освободит кости, но до этого он не сможет ни ползать, ни ходить. Я не рекомендую делать эту операцию в первый год жизни, пусть ребенок сначала окрепнет и наберет вес...
Хирург, проверявший ручки младенца, вдруг чертыхнулся и схватился за медсканер. Майлз тихо мяукнул. У Корделии оборвалось сердце.
- Дьявольщина! - сказал хирург. - У него сломано предплечье. Вы правы, Вааген, кости у ребенка ненормально хрупкие.
- По крайней мере, они у него есть, - вздохнул Вааген. - Был момент, когда мне казалось, что их не будет.
- Будьте осторожны, - сказал хирург, - особенно с головой и позвоночником. Если остальные кости такие же плохие, придется придумать какие-то средства...
Граф Петер повернулся и зашагал к двери. Эйрел стиснул зубы и, извинившись, последовал за отцом. Сердце Корделии разрывалось на части, но, убедившись, что на ручку уже наложили иммобилизатор и что теперь врачи будут поосторожнее. Она оставила их и пошла за Эйрелом.
Разъяренный граф метался по коридору; сын стоял перед ним, напряженный и натянутый как струна. Сержант Ботари безмолвным свидетелем маячил на заднем плане.
Граф заметил ее.
- Ты! Ты меня водила за нос. И это ты называешь "прекрасным лечением"? Ха!
- Лечение и в самом деле было прекрасным. Майлз, несомненно, в гораздо лучшем состоянии, чем был. Никто не гарантировал нам безупречного ребенка.
- Ты лгала! И этот проклятый лекарь тоже лгал!
- Нет, - возразила Корделия. - Я пыталась вам точно рассказывать о ходе экспериментов Ваагена. Он достиг того, что обещал.
- Я знаю, чего ты добиваешься, - но это не пройдет! Я только что сказал ему, - он ткнул пальцем в сторону Эйрела, - что с меня довольно. Я больше не желаю видеть этого мутанта. Никогда. Пока он жив - если он будет жить, а он кажется мне довольно хилым, - не приводите его к моим дверям. Бог свидетель, я не позволю делать из меня дурака.
- Это совершенно излишне, - огрызнулась Корделия.
Граф ощетинился, но решил не ронять свое достоинство спором с безродной инопланетянкой и опять повернулся к сыну:
- А ты, ты - безвольная тряпка... Если бы твой старший брат был жив...
Он резко оборвал свою речь - но было уже поздно.
Лицо Форкосигана-младшего стало серым. Такое Корделия видела только дважды - и оба раза он был готов на убийство.
Заложив руки за спину, Эйрел с силой переплел пальцы. Корделия заметила, что они побелели и дрожат. Вскинув голову, он шепотом проговорил:
- Если бы мой брат был жив, он был бы безупречен. Вы так считали, я так считал, и император Ури тоже так считал. И вот вам пришлось довольствоваться объедками с кровавого пиршества, сыном, которого не заметили убийцы Ури Безумного. Мы - Форкосиганы, мы умеем обходиться малым. - Он заговорил еще тише. - Но мой первенец будет жить. Я не подведу его во второй раз. Второго шанса вы не получите, сэр.
Стиснутые за спиной руки разжались. Чуть заметным движением головы он как бы отмел и отца, и все те слова, которые тот мог бы сказать.
Вторично потерпев поражение и явно страдая из-за своей промашки, граф искал, на ком бы выместить все свое возмущение и обиду. Взгляд его упал на Ботари, невозмутимо наблюдавшего за происходящим.
- И ты здесь! Ты тут с самого начала замешан. Ты шпионил за мной в пользу моего сына? Кому принадлежит твоя верность? Ты подчиняешься мне или ему?
В глазах Ботари вспыхнул странный огонек. Он склонил голову в сторону Корделии:
- Ей.
Старик так изумился, что даже не сразу обрел дар речи.
- Прекрасно! - выдавил он наконец. - Пусть она тебя и получит. Чтоб я больше не видел твоей физиономии. В мой дом не возвращайся. Эстергази доставит тебе твои пожитки еще до темноты.
Граф резко повернулся и зашагал прочь. Но весь драматизм ухода был непоправимо нарушен тем, что он, не выдержав, оглянулся, прежде чем повернуть за угол.
Эйрел устало вздохнул.
- Ты считаешь, он на этот раз серьезно? - спросила Корделия. - Это его "никогда в жизни"?
- Государственные дела вынудят нас общаться, и он это знает. Пусть посидит дома и насладится тишиной. А там посмотрим. - Он невесело улыбнулся. - Пока мы живы, покинуть поле боя невозможно.
- Похоже, что так. - Она виновато посмотрела на Ботари. - Извините, сержант. Я и не знала, что граф может выгнать своего вассала, принесшего клятву верности.
- На самом деле не может, - объяснил Форкосиган. - Ботари просто перевели на службу другой ветви нашей семьи. К тебе.
"Именно то, о чем я всегда мечтала, - свое собственное чудовище. Только вот что с ним делать - держать в шкафу?" Корделия задумчиво потерла переносицу, потом посмотрела на свою руку. Руку, которая лежала на руке Ботари, сжимавшей рукоять шпаги. Так. И так.
- Лорду Майлзу понадобится телохранитель, правда?
Эйрел с интересом наклонил голову:
- Конечно, дорогая.
На лице Ботари вдруг отразилась такая напряженная надежда, что у Корделии перехватило дыхание.
- Телохранитель, - запинаясь, проговорил он, - и защитник. Никакие подонки не смогут его обидеть, если... вы разрешите мне помочь, миледи.
- Это будет... - "немыслимо, глупо, опасно, безответственно", - ...прекрасно, сержант.
Его лицо осветилось, словно вышло солнце.
- Мне можно приступить сейчас?
- Почему бы и нет?
- Тогда я буду дожидаться вас там. - Ботари кивнул в сторону лаборатории и проскользнул в дверь. Корделия зримо представила, как он стоит, прислонившись к стене, сама бдительность... Надо надеяться, что его злобная физиономия не напугает врачей до такой степени, что они уронят своего хрупкого пациента.
Эйрел обнял жену.
- У вас, бетанцев, есть сказки о ведьмах, которые делают детям волшебные подарки?
Она приникла щекой к его мундиру.
- Не знаю, преподнес ли твой отец Ботари в качестве благословения или проклятия. Но зато я уверена, что сержант никому не позволит обидеть Майлза. Никому. Какие странные подарки получил наш цыпленок.
Они вернулись в лабораторию и внимательно выслушали окончание лекции о потребностях и неудачах Майлза, согласовали сроки первых процедур и потеплее закутали малыша, чтобы везти домой. Он был такой крошечный, такой невесомый, что Корделия испытала мгновенный приступ паники, впервые взяв сына на руки и баюкая этот хрупкий комочек.
"Верните его в репликатор еще лет на восемнадцать, мне такое не по силам..."
Дети могут и не быть благословением, но сотворить их, а потом подвести - это значит навлечь на себя проклятие. Даже Петер это понимает. Эйрел распахнул перед ними дверь.
"Добро пожаловать на Барраяр, сынок. Войди в этот странный мир - мир богатства и нищеты, взрывных перемен и незыблемых традиций. Родись - и еще раз родись. Получи имя (а "Майлз" означает "солдат"), но не позволяй ему стать твоим предопределением. Получи искалеченное тело - в обществе, где ненавидят мутации и презирают калек. Получи титул, богатство, власть - и всю ненависть, которая им сопутствует. Получи бесконечные операции и процедуры. Унаследуй целый сонм друзей и врагов, которых нажил не ты. Получи деда, выходца из преисподней. Терпи боль, найди радость, отыщи свой собственный смысл - потому что Вселенная его тебе не подарит. Будь движущейся мишенью - но живи. Живи. Живи".

ЭПИЛОГ. ФОРКОСИГАН-СЮРЛО, ПЯТЬ ЛЕТ СПУСТЯ

- Чертов Вааген, - бормотала на бегу Корделия. - Даже не предупредил, что этот сорванец будет таким подвижным.
Она промчалась по лестнице, пересекла кухню и выбежала на террасу. Быстро осмотрела лужайки, рощу, скользнула взглядом по длинному озеру, сверкавшему под летним солнцем. Нигде никого.
Из-за угла показался Эйрел в старых форменных брюках и линялой рубашке. Заметив Корделию, он недоуменно развел руками.
- Там его нет.
- В доме тоже. Как ты думаешь, куда он мог удрать - наверх или вниз? Где маленькая Элен? Держу пари, он там же, где она. Я запретила ему спускаться к озеру без взрослых, но уж не знаю...
- Вряд ли они на озере, - сказал Эйрел. - Они и так все утро плавали. Я специально засек время: за пятнадцать минут он пятнадцать раз умудрился взобраться на причал и спрыгнуть вниз. Помножь это на три часа.
- Значит, наверху, - решила Корделия, и они поплелись в гору по усыпанной гравием дорожке. - И подумать только, - задыхаясь пробормотала Корделия, - я молилась, чтобы он поскорее научился ходить!
- Ничего удивительного - пять лет его энергия была скована, а теперь вырвалась на свободу, - серьезно объяснил Эйрел. - Хорошо, что она нашла выход, а не превратилась в отчаяние. Какое-то время я этого боялся.
- Да. Ты заметил, что после последней операции он стал меньше болтать? Сначала я обрадовалась... Но тебе не кажется, что он становится немым? Я даже не знала, что тот морозильный элемент можно разобрать. Немой инженер...
- Мне кажется... э-э... двигательные и речевые способности в конце концов уравновесятся. Если он останется жив.
- Нас, взрослых, так много, а он один. Казалось бы, мы должны за ним поспевать. Почему же у меня такое чувство, что на его стороне численное превосходство и мы окружены? - Они поднялись на вершину холма. Внизу, в ложбине, виднелся конный завод графа Петера - пять зданий, выкрашенных красным, огороженные загоны, пастбища, засеянные сочной травой, вывезенной со Старой Земли. Сержант Ботари опередил их - он уже выходил из одного здания, направляясь в другое. До них донесся его зычный крик, чуть приглушенный расстоянием:
- Лорд Майлз?!
- О Боже, только бы он не вспугнул лошадей, - сказала Корделия. - Надеюсь, на этот раз обойдется без скандала - хотя бы потому, что Майлз наконец ходит.
- Вчера за ужином он был предельно вежлив, - с надеждой заметил Эйрел.
- Вчера за ужином я вела себя вежливо, - пожала плечами Корделия. - А он чуть ли не обвинил меня в том, что я морю голодом твоего сына, и поэтому, мол, он так и останется карликом. Я что, виновата, что мальчишка предпочитает ковыряться в тарелке? А пичкать его гормоном роста я все-таки побаиваюсь. Вааген настолько туманно высказался относительно того, как это может повлиять на прочность костей...
Эйрел грустно улыбнулся.
- По-моему, диалог с горошинами, подбиравшимися к рогалику, чтобы взять его в осаду и заставить сдаться, был просто гениальным. Так и видишь их императорскими солдатиками в зеленых мундирах.
- Да, а от тебя вообще помощи никакой, сидел и смеялся, вместо того, чтобы заставить его есть, как положено отцу.
- Я не смеялся.
- У тебя глаза смеялись. И он это видел. Веревки из тебя вьет.
Около конюшен пахло лошадьми и, увы, неизбежными побочными продуктами. Ботари виновато взмахнул рукой.
- Я только что видел Элен. Велел ей слезть с сеновала. Она сказала, что лорда Майлза там нет, но он где-то поблизости. Извините, миледи: когда он сказал, что пойдет посмотреть на животных, я не понял, что он хочет сделать это немедленно. Уверен, я найду его через пару минут.
- Я надеялась, что его светлость сам поведет нас на экскурсию, - вздохнула Корделия.
- А мне казалось, ты не любишь лошадей, - заметил Эйрел.
- Терпеть не могу. Но я думала, это заставит старика говорить с Майлзом как с человеком, а не смотреть поверх него, словно это фикус в горшке. Майлз так перевозбужден из-за этих идиотских зверюг... Пойдем отсюда. Здесь все такое... петеровское.
"Архаичное, опасное, непредсказуемое".
Легок на помине, граф Петер тут же вышел из старинного каменного здания, где хранилась упряжь, сворачивая на ходу какую-то веревку.
- А, вот вы где, - бросил он без всякого выражения, но достаточно охотно присоединился к ним. - Не думаю, чтоб вам очень хотелось посмотреть на новую кобылку.
Голос графа звучал так ровно, что Корделия не могла определить, что он хочет услышать: "да" или "нет". Все же она решила не упускать возможность:

Предыдущая страница 26 Следующая страница


27 Буджолд Лоис Макмастер

- Уверена, Майлз будет просто в восторге.
- М-м.
Она повернулась к Ботари:
- Почему бы вам...
Но Ботари в ужасе смотрел куда-то мимо нее. Она стремительно повернулась.
Один из самых крупных жеребцов Петера - настоящее чудовище, - без седла и без поводьев, выходил из сарая. К его холке, как репей, прилип крошечный темноволосый мальчуган. Он вцепился в гриву, и его заостренное личико сияло от смеси восторга и ужаса. Корделия чуть не упала в обморок.
- Мой привозной жеребец! - в ужасе возопил граф.
Чисто рефлекторно Ботари выхватил из кобуры парализатор - и замер, не зная, куда целиться. Если лошадь упадет и придавит маленького наездника...
- Смотрите, сержант! - раздался радостный голосок Майлза. - Я выше вас!
Ботари кинулся к нему. Лошадь испуганно всхрапнула и перешла на галоп.
- ...и бегаю быстрее! - донеслись до них слова, разбиваемые глухим стуком копыт. Лошадь скрылась за конюшней.
Четверо взрослых бросились следом. Криков больше не было слышно, но когда они вылетели из-за угла, Майлз лежал на земле. Лошадь стояла поодаль и равнодушно пощипывала траву. Заметив людей, она недружелюбно фыркнула, ударила копытом и вернулась к первоначальному занятию.
Корделия упала на колени рядом с сыном, но он уже сам садился, отмахиваясь от матери. Майлз побледнел от боли, но явно ни в чем не раскаивался.
- Видите, сержант? - пропыхтел он. - Я могу ездить верхом, могу!
Петер с интересом посмотрел на ребенка.
- Я не говорил, что вы не сумеете, - расстроенно сказал Ботари. - Я говорил, что вам нельзя.
- А-а...
- Сломали? - Ботари кивнул на руку.
- Угу, - вздохнул мальчик. На глазах у него выступили слезы, но он стиснул зубы, чтобы не дать голосу дрогнуть.
Ворча, сержант закатал ему рукав и пощупал предплечье. Майлз застонал.
- Ага. - Ботари что-то потянул, повернул, выровнял, извлек из кармана пластиковую манжету-фиксатор и надел на сломанную руку. - Ну вот, теперь подождем прихода доктора.
- А не лучше ли... э-э... привязать эту мерзкую лошадь? - спросила у графа Корделия.
- И вовсе она не мерзкая, - возразил Майлз, поднимаясь на ноги. - Она самая красивая.
- Вот как? - быстро спросил граф Петер. - А почему ты так думаешь? Тебе нравится все коричневое, да?
- Она скачет лучше других, - серьезно объяснил Майлз и подпрыгнул, пытаясь изобразить, как именно скачет лошадь.
Граф Петер смотрел на внука с возрастающим интересом.
- Так оно и есть, - озадаченно протянул он. - Он у нас фаворит. Тебе понравились лошади?
- Они великолепные! Чудесные! - Майлз сделал пируэт.
- А твоего отца я так и не смог заинтересовать ими. - Граф Петер с обидой посмотрел на Эйрела.
"Слава Богу", - подумала Корделия.
- Спорим, на лошади я мог бы ехать так же быстро, как все, - сказал Майлз.
- Сомневаюсь, - холодно ответил старик, - если судить по тому, что мы только что видели. Что делаешь - делай хорошо.
- Научите меня, - тут же попросил Майлз.
Брови графа взметнулись вверх. Он взглянул на Корделию и улыбнулся.
- Если мама разрешит.
Корделия вовремя прикусила язык, чтобы не сказать: "Только через мой труп". Она стремительно соображала. Эйрел выразительно посмотрел на нее. Вот только что он имеет в виду? Может, старый граф задумал очередное покушение на своего внука? Хочет, чтобы он разбился, чтобы его затоптали, сломали... изувечили?
Что выбрать - риск или безопасность? Уже несколько месяцев, с тех пор как Майлз наконец обрел способность нормально двигаться, ее мучили страхи. Она все время пыталась уберечь его от травм, а он словно задался целью принести себе максимальный вред. Еще немного, и кто-то из них сойдет с ума: или мать, или сын.
Ну что ж, если ей не удается удерживать его, тогда пусть учится преодолевать трудности. Ведь плавать он уже научился. В огромных серых глазах Майлза застыла мольба: "Разреши, разреши, разреши..." В этом отчаянном послании было столько энергии, что оно прожгло бы и броню.
"Я готова сражаться за тебя со всем миром, но будь я проклята, если знаю, как спасти тебя от самого себя. Вперед, малыш".
- Хорошо, - сказала она, - только пусть сержант за ним присматривает.
Ботари в ужасе уставился на нее. Эйрел потер подбородок - глаза его искрились. Граф Петер казался совершенно ошарашенным - такого он не ожидал.
- Ура! - завопил Майлз. - У меня будет собственная лошадь? Можно, моя будет вот эта?
- Еще чего! - возмутился граф. Потом нехотя добавил: - Может, пони.
- Лошадь! - отозвался Майлз, внимательно наблюдая за дедом.
Корделия сразу узнала Режим Молниеносного Натиска - насколько она могла судить, это была совершенно инстинктивная реакция, включавшаяся при малейшей, едва заметной уступке партнера. Малышу надо бы поручить переговоры с цетагандийцами. Интересно, сколько лошадей он в конце концов выторгует.
- Пони, - сказала она, приходя на помощь графу, который еще не догадывался, насколько сильно будет нуждаться в помощи. - Спокойный пони. Спокойный низенький пони.
Граф Петер поджал губы и с вызовом посмотрел на нее.
- Может быть, я и разрешу тебе сесть на лошадь, - сказал он Майлзу. - Только после того, как выучишься держаться в седле.
- А можно мне начать прямо сейчас?
- Сначала надо показать доктору твою руку, - решительно сказала Корделия.
- Но ведь не обязательно ждать, пока она заживет, а?
- Нет, обязательно! Будешь знать, как ломать что попало!
Граф смотрел на Корделию из-под полуопущенных век:
- Вообще-то, по правилам, обучение выездке начинается на корде. Руками пользоваться не разрешается, пока не научишься правильной посадке.
- Да ну? - Майлз жадно ловил каждое слово. - А что еще?..
Корделия ушла на поиски личного врача, который всегда сопровождал бродячий цирк, то есть, прошу прощения, семейство лорда-регента. Граф тем временем изловил своего жеребца и начал объяснять Майлзу, как обычную веревку превратить в поводья, с какой стороны подходить к лошади и как управлять ею. Малыш - едва по пояс старику - впитывал все как губка, его обращенное кверху личико выражало страстную сосредоточенность.
- Хочешь пари, кто у кого будет ходить на поводу через неделю? - прошептал ей на ухо Эйрел.
- Силы слишком неравные. Надо сказать, за те месяцы, что Майлз провел неподвижно в проклятом позвоночном корсете, он научился просто очаровывать окружающих. Самый эффективный способ добиваться своего. Я счастлива, что он предпочел именно это, а не нытье, например. Более властного чудовища я в жизни не встречала - но он ухитряется вести себя так, что этого даже не замечаешь.
- Думаю, у отца нет шансов на выигрыш, - согласился Эйрел.
Корделия улыбнулась представившейся ей картине, а потом посмотрела на мужа.
- Как-то раз, когда мой отец вернулся из очередной астроэкспедиции, мы вместе делали модели планеров. Чтобы они взлетали, необходимо выполнить два условия. Сначала разогнать их, а потом отпустить. - Она вздохнула. - Научиться вовремя отпускать было самым трудным.
Граф Петер, лошадь, Ботари и Майлз скрылись за сараем. Майлз выстреливал вопросами как из пулемета.
Когда они повернулись, чтобы подняться на холм, Эйрел сжал ее руку.
- Я думаю, этот планер будет парить очень высоко, мой милый капитан.  Last-modified: Wed, 26 Jul 2000 20:12:55 GMT

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Буджолд Лоис Макмастер - Биография

Буджолд Лоис Макмастер

На основную страницу

Биография

Лоис Макмастер Буджолд родилась в Коламбусе, штат Огайо в 1949 году. С 1968 по 1972 училась в Университете штата Огайо, но диплома так и не получила. Во время учебы в университете много читала, в том числе - фантастику. С 1969 года принимала активное участие в жизни фэндома. Вышла замуж в 1971 году за Джона Фрэдрика Буджолда, с которым разошлась в 1995 году. У нее двое детей – сын Пол и дочь Анна.

Начала писать фантастику с 1982 года, первый рассказ опубликовала в журнале "Twilight Zone" в 1985 году. В 1986-м опубликовала три дебютных романа - "Осколки чести", "Ученик воина" и "Этан с планеты Эйтос", открывших серию книг о Майлзе Форкосигане и планете Барраяр. На данный момент в этом цикле насчитывается уже тринадцать романов.

В 1987 году писательницу выдвинули на премию Джона Кэмпбелла. В 1988 году ее роман "В свободном падении" удостоился премии "Небьюла". Романы "Игра форов", "Барраяр" и "Танец отражений" получили премию "Хьюго", роман "Паладин Душ" премии "Хьюго" и "Небьюла", а повесть "Горы скорби" (из книги "Границы бесконечности") в 1989 году также удостоилась сразу обеих премий - "Небьюлы" и "Хьюго". В 1993 году писательница попробовала свои силы и в жанре фэнтези, опубликовав роман "Кольца духов". Она продолжает писать - как отдельные романы, так и продолжения книг о Майлзе.

Вот что Лоис М. Буджолд рассказывает о себе:

"Я была ненасытной читательницей всю мою жизнь, начиная с детских лет, когда в школе читала истории про лошадей. Детскую научную фантастику я начала читать в девять лет, унаследовав страсть к ней от моего отца. Он профессор-инженер и часто покупал всякие фантастические журналы и прочие том подобные вещи. Круг моих интересов позже пополнился такими вещами как история, тайны, путешествия, войны, поэзия и так далее.

…Самые ранние мои попытки писать я предприняла в школе. В восьмом классе я пыталась подражать моим любимым писателям - для собственного удовольствия, конечно, а не в качестве дополнительных школьных занятий. Моя лучшая подруга - Лиллиан Стюарт и я вместе придумывали различные истории. Только лишь фрагменты, эпизоды - ничего законченного. Наиболее знаменательным событием для меня в те годы стала поездка по Европе - автостопом, вместе с моим старшим братом. Мне тогда было 15. Я выбрала английский в качестве основного занятия в колледже, но быстро выбросила это из головы - мое сердце всегда больше тянуло к творению нового, а не к критическому обзору уже написанных кем-то вещей. Мой интерес к жизни диких животных и близкое знакомство с искусством фотографии привели меня на шестинедельный биологический обучающий тур по Восточной Африке.

…После колледжа я работала фармацевтом в университетском госпитале - до того как завела семью.

…Я быстро поняла, что писательство очень требовательно. Оно иссушает тебя до дна и мне требовалось одобрение серьезных писателей-профессионалов. Чтобы этого добиться нужно было писать и переписывать, вырезать эпизоды, выслушивать замечания редакторов и пытаться снова. Это был очень насыщенный для меня период, когда я росла как писатель, но со стороны это было незаметно".


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 11)
  • 10 (Страница 12)
  • 11 (Страница 13)
  • 12 (Страница 15)
  • 13 (Страница 16)
  • 14 (Страница 17)
  • 15 (Страница 19)
  • 16 (Страница 20)
  • 17 (Страница 22)
  • 18 (Страница 23)
  • 19 (Страница 24)
  • 20 (Страница 25)
  • ЭПИЛОГ. ФОРКОСИГАН-СЮРЛО, ПЯТЬ ЛЕТ СПУСТЯ (Страница 26)


Буджолд Лоис Макмастер

Барраяр

Цикл: "Барраяр" - 3

 Читать книгу

Аннотация

Удостоенный премии «Хьюго» как лучший роман 1991 года «Барраяр» продолжает цикл романов Лоис Макмастер Буджолд о Майлзе Форкосигане. В книге рассказывается о заговоре Вейдла Фордариана, приведшем к кровопролитной гражданской войне, которая, благодаря Корделии Нейсмит — Форкосиган, получила неожиданную развязку

Создание книги: Forcraft
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel