Брюс Стерлинг - Священный огонь

1 Брюс Стерлинг

1.

Миа Зиеманн нужно было выяснить, как следует одеться, отправляясь к умирающему.
Сеть советовала одеваться как можно проще и держаться как можно более непринужденно. Миа, экономисту в области медицины из Калифорнии, было девяносто четыре года, и когда-то, семьдесят четыре года назад, она работала вместе с Мартином Уоршоу, жизнь которого теперь завершалась. В ту пору у них был роман. Так что Миа ждал какой-то заранее подготовленный документ. Скорее всего, речь шла о завещании. В разговоре ей порекомендовали коснуться прошлого, напомнить собеседнику об их былой связи, чтобы он почувствовал благодарность перед тем, как закроется последняя глава книги его земного бытия. Ей не стоит у него задерживаться, ей незачем становиться свидетельницей его ухода из мира.
Встреча давно расставшихся любовников была вызовом этикету, но на исходе двадцать первого века в обществе установилась полная гармония, и ничто не могло омрачить ее величия. Такие проблемы долго обсуждались в бесконечных дискуссиях, постоянно комментировались, анализировались в документах советов всевозможных экспертов, упоминались в самых невероятных декларациях, конвенциях по вопросам этики, на публичных чтениях и встречах политиков. Ни один аспект человеческого существования не ускользнул от вдумчивых, рассудительных и мудрых советников.
Миа изучила так много материалов на эту тему, что больше было и не переварить. Она уделила целый день знакомству с финансовыми отчетами и медицинскими заключениями Мартина Уоршоу. Миа не видела Мартина уже полвека, но продолжала, хотя и не слишком внимательно, следить за его карьерой. Отчеты показались ей очень обстоятельными и информативными. Благодаря им его жизнь стала открытой книгой. В этом и был смысл.
Миа решила надеть черные туфли, выбрала тугой корсет, подчеркнула талию эластичным поясом, хорошо сочетавшимся с зеленовато-серым, до колен, с длинными рукавами и высоким воротником, шелковым платьем, приготовила трость. Ей нужна была строгая шляпа. От перчаток она отказалась. Перчатки рекомендовалось надеть, но они напоминали ей о больнице.
Миа очистила кровь, сделала подкожные протеиновые инъекции, как следует размяла суставы, сделала глубокий массаж, приняла минеральную ванну и наманикюрила ногти. Она вымыла волосы, тщательно причесалась и закрепила прическу лаком. Увеличила норму насыщенных жиров в своей диете. А ночью спала под гипербарическим навесом.
На следующее утро, 19 ноября, Миа отправилась в город, чтобы купить шляпу, уместную для столь печальных обстоятельств. В этот осенний день в Сан-Франциско было холодно. С залива подкрался туман и плыл над громадьем небоскребов, увитых густой зеленью. Она гуляла и заходила в магазины, заходила в магазины и гуляла. Но не смогла найти ничего подходящего.
Собака увязалась за ней еще на Маркет, где сумела пробраться сквозь толпу. Миа остановилась в тени колонны портика и поманила ее рукой.
Собака помедлила от робости, потом подошла и лизнула ей пальцы.
— Вы Миа Зиеманн? — спросила она.
— Да, это я, — ответила Миа.
По улице торопливо и деловито сновали прохожие, их лица были отстраненными, вычищенные до блеска ботинки легко касались выложенного красным кирпичом тротуара. Она смерила пса уверенным взглядом, и тот уселся у ее ног.
— Я шел за вами от самого вашего дома, — похвастался пес и умиротворенно заурчал. — Это долгий путь. — На нем был клетчатый вязаный свитер, шитые собачьи брючки и черная вязаная кепка.
Его передние лапы казались довольно крепкими, короткая чистая шерсть отливала желтизной, на ее фоне большие собачьи глаза выглядели особенно выразительными. Голос пса звучал из вмонтированного в его горло репродуктора.
Машина, задевшая зазевавшегося пешехода, словно разорвала тишину и перекрыла своим грубым скрежетом еле слышные шорохи нижнего Сан-Франциско.
— Я тоже прошла долгий путь, — сказала Миа. — Хорошо, что ты меня отыскал. Ты умный пес.
Собака засияла от похвалы и завиляла хвостом.
— Я думал, что заблудился и немного проголодался.
— Все в порядке, песик. — От собаки пахло одеколоном. — Как тебя зовут?
— Платон, — застенчиво откликнулся пес.
— Отличное имя для собаки. И почему же ты шел за мной?
Диалог оказался сложным для ограниченного словарного запаса Платона, однако он прикинулся простачком и с беспечным видом переменил тему:
— Я живу с Мартином Уоршоу! Он ко мне прекрасно относится! Он меня сытно кормит. От Мартина приятно пахнет… Только не… сейчас… а раньше… — похоже, собаке было больно об этом говорить, — …не сейчас…
— Это Мартин послал тебя за мной?
Пес опечалился.
— Он говорит о вас. Он хочет вас видеть. Вы должны с ним встретиться. Вам нужно с ним откровенно поговорить. Без вас он несчастен. — Платон обнюхал тротуар и вопросительно посмотрел на нее: — Можно мне получить что-нибудь сладкое?
— Я не ношу с собой сладостей, Платон. А как Мартин? Как он себя чувствует?
От смутной тревоги вокруг собачьих глаз собрались морщинки. Она глядела на пса и с удивлением понимала, какой выразительной становится морда у говорящей собаки.
— Жаль, что у вас нет сладкого, — нерешительно отозвался Платон. — От Мартина пахнет горем. У нас дома все очень плохо. И теперь мне так грустно из-за Мартина. — Он жалобно завыл.
Жители Сан-Франциско были в высшей степени терпимыми, цивилизованными и космополитичными людьми. Но Миа знала, что прохожие неодобрительно покосятся, если кто-то на их глазах доведет собаку до слез.
— Все в порядке, — утешительно сказала она. — Успокойся. Я пойду с тобой. Мы вместе пойдем к Мартину. Мы встретимся с ним.
Платон по-прежнему скулил и от огорчения не мог произнести ни слова.
— Отведи меня к Мартину, — приказала Миа.
— Хорошо, — с облегчением вздохнул пес и сразу перестал скулить. Приказ как будто успокоил его. — Я могу это сделать. Мне не трудно.
Он с облегчением повел ее к троллейбусу. Пес заплатил, они сошли через три остановки. Мартин Уоршоу выбрал себе дом в северной части Маркета, на Ноб-Хилл. Этот небоскреб из полихромных блоков был построен в 2060-х годах и устоял во время землетрясения. По меркам того времени он считался шикарным: фасад украшала яркая узорчатая черепичная облицовка, а окна и балконы с видом на залив громоздились в живописном беспорядке.
Внутри здания царило эйфорическое оживление. По замыслу архитектора холл был превращен в зимний сад, и от созревших апельсинов и авокадо — они росли в разноцветных горшках — исходил пряный густой аромат. Деревья тянулись ввысь, казались совершенно живыми, и это само по себе создавало хорошее настроение. На ветках копошились небольшие стайки щебечущих птиц.
Вслед за своим провожатым Миа вошла в украшенный росписью лифт. Они поднялись на десятый этаж и очутились на площадке, мощенной крупной каменной плиткой. Яркое освещение сюрреалистически копировало калифорнийский северный солнечный свет. На площадке кто-то вывесил белье, оно сохло на солнце и свежем ветру. Миа миновала просторную оранжерею, купила в магазине-автомате собачьи лакомства в помятом пакете. Платон чрезвычайно оживился, когда она предложила ему это угощение, по форме напоминавшее кости.
На каменном выступе у квартиры Мартина рос куст с пахучими ягодами. Тяжелая дверь распахнулась от удара собачьей лапы.
— Миа Зиеманн здесь, — громко объявил пес.
Гостиная сверкала чистотой и странно походила на старомодный номер отеля: пальмы в кадках, бюро из красного дерева, высокие медные торшеры, столик из тика со столешницей из прозрачного стекла без единого пятнышка и закрытые сосуды с разными орехами. Две большие крысы с контрольными воротничками сидели на столе и ели из мисок лабораторную пищу.
— Я могу взять ваше пальто? — осведомился Платон.
Миа сняла свое цвета палой листвы габардиновое пальто и отдала его псу. После долгих размышлений она все же выбрала костюм, привычный для походов по магазинам: сшитые на заказ брюки и блузку с длинными рукавами. Неформальная одежда должна была как нельзя лучше подойти для этого визита.
Пес легко передвинул подставку для шляп и начал проделывать с ней какие-то сложные маневры.
Миа повесила сумку.
— А где Мартин?
Пес провел ее в спальню. Умирающий лежал в кровати на высоко взбитых подушках в узорчатой японской пижаме. Он то ли спал, то ли был без сознания, худое морщинистое лицо, редкие сухие волосы растрепались.
Увидев его, Миа невольно отвернулась и была готова бежать из спальни. Желание вылететь из комнаты, как на крыльях, вылететь из дома, покинуть город было столь же сильным и непосредственным, как и любой свойственный ей эмоциональный порыв.
Но Миа не двинулась с места. При столкновении с жестокой реальностью неотвратимо надвигающейся смерти все данные ей советы и ее подготовка к визиту ровным счетом ничего не значили. Она стояла и ждала, когда у нее пробудится память, какая угодно память, и она сможет пережить эмоциональную встряску. Наконец она пришла в себя, лицо умирающего как будто сфокусировалось.
Миа не видела Мартина больше пятидесяти лет. А их роман завершился более семидесяти лет назад. Но перед ней был именно Мартин Уоршоу. Или, вернее, все, что от него осталось.
Платон потерся о руку Уоршоу своим холодным носом. Уоршоу шевельнулся.
— Открой окна, — прошептал он.
Пес нажал кнопку на полу. Занавеси раздвинулись, открыв высокие окна, и в спальню ворвались струи влажного тихоокеанского воздуха.
— Я здесь, Мартин, — сказала Миа.
Он в изумлении заморгал:
— Ты рано пришла.
— Да. Я встретила твою собаку.
— Я вижу. — Изголовье его кровати поднялось, и он оказался в сидячей позе. — Платон, принеси, пожалуйста, стул для Миа.
Собака схватила ближайший стул за гнутую деревянную ножку и неловко протащила его по ковру, пыхтя и поскуливая от усилий.
— Спасибо, — сказала Миа и села.
— Платон, — проговорил умирающий, — а сейчас, прошу тебя, успокойся. Оставь нас, не мешай. Ты можешь помолчать?
— Могу ли я помолчать? Конечно, Мартин. — Пес со смущенным видом улегся на полу. Его лохматая голова упала на ковер, и он съежился, словно во сне.
Квартира была в идеальном порядке — ни пылинки, ни единого пятнышка. Оглядевшись, Миа могла сказать, что Мартин уже давно не вставал с постели. Пылесосы стояли на месте, но персонал службы социальной помощи во время своих постоянных обходов продолжал следить за его здоровьем. Гроб не бросался в глаза, но, судя по доносившемуся тонкому присвисту и глухим шорохам, был хорошо оборудован.
— Миа, тебе нравятся собаки?
— У тебя очень красивый пес, — уклончиво ответила Миа.
Собака поднялась, отряхнулась и принялась бесцельно бродить по комнате.
— Платон прожил у меня сорок лет, — пояснил Мартин. — Он один из старейших псов в Калифорнии. И один из самых сильно измененных псов у частных владельцев. О нем даже писали в журналах о разведении пород. — Мартин устало улыбнулся. — В то время Платон был куда известнее меня.
— Я вижу, что он тебе очень дорог.
— Да. С ним проделывали те же процедуры, что и со мной. Чистку артерий, проверку работы почек, печени, легких. Я никогда не пользовался техникой для продления жизни, не испытав ее сперва на старом добром Платоне. — Мартин сложил над одеялом свои исхудавшие восковые руки. — Конечно, ветеринарные опыты легче и дешевле постчеловеческого продления жизни, но мне нужно было соучастие и, так сказать, партнерство. Человек не может быть один, когда на нем ставят столь смелые медицинские эксперименты.
Она знала, что он имел в виду. Это ощущали многие, едва ли не все. Животные становились первыми жертвами медицинских испытаний. Они как будто заслоняли своими телами хозяев на только что завоеванном наукой плацдарме.
— Он не выглядит на сорок лет. Ведь для собаки сорок лет — глубокая старость.
Мартин потянулся к стоявшей у изголовья массивной чаше. Он взболтал кончиками пальцев чутко отреагировавшую поверхность, а затем провел ими по волосам.
Она с волнением узнала этот жест: так он приглаживал волосы и семьдесят лет назад. Память оживала.
—Собаки на редкость восприимчивые животные. Они хорошо приспосабливаются даже в постсобачьем состоянии. А умение говорить лишь подчеркивает различия.
Миа наблюдала, как пес обнюхивал спальню. Освободившись от тяжкого бремени языковых познаний, он стал вести себя проще, непринужденнее и сделался похож на обычное млекопитающее.
— На первых порах его речь явно воспроизводилась механизмами, — продолжил Мартин и поправил подушку. Его восковое лицо оживилось, и на нем появились краски. Это произошло после того, как он прикоснулся к экрану, управляющему его кроватью и всей поддерживающей жизненные функции аппаратурой, провода которой входили в его тело под пижамой. — Обычные словесные упражнения для собачьего мозга. Все происходило очень медленно, но все хорошо придумано. Понадобилось десять лет, чтобы провода проникли в организм и срослись с ним. Но теперь речь — часть его существа. Иногда я слышу, как он разговаривает сам с собой.
— О чем же он говорит?
— Никаких сложностей там нет. И никаких особо философствований. Он говорит о самых простых вещах. О еде. О тепле. О запахах. В конце концов, это мой старый добрый пес, он всегда под боком. — Мартин с нескрываемой нежностью поглядел на Платона. — Верно, мой мальчик?
Пес тоже посмотрел на него и задумчиво повертел хвостом.
Миа прожила жизнь в долгом и тяжелом веке. Она была свидетельницей массовых эпидемий чумы и последующих лихорадочных медицинских исследований. Она с огромным интересом следила за тем, как к старинному Дому боли пристраиваются все новые, новые крепости и башни и склепы. Она с профессиональной дотошностью изучала демографические данные о смерти миллионов подопытных животных и огромного количества людей. Она исследовала различные технологии продления жизни и полученные результаты. Она смогла разобраться во множестве чудовищных ошибок и роковых неудач, а также в редких, но вполне ощутимых успехах. Она тщательно взвешивала и осторожно оценивала достигнутый в медицине прогресс как основу для капитальных вложений. Она выступала с ответственными рекомендациями по поводу развития отраслей глобального комплекса медицинской индустрии. Миа так и не смогла преодолеть свой изначальный страх боли и смерти, хотя больше не позволяла ему влиять на свою жизнь.
Мартин умирал. Судя по всему, его нервная система полностью истощилась, спинной мозг был частично парализован, тяжело поражены печень и почки. В итоге все болезни с их сложным и запутанным течением привели к полному нарушению обмена веществ, то есть к состоянию, которое в его медицинском заключении сдержанно именовалось «беспомощностью».
Конечно, Миа внимательно изучила его диагнозы, но анамнез был всего лишь следствием этой терминологии. А вот смерть, напротив, отнюдь не являлась просто словом. Смерть была реальностью, поглощающей людей и оставляющей клеймо на каждом мгновении их существования.
Миа с первого взгляда могла сказать, что Мартин умирает. Он умирал, но завел с ней разговор о своей собаке, не желая грубо и прямо сообщать о собственной смерти, потому что больше всего сожалел о разлуке с любимым Платоном. Требования, обязательства, долг заставляют вас продолжать жить. Но выживание — это волевой акт, поступок, необходимый людям, зависящим от других, в надежде, что ты будешь жить. Например, собака. В каком году это произошло? В 2095? Мартину было девяносто шесть лет, и его лучшим другом остался только пес.
Когда-то Мартин Уоршоу любил ее. Вот почему он захотел этой встречи. Вот почему он обратился к ней с внезапной, идущей из глубины души просьбой после пятидесяти лет молчания.
В его непростом поступке были смешаны долг, гнев, печаль и любезность, но Миа поняла смысл ситуации. В те дни она поняла и многое другое, пожалуй, слишком хорошо и ясно.
— Ты принимаешь таблетки для поддержания памяти, Миа?
— Да, у меня есть эти наркотики для памяти. Довольно слабые. Я пользуюсь ими, только когда мне это нужно.
— Они помогают. Мне они помогали. Но, конечно, они вредны, если ты глотаешь их пачками. — Он улыбнулся. — Я теперь принимаю большие дозы. В пороке масса удовольствия, когда тебе уже нечего терять. Ты не хочешь немного? — Он предложил ей новенькую упаковку капсул. Запечатанную, с этикеткой и голограммой.
Миа распаковала одну, открыла, проверила название, дозировку и провела по шее острием капсулы. Чтобы доставить ему удовольствие.
— Ты думаешь, что после всех этих лет они наконец изобрели лекарство, способное открыть душу, словно сейф. — Он дотянулся до столика у кровати и взял оттуда фотографию в рамке. — Все на своем месте, все организованно, проиндексировано и осмысленно. Но от человеческого мозга нельзя требовать слишком многого. Воспоминания спрессовываются или расплываются. Они становятся трухой, жухлой листвой, выцветают. Подробности исчезают. Как в куче компоста.
Он протянул ей фотографию: молодая женщина в пальто с высоко поднятым воротником, ярко накрашенный рот, подведенные глаза и растрепанные ветром черные волосы, щурится от яркого солнечного света. В ее улыбке есть что-то высокомерное.
Этой молодой женщиной, разумеется, была она.
Мартин посмотрел на фотографию, окутанную воспоминаниями, точно одеялом, а затем перевел взор на Миа:
— Помнишь ли о нас и наших встречах? Ведь это было так давно.
— Я могу вспомнить, — сказала она, и это было почти правдой, — а иначе я бы не пришла.
— Я прожил достойную жизнь. Тридцатые, сороковые… Для большинства людей в мире это были ужасные годы, а для меня они оказались очень удачными. Я много и напряженно работал и знал, на что могу рассчитывать. Я добился всего, чего хотел, сделал карьеру, приобрел положение в обществе, короче, был уверен в себе. И мог этим гордиться. Наверное, я не был счастлив, но был занят делом и считал свое дело главным в жизни. Да, я много работал, и это меня радовало.
Он долго и задумчиво смотрел на фотографию.
— Но те семь месяцев, в двадцать втором году, когда я делал этот твой снимок… Что ж, допустим, последние два месяца были ужасны, но пять месяцев, те первые пять месяцев, когда мы жили вместе… когда я любил тебя, а ты любила меня, когда мы были молоды и жизнь открывалась перед нами во всей своей свежести и полноте, — тогда я от счастья находился на седьмом небе. Признаюсь, это были лучшие дни моей жизни. Я лишь сейчас это понял.
Миа решила, что ей не следует ему отвечать.
— Я был женат четыре раза. Браки не хуже, чем у большинства людей, но для меня они не много значили. Наверное, я не вкладывал в них душу, и мое сердце не билось от счастья. Брак хорош, лишь когда тебя неодолимо влечет к этой женщине.
Он отложил фотографию в сторону, но не стал ее переворачивать.
— Мне очень жаль, если я тебя обманул, — произнес он, — но теперь, в конце жизни, мне захотелось оглянуться назад, связать начало и конец, а это огромная привилегия. Ты пришла ко мне и сидишь здесь, рядом. Миа, я могу сказать тебе прямо, без гордыни, злобы или эгоизма: больше мы ничего не приобретаем и не теряем. Ну, вот теперь мне стало легче на душе.
— Я понимаю. — Она сделала паузу и придвинулась. — Можно мне посмотреть?
Он позволил ей взять снимок. Фотография была как новая, очевидно, Мартин переснял ее совсем недавно, достав какой-то старый оттиск, все эти годы хранившийся в архиве. Молодая женщина в скромном студенческом костюме, стоявшая рядом с калифорнийскими пальмами и мокрыми от дождя мраморными балюстрадами, казалась наивной и взволнованной, самоуверенной и чуть глуповатой.
Миа долго всматривалась в снимок этой молодой женщины и вместо узнавания чувствовала лишь пустоту. У нее и у девушки на фотографии были одни и те же глаза, более или менее похожие скулы и, очевидно, тот же подбородок.
Но она словно смотрела на фотографию своей бабушки. На Миа начало действовать лекарство для памяти. Она не ощутила от наркотика подъема, в ушах не звенело, но ощущения постепенно становились иными, исполненными загадочных видений. Ей почудилось, будто она вошла в фотографию и со странным всплеском погрузилась в нее.
До Миа донесся голос Мартина:
— Была ли ты счастлива с человеком, за которого вышла замуж?
— Да, я была счастлива. — Она аккуратно сняла с шеи опустевшую капсулу. — Все давно прошло, наш брак длился долго, и пока мы с Дэниэлом были вместе, у меня была настоящая, полная жизнь. И у нас родился ребенок.
— Я рад за тебя. — Он снова улыбнулся, и на этот раз она узнала его улыбку. — Ты так хорошо выглядишь, Миа. Ты очень похожа на себя прежнюю.
— Мне всегда везло. И я была очень осмотрительной.
Он печально поглядел в окно.
— Но тебе не повезло, когда ты со мной познакомилась, — произнес он. — И ты оказалась права, когда стала со мной осмотрительной.
— Тебе незачем об этом говорить. И я совсем не жалею о нашей истории. — Она с явной неохотой, как будто делая одолжение, вернула ему фотографию. — Я знаю, что мы с тобой расстались не лучшим образом, но я всегда следила за твоей карьерой. Ты был умен, полон идей, в тебе просто бурлила творческая энергия. Ты никогда не боялся говорить то, что думал. Я не соглашалась с твоими высказываниями, но всегда гордилась тобой. Я гордилась, что мы познакомились еще до того, как о тебе узнал весь мир.
Она сказала правду. Миа была так стара, что еще помнила, что эти узкие полосы назывались пленками.
Пленки — длинные ленты из пластика — отпечатывались с помощью тени и света. Память о пленке, ощущение и суть воспроизводимого на ней вызвали у Миа ностальгию, острую, как осколки стекла.
Он продолжал настаивать:
—Ты была права, что порвала со мной. Позднее я понял, что дело было совсем не в Европе и не в том, чтобы мы изменили нашу жизнь. Просто я хотел выиграть в споре и убедить тебя живым примером. Я хотел увезти тебя на другой континент, чтобы ты жила моей жизнью. — Он засмеялся. — Я так и не смог измениться. Я ничему не выучился. Ни в двадцать лет. Ни в девяносто пять.
Миа вытерла глаза.
— Ты мог бы предоставить мне для этого больше времени, Мартин.
— Я виноват. Но теперь у нас просто нет времени. Я сумел бы уговорить кого угодно. Но с тобой было очень трудно спорить.
Он вынул из ящика у кровати салфетку и подал ей.
Миа быстро взглянула на него, а он улегся поудобнее, его худые плечи утонули в подушке. Пижама раскрылась, обнажив на груди проводочки от аппарата для фильтрации крови.
— Мне жаль, что я отрепетировал и отыграл лучше, чем ты, Миа. С моей стороны поступать так было нечестно, но в душе я драматург. И мне жаль, что я тебя расстроил. А теперь ты можешь уйти, если хочешь. Как хорошо было с тобой увидеться.
— Сейчас я стара, Мартин. — Она вскинула подбородок. — Я не та молодая женщина с твоей фотографии, и неважно, хорошо или плохо мы ее помним. А ты можешь играть свою сцену, если тебе нравится. Я не собираюсь уходить. Я никогда не была тупицей.
— Я намерен умереть сегодня вечером.
— Понимаю. Так скоро?
— Да. Я уже все организовал, мой конец никому не доставит хлопот. Все пройдет очень цивилизованно и, я бы сказал, деликатно.
Миа хмуро кивнула:
— Я уважаю твое решение и восхищаюсь им. И сама часто думала, что последую тем же путем.
Он расслабился.
— Очень хорошо, что ты со мной не споришь. Не хочешь помешать мне, не портишь мой уход в мир иной.
— Нет, нет. Я никогда этого не делаю. — Она подалась вперед и положила ладонь на его холодную руку. — Тебе что-нибудь нужно?
— Есть кое-какие детали. Ты их поймешь.
— Детали. Конечно.
— Наследники. Завещание. — Он поднял руку и очертил круг в воздухе. — Я составил на тебя завещание, Миа, и думаю, что поступил правильно. Речь идет о дворце моей памяти. О замке на виртуальном песке. Я хочу, чтобы ты стала владелицей моего дворца. Ты сможешь в нем скрыться, если тебе когда-нибудь понадобится. Он прекрасно выстроен, его нельзя разрушить. Дворец стар, но прочен. Иногда дворцы создают для людей массу проблем, но к моему это не относится. Тут никаких особых забот не потребуется. Он просторен, и это хорошее, надежное пространство. Я был с ним очень бережен. А сейчас решил его очистить и оставил там лишь несколько вещей. Они мне очень дороги, и я не мог их выбросить, у меня просто рука не поднялась. Возможно, тебе они тоже будут дороги. Ведь эти вещицы — память о прошлом.
— Почему тебе понадобился большой дворец?
—Долгая история.
Миа согласно кивнула и стала ждать.
— Это долгая история, потому что, полагаю, я прожил долгую жизнь. Видишь ли, они поймали меня в шестидесятых годах. Тогда начались серьезные расследования о работе Сети, финансовых махинаций и скандалов.
Мартин был рад, что мог наконец откровенно признаться, и, казалось, плыл на волнах памяти.
— В то время я уже был вне игры, но связь с производством еще оставалась. Я лишился многих крупных законных инвестиций, о некоторых проектах мне также пришлось забыть. Я больше не желал светиться, как-никак меня больно ужалили, и в дальнейшем, в семидесятых, принял ряд серьезных мер. Выстроил себе настоящий дворец, до которого налоговым службам никак не добраться. И сохранил его до нынешнего дня. Очень полезное место. Но теперь он мне не поможет. Правительство не станет делать скидку на мою больную печень и плохую иммунную систему. Или на диабет — я упомянул лишь одну из болезней. — Он нахмурился. — Терпеть не могу, когда люди ведут слишком честную игру. А как по-твоему? Когда мир столь праведен, в нем есть что-то мерзкое. Они не борются с алкоголизмом, они даже не борются с наркоманией, но когда тебя проверяют, то без анализа крови, волос и ДНК им, понимаешь ли, никак не обойтись. Они следят за каждым твоим шагом, отмечают его, фиксируют в медицинских картах, и это белье полощется по всей Сети. Если ты ведешь себя, как святоша, они кланяются тебе в ноги и превозносят до небес. Ну а если ты живешь, как я жил эти девяносто шесть лет… Ты когда-нибудь видела мои медицинские карты, Миа? Я много пил. — Он засмеялся: — Что за жизнь без выпивки?
Это жизнь без цирроза печени, рака и полного расстройства нервной системы, подумала Миа.
— Общество. Глобальное общество. Оно вроде правительства во главе с твоей бабушкой. Мудрая, ласковая старушка с кнутом и пряником.
Миа ничего не ответила. Ее медицинский рейтинг составлял девяносто восемь процентов. Она была твердо уверена, что Мартин должен знать все серьезные и важные факты ее жизни. Характер общества зависел от деятельности правительства, а правительству приносили пользу люди, подобные ей.
— Мартин, расскажи мне об этом дворце. Как я в него попаду?
Он взял ее руку, повернул ладонью вверх и стал изучать линии ее жизни. Он смотрел в свой наладонник и проводил по ее ладони кончиком пальца. От лекарства память Миа обострилась, и, когда он сжал ее запястье, она с болью вспомнила, как много десятилетий тому назад этот жест пробудил в ней сильную страсть. Прикосновение любовника, эротический импульс от его молодого и горячего тела.
Мартин высвободил руку.

1 Следующая страница


Священный огонь 2

— Ты можешь запомнить эту схему?
— Да, запомню. Лекарство мне поможет. — Она решила не выдавать волнения и не стала трогать запястье, которого он только что касался. — Я люблю старую систему жестов и всю жизнь пользовалась ею.
Он подал ей свою тяжелую чашу:
— Вот здесь. Приложи дворец к отпечатку большого пальца. Нет, Миа, левой руки, не правой. Вот так уже лучше, останется меньше записей.
Она заколебалась:
— Это мне не навредит?
— Я просто дал тебе ключ от крепости. Мы оба заслужили право на чудо, не так ли? Мы оба знаем, какова современная жизнь. Люди вроде нас гораздо старше правительства. Мы даже можем вспомнить времена, когда правительства состояли из мошенников.
Она прижала к чаше большой палец левой руки.
— Спасибо, Мартин. Я уверена, что твой дворец — это великий дар.
— Больший дар, чем ты думаешь. Он поможет тебе справиться и с другой проблемой.
— С какой же?
— С моей собакой.
Она промолчала.
— Ты не хочешь взять бедного Платона? — разочарованно проговорил он.
Миа опять ничего не ответила. Мартин вздохнул.
— Я решил было его продать, — произнес он. — Но сама эта мысль была ужасна. Словно я продаю ребенка. У меня никогда не было детей. Он так настрадался из-за моей болезни, да и сам столько раз менялся… Я мысленно перебрал всех знакомых, но не нашел среди немногих оставшихся в живых ни одного близкого друга. Я никому не могу его доверить и не знаю, обеспечат ли ему хороший уход.
— Но почему ты выбрал меня? Ты же меня плохо знаешь — мы столько лет не виделись.
— Ну конечно я тебя знаю, — пробормотал он. — Я знаю, что ты очень осторожна и благоразумна… Ты — самая большая ошибка в моей жизни. Или наибольшая ошибка, которую я так и не сделал. Но в любом случае я могу лишь сожалеть. — Он посмотрел на нее, пытаясь подольститься. — Платон неприхотлив, никогда ничего особенного не требовал. Он будет благодарен тебе за все, что ты ему дашь. Ему необходим хозяин. Не представляю, что он станет делать, когда я умру. Не знаю, как он воспримет мою кончину. Он такой чувствительный, ему будет больно обо мне думать.
— Мартин, мне очень лестно, что ты выбрал меня, но ты просишь слишком многого. Ты просто не можешь просить меня об этом.
— Я знаю, это нелегкая просьба. Тебе поможет дворец, у него есть такие возможности. Почему бы тебе не попробовать? Платон ведь теперь не обычное животное. Такой роскоши я ему не позволил. Но ты могла бы попытаться. Подумай хорошенько. — Он сделал паузу. — Миа, я тебя знаю. Я видел твое досье, и мне известно о тебе больше, чем ты можешь себе вообразить. Я никогда не забывал о тебе, никогда. А теперь думаю, что Платон способен тебе помочь.
Она ничего не сказала. Ее сердце быстро и странно забилось, а в левом ухе послышался тонкий высокий звук. В такие минуты Миа с пугающей ясностью сознавала, как она стара.
— Он не чудовище. Просто он совсем иной и очень развит. Он стоит уйму денег. Если тебе не удастся его содержать, ты всегда сможешь его продать.
— Я не могу. Я отказываюсь.
— Понимаю. Это твое последнее слово? — Затем потянулись минуты, полные горечи и общих воспоминаний. — Ты видишь, на что я похож, не так ли? Мы встретились через семьдесят лет. Эти годы пролетели как один день. Но я совсем не изменился. Да и ты тоже.
— Мартин, я хочу быть с тобой честной. — Она поглядела на собаку, мирно лежащую в углу. Платон положил свою продолговатую голову на скрещенные лапы. И тут пугающая правда, вопреки ее воле, рывками поднялась из глубины души и хлынула на поверхность. — У меня не было никаких животных. Никогда. И теперь у меня совсем другая жизнь. Я живу одна. Когда-то у меня была семья. Муж и дочь. Но сейчас они живут отдельно и я с ними не общаюсь. Я сделала неплохую карьеру, Мартин. У меня была хорошая работа в администрации центра медицинских исследований. Я делала ее добросовестно и ответственно. Я контролировала сайты, работала в экономической сфере, в комиссии по грантам и оценивала результаты исследовательских программ. Я функционер. — Она прерывисто задышала. — Я прогуливалась в парке, каждый вечер смотрела новости и всегда голосовала. Иногда я смотрела старые фильмы. Вот и все, так я и живу изо дня в день. Ты не выносишь таких людей и никогда их не выносил. — Она перестала сдерживаться и заплакала.
Мартин с жалостью посмотрел на нее.
— Четвероногий приятель мог бы тебе помочь. Я знаю, что мне он очень помог. Понимаешь ли, мы ведь чем-то обязаны животным. С их помощью мы преодолеваем стену человеческих условностей. Поэтому должны быть благодарны нашим зверям.
— Животное не может мне помочь. И ни в каких привязанностях я не нуждаюсь.
— Но ты сначала попробуй. Измени свою жизнь хоть немного. У людей должен быть выбор. Если у нас нет выбора, мы, в сущности, и не живем.
— Нет, нет. Я знаю, ты думаешь, будто это пойдет мне на пользу, но ты не прав. Ничего хорошего тут нет. Я его не возьму. Я не тот человек. И перестань меня упрашивать.
Мартин засмеялся:
— Не могу поверить, что ты сейчас это сказала. Точно так же ты говорила, когда мы поспорили в последний раз, и слова были теми же самыми. — Он покачал головой. — Ладно, ладно… Я всегда хотел от тебя слишком многого, верно? И с моей стороны это было глупо. Зачем просить у тебя? Я могу обратиться еще кое к кому, кое-кто еще, слава богу, жив. Ты не хочешь пробовать и не желаешь ничего менять. Мне это понятно. Ты всегда была осторожна, ты всегда была умнее и проницательнее меня. Тебе не повезло, что мы когда-то встретились.
Нависло тяжелое, напряженное молчание. Предвещение безмолвия смерти. Он приподнялся:
— Скажи, что ты меня прощаешь.
— Я прощаю тебя, Мартин. Я тебе все прощаю. Мне жаль, что я была к тебе несправедлива. Я никогда не могла делать то, что тебе хотелось. Прости меня, пожалуйста. Это моя и только моя вина.
Он принял ее слова близко к сердцу. Миа заметила, как порозовело его бледное лицо. Очевидно, он достиг момента, к которому давно стремился. Он сказал ей все, что хотел. Его жизнь подошла к концу. Он как будто довел ее до обозначенной черты и бросил.
— Иди, ступай своей дорогой, моя милая, — негромко и ласково проговорил он. — Когда-то я очень тебя любил и помню тебя такой, какой ты была. Прошу тебя, не забывай обо мне.
Собака даже не встала, чтобы проводить ее к двери. Миа покинула квартиру Мартина, молча взяв сумку и пальто; прошла через холл, озаренный ярким солнечным светом, спустилась в лифте и вышла в прохладный осенний город. Она вновь оказалась в хрупкой, но вполне реальной структуре своей хрупкой, но вполне реальной жизни. Села в первое остановившееся такси и вернулась домой.
В ее квартире Мерседес убирала ванную комнату. Она встретила Миа в передней со шваброй и флаконом моющего средства в руках. Мерседес всегда носила аккуратную свежевыглаженную форму службы социальной помощи — ярко-синий жакет с красными погонами, узкие брючки и туфли на мягкой подошве.
Мерседес обслуживала пятнадцать пожилых женщин в качестве сотрудницы отдела социальной помощи и приходила два раза в неделю, обычно в отсутствие Миа. Она называла свою работу «домашним хозяйством», потому что это звучало точнее, чем «оказание социальной помощи», «инспекция здоровья» или «полицейский шпионаж».
— Что с вами случилось? — удивленно спросила Мерседес, отложив метлу и флакон с гелем. — Я думала, что вы на работе.
— Сегодня у меня тяжелый день. Трудное испытание. Мой друг при смерти.
Мерседес тут же проявила профессиональное сочувствие. Она взяла у Миа пальто:
— Я сейчас приготовлю вам раствор.
— Я не хочу пить раствор, — устало откликнулась Миа, устроившись за складным полированным кухонным столом. — Он дал мне лекарство для памяти. Эта мерзость до сих пор действует.
— А что за лекарство? — осведомилась Мерседес, сняв с головы сетку для волос и сунув ее в карман жакета.
— Двести пятьдесят миллиграммов энкефалокрилина.
— О, это ерундовая доза. — Мерседес распушила свои темные волосы. — Выпейте раствор.
— Я бы предпочла минеральную воду.
Мерседес придвинула раствор поближе к Миа и тоже села за кухонный стол. Она налила пол-литра дистиллированной воды, аккуратно вынула и раздавила несколько маленьких таблеток с минеральными добавками. Аппарат для растворов был самым сложным и дорогим из всех кухонных приборов в этом доме. Миа не считала себя ни транжиркой, ни прагматиком, но делала исключение для растворов. А также, честно признаться, любила хорошую одежду и гордилась этим. Еще она допускала ряд исключений для конвертов от старых видеоигр двадцатого века и си-ди-ромов. Миа привлекали старые сентиментальные бумажные безделушки, и она не стеснялась этой слабости.
— Думаю, что мне следует тебе рассказать, — начала Миа, — если я не смогу ни с кем поделиться, то ночью не буду спать. Через три дня у меня осмотр, и если я сегодня не усну, это отразится на результатах.
Мерседес с облегчением взглянула на нее:
— Вы можете поговорить со мной. Ну конечно, вы можете мне все рассказать.
— И ты зафиксируешь это в своем досье?
Мерседес явно обиделась:
— Разумеется, я зафиксирую это в своем досье. Было бы нечестно, если бы я не отмечала все беседы в своих досье. — Она бросила в минеральную воду несколько шипучих таблеток. — Миа, мы знакомы уже пятнадцать лет. Вы можете мне доверять. Сотрудники службы социальной помощи любят, когда их клиенты разговаривают. А для чего же еще мы здесь работаем?
Миа подвинулась вперед и оперлась локтями о стол.
— Я познакомилась с этим человеком семьдесят лет тому назад, — сказала она. — Тогда он был моим другом, любовником. Он повторял мне сегодня, что мы совершенно не изменились, но, конечно, мы изменились. Мы изменились до неузнаваемости. С ним уже все кончено. А я… семьдесят лет назад я была молодой. Я была девушкой, его девушкой. Но теперь-то я не девушка. Теперь я — нечто, пытающееся быть женщиной.
— Вы как-то странно говорите.
— Я говорю правду. И я не его женщина. Долгие годы я была замужем за другим человеком. У меня не было любовников. Больше я никого не любила. Я ни на кого не обращала внимания. Я ни с кем не целовалась, ни с кем не кокетничала. Сейчас у меня нет семьи. У меня нет менструаций. У меня нет приливов и озноба. Я постсексуальная личность. Я постженская личность. Я старуха. Я техностаруха конца двадцать первого века.
— По-моему, вы выглядите как женщина.
— Я одеваюсь как женщина. Все это неестественно.
— Я знаю, что вы имеете в виду, — предположила Мерседес. — Мне самой шестьдесят пять. Большая часть жизни уже позади. Но я не слишком жалею, что она прошла. Быть женщиной — тяжкое бремя, я никому не пожелала бы такой судьбы.
— Наша встреча оказалась очень утомительной, — продолжала Миа. — Хотя он держался безукоризненно, я устала от того, что сидела у его постели. Однако хуже всего другое: исчезла преграда между мной и моим прошлым. Моя романтическая жизнь, моя сексуальная жизнь. Я смогла вспомнить, как это возбуждало. Как льстило, когда тебе не давал проходу энергичный, настойчивый и обаятельный парень. Что я чувствовала, когда позволила соблазнить себя. От лекарств воспоминания становятся намного болезненнее.
— Многие люди сказали бы, что время сыграло для вас дурную роль, что вы должны спокойно отнестись к прошлому, соединить его с настоящим и таким образом преодолеть боль.
Терапевтические советы всегда возмущали Миа своей бестактностью.
— Сегодня я уже пробовала выстроить хронологический порядок и связать прошлое с настоящим. Но не стала от этого счастливее.
— Вам жаль, что он умирает? Вы скорбите?
— Да, мне немного жаль. — Миа отпила глоток минеральной воды. — Но я бы не назвала это скорбью. Для скорби мое чувство слишком слабо. — От воды она сразу почувствовала себя намного лучше. Ей всегда доставляли удовольствие самые простые вещи. — Я слишком давно не плакала. От слез мне сделалось не по себе. Я не плакала уже лет пять. — Она дотронулась до своих опухших глаз. — Такое ощущение, будто повреждена роговица.
— Там было завещание?
— Нет, — не очень уверенно солгала Миа.
— В той или иной форме завещание бывает всегда, — продолжала настаивать Мерседес.
Миа помедлила:
— Да, там было кое-что, но я отказалась. У него постсобачий пес.
— Так я и знала, — отозвалась Мерседес. — Или животные, или дом. Если люди умирают довольно молодыми, то, быть может, беспокоятся о детях. Вас никогда не пригласят к смертному одру, если не желают, чтобы вы утешили умирающего.
— А вдруг они захотят, чтобы вы их утешали, Мерседес?
Мерседес недоуменно пожала плечами:
— Да я всегда успокаиваю. Спокойствие — это моя жизнь. — Она всегда была очень терпелива. — Но по-моему, вам не терпится еще в чем-то признаваться. В чем же?
— Нет, ничего особенного.
— Вы просто не хотите мне сейчас говорить, Миа. Но вы можете мне все сказать. Пока вы еще в настроении.
Миа взглянула на нее:
— Тебе незачем меня успокаивать, да к тому же таким образом. Со мной все в полном порядке. Я пережила настоящий шок, но ничего странного делать не собираюсь.
— Вам не нужно об этом говорить. Сама ситуация очень странная. Да и мир в наши дни очень странный. Вы живете одна, очень замкнуто, и рядом с вами нет людей, способных что-то посоветовать и в чем-то убедить. Если не считать вашей работы, то никакой общественной роли вы в своей жизни не сыграли. И легко можете утратить почву под ногами, сорваться.
— Когда вы поняли, что я могу сорваться?
— Миа, вы умнее меня, вы старше меня и гораздо богаче меня, но вы не одна такая на свете. Я знаю массу людей, похожих на вас. Людей вашего типа нетрудно сломить.
Мерседес взмахнула рукой в синем жакете и обвела ей комнату:
— Все, что вы именуете своей жизнью, уже многие годы попросту ненормально. И ничто вас не защищает. Однообразие, рутина сами по себе ненормальны. И никакая так называемая норма вам не позволена. Нет подобной нормы для постчеловека девяносто четырех лет. Не было и нет. Продление жизни — вовсе не естественный порядок вещей, оно никогда не станет естественным, и вы не сможете сделать его естественным. Вот ваше реальное положение. И мое реальное положение. Поэтому общество и направляет меня сюда два раза в неделю. Смотреть за вами, успокаивать и выслушивать вас.
Миа ничего не ответила.
— Продолжайте жить по-прежнему, — сказала ей Мерседес. — Мне очень жаль, что сегодня у вас трудный день. Смерть друга способна вывести из равновесия сильнее, чем мы думаем. Даже самые скучные люди, настоящие зануды не могут вечно сохранять заведенные порядки, а вы человек отнюдь не скучный. Вы просто сумели очень хорошо приспособиться, и у вас есть эта старомодная духовная жизнь, в которой в наши дни никто не нуждается.
— Я не считаю это советом.
Мерседес с важным видом посмотрела на нее. Повисло напряженное молчание. Мерседес нельзя было обмануть. Ни одна женщина не может быть героиней для своей служанки.
— Кстати, — наконец проговорила Мерседес, — в ванной комнате опять завелась эта гнусная плесень. Где вы гуляли?
— Я гуляла по городу, просто для моциона, — пояснила Миа. — И вытерла ноги у входа.
— Постарайтесь оставлять туфли у входа, ладно? И не принимайте долго душ. С этими грибками одна морока.
— Хорошо. Я так и сделаю.
— А теперь мне пора идти, — заявила Мерседес и встала. — Меня ждет другой клиент. Но вы можете мне позвонить, если вам что-нибудь понадобится. Звоните мне в любое время. Не стесняйтесь. Я люблю, когда мне звонят.
— О'кей, офицер, — откликнулась Миа.
Мерседес подкрасилась, собрала свои вещи и ушла.

Мартина Уоршоу похоронили в полдень двадцать первого на старом кладбище в Пало-Альто. День выдался ясный и солнечный, а земля на месте прежних чумных могил еще никогда не выглядела столь зеленой, спокойной и взывавшей к размышлениям о вечности. Среди собравшихся Миа не заметила ни одного знакомого лица. Да и ее здесь никто не знал или не потрудился узнать.
Все девятнадцать стариков, пришедших на похороны, были в высшей степени типичны. Как звезды Голливуда, они никогда не боялись ножа хирурга. Красивые люди всегда с особой охотой стремились продлить собственную молодость. Пятьдесят лет назад эти люди стали первыми добровольными жертвами медицины. Но сейчас они вполне естественно и неизбежно состарились. Примитивная техника разглаживания морщин и устранения жировых складок, характерная для 2030-х и 2040-х годов, казалась в наши дни грубой и совершенно устаревшей. Теперь они действительно выглядели как первые жертвы: усталые люди с лицами, покрытыми заметными шрамами и отметинами.
Могильщики приподняли петли белой крышки набальзамированного гроба и открыли его. Они сняли тонкое покрывало с усохшего тела Мартина и осторожно, почтительно погрузили его соскользнувшие ноги в приготовленный гель. Просвечивающие устройства заработали, воссоздавая последний официальный медицинский портрет Мартина. Изящные ультрасоники разделили труп на части, и, когда роторы принялись на полной скорости взбивать расчлененную массу, яркий орнамент на цветочных клумбах распылительной установки задрожал. Сборщики образцов мгновенно уловили капельки жидкости, проанализировали генетические изменения и исследовали обосновавшиеся в трупе бактерии. Они были изучены и внесены в каталоги каждого подвида симптоматических инфекций с их типичными проявлениями, что помогло определить причину смерти (самоуправляемый нервный депрессант) с предельной кибернетической точностью.
Кто-то, — Миа так и не поняла, кто именно, — попросил католического священника сказать несколько слов. Молодой священник не скрывал своего волнения, на него глубоко подействовали психоделики, и от порыва вдохновения, захлестнувшего его, он с трудом мог говорить. Завершив необычную поминальную молитву, священник формально благословил гель. Небольшая толпа отодвинулась от края могилы, разбившись на группки по два-три человека.
Художник выгравировал на кремово-белой стенке набальзамированного гроба портрет Мартина и даты его жизни: Мартин Уоршоу (1999—2095). Это цветное пятно, размером с ладонь Мартина, поместилось внизу большой общей белой стены, рядом с именами трехсот восьмидесяти девяти прежних обитателей этого гроба. Миа застыла на месте, ее ноги словно прилипли к асфальту, когда она осматривала яркие ряды надгробных фотогравюр. Эти человеческие лица делали огромный гроб похожим на добрую и понимающую машину.
У выхода с кладбища Миа поискала такси. И пока дожидалась, обратила внимание на рыжую собаку, пробиравшуюся сквозь заросли олеандра. Никакой одежды на собаке не было, она не проявляла признаков высшего разума. Миа долго глядела на нее, но как только попыталась приблизиться, та скрылась в кустах. Миа почему-то почувствовала себя одураченной, хотя большие рыжие собаки встречались ей довольно часто.
Миа вышла из такси у станции метро, спустилась под пронизанную трубами поверхность Калифорнии и оказалась в Публичном пункте телеприсутствия у Койт-Тауэр. Когда она покидала Сан-Франциско, ее любимым сайтом становилась Телеграфная гора. Во время путешествий она регулярно связывалась с этим сайтом, чтобы воскресить ощущение доступа к району Залива. Миа пользовалась телеприсутствием для посещения городов по всему миру, но не могла полюбить эти города, если не видела их своими глазами и не гуляла по их улицам. Сан-Франциско был одним из самых крупных пешеходных городов на свете. Вот почему она жила там. Поэтому, но главным образом — по привычке. Ей нравилось ходить пешком.
На Эмбаркадеро Миа выпила горячего кофе в людном и шумном кафе, где были в основном туристы. Она мрачно гадала, что подумал бы ее бывший муж о событиях этого дня? Что бы он подумал о церемонии похорон Уоршоу? Мартин Уоршоу был единственным настоящим соперником Дэниэла. Обнаружил бы он признаки мужской ревности или легкой удовлетворенности? Миа размышляла и о том, вспоминает ли о ней ее бывший муж, да и думает ли он о ком-либо и чем-либо вообще? Дэниэл обосновался в очень странном месте, в Северном Айдахо, с которым нельзя было установить никаких контактов. Миа могла бы позвонить своей дочери Хлое в Джакарту, но их разговор ее бы не успокоил. Хлоя по обыкновению разразилась бы тирадой о поворотах судьбы и верности самому себе и без конца вышивала бы эти словесные узоры.
Всю долгую дорогу к Рыбацкой верфи Миа старалась не думать о работе и удивлялась — для нее это было чем-то новым. В своем роде великим достижением. Наконец она добралась до цели — двухэтажного, обшитого железом дома. Обшарпанный знак из красного дерева на массивной ограде подтверждал, что здесь находится коммерческий пункт доступа к Сети. Миа заплатила за вход и, очутившись в темном помещении, положила кредитную карточку в часы.
Владелец сайта вышел ей навстречу. Этому сухопарому пожилому господину уже перевалило за сто. Казалось, что он состоял из костлявых колен и локтей, острого хищного носа, несуразно больших мощных наушников и бесформенной рыбацкой каскетки. Рыбацкая каскетка Стюарта явно была излишней, потому что его неровная морщинистая кожа десятилетиями не пропускала солнечный свет. Ей бросились в глаза его рубашка желчно-зеленого цвета с короткими рукавами, старые лоснящиеся брюки и наборный ремень с мелкими металлическими накладками.
Миа не посещала этот сетевой сайт уже тридцать семь лет. Дом успели основательно отремонтировать и перестроить — сняли внутренние перекрытия и стены; вынули рамы из окон, стены по периметру обшили медью, чтобы усилить герметичность. Однако Миа не удивилась, увидев прежнего владельца, занятого тем же делом на том же месте и, кажется, одетого в тот же самый костюм. Мистер Стюарт неизменно производил на нее впечатление человека, без труда способного пережить обычное архитектурное сооружение. Да, Стюарт не слишком изменился, хотя за минувшие десятилетия его нос и уши заметно раздулись. Лечение гормонами роста и стероидными добавками считалось одним из наиболее эффективных способов продления жизни. Однако у мужчин от лекарства часто распухали нос и уши. Это было как-то связано с мужскими стероидами и увеличением роста костных тканей.
Миа оглядела комнату. С потолка свисали серые звукоизоляторы, а под ними виднелись цветные переплетения силовых кабелей и волоконной оптики. Металлические стропила оживлялись щебечущими воробьиными стайками.
На полу размещалась причудливая коллекция для доступа к Сети. В западном крыле склада Стюарт хранил нетлинки новых брендов, многие из них были похожи на свои устаревшие прототипы. В восточном крыле лежали груды странных предметов, этаких антикварных диковинок, которыми в течение последних ста двадцати лет любили манипулировать в виртуальном пространстве. Мистер Стюарт гордился своей коллекцией и всегда собирал либо вышедшие из употребления средства связи, либо самые новые, еще только пробивающиеся на рынок.
Вместо стен стояли ящики и упаковки с деталями для электроники. Скрипучий робот-пылесос Стюарта энергично расхаживал рядом, аккуратно сметал пыль и с других приборов. Здесь же располагался и загончик, в котором клевали корм домашние птицы. Освещение в здании, как обычно, могло просто испугать случайного посетителя.
— Думала, что вы уже вставили стекла, — проговорила Миа.
— Я вскоре этим займусь, — сказал Стюарт и прищурил глаза. — Хотя кому теперь нужны окна. Место доступа к Сети — само по себе окно.
— Что здесь можно запустить, чтобы оно могло прочитать жест-пароль и пропустить меня во дворец памяти, спланированный и построенный в шестидесятых?
— Это зависит от вашего плана, но и вся жизнь зависит от плана, — отозвался Стюарт. Он произнес эту аксиому со вкусом и нескрываемым удовольствием. — Назовите мне исходные параметры и необходимое оборудование.
— Я не могу вам ничего точно назвать.
Стюарт коротко пожал плечами.
— В таком случае вам стоит зайти сюда чуть позже. Если угодно, вот вам мой совет. Давайте сперва сделаем все как можно проще. Запустим пароль в одну из тех кабин и посмотрим, сумеете ли вы воспроизвести этот дворец. Может, он возникнет прямо перед вами.
— Вы думаете, это сработает?
— Может быть. Вы также можете воссоздать его в наглазниках. — Стюарт сделал многозначительную паузу. — Но будьте осторожны.
— Вам платят больше за осторожность, мистер Стюарт? Я тоже хочу быть осмотрительнее. Я в этом заинтересована.
— Мне платят лишь за вход в мой дом, — ответил Стюарт. — Для большинства людей это непомерные расходы.
Кто-то вопросительно прокричал в восточном крыле здания, где располагались новые машины, длинно и сложно спросив о «названии деревьев» и «очищении». Стюарт, как сова, похлопал себя по морщинистой шее.
— Прочтите в руководстве, — заорал он и снова повернулся к Миа: — Молодежь… Так, о чем мы говорили, мэм, и где мы были?
— Миа.
— Что?
— Здесь нет руководства, — выкрикнул в ответ юный голос.
— Миа. М — и — а, — терпеливо произнесла Миа.
— О! — откликнулся Стюарт и постучал по своему наушнику. — Хорошо, что вы пришли сюда, Майа. Не обращайте внимания на молодежь, они порой любят пошалить.
— Я попытаюсь справиться с кабиной и своим наладонником. Прошу вас, дайте мне попробовать.
— Я вас проверю, — сказал Стюарт.
Осторожность была единственным преимуществом устаревшего компьютера. Он был столь вызывающе старомоден, что выглядел совершенно неуместно. Современные виртуальные стандарты стали гораздо точнее, жестче и разумнее примитивного, изношенного и зачастую опасного хлама начала и середины двадцать первого века. Современные архивные данные были на редкость легкодоступны и открыты. Но сохранились сотни устаревших форматов и огромное количество старых файлов, так сказать, отстоя, доступного лишь благодаря давно вышедшим из употребления машинам. Они не были переоборудованы, и теперь ими пользовались только фанатики, увлеченные стариной, или глубокие старики, научившиеся обращаться с ними много десятилетий назад и не желавшие расставаться с привычной техникой. Стюарт дал Миа подзаряженный наладонник и виртуальную шкатулку. Она уединилась в туалетной комнате сетевого сайта среди раковин и зеркал. Миа вымыла руки, со щелчком открыла шкатулку, достала оттуда два легких, как перышки, наушника и прикрепила их к ушам. Потом легким движением прижала маленький, похожий на мушку, микрофон к краешку верхней губы. Тщательно приклеила к векам фальшивые ресницы. Каждая ресница будет отслеживать движение ее зрачка, а значит, и направление ее взгляда.
Миа открыла висевшую на петлях крышку сосуда в мягком кожаном футляре и окунула обе руки до запястий в горячий расплавленный пластик. А после вынула руки и помахала ими, чтобы побыстрее остудить.
Образовавшиеся перчатки затрещали, остывая. Миа размяла суставы и стиснула руки в кулаки. Пластиковая поверхность раскололась на сотни крохотных пластинок, точно высохшая грязь. Она опустила руки в другой бачок, затем вынула их оттуда. Тонкие проводящие вены влажной, сверкающей органической фактуры мгновенно высохли около трещин.
Когда перчатки опять стали хорошо смотреться, Миа достала из прорези под бачком веер для запястий. Она похлопала этим веером по ладони, раскрыла его у левого запястья и застегнула на пуговицу. Радужное оперение веера застыло и сделалось жестким. Когда она развернула и застегнула на другом запястье второй веер, у нее появились две большие визуальные мембраны размером с суповые тарелки. Они светились по краям ее рук.
Пластиковые перчатки ожили, как только их разряды соприкоснулись и слились с изнанкой вееров на запястье. Миа вновь пошевелила пальцами и принялась их разрабатывать. Веера на запястьях мгновенно уменьшились, приняли форму перчаток, обмялись по размеру и заколыхались, повторяя движения рук, показались давно знакомыми.
Веера перестали пропускать свет, и ее рук не стало видно. Потом все же появились их очертания — на поверхности вееров-запястий возникло их отражение. Действительность исчезла за границами этих вееров, и Миа увидела виртуальные образы своих рук, окаймленные двойными кругами синего свечения.
Взяв в руки один указатель, Миа вышла из туалета и направилась к выбранной кабине. Она шагнула внутрь, и занавес за ней закрылся. Ткань затряслась сверху донизу и полностью отвердела, а включившаяся машина словно окружила ее со всех сторон. Жесткая ткань занавеса превратилась в затененную небесную твердь. Большая часть реальности пропала, и Миа стояла, словно подвешенная в плывущем небе синего виртуального пространства. Бескрайней виртуальности, если не считать твердого пола у нее под ногами, потолка над головой, множества локаторов доступа, следящих устройств и записывающего оборудования.
Занавес был соткан из стеклянных волокон, тонких, как волоски, разноцветных волоконно-оптических сканирующих линий. Занавес поднялся, повинуясь движению ее наклеенных ресниц, и открылся вид, на котором взгляд Миа мог наконец отдохнуть. Хотя ее взгляд постоянно смещался, занавес всегда находился над ней, освещался иногда, и она могла видеть его фрагмент. Окружающая ее со всех сторон иллюзия казалась бесконечной.
Миа неуклюже схватилась за разъем и подключила свой наладонник. Кабина обнаружила механизм, тут же окружила ее круговой панорамой дисплея на наладоннике у Миа — виртуальным серым дымом таинственной бездны. Миа дотронулась до экрана пальцами в перчатках и не отпускала до тех пор, пока из его стеклянных глубин не выплыло несколько четких изображений: цикличный тахометр, часы, сетевой определитель.
Она выбрала один из самых больших сетевых ворот Сан-Франциско, затаила дыхание и проследила за паролем Мартина Уоршоу. Стена точно обрисовала очертания ее пальцев в перчатках, как чудовищную черную глиптику на фоне серой фактуры.
Следы померкли, занавес вновь сделался небесно-синим. После этого ничего особенного не произошло.
Однако маленький тахометр показывал, как в глубине Сети возникали непонятные процессы и что-то забурлило. Миа терпеливо ждала.
Через восемь минут тахометр исчез. Стены уплыли в звездную тьму, затем стремительно переместились в полномасштабный виртуальный ряд. Миа поняла, что попала в офис архитектора. Там стоял большой стол из материала под дерево, медные лампы светились ярким неестественным светом, а псевдомраморные предметы кружились в алгоритмических водоворотах. Кресла показались ей чрезмерно громоздкими, занимающими много места, но при этом очень уютными. Типичные кресла для стариков. Там были и кресла, считавшиеся последним писком моды в 2070-х годах, когда дизайнеры мебели внезапно обнаружили, что все деньги в мире скопились у стариков и они будут обладать ими до скончания века.
Виртуальный офис, изображенный на дисплее не без иронии, должен был походить на офис обычного архитектора. Строители реально существующих зданий, в противоположность виртуальным архитекторам, настаивали на своей тесной связи с осязаемым миром. Поэтому свои эскизы создавали из органических материалов, грифельных досок, мелков, чертежной бумаги и шпагата. Их можно было потрогать руками. Она не нашла в офисе ни одного экрана с данными. Если, конечно, не считать, что все виртуальное оборудование было экраном данных.
Между сложным дворцом памяти Мартина Уоршоу и этой выбранной наугад маленькой кабины с занавесом имелись серьезные расхождения. В сравнении со скругленными стенами углы виртуальной комнаты выглядели довольно противно. Особенно вздутости их виртуальных искажений. Наверное, подражание не могло решить вопрос, где следует настелить полы. Обводки пола изгибались в низких углах экрана вроде увязшей в болоте и медленно тонущей лодки.
В ложном окне на одной стене промелькнул поддельный сад, и его очертания были просто чудовищны. Деревья превратились в дрожащие смутные пятна, в кошмарные видения, тронутые радиацией под чуждым солнечным светом, плотным, будто сыр. Сам офис, видимо, гордился виртуальными растениями в горшках, но их большие листья казались жесткими и безжизненными, как противни с рифленым дном.
Миа обернулась и осторожно осмотрела виртуальный офис. Слева на стене висела фотография в массивной раме. На ней было запечатлено огромное многоэтажное здание. Очевидно, полномасштабный план дворца памяти. К фотографии прилагались пространные подписи с неясными сбитыми шрифтами. Дворец выглядел громадным, вычурным и мог испугать кого угодно. Миа почувствовала себя так, словно развернула рождественский подарок и обнаружила нечто несуразное, вроде пыхтящего локомотива. Виртуального чертика из табакерки, отапливаемого тоннами угля.

Предыдущая страница 2 Следующая страница


3 Брюс Стерлинг

Она повернулась к центру комнаты. На столе красовалась лишь одна фотография в рамке. Миа сделала несколько шагов и попыталась приблизиться к виртуальному столу, не подходя к нему вплотную. Она вытянула руку и схватила фотографию. Поверхность перчатки сильно пострадала — на ней появились царапины и темные пятна.
Взаимодействие оказалось крайне неудачным. Неудивительно. Вне всяких сомнений, все это виртуальное окружение было зашифровано, расшифровано, снова зашифровано, анонимно передано через спутники и кабели, проэмулировано в чужой компьютерной среде с помощью плохо подходящих и устаревших протоколов, а затем воспроизведено по давно умершим графическим стандартам. Но хуже всего, что само место было старым. В отличие от обычных помещений, виртуальные здания не старились, но время сказывалось на них тонким налетом увядания, совсем как на их хозяевах. Маленький, игрушечный столик в углу явно начал разрушаться, и если на него смотреть под определенным углом, бросалась в глаза его облезлая поверхность.
Однако дворец не был мертвым. Откуда-то выползла маленькая виртуальная ящерица и заскользила по стене. Судя по этому признаку, обеспечивающие порядок правила по-прежнему действовали и пробивались сквозь темные пятна дворцового кода.
Миа решительно взяла в руки фотографию и подняла ее над столом. Изображение как будто вырвалось из рамки и перескочило на стену кабины с занавесом. Оно бросилось навстречу Миа и предстало перед ней панорамой в ярко-красных пикселях, размером с отпечатки пальцев. Миа мигнула, положила снимок на место и долго глядела на него сквозь мембрану своего веера на запястье. Предметы, до которых можно было дотронуться, гораздо лучше обозначались графически, чем непонятный склад вещей на стенах кабины.
В рамке была еще одна ее фотография: молоденькая Миа Зиеманн сидела на старом красном диване в таком же красном, правда новом, купальном халате и читала журнал. Ее стройные босые ноги лежали на кофейном столике. Волосы Миа были мокрыми. На полу валялась всякая всячина — пакеты с чипсами, кассеты, кроссовки. Юная Миа, по-видимому, не знала, что ее фотографируют. Она выглядела расслабленной, была погружена в чтение журнала, ничего не замечала вокруг.
Очередное напоминание о Мартине. Его посмертный сигнал будущей владелице дворца. Миа выдвинула ящик виртуального стола. Он был пуст. Она сунула туда фотографию и захлопнула ящик. Потом обследовала второй, в нем лежали ножницы, бумага, ручки, магнитофонная лента и булавки. Миа несколько раз безуспешно пыталась дотянуться до виртуальных ножниц. Потом она обшарила третий ящик и достала оттуда коробочку с цветными мелками.
Она вынула кусок бледно-зеленого мела и повернулась к грифельной доске на дальней стене. Когда она двинулась к ней, доска стала скатываться в рулон, на который наткнулись ее пальцы в перчатках, а виртуальный мел внезапно удлинился. Он то улетал за поверхность доски, то выскакивал из нее, совсем как Алиса, попавшая в Зазеркалье. После значительных усилий Миа смогла нацарапать дрожащей рукой короткую фразу. Она написала первые пришедшие ей в голову слова:

МАЙА БЫЛА ЗДЕСЬ

И нарисовала мальчишескую рожицу с носом-картошкой, а рядом маленькую девочку с выбивающимися из-под шапочки кудрями. Потом Миа случайно уронила на пол виртуальный мел. Он с шумом упал и куда-то укатился. Она принялась искать его с помощью веера на запястье и почувствовала, что ее сильно укачивает. Миа отсоединила наладонник, откинула занавес и вышла наружу.
Сплюнув скопившуюся слюну с привкусом желчи, она отстегнула веера на запястье и отложила их в сторону. Стянула с рук перчатки, разлетевшиеся на узкие полосы, и швырнула их в мешок для мусора. Для первой попытки она сделала более чем достаточно. Если она когда-нибудь вновь проникнет во дворец Уоршоу, то воспользуется какими-нибудь более совершенными перчатками для работы с данными, — они лежали у нее на работе, — и какими-нибудь приличными наглазниками.
Миа почувствовала, что ее тошнит. Она также ощутила смутное разочарование. Скорее всего, ее обвели вокруг пальца. Ей сделалось грустно от чувства беззащитности и одиночества.
Она направилась вниз по петляющему проходу, заваленному деталями Стюартовой коллекции. Тяжело вздохнула и старалась объяснить себе случившееся. Миа минула склад с новыми машинами. В дальнем конце здания она повернула и двинулась назад. Теперь ей стало лучше. Ходьба всегда помогала Миа.
— Поезжай со мной в Европу, — громко сказала какая-то женщина.
Миа остановилась.
— У нас нет времени для поездки в Европу. И денег тоже нет, — проворчал в ответ мужчина.
Эта пара сидела на полу, на расстеленном одеяле, в узком, неудобном проходе между машинами. Мужчина был одет в длинную штормовку, нестираные штаны и большие поношенные ботинки на толстой подошве. На лбу у него красовались наглазники. А вот необычный костюм женщины бросался в глаза — ее коричневое пончо напоминало шатер, а под ним были широкие турецкие шаровары, расшитые лентами. Мужчина и женщина вместе работали в системе проектирования. У них был перерыв, они сняли перчатки, расстелили одеяло во всю ширь и ели бисквиты из бумажного пакета.
Вид у них был довольно непрезентабельный, неряшливый, к тому же они слишком громко разговаривали. Их лица показались Миа странными — неподвижные, нечеткие, будто смазанные. Резкая угловатая жестикуляция. Похоже, чем-то расстроены.
Они были молоды.
— В Штутгарте этот полимер могут начать выпускать за шесть дней, — сказала девушка. — А быть может, и за шесть часов.
— Штутгарт — это не выход, — возразил парень. — По крайней мере, здесь у нас есть какие-то связи.
— Старик держит нас здесь, потому что ему нравится наблюдать за нашей игрой! А нам нужны живые люди. Вроде нас самих. И то, где что-нибудь происходит. А не в этом музее.
— Мы никогда не сможем обосноваться в Штутгарте. Не получится. Ты же знаешь, какая арендная плата в Штутгарте. И почему ты говоришь, что нам не хватает энергии? Тебе и мне? Мы тоже станем живыми и энергичными, но по-своему! Во всяком случае, это ничего не значит.
Миа прошла мимо них, сделав вид, что не слышит их разговора. Они даже не обратили на нее внимания. Она нашла мистера Стюарта у стойки. Он копался в серебристых внутренностях поломанного видеошлема.
— Я все сделала, — сообщила Миа.
— Отлично, — равнодушно отозвался Стюарт, приставив стекло к одному глазу.
— Расскажите мне об этих двух молодых людях, работающих с проектом. Кто они такие?
Стюарт уставился на нее, сверкнув стеклом:
— Вы шутите? Какое вам до них дело?
— Я же не спрашиваю вас, к каким сетям у них есть доступ, — пояснила Миа. — Я просто хочу кое-что узнать о них.
— О'кей, нет проблем, — с облегчением вздохнул Стюарт. — Этим ребятам лет по двадцать. И у них всегда какие-то планы, да вам, должно быть, известно, как ведут себя в этом возрасте. Никакого ощущения времени, бездна энергии и вечно витают в облаках. Они модельеры, шьют одежду. Вернее, пытаются.
— Неужели?
— Они шьют для молодежи. Она дизайнер, а он закройщик. Работают на пару. Детская романтика. Но стильно.
— А как их зовут?
— Я никогда не спрашивал.
— И сколько они вам платят за аренду?
Стюарт ничего не ответил. Намеренно.
— Спасибо, — сказала Миа и вернулась, чтобы послушать продолжение разговора. Но молодые люди уже ушли. Миа поспешно вынула свою кредитную карточку из прорези у входа. На карточке осталось совсем немного, потому что Стюарт взимал с незнакомых посетителей солидные суммы. Не задерживаясь, она вышла на улицу.
Парень и девушка, с рюкзаками за спиной, направлялись к остановке автобуса. Подъехал автобус, Миа забралась в него вслед за ними. Они устроились на заднем сиденье. Миа села неподалеку, их разделял проход. Они по-прежнему не замечали ее. Молодые люди не любили обращать внимание на стариков.
— Мне до смерти надоел этот город, — заявила девушка.
— Верно, — отозвался парень и зевнул.
— Он мне уже осточертел, — сказала девушка.
—Ты в автобусе, — многозначительно заметил парень и стал рыться в своем рюкзаке.
Миа вытащила из сумки темные очки, надела их и притворилась, будто рассматривает разлегшихся в проходе трех собак и парочку кошек. На переднем сиденье автобуса двое прилично одетых азиатов ели палочками из коробок.
Девушка тоже открыла свой рюкзак, вынула оттуда змею и повесила ее себе на шею. Змея была красивая. Ее чешуйчатая кожа напоминала скругленную мостовую, увиденную с большой высоты. Змея немного сдвинулась и соприкоснулась с теплым девичьим телом.
— Не сжимай ее, — предупредил парень.
— Я не сжимаю. Змеи ничего не весят и не могут давить.
— Ну, тогда не дави ее сама. Ты всегда лезешь обниматься, стоит нам заспорить. Словно это способствует примирению. — Молодой человек достал из сумки расческу и принялся нервным жестом водить ей по своим растрепанным волосам. — Во всяком случае, в Штутгарте эта змея будет выглядеть дурацки. Они там, в Штутгарте, не привыкли иметь дело со змеями.
— Мы можем отправиться в Прагу. Мы можем поехать в Милан. — Девушка не прерывала игры со змеей. — Здесь, в Заливе, время как будто застыло и ничего не происходит. Дорогой, мне плохо. — Она оставила змею в покое и откинула прядь своих неухоженных черных волос. — Я не могу работать, когда я несчастна. Ты же знаешь, что я не могу работать, когда у меня на душе кошки скребут.
— А что я стану делать, если ты почувствуешь себя несчастной в Европе?
— Я никогда не бываю несчастной в Европе.
— Ты в этом уверена?
— Ты думаешь, я себя плохо знаю? — сердито бросила девушка. — Ведь это твоя вечная проблема.
— Ты сама себя не понимаешь и никогда не хотела понять, — грубовато отрезал он. — Это ты моя головная боль и тяжкое бремя.
— Я тебя ненавижу! — воскликнула девушка и убрала змею в рюкзак.
— Вам надо поехать в Европу, — вмешалась в их разговор Миа.
Они изумленно поглядели на нее.
— Что? — спросила девушка.
— Вам надо отсюда уехать. У вас все наладится, если вы уедете. — Сердце Миа словно подпрыгнуло в груди и учащенно забилось. — Вы еще очень молоды, у вас масса времени в запасе. Поезжайте в Европу недель на пять. На пять месяцев. На пять лет. Для вас пять лет не срок. Вы можете отправиться в Европу вдвоем и изменить свою жизнь.
— Извините меня, — обратился к ней парень, — но разве мы просили у вас совета?
Миа сняла темные очки. Их взгляды встретились.
— Оставь ее в покое, — торопливо проговорила девушка.
— Вам нет смысла продолжать в том же духе, — сказала Миа. — Если вы слишком долго прождете, то слишком многое узнаете. И тогда все покажется вам постным. Неважно где, вероятно, в любой стране. — Она заплакала.
— Потрясающе, — пробормотал парень. Он встал, схватился за поручень автобуса и повернулся к девушке: — Ну все, мы выходим.
Но его подружка не сдвинулась с места:
— Почему?
— Давай, выходи, не то она на нас набросится! А это уже не наша проблема. У нас и своих полно.
— Вы чересчур молоды для настоящих проблем, — сказала Миа. — А сейчас можете рискнуть. Энергии у вас хоть отбавляй, вы свободны. Возьмите ее в Европу.
Парень пристально посмотрел на Миа:
— Неужели я похож на человека, нуждающегося в советах странных старушек, которые плачут в общественном транспорте?
— Вы очень похожи на человека… На человека, с которым я когда-то давным-давно была хорошо знакома, — ответила она. У нее задрожал голос, глаза покраснели от вновь подступивших слез. Крупные капли потекли по щекам.
— Вы вправе давать советы другим людям. Сами-то когда в последний раз пытались рискнуть?
Миа вытерла покрасневшие глаза и высморкалась.
— Я собираюсь рискнуть прямо сейчас.
— Несомненно, — хмыкнул парень. — Как же некоторые геронтократы любят над нами потешаться! Да взгляните на себя! К вам каждый час приезжают машины скорой помощи! Вы захватили себе весь мир и господствуете в нем! А что досталось нам? — Он обжег Миа гневным взором. — Знаете, мэм, даже если мне всего двадцать два, моя жизнь столь же реальна и ценна, как ваша. Да она куда реальней вашей! Вы думаете, что мы глупы только потому, что молоды? Вы не знаете о нас и половины всего, где уж вам давать советы! Вы о нас ничего не знаете — ни о нашей жизни, ни о нашем положении, ни о чем! Вы нас лишь терпите!
— Нет, она этого не делает, — возразила девушка.
— Вы нас опекаете!
— Да нет же! Не делает она этого! Посмотри, она плачет, она и правда плачет.
— Вы мелете всякую чушь и абсолютно нетерпимы к миру.
— Перестань оскорблять эту милую даму! Она совершенно права, я согласна с каждым ее словом!
Автобус остановился.
— Я выхожу, — заявил молодой человек. — Я презираю стариков, которые меня не понимают.
— Уходи, убирайся поскорее, — бросила ему вслед девушка. Она скрестила руки на груди и снова устроилась на сиденье.
Парень был потрясен. Его лицо медленно стало краснеть. Он вскинул рюкзак на плечо и направился к выходу. Его ботинки загромыхали по ступенькам.
Автобус тронулся.
— Простите. Мне очень жаль, — робко извинилась Миа.
— Было бы о чем, — отозвалась девушка. — Я его ненавижу! Он меня подавляет! Он думает, будто может указывать мне, что надо делать.
Миа ничего не ответила. Девушка нахмурилась:
— Вот так всегда. Стоит мне переспать с мужчиной больше двух раз, и он уже думает, что может мною распоряжаться: сделай это да не делай того!
Миа окинула ее взглядом:
— Сколько вам лет? Девушка вскинула подбородок:
— Девятнадцать.
— Как вас зовут?
— Бретт, — представилась девушка. Она солгала. — А вас?
— Майа.
Бретт пересекла проход и подсела к ней.
— Я рада познакомиться с вами, Майа.
— И я тоже, Бретт.
— Я поеду в Европу, — уверенно произнесла Бретт и снова зашарила в своем рюкзаке. — Возможно, в Штутгарт. Это самый крупный центр искусств во всем мире. Вы когда-нибудь бывали в Штутгарте?
— Я несколько раз была в Европе. Но недолго.
— А вы были в Штутгарте после того, как его перестроили?
— Нет.
— А в Индианаполисе вам приходилось бывать?
— Я как-то была там через телеприсутствие. Сейчас Индианаполис несколько пугает.
Бретт предложила Миа бумажную салфетку, которую достала из рюкзака. Миа с благодарностью взяла ее и вытерла нос. Ее носовые платки больше ни на что не годились. Они были совершенно мокрые. Бретт с нескрываемым любопытством посмотрела на нее.
— Вы не так уж много путешествовали в последнее время, верно, Майа?
— Да. Кажется, совсем немного.
— А вы не хотите попутешествовать вместе со мной? Может быть, я сумею вам кое-что показать. Как вы на это смотрите?
Миа была удивлена и растрогана. Не слишком вежливое приглашение, однако девушка пыталась быть любезной.
— Хорошо. Я согласна.
На следующей остановке Бретт помогла ей выйти из автобуса. Они спустились по Филмор. Улица была густо обсажена деревьями, которые методично подравнивали, объедая их, жирафы. Миа считала, что жирафы совершенно безвредны, хотя они были самыми большими животными, свободно гуляющими по Сан-Франциско. Кто-нибудь в мэрии должен теперь ими заняться.
Сначала Бретт шла быстро и беззаботно. Она бежала впереди Миа, но потом приостановилась и постаралась приноровиться к медленному шагу спутницы. — Вы же можете довольно быстро ходить, — заметила девушка. — Скажите правду, сколько вам лет?
— Я приближаюсь к столетнему юбилею.
— Вы никак не выглядите на сто лет. Наверное, вы привыкли следить за собой.
— Просто я очень осмотрительна.
— Но у вас, очевидно, остеохондроз или еще какой-нибудь тяжелый недуг?
— У меня болит блуждающий нерв, — сказала Миа. — По ночам бывает боль в суставах. Да к тому же астигматизм. — Она улыбнулась. Это была интересная тема. Миа вспомнила, как незнакомцы начинают вежливо болтать о погоде.
— У вас был любовник?
— Нет.
— А почему?
— Я слишком долго была замужем. А когда наш брак распался, эта сторона жизни уже не казалась мне важной.
— А какая сторона жизни для вас сейчас важна?
— Ответственность.
— Это как-то не вдохновляет.
— Это не вдохновляет, но если вы лишены ответственности, то не можете должным образом о себе заботиться. Вы разболеетесь и рассыплетесь на части.
Азбучная истина прозвучала довольно глупо, неуместно и мрачно, особенно для юной женщины.
— Когда вы так долго живете, — осторожно предположила Миа, — то у вас полностью меняются установки. Вы иначе относитесь к миру, политике, деньгам, религии, культуре, короче, ко всему человеческому. И эти установки — свидетельства вашей ответственности, они приносят вам пользу, вы сами их формируете. Вы должны много и хорошо работать, чтобы общество могло преуспевать. Для достойного гражданина всегда найдется много работы. А она требует самопожертвования.
— Конечно, — проговорила Бретт и рассмеялась, — я как-то забыла об этих сторонах жизни.
Бретт провела ее по магазинчикам рядом с «Хайятом». Там собралась немалая толпа, гревшаяся на скамейках, покупавшая что-то с лотков и потягивавшая целебные настойки в кафе. Двое полицейских в розовых форменных мундирах сидели на велосипедах и наблюдали за покупателями. Впервые за долгие годы Миа уловила, что копы смотрят на нее с подозрением. Скорее всего, из-за спутницы.
— Вы здесь бывали? — спросила Бретт.
— Конечно. Видите этот антикварный магазин? Там продают старые медийные безделушки. Иногда я покупаю там кое-какие канцелярские товары.
— Надо же! — восхитилась Бретт. — Я всегда гадала, что за люди посещают эту страшненькую старую лавчонку.
Бретт юркнула в темный крохотный магазинчик с дверью из красного дерева. Там торговали подержанной одеждой, одеялами и дешевой бижутерией. Миа не заходила туда ни разу в жизни. В магазине сильно, почти одуряюще пахло, словно лежалой ванилью. На стенах была плесень. На застекленном прилавке лениво растянулась спящая кошка. Ни одного человека поблизости видно не было. Бретт направилась в угол, где висела одежда.
— Идите сюда, посмотрите, тут тряпье по моим моделям.
— Все это?
— Нет, не все, конечно, — уточнила Бретт, пробираясь сквозь груды одежды. — Но вот это — мой дизайн. И это, и вот это. Я хочу сказать, что разрабатывала модели, а Грифф их кроил и шил.
По нахмурившимся бровям Бретт Миа догадалась, что Грифф и есть ее сердитый приятель.
— Со стариканом мистером Кирогой мы заключили договор, он продает наши изделия.
— Это очень интересные модели, — отметила Миа. — Оригинальные.
— Они действительно вам понравились?
— Конечно понравились. — Миа сняла с вешалки красный жакет. Он был сделан из надувного жатого пластика, со вставками, на вид нечто среднее между кожей, брезентом и жеваными сладостями на желатиновой основе. Жакет был красный, как сладкое яблоко, но на локтях, воротнике и обшлагах красовались заплаты тускло-синего цвета. На нем было множество надувных карманов с пуговицами, а под воротником спрятан красный капюшон от дождя.
— Видите, как все продумано хорошо, — похвасталась Бретт. — И в нем даже нет батареек. Он весь выкроен. Плюс модуль Юнга в волокнах.
— А из чего он сделан?
— Из эластомеров и полимеров. Немного керамических волокон для верхних частей. Понимаете, он подходит для любой погоды и годится для путешествий. Примерьте его!
Миа просунула руки в рукава с мягкой подкладкой. Бретт расправила рукава и застегнула жакет у ворота.
— Потрясающе! — воскликнула Бретт. — Он сшит прямо на вас. И очень вам идет.
На самом деле все обстояло иначе. У Миа было ощущение, что она попала в громадный фруктовый торт.
Она сделала шаг и посмотрелась в узкое высокое зеркало, стоявшее в другом углу. И увидела незнакомку в невообразимо ярком, приторно-нарядном жакете. Майа — сладкая девочка! Миа надела темные очки. В очках и при плохом освещении она могла показаться почти молодой — очень усталой, болезненного вида женщиной в нелепом тинейджерском жакете. При этом в благопристойных консервативных брючках и туфлях.
Миа провела руками по волосам и тряхнула головой, растрепав прическу.

Предыдущая страница 3 Следующая страница


Священный огонь 4

— Это помогает, — сказала она, не отрывая взгляда от зеркала.
Бретт от удивления засмеялась.
— Какой симпатичный жакет! Как по-вашему, что мне еще нужно?
— Обувь получше, — очень серьезно ответила ей Бретт. — Юбку. Крупные серьги. Никакой сумки. Выберите рюкзак. Настоящую, качественную губную помаду, а не эту медицинскую дрянь для старушек. Яркий маникюр. Декоративные заколки. Ожерелье. Никаких поясов, никаких браслетов, если можете без них обойтись. И особенно, прошу вас, не носите часы. — Она помедлила. — Энергичнее покачивайте бедрами при ходьбе. Доставьте себе такое удовольствие.
— По-моему, это уже слишком.
Бретт недоуменно пожала плечами.
— Вы совершенно не понимаете, что должны выглядеть энергичнее, и не хотите этого понять.
— У меня больше нет ни сил, ни желания для такой жизни, — сказала Миа. — Я с трудом говорю. Я не жестикулирую. Я не смеюсь. Если я попытаюсь потанцевать, то у меня всю неделю будут болеть кости.
— Вам не надо танцевать. Я и так смогу сделать вас живой и привлекательной, если вам захочется. Я это неплохо умею. У меня есть талант. Все так считают.
— Я уверена, что вы можете все это сделать, Бретт. Но с какой стати мне прибегать к вашим услугам?
Бретт заметно обиделась. Миа стало неловко, она почувствовала угрызения совести из-за своего бестактного замечания. Зачем она разочаровала девушку? Как будто нарочно обидела ребенка на улице.
— Я хочу купить у вас этот жакет, — проговорила она. — Он мне нравится, я хочу купить его у вас.
— Вы действительно хотите?
— Да, действительно хочу.
— А вы можете дать мне какие-нибудь настоящие деньги?
— Прошу прощения, я не поняла.
— Я имею в виду настоящие деньги с долгосрочного банковского счета, — пояснила Бретт. — С гарантированного банковского вклада.
— Но гарантированные банковские вклады предназначены для особых случаев. Для продления жизни, для сделок по акциям, для пенсий, для такого рода вещей.
— Нет, не для этого. Гарантированные банковские вклады — это реальные деньги для реальной экономики. Ребята вроде нас с Гриффом никогда не держали их в руках. — Глаза Бретт — теплого карего цвета с золотистым отливом и такими ясными и четкими прожилками, что они казались вроде и не настоящими, — сузились: — И вам вовсе не надо давать мне много настоящих денег. Я буду счастлива даже от небольшой суммы гарантированных банком денег.
— Я бы с удовольствием дала вам немного, — сказала Миа. — Но никак не могу это сделать. Конечно, у меня есть гарантированные банком вклады на мое имя, но все это долгосрочные вклады. Никто не пользуется ими для повседневных мелких нужд вроде покупки одежды или еды. Но чем вас не устраивает хорошая кредитная карточка?
— Заниматься настоящим бизнесом без вкладов, гарантированных банком, просто невозможно, — пояснила Бретт. — Сразу возникнут эти жуткие проблемы с налогами, страховкой и долговыми обязательствами. Все это часть большого заговора, чтобы оттеснить молодых, держать их на задворках.
— Нет, вы неправы, — возразила Миа. — Таким образом мы поддерживаем финансовую стабильность и сокращаем ликвидность на рынке капитала. По правде признаться, это долгий и скучный разговор, Бретт, но, уж если так случилось, могу сказать, что я по профессии медицинский экономист, и мне кое-что об этом известно. Если бы вы видели, на что был похож рынок в двадцатые или сороковые или даже в шестидесятые годы, то оценили бы теперешние временные ограничения в движении капитала. Они очень помогли, и жизнь в наши дни стала гораздо более предсказуемой. Весь комплекс медицинской индустрии зависит от стабильных процедур субсидирования и постепенного уменьшения ликвидности.
Бретт недоуменно оглянулась:
— Ладно, не обращайте внимания, забудьте… Я знала, что вы мне ничего не дадите, но все же решилась спросить. Надеюсь, что вы от меня еще не устали.
— Нет, все в порядке. Я не устала от вас.
Бретт осмотрела магазин. Она растерянно улыбалась.
— Куда это делся мистер Кирога? Что-то его нет поблизости. Возможно, занят общественной работой. Он думает, что всем здесь управляет, но, когда хочешь с ним встретиться, его вечно нет на месте. Наверное, правительство его как-то поддерживает, чтобы он шпионил за ребятами вроде нас… Кстати, вам не трудно сейчас расплатиться со мной за жакет? Он стоит пятнадцать марок. И лучше всего наличными, прошу вас.
Миа достала из сумки банковскую мини-карточку, перевела пятнадцать рыночных единиц на карточку текущих счетов и отдала ее девушке.
Бретт аккуратно положила карточку в карман своего рюкзака и едва заметно оторвала с пышного красного рукава жакета этикетку. Она швырнула ее в сторону спящей кошки, которая в ответ негромко замяукала.
— Что же, огромное спасибо, Майа. Грифф будет очень рад, узнав, что я сумела продать вещичку. Хоть что-то продала. Если только когда-нибудь снова с ним увижусь.
— А вы с ним увидитесь?
— Конечно, он начнет меня искать. Будет извиняться, наговорит уйму ласковых слов и все такое, но напрасно. Он ловкий, хитрый, но глупый. Вы поняли, что я хочу сказать. Он ничего в жизни не сделал и делать не собирается. — Бретт просто излучала энергию. — Пойдемте.
Они отправились на прогулку по Пир-стрит. Полицейская собака — пекинес в розовом ошейнике — спустилась с холмистой улицы вслед за ними. Бретт спокойно остановилась и смерила крохотную собаку пристальным, откровенно враждебным взглядом. Когда пекинес прошел мимо, они продолжили путь.
— Я могу уехать отсюда сегодня вечером, — заявила Бретт, вынув из-под пончо свои красивые, совершенной формы руки, и взмахнула ими: — Просто сяду в самолет, летящий в Штутгарт. Ну ладно, не в Штутгарт, потому что это людный рейс, там всегда полно пассажиров, а куда-нибудь в Европу. Может быть, в Варшаву. Ведь самолеты вроде автобусов. В них почти никогда не проверяют, заплатил ты или нет.
— Это будет нечестно, — осторожно заметила Миа.
— А я спрячусь. Если у тебя крепкие нервы, сорваться с места проще простого.
— А что подумают ваши родители?
Бретт вызывающе усмехнулась:
— Ни на какие медицинские осмотры в Штутгарте я не пойду. Затаюсь в Европе, залягу на дно и обойдусь без всяких проверок, пока не вернусь назад. Да у меня в Европе не было и нет ни одного медицинского документа. Никто меня ловить не станет. Я могу смыться и улететь хоть сегодня вечером. Никто даже пальцем не пошевелит.
Теперь они поднимались вверх по улице, и у Миа заныли ноги.
— У вас возникнут осложнения, и вы ничего не сможете сделать в Европе, не предъявив документы.
— Да что вы! Люди постоянно так путешествуют. Если у вас нет особых примет и вы не какая-нибудь важная шишка, то можете увезти с собой все что угодно.
— А как отнесется к этому Грифф?
— Грифф лишен воображения, у него нет ни капли фантазии.
— Ну а что, если он примется вас искать?
Бретт впервые задумалась.
— Этот ваш знакомый, ваш бывший друг, он что, действительно был так похож на Гриффа?
— Возможно.
— И что с ним случилось?
— Его похоронили сегодня утром.
— О! — воскликнула Бретт. — Прощание на рассвете. — Она легонько дотронулась до подкладного плеча. — Теперь я все поняла. Простите меня.
— Ничего. Все в порядке.
Какое-то время они шли молча. Миа пыталась справиться с одышкой. Первой заговорила Бретт:
— Могу поклясться, что вы любили его до последнего часа.
— На самом деле все обстояло совсем иначе.
— Но вы же пошли сегодня на его похороны.
— Да, пошла.
— А значит, ручаюсь, что в глубине души вы любили его все это время.
— Я понимаю, так было бы куда романтичнее, — ответила Миа, — но ваше предположение неверно. Нелогично. По крайней мере, для меня. Я никогда не любила его так сильно, как того человека, с которым встретилась много позже. Да нет, не то слово, там и половины этих чувств не было. Но теперь я почти не думаю даже о нем, хотя мы были женаты целых пятьдесят лет.
— Нет, нет, нет! — весело настаивала Бретт. — Клянусь чем угодно, но в сочельник вы примете лекарство для памяти, выпьете чего-нибудь крепкого, алкогольного, вспомните вашего старого приятеля и заплачете.
— Алкоголь — это яд, — возразила Миа. — А с лекарствами для памяти слишком много проблем, которых они не стоят. Я знаю, молодые женщины привыкли считать старушек именно такими. Но постчеловеческие женщины совершенно не такие. Мы не испытываем ни печали, ни ностальгии. Настоящие старые женщины, если они все еще здоровы и сильны, просто совсем иные. Мы сумели все это… все это преодолеть.
— Но вы же не могли быть к нему холодны и равнодушны, а иначе не стали бы плакать в автобусе.
— Ради бога, перестаньте, — отозвалась Миа. — Я плакала вовсе не из-за него, а из-за сложившейся ситуации. Тут вся суть в условиях человеческого существования. В постчеловеческих условиях. Если бы я плакала, сожалея о моей утраченной любви, то приняла бы сторону вашего приятеля, а не вашу.
— Занятно, — с невольной ревнивой ухмылкой заметила Бретт и ускорила шаг. Ее эластичные подошвы поскрипывали при ходьбе.
— Я отнюдь не собиралась красть вашего дружка и даже не пыталась, — очень осторожно проговорила Миа. — По-моему, у него приятная внешность, но, поверьте, он вовсе не в моем вкусе.
Они пересекли Дивизадеро.
— Я знаю, почему вы сейчас об этом сказали, — уныло заявила Бретт, когда они уже миновали полквартала. — Клянусь, вы бы лучше себя почувствовали, если бы могли дать мне дельный, толковый совет или купили бы не только жакет, но и что-нибудь еще, а я вернулась бы к Гриффу, и мы отправились бы с ним в Европу и повели себя именно так, как, по-вашему, должна вести себя молодая пара.
— Почему вы так недоверчивы?
— Я не недоверчива. Просто я не так уж наивна. Понимаю, вы думаете, что я совсем ребенок, что девятнадцать лет — это детский возраст. Конечно, я не очень-то зрелая, но я женщина. И, по правде признаться, опасная женщина.
— Неужели?
— Да. — Бретт тряхнула головой. — Понимаете, во мне все кипит, а страсти не способствуют гармонии.
— Звучит довольно серьезно.
— Я могу обидеть человека, причинить ему зло. Вполне могу, при случае. Для некоторых это даже полезно. Обидеть кого-нибудь, сделать гадость. Немного шокировать. — Нежное, юное лицо Бретт внезапно изменилось — его выражение сделалось каким-то странным.
Миа не сразу догадалась, что Бретт старается выглядеть порочной искусительницей. Вид у нее был, как у котенка, который шипит от страха и показывает когти.
— Я вижу, — сказала Миа.
— Вы богатая женщина, Майа?
— В известной мере, — отозвалась Миа. — Скорее состоятельная.
— И как вам удалось преуспеть?
— Твердый оклад, небольшие расходы, разнообразные интересы и долгое ожидание. — Миа засмеялась. — Таким образом способен разбогатеть даже неодушевленный предмет.
— И это все, что вы сделали?
— На самом деле это не так-то просто. Труднее всего справиться с небольшими расходами. Заработать деньги довольно легко, а вот не растратить полученное за несколько дней куда сложнее.
— У вас большой дом, Майа?
— У меня квартира в Парнассусе. От медицинского центра. Совсем недалеко отсюда.
— Большая квартира?
Миа помедлила:
— Вы хотели бы у меня переночевать, вы это хотите сказать?
— А можно? Вы меня пустите? Только на одну ночь. Я буду спать на полу. Я к этому привыкла. Знаете, я не хочу останавливаться там, где Грифф может меня сегодня найти. Мне нужно подумать, как жить дальше. Ну пожалуйста, скажите, что вы согласны, помогите мне.
Миа стала думать. Она могла представить себе массу нежелательных последствий, но эти мрачные перспективы почему-то ее не остановили. У нее возник такой внезапный и тесный контакт с девушкой, что она почти суеверно испугалась. Она отнюдь не была уверена в том, что ей понравилась Бретт, и уж тем более не желала вспоминать себя девятнадцатилетнюю. Но все же: девятнадцать лет! Ей было неприятно отказать Бретт.
— Вы голодны, Бретт?
— Да, я бы с удовольствием поела. — Бретт неожиданно повеселела.

— Как тут чисто и аккуратно, — проговорила она, чуть ли не на цыпочках проходя через переднюю в квартире Миа.
Хозяйка дома направилась в кухню и занялась готовкой. По натуре Миа вовсе не была чистюлей, но, когда ей перевалило за семьдесят, привычная неаккуратность осталась в прошлом. Она словно переросла хаос, подобно тому как ребенок теряет молочные зубы. После этого Миа всегда мыла посуду, убирала свою постель и клала на место вещи. Так было проще жить, теперь все делалось быстрее и приобретало смысл. Она больше не ощущала свободы, расслабленности или спонтанности от расхлябанности и беспорядка.
Ей понадобилось прожить семьдесят лет, чтобы научиться как следует убирать за собой, и, когда она усвоила этот урок, отступать назад было бессмысленно. Она не знала, как рассказать об этом Бретт. Глубина изменений ее личности никогда не покажется естественной девятнадцатилетней девушке. Проще будет ограничиться полуправдой.
— Ко мне приходит женщина из службы социальной помощи два раза в неделю.
— Черт возьми, это должно быть неприятно. — Бретт пригляделась к листку бумаги в рамке. — А что это такое? — Часть моей бумажной коллекции. Конверт от компьютерной игры двадцатого века.
— Что, эта огромная серебряная штука с зубьями, мускулами и всякими военными машинами?
Миа кивнула.
— Это был особый тип виртуальности, плоский и замедленный. Он помещался в коробке из плексигласа.
— Зачем вы коллекционируете такую муру?
— Мне просто нравится.
Бретт скептически отнеслась к ее увлечению. Миа улыбнулась:
— Мне нравится! Мне нравится, что все эти вещи когда-то считались высокотехнологичными, с ультрасовременным дизайном, а на самом деле были грубы и убоги. Именно этим они меня и привлекают. Сконструировать их и выпустить на рынок стоило больших затрат, потому что на людей производило впечатление, когда вы тратили уйму денег. Но они действительно выглядят несуразными. У этой игры были тысячи копий, но сейчас они забыты. Они мне нравятся, потому что немногие интересуются старомодным хламом, а вот я им интересуюсь. Когда я смотрю на эту картинку и думаю о ней — откуда она появилась и что значит, — то всегда чувствую себя самой собой.
— А стоит ли она таких денег? Такая уродливая.
— Крышка от коробки может дорого стоить, если в коробке сохранилась сама игра. Еще живы люди, игравшие в раннем детстве в такие игры, хотя их, конечно, немного. Некоторые из них страстные коллекционеры, у них есть старинные компьютеры, диски, картриджи, катодные трубки и прочее. Все они знакомы через Сеть и продают друг другу копии игр, по-прежнему в коробках. Для коллекционеров это солидные деньги. Но обычный бумажный конверт? Нет. Бумага ровным счетом ничего не стоит.
— Вы не играете в эти игры?
— Боже упаси, конечно нет. Их трудно заставить работать, и, кроме того, все игры ужасны.
Они ели феттуччини с протеиновыми добавками в соусе. И кусочки зеленых углеводов.
— Это настоящие деликатесы, — сказала Бретт, попробовав их. — Не знаю, почему многие жалуются на медицинские диеты. Вы их так вкусно приготовили, у них чудный запах. Это куда вкуснее мяса и овощей.
— Спасибо.
— До пяти лет я не ела ничего, кроме специального детского питания, — похвасталась Бретт, — в детстве я была сильной, как лошадка. И ни разу не болела. Я могла целыми днями бегать сломя голову. Била маленьких, которые еще пили молоко. И еще они ели овощи! По-моему, это преступление — кормить овощами маленьких детей! А вы когда-нибудь ели овощи?
— Лет пятьдесят назад. Я думаю, это преступление — давать детям овощи сейчас, в наши дни. Во всяком случае, здесь, в Калифорнии.
— Они и впрямь очень противные. Особенно шпинат. И кукуруза тоже отвратительная. Эти большие желтые початки с маленькими зернышками… — Бретт брезгливо передернула плечами.
— А вы когда-нибудь ели яйца? Яйца — один из источников холестерина.
— Неужели? Я не знала. И могла бы съесть одно яйцо, если бы нашла в каком-нибудь гнезде. — Бретт безмятежно улыбнулась и отодвинула от себя тарелку. — Вы хорошо готовите, Майа. Я бы хотела научиться готовить. Но мне лучше удаются настойки. У вас, должно быть, большая ванная. А можно мне принять ванну? Вы не станете возражать?
— Да, пожалуйста.
— Но вам, наверное, придется потом ее дезинфицировать.
— Что ж, я вполне современный человек, Бретт. И могу с этим справиться.
— Тогда ладно.
Пока Бретт мылась в ванной, Миа подержала ее поношенную одежду в микроволновой печи для дезинфекции, а потом выстирала и высушила. Туфли на эластичной подошве могли расплавиться или сгореть при стерилизации, и Миа не решилась их трогать. К тому же от туфель шел сильный запах. Запах не был неприятным, хотя обувь долго пребывала на босых ногах и в нее могли проникнуть нежелательные виды бактерий, пировавших в тепле и влажности.
Закутанная в полотенце, Бретт вышла из ванной.
— Наверное, вам захочется стерилизовать полотенце, — виновато проговорила она и сняла его.
Бретт не брила волосы на теле — густые курчавые заросли покрывали подмышки, низ живота, даже вокруг сосков вились волосинки, вроде как на ней было надето белье с растительным рисунком. Но самое удивительное, что эти волосы производили впечатление скромности и практичности. Обнаженная, первозданная, Бретт деловито уселась на полу и принялась копаться в своем рюкзаке.
— Я так хорошо вымылась, — сказала она. — Вода великолепная. Я целый месяц спала в палатке.
— В палатке? Как это смело.
— Да. В основном под деревьями в парке Буэна-Виста. Вернее, на деревьях, в гамаке. Из ваших окон открывается просто страшный вид на город. А мы пользовались общественными комнатами отдыха и ели из складных стаканчиков. Так выходило дешевле. Но сейчас уже довольно холодно для приключений.
— А это не опасно?
Бретт вновь пожала плечами:
— Это же Сан-Франциско! Половина жителей работает в службе социальной помощи. Никто не станет вас беспокоить. Что они могут со мной сделать, ограбить? Вся моя одежда в магазинах, а мой бизнес виртуален. — Она достала из кармана рюкзака пластиковую фляжку, и из нее выползла змея.
Бретт раскрыла широкие белые змеиные челюсти и втолкнула их в отверстие фляги. Прижала чешуйчатую голову змеи ногтем указательного пальца. Когда змея наелась, Бретт опять уложила ее в рюкзак. Она достала тюбик с отвинчивающейся крышкой, выдавила из него крем и стала тщательно массировать ступни.
— Это воск для ног, — пояснила девушка. — Живые бактерии, но неспособные к воспроизводству. Они поглощают пот, другие вещества, и на вас не остается никакой дряни.
— Это разумно.
— Вам надо привыкать к земле. Вы не можете просто бросить дом, порвать с привычной жизнью и начать спать под мостами и деревьями. Попробуйте спуститься ниже. Если вы это правильно сделаете, то усвоите серьезную науку. — Бретт начала брить свои волосатые подмышки. — Это классное изобретение.
— Где же вы храните вашу одежду?
Бретт была удивлена:
— Я же профессионал. Если мне понадобится новая одежда, то я попрошу ее сшить, вот и все. — Она вынула депилятор и стала выщипывать брови перед открывшимся зеркальным экранчиком.
Миа вытерла и убрала тарелки:
— Не желаете ли что-нибудь на десерт?
— Нет, спасибо.
— Вам нужно что-нибудь надеть. Я могу кое-что предложить.
— Не беспокойтесь. Мне здесь тепло. Со мной все в порядке.
— Тогда выпейте настойку.
— Вы не могли бы угостить меня горячим шоколадом?
— Разумеется. Вы получите удовольствие от какао. — Миа принесла аппарат для растворов и настроила катализаторы и синтезаторы. Маленькие трубки из золотистого поливинила со стальным отливом. Осмотические экраны. Пивоваренные приборы и устройства для вытяжки. Светящиеся механизмы с крючками. Подробные инструкции. Надо же чем-то занять руки, пока люди разговаривают.
Бретт вытащила змею и несколько раз сильно ударила ее по голове. Змея свернулась кольцами и злобно зашипела. Бретт подставила ей свое правое предплечье. Змея вытянула голову и впилась зубами в кожу.
Бретт осторожно погладила змею, желая успокоить. Потом смазала следы двух укусов. Выступившая капелька крови исчезла.
— Ух! — воскликнула она.
— Что вы сейчас сделали? Чем вы смазали руку? Ведь это рана.
— Знаете, девушка, которая дала мне эту штуковину, просила никому не говорить, — с вызовом пояснила Бретт. — Я чувствую себя в безопасности, когда сплю во всяких странных местах. Мне там уютно, тепло, но ничего хорошего в этом нет. Вот почему я всегда позволяю змее себя помучить. Если вы делаете что-нибудь вредное для здоровья и не позволяете себя помучить, то непременно нарветесь на неприятности.
— От укуса змеи может начаться инфекция. Это рискованно.

Предыдущая страница 4 Следующая страница


5 Брюс Стерлинг

— Вы имеете в виду мерзкие живые бактерии из ее хорошенького холодного ротика? Нет, не думаю. На самом деле змеи чистые и кусаются не больно. Это просто добрый друг в моем рюкзаке. Хорошо иметь при себе что-нибудь особое. И особых друзей. — Бретт опустила веки и заморгала, улыбаясь.
Они выпили какао. Вскоре Бретт уснула.
Миа укутала ее одеялом и улеглась на свою узкую кровать. Она сняла и откинула гипербарический занавес, натянула простыни до подбородка и погрузилась в тревожную полудрему. Ее маленькая спальня казалась тихой и безлюдной.
Весь день она думала о похоронах на кладбище у Залива, но теперь, в темноте и тишине, мысли о смерти начали осторожно проникать в ее сознание. Миа принялась с беспощадной ясностью и точностью размышлять о бесконечных симптомах старения. О поразительном богатстве и разнообразии форм изношенности и упадка организма.
Жидкость собирается в узлы и густеет. Костные ткани истончаются. Твердые, словно камни, минеральные вещества скапливаются в желчном пузыре и протоках, в основных артериях. Ногти утолщаются, кожа покрывается морщинами, волосы седеют, становясь тонкими и ломкими. Соски темнеют, грудь опадает, просвет кишечника сужается, на гландах появляются складки. Система половых органов проходит свой сложный эволюционный путь от расцвета к распаду — и перемены не перестают изумлять. Запасы богатого кровью костного мозга буквально утекают через малейшие трещинки, уступая место желтым пластам жира. Падает чувствительность сетчатки и в фантастически сложном механизме внутреннего уха. Щитовидная железа, которую древние полагали средоточием мозга, без устали собирает гормональные отложения, пока наконец не наполняется предательскими ядовитыми осадками, которые невозможно расчистить, так же как и избавиться от детского невроза.
Миа чувствовала слабость и в ближайшее время явно не собиралась умирать, но была уже очень немолода. Ее разум сохранял былую ясность, но постоянные невралгические боли стали причиной изношенности некоторых периферийных нервов. Нижней части позвоночника и протяженных ножных нервов. Но особые страдания доставлял ей блуждающий нерв. Конечно, это не грозило летальным исходом, но Миа не испытывала ни малейшего удовольствия от аритмичного сердцебиения.
Лимфатическая система Миа превратилась в источник нескончаемых проблем. Она испортилась от застоя старой желчи. У нее случались спазмы у левого уха, а правое стало хуже слышать: звуки воспринимались глуше, чем прежде. Жидкость в суставах пальцев и на запястьях текла уже не столь легко. Клетки глазного яблока не восстанавливались, и об их подвижности оставалось только мечтать, что в итоге привело к астигматизму. Общее состояние ухудшалось от нервного напряжения. В молодости стресс заставлял тебя расти и развиваться. В молодости стресс давал тебе уроки. Но в старости он был прямой дорогой к слабоумию.
Сегодня ночью она не могла уснуть. Она была немолода и, оказавшись рядом с молоденькой девушкой, вдруг поняла всю горькую правду. Она чувствовала присутствие Бретт в своем доме. Слышала ее ровное сердцебиение и легкое дыхание, как будто рядом находилось свободное дикое животное.
Миа встала, чтобы посмотреть на девушку. Бретт крепко спала. Одеяло сползло с нее, ее окутывало состояние безмятежного девственного покоя. Она сладостно растянулась на узорчатом покрывале, словно одалиска. Казалось, что она окунулась в ту глубокую, томную, эротическую дрему, в которую погружали женщин французские художники-ориенталисты в девятнадцатом веке. Зависть заползала в душу Миа, точно ядовитая змея. Она вернулась в свою постель, села и с горечью подумала о сплетении незначительных событий, которое называлось ее жизнью.
Миа задремала. Часа в три ночи она проснулась от болезненного приступа, который настигал ее по ночам. Мышцы левой ноги скрутила судорога, и нога онемела. Спустя мгновение очередной, более сильный приступ словно сдавил ступню. Пальцы Миа скрючились, их было не разогнуть.
Она вскрикнула и задохнулась от боли. Принялась колотить по своим узловатым суставам, но боль только увеличивалась, и сил бороться с ней оставалось мало. Это было отложение солей, это были катехоламины и много чего еще в сложных и глупых терминах, и это был настоящий приступ. Миа пыталась массировать эти изменяющие ей мускулы. После очередного спазма в ее мышцах горячо и больно пульсировала кровь. Миа торопливо массировала бледные, бескровные ноги и тихонько плакала. Суставы хрустели, от массажа боль начала утихать.
Наконец Миа смогла вытянуть ногу — зловещий пресс боли ослабел. Она встала в ночной рубашке и сделала несколько аккуратных кругов по комнате. Она оперлась о стену обеими руками и согнулась под прямым углом, пытаясь потянуть носок левой стопы. Теперь сон был так же далек от нее, как Штутгарт. Левую ногу словно пронзала молния.
В этих приступах не было тайны. Она точно знала их происхождение: недостаток микроэлементов, изношенные диски нижнего отдела позвоночника, влияние стрессов на эфферентные нервные волокна спинного мозга и нарушение обмена веществ. Однако это лишь диагноз, не более того. Стресс или неосторожные движения вызывали приступы примерно каждые пять недель, и они возобновлялись со знакомой пронзительной болью.
Правда была простой и ужасной — Миа стара. Ночные приступы могли оказаться наименьшим злом. Люди дряхлеют, становятся глубокими стариками и старухами, с ними происходит нечто незнакомое, странное. У них есть возможность исправить то, что позволяют исправить современные технологии. Ну а все неизлечимое они терпеливо сносят. В каком-то смысле ночные приступы даже хороший признак. У Миа болели ноги, но она всегда могла свободно ходить. Иногда она страдала от боли, но всегда могла свободно ходить. Она не была парализована. Ей повезло. Вот на этом и нужно сосредоточиться: на везении.
Миа вытерла потный лоб рукавом ночной рубашки и проковыляла в соседнюю комнату. Бретт по-прежнему спала. Она тихо лежала, подложив руку под голову. От ее позы веяло спокойствием. Посмотрев на спящую девушку, Миа поняла, что ей знакома эта картина. Ее как будто захлестнула волна воспоминаний.
Память Миа мгновенно сфокусировалась, и ее сердце забилось, как пойманная рыбка. Вот так же она глядела однажды ночью на спящую дочь. Хлое было пять или шесть лет. Дэниэл стоял рядом. Дитя их любви безмятежно спало. Счастливая девочка у заботливых родителей.
Человеческие жизни, ее человеческая жизнь… Ночь ничем не отличалась от тысячи других ночей, но в тот момент она ощутила глубочайшую радость, ее словно охватил священный огонь. Миа догадалась, что ее муж чувствовал то же самое. Им не нужно было говорить, время словно перестало для них существовать.
А теперь, когда она смотрела на обнаженную девушку, которая выпила настойку и уснула на ее постели, этот святой миг снова вернулся к ней. Это чувство было в ней и пребудет всегда. Незнакомка не была ее дочерью, да и времена были другие, но это не имело никакого значения. Священный огонь был реальней времени, реальнее всех фактов и обстоятельств. У нее не просто сохранилось счастливое воспоминание. Она пережила тогда самый счастливый момент в жизни. Счастливой она была и сейчас.
Горячий всплеск глубокой радости вынес на поверхность какую-то смуту. В этом был загадочный смысл. Столь же подлинный, как всякое испытанное ею чувство. Эта эмоция останется с ней до последнего вздоха, и она всегда будет ощущать ее с той же остротой. Чувство большее, чем сознание собственного «я». Она ощущала, как потрескивают и разгораются в ней огоньки радости, и в их жарком пламени Миа стала ясна вся бедность ее жизни.
Неважно, была ли она осмотрительна и следила ли за собой. Жизнь слишком коротка. Жизнь всегда будет слишком короткой.
В полной тишине Миа услышала свой голос. Когда она поняла это, то почувствовала прилив сил, готовность сделать смелый шаг. Внезапное решение, бессознательное, непредусмотренное и неотвратимое: «Я не могу так больше жить».

2.

Можно было с полной уверенностью утверждать, что на медицинских сайтах Сети отсутствовал архив. Об этом свидетельствовали все написанные тома и технические подробности. Серьезные усилия по продлению жизни становились личной проблемой, когда речь шла о молодежи, строительстве дома или службе в армии.
Промышленный медицинский комплекс господствовал во всемирной экономике. В биомедицину вкладывались самые высокие инвестиции, и расходы на ее техническую модернизацию не шли ни в какое сравнение с другими мировыми индустриями. Биомедицина была сознательным способом контроля над всевозможными видами безумия, и из нее черпалась энергия, достаточная для развития культуры. Правительственные расходы на биомедицину значительно превосходили средства, отпускаемые на оборону, транспорт и содержание полиции. В той сфере, которую прежде называли частным сектором, биомедицина занимала более высокое место, чем химический синтез, и ее роль почти равнялась роли, которую играли компьютерные программы. В различных отраслях медицинской промышленности работало пятнадцать процентов трудоспособного населения мира. Только в сфере геронтологических исследований было задействовано работников больше, чем в сельском хозяйстве.
Призом было долголетие. Ошибки никого не останавливали и не могли остановить. Спектр исследований был огромен и многообразен. Для каждого лекарства, способного продлить человеческую жизнь и признанного эффективным, существовали сотни формул. Эти формулы допускали страдания живых существ, но страдания были дозированными. Новые, усовершенствованные методы лицензировались специалистами по медицинской этике. Устаревшие и не столь успешные медицинские технологии запрещались, и этот запрет больно ударял по незадачливым инвесторам. Имелись сотни весьма удачных методик продления жизни.
Выберите апробированные методы, и вам практически гарантирована долгая жизнь. Согласитесь смолоду добровольно участвовать в каком-нибудь перспективном эксперименте, и вы, по всей вероятности, переживете большинство ваших сверстников. Но при этом помните, что ни новизна, ни привлекательные технологии не являются залогом настоящего. Многие линии медицинских исследований заканчивались почти ничем, оставляя после себя только память о шумихе, а выжившим в эксперименте — шрамы и упадок здоровья.
Методики операций менялись, постоянно совершенствовались, но этот процесс не был ровным и гладким. Любой лицензированный базовый апгрейд жизни должен был быть, грубо говоря, вдвое эффективнее наилучших результатов 2080-х годов. В течение 2060— 2070-х годов был осуществлен подлинный прорыв в области продления жизни, перевернувший прежние достижения. Ну а что касается 2050-х годов, то все трюки, именовавшиеся тогда «медицинскими» и производившие потрясающее впечатление, по современным стандартам вообще не являлись средствами продления жизни. Медицинская техника 2050-х годов напоминала обычные гигиенические процедуры. И они даже дешево стоили.
Популярные же до 2050-х годов традиционные медицинские методики почти все были отменены. Их сочли опасными, непродуктивными, основанными на превратных представлениях о биологической реальности.
С учетом этих обстоятельств торопиться с новейшими операциями никак не стоило. Это было бы самым мудрым решением. Чем дольше вы ждали, тем шире становились возможности вашего выбора. К сожалению, естественный процесс старения не остановлен вплоть до нынешнего дня, и потому слишком долгое ожидание могло нанести вам серьезный ущерб — ведь торможение обменных процессов в организме продолжалось. Рано или поздно вам нужно было определиться и сделать выбор. Но результаты важных исследований оставались неизвестны, и потому власти не давали никаких гарантий. В стремлении к долголетию любой человек имел полную свободу выбора. Общество выступало с благими пожеланиями и советами, согласованно выработанными на бесчисленных форумах с участием огромного количества экспертов, но лучше одного совета мог быть лишь другой совет.
Если вы были находчивы и удачливы, то выбирали хорошо зарекомендовавшее себя средство с прекрасным долгосрочным потенциалом. У вас появлялось немало преимуществ. Ваш выбор надолго становился популярным. Количество пользователей увеличивалось, и это должно было существенно вам помочь. Если с выбранным вами средством случалось что-то не то, специалисты непременно проводили обстоятельную экспертизу. Если вы были неудачливы и торопливы, то в вашем краткосрочном успехе обнаруживались серьезные долговременные изъяны. С годами вы оказывались в изоляции и превращались в старомодного чудака.
Ваше обращение к усовершенствованным медицинским средствам могло осложниться применением несовершенной техники. Если качество вашей жизни необратимо ухудшалось и у вас больше не было иного выхода, впоследствии внимание сосредоточивалось на обстоятельствах вашей смерти.
Имелись различные способы оградить ваш выбор от возможных неприятностей. Например, вы могли совершать добрые и благородные поступки. Вы всегда голосовали, за вами не числилось никаких преступлений, вы занимались благотворительностью, улыбались при встрече с горожанами и были готовы петь от счастья. Вы присоединялись к службе социальной помощи и работали в сетевых комитетах. Вы проявляли искренний интерес к развитию и процветанию цивилизации. Общество хотело продлить вашу жизнь, и это входило в его официальные намерения. Вероятно, вы были стары, вероятно, вы плохо себя чувствовали, и, вероятно, вы были женщиной. В таком случае общество относилось к вам с особым вниманием и отдавало должное вашей деятельности. Вы были как раз тем человеком, который и составлял его современную основу.
Если вы вели себя ответственно и заботились о своем здоровье, общество ценило способы, с помощью которых вы уменьшали и смягчали общую напряженность с медицинскими ресурсами. Вы объективно демонстрировали вашу твердую волю к жизни. Благодаря медицинским документам ваш серьезный, взвешенный подход к проблеме долголетия мог засвидетельствовать чуть ли не каждый. Вы были дисциплинированны и предусмотрительны. Вы могли продлить вашу жизнь, не прибегая к большим затратам, потому что хорошо сохранились. Вы заслужили право жить дальше.
Некоторые люди губили свое здоровье, но редко делали это сознательно. Они просто не проявляли должной осторожности, вели себя беспечно, нетерпеливо и безответственно. В мире осталось великое множество людей, легкомысленно относящихся к своему здоровью. Раньше их было еще больше — просто непомерное количество, но миллионы гигиенически безответственных людей умерли во время эпидемий в 2030-х и 2040-х годах. Выжили лишь осторожные и законопослушные. Беспечные люди перестали кого-либо интересовать, их контингент резко снизился, по результатам всех демографических исследований, и пошел на убыль.
Некогда богатство почти автоматически гарантировало хорошее здоровье или, по крайней мере, достойный медицинский уход. Но в наши дни богатство само по себе уже ничего не гарантировало, а вернее, гарантировало очень мало. Люди, на глазах разрушавшие собственное здоровье, вряд ли имели шанс сохранить свое богатство. И не потому, что богатство требовало хорошего здоровья, а потому, что люди знали, каким образом вы заработали и сохранили ваши деньги. Если упадок ваших сил становился заметен окружающим, то в наши дни уже никто не мог вам доверять. Вы рисковали вашим кредитом и становились плохим партнером по бизнесу. Вы лишались поддержки, попадали в черный список и могли рассчитывать лишь на самую дешевую медицинскую помощь.
Но даже дешевое лечение радикально улучшилось, и, если придерживаться старых медицинских стандартов, вы могли считать себя окруженным заботой и вниманием. Однако люди, губившие свое здоровье, по-прежнему умирали молодыми, если сравнивать с элитой общества. Если вы хотели разрушить свое здоровье, это была ваша личная проблема. И если вы уже превратились в беспомощного инвалида, общество побуждало вас поскорее умереть.
Это была безжалостная система, но ее изобрели люди, пережившие двадцать лет страшных эпидемий. После эпидемий мир сделался совершенно иным, подобно обществу после Второй мировой войны. Опыт массовых смертей, страх заразы и опустевшие города постепенно лишили выживших гуманности. Одни умирали, а другие старались жить. Те, кто сопротивлялся смерти и предпринимал необходимые шаги, постоянно вознаграждались, а тех, кто вел себя как последний идиот, хоронили вместе с прочими покойниками.
Были, конечно, и люди, морально несогласные с самой идеей технологического продления жизни. К их решению относились с уважением — они свободно могли предпочесть смерть.
Миа выбрала средство, известное как неотеломерическая диссипативная клеточная детоксификация, или NTDCD. Это был радикальный медицинский способ, не требующий особых страданий и очень дорогой. Миа много знала о NTDCD, потому что была профессиональным медицинским экономистом. Лечение ей подходило, потому что для него требовалась осторожность. Она выбрала его, потому что оно сулило новую жизнь, и ей захотелось рискнуть.
Миа вложила девяносто процентов своего состояния в рассчитанный на тридцать лет проект поддержки исследований NTDCD.
Считалось, что у NTDCD хорошие многообещающие перспективы. С медицинской точки зрения производство лекарственных препаратов было очень сложным. Нужно заметить, что производство лекарственных препаратов почти всегда тесно связано с трудностями и упованиями. Качество активно и комплексно действующих медицинских препаратов нуждалось в исключительном личном самопожертвовании. Пациенты, решившиеся на этот эксперимент, должны были инвестировать свои сбережения для поддержки NTDCD. Деньги могли полностью окупиться и все кончалось наилучшим образом, если процесс лечения был заранее оплачен. Но если он не был оплачен, то донор вполне мог умереть до того, как вложенные средства могли стать ликвидными.
Потерять годы контроля над деньгами — само по себе очень жесткая цена, но и это было не самое худшее. Потеря денег задевала куда меньше, чем в прошлом. Деньги уже не были тем, чем являлись когда-то. Да и общество никогда не было обществом свободного рынка. На людей, умерших во время эпидемий, свободный рынок не производил особого впечатления. Общество пребывало в панике от волны эпидемий, но сильную власть с ее твердой рукой поддерживал улыбчивый и жесткий медицинский персонал. И социальные служащие. И очень милые старики и старушки.

Предстоящая Миа необыкновенная медицинская процедура была продумана до мельчайших подробностей.
Первым тяжелым испытанием стало голодание. Ей запретили есть. Весь пищеварительный тракт нужно было промыть стерилизующей смесью.
Во-вторых, она должна была перестать дышать. Ее легкие наполнялись стерилизующей кислородной силиконовой жидкостью. Эти два процесса враз убивали в организме бактерии.
В-третьих, ей нужно было перестать мыслить. Гомоэнцефалический барьер отделялся от связи с капиллярами черепа, спинномозговая жидкость заменялась стерилизующей соленой жидкостью. В результате сознание полностью отключалось.
Следующим приемом, считавшимся новейшим изобретением, была жесткая остановка многоклеточной деятельности организма. Миа, как зародыш, помещали в желатиновую ванну со специальными добавками. Обмен веществ и процессы выделения осуществлялись благодаря сконструированной пуповине. Волосы и кожа уничтожались. В ходе операции кровеносная и лимфатическая системы выводились во вспомогательные емкости для дополнительной обработки. Производство красных кровяных телец прекращалось, а плазма заменялась жидкостью соломенного цвета, токсичной для любой клетки, не принадлежащей млекопитающим. Все существующие в человеческом теле микроорганизмы подвергались уничтожению.
После полного истребления бактерий начиналась охота за вирусами-прионами. Примерно за неделю следовало на генном уровне истребить все врожденные человеческие вирусы. За три недели — разделаться с гигантским метаболическим космосом лишь однажды заподозренных в чем-то человеческих прионов. Эти вредоносные белки следовало раздробить магнитно-резонансной техникой.
Когда поставленные цели были достигнуты, Миа становилась единым антисептическим организмом, плавающей зародышевой гелевой культурой.
Вот тогда уже начиналось лечение ДНК. Внутриклеточная починка требовала радикального удаления веществ, межклеточных связей, чтобы медицинскими средствами без труда проникнуть сквозь поверхность клеток всего тела. Лишенное кожи тело частично погружалось в субстанцию поддерживающего жизнь геля. В жидком виде тело раздувалось в два с половиной раза в сравнении с его обычными размерами.
В это время подвижные пластичные трубки могли свободно проникнуть в тело. Голый, раздувшийся и украшенный таинственными знаками-сосудами, заново родившийся пациент напоминал китайскую куклу из слоновой кожи с акупунктурными точками.
Особые процедуры проводились на бедрах, позвоночнике, в извилинах мозга, в изгибах и внутренних труднодоступных частях организма. Шлаки, холестериновые отложения в сосудах, желчный пузырь, лимфатическая система и особенно важнейшие для обмена веществ отложения коацерватов в эпифизе резко уменьшались или уничтожались вовсе.
Клетки Миа нужно было изучить на генетическом уровне во избежание ошибок кумулятивной репликации. Затронутые раковой опухолью или наполненные токсичной жидкостью клетки помечались искусственными антителами и становились мишенями для запрограммированной клеточной смерти. Примерно пятнадцать процентов клеток тела обрекалось на уничтожение и удалялось из организма дрейфующими искусственными фагоцитами. Сам процесс занимал чуть более месяца.
Оставшиеся клетки обрабатывались в неотеломерической системе продолжения жизни. Теломерические окончания хромосом являлись генетическими часами: они истончались, когда человеческая клетка приближалась к пределу Хейфлика, возрасту прекращения репликации. Новый теломерический материал соединялся с хромосомами и отработанным приемом заставлял старые клетки вернуться к началу развития. После этого клетки стремительно размножались в питательном бульоне, и тело восполняло свои утраченные пятнадцать процентов.
Молниеносный рост при помощи гибкой системы трубок и ванны был похож на развитие зародыша в утробе. Ожидалось, что в процессе этого роста обнаружатся какие-то отклонения от нормы, особенно в суставах и мускулатуре. Таковой была ожидаемая плата за плавание в волшебных водах омоложения.
В процессе восстановления имелись свои сложности. Кожа должна была нарасти, непременные бактерии — вновь постепенно введены в тело, а искусственные жидкостные среды — не без боли смениться естественной субстанцией. Еще не было полностью ясно, когда к пациенту вернется сознание и каким станет его рассудок после соматического шока.
— По-моему, вы пытаетесь сказать, что операция пройдет крайне болезненно, — заявила Миа.
Ее советником стал доктор Розенфельд, врач-клиницист с резко очерченным, прекрасно сохранившимся лицом и двумя темными крыльями бровей. Доктор Розенфельд был примерно ее ровесником. Ему стоило немалого труда и душевной муки сообщить Миа, что он связан клятвой Гиппократа, которую дал семьдесят лет назад. По мнению доктора Розенфельда, работу могли выполнить сотни опытных специалистов-техников и несколько прекрасных врачей. Доктор Розенфельд был врачом с традиционными взглядами. Он никогда не позволял пациентам, находившимся под его контролем, подвергаться столь существенным процедурам по преображению своего организма без длительной подготовки и постельного режима.
— Сам термин «боль», — сказал доктор Розенфельд, — это пережиток расхожего понимания функций мозга. Мы должны различать субъективные ощущения боли на высочайшем уровне и основные следствия соматических нервных воздействий. Все эти опыты с NTDCD окажутся исключительно болезненными для активно действующего мозга, но ваш мозг уже не столь активен. Вы слышали о синдроме Корсакова?
— Да, слышала.
— Конечно, в современной практике мы распознаем тридцать одно точное проявление синдрома Корсакова. Во время процедуры вы окажетесь в состоянии амнезии. Это вроде виртуальности, но само пространство в высшей степени целебно. Острые симптомы так называемой боли могут вспыхнуть через бессознательные центры, связанные с работой памяти, но не все пережитое вами будет фиксироваться по нормальным каналам. Мы будем постоянно уменьшать сканирование, и я могу вам гарантировать, что какие бы бессознательные процессы ни произошли в вашем организме, сознание не воспримет их ни во время операции, ни после нее.
—Значит, я почувствую боль и в то же время не буду ее чувствовать?
— Ну вот опять игра слов и смыслов. Чувство — это очень широкое и неточное расхожее определение. Равно как и понятие «я». Возможно, мы скажем, что там появятся чувства, но никакого их источника, никакого «я» уже не будет. — Доктор Розенфельд засмеялся. — Онтология очень увлекательна, не правда ли? Надеюсь, что мы сможем работать благодаря этому обсуждению и не станем ссылаться на Рене Декарта.
— Я читала Рене Декарта.
— Старик явно предугадал значение эпифиза. — Доктор Розенфельд распростер свои руки с длинными ухоженными пальцами. — NTDCD не просто укрепляющая процедура. Это признак того, что человечество вплотную приблизилось к истинному омоложению. Лечение может стать медицинской программой, способной вывести наших пациентов на дорогу бессмертия.
Миа лишь улыбнулась в ответ. Она уже слышала это утверждение и не раз читала нечто подобное. Предприниматели от медицины любили заявлять, что их особый способ продления жизни приведет пациентов к будущему прорыву в медицине.
— Это перевернет все современные представления об общественных связях и отношениях, — сказал доктор Розенфельд. — Только приглядитесь к явлениям и тенденциям. Совершенно очевидно, что процесс продления жизни будет усовершенствоваться. Рано или поздно мы сумеем покорить эту вершину. Увеличение продолжительности жизни будет достигаться постепенно, год за годом. И когда-нибудь пациенты действительно станут бессмертны.
— Некоторые пациенты, — заметила Миа. — Быть может.
— Я не говорю, что мы уже добились этого или что мы сможем это увидеть. По-видимому, нам предстоят трудные десятилетия дальнейших исследований. Но с помощью NTDCD некоторые наши пациенты, возможно, доживут до этого дня.
— Я не жду от вас подобных обещаний, доктор. Во всяком случае, я поверю в бессмертие, когда увижу крыс и собак, ставших бессмертными.
— Мы уже достигли таких результатов с насекомыми, живущими во фруктах, и с червями, — сообщил доктор Розенфелд.
— Я не насекомое, живущее во фруктах, — возразила Миа.
— Тут вы правы. Без сомнения, — согласился доктор Розенфельд. — И я вас понимаю. Но вы особенная женщина в привилегированном положении. До вас всего сорок человек решились на такую операцию. Более того, никто из них не прошел через те клинические процедуры, которым я намерен вас подвергнуть. Этот метод лечения существует лишь два года. Послеоперационный опыт пациентов очень мал. И это обстоятельство касается и вас, и меня.
Миа кивнула головой.
— Когда вы выйдете из лечебной ванны, то на собственном опыте осознаете, что у вас полностью изменился обмен веществ. А когда оправитесь, то уже не будете той женщиной, которая сейчас сидит передо мной. Вы обнаружите, что даже не являетесь хозяйкой собственного тела. У вас изменятся нервные реакции и мускульная координация. Не полностью, конечно, но в значительной мере.
Доктор Розенфельд открыл ноутбук:
— Вам девяносто четыре года. Ваши документы свидетельствуют, что вы потеряли около двенадцати процентов нейронной и глиальной ткани, бывших у вас, ну, скажем, в двадцать лет. Это совершенно нормально и естественно. Но NTDCD очень далеко от всего нормального и естественного. Вы собираетесь вернуть себе эти глиальные ткани, — уточняю, не изначальные ткани, а новую инфильтрацию свежей мозговой ткани, в сущности не имеющую отпечатков. И мозговая ткань — это совсем не то, что вы можете передвинуть или удалить, поменять местами или вытащить. Она становится неотъемлемой частью вашего организма. Она — оболочка вашей новой личности.
— Это опасно?
— Давайте просто скажем, что вам потребуется провести много анализов и выслушать много советов в восстановительный период.
— Это худшее, на что я могу рассчитывать?
— Очень хорошо… Как вам известно, вначале нас подстерегало два роковых исхода. Катастрофический нервный срыв, угасание функций нервной деятельности — и в итоге эвтаназия. Обычная установленная процедура. Трагическая, конечно, но обычная. Вы могли умереть от этой операции. Такое случалось.
— А еще?
— А еще — полный распад личности. То, что в прошлом было принято называть шизоидным поведением. Ряд предэпилептических симптомов. Теперь мы хорошо понимаем эти психические процессы на уровне клеток. И хотя вам грозят чисто физические последствия: общий упадок сил, инсульты, инфаркты, разложение амилоида, — мы просто не позволяем нашим пациентам доходить до грани слабоумия. Мы способны вмешаться и помогаем избежать тяжелых нервных заболеваний со всеми признаками неадекватности.
Доктор Розенфельд наклонился в кресле:
— Есть и другие, более тонкие осложнения: утрата самоидентичности, апатия, послеоперационный синдром, кое-какие намеки на биполярное расстройство. Плюс доброе старое человеческое упрямство и нетерпение. Человеческое сознание — это наивысшая и самая сложная функция обмена веществ в природе. Мы можем заронить в душу человека любую медицинскую идею, а медицинское вмешательство необратимо. Мы просто не умеем возвращать людям их прежнюю сущность. Это всего лишь инъекции. В конце концов пациенты сами должны заниматься своими духовными поисками.
— Вы верующий человек, доктор?
— Да, я верю в Бога. Я католик.
— В самом деле? Как интересно.
— Я бы не советовал в ваших обстоятельствах прибегать к психоделикам, Миа. Если вы желаете увидеться с нашим Создателем лицом к лицу, то пусть он вас подождет. У вас еще много времени в запасе. — Доктор Розенфельд улыбнулся.
Миа кивнула и решила промолчать. Доктор Розенфельд замялся:
— Я могу задать вам вопрос? Когда вы в последний раз испытывали оргазм?
Миа задумалась.
— Я бы сказала, что в двадцать лет.
— Разумно. Я уверен, что это помогало вашему обмену веществ. Но вы собираетесь снова стать сексуальной женщиной. То есть человеком, в котором обмен веществ ускоряется и происходит концентрация всех жизненных сил. Я бы не назвал это неприятной неожиданностью, потому что сексуальность сама по себе доставляет удовольствие, но вам придется нелегко. Фактически сексуальность чаще всего становится тяжелейшей проблемой при выздоровлении наших пациентов.
— Неужели? Как странно.
— Людям нашего почтенного возраста обычно свойственно затухание либидо. Наши пожилые пациенты часто думают, что способны подавлять сексуальные импульсы простым усилием воли. Это самообман. Если бы люди могли контролировать сексуальность, человечество перестало бы существовать еще в эпоху плейстоцена. — Он задумался и сделал паузу. — Конечно, вы давно перешагнули рубеж менопаузы. Мы не сможем сделать слишком многого для вашей яйцеклетки. Да мы и не хотим восстанавливать яйцеклетки, потому что специалисты в области этики этого не одобрят. Так что вам не удастся снова забеременеть.
Она улыбнулась:
— Ладно, доктор. Я уже была молодой женщиной. Я была замужем. И родила ребенка. В пору моей молодости люди умирали от венерических заболеваний. Даже контрацепция казалась чем-то сложным и обременительным. И в этом аспекте своей жизни я всегда проявляла осторожность.
— О, с тех пор у вас было много времени, чтобы приобрести разумные привычки. Не стали же вы ни с того ни с сего обновлять свой организм. Мы переделаем ваш мозг, ведь большая его часть уже не способна мыслить. Человеческий мозг — это не компьютер. — Доктор Розенфельд побарабанил своими стерильными пальцами по столу. — Люди живут не потому, что жизнь — это рациональное решение. Люди не встают по утрам с кровати ради дорогостоящих и полезных анализов. Люди ложатся вместе в постель не потому, что решили так поступить после логических рассуждений и выводов. Сексуальность — это часть жизни, и вы не можете остановить свою жизнь разумным усилием. Вы останетесь старой женщиной девяноста четырех лет, которая может выглядеть, вести себя и чувствовать, как двадцатилетняя девушка. Конечно, у вас возникнут проблемы.
— Можно мне использовать либидозные депрессанты?
— Я понимаю вас. Либидозные депрессанты сейчас очень популярны, но я бы не рекомендовал ими пользоваться. У гормонов есть своя строгая функция в физическом развитии. У молодых людей большой запас гормонов, потому что молодые в них действительно нуждаются. И вы нуждаетесь в гормонах для правильного развития вашей мозговой ткани. Как врач, я советую вам спокойно отнестись к этим проблемам. Подумайте о них, как об усилившейся боли.
Миа улыбнулась:
— Вы советуете мне заводить любовников?
— Миа! — Он предостерегающе поднял палец. — Даже если вы сможете найти любовника, а в ваших обстоятельствах это серьезный вопрос, он вам, очевидно, не поможет. Это непростая проблема. Наши пациенты — пожилые люди, они были женаты, имели детей. У них уже нет потребности флиртовать или ухаживать. Им не хочется обзаводиться партнерами или создавать новые семьи. Они уже перешли этот рубеж, любовь для них — преодоленная, испытанная на собственном опыте часть жизни, они познали ее и оставили в прошлом. Дело не в том, что они неспособны любить других людей, но они уже достигли состояния глубокой зрелости, постчеловеческой самореализации. Им просто не нужно самоутверждаться в страсти, им не нужны интимные отношения. Однако после нашего лечения у них пробуждается жизненная энергия и вновь могут разыграться страсти. Это гнетуще действует на наших пациентов, унижает их, и им очень трудно вернуть гармонию.
— Я вижу, что вы очень серьезно воспринимаете эту проблему, доктор.
— Да, я ее серьезно воспринимаю. NTDCD — важнейшее техническое изобретение. Я говорю об этом вовсе не потому, что сам над ним работал. Первые опыты с пациентами, испытавшими на себе NTDCD, чрезвычайно интересны для государства и общества. Прошу вас, посмотрите-ка вот это, — доктор Розенфельд открыл свой ноутбук и повернул его экраном к Миа.
Картинки быстро менялись. На экране появился обнаженный молодой человек. Он был с головы до пят увешан какими-то дешевыми безделушками. Пластиковая диадема. Серьги. Накладные ресницы. Небольшой накладной бюст. Браслеты. Десять одинаковых колец на пальцах. Повязки на торсе и бедрах, наколенники, браслеты на лодыжках и сверкающие колечки на пальцах ног. Коротко подстриженные волосы. Он довольно неуклюже и как-то по-ястребиному расхаживал по дому, играя с черной кошкой.
— Это контролирующие устройства, — сказала Миа.
— Да. А также измерения гальванической реакции кожи, энцефалометр в виде диадемы, измеритель температуры тела, анализы мочи и кала и другие обязательные лабораторные тесты дважды в неделю.
— Я еще ни разу не видела столько контролирующих устройств на одном человеке. Как будто он что-то делает в виртуальном пространстве.
— Да. Возможно. Мышечная координация — один из важнейших факторов выздоровления. Нам постоянно нужны полные и точные отчеты о состоянии конечностей пациента. Для определения дрожи, паралича, судорог и спазм. Особенно по ночам, потому что тревожный сон, кажется, одно из самых сильных последствий действия нашего препарата в послеоперационный период. А энцефалометр, который вы видите, предназначен для выявления потенциальных приступов, инфарктов, резкого усиления активности, невралгических или мозговых отклонений от нормы. Этот пациент — профессор Оутс. Он был нашей гордостью. Ему сто пять лет.
— Боже мой! — Она посмотрела на него. Перед ней был красивый молодой человек.
— Он оказался общительнее других и охотно с нами работал. Мне тяжело говорить, но общение с нами, хотим мы того или нет, малоприятно и обременительно. Оно тормозит карьерный рост пациентов и отражается на их социальном статусе. Профессор Оутс добровольно пожертвовал карьерой для развития медицины и общественного блага.
Миа следила за экраном. Обнаженный профессор Оутс не выглядел особенно счастливым и довольным своим новым положением. Миа осторожно проговорила:
— Я восхищаюсь его мужеством и тем, что он решился на самопожертвование.
— Профессор Оутс всегда был очень дисциплинированным и преданным обществу человеком. Поэтому он и оказался в данной ситуации… По профессии он физик. Но сейчас утверждает, что бросил физику и решил стать архитектором. Его очень увлекает архитектура. Он с огромным интересом изучает ее основы.
Миа не отрывала глаз от экрана. Она пришла к выводу, что при всей своей внешней привлекательности профессор Оутс казался не очень похожим на обычного человека. Скорее он напоминал талантливого актера, позирующего перед камерой в роли обнаженного студента.
— И что его особенно интересует, реальная архитектура или виртуальная?
— Я не могу вам сказать, — отозвался удивленный Розенфельд. — Вам лучше обсудить этот вопрос с самим профессором. Естественно, у нас есть своя группа общественной поддержки NTDCD. Они регулярно встречаются в Сети. Замечательные, очаровательные люди. Должен вам откровенно признаться, что вы переживете немало горьких минут, но, по крайней мере, окажетесь в хорошей компании.
Миа села.
— Что же, очевидно, профессор Оутс очень исполнительный молодой человек. Прошу прощения, не молодой. И выдающийся ученый.
— Вы не первая сделали эту ошибку, — обрадованно заметил доктор Розенфельд. — Люди искренне полагают, что наши пациенты молоды. Люди склонны верить тому, что видят.
— Очень мило. Я за него рада. Это меня обнадеживает.
— Но есть и другая проблема. Вы помните кошку профессора? — доктор Розенфельд наклонился под стол и достал пластиковую лабораторную клетку. В ней на расстеленной бумаге спал маленький грызун. Крыса.
— Да, — ответила Миа.
— Мы собираемся сделать этому маленькому зверьку такую же операцию, что и вам. Крысе пять лет. Для нее это глубокая старость. Она пройдет через те же испытания. Конечно, не в одной ванне с вами, но как своего рода дополнение ко всей процедуре. Вы станете постчеловеком. А она — постгрызуном. Мы хотим, чтобы вы за ней понаблюдали. За всем, что она делает.
— Я не люблю животных.
— Это не ваше животное, Миа. Это очень ценный друг, который разделит с вами эксперимент и окажется в таком же уникальном положении. Отнеситесь к этому с юмором, прошу вас. Мы знаем, что мы делаем. — Доктор Розенфельд постучал кончиками пальцев по клетке, но дремавшая старая крыса так и не откликнулась. — Есть большая разница между просто выдержавшими эту процедуру и теми, кому она принесла пользу. Миа, мы хотим, чтобы вы себя хорошо чувствовали, и знаем, что это поможет вам при выздоровлении. Нам многое станет ясно, когда вы возьмете такого зверька и отнесетесь к нему по-доброму. Ведь крыса пройдет через очищение вместе с вами. Отделившись от большей части людей, вы начнете страдать от одиночества. Представьте себе, что крыса — ваш талисман и ваше тотемное животное. Поверьте в нее. А я желаю удачи вам обеим.

Миа составила завещание. Она посвятила три дня устройству своих дел. В клинике выбрили все волосы на ее теле и голове. Раздели. Намазали гелем. Затем врачи приступили к длительной работе, и ее организм оказался под воздействием крепких наркотиков. Все остальное произошло там, где и должны были проводиться опыты, скрытые от посторонних глаз.

Миа очнулась только в январе. Она очень ослабела, чувствовала себя уставшей. Волос на голове и теле не было. Кожа вздулась и покрылась красными пятнами, как от кори. Ей надели на пальцы холодные тяжелые кольца, голову сдавливало что-то невыносимо тесное, но врачи попросили ее ничего не трогать. Первые два дня она то и дело сжимала кулаки, поднимала к свету руки, неторопливо и с удовольствием поглаживала ими лицо, а иногда облизывала пальцы и эти холодные гладкие кольца.
Она съела поданные ей грибы, потому что врачи и сестры жаловались, когда она отказывалась есть.
Она утратила навыки чтения.
На третий день она проснулась с отчетливым новым ощущением смысла и ясности окружающего мира и обнаружила, что мелкие косые каракули опять превратились в буквы и слова. Она открыла свой ноутбук и с полным изумлением посмотрела на экран. Там мелькали обрывки какой-то невообразимой канцелярщины и экономической ерунды. Она весь день хохотала, дрыгала ногами, глядя на экран и расчесывая зудящие швы на голове.
Потом она поднялась с постели и принялась бродить по больничной палате. Поставила в клетку плошку с водой и тарелку с овощной смесью, но крыса почти все время спала. Просто лежала не двигаясь — розовая, с чуть отросшей шерсткой. Медсестра спросила ее, придумала ли она крысе какое-нибудь имя, но она не могла придумать ничего подходящего, и грызун остался безымянным.
Вечером позвонила ее дочь из Джакарты, но ей ни с кем не хотелось разговаривать. Она попросила медсестер передать, что отлично себя чувствует. За весь вечер Миа не проронила ни слова и ничего особенного не делала. Она начала понимать, что палата буквально нашпигована постоянно наблюдающими за ней устройствами. Некоторые из них работали так умно и тонко, что оставались практически незаметными.
На четвертый день ей дали другую, твердую, пищу, которую можно было жевать, и чуть-чуть очень вкусных сладостей. Она попросила добавки и обиженно поджала губы, когда ей отказали. Затем на нее надели очень симпатичные синие шерстяные брюки, отстроченные и с отворотами, и провели в комнату, которую здесь называли детской, хотя никаких детей в ней не было. Комнату предоставили в ее полное распоряжение, и она ей очень понравилась. Наполненная ярким светом, как в летний солнечный день. Тут же стояли тренажеры и другие приборы, на которых можно было потренироваться. Она так и делала — поднималась, поворачивалась и чуть ли не кувыркалась на мягком полу до тех пор, пока ее брюки слегка не испачкались. Тогда она оставила тренажеры и отряхнула брюки.
Она вернулась к себе в палату и посмотрела информационные программы по ноутбуку. Долго и оживленно болтала в чате с доктором Розенфельдом об американской политике в 2030-х годах. Ее очень интересовали политические события в период мирового кризиса тридцатых годов, и когда она подумала о случившемся после того, то сильно была взволнована. Она долго рассуждала на свою излюбленную тему — о глупости политики и политиков тех лет — и просто кипела от негодования. Доктор Розенфельд сказал, что ее операция прошла очень успешно. Он тоже спросил, назвала ли она как-нибудь грызуна.
Она не могла понять, почему их так беспокоит эта тема. Крыса ей не слишком нравилась.
На пятый день ее познакомили с другой пациенткой, также прошедшей через NTDCD. Ее звали Жюльетт Рамачандран. Она увидела очень милую молодую женщину, которой на самом деле исполнилось сто тринадцать лет. До операции Жюльетт была слепой из-за катаракты и ее повсюду сопровождал постсобачий пес-поводырь, умевший хорошо говорить. Миссис Рамачандран много лет работала в службе социальной помощи и держалась подчеркнуто любезно. Она, Жюльетт и пес прекрасно провели время, долго беседовали о лечении и других вещах.
У собаки вновь выросла шерсть, тогда как Жюльетт украсила голову шелковым тюрбаном. Пес болтал без умолку, но Жюльетт сказала, что эта фаза скоро завершится.
Она повторяла слова: «Миа Зиеманн». Отчего-то они ее смешили.
— Вы знаете, что вас зовут Миа Зиеманн?
Она поняла, что Жюльетт чрезмерно возбудилась.
— Ладно, оставим это: Миазиеманн, Миазиеманн, — не будем сыпать соль на раны.
Жизнь Жюльетт не стала легче, когда к ней вернулось зрение. Она откровенно поведала о возникших у нее проблемах и заметила, что до сих пор волнуется, когда четко видит предметы.

Предыдущая страница 5 Следующая страница


Священный огонь 6

Вести себя Жюльетт следовало более тактично и приветливо. Миа решила, что ей будет очень трудно откликнуться, если кто-нибудь обратится к ней по имени.
На шестой день она начала отзываться на свое имя, и медперсонал стал относиться к ней не только лучше, но более чем хорошо. Когда ее спросили, дала ли она имя крысе, она сказала:
— Фред.
Ей возразили, заявив, что это мужское имя, но она пояснила, что Фред — сокращенно от «Фредерика». Она вынула крысу из клетки, посадила ее себе на колени и убедилась, что та съела овощную смесь. Такое поведение очень порадовало врачей.
Крыса была отвратительным крохотным существом с черными бусинами глаз и сморщенными, постоянно движущимися челюстями. Впрочем, у нее начал отрастать густой коричневатый мех. Однажды крыса ненадолго потеряла сознание, но она предпочла об этом умолчать. Врачей это могло только расстроить.
На седьмой день она поняла, что когда-то действительно была женщиной, которую звали Миа Зиеманн, и с ней, очевидно, произошло что-то серьезное. Однако она вовсе не ощущала слабости. Напротив, ее самочувствие было просто пугающе великолепным, и она радовалась возможности стать кем угодно. Когда она всерьез задумалась о том, что некогда была Миа Зиеманн, во рту почувствовала вкус крови, словно прикусила язык. Ей вдруг стало страшно, когда она предположила, что Миа Зиеманн спряталась в уборной и ждет наступления темноты. А потом эта Миа Зиеманн выйдет, точно призрак, будет бродить по палатам.
Днем она примерила кое-что из одежды Миа Зиеманн и отправилась на прогулку. Она долго гуляла, успела пять или шесть раз обойти территорию клиники. Одежда Миа была хорошего качества, но, к сожалению, ей не подходила. Она стала не только стройнее, но и сантиметров на пять выше. Теперь ее походка была совершенно свободной и легкой, но как-то странно вихлялись бедра. Во время прогулки она увидела рядом с клиникой нескольких очень больных людей. И поняла, как ей повезло.
Вечером она приняла участие в форуме группы поддержки NTDCD. Ей было очень лестно, что столь блестящие люди оценили ее интеллект. Она поняла, что должна внести свой вклад и что-нибудь написать о своем медицинском опыте, но ее пальцы давно не прикасались к компьютерным клавишам и плохо слушались.
Она всегда очень вежливо и терпеливо разговаривала с людьми из службы социальной помощи, когда они проводили тестирование, даже если сами вопросы казались ей неприятными. Имелись и другие тесты, по сути являвшиеся заданиями: решение шахматных комбинаций, кроссворды, сборка конструкторов. Тесты на слова были довольно сложными, но когда пришла пора собирать конструкторы, ее темпы ускорились. По-видимому, ее способности к геометрическому моделированию усовершенствовались на пятнадцать процентов. В основном этот результат зависел от скорости выполнения заданий, но, похоже, речь шла и о настоящих нейронных изменениях. Когда она перелистала свои медицинские прогнозы, то начала еще сильнее гордиться этими достижениями. Миа твердо решила, что станет теперь меньше говорить, а больше наблюдать. Включать свои познавательные способности. Может быть, она сама нарисует несколько картин, или сделает снимки, или займется лепкой из глины, или создаст нечто виртуальное. У нее появилось множество сказочных возможностей.
После того как ей дали немного пластилина, к ней будто пришло вдохновение, и она начала лепить крысу. Она приложила немало усилий и прибегла к некоторым ухищрениям, чтобы вылепить грызуна. Увидев результаты, медики пришли в восторг от ее работы. В глубине души она твердо верила, что все случится именно так. Они сказали, что ее скоро выпишут и она будет выздоравливать в своей заново переоборудованной квартире.
Она уже давно догадывалась, как все обстояло в действительности, но сейчас окончательно поняла, что охранявшие ее люди многое от нас скрывали. Элементарная справедливость требовала, чтобы она увернулась из их цепких рук и отправилась бы хоть куда спокойно заниматься своими делами. Ее ждут интересные дела, ей незачем попусту тратить время. Конечно, ей хотелось убежать из клиники, она постоянно об этом думала. Она сожалела лишь о том, что один из служащих из группы социальной помощи оказался хорош собой — она в него немного влюбилась. Хотя это и к лучшему. Допустим, она попросила бы его ее поцеловать, а он согласился бы исполнить эту морально трудную лечебную процедуру. Ведь поцелуй входил в стандартный набор этических норм. А иначе бы он никогда этого не сделал.
Теперь она постоянно откликалась на имя Миа. Она даже выполняла часть функций Миа. Ловкий прием и не более того. Нечто вроде рассеянного взгляда, для которого нужна лишь тренировка. Ей удалось расслабиться и позволить Миа свободно расположиться в глубине своей души. К тому же она смогла сделать немало полезных дел: начала быстрее набирать и печатать, ввела пароль для доступа к своему налоговому досье, проверила распечатанные таблицы, проверила свои финансы и даже написала имя Миа. Постепенно она поняла, что Миа не желала ни в чем ее ущемлять. Миа не ревновала и не собиралась обижать. Миа была кроткой, сознавала, скольким ей обязана, и легко приспосабливалась. Но, по правде говоря, с ней было довольно скучно. Похоже, что Миа действительно устала и ее ничто не интересовало. Эта Миа показалась ей просто комплексом разных привычек.
Она могла больше узнать, перестав разговаривать. Сейчас она в основном прислушивалась и наблюдала. Удивительно, как понятны становятся люди, как открываются, когда ты следишь за выражением их лица и жестами. Порой слова, срывающиеся с губ, совсем не связаны с мыслями, и чаще всего люди думают не о том, о чем говорят. Особенно мужчины. А тебе нужно только свернуться в кресле, кивать головой и приятно улыбаться, глядя на них понимающим взглядом блестящих глаз, и они уже готовы. Мужские сердца начинают радостно биться, они понимают, что с тобой все в порядке.
Одурачить женщин столь нехитрым образом было труднее, но и на них спокойствие и уверенность в себе обычно производили сильное впечатление. Многие, очень многие женщины были несчастны и неуверенны в себе. Многим женщинам хотелось пожаловаться на жизнь. И стоило подольститься к ним, добиться их симпатии и предложить откровенно выговориться да еще добавить: «Ах вы моя бедная. Я тоже это пережила», как они принимались выкладывать все начистоту, делиться своими чувствами и благодарить. Женщины уходили, умиротворенные и довольные тем, что она именно та жилетка, которая им была необходима.
В клинике долго обсуждали, надо ли выписывать ее домой для полного выздоровления. Врачи даже воспользовались услугами прессы, и корреспондент из Сети задал ей несколько вопросов. У него была приятная внешность, она решила пофлиртовать с ним во время интервью, отчего журналист смущался и немного нервничал. Она взяла с собой крысу и поехала домой на Парнассус-авеню вместе с этим корреспондентом. Он был покорен как агнец. Она ему очень понравилась.
Миа обрадовалась, что ей удастся наконец приготовить что-нибудь вкусное и съесть, потому что в клинике ей говорили о возможных проблемах с аппетитом. Эти проблемы могли стать вполне реальными: когда ее кормили, она всегда ела с удовольствием, но, если блюда не ставили прямо перед ней, совсем не ощущала голода. Она чувствовала урчание в животе, некоторую слабость, и у нее порой кружилась голова, но она не была голодна. Ей казалось, что от пищи у нее слегка портится зрение. Она чувствовала запахи, пробовала пищу и охотно ела, но анализы свидетельствовали — в ее гипоталамусе происходит какая-то реакция. Врачи надеялись, что это скоро пройдет. Ну а если не пройдет, им придется этим заняться.
Готовка привела ее в восторг. Прежде она никогда особенно этим не занималась, относилась к еде равнодушно и продукты иногда просто пропадали. Она слушала, как журналист два часа хвастался своими важными связями. Миа накормила его и предложила выпить настойку. Он был совсем молод, около сорока. Ее так и подмывало его поцеловать, но она знала, что совершит серьезную, быть может, непоправимую ошибку.
Они опутали ее квартиру незримой проводкой, как на пункте телеприсутствия. Она не могла даже незаметно почесаться: каждое движение ее пальца тотчас фиксировалось в режиме реального времени на каком-нибудь медицинском 3D-датчике.
Когда корреспондент стал прощаться, она обняла его в дверях и поцеловала. Так, легкое прикосновение губ, но это был первый, навсегда запомнившийся ей поцелуй. Она не верила, что могла бы существовать, не поцеловав кого-нибудь. Это было бы невообразимо глупо, вроде жизни без воды.
Она осталась одна в своей квартире. Как это замечательно, как приятно и как невероятно — быть одной. Не считая, конечно, всех этих медицинских датчиков. Просто быть с собой наедине. И еще с этими подсматривающими и подслушивающими устройствами. Она убрала квартиру — вычистила и вымыла.
Кончив уборку, она спокойно села за полированный кухонный стол. У нее возникло странное ощущение. Что-то начало расти у нее внутри, и она это почувствовала. Это существо казалось ей большим и независимым. Больше ее тела. Больше всей квартиры. В тишине она ощущала, как ее новая сущность заполняет пространство, вырывается за окно.
Она вскочила с места и поставила музыкальную кассету Миа. Это была жуткая музыка, часто звучащая в наши дни, прерывистая, глуховатая, словно сотканная из пыли. Она посмотрела на стены, оклеенные старыми, чудовищного рисунка обоями. На занавески — они висели, как паруса без ветра. Казалось, кто-то затаился в ее квартире. И этот кто-то был скучный, безжизненный, ссохшийся.
Она попыталась уснуть в постели Миа. Это была отвратительная узкая старомодная кровать с большим уродливым кислородным саваном-покрывалом и ортопедическим матрасом. Но ей больше не требовалась опора для позвоночника. Во всяком случае, теперь у нее был совсем другой позвоночник. К тому же ее датчики попискивали и позвякивали на простынях. Она осторожно прокралась в переднюю, улеглась на полу и закуталась в одеяло.
Крыса, жившая в основном по ночам, проснулась и принялась энергично грызть прутья своей клетки. Грыз — грыз — грыз — раздавалось в темноте. Скреб — скреб — скреб.
Около полуночи в ее голове будто что-то щелкнуло. Она встала, скинула халат и натянула брюки Миа. Надела пуловер Миа. Нашла в гардеробе хороший красный жакет. Он ей идеально подошел. Отыскала туфли Миа, которые немного жали. Обнаружила сумку. Маловата. Достала другую, большую сумку. Сунула в нее нижнее белье. Положила губную помаду. Расческу, щетку, бритву. Темные очки. Книгу для чтения в дороге. Носки. Тушь для ресниц. Карандаш для обводки глаз. Зубную щетку.
Ее нетлинк отчаянно зазвонил. Она же подключила его к Сети.
— Должно быть, они подшутили, — громко заявила она в пустоту комнаты. — Это не моя квартира. Это не я, и это не мое. Я не могу так жить. Разве это жизнь? Ни за что здесь не останусь! — Она подошла к двери и распахнула ее.
На площадке она засмеялась, обернулась, снова открыла дверь и вернулась в квартиру.
— Все в порядке, — сказала она, — давай, выходи, глупышка. — Она отперла клетку и вытащила оттуда крысу. — Пойдем, уж ты-то можешь уйти.
Она выбросила диадему, как только вышла из квартиры. В это же время карета скорой помощи вспыхнула фарами и припарковалась у ее дома. Поднявшись по Парнассус-авеню, она избавилась от серег и десяти колец на пальцах. В ожидании такси сбросила с ног туфли и освободилась от мерзких подследников. Кожа под ними все еще была влажной.
Подъехало такси.
Она села, сняла брюки, сорвала наколенники и огромные повязки-наклепки. Выбросила их в окно. В поезде по дороге к аэропорту она отправилась в дамскую комнату, стащила с себя бюстгальтер и еще несколько повязок. От этих наклеек у нее ныло тело, и после того, как она освободилась от них, ее настроение сразу улучшилось.
Она прибыла в аэропорт. На летном поле стояли сверкающие огнями самолеты. Они легко и красиво расправляли крылья и взлетали в прохладном ночном воздухе, когда им хотелось оторваться от земли. В салонах хорошо было видно сидящих и движущихся людей, потому что обшивка была очень тонкой, почти прозрачной. Некоторые пассажиры включили лампочки, но большинство просто улеглись в надувных креслах и наслаждались ночным небом, видным сквозь фюзеляж. Кое-кто уже спал, ведь предстоял ночной рейс в Европу. Это было умиротворяющее и прекрасное зрелище. Хотя на самом деле все обстояло далеко не так просто.
Она направилась к трапу и поднялась в самолет. Стюардесса заговорила с ней по-немецки, когда она вошла в салон. Она открыла сумку, достала оттуда крысу, показала ее стюардессе и опять убрала в сумку. Затем повернулась на каблуках и, не скрывая радости, уверенной походкой двинулась по проходу. Стюардесса никак на это не отреагировала.
Она выбрала симпатичное коричневое кресло в бизнес-классе и улеглась. Стюард принес ей вкусный горячий напиток.
В три часа ночи самолет взлетел, и ей наконец удалось уснуть.
Она проснулась в восемь часов утра 10 февраля 2096 года. Она прибыла во Франкфурт.

Она вышла из самолета и теперь бродила по франкфуртскому аэропорту, одинокая, с заспанными, покрасневшими глазами и полным отсутствием планов на будущее. Это было блаженное чувство. Она не взяла с собой никаких денег. Ни кредитной карточки, ни карточки для оплаты наличностью. Ни удостоверения личности. Очевидно, все работавшие в службе социальной помощи проходили проверку у местных властей, но немецкие чиновники никогда не обращали на вас внимания, если вы не старались привлечь их внимания.
Она попила воды из фонтана и отправилась в туалет.
Вымыла лицо и руки, поменяла нижнее белье и носки. Теперь ее лицо не слишком нуждалось в косметике, но она все-таки торопливо подкрасилась. Отсутствие макияжа беспокоило ее больше, чем отсутствие документов.
Она вышла из туалета, смешалась с другими пассажирами, на нее никто не обращал внимания.
Затерявшись в толпе, она прошла через лабиринт застекленных холлов и киосков, спустилась на эскалаторе и оказалась на железнодорожном вокзале, увитом плющом. Похоже, немцы гордились своим плющом, и особенно плющом, выросшим там, где вырасти у него не было ни малейших шансов.
Она увидела юную европейку с очень короткой стрижкой в ярком красном жакете. Поскольку у нее самой были очень короткие волосы и ярко-красный жакет, она подумала, что ей лучше всего последовать за этой девушкой и делать то же, что и она. Это было очень разумно, потому что девушка знала, куда ей нужно идти. Девушка взяла печенье в киоске германской службы социальной помощи. И она тоже взяла такой пакет. Она не платила. Печенье оказалось вкусным. Она почувствовала, как легко эта обогащенная витаминами, одобренная правительством, полезная пища прошла через ее пищевод.
Она жадно проглотила несколько печений, запила их водой и почувствовала себя хорошо, уютно и осталась довольна собой. Она и крысе дала несколько крошек.
В зале железнодорожного вокзала несколько парней в больших шерстяных пончо и широкополых черных шляпах играли на флейтах и гитарах народные чилийские мелодии. Эти латиноамериканские парни собирали плату, но вы могли и не платить, если не хотели. Вы просто могли сидеть и слушать их свободно льющуюся музыку. Невдалеке валялись спальные мешки, рядом стояли прямо на полу бутылки с водой и пакеты с какой-то едой, а чуть поодаль находилась красивая дверь в дамскую комнату. Насколько она могла судить, никаких причин покидать это приятное место не было. Да я бы провела здесь остаток жизни, подумала она.
В этом тихом и удобном месте ей хотелось наблюдать за европейцами, шагающими туда-сюда со своим багажом. Захватывающее зрелище. Она почувствовала, что привлекает к себе внимание, но не нашла в этом ничего предосудительного. Очевидно, смотревшие на нее думали, как она отлично выглядит. Немцы приветливо улыбались ей. Особенно часто улыбались мужчины. Убив так целый час, она успела обнаружить в толпе дюжину ребятишек. Маленькие дети тоже улыбались ей.
Может, пассажиры полагали, что она занимается чем-то важным. Как это забавно и трогательно! Почему они не могут просто спокойно сидеть и наслаждаться жизнью? Куда они спешат? К чему вся эта бесцельная суета? Они были готовы прожить миллион лет — тогда в чем же смысл? Вы можете лежать в спальном мешке и быть в гармонии со Вселенной, ощущая полнейшее счастье.
Она радовалась часа полтора, но потом ей сделалось скучно, откровенно скучно. И беспокойно. Ее охватила тревога, она больше не могла сидеть здесь ни минуты. К тому же латиноамериканцы стали петь свои песни по второму разу, и их свистящие флейты начали ее раздражать. Она поднялась и вместе с другими пассажирами вошла в прибывший поезд.
В вагоне было шумно. Сам поезд не издавал никаких громких звуков, но кругом оживленно разговаривали, ели сандвичи, яичные лепешки и пили пиво. Поезд шел на огромной скорости, но скользил тихо, словно рыба в воде. Он двигался по рельсам, но вроде и не прикасался к ним. Она поставила сумку под сиденье и пожалела, что не знает ни слова по-немецки.
Потом она достала сумку и обнаружила, что та расстегнута, и поняла: ее крыса исчезла. Маленькая, волосатая мерзавка наконец-то вырвалась на свободу и удрала от нее то ли здесь, в поезде, то ли еще на франкфуртском вокзале. Сначала она немного расстроилась, но потом ей стало понятно, какой хитрой была эта крыса. Грызун на свободе! Европу охватит паника. Что же, прощай, загадочный зверек, удачи тебе, грызунчик! И никаких переживаний! Она сошла с поезда в Мунхене, потому что ей понравилось название города.
Некогда он был Мюнихом, или Миунхеном, или Моенхеном, или даже Мюнхеном, но общеевропейская орфографическая реформа превратила его в Мунхен. Мунхен, Мунххен, Мунхен. Кто-то говорил, что Штутгарт был крупнейшим центром искусства в мире, но название Штутгарт и вполовину не звучало так привлекательно, как Мунхен.
Она решила, что полюбит Мунхен, как только заметила, что там в киосках продают крендели. Не маленькие американские сухие крендели с йодированной солью, а большие теплые хлебные крендели, в которых чувствовался вкус настоящей пшеницы и настоящие углеводы. На вокзале в Мунхене ей бросились в глаза дети со всей Европы. Их было около сотни, они разглядывали эти круглые, с дыркой, крендели, напоминавшие с виду браслеты, и смеялись. Баварским пекарям и продавцам из службы социальной помощи это, видимо, вполне нравилось. Можно было сказать, что они руководствовались какими-то неочевидными мотивами.
Она с азартом сжевала два огромных кренделя, запила их водой и вскоре увидела еще более хорошенькую девушку, с длинными белокурыми волосами, в бархатном пальто. Миа последовала за ней и так добралась до Мариенплац.
На площади, к которой вел куполообразный переход, располагался отдававший безвкусицей фонтан, окаймленный каменным бордюром, и большая мраморная колонна. Подойдя, Миа обратила внимание на четырех бронзовых херувимов, сцепившихся в схватке с нечистой силой. Колонну венчала позолоченная статуя Девы Марии, как будто наблюдавшая за прохожими. Можно было подумать, что она тоже работает в службе социальной помощи. На углу площади находился пункт телеприсутствия, а за ним тянулся ряд фешенебельных магазинов со сверкающими двигающимися манекенами. Рядом парковались высокие красивые европейские мотоциклы с большими педалями. По площади разгуливали толпы самых разных людей. Туристы со всех концов света. Среди них преобладали индонезийцы.
Она, как и собравшиеся на площади ребятишки, присела на каменную ограду фонтана. Посреди него стояли три мускулистые бронзовые статуи, из их массивных бронзовых корзин беспрестанно низвергались струи воды. Солнце уже взошло, и было довольно прохладно. У детей раскраснелись щеки, волосы растрепались от порывистого ветра. Они были в куртках, ярких разноцветных шарфах и странного вида европейских молодежных ботинках.
Когда на площади появились две патрульные немецкие овчарки, ребятишки сразу притихли, немного испуганные.
Мариенплац была красивой площадью. Ей понравилось, что мунхенцы заботятся о своей церкви с острыми готическими арками, балконами, искусно изваянными каменными святыми, святыми, умерщвлявшими свою плоть. Но особое впечатление на нее произвели крашеные средневековые деревянные механические фигуры на башенных часах. Наверху, у шпиля башни, вытянувшись на цыпочках, стояли три обнаженных католика. Их руки были сложены в молитвенном жесте. Они двигались друг за другом, как заключенные на прогулке. Прохожие привычно не обращали на них внимания, да, по правде сказать, этих католиков трудно было разглядывать на такой высоте и видеть, как они раскачиваются на зубчатом выступе готического шпиля. Порывы ветра хлестали их обнаженные тела, им было холодно, но самоотверженно и фанатично они следовали ритуалу в совершенном одиночестве — до них не могли долететь даже воздушные змеи.
Кто-то подошел к ней справа и заговорил. Она повернулась, оторвав взгляд от узников на башне.
Рядом стоял красивый молодой человек в замшевом костюме. В сущности, он был с ног до головы одет в замшу, и даже его лицо закрывала, словно дубленая безглазая маска, тень от большого капюшона. Из-за этого костюма он сперва показался ей белокурым и кудрявым, но, присмотревшись, она заметила его черные приглаженные волосы и черные изогнутые брови.
— А, вы англичанка, — произнес он. — Нет проблем. Я говорю по-английски.
— Говорите? Хорошо. Привет.
— Привет. Откуда вы приехали?
— Из Калифорнии.
— Вы прибыли в Мунхен сегодня?
— Jа .
Он улыбнулся:
— Как вас зовут?
— Майа.
— А я Ульрих. Добро пожаловать в мой прекрасный город. Итак, вы совсем одна, ни родителей, ни друга? Вы стоите здесь, на Мариенплац, уже два часа, ни с кем пока не познакомились и ничего не сделали. — Он усмехнулся. — Вы заблудились?
— Мне некуда идти. Я просто гуляю по площади.
— Вы заблудились?
— Ладно, — сказала Майа, — может быть, я немного заблудилась. Но, во всяком случае, в отличие от вас я не шпионю за другими людьми два часа подряд.
Ульрих обворожительно улыбнулся, снял с плеч большой коричневый рюкзак и поставил его у ног.
— Как можно не наблюдать за такой красивой женщиной?
От неожиданности она раскрыла глаза:
— Вы действительно так думаете? О господи…
— Да, да. И конечно, я не первый мужчина, кто говорит вам об этом. Иначе и быть не может. Вы очаровательны. Вы красивы. Вы элегантны, словно большой кролик.
— Ручаюсь, Ульрих, что по-немецки это звучит очень мило, но…
— Я уверен, что сумею вам помочь. В каком отеле вы остановились?
— Я еще нигде не остановилась.
— В таком случае где ваш багаж?
Она подняла сумку.
— У вас нет багажа. Вы не забронировали номер в отеле. Вы не знаете, куда вам идти. У вас нет родителей и бойфренда. Ну а деньги-то у вас есть?
— Нет.
— А как насчет ID — удостоверения личности? Надеюсь, что ID у вас при себе.
— У меня нет и ID. В том числе.
— Итак, выходит, вы откуда-то сбежали. — Ульрих задумался и не мог скрыть своей радости. — Что ж, у меня для вас есть хорошие новости, мисс Майа-беглянка. Вы не единственная беглянка, оказавшаяся в Мунхене.
— Я уже подумала, что мне надо вернуться во Франкфурт поездом, сегодня вечером.
— Во Франкфурт? Зачем? Вы только потратите время зря. Франкфурт — это кладбище. Могила! Идемте со мной, я отведу вас в самую знаменитую на свете пивную.
— С какой стати я пойду куда-то с парнем, который так относится к овцам?
Обиженный Ульрих изумленно потрогал свой замшевый костюм.
— Вы забавно рассуждаете. Я сам убил этого барана, уложил его одним выстрелом. Он набросился на меня. Пойдемте. Я отведу вас в прославленный Хофбраухаус. Там едят мясо! И пьют пиво!
— Вы, должно быть, шутите?
— Тут недалеко. — Ульрих потер свои белые, тоже вроде как замшевые руки. — Так вы хотите увидать это или нет?
— Да. Я хочу увидать. О'кей.
Он привел ее в Хофбраухаус, как и обещал. Вход был украшен массивной каменной аркой. Они подошли к большой медной двери, у которой дежурили одетые в форму люди из службы социальной помощи. Ульрих сбросил куртку, мгновенно снял замшевые брюки, все спрятал в свой объемистый рюкзак. И оказался в легком костюме расцветкой под леопарда.
Они спустились в зал. Потолок украшали арочные перекрытия, толстые стены были обшиты железом, на них были развешаны ярко горящие фонари. В духоте жаркой пивной сильно пахло подгоревшим мясом. Старики трубачи в причудливых шляпах играли польки двухсотпятидесятилетней давности. Эти народные мелодии так хорошо сохранились, что «доплыли» до слушателей двадцать первого века, подобно гальке в речном потоке. Туристы сидели за полированными столами на длинных лавках и наслаждались крепким пивом. Майа с облегчением заметила, что большинство не пьет ничего, кроме пива. Они потягивали ячменный напиток через соломинки, что в значительной мере уменьшало дозу и защищало печень от токсинов.
В зале было шумно.
— Вы не хотите поесть? — громко спросил Ульрих.
Майа посмотрела на проходившего мимо официанта. Куски мяса плавали в темном соусе, гарнированные капустой и вареным картофелем.
— Я не голодна.
— И не желаете выпить немного пива?
— Нет!
— Чего же вы тогда хотите?
— Не знаю. Думаю, просто посмотреть, что здесь происходит. Здесь есть какой-нибудь уголок, где мы могли бы посидеть и спокойно побеседовать?
Брови Ульриха удивленно поднялись, он с нетерпением взглянул на нее, а затем пристально осмотрел собравшихся.
— Сделайте для меня хоть что-нибудь, прошу вас. Вы видите вон ту пожилую туристку с ноутбуком?
— Да.
— Подойдите к ней и спросите, есть ли у нее туристическая карта. Поговорите с ней минуту, шестьдесят секунд, не более того. Спросите, не подскажет ли она, где находится Китайская башня. А затем выйдите из Хофбраухаус, мы встретимся на улице.
— Зачем? — Она обвела его недоверчивым взглядом. — Мне нужно сделать что-то дурное? Вы ведь это мне предлагаете?
— Возможно, это глупо, но очень полезно для нас. Ступайте и поговорите с ней. Никакого вреда от этого не будет.
Майа встала и подошла к пожилой даме, которая аккуратно доедала яичную лепешку, орудуя вилкой и ложкой. Майа отметила, что дама очень элегантная. Дама выпила глоток из бутылки под названием «Фрюхтлимо».
— Извините меня, мэм, вы говорите по-английски?
— Да, говорю.
— У вас есть карта Мунхена? На английском языке. Мне нужно найти одно место.
— Конечно. Я с удовольствием вам помогу. — Женщина открыла свой ноутбук и прошлась по файлам. — Как называется это место?
— Китайская башня.
— О да. Я знаю, где это. Вам надо выйти вот так. — Она показала. — Она расположена в Английском парке. В парке, разбитом графом фон Румфордом в 1790-х годах. Граф фон Румфорд — это Бенджамен Томпсон, американец. — Она дружелюбно поглядела на Майю. — Как интересно, этот древний город построил один из наших соотечественников — американец.
— А то, что Индианаполис перестроили индонезийцы, разве не забавно?
— Да, — нахмурившись, отозвалась женщина. — Все это случилось задолго до вашего рождения. По воле судьбы я родилась в Индианаполисе и жила там, когда индонезийцы купили город. Поверьте мне, в то время мы отнюдь не считали это забавным.
— Огромное спасибо за помощь, мэм.
— Если хотите, я отпечатаю вам карту. У меня в сумке есть скроллер.
— Хорошо. Я должна встретиться с одним человеком, мне пора идти.
— Но до города далеко, вы можете заблудиться. Позвольте мне просто… — Она удивленно осеклась. — У меня пропала сумка.
— Вы потеряли сумку?
— Нет, я ее не теряла. Она была здесь со мной, прямо здесь. — Она огляделась по сторонам, потом посмотрела на Майю и понизила голос: — Боюсь, что кто-то стащил мою сумку. Украли. О боже, что делать?
— Мне жаль, — неловко отозвалась Майа.
— Мне придется обратиться в полицию. — Пожилая дама вздохнула. — Это очень неприятно. Они будут так расстроены, бедняги. Ужасно, когда подобные случаи происходят с иностранцами.
— С вашей стороны очень благородно, что вы подумали об их чувствах.
— Конечно, мне больно не оттого, что лишилась своих скромных сбережений, а от нравов нашего жестокого мира.
— Я вас понимаю, — сказала Майа. — Мне действительно жаль. Я бы охотно отдала вам свою сумку. — Она положила на стол свою сумку. — Тут немного, но я хочу, чтобы вы взяли.
Пожилая дама впервые взглянула ей прямо в глаза. Между ними возникло что-то неуловимое. Глаза женщины расширились, она побледнела.
— Разве вы не сказали, что у вас назначена встреча, — неуверенно произнесла она, — что вы должны с кем-то увидеться? Пожалуйста, я вас не задерживаю.
— Да, верно, — пробормотала Майа. — До свидания. Wiedersehen.
Она покинула Хофбраухаус. Ульрих ждал ее на улице. Он опять надел свой замшевый костюм.
— Вы там слишком долго пробыли, — усмехнулся он, обращаясь к ней. — Пошли. — Он двинулся по улице. В сторону куполообразного перехода.
Спускаясь вниз на эскалаторе, Ульрих открыл свой рюкзак и начал шарить в его глубинах.
— Ага, ну так я и знал. — Он достал маленькие, легкие, как перышко, наушники. — Вот они. Наденьте-ка.
Майа приложила наушник к правому уху. Ульрих заговорил с ней по-немецки. С его губ сорвался поток немецкой невнятицы, и наушник стал синхронно переводить его речь.
— Вот так будет лучше, — повторил наушник на слишком правильном, среднеатлантическом английском. — Теперь мы сможем установить нечто вроде интеллектуальной связи.
— Что? — переспросила Майа.
— Перевод работает, не так ли? — Ульрих перешел на английский и настороженно прислушался.
— А… — Майа прикоснулась к наушнику. — Да, он работает.
Ульрих с облегчением продолжил свой немецкий монолог:
— Тогда все в порядке. Сейчас я смогу вам продемонстрировать, что я куда предприимчивее и умнее, чем доказывает мой скромный английский и неверно построенные фразы.
— Вы только что украли сумку у этой женщины.
— Да, я это сделал. Так было нужно, даже необходимо. А иначе разговаривать с вами было бы слишком тяжело. Я не сомневался, что у женщины ее возраста и положения есть туристический переводчик. Кто знает, может быть, в ее большой сумке найдутся и другие интересные вещицы.
— А что, если они вас поймают? То есть нас поймают.
— Они нас не поймают. Когда я взял у нее сумку, был в леопардовом костюме, а ни одного человека в леопардовом костюме не зафиксировали входящим или выходящим из здания. Есть особые приемы, благодаря которым можно выбраться, не возбуждая подозрений и вполне безопасно. Но это трудное искусство, и новичку не объяснишь. — Ульрих резко похлопал по рукаву своей куртки. — Однако вернемся к делу. Я неплохо понимаю английский, а вот говорю на нем куда хуже. — Он улыбнулся. — Так что вы можете обращаться ко мне по-английски, а в ответ я буду говорить с вашим наушником по-немецки, и мы прекрасно поймем друг друга.

Предыдущая страница 6 Следующая страница


7 Брюс Стерлинг

Они сошли с эскалатора и начали пробираться сквозь лабиринт растений в кадках — в основном цихасов, папоротников и гинкго.
— Когда кто-нибудь говорит на плохом английском языке, — пояснил Ульрих, — не следует недооценивать его интеллект, это очень важно. Люди часто кажутся форменными идиотами. Меня не беспокоит, что вы меня недооцените. Но неверная оценка сразу повлияет на наши отношения, и они будут развиваться не так, как надо.
— О'кей. Я вас поняла. Вы прекрасно говорите. Но вы вор.
— Да. Мы, европейские карманники, обычно очень образованны, и это нам на руку. — Она уловила нотки сарказма в немецкой речи Ульриха даже в торопливом переводе. В его монолог вплетались и английские слова, которые можно было разобрать благодаря старательной артикуляции. Он старался говорить именно так — ясно и четко.
Они направились в стеклянную трубу поезда и уселись на заднее сиденье. Ульрих явно не собирался платить.
— Лучше побыстрее оставить место преступления, — пробормотал он, взял сумку Майи, раскрыл ее и вытряхнул туда содержимое из украденной сумки, постаравшись прикрыть эту операцию собственным рюкзаком с большими карманами. — Вот, — сказал Ульрих, отдав ей сумку, — теперь это все ваше. Посмотрите, чем здесь можно воспользоваться.
— Ведь это преступление.
— Это вы преступница, Майа. Вы иностранка, нелегально путешествующая без ID, — заявил Ульрих. — Вы готовы стать честной и вернуться домой? Вы хотите честно взглянуть в глаза людям, от которых сбежали?
— Нет-нет, ни за что. Я не хочу этого.
— В таком случае вы уже нарушили правила. И вам придется нарушить еще больше этих дурацких правил. Без ID вы не получите никакой нормальной работы. Вы не получите рецепты на лекарство, вы не получите страховку. Если полицейские зададут вам формальные вопросы, то стоит им взглянуть на ДНК, и они узнают, кто вы такая. Неважно, откуда вы приехали, хотя наш мир очень велик, неважно, кто вы на самом деле. Общественная медицинская база данных очень точна. — Ульрих потер свой подбородок. — Майа, вам известно, что такое «информационное общество»?
— Да, наверное. Я догадываюсь.
— Европа и есть настоящее информационное общество. Настоящее информационное общество, созданное информаторами. — Темные глаза Ульриха сузились. — Общество крыс. Стукачей. Иуд. Шпионов. Ну как, этот перевод передает мой пафос?
— Да.
— Значит, это отличный перевод. Он схватывает немецкие обороты и интонации. — Ульрих весело засмеялся и понизил голос: — В Мунхене легко спрятаться, потому что наши полицейские никогда не торопятся. Если вы ловкач и у вас хорошие друзья, вы можете жить в Мунхене, залечь на дно. Но если ищейки что-то заметят, они явятся и арестуют вас. Вам нужно с этим считаться.
— Ульрих, а вы тоже нелегал?
— Вовсе нет. Я немец и гражданин Германии. Мне двадцать три года. — Он потянулся и обнял ее за плечи. — Мне просто нравится такая жизнь. Это настоящий кайф. И еще по идеологическим причинам. Излишняя честность ни к чему, она скорее приносит вред.
Майа заглянула в свою сумку. Ей захотелось быть откровенной с ним, пожаловаться, но, увидев, сколько всего он сумел стащить, она предпочла промолчать.
Конечно, без своего владельца мини-банк был бесполезен, но в сумке нашлось несколько карточек с ерундовыми остатками наличности. А также билет на мунхенский поезд. Темные очки. Щетка для волос, расческа. Лак для волос. Губная помада (не ее цвета), увлажняющий ночной крем, жвачка со вкусом мяты. Минеральные таблетки для настоек, противовоспалительное средство, платки и бумажные салфетки, красивый маленький мобильный телефон. Скроллер и фотокамера.
Майа схватила камеру. Компактный туристический цифровой фотоаппарат. На ощупь камера показалась ей очень приятной. Она пристально осмотрела линзы, потом обернулась, выбрала нужный ракурс и заключила лицо Ульриха в рамку. Он отпрянул и торопливо покачал головой.
Майа проверила информацию в памяти камеры и аккуратно очистила встроенный диск с фотографиями.
— Вы и правда хотите, чтобы я взяла все это?
— Эти вещи вам пригодятся, — ответил Ульрих по-английски.
— Отлично. — Она начала протирать камеру бумажной салфеткой.
— Я случайно заглянул в вашу сумку, — признался он. — Пока вы смотрели вверх на этих психов католиков. И увидел, что в ней ничего нет, кроме недоеденного бесплатного кренделя и трусиков со следами крысиного помета. Мне стало любопытно. — Ульрих вплотную придвинулся к ней. — Поймите, я не собирался пользоваться вашей сумкой, да и кому она нужна? Я подумал, что мог бы вам помочь, защитить как-нибудь. Не знаю, кто вы, маленькая калифорнийка. Но вы не от мира сего, уж это точно. Без поддержки вы в Мунхене долго не продержитесь.
Она ослепительно улыбнулась ему. Майа была счастлива и абсолютно уверена в себе.
— Итак, вы мой новый друг?
— Разумеется. Я из плохой компании. Как раз то, что вам нужно.
— Вы очень щедры. Во всем, что касается чужой собственности.
— Я был бы щедр и к своей, имей хоть что-нибудь. Если бы мне позволили. — Он взял ее руку и осторожно сжал ее. — Неужели ты мне не веришь? Ты можешь мне во всем доверять. Тогда мы классно проведем время. — Ульрих взял ее руку и легонько дотронулся пальцами до своих губ.
Майа высвободила руку и провела ладонью по его шее. Она наклонилась к нему. Их лица соприкоснулись. Их губы встретились.
Поцеловав его, Майа пришла в восторг. От замшевого воротника куртки шел жар, и казалось, что его стройную молодую шею окутало горячее облако. Запах мужского тела пробил плотную оболочку ее памяти, и она вспыхнула от пробудившегося желания. Майа почувствовала, что все ее нутро сжалось и будто взорвалось, а голова ни о чем не думала. Она стала крепко и страстно целовать его.
— Будь осторожна, моя мышка. — Со счастливым вздохом Ульрих вырвался из ее объятий. — За нами следят.
— Разве я не могу поцеловать парня в подземке? — удивилась она и вытерла рот рукавом. — Что тут плохого?
— Для нас ничего, — согласился он. — Но кое-кто может на нас обратить внимание. А это ни к чему.
Она оглядела вагон. На них уставились чуть ли не десяток мунхенцев. Поймав ее взгляд, немцы не стали отводить глаза. Они с большим интересом и без смущения рассматривали Майю и Ульриха. Она нахмурилась и прикрыла лицо камерой, пытаясь спрятаться от любопытных. Однако немцы заулыбались и помахали ей руками, весело кивая на фотоаппарат. Она неуверенно уложила его в сумку.
— Кстати, куда мы едем? Куда ты хочешь меня отвезти? Где мы заляжем на дно?
Ульрих от души рассмеялся:
— Так я и думал. Ты сумасшедшая.
Она ткнула его в бок:
— Только не говори, что тебе это не нравится. Слышишь, ты, жулик.
— Конечно нравится. Именно такую сумасшедшую я искал всю жизнь. Знаешь, ты очень хорошенькая. Правда. Но тебе стоит отрастить волосы.
— Я достану парик.
— Я принесу тебе семь париков, — пообещал Ульрих. Он опустил глаза, и она заметила, какие у него тяжелые веки. — По парику на каждый день недели. И добуду одежду. Ты же любишь хорошо одеваться, верно? По твоему жакету видно, что ты любишь хорошо одеваться.
— Я люблю яркие вещи.
— Ты убежала из дома, чтобы немного встряхнуться, получить впечатления, разве не так, моя мышка? С энергичными людьми можно классно оттянуться. — На мгновение она почувствовала его дыхание, но от поцелуев реакции Ульриха замедлились. Он утратил инициативу и с трудом мог контролировать свои жесты. — От объятий я всегда глупею, — заявил Ульрих и задумчиво погладил ее левое бедро. — Я собирался отвезти тебя в дешевенький отель, но потом решил, что тебя лучше спрятать в моей потайной берлоге.
— В потайной берлоге? Как это мило. Ну, и что мне еще нужно?
— Туфли получше, — очень серьезно посоветовал ей Ульрих. — Контактные линзы. Кредитные карточки. Парики. Пудра. Хоть какой-то немецкий. Карта города. Еда. Вода. Хорошая, теплая постель.
Они вышли из метро в Швабинге. Ульрих привел ее в полуподвал четырехэтажного дома двадцатого века, выстроенного из дешевого уродливого желтого кирпича. Кто-то аккуратно снял электропроводку, здание превратилось в развалины. Ульрих поднял масляную лампу со шнуром у входной двери.
— Ты не должна впускать в подвал санитарных инспекторов, — объяснил он ей. Они не стали подниматься на разболтанном лифте, а взобрались по темной, плохо пахнущей лестнице. — В службе социальной помощи работают упрямые скоты. Очень храбрые. А вот мунхенские полицейские хоть куда и потому ленивые. Хотят, чтобы машины работали за них. Но им трудно спрятать прослушки в подвале без электричества.
— А сколько человек живет в этой дыре?
— Человек пятьдесят. Приходят, уходят… Мы анархисты.
— И все молодые?
— Умираем к сорока годам, — сказал Ульрих по-английски и улыбнулся. — Они называют нас молодыми. Старикам подвалы не нравятся. Ни свобода, ни уединение им ни к чему. Они желают жить со своими воспоминаниями, пылесосами, креслами-качалками, наличностью, мониторами и охранной сигнализацией. Короче, им нужен комфорт. Настоящие старики никогда не живут в подвалах или в таких вот лачугах. Им это ни к чему. — Ульрих опасливо огляделся по сторонам. — Одна из многих потребностей, в которых они больше не нуждаются.
— Ульрих, у тебя есть родители?
— У каждого человека есть родители. Иногда мы от них сбегаем. Вольно или невольно. — Они добрались до площадки на третьем этаже, и он поднял шипящую лампу, чтобы получше рассмотреть ее лицо. Вид у него был озадаченный. — Не спрашивай меня о родителях, а я не стану спрашивать о твоих.
— Мои уже умерли.
— Тебе лучше, — отозвался Ульрих, продолжая взбираться по ступенькам. — Мне было бы тебя жаль, но я в этом не уверен.
Они поднялись на верхний этаж и отдышались. Вошли в прохладный холл с пустыми стенами, изрисованными граффити. Надписи были грубыми, вызывающими и весьма политизированными, написанными крупными аккуратными буквами. Многие были на английском. «Покупка новой машины сделает вас суперсексуальным». «Чем больше потратишь, тем больше получишь».
Ульрих открыл старый замок металлическим ключом. Дверь с громким скрипом отворилась. Комната была темной, промозглой, пахло какой-то дрянью. Ободранные стены завешаны одеялами. Вся обстановка свидетельствовала о полном запустении, здесь могли спокойно жить только мыши.
Ульрих захлопнул дверь и запер ее на засов.
— Разве это не роскошь? — воскликнул он, голос его эхом отозвался в пустом затхлом пространстве. — Настоящая берлога. Хотя, конечно, не совсем законная. Но здесь нас никто не обнаружит, это исключено.
— Тогда неудивительно, что тут так пахнет.
— Сейчас все будет в порядке, запах будет как надо. — Ульрих зажег несколько ароматических свечек. Комнату наполнил восковой привкус тропических фруктов — ананасов и манго. Майа усомнилась, пробовал ли Ульрих когда-нибудь ананасы и манго. Очевидно, отсутствие непосредственного опыта и придавало запахам столь манящую экзотичность.
Романтическое мерцание свечей позволило Майе разглядеть вонючие углы и закоулки.
— Да у тебя здесь целый склад электроники, даром что ты живешь без электричества.
— Все необходимое, — кивнул Ульрих. — Вышло так, что я обитаю в этом логове с тремя другими господами и у нас вкусы одинаковые. Мы решили, что этот склад нам пригодится.
На провод, свисавший с потолка, он повесил фонарь, и тот начал медленно раскачиваться. По стенам поплыли тени.
— Мы тут не живем. Нельзя же все это хранить у кого-то дома. Здесь надежнее. Ведь любая законная коммерческая операция усложняется из-за валюты, чья ценность зависит от времени вклада, сети информаторов, всеохватной системы наблюдения и других средств геронтократического подавления. Вот мы и пользуемся этой комнатой как общим складом. Иногда водим сюда девушек.
— Но здесь настоящий хаос! Просто фантастический! Я могу это заснять?
— Нет.
Она изумленно осмотрела безобразную груду вещей: сумки, обувь, спортивные принадлежности, магнитофоны, кое-как сложенная одежда, ворох туристского снаряжения, явно украденного.
— Это место — настоящий архив. У тебя есть какие-нибудь сенсорные наладонники, которые были бы способны распознать жестовый пароль и перенести меня во дворец памяти, построенный в шестидесятые годы?
— Прошу прощения, дорогая, — откликнулся Ульрих, — не понимаю, о чем это ты. — Он подошел к ней, раскрыв руки для объятия.
Они стали целоваться как одержимые. В комнате стало намного теплее, но не настолько, чтобы можно было рискнуть раздеться.
— А где бы мы могли лечь?
— Тут есть спальный мешок. Я стащил его у лыжника, он очень теплый. В нем хватит места для двоих.
— О'кей, — сказала она, высвобождаясь из его крепких объятий. — Я хочу это сделать, и ты знаешь, что я хочу это сделать. Но мне кажется, что ты-то к этому не слишком стремишься. Вот поэтому у меня есть несколько условий. Идет?
Ульрих приподнял дуги своих бровей:
— Условия?
— Да, Ульрих, условия. Условие первое: тебе обо мне ничего не известно — ни кто я, ни откуда приехала. И ты даже не станешь выяснять.
— Мне нравится твоя мысль об условиях, дорогая. В этом есть что-то забавное.
— Условие второе: ты не должен хвастаться обо мне своим чертовым дружкам. Ты вообще обо мне никому слова не скажешь.
— Очень хорошо. Я и правда не стукач. Таковы два правила, но… — Ульрих сделал паузу. — А ты быстро расширяешь концептуальное пространство.
— Третье условие. Я готова оставаться в этой дыре до тех пор, пока ты от меня не устанешь и не убедишься, что я не замерзла до смерти. Ты будешь следить, чтобы я нормально питалась.
— Лучше мы поработаем над этими предложениями потом, попозже, — произнес Ульрих. — Они довольно смелые. Но как бы то ни было, я способен выполнять не более двух правил сразу даже в самых благоприятных обстоятельствах.
Она подумала и поняла, что в сложившейся ситуации его слова вполне разумны. Майа забралась в спальный мешок вместе с ним. Они разделись и обнялись. Нежные ласки и поглаживания вскоре сменились решительными действиями. Казалось, что все это длилось и длилось, но в действительности прошло лишь восемь минут, которых хватило с лихвой.
Когда он кончил, она села, не вылезая из спальника. В украденном у лыжника мешке была пестренькая подкладка. В нем стало тепло, как в печке.
— Было очень приятно. Мне очень понравилось.
— Я тоже получил удовольствие, — галантно признался Ульрих. После того, что между ними произошло, он несколько сник и не мог прийти в себя, точнее, в то состояние, к которому отнюдь не стремились его гормоны.
У нее давно не было любовной связи с мужчинами, и она еще не знала, как он поведет себя в ее обществе. Зрелище оказалось трогательным и вроде бы знакомым. Много десятилетий тому назад ей удалось понять особенности мужской психики. Майа с удовольствием поцеловала бы его еще раз, но если он оправился от волнения, то, наверное, захочет сейчас же съесть сандвич или его сморит сон.
— Я принесу тебе что-нибудь вкусное, — предложил Ульрих. Он был точен и четок, как машина. — Что бы ты хотела съесть?
— Ну, что-нибудь коллоидное. Комплексное и с триптофаном.
— Прости меня, я не понял…
— Все что угодно, только не овощи и не мясо.
— О'кей. — Ульрих быстро оделся и задорно подмигнул ей: — Мне нравится, когда на девушке ничего нет, кроме наушников с переводом. От этого зрелища жизнь сразу становится лучше. — Он вышел. Майа услышала, как он закрыл за собой дверь.
Ее нисколько не смущало, что он запер ее в этом логове. Она тут же поднялась и энергично занялась уборкой. От беспорядка ей было очень плохо.
Майа приостановилась, обнаружив небольшой, конечно украденный, телевизор. Настоящие телевизоры, со множеством каналов, без клавиш и с непременным смешным пультом управления, давно стали диковинкой. Она сама долгие годы собирала такие забавные раритеты, роясь в огромных кучах отстоя телевизионной культуры двадцатого века. Но потом нашла для себя более нелепые си-ди-ромы и другие медийные средства.
Майа попыталась наладить телевизор. Однако внутри не было батареек.
Она принялась искать и вскоре поняла, что все устройства в этой комнате были без батареек. За исключением, конечно, недавно украденных, все еще лежавших у нее в сумке. Она вынула батарейки из трубки мобильного телефона, вставила их в интерфейс и включила телевизор. На экране появилась картинка немецкого ток-шоу. Его вел огромный сенбернар. Рядом с ним сидела актриса. Майа продолжала убирать комнату, одним глазом глядя в телевизор и слушая вполуха.
— У меня проблема с чтением, — пес легко и свободно говорил по-немецки. Это был настоящий сенбернар с бело-рыжей шерстью, элегантно одетый. — Научиться говорить лишь одна из проблем, и с ней при нормальной проводке справится любая собака. А вот чтение — совершенно иной уровень семантического познания. Спонсоры сделали все, что смогли, и тебе, Надя, это хорошо известно. Однако я должен признаться здесь, перед камерой, что чтение — очень серьезное испытание для любой постсобаки.
— Бедный малыш! — с искренним сочувствием воскликнула актриса. — Но стоит ли к этому стремиться? Ведь говорят, что мы, так или иначе, живем в постлитературную эпоху.
— Всякий, кто это утверждает, глубоко ошибается, — мрачно и с достоинством заявил пес. — Гёте, Рильке, Гюнтер Грасс, Генрих Бёлль. Достаточно назвать только эти имена.
Майю очаровал костюм актрисы: прозрачный военный мундир, прозрачная же зеленая пижама и парашютный сатиновый свитер. Ее четко очерченное лицо напоминало камею, но волосы были ужасны. Эти волосы заслуживали докторской диссертации по инженерному конструированию.
— Мы все живем в этой эпохе, — трагическим голосом произнесла актриса. — Когда думаешь, что они могут с нами сделать сейчас, сегодня, завтра, — эти зловещие духовные сферы, в которые они готовы поместить людей, чтобы устроить рейтинговое зрелище. Да к тому же весь этот сброд в Сети, эти вонючие папарацци… Но знаешь, Аквинат, я хочу сказать, — ты собака. Мне известно, что ты собака. Это не секрет. Но поверь, я не кривлю душой, именно на твоем шоу я чувствую себя счастливой.
Зрители дружно зааплодировали.
— Очень мило с твоей стороны, — отозвался пес и завилял хвостом. — Я ценю это больше, чем в силах выразить. Надя, расскажи нам об этой истории с Кристианом Манкузо. Что там случилось, как все было?
— Ладно, Аквинат, специально для тебя, — ответила актриса. — Я никому не хотела об этом говорить. Дело было так. Кристиану и мне уже за шестьдесят, мы отнюдь не молоды. Конечно, мы вместе работали над проектом для компании «Гермес-кино». У нас был контракт на шесть недель. Мы отлично сработались, я привыкла к его обществу, мы повсюду появлялись вместе, обедали, обсуждали сценарий. И как-то вечером Кристиан обнял меня и поцеловал! Это было так неожиданно для нас обоих. Хотя, конечно, очень приятно.
— Naturlich, — согласился пес.
— И в конечном счете мы решили пройти курс лечения гормонами. Но из-за секса возникли проблемы, и весьма существенные. Эксперимент оказался очень интересным и содержательным, можно было лишь изумляться. Теперь, когда все позади, признаюсь, лечение пошло мне на пользу. Оно помогло раскрыться моим творческим возможностям. Я была в восторге от этого. Ну, наверное, это слишком сильно сказано. Но знаю, что Кристиан тоже остался доволен.
— А как ты узнала? — принялся допытываться пес.
— Женщинам это известно, вот и все. Очевидно, это был самый глубокий эротический опыт в моей жизни. Я делала вещи, на которые никогда не решилась бы в молодости. Когда ты молод, секс для тебя много значит. Ты серьезно относишься к нему, делаешь все как полагается.
— Расскажи нам поподробнее, — предложил пес. — Расскажи сейчас, пока ты еще в настроении.
— Ну что ж, если ты хочешь услышать подробности… Мы любили переодеваться. Переодеваться в постели. — Она ослепительно улыбнулась. — Ему это тоже очень нравилось, и мы наслаждались этой игрой. Мы были ею опьянены. Гормональный всплеск и некоторые аномалии. Можешь посмотреть медицинские документы, если не веришь моим словам.
— Переодеваться? — скептически переспросил сенбернар. — И все? Мне кажется, это совершенно невинная забава.
— Послушай, Аквинат. Мы с Кристианом профессионалы. Ты даже не представляешь себе, на что способны профессионалы, когда они переодеваются. Они такое могут придумать!..
Зрители заулыбались, явно ожидая какой-то остроумной реплики.
— И что же потом случилось? — задал вопрос пес.
— Примерно через полтора года, — снова заговорила актриса, — не помню точно, потому что мы оба устали и потеряли счет времени, наш курс закончился. Кристиан прошел свою обычную проверку, и у него обнаружилась киста. Виной тому были гормоны. Он решил, что нам пора остановиться. Конечно, я сделала то же самое. И пришел момент, когда мы оба словно сил лишились. Никакой энергии у нас уже не было. Мы стали, как бы точнее выразиться… стесняться друг друга. И с тех пор даже не пытались и встречаться.
— Жаль… — заметил пес, следуя правилам игры.
— Когда тебе тридцать лет, то быть может… — возразила актриса. — Но в шестьдесят… это не так обидно.
Раздались жидкие хлопки. Актриса была возбуждена.
— У меня с ним до сих пор прекрасные отношения! Правда! Я всегда готова работать с Кристианом Манкузо. И над любым проектом. Он отличный актер. Настоящий профессионал! Я не испытываю ни стыда, ни смущения от нашего неудачного эротического эксперимента. Он был полезен нам обоим. И искусству в целом.
— Ты бы согласилась его повторить?
— Что же… Да. Возможно. Но скорее всего, нет. Нет, Аквинат. Позволь мне быть до конца откровенной. Нет, я бы никогда не сделала этого снова.
Дверь с грохотом открылась. В комнату вошел Ульрих и что-то сказал по-немецки. Переводчик в наушниках включился между разговором по телевизору и репликой Ульриха. Приборчик не мог решить, когда следует привлечь внимание пользователя, и потому замолчал.
Майа выключила телевизор. Переводчик снова заработал. Он негромко попискивал, произнося отдельные слова.
— Надеюсь, что китайская еда придется тебе по вкусу, — обратился к ней Ульрих.
— Да, мне нравится китайская кухня.
— Так я и думал. Тут кусочки непонятно чего. Идеальное блюдо для калифорнийцев. — Он подал ей картонную коробку и палочки для еды.
Они уселись на холодном полу и принялись есть. Он осмотрел комнату.
—Ты передвинула вещи.
— Я прибралась.
— Какое же ты сокровище, — похвалил ее Ульрих, продолжая жевать.
— Почему ты хранишь весь этот хлам? Ты давно мог бы его продать.
— Это не так легко. Ты можешь продать батарейки. Для батареек всегда найдется покупатель. А остальной товар слишком опасен. Лучше подождать, пока выветрится запах.
— Ты и без того долго ждешь. Здесь уже все портится, пылится и полно мышей.
Ульрих пожал плечами.
— Мы собирались завести кошку, но здесь никто постоянно не живет.
— Зачем же вы грабите людей, если не хотите продавать украденное?
— Нет, мы продаем, мы продаем! — горячо возразил он. — Иметь при себе хоть немного денег никогда не помешает. — Он взмахнул палочками. — Но для нас это не главное. Не основной мотив. Мы просто хотим вывести из себя геронтократов, этих зарвавшихся буржуев.
— Понимаю, — иронически проговорила она.
— Деньги еще не все в жизни. Недавно мы с тобой занимались любовью, — торжествующе напомнил ей Ульрих, — почему же ты не попросила у меня денег?
— Не знаю. Видимо, я почувствовала, что этого не стоит делать.
— Может быть, тебе следовало попросить деньги. Ты нелегалка. Но я-то европейский гражданин! Они меня кормят, они дают мне кров, они дали мне образование, они даже развлекают меня, и все совершенно бесплатно! Они смогут подыскать мне какое-нибудь дело, полезное для жизни и здоровья, например прополку сорняков. Скажут, чтобы я рубил деревья, расчищал леса и тому подобную чушь. Я ворую не от голода, не для того, чтобы выжить. Я стал вором, потому что у меня взгляды другие.
— А почему ты не борешься с ними в открытую, если ты такой радикал?
— Я хочу бунтовать, чтобы им стало стыдно, чтобы они растерялись, а я бы ничем не рисковал и не тратил силы. Так что грабить туристов — отличный способ.
Майа доела свой китайский протеин и поглядела на Ульриха.
— Не думаю, что ты на самом деле так думаешь, Ульрих. По-моему, ты крадешь, потому что ты одержимый. И еще мне кажется, что ты нагромоздил этот хлам, потому что не в силах расстаться ни с одним из этих трофеев.
Ульрих бросил палочки в картонную коробку. На его загорелой молодой шее выступили пятна.
— Ты очень проницательна, моя дорогая. То же самое мне скажет школьный психолог. И что же?

Предыдущая страница 7 Следующая страница


Священный огонь 8

— А то, что все это, может быть, и неплохо, но мне это не нравится. Вот что!
Ульрих скрестил руки:
— А что тебе надо, моя мышка?
—Туфли получше, — процитировала она. — Контактные линзы. Кредитные карточки. Парики. Пудру. Хоть какой-то немецкий. Карту города. Еду. Воду. Хорошую теплую постель.
— У тебя отличная память, — подмигнул ей Ульрих.
— Когда речь идет о том, что случилось совсем недавно, — уточнила она. — И еще я не отказалась бы от фальшивого ID.
— О подделке ID и думать забудь, — пробурчал он. — Наши ищейки давным-давно справились с фальшивками. Ты с большим успехом сумеешь подделать Луну.
— Но мы можем распродать этот ненужный хлам и что-нибудь за него получить.
— Возможно. Наверное, — сказал он по-английски. — Ты меня дразнишь. Ты говорила о своих великих планах. До того, как мы стали любовниками.
Она ничего не ответила. Майю растрогало, что он назвал их «любовниками». Его слова свидетельствовали о юношеской готовности к самопожертвованию, и она решила больше с ним не хитрить, хотя это не составило бы никакого труда.
Она методично жевала. Ее выразительное молчание, казалось, проедало Ульриха насквозь, словно капли кислоты.
— Ладно, я подумаю и попытаюсь это продать, — успокоил ее Ульрих, явно понимая, что лжет. — Есть кое-какие способы, можно будет попробовать. Хорошие способы. Интересные. Но все это нелегко. И рискованно.
— Позволь мне тоже рискнуть, — тотчас подхватила она, сразив его наповал этим заявлением. — Зачем тебе рисковать? Это недостойно тебя. Я вижу тебя в замечательной роли безымянного вдохновителя преступления. Европейский сумасшедший преступный гений. Ты когда-нибудь смотрел фильм «Доктор Мабузе-игрок»?
— О чем ты бормочешь, черт побери?
— Это очень просто, Ульрих. Я хочу рискнуть. Я люблю риск. Я живу ради риска.
— Это замечательно, — отозвался Ульрих. И загрустил.

Она провела в Мунхене два дня, проехала в метро по украденному билету, познакомилась с городом. Больше всего ей понравился район в нижней части Мунхена под названием Виктуалиенмаркт. Когда-то, в давние времена, там находился большой рынок, но он давно превратился в торговые ряды для детей и туристов, и покупатели, как правило, расплачивались там наличными. Вокруг по-прежнему торговали кое-какой едой, вроде встречающихся на каждом шагу знаменитых мунхенских белых сосисок, но они были главным образом местной достопримечательностью для туристов.
Город заворожил Майю. Она обмирала при виде хорошей косметики. Майа попыталась воспользоваться старой густой массой — не то крем, не то крем-пудра, — обнаруженной в краденных Ульрихом сумках, в одной даже нашла скверный дешевый парик. Но все это не было ей к лицу. Ей нужно было самой принимать решения, выбирать то, что больше ей шло, — более яркие, вызывающие, энергичные тона. В Виктуалиенмаркт ей попалось на глаза множество уличных торговых палаток с неизвестной немецкой косметикой. Она продавалась за наличные. Губная помада — mit lichtreflektierend Farbpigmente. Очень modeanziegen. О so frivol! Radikates Lifting und Intensivpeetings. Der Kampf mit dem Spiegel. 0 so femini! Schonheits-coctail, die beruhigende Feuchtigkeigkeitscreme. Revitalisirende! Die Wissenschaft der Zukunft! Die Eleganze die neue Diva!
Fur den Kopper, для тела, eau essentielle, le parfum. Духи были чудодейственным средством. Ей был знаком аромат настоящих французских духов, когда-то шестьдесят лет назад по особому случаю, для вечеринки, она воспользовалась ими. Припомнившийся запах потряс ее, радость от узнавания буквально ошеломила. Она чуть сумку не выронила. Elixier des Lebens! Некоторые флаконы она сфотографировала. И сумела украсть одну коробочку.
На третий день Ульрих посадил ее в украденную машину, с ней была вместительная сумка, доверху набитая разными вещами. Они выехали из города в направлении Штутгарта. Майа надела свой жакет, теплые облегающие спортивные брюки и шикарные краденые кроссовки. На ней был новый парик, пышный и белокурый. На шее яркий красивый шарф. Надела темные очки. Румяна, тушь, наклеенные ресницы, губная помада, корсет, наманикюренные ногти на руках и ногах. Крем для ног, питательный крем и крем тональный, духи помогли ей вновь почувствовать себя той, что была внутри нее, той, кого звали Миа. Когда это ощущение окрепло, она поняла, что может смело действовать.
День выдался холодный и дождливый.
— Эту тачку спер мой приятель, — сказал Ульрих. — Кое-что в ней починил. Конечно, я бы мог нанять машину вполне законным путем, но подумал о нашем грузе и цели поездки. Меня немного беспокоит маршрут — все эти задворки и окольные пути. Вдруг им взбредет в голову исследовать память машины. Так что краденый глупый драндулет для нас безопаснее.
— Naturtich.
Он был таким забавным. Она очень скоро к нему привыкла. Секс с Ульрихом каждый раз был словно потеря девственности. Она испытывала то же неявное презрение к партнеру и ту же скрытую победоносную радость от расставания с собственным детством. Секс походил на сон, смешной, причудливый, с полезным набором упражнений. Будто внутри нее одно громоздилось на другое. Секс обострял чувство одиночества, и, когда все кончалось, обогатив ее опыт, ей хотелось с облегчением вздохнуть. Стоило им заняться любовью, как Майа не могла избавиться от ощущения, словно у нее меняется кожа. Они провели вместе три дня, и это случилось раз десять. Словно весь прожитый опыт был отменен и она обновилась, как змея, которая сбросила кожу.
— Если бы мне удалось разобрать эту штуковину, потом собрать ее своими руками, а потом ездить на ней, — задумчиво произнес Ульрих. Они проезжали через старые мунхенские пригороды, постепенно исчезающие из виду. — Такая работа возбуждает.
— Под машинами людей погибает больше, чем на войне.
— Да, постоянно твердят о массе смертельных случаев. Как будто смертельные случаи — это единственное событие в жизни… Наше приключение наверняка должно тебя заинтересовать. Ты увидишь настоящих анархистов.

Машина выехала на автобан и понеслась с невероятной скоростью. Другие автомобили мчались столь же бесшумно и стремительно, вытянувшись прямой линией. Они летели разноцветными смазанными пятнами. Часто попадались спящие и читающие пассажиры.
— У государства есть враги?
— Конечно! Множество! Бесчисленные орды! Самые разные отказники, диссиденты! Амиши. Анархисты. Андаманцы. Австралийские аборигены. Несколько племен афганцев. Какие-то американские индейцы. И это только на букву «А».
— Да уж! — задумчиво проговорила Майа.
— Ты не должна думать, будто любого человека можно подкупить или умилостивить несколькими лишними годами ничтожной жизни.
— Пятьюдесятью или шестьюдесятью. Для точного счета.
— Это значительный подкуп, — признал Ульрих. — Но в мире много людей, не желающих подчиняться и объединяться. Они не подчиняются официальным медицинским законам. Живут вне общества.
— Я слышала про амишей. Они не вне закона. Некоторые восхищаются ими. Отдают должное их искренности и простоте. К тому же они по-прежнему возделывают землю. Кое-кто находит это очень трогательным.
Ульрих по обыкновению был в замшевом костюме. Он нервно вскинул руку с залатанным локтем:
— Да, таков дешевый способ завоевать популярность. Общество превратило их в поп-звезд. Такой порочный способ взаимопонимания. Они делают из вас образцовый экземпляр своего культурного зоопарка. А после хвастаются своей так называемой терпимостью и при этом, конечно, уничтожают истинную контркультуру.
Майа постучала по наушнику:
— Думаю, что мой переводчик уловил оттенки твоей речи, но смысла в ней немного.
— Я говорю о свободе и только о ней! О способах пользоваться свободой и сохранять ее, о личной свободе. О возможности жить как хочется, быть изгоем.
Она обдумала его слова.
— Возможно, тебе удастся заполучить эту свободу на несколько лет. Но более осмотрительные люди переживут тебя и окажутся в выигрыше.
— А это мы еще посмотрим. Общество было создано для стариков, но сам режим совсем не так стар. По правде сказать, эта кучка ничтожных трусов опутала весь мир кустарным камуфляжем. Они думают, что создали режим на тысячу лет. Амиши были амишами и четыреста лет тому назад. Любопытно поглядеть, переживут ли амишей эти жалкие бабуськи и дедки.
На горизонте замаячили башни Штутгарта. Эти громадные небоскребы были облицованы чешуйчатым изразцом. Издалека они походили на огромных рыб. Верхушки башен испускали струи чистейшего пара, и его очаровательные маленькие белые облачка веяли над каждым зданием. Присмотревшись пристальнее, можно было заметить, что стены башен дышат. Они сжимались и поблескивали.
— Я даже не представляла себе, что Штутгарт так напоминает Индианаполис, — сказала Майа.
— А ты бывала в Индианаполисе?
— Через телеприсутствие.
— А, ну да.
Она окинула взглядом далекие башни и вздохнула:
— Говорят, что Штутгарт — крупнейший мировой центр искусств.
— Да, — неторопливо отозвался Ульрих. — Штутгарт весь искусственный.
Город опоясывали зеленые холмы, сложенные из камней прежних разрушенных штутгартских построек. Штутгарт тяжело пострадал в сороковые годы, во время эпидемий. Большая часть города сгорела дотла, после того как его покинули перепуганные жители. Оставшиеся в живых горожане вернулись, население увеличилось, и последствия этой страшной заразы постепенно ушли в прошлое. В застойные пятидесятые и шестидесятые годы, когда мир захлестнуло увлечение мистикой, Штутгарт был полностью перестроен. Архитекторов нового города не связывали никакие воспоминания, и они, засучив рукава, с рвением принялись возводить биомодернистские памятники новой культурной эпохи. В ту пору люди часто старались доказать себе, что, уж если им удалось выжить, они вправе перестраивать все, что было создано в прошлые века, и рьяно отстаивали свою точку зрения.
Машина выехала с автобана. Дождь прошел, и на небе показалось бледное зимнее солнце. На склонах холмов стояли молодые каштаны без листьев, у их подножий живописно грудились обломки старых кирпичей и куски засохшего бетона.
Они припарковались и вышли из машины. Ульрих не стал глушить мотор — автомобиль мог притормозить сам, услышав голос нового хозяина.
— Машине лучше стоять в стороне от шоссе, где-нибудь в укромном месте, — пояснил Ульрих, спрятав под рубашку сотовый телефон. — Мы не станем парковаться на виду у всех.
Они поднялись на холм, пройдя через рощицу. По пути им встретились двое в коричневых комбинированных кожаных пальто, лица заросли темными бородами, металлические цепи на шее и серьги в ушах. Они сидели под большим зонтом на складных стульях за маленьким плетеным столом. Один из них методично фотографировал всех прохожих. Второй болтал по телефону на языке, который Майа так и не могла разобрать. Он говорил, кивал головой и улыбался, размахивая палкой длиной около метра. Палка была отлично отполированная, тяжелая, очень крепкая. Похоже, она успела погулять по многим спинам, а может, и размозжила не одну голову. Оба стража порядка ограничились короткими кивками, когда Ульрих и Майа проследовали мимо и взобрались на холм. По лесному склону между деревьями прогуливалась толпа. Среди них попадались смуглолицые люди, которые не обращали на чистую праздную публику внимания, громко приветствовали друг друга и неприлично громко смеялись.
Майа и Ульрих очутились на другой стороне холма. Вниз по склону стояли палатки, дымились костры, а раскладные лотки ломились от всякой всячины. В отгороженных веревками загонах стояли подержанные автомобили. Ими торговали бородатые мужчины в бусах, шляпах с блестками, с серебряными браслетами на запястьях, громко зазывавшие покупателей. Здесь же бродили темноглазые женщины в ярких юбках, с лентами в косах, в серьгах и браслетах из серебра. Под ногами у них сновала тьма-тьмущая босоногих чумазых ребятишек.
Ульрих сосредоточился, выражение лица стало напряженным, с какой-то механической улыбкой. Мимо прилавков с товарами прохаживались молодые немцы, но они казались меньшинством среди обосновавшихся здесь чужаков.
В этих людях было что-то экзотическое. Такие лица с резкими, крупными чертами не встречались Майе вот уже лет сорок. Лица на все времена. Ковыляющие ноги, старческие пятна на руках, морщины на лбу, щеках и шеях. Женщины поседевшие и сгорбленные, как давно не горбились женщины во всем мире. Суровые, патриархального вида старики невольно приковывали взгляд своей естественной величавой походкой. В них было достоинство, которое привлекало и пугало одновременно.
А еще дети, толпы орущих маленьких детей. Странно было видеть такое количество детей, собравшихся в одном месте и в одно время. Десятки детей одной небольшой этнической группы — зрелище не для слабонервных.
— Кто эти люди? — спросила Майа.
— Цыгане.
— Кто, кто?
— Они называют себя ромалы.
Майа похлопала по уху.
— Мой переводчик, очевидно, не понял это слово. Ульрих задумался.
— Это цыгане, — пояснил он по-английски. — Мы в большом лагере европейских цыган.
— Надо же. Никогда не видела в одном месте столько людей без медицинских документов. Я и понятия не имела, что в мире осталось так много цыган.
Ульрих вновь перешел на немецкий:
— Цыгане не редкость. Их просто трудно увидеть. Они по-прежнему кочуют и умеют не привлекать к себе внимания. Эти люди восемьсот лет были изгоями в Европе.
— А почему они и сейчас не похожи на всех остальных?
— Очень интересный вопрос, — откликнулся Ульрих, явно обрадовавшись, что она его задала. — Я сам часто размышлял об этом. Я бы мог узнать правду, если бы стал цыганом, но они не подпускают к себе гаджо, чужаков. Как тебе известно, мы с тобой оба гаджо. Ты американка, а я немец, но для этих людей мы одинаковы. Они сами по себе, изгои, воры, карманники, мошенники и анархисты. Они грязные люмпены, не пользуются средствами для продления жизни и не контролируют рождаемость. — Ульрих посмотрел на них с нескрываемым удовольствием, но его улыбка постепенно сошла с лица, а взгляд стал озабоченным и тревожным. — Однако все эти прекрасные качества не доказывают, что их жизнь уж так романтична и замечательна.
— Нет?
— Мы пытались продать им кое-что краденое, а они в свою очередь попытались нас надуть, — сказал ей Ульрих.
Мимо них прошли три цыгана, тащившие барашка. Вокруг них быстро собралась толпа любопытных, жаждущих зрелища «чужаков». Майе не было видно из-за спин стоявших впереди мужчин, но она услышала жалобное блеяние барашка и взволнованный выдох толпы. Они раздались следом за восхищенными возгласами и стонами.
— Они сейчас убьют это животное, — проговорила она.
— Да, так и есть. Они сдерут с него шкуру, выпустят кишки, наденут тушу на вертел и зажарят на костре.
— Зачем?
Ульрих улыбнулся.
— Затем, что жареная баранина очень вкусная. И если ты съешь немного баранины, это тебе не повредит. — Он сощурил глаза. — Поешь — сразу лучше себя почувствуешь и сможешь оценить это сомнительное удовольствие — убийство животных. Буржуи хорошо заплатят, чтобы съесть существо, убитое у них на глазах.
У подножия соседнего холма один цыган демонстрировал лихую езду на мотоцикле. Его старый и, несомненно, опасный мотор не был оснащен системой безопасности. Машина пыхтела, изрыгала искры, страшно грохотала, ее обволакивали сизые клубы выхлопного газа.
Цыган стоял на сиденье, положа руки на руль, взмывал на холм, спускался с него, бороздя колесами землю, и пролетал над железной бочкой. Он был в ботинках и кожаной куртке с металлическими заклепками, но без шлема.
Наконец он молча слез с мотоцикла, широко раскинул руки и сплясал джигу на мокрой разбитой земле. «Чужаки» сначала оцепенели от его бесшабашности, а потом бурно зааплодировали. Несколько человек швырнули на землю небольшие блестящие кружочки. Маленький цыганенок подобрал их с поникшей зимней травы, а герой тем временем умчался на своей раздолбанной машине.
— Что они ему бросили?
— Монеты, серебряные монеты. Цыгане — отличные кузнецы. Ты должна запастись серебряными монетами, если хочешь иметь дело с цыганами. Они используют монеты, смущая налоговиков и аудиторов.
— Черный рынок старых металлических денег, — вспомнила Майа. — Это классно, — со смаком проговорила она. — Klasse . Супер.
— Да. Сегодня мы обменяем нашу осточертевшую груду краденого на серебряные монеты. Их легче унести, спрятать, сохранить.
— И это будут настоящие серебряные монеты? Я хочу сказать, настоящие, подлинные европейские деньги?
— Посмотрим. Если какие-нибудь цыгане попробуют залезть к нам в карман или проломить голову, то, возможно, это настоящие монеты. А если нет, то, значит, нам подсунули бесполезные куски металла. Подделку. Фальшивку.
— Судя по твоим словам, эти ромалы — страшные люди.
— Страшные? А кто делает их страшными? — недоуменно отозвался Ульрих. — Они никогда не объявляли войну. Никогда не устраивали погромов. Никогда не глумились над другими. У них нет ни Бога, ни королей, ни правительства. Они сами себе хозяева. Поэтому они презирают нас, грабят нас и смеются над нашими правилами. Они чужаки и действительно живут вне общества. Я вор, ты нелегалка, но в сравнении с ними мы оба просто испорченные дети общества, жалкие любители. — Он вздохнул. — Мне нравятся ромалы, я даже восхищаюсь ими, но всегда останусь для них дураком гаджо.
Цыгане продавали бумажные цветы, вешалки, выбивалки для ковров, метлы, кокосовые циновки, одеяла, старую одежду, подержанные шины, автомобильные покрышки. На некоторых лотках предлагали любовные амулеты, лосьоны из трав и подозрительного вида насыщенные смеси из настоек. Похоже, что цыгане просто не могли прожить без своих старых машин, грузовиков и битком набитых крашенных разноцветной эмалью или посеребренных трейлеров. Они выставили напоказ даже древний ночной горшок, вычищенный, как музейный экспонат, и несколько лошадей в звенящей упряжи, словно они были готовы к настоящей лошадиной работе.
Шел оживленный торг, цыгане размахивали руками, почесывали бороды, но не сказать чтобы много товаров было продано. Более того, женщин, стоявших у лотков, по-видимому, это не слишком занимало.
— Ульрих, это и правда интересно. Но они что-то не проявляют особой коммерческой активности.
— А чего ты ждала? Цыгане не рассчитывают на успех. Они не деловые люди. Успешные и деловитые цыгане перестают быть цыганами.
— Не могу поверить, что их не волнует продление жизни. Что у них нет медицинских проверок и всего прочего. Почему? Почему они хотят так жить и так умереть? В чем тут причина?
— Ты очень любопытная, лапочка. — Ульрих скрестил на груди свои замшевые руки. — Так и быть. Я тебе скажу. Пятьдесят лет назад по всей Европе прокатилась волна цыганских погромов. Люди говорили, что грязные цыгане — разносчики заразы. Говорили, что цыгане нарушают карантин. И люди, абсолютно нормальные, цивилизованные люди, вооружились топорами и лопатами, цепями и железными прутьями. Они ринулись в цыганские гетто и цыганские лагеря, избивали ромалов, мучали их, насиловали их женщин и поджигали их дома.
Майа с ужасом смотрела на него во все глаза:
— Да, это были страшные времена. Ошибки, заблуждения…
— Никаких ошибок и заблуждений, — уверенно ответил Ульрих. — Расизм вечен и неистребим. Презирать других людей и желать им смерти присуще человеческой природе. Никого не надо этому учить. Люди сами начинают действовать, как только находят повод. — Голос его был задумчив. — Ты хочешь, чтобы я сказал тебе правду о цыганах? Это Европа, и сейчас конец двадцать первого века. Люди, стоящие сегодня у власти, были живы шестьдесят лет назад, во время эпидемий и цыганских погромов. Сейчас они не убивают цыган. Нет, сейчас если они вообще замечают цыган, то ведут себя фальшиво, нарочито сентиментально, как чувствительные снобы, которые делают вид, что покровительствуют уцелевшим отсталым племенам. Но если завтра начнется новая эпидемия, будут и новые погромы.
— Ты говоришь ужасные вещи.
— Ужасные, но верные, совершенно верные. Возможно, цыгане и были разносчиками бацилл, Майа, и это само по себе интересно. Но знаешь, что еще интереснее? Если бы цыгане не были стопроцентными расистами, они ассимилировались бы много веков тому назад.
— Ульрих, ты бываешь просто невыносим. Ты хочешь меня напугать? Сегодня никаких эпидемий нет. С эпидемиями навсегда покончено. Мы истребили все бациллы.
Ульрих скептически хмыкнул:
— Не позволяй мне портить тебе настроение, лапочка. Это ты хотела приехать сюда по делу, а не я. У тебя с собой список товаров, не так ли? Давай посмотрим, сможешь ли ты что-нибудь продать.
Майа отошла от него и, набравшись храбрости, приблизилась к одной из цыганок, стоявшей у прилавка. Женщина была в яркой цветной шали и курила короткую глиняную трубку.
— Вы говорите по-английски?
— Немного.
— У меня есть кое-какие вещи, полезные для путешественников. Я хочу их продать.
Цыганка помолчала и сказала:
— Дай мне твою руку. — Она наклонилась и минуту изучала линии на Майиной ладони, а затем снова села на свой раскладной стул, затянулась, из трубки с пыхтением вылетело облачко дыма. — Ты ищейка из полиции.
— Я не из полиции, мэм.
Она оглядела Майю сверху вниз:
— Хорошо, может быть, ты сама не знаешь, что ты ищейка. Но это так.
— Я не полицейский.
Женщина вынула трубку изо рта и указала на изгибы линий:
— И ты вовсе не молодая. Ты только одета как молоденькая. Ты можешь одурачить этого парнишку, но меня ты не проведешь. Убирайся прочь и больше не подходи.
Майа опрометью бросилась от нее. Она была потрясена до глубины души. И решила поискать другого покупателя.
Она увидела молоденькую немку с модными рыжими волосами и припухлыми губками. На ее прилавке лежал ворох ношеной одежды. Это ее обнадежило.
— Привет. Вы говорите по-английски?
— О'кей. Разумеется.
— У меня есть вещи для продажи. Тряпье и еще кое-что.
Женщина неторопливо кивнула:
— У вас красивый жакет. Tres chic.
— Спасибо. Danke .
Женщина посмотрела на нее с подлинно немецкой прямотой. У нее были круглые брови и длинные густые ресницы.
— Вы живете в Мунхене, верно? Я видела этот жакет в Виктуалиенмаркт. Вы дважды заходили ко мне в магазин посмотреть одежду.
— Разве? — переспросила Майа, у нее дрогнуло сердце. — Да, я остановилась в Мунхене, но вообще-то я здесь проездом.
— Вы американка?
— Да.
— Из Калифорнии?
— Да.
— Из Лос-Анджелеса?
— Да, живу у Залива.
— Я догадалась, что он из Сан-Франциско. Там делают такие вещи из полимеров. Знаете, в Штутгарте этот жакет сшили бы за несколько часов. И получилось бы лучше.
К ним подошел Ульрих. Женщины поглядели на него.
— Чао, Джимми.
— Чао, Тереза.
Они заговорили по-немецки.
— У тебя новая подружка?
— Да.
— Хорошенькая.
— Я тоже так думаю. — Пытаешься кое-что сбыть?
— Не тебе, дорогуша, — с пренебрежением отозвался Ульрих. — Я никогда не сбываю товары в Мунхене. Не подвожу людей, среди которых живу. Она ничего не знает. Давай закончим этот разговор. Всем будет на пользу. Ладно?
— Она назвала тебя Джимми, — догадалась Майа.
— Иногда я откликаюсь на это имя, — ответил Ульрих по-английски.
Тереза засмеялась. И тоже обратилась к Майе по-английски:
— Ах ты, бедная маленькая киска! Ты любишь своего приятеля? Он и правда замечательный парень, твой Джимми. Такая душка.

Предыдущая страница 8 Следующая страница


9 Брюс Стерлинг

Ульрих нахмурился:
— Она немного ошиблась. Вот и все.
— Я не люблю его, — громко заявила Майа. Она сняла свои темные очки. — Мне просто самой нужны кое-какие вещи.
— Какие именно?
— Контактные линзы. Серебряные монеты. Парики. Карта. Еда. Вода. Хорошая теплая постель. А еще я хотела бы выучить немецкий и перестать быть такой идиоткой.
— Она нелегалка, — пояснил Ульрих, дотронувшись до Майиного плеча. — У малышки тяжелые времена.
Тереза посмотрела на эту парочку:
— Что же вы пытаетесь продать?
Ульрих замялся.
—Дай ей список, — наконец проговорил он.
Тереза бегло прочла его.
— Я могу взять эти вещи. Если они в хорошем состоянии. Где они?
— В багажнике моей машины.
Она изумленно уставилась на него:
— Джимми, ты обзавелся машиной?
— Я одолжил ее у господина Шроттплатца.
— Ты умеешь выбирать себе друзей.
Ульрих повернулся к Майе и криво усмехнулся:
— Я забыл упомянуть этот хлам в старом списке интересов назло современному порядку.
— Двадцать кусков, — устало сказала ему Тереза.
— Тридцать.
— Двадцать пять.
— Двадцать семь.
— Хорошо. Неси. Надо посмотреть товар.
— Ладно, — проговорил Ульрих и взял Майю за руку.
— Оставь на минуточку американку. Я хочу попрактиковаться в английском, — попросила Тереза.
Ульрих задумался.
— Не делай глупостей, — предупредил он Майю и отправился за вещами.
Тереза холодно и оценивающе оглядела ее:
— Ты любишь пай-мальчиков?
— Полагаю, что с ними небесполезно иметь дело.
—Учти, он совсем не пай-мальчик.
— Я это знаю, — улыбнулась Майа.
— Когда ты приехала в Мунхен? Где он тебя нашел?
— Три дня тому назад.
— Что, всего три дня тому назад, а ты уже здесь и пытаешься что-то продать? Должно быть, ты действительно любишь тряпки, — заметила Тереза. — Как тебя зовут?
— Майа.
— А как тебя занесло в Мунхен? За тобой кто-то гонится? Полиция?
— Возможно. — Она заколебалась, но все же решила рискнуть: — Думаю, в основном это медики.
— Медики? Ну а как твои родители?
— Нет, в любом случае не родители, тут я могу поручиться.
— Что же, — уверенно, как особа, хорошо разбирающаяся в состоянии мировых дел, проговорила Тереза, — ты можешь выбросить медиков из головы. Никакими расследованиями медики не занимаются, они знают, что рано или поздно ты к ним придешь. А полиция… что же, ищейки в Мунхене никогда не пустятся в погоню, если родные не станут их науськивать и подталкивать.
— Рада это слышать.
— Спи хоть под мостом. Ешь претцели — яичные лепешки. И все обойдется. Тебе пора кончать с этим твоим бойфрендом. Он настоящий урод. Когда-нибудь ему проломят башку и мозги превратят в кровавую кашу. А я и слезинки не пролью.
— Он рассказывал мне о европейской радикальной политике.
— Мунхен не лучшее место для подобных тем, дорогуша, — сухо отметила Тереза. — Что у тебя там, под париком?
Майа сняла шарф и парик. Швырнула их на стол.
— Сними жакет и повернись ко мне, — приказала Тереза.
Майа стянула с себя жакет и медленно повернулась.
— У тебя хорошая фигура. Ты много плаваешь?
— Да, верно, — сказала Майа, — еще совсем недавно я много плавала.
— Думаю, ты мне подойдешь. А на меня можно положиться. Можешь расспросить обо мне в городе, и любой тебе скажет, что Тереза порядочный человек.
— Вы предлагаете мне работу?
— Ты вправе назвать это работой, — ответила Тереза. — Это модельный бизнес. Показ моделей и продажа дешевого тряпья. Ты знаешь, что такое дешевое тряпье, не так ли? Это значит, что у тебя будет несколько таких тряпок и, возможно, койка, где можно спать.
— Мне действительно нужна работа, — заявила Майа и внезапно расплакалась. — Не обращайте внимания на мои слезы, — проговорила она и вытерла глаза. — Интересно, ведь недавно я и заплакать не могла. Пожалуйста, дайте мне работу. Мне просто необходимо место, где бы я могла успокоиться и хоть немного прийти в себя.
Терезу растрогала ее искренность.
— Подойди, садись рядом, — сказала она.
Майа обошла стол и покорно уселась на складной стул возле Терезы.
— Скоро со мной все будет в порядке. Обычно я не так глупа. Я буду хорошо работать.
— Тише, девочка, перестань хныкать. Скажи мне что-нибудь. Сколько тебе лет?
— Думаю, мне всего две недели от роду. Тереза вздохнула:
— Когда ты в последний раз вдоволь поела?
— Я не помню.
Тереза нагнулась и порылась под столом. Она достала пакет лицензированных гранул и минеральную воду.
— Вот. Поешь это. Попей. И запомни: если украдешь у меня хоть булавку, я выброшу тебя на улицу. — Она поглядела вниз. — Какая радость! Сюда идет твой дружок.
Майа попробовала гранулы. Они оказались сказочно вкусными. Она запихала в рот целую пригоршню и быстро их сгрызла.
Запыхавшийся, с покрасневшим лицом, Ульрих бросил на прилавок набитую сумку.
— Давайте поговорим о деле.
— Это прежде всего, — отозвалась Тереза. — Кстати, я только что наняла твою девушку на работу в мой магазин.
— Что? — засмеялся Ульрих. — Ты, наверное, шутишь? Да она не сможет объясняться с покупателями.
— Мне не нужна еще одна продавщица. Мне нужна манекенщица.
— Тереза, это крайне неосмотрительно и вряд ли выгодно. Если хочешь знать мое мнение, то я разочарован. Ты просто сделала это мне назло, — сказал Ульрих. — А я думал, что ты уже забыла наши прежние ссоры.
— Я? Назло? Ни в коем случае! Девушка хорошо смотрится, в голове у нее полный бардак. Из нее получится прекрасная манекенщица.
— Тебе нельзя доверять этой женщине, — по-английски предупредил Майю Ульрих. — Она говорит, что ты с приветом.
— Ты тоже так считаешь, — ответила Майа, продолжая жевать. Она отпила глоток минеральной воды. — Но это работа, а я нелегалка. Для меня это настоящая удача. Конечно, я приму ее предложение. А на что ты рассчитывал, чего ожидал?
Ульрих заметно разволновался:
— Я делал все, о чем ты меня просила. Я ни разу не нарушил ни одного твоего условия. А ты не слишком-то благодарна.
Майа смерила его недоуменным взглядом:
— Джимми, на Мариенплац можно найти миллион девушек. Поищи себе другую. А со мной все будет в порядке.
Ульрих взял сумку со стола и перекинул ее через плечо.
— Если ты полагаешь, что сможешь попасть в общество, начав работать в дурацком магазинчике этой коровы, то жизнь тебя скоро научит, и ты начнешь иначе рассуждать. Если хочешь уехать, уезжай! Но не думай, что тебе удастся вернуться и стать независимой.
— У нее в магазине тепло, — уточнила Майа.
Ульрих злобно отвернулся и, обиженный, удалился.
Наступило долгое молчание.
— Девочка, а ты и правда отмороженная, — наконец проговорила Тереза. В ее голосе звучали нотки восхищения.

3.

Майа стала работать у Терезы, в ее магазине на Виктуалиенмаркт. Построенный из кирпича, с застекленным фасадом, он был беспорядочно забит одеждой и обувью. В конце торгового зала находился небольшой кабинет, в котором Тереза занималась бумагами и бухгалтерией. Тереза в основном имела дело с наличностью, часто шла на бартерные сделки, а иногда расплачивалась драгоценными металлами. Майа поселилась в магазине, носила форменное платье и спала у Терезы под столом. А Тереза проводила ночь наверху, в комнате родителей, обычно с каким-нибудь немытым дружком, который и двух слов связать не мог и на которого смотреть без ужаса нельзя было.
Теперь Майа трудилась с утра до ночи, и у нее не было времени чувствовать себя свободной, счастливой и уверенной в собственных силах. По правде сказать, свобода, счастье и уверенность в собственных силах успели ей здорово надоесть.
Как-то ночью, в конце февраля, Майе приснился сон, будто она ходит по магазину и наводит порядок на полках. Так могла поступать Миа. Майа проснулась.
Отныне с Миа все обстояло как надо. Миа ощущала себя в полном порядке, когда у нее появлялись обязанности.
Майа усердно работала, не жаловалась, ничего не требовала, и Тереза сумела это оценить. Подобно многим молодым людям, сделавшим карьеру без чьей-либо поддержки, Тереза способна была на доброе дело и жест. Но Майа по-прежнему была недовольна собой. Она не могла прочесть надписи на этикетках и вести разговоры с покупателями. Это у нее никак не получалось.
Она попросила у Терезы немного денег, нашла в одном из кварталов Мунхена, в Швабинге, недорогие курсы немецкого языка и купила пятьсот граммов «лекарства» для образования. Говорилось, что эти особые зелья помогают свободно, с помощью новой методики усваивать незнакомый язык, благодаря чему способность к обучению у взрослых становится такой же, как у трехлетних детей. Но никакие «умные лекарства» в мире не могли сделать немецкий язык легким для изучения, хотя «частица трехлетнего ребенка» в Майе и правда как-то справлялась с двуязычием. Нейронаркотик обнаружил лазейку в английском участке мозга и пробил брешь для кое-какого немецкого.
— Лучше брось эти дешевые колеса и попытайся выучить немецкий старым привычным способом, — посоветовала Тереза.
— Ist mein Deutsch so schlecht, Fraulein Obermufti?
— Майа, ты чересчур стараешься, — со вздохом объяснила Тереза. — Людям нравится, когда в бутике работают молодые иностранки. Это шикарно — быть молодой иностранкой. По крайней мере, ты правильно меняешь серебряные деньги, а Клаудиа и этого не может.
— Ich verstehe nur Wurstsatat. Am Montag muss ich wieder mabchen.
— Да прекратишь ты или нет? Это просто ужас.
— Мне действительно надо научиться, потому что, м-м-м, Ко nnе n Siе mir das Dingsda in Schaufenster zeigen?
— Послушай, дорогая, ты никому не можешь ничего советовать. У тебя нет вкуса, ты ничего не понимаешь в моде. Сама-то выглядишь как серенькая мышка. — Тереза встала. — Я даже не представляла себе, что ты будешь так серьезно относиться к работе. Тебе нужно немного расслабиться. Помни, что ты нелегалка. Если ты начнешь суетиться и попробуешь заработать на стороне, тебя заметят ищейки.
Майа нахмурилась.
— Любую стоящую работу нужно хорошо делать.
Тереза обомлела. Показалось, что устами Майи говорит кто-то другой.
— Так сказала бы моя бабушка. Наверное, я знаю людей, способных тебе помочь, дорогуша. Кончай эту бодягу. У нас впереди целый день, а он, как известно, долго тянется.
Тереза несколько раз позвонила по Сети, а потом заперла магазин. Они поехали в трамвае по Ландсбергерштрассе и пересекли Хакер-Брюкке. Майа увидела вдалеке башни, громоздящиеся за вокзалом. Контраст старинного Мунхена и эфемерность всего сущего вызвали у Майи глубокое, невыразимое чувство.
Похоже, что чуть ли не вся мунхенская молодежь знала Терезу. У нее было множество энергичных и веселых приятелей. Но она часто приветствовала и стариков. Трогательно было наблюдать, как они относились к ней почти как к равной. Порой возникало впечатление, что бутик Терезы вовсе и не магазин в прямом смысле слова. Скорее он был центром огромной, только ей известной сети черного рынка подарков, бартера, взяток, услуг, скидок, обмена, уступок, тонких и сложных обязательств, решительных отказов.
Тереза привела Майю к своим друзьям в студию, которая располагалась в полуподвале невысокого дома в Нойехаузене. Строгие законы запрещали возводить небоскребы в центре Мунхена, и местные домовладельцы старались строить дома с подземными этажами. У этих красивых зданий, часть которых находилась под землей, имелись большие надстройки для вентиляции и бройлерной. Постройки эти нуждались в ремонте, поэтому владельцы сдавали их внаем молодым людям.
Знакомые Терезы были скульпторами. Их студия размещалась внутри самого дома. Они очутились в причудливой комнате, в которой то и дело слышались глухие кашляющие звуки вентилятора за соседней дверью.
— Чао, Франц!
— Чао, Тереза!
Франц оказался плотным немцем с каштановой бородой, в мятом, заляпанном халате. На шее висели на цепочке наглазники.
— Что, это новая манекенщица?
— Jа .
Франц поднял свои наглазники, поводил ими и зафиксировал неторопливо вошедшую в студию Майю. Он улыбнулся:
— У нее интересная фигура.
— Как думаешь, — спросила Тереза, — сможешь сделать с нее манекен? Лучше всего из пористого пластика.
Они принялись торговаться, их немецкий был так щедро пересыпан арго, что переводчик Майи умолк.
Откуда-то из глубины студии навстречу ей вышел еще один молодой человек.
— Хэлло, красотка!
— Ich heisse Maya. Да, я говорю по-английски. — Она пожала руку нового знакомого, обтянутую пластиковой перчаткой.
— Чао, Майа. Я Юджин. — Он снял свои наглазники, они закачались на цепочке, оглядел ее сверху вниз. — Мне нравится цвет вашей кожи. У вас, видимо, нервы в порядке.
— Вы американец?
— Я из Торонто. — Без наглазников Юджин выглядел совсем неплохо. Правда, черты его лица были крупноватые и резкие, но энергия так и била в нем ключом. Хотя чувствовалось, что Юджин давно не принимал ванну, однако от него исходил приятный запах нагретых на солнце бананов. — Если я не ошибаюсь, вы впервые у нас в студии. Позвольте мне показать наши работы.
Юджин показал ей окруженные камерами площадки для сканирования и два больших светящихся бака для сборки.
— Вот здесь мы отрисовываем наши модели, — сказал он, — а вот тут делаем их физическое воплощение. Это старая классика, — он похлопал по прозрачной стенке бака, — лазерная термопластическая сборка. Современные технические стандарты стали применяться лишь недавно. Но мы здесь в лаборатории далеки от техники. Мы создаем искусственные миры. Франц разрабатывает очень любопытные культуротехнические вариации.
— Неужели? Wunderbar.
— Вы знаете, как работает термосборка?
— Nein.
Юджин был очень терпелив. И она явно ему понравилась.
— Вы наполняете этот бак особым жидким пластиком. Затем пропускаете через него лазер. С его помощью пластик становится твердым объектом. Пропорции каждого объекта определяются движением луча, жидкость охлаждается и твердеет, попадая в фокус когерентного света. Естественно, луч координируется нашим виртуальным дизайном, и мы можем создавать физические объекты легким движением, как бы легким прикосновением луча внутри из компьютерного пространства. Или просто копировать трехмерные вещи. Например, ваше тело. Этим мы сегодня и займемся.
Казалось, технические термины вытеснили из ее головы лингвистический раствор.
— Кажется, я вас поняла. Вы делаете что-то похожее на фотографию.
— Верно! Это очень похоже на фотографию. На твердую фотографию. Пластик — дорогой материал, но мы можем добавить углекислоты. И получить дешевую пенистую модель, по большей части состоящую из газа. Как занятно бывает их взбивать, пока не получится аэрогель. Так мы способны создать объект размером со слона, а весить он будет килограмма три, не больше.
Майа с уважением поглядела на машину:
— Это большая емкость, но для слона маловата.
— Вы делите слона на части, а потом свариваете их вместе, — пояснил Юджин, чуть заметно закатив глаза.
— Простите меня, — осторожно проговорила она. — Обычно я не так глупа, но сейчас напичкана наркотиками.
Юджин расхохотался:
— Да, с вами не соскучишься.
— Значит, вы скульптор? Художник?
— Искусственные миры — это не искусство.
— Тогда, выходит, вы инженер?
— Моделирование — это и не инженерная работа. Разрешите показать вам еще кое-что. Вы ведь модель, манекенщица? Это должно вас заинтересовать.
Юджин подвел ее к пластиковой модели в человеческий рост, распростертой на полу. Обнаженный женский манекен лежал на спине, руки заложены под голову, на лице запечатлено откровенное эротическое наслаждение.
— Кто эта ваша модель?
— Никто. И все. Знаете, мунхенцы очень любят принимать солнечные ванны нагишом. Мы просто спустились как-то в воскресенье прошлым летом на Флаушерстег и засняли группу людей наглазниками. А после скомпоновали, создали этакий виртуальный коллаж. Перевели коллаж в пластик, и получилась она — обычная обнаженная жительница Мунхена, принимающая солнечные ванны. — Юджин с гордостью посмотрел на статую и щелкнул пальцами. — У нас есть такая же статуя ее мужа, голый мунхенец. Вот там, в углу. Отсюда ее трудно увидеть, да у него и ноги поломаны, а вся фактура полупрозрачная.
— На самом деле.
— Вы понимаете, что модель эта не слишком выразительная. Я хочу сказать, что у обычных, заурядных людей нелегко определить характерные черты, не так ли? Но создание этого образа лишь первый шаг. Потом я решил запечатлеть сотню мужчин, глядящих на нашу даму, конечно, сквозь наглазники — так мы можем проследить, на что обращено их внимание.
— И как вы заставили сотню людей смотреть на вашу голую модель?

Предыдущая страница 9 Следующая страница


Священный огонь 10

— Мы отвезли ее на мотоцикле вниз по Мариенплац и устроили свое представление. Туристы в нем участвовали.
— О!
— Потом мы определили алгоритм наблюдений наших статистов, перевели коллаж в виртуальный ряд и воспроизвели в материале. Глядите.
Он направился в угол и вытянул тонкий черный лист.
— Подождите минуту, — сказала Майа. — Я… Мне известна эта вещь… Это…
— Виллендорфская Венера.
— Да. Это она.
— Сперва я собрался изобразить самую прекрасную женщину на свете, — признался Юджин. — Женский образ, способный привлечь внимание всех мужчин. Но в результате вышла лишь неплохая копия. Такую фигуру мог бы вырезать из бивней мамонта какой-нибудь тип еще в эпоху палеолита. Вы делаете компиляцию архитектурных форм, делаете микс, а потом все это легко превращается в поточное производство.
— А как выглядит мужчина? На кого он похож?
— Вас интересует, как мужчины видят мужчину или как женщины видят мужчину?
— Как женщины видят мужчину.
Юджин недоуменно пожал плечами:
— Я знал, что вы меня об этом спросите. Что же, смотрите. — Он пересек студию и снял еще один лист.
— Что-нибудь не так? — задала вопрос Майа.
— Знаете, мы не вполне уверены. Мы думали, что это будет, так сказать, проба пера. Я имею в виду вот что… Представьте себе двух странноватых типов, Франца и меня. Мы останавливали всех женщин на Мариенплац, просили их надеть наглазники и взглянуть на голого пластикового мужика… Заснять его. Согласились лишь немногие, небольшая группа женщин, ведь отбор был добровольным, и вот чем все кончилось.
Статуя состояла из двух частей: большая, зловещая, рогатая маска, соединенная с грудой вздувшихся мускулов.
— Он выглядит так, словно его пытались заживо сварить.
— Видите эти отростки вместо ног? Предполагалось, что они будут отдельно плыть в воздухе, но нам не удалось их так разместить. Мы до сих пор не понимаем, что случилось с его носом, такое впечатление, будто сквозь него кто-то смотрит.
Майа задумчиво оглядела статую. Сначала она решила, что маска на редкость уродлива, но постепенно это ощущение исчезло. Ей было все труднее и труднее отвести от нее глаза, она почувствовала нарастающее волнение. Словно образ этой статуи вытащили из какого-то глубокого провала в ее памяти.
— Юджин, ваша скульптура так на меня действует!.. Такое ощущение… совершенно нереальное.
— Тысяча благодарностей, — недоуменно откликнулся Юджин. — У нас пропал к ней всякий интерес… Мы сочли, что ошиблись в расчетах. Теперь я думаю, что, возможно, следующим шагом нашего концептуального искусства станет автопортрет. Мы сканируем вас, покажем снимок, а затем определим алгоритм вашего внимания, когда вы будете смотреть на копию собственного тела. Так мы сумеем воспроизвести ваш внутренний духовный образ в твердом фиксированном материале.
— По-моему, этот тип в пузырях не пугал бы так сильно, будь он меньше, — поделилась своими соображениями Майа. — Допустим, размером с браслет, вроде талисмана. И я могла бы носить его на руке.
— Вам надо обсудить это с Францем. Продажи — по части Франца.
К ним подошла Тереза.
— Франц говорит, что готов скостить мне долг, если мы сделаем шесть твоих изображений, — сообщила она Майе.
— Думаю, что мы сейчас уже обо всем договорились. Это будет моя симпатичная копия в полный рост, и мы выставим ее в витрине.
— Но если мы закажем шесть, я сумею продать их в розницу. При условии, что манекен будет двигаться.
— Разумеется, эту девушку нетрудно продать, — уверенно заявил Франц.
— Манекены не очень подвижны, и в этом вся проблема, — возразил Юджин. — Мы проделали массу работы с поверхностями. Изобрели новую технологию — ощущение, как от живой кожи.
Тереза недовольно поморщилась:
— Мы не хотим, чтобы манекены становились как люди, Юджин. От этого мнется одежда.
Юджин недовольно отвернулся, помолчал и посмотрел на часы:
— Ладно, у меня больше нет времени на разговоры. Мне нужно повидать собаку… это связано с одним человеком… — Он перевел взгляд на Майю: — Я был счастлив с вами познакомиться. Вы отличная собеседница. Если вы не слишком заняты, почему бы нам не махнуть в «Мертвую голову» в Праге во вторник на той неделе. Вы знаете, где это?
— Нет.
— В Старой Праге, на Староместской площади. «Голова» — это клуб, место встречи создателей виртуальных миров. Мы разыскали через Сеть многих интересных людей, раз в месяц они встречаются в Праге. Там есть люди, похожие на вас, мне кажется, вам это будет интересно.

К понедельнику на следующей неделе Франц и Юджин изготовили шесть копий Майи. Юджин соединил плечи, колени, локти и бедра манекенов пластиковыми шарнирами. Безволосый череп стал элементом виртуального дизайна.
Теперь в магазине было шесть больших обнаженных моделей из пластика со слегка удивленным выражением лица. Каждый манекен весил около пяти килограммов. Фигуры поднимались вверх от легкого движения воздуха, и в магазине решили, что манекенам следует соорудить на ноги противовесы.
Майа и Клаудиа целый день наряжали их, примеряли разные парики и подкрашивали лица косметикой. А потом поставили их на движущуюся витрину.
У Клаудии это особенно хорошо получилось. Она неважно считала сдачу, но прекрасно умела размещать манекены. Они то двигались под потолком, то нависали над столиками кафе, то размахивали теннисными ракетками или что-то аппетитно жевали, сидя в ногах друг у друга. Парад удивительных и нарядных копий Майи в витрине магазина сразу привлек внимание прохожих. Майа должна была стоять неподвижно среди своих двойников, а потом по команде Клаудии зашевелиться. Зрители вздрагивали от неожиданности и еще долго находились под впечатлением.
Майе нравилось, что ей откровенно восхищаются, требуют повторения аттракциона. Романтическая простушка Майа, Майа — большое бело-розовое мороженое, Майа, грациозно подпрыгивающая, в платье, украшенном драгоценностями, с глазами, подведенными стрелочками. Майа в белом неоновом костюме на батарейках, Майа в матроске, под задорно задравшейся юбочкой видны штанишки в белую и красную полоску. Майа в спортивном снаряжении поднимается в горы. Высокомерная, в элегантном вечернем платье, Майа с коктейлем в руках. Копии Майи радовали глаз, развлекали покупателей. Это был настоящий мини-спектакль. Однако к концу дня Майа почувствовала себя опустошенной, выжатой как лимон, измученной. Совершенно измотанной. Для Терезы этот день стал днем самых крупных продаж за долгие месяцы. Они продали столько товаров (включая все пластиковые манекены), что Тереза решила бросить все дела и отправиться в путешествие.
— Ты можешь выехать прямо сейчас и вволю поразвлекаться в Праге, пока меня не будет в городе, — сказала Тереза Майе. — Мой тебе совет, возьми с собой Клаудиу. Юджин еще ни разу не уезжал с девушками на несколько дней. А если ты захватишь Клаудиу, тебе будет легче.
— Юджин вовсе не назначал мне свидание, да он мне и не нравится. То есть нравится, но не очень. И с какой стати мне ехать в Прагу? Здесь, в Мунхене, тоже много любопытного.
— Не упрямься, дорогуша. Прага — большой красивый город, а «Мертвая голова» что сцена. Ты манекенщица и демонстрируешь второсортную одежду, так что тебе нужны подмостки.
— За такое удовольствие надо будет работать с утра до вечера.
— Да, но, по крайней мере, это другая работа. Клаудии пора отдохнуть от магазина, и тебе тоже. Вы обе это заслужили. К тому же если Клаудиа окажется на вечеринке одна, без твоего присмотра, то влипнет в какую-нибудь историю. С ней такое вечно случается.
— Все очень здорово и правильно, Тереза. Какая ты хитрая и предприимчивая.
— А что делать? Ты сама прекрасно понимаешь, что держать пустой магазин не будешь. Дай мне немного отдохнуть от Клаудии и не забудь захватить с собой камеру. В Праге полно ослепительных красавиц. Ох уж эти пражские девочки! На вид такие хрупкие, необычные, а в делах у них просто мертвая хватка.
Сопротивляться напору Терезы было бессмысленно. Майа и Клаудиа собрались, уложили рюкзаки и взяли одежду в больших чехлах на вешалках. Во вторник ближе к обеду они сели в поезд, отправлявшийся в Прагу. Клаудиа заплатила за билеты. Клаудиа почти всегда платила, она получала скромное жалованье, а богатые и влиятельные родители, жившие там же, в Мунхене, давали ей кое-что на мелкие расходы.
Они разлеглись в надувных креслах. Майа никак не могла прийти в себя от усталости и чувствовала себя выбитой из колеи. Клаудии было двадцать два года, и предыдущий день с его волнениями и хлопотами только поднял ей настроение.
— Ты лучше поешь что-нибудь, Майа, — сказала она по-немецки. — Ты никогда ничего не ешь.
— А я никогда не бываю голодной.
Клаудиа поправила свой переводчик в наушниках. Несмотря на утомительные годы учебы в лучших государственных школах, она говорила по-английски с грубыми ошибками.
— Ладно, сегодня ты что-нибудь съешь, я от тебя не отстану. Ты такая бледная. Может быть, ты все же попробуешь? Посмотри на этот парик. — Клаудиа спутывала светлые кудри растрепанного парика Майи. — У тебя очень странные волосы, знаешь ли. Твои собственные больше похожи на парик, чем этот парик.
— Все дело в моем шампуне.
— В каком шампуне? Ты что, шутишь? Ты никогда не моешь голову шампунем. Хочешь, я дам тебе хорошее протеиновое средство для поддержания сил? Я знаю, ты пытаешься отрастить волосы, но дай мне их немного подровнять. Без парика ты выглядишь как большая ragazzina .
— J а , Klaudia, ich bin grosse Ragazzina.
Клаудиа посмотрела на нее, как обычно глядели мунхенцы, когда она обращалась к ним на своем ломаном немецком. Они давали понять, что у нее не все в порядке с головой.
Поезд бесшумно тронулся, отъехав от перрона, и плавно заскользил, словно по катку из крепкого льда.
Пассажиров было лишь на треть. Клаудиа оглядела всех сидевших в вагоне своим прямым и открытым немецким взглядом. И вдруг схватила Майю за локоть.
— Na, Maja!
— Что такое?
— Видишь вон там старую даму с полицейской собакой и ребенком? Это президент Magyar Koztarsasag.
— Президент чего?
— Венгрии.
— О! — Майа покачала головой. — Мне известно, что сейчас людей принято называть их настоящими именами, но говорить по-венгерски — это уж слишком экзотично.
— Она видный политик. Ты можешь попросить у нее адрес ее резиденции.
— Зачем? Я спать хочу, никуда я не пойду, — отмахнулась Майа.
— Она важная политическая фигура. И будет говорить с тобой по-английски. Жаль, что она так плохо одета. Хотела бы я припомнить, как ее зовут. Ты могла бы передать ей мою визитку.
— Если она и правда политик, нам не следует нарушать ее покой. Она это оценит.
— Да что ты! — скептически возразила Клаудиа. — Государственные деятели терпеть не могут покой. Для них это все ерунда, они никогда не остаются одни.
Майа зевнула.
— Не знаю, что со мной, но сегодня я так устала. У меня просто язык не поворачивается. Думаю, мне нужно вздремнуть.
— Я тебе кое-что дам, — предложила Клаудиа, крутанувшись на высоких каблуках и блеснув глазами. — Раствор. Как ты относишься к кофеину?
— К кофеину? Это наркотик. И кажется, очень сильный?
— Но у нас сегодня выходной! Давай рискнем! Выпьем кофеинчика и оторвемся по полной программе. А потом целый день будем бегать по Праге. Прага, Золотой город!
— Хорошо, — согласилась Майа и нырнула в свое светло-голубое кресло. У нее задрожали руки. — Ступай, ступай. Принеси мне что-нибудь.
Майа окунулась в нежный уют спального кресла и посмотрела на потолок поезда. Пустое пространство сверкающего металла. Этот поезд, идущий по рельсам, был настоящей реликвией. Его построили для рекламной акции еще до того, как рекламу признали незаконной и запретили во всем мире. Свет от фонарей вдоль железнодорожного полотна вспыхивал и освещал вагон. Одна вспышка, другая, третья.
Она поднялась из-за острой, режущей боли в глазах. И еще у нее заболело ухо. Что же там болит? Майа потрогала мочку. Это от наушника. Давящая боль, словно она постоянно жила в наушниках. Майа сняла их с головы, подержала в руках, бессмысленно разглядывая, а потом швырнула на пол. Что же она наделала?
На ней был красный жакет, под ним платье — с длинными рукавами и низким вырезом, из легкой скользкой ткани, похожей на ажурную змеиную кожу, с коротенькой юбкой. Ноги от бедер до лодыжек, словно металлическим панцирем, стискивали колготки, на ногах — сапоги на высоких каблуках.
Майа встала, ее качнуло. Она неуверенно двинулась по вагону, нетвердо шагая на высоких каблуках. Ступни кололо иголочками, болели колени. От голода, головокружения и дрожи она чувствовала сильную слабость.
Она была в вагоне одна среди двух или трех десятков иностранцев. За окнами с пугающей скоростью проносился незнакомый пейзаж.
Ей стало совсем плохо, ее шатало из стороны в сторону, и она поняла, что это депрессия и настоящее внутреннее потрясение. Качнувшись, она ощутила, как пот градом заструился у нее по спине. Затем ее начало тошнить, вырвало, после чего ей стало совсем плохо.
Она была Миа Зиеманн. Она была Миа Зиеманн и болезненно реагировала на последствия лечения.
На нее уставилась собака. Полицейская собака венгерского президента. Пес вылез из своего кресла. Он был в полицейской форме, застегнутой на все пуговицы, и выглядел очень решительно. Собака навострила уши и не отрывала от Майи внимательных глаз.
Около собаки Президент Венгрии сидела вместе с десятилетним мальчиком. Оба смотрели на экран президентского ноутбука, Президент водила по экрану виртуальной палочкой — высокотехнологичное изобретение напоминало тонкие элегантные китайские палочки для еды. Мальчик завороженно и доверчиво смотрел на экран, а Президент что-то внушала ему, негромко и ласково говоря по-венгерски.
У этой пожилой женщины были удивительные руки. Морщинистые, но ловкие и сильные. И лицо, выдававшее необычайно твердый характер, непроницаемое лицо. Такое лицо могло быть лишь у очень волевой, здоровой и умной женщины лет ста двадцати от роду. При взгляде на него становилось ясно, сколько горя ей пришлось пережить и сколько трудных, мучительных решений она приняла в своей жизни. Она утратила все иллюзии, но не лишилась ни самоуважения, ни стремления помогать людям.
Конечно, эта дама заговорит с ней по-английски. Она европейская интеллектуалка и должна свободно говорить по-английски, как на пяти или шести других языках.
Она была властной, нет, она сама являлась властью. Майа упадет к ее ногам и попросит эту святую женщину о помощи. Она скажет: мне плохо, я голодна, я ослабела, я заблудилась, я сбежала, я живу без веры, я пренебрегла своим долгом и обязанностями. Я сделала что-то дурное, я сожалею об этом, мне очень жаль, пожалуйста, помогите мне.
А Президент посмотрит на нее, мгновенно оценит ситуацию и все поймет. Она не станет смущаться или расстраиваться, она поведет себя очень мудро и сразу догадается, что надо делать. Президент скажет: успокойтесь, моя дорогая, сядьте, отдохните немного, конечно мы вам поможем. Затем включится Сеть, пойдут объяснения, начнутся советы, указания, ее накормят и дадут ночлег в каком-нибудь безопасном месте, где она как следует выспится. Осколки ее жизни опять соберутся вокруг Миа Зиеманн, словно большое теплое одеяло всеобщего прощения и милосердия.
Она, прихрамывая, робко подошла к ним.
Собака сказала что-то по-немецки.
— Что? — спросила Майа.
Пес перешел на английский.
— С вами все в порядке? Можно мне позвать проводника? У вас неприятности?
Президент взглянула на нее и любезно улыбнулась.
— Нет, — ответила Миа, — нет. Я сейчас себя лучше чувствую.
— Какое у вас красивое платье. Как вас зовут? — обратилась к ней Президент.
— Майа.
— А этот прекрасный молодой человек — Ласло Ференци, — сказала Президент, похлопав мальчика по плечу.
— Я победил в школьном конкурсе по эссеистике и сегодня могу провести весь день с Президентом, — мальчик объяснялся по-английски.
Майа с трудом сглотнула.
— Это потрясающе, малыш. Ты должен очень гордиться.
— Я — это будущее, — застенчиво признался мальчик.
— А я ужасная дрянь, — проговорила Майа. Она поплелась назад по вагону, отыскала дамскую комнату, опустилась на пол, лопнули ее тесные колготки, и она потеряла сознание.

Клаудиа нашла ее в дамской комнате, с трудом привела оттуда, уложила на место и заставила немного поесть. Когда питательный бульон коснулся стенок ее пищевода, приведя организм в действие, Майа сразу стала угрюмой. От ее прежнего куража не осталось и следа, ее охватило уныние.
Клаудиа осторожно надела ей на голову наушники.
— Я знаю, что у тебя возникли осложнения, как только ты осталась без наушников. Хорошо, что Тереза отправила меня за тобой присмотреть. Ведь у тебя здравого смысла не больше, чем у кролика. Даже кролику известно, что есть нужно вовремя.
Майа вытерла со лба холодный пот.
— У кроликов нет моих проблем, если только они не сделали что-нибудь постлогоморфное.
— Неудивительно, что ты понравилась Юджину. Ты рассуждаешь, как сумасшедшая, а он и сам такой же. Лучше держись со мной рядом на вечеринке. Эти типы из виртуальных миров, они черт-те что способны учудить.
Майа посмотрела в окно и съела еще ложку жидкого бульона. Как хорошо чувствовать себя по-новому. Как хорошо быть самой собой. Просто быть живой. Быть вообще живой гораздо, гораздо важнее, чем быть кем-то в частности. За окнами мелькал густой богемский лес, на деревьях уже появились первые весенние листья. Поезд на полной скорости в тишине пронесся под воздушными конструкциями арок, мимо прекрасно возделанных полей — огромных орошенных плантаций высоких светящихся грибов. Эти гигантские грибы не были растениями. Это было чудо биоинженерной мысли, неведомое прежде природному миру, способное вырабатывать белки, жиры и углеводы. Поле таких грибов могло накормить небольшой город. Высотой с двухэтажный дом, эти грибы были плотные, зеленые, голые, круглой формы и пористые, словно губка. Когда вы привыкали к этим чудовищам, они казались даже симпатичными. И хорошо, что они были симпатичными, ведь грибы занимали большую часть европейских сельскохозяйственных угодий.

В полдень они уже были в центре Праги. В Мала Страна. В старом городе, в Старе Место. Мощенные булыжниками площади. Шпили на башнях старых соборов. Камни, истертые тысячами ног. Позолоченные башни, балюстрады, мосты, мокрые, блестящие от дождя памятники. Река Влтава. Старинная прекрасная архитектура.
Клаудиа с увлечением занималась шопингом и постоянно кормила Майю горячей едой с лотков. Вкусная жареная еда действовала на Майю как наркотик. Она теперь с интересом смотрела на мир, ей становилось тепло и хорошо. Все вокруг оживлялось и обретало смысл.
Они достали свои камеры на Карловом мосту. Пик туристического сезона еще не наступил, но Прага всегда была в моде. Прага была центром виртуальных миров и мировой моды. Люди приезжали в Прагу, чтобы показать себя.
Конечно, среди туристов преобладали старики. Почти все были пожилыми людьми. Женщины преклонных лет еще никогда не одевались столь элегантно и не выглядели столь шикарно. Мост заполняли толпы старых женщин, геронтократок Европы, державшихся спокойно и с достоинством. Они обладали большим опытом, были энергичны и неразговорчивы. Строгие, но женственные гражданки мира стали с годами, когда их осталось совсем немного, более терпимыми к людским несовершенствам. Элегантные женщины, умеющие слушать, незаурядные женщины, способные полюбить своих врагов до того, как эти враги уйдут в мир иной. Прекрасные, умные, великолепные женщины, чуть заметно вздрагивающие от давно привычной энергетики собственного «я».
Старые женщины в зимних куртках для горных прогулок, в пестрых свитерах из пушистой шерсти толстой вязки. Старые женщины в элегантных деловых костюмах розово-абрикосового, ярко-синего и светло-зеленого тонов.
Женщины в модных зимних брючных костюмах желтого и голубого цвета. Хорошо причесанные, без единой сединки, коротко подстриженные или с волосами на пробор, в шарфах, перекинутых через плечо и аккуратно заколотых брошками-раковинками. Накидки, плиссированные воротнички, муслин, фай, искусственный шелк, маркизет, набивные ткани, роскошный креп и тафта. Платья-щиты, надетые поверх продуманно устроенных, незаметных медицинских приборов. Тонкие постсексуальные профили и талии — очерченные чуть ли не на середине бедер, заметные под драпирующими складками, — шикарные маленькие завитки астраханского каракуля и каракульчи. Отличная компания постчеловеческих женщин.
Пожилые мужчины, встречающиеся в толпе, были одеты со скромным, непоказным достоинством, в пальто с поясом, темные лечебные безрукавки и шитые на заказ пиджаки. Они как будто перевыполнили некий план и не нуждались в контактах с себе подобными. Старики казались элегантными, настороженными и отчужденными, точно инопланетяне. Это племя словно замороженных джентльменов так медленно двигалось в своих начищенных до блеска ботинках, будто кто-то платил им за каждый шаг.
Попадались, конечно, и энергичные молодые люди. Их было не очень много, но в Праге они все же не составляли меньшинство, и от этого их смелость и напор явно возрастали.
Молодые мужчины. Множество смелых и нагловатых молодых мужчин, тот избыток мужчин, которым гордится каждое поколение до того, как начинает увеличиваться мужская смертность. Заносчивые молодые смельчаки с гладкой, как у младенцев, кожей, — ведь прыщи, подобно оспе, давно остались в прошлом. Они любили наряжаться в сверкающие пиджаки с блестящими нитями, массивные модные дорогие ботинки и пестрые шейные платки. Это поколение молодых людей от рождения было вскормлено биохимической амброзией, оно могло гордиться превосходными зубами, идеальным зрением и гибкой балетной походкой. Настоящие денди носили декоративные манжеты-переводчики и, не смущаясь, употребляли румяна, чтобы подчеркнуть скулы.
Яркие женщины в цветастых платьях с черными рукавами, разноцветных шалях, легких шляпках и узких, до колен, сапогах на молнии. В пиджаках с узором, в кокетливых коротких жакетах, в основном из красной лакированной кожи. Рюкзаки с короткими ремешками, звенящие на ходу браслеты и дорогая броская губная помада. В Праге модно было носить клетчатые зимние перчатки с обрезанными пальцами, открывавшими острые ногти с ярким маникюром. Широкие пояса на талии подчеркивали бедра. И декольте — большое количество теплой, богатой гормонами плоти, открытой напоказ даже зимой. Крупные молодые груди с глубокими ложбинками. Это было уже не орудие соблазна, а политический манифест.
Молодые женщины мечтали, чтобы их фотографировали. Они улыбались Майе и по-клоунски веселились перед камерой. Многие в Праге, даже дети, носили наглазники, но никто больше не ходил в очках. Корректирующие линзы считались давно устаревшим изобретением вроде протеза ноги из слоновой кости.
Прага стала для Майи источником небывалого вдохновения.
Она внезапно обнаружила подспудную связь между старыми европейскими городами и молодыми европейцами. Все настоящие и крупные сделки концентрировались вокруг центров этих городов, в зданиях с современной инфраструктурой, оборудованных и декорированных в стиле конца двадцать первого века с гранеными конструкциями и волоконно-оптическими перекрытиями.
Однако все эти новые сооружения не могли уничтожить старую архитектуру. Вырвать свои культурные корни означало бы убить даже призрачную альтернативу и очутиться в страшной пустоте постиндустриального прагматизма. Они ценили эти старые кирпичи и покрытые мхом стены, считая их даром прежних столетий. Как ни странно, но молодые люди тоже были даром и следствием минувших веков.
Молодежь пряталась в старых городах. Она являла собой городской сплав сугубо внеэкономического характера, и без нее нерушимая связь прошлого и будущего до сих пор была бы невозможна.
Майа и Клаудиа переоделись в дамской комнате и оставили свои сумки в камере хранения. «Мертвая голова» находилась на Опатовицкой улице, в трехэтажном доме с островерхой готической черепичной крышей. Туда можно было попасть, поднявшись по короткой лестнице с растрескавшимися старыми ступеньками и резными чугунными перилами, а потом спустившись по длинной деревянной лестнице в подвал без окон, где и помещался бар. Все эти подъемы и спуски не имели особого архитектурного смысла, но дом был построен по меньшей мере пятьсот лет назад. Он пережил столько исторических перемен, что сам был историческим фактом.
Клаудиу и Майю встретил у подножия лестницы старый пятнистый бульдог в поношенном свитере и брюках со штрипками. Майа, наверное, еще ни разу не видела столь уродливого животного.
— Кто вас сюда пригласил? — осведомилась собака по-английски и угрожающе зарычала.
Майа окинула бар быстрым взглядом. Комнату освещал синеватый свет нескольких ламп, высоко висящих над головой, и бледное сияние прямоугольного экрана, расположенного на одной из стен. В баре йодисто пахло водорослями или, слегка, кровью. Около двадцати человек возлежали вокруг низких столиков. На многих были надеты наглазники, крохотные озера светящейся виртуальности поблескивали по окружности линз. Юджина видно не было.
— Нас пригласил сюда один молодой человек, — без смущения солгала Майа и неопределенно махнула рукой.
— Эй, — крикнула она. — Na, Mensch! Чао!
Незнакомый мужчина, сидевший за дальним столиком, поглядел на них и вежливо замахал рукой в ответ. Майа проскользнула мимо собаки.
— Ну, Майа, — прошептала Клаудиа, придвинувшись к ней поближе, — мы для этого места слишком шикарно оделись. Как в морг попали.
— А мне здесь нравится, — возразила Майа. Она была счастлива и уверенным шагом вошла в бар.
Она услышала какую-то непонятную музыку, отдаленно напоминавшую инструментальную, малоприятные скрипучие и повизгивающие пассажи то затихали, то раздавались громче. Бармен изучал экран инструкций и пытался наладить маленькую мембрану огромного аппарата для настоек со сложным составом. Этот аппарат занимал почти всю стойку бара из красного дерева, весил, видно, не одну тонну и выглядел так, словно его изысканное содержимое могло взорвать целый городской квартал.
На бармене был тонкий, легкий, прозрачный цельнокроенный комбинезон. Такую экипировку носили самые отважные сотрудники службы социальной помощи, расчищая зараженные чумой места. Под его сверкающим плотным воздушным покровом виднелось голое тело. Сквозь пластик было заметно, что он с ног до головы был покрыт густыми седыми волосами, будто шкуркой.
Они встревожились, когда бармен обратил на них внимание. Он с грохотом захлопнул свой ноутбук и сделал движение в их сторону. Бармен был очень стар или очень болен и шел волоча ноги.
Его лицо закрывала густая седая борода. Кустистые брови; волосы росли даже на носу и ушах. Губы и веки казались бледными проплешинами среди буйных зарослей.
— Вы тут новенькие, — проговорил бармен через микрофон в своем комбинезоне.
— Да, верно. Я Майа, а это Клаудиа. Мы работаем в магазине манекенщицами.
Бармен спокойно и с пониманием оглядел их при свете лампы, висящей прямо над его стойкой. Небольшая лысина со шрамами блестела в свете этой лампы. — Мне нравятся молоденькие нарядные девушки, — произнес он наконец и подмигнул. — Вам, наверное, мешает пес. Позовите его. Скажите, пусть он подойдет к старому Клаусу.
Майа ослепительно улыбнулась ему:
— Огромное спасибо. Вы так гостеприимны. Обещаю, что мы не доставим вам хлопот. Можно нам посмотреть эти картинки?
— Нет. Что вы будете пить?
— Кофеин, — храбро заявила Клаудиа.
Клаус безмолвно подал им две маленькие чашки.

Предыдущая страница 10 Следующая страница


11 Брюс Стерлинг

— Вы хотите попробовать животный крем?
— Nein, danke, — ответила Клаудиа и чуть-чуть вздрогнула.
— Никакого вреда от него не будет, — проговорил Клаус и вернулся к своим делам.
Майа и Клаудиа взяли чашки с блюдцами и устроились на диване за столиком. Клаудиа сбросила свой широкий, в складках, плащ, оставшись красоваться в розовом плиссированном топе.
— Эта компания мне не по вкусу, — негромко пожаловалась она. — Я была уверена, что здесь танцуют, звучит нормальная музыка, все открыто занимаются сексом, какие-нибудь анандамины, а это не бар, а просто кладбище. Послушай только, какую жуть они играют.
— Это старая акустическая музыка. Тогда не было вертикальных цветов для звуков. А инструменты делали из дерева и жил животных.
Клаудиа нервно отпила глоток из маленькой чашки.
— Майа, знаешь, в чем проблема? Это вечер для интеллектуалов. А в молодости глупо быть интеллектуалом. Вот когда доживешь до ста лет и больше ничего не сможешь чувствовать, тогда пожалуйста, будь себе интеллектуалом. Они такие претенциозные. А сами не знают, как надо жить!
— Клаудиа, расслабься. Мы еще только пришли.
Настенная композиция была самым теплым и привлекательным предметом в «Мертвой голове». Она ничем не напоминала обычный экран или стеклянную поверхность и казалась на редкость живописной, как настоящая картина. Экран раздробился на тысячи фрагментов, и эти вроде как соты медленно раскачивались и соприкасались. Подвижные клетки наплывали одна на другую, пульсировали, менялись местами, их очертания расплывались. Настоящий балет цветов.
Майа едва дотронулась губами до своей чашки и поставила ее на стол. Она посмотрела на раздраженную Клаудиу, потом опять уставилась на композицию. Сочные цветочные формы исчезали прямо у нее на глазах, сменялись множеством холодных геометрических кристаллов. Она не могла сказать, как поняла, что стена следит за ней. Она каким-то образом фиксировала людей, — возможно, за экраном находились камеры. Когда кто-то смотрел на композицию, движение приостанавливалось. Она приходила в действие, лишь когда на нее никто не смотрел.
Майа открыла свой рюкзак и украдкой скосила глаза на стену через зеркало в пудренице. Это осталось незамеченным, и Майа подумала, что сумела усыпить бдительность экрана. Маленькие соты оживились, они вспыхивали искрами, делясь друг с другом информацией, расцветали, соединялись и кружились, как в калейдоскопе. Майа закрыла пудреницу и перевела взгляд на экран. Клетки мгновенно застыли на месте и поползли, демонстрируя свое примерное поведение.
К ним не торопясь, вальяжно подошел Юджин.
— Чао, Майа.
— Чао, Юджин. — Она обрадовалась встрече. На этот раз он был безупречен. Вымытый, причесанный. В смокинге с аппликацией и в узких брюках он выглядел очень элегантно. Юджин улыбнулся с видом победителя:
— Was ist los, Камилла?
— Клаудиа, — поправила его Клаудиа. Она нахмурилась и вытянула ноги на диване.
Юджин беспечно уселся рядом с ними.
— Вам нужно было позвонить в бар. Здесь, в «Голове», так принято. Я даже не знал, что вы приехали.
— Все на свете бывает в первый раз, Юджин.
— Большинство людей звонит, предупреждая о своем приходе. Тут все подключено к Сети. «Голова» — наше главное место встреч. Я доволен, что вы сюда пришли. Вам понравился наш хозяин?
— Мне он совсем не понравился, — откровенно призналась Клаудиа.
— Занятый тип, не правда ли? Бесподобный собеседник. Знает тысячи разных историй. Он был космонавтом.
— Неужели?
— Да, единственный чех на Лунной станции. Он провел на Луне все годы эпидемии. Поэтому он носит такой костюм. У них возникли проблемы с иммунной системой из-за длительного облучения. Сначала он вообще не одевался на Земле и ходил в чем мать родила, но у него начался стафилококк, и от болезни остались шрамы. Тогда он и отрастил густые волосы.
— Я еще никогда не видела живого космонавта.
— Ну а теперь вы познакомились. Клаус — хозяин «Головы». Должен вас предупредить, он не любит говорить о годах, проведенных на Луне. Многие его друзья умерли во время полета и в годы репрессий. Но вот теперь он местная достопримечательность. Единственный чешский астронавт, побывавший на Луне, национальный герой. Пражский городской совет разрешил ему делать все, что он хочет. Клаус не занудный геронтократ, но он уже дошел до предела. Устал как лошадь. — Последнюю фразу Юджин произнес по-немецки.
— Не говорите при мне по-немецки, — заметила Клаудиа.
— Немецкий — это не проблема! У нас здесь есть один шквиперский парень, он пытается найти кого-нибудь, кто говорит на языке гег. На гег или на тоск.
— Откуда он?
— Из Тираны.
Клаудиа едва улыбнулась и приободрилась.
— Мне нравятся шквиперские ребята, — сказала она по-немецки. — Они такие деловые и романтичные. А что он делает?
— Работает в виртуальности, — ответил Юджин.
— Супер. — Клаудиа встала и покинула их. Майа перебралась на ее место.
— Садитесь ко мне поближе.
Юджин осторожно передвинулся.
— Расскажите мне что-нибудь о женщине, устроившей этот аттракцион.
— А откуда вы узнали, что это женщина?
— Я просто догадалась.
Юджин пронаблюдал за композицией, уловившей его взгляд и тотчас замедлившей ход.
— Это автоматический дисплей из клеток. Судя по технике, он создан еще в пятидесятых годах. Надеюсь, что она его крепко выстроила и потребуется время и силы, чтобы заменить всю работу на стационарной платформе.
— Но она очень красива, не правда ли? Я чуть было не разозлилась на эти камеры и прослушки, но потом поняла, что она хотела сказать.
Юджин почесал голову.
— Вы приехали ко мне, а не к моим камерам, прослушкам и прочим устройствам. Вот Поль в них разбирается. Поль — ученый.
— А кто такой Поль?
Юджин снисходительно улыбнулся:
— Поль в основном и разрабатывает здесь сценографию. Знаете, я не люблю, когда мне говорят, что и как нужно думать. Потому что я не силен в идеологии. Но Полю я доверяю и полагаю, он тоже доверяет мне.
— А Поль сейчас здесь? Познакомьте меня с ним.
— Разумеется.
Юджин провел ее через бар. Человек шесть столпились вокруг мускулистого рыжеволосого человека в броском костюме с дисплеем. На его пиджаке отражался великолепный вид сверкающей огнями ночной Праги. Блики уличного света мерцали на лацканах и спускались вниз на блестящие глянцевитые рукава. Он рассказывал по-французски какой-то смешной анекдот. Слушатели, увлеченные его шутками, громко смеялись.
Майа терпеливо дождалась, пока история не завершилась взрывом непонятных ей реплик. Она решила к нему обратиться:
— Чао, Поль! Вы не возражаете, если мы поговорим по-английски?
Рыжий почесал бороду.
— Я с огромным уважением отношусь к английскому языку, но Поль вон там, в конце стола, дорогая.
— О!
— Не делай этого, ладно? — пробормотал Юджин, пробираясь вместе с ней через вытянутые ноги и пустые бутылки.
Поль оказался плотным, темноволосым, с гладко выбритым лицом. Он был поглощен беседой с какой-то остроносой брюнеткой без косметики и беспрестанно теребил большую скатерть на столе. Кусок этой декоративной ткани, казалось, жил своей жизнью. Он хлопал складками, извивался и стремился выскользнуть из рук Поля.
— Можно мне вам что-нибудь принести? — прошептал Юджин.
— Я не отказалась бы от минеральной воды. Спасибо. — Майа примостилась на краешке дивана и не отрывала глаз от Поля и брюнетки, обсуждавших достоинства светящейся, шуршащей ткани. Они быстро и свободно говорили по-итальянски.
Поль был в серых брюках, линялой рубашке цвета хаки, застегнутой на все пуговицы. Его пальто было небрежно брошено на спинку дивана. Женщина была в узких темных брюках, ботинках, на руках элегантные белые перчатки до локтя. Она явно старалась не замечать подошедшую Майю.
Поль уцепился за край платка, и он, извиваясь, пополз вниз. Он прикрепил его к тонкому проводу, подтащил лежащий на диване ноутбук и, не прерывая разговора на итальянском, стал что-то печатать. Появилась первая информация на каком-то ужасающем техническом английском.
Поль последний раз нажал на клавишу, и все пришло в движение. Затем он повернулся к Майе и деловито осведомился:
— Вы американка?
— Да.
— Калифорнийка?
— Верно.
— Из Сан-Франциско?
— Вы очень проницательны.
— А я Поль из Штутгарта. Я программист. А это Бенедетта, кодировщица из Болоньи.
— Меня зовут Майа. В сущности, я ниоткуда. И ничего особенного не умею делать. — Она протянула через стол руку женщине.
— Вы модель, — безразличным голосом отметила Бенедетта.
— Да. Время от времени.
— Интересно, имелись ли хоть какие-нибудь мысли в вашей хорошенькой головке? Когда-нибудь?
— Никаких, но я смогу встряхнуться, если в нее что-то взбредет.
— Не будь такой бестактной, Бенедетта, — засмеялся Поль.
Бенедетта слегка коснулась кончиков пальцев Майи своими в элегантных перчатках и откинулась на диване.
— Мне нужно поговорить с этим человеком, и для этого я проделала долгий путь. Надеюсь, вы подождете и не станете строить ему глазки, пока мы заняты.
— Бенедетта — католичка, — пояснил Поль.
— Я не католичка! А Болонья — самый некатолический город в Европе! Я анархистка, занимаюсь программированием, создаю виртуальные миры. Я не против повесить последнего геронтократа на кишках последнего священника!
— А еще Бенедетта — образец такта, — заметил Поль.
— Я только хотела спросить об этой стене, — обратилась к нему Майа.
— Она называется «Эдемский сад». Автор Ева Маскова. 2053 год, — откликнулся Поль.
Юджин вернулся из бара, ему очень понравился только что услышанный анекдот, и он принялся его пересказывать. Он оперся локтями о спинку диванчика и, трясясь от хохота, рассеянно отпил глоток минеральной воды из Майиного фужера.
— Расскажите мне об этой Еве. Где она сейчас? — попросила Майа.
— Она слишком увлекалась растворами и как-то упала с велосипеда, сломала себе шею, — холодно разъяснила Бенедетта. — Но врачи сумели ее починить.
Потом она вышла замуж за богатого испанского банкира и теперь работает в социальной сфере в каком-то дурацком мадридском небоскребе. Поль чуть заметно покачал головой:
— Ты беспощадна. В свое время у Евы был настоящий священный огонь.
— Это ты так считаешь, Поль. А я с ней встречалась. Она образцовая маленькая буржуйка средних лет— ухаживает за домашними растениями.
— И все же в ней был священный огонь.
Майе не терпелось сказать:
— Ее композиция, она создана о людях и для людей, таких как мы с вами. Когда им дают быть самими собой, они способны творить чудеса. А если их начинают исследовать и анализировать, наблюдая со стороны, их талант сразу исчезает.
Поль и Бенедетта обменялись удивленными взглядами, потом внимательно посмотрели на Майю.
— Надеюсь, что вы не актриса с неудавшейся карьерой, — проговорила Бенедетта.
— Нет, вовсе нет.
— Вы не танцуете? Не поете?
Майа покачала головой.
— И вы не работаете в области виртуальных миров? — стал допытываться Поль.
— Нет. Правда, я иногда фотографирую.
— В этом что-то есть, — удовлетворенно заявила Бенедетта. — Покажите мне ваши наглазники.
— У меня нет никаких наглазников.
— Ну, тогда покажите вашу камеру.
Майа достала из своей матерчатой сумки «мыльницу». Бенедетта разразилась коротким резким смехом:
— О, не может быть! Какое облегчение! А я-то было подумала, что встретила умную женщину, которая имеет вкус к настоящим вещам.
По лестнице в бар нетвердой походкой спускался высокий мужчина в длинном, неопределенного цвета одеянии и перепачканных глиной штанах.
— Эмиль идет, — радостно произнес Поль. — Эмиль, вспомнил! Как это занятно! Подождите минутку. — Он встал и покинул дам.
Бенедетта проводила его раздраженным взглядом.
— Ну вот, вы своего добились, — сказала она. — Стоит Полю заговорить с этим блаженным, и конца-края не будет. — Она покомкала и без того мятый платок и поднялась.
Майе не хотелось оставаться одной. Особенно сейчас, когда она уже привыкла к обстановке.
— Бенедетта, не уходите. Побудьте со мной.
Бенедетта сильно удивилась:
— С какой стати я должна это делать?
Майа понизила голос:
— Вы умеете хранить тайны?
Бенедетта поморщилась:
— Какие еще тайны?
— Секрет программиста.
— Да что вы понимаете в программировании?
Майа наклонилась к ней:
— Немного. Но мне нужен программист. Потому что я владею дворцом памяти.
Бенедетта снова села:
— Вы владеете дворцом памяти? И он большой?
— Да и еще раз да.
Бенедетта пригнулась:
— Он незаконный?
— Вероятно.
— Как мог кто-то вроде вас стать владельцем незаконного дворца памяти?
— А как по-вашему, мог кто-то вроде меня стать владельцем незаконного дворца памяти?
— Ненавижу строить гипотезы, — отозвалась Бенедетта и поджала губы. — Но позвольте поделиться одной догадкой. Вы оказали кому-то сексуальные услуги.
— Нет. Вы ошиблись. Впрочем… Да, нечто в этом духе. Действительно.
— Давайте откроем ваш дворец и заглянем внутрь.
Бенедетта молча повязала на шее платок. Ткань немного пошевелилась, и на ней загорелись золотые узоры. Бенедетта подняла свой элегантный дорогой ноутбук и сумку с металлическими заклепками.
— Нам надо сесть в какой-нибудь укромный уголок за баром.
— До сих пор вы были так терпеливы со мной, Бенедетта. Я ненавижу навязываться.
Бенедетта изучающе посмотрела на нее и опустила глаза.
— Ладно. Я сваляла дурака. Простите, что я вела себя с вами столь глупо. Постараюсь исправиться. Ну, мы можем идти?
— Я принимаю ваши извинения. — Майа встала. — Пойдемте.
Бенедетта провела ее в темноватый угол за длинной барной стойкой. Очевидно, кто-то сличал на столе образцы крови. Там лежали рамки смятых хроматографов и шприц с алмазным кончиком на тонкой игле, так называемый «москит».
Бенедетта смахнула со стола хроматографы, поставила ноутбук и выдвинула антенну.
— Итак, что нам требуется? Перчатки? Наглазники?
— Мне нужен наладонник для ввода пароля.
— Экран прикосновений! Должно быть, нам крупно повезло, что я захватила мой фуросики . Это судьба. — Бенедетта сняла свой платок, положила его на стол и аккуратно разгладила. — Вот это должно сработать. Он из Японии. Японцы любят неявную функциональность. — Она сунула в ноутбук часть фуросики, и он сразу зажегся, цвет платка изменился, дав оттенок яичного белка.
— Я ни разу не видела этих фуросики, — Майа наклонилась над столом, — но слышала о них…
Умная, все понимающая ткань была выткана на плотной основе волоконно-оптических нитей, органических компонентов и квазоэластичных волокон. Оптические нити толщиной в волос плыли, уменьшая тонкие экранные линии яркого света. Тканый экран дисплея. Гибкий компьютер, целиком сделанный из ткани.
Бенедетта открыла свою сумку, достала оттуда дорогие итальянские дизайнерские наглазники и надела их.
— Они очень изящные, — заметила Майа.
— Тебе нужны наглазники и перчатки? Ладно, ты попала к правильным людям. Мы обратимся к Бубуль. Мы можем доверять Бубуль. Хорошо?
— Наверное.
Бенедетта постучала по наглазникам и передала по воздуху незримые сигналы и команды.
— Тебе понравится Бубуль, — пообещала она. — Бубуль всем нравится. Она богатая, щедрая, веселая, даже бесшабашная. Она любит рисковать и вряд ли доживет до сорока.

Предыдущая страница 11 Следующая страница


Священный огонь 12

Бенедетта принялась стучать по клавишам ноутбука, перебирая ключи. Затем передала Майе свои наглазники, легким движением подтолкнув их по столу. Лицо Майи раскраснелось от свечения фуросики.
— Чудо святой Вероники! — заявила Бенедетта и ухмыльнулась. — Дай мне найти сенсорную функцию.
— Это большой секрет. Но я охотно поверю любому. Не сомневаюсь, что тебе это ясно, Бенедетта.
— Ты очень хорошенькая, — медленно проговорила Бенедетта, глядя на экран и продолжая печатать. — Тебе нельзя быть такой хорошенькой. А также торопить меня и подталкивать.
— Миловидность — это моя техника. Ты тоже хороша собой. Я могу сделать тебя более привлекательной, если ты захочешь.
— Я ненавижу все эти искусственные приукрашивания, — возразила Бенедетта, что-то печатая со знанием дела. — Они еще хуже, чем вечная молодость женского тела. Мы, женщины, так связаны со своими телом, что для нас это стало просто роковым, мы даже умереть хотим красивыми. Вот и Поль туда же… Рассуждает со мной. Как коллега. Как философ. Но появляется смазливая девчонка, в парике, с яркой губной помадой, и ему кажется, будто с подножки поезда спрыгнула его маленькая муза. Женщины никогда ничему не научатся! Мужчины размышляют о красоте, но нам надо быть красивыми. И потому женщина — всегда другая и никогда в центре событий.
Майа игриво повела глазами:
— Мужчины и женщины просто по-разному думают. Вот и все.
— О, как глупо! Анатомия — это судьба. Но теперь все в прошлом, ты поняла? Анатомия стала индустрией. Ты хочешь выучиться этой жуткой мужской математике, кокетка этакая? Представь себе разные палочки и крючочки, и я за неделю обучу тебя всем расчетам.
— Ты набьешь шишки, пока будешь этим заниматься.
— Не лицемерь, милочка. Уверена, что тебя не пугали операции на твоей груди, а они в тысячу раз радикальнее всяких расчетов. Погоди минутку… вот оно, показалось наконец.
Фуросики Бенедетты цвета яичного белка сделалось дымчато-серым.
— Уже хорошо. Еще немножко, и я найду публичный сайт. Ну, вот он.
У стола появилась Бубуль. У нее был маленький, изогнутый, как у амурчика, крашеный рот и огромные, сияющие карие глаза. Но вроде как не было подбородка. На голове красовалась шляпа с узкими полями, на шее висели наглазники. Майа обратила внимание на ее вязаный свитер, длинный шарф и большой желтый рюкзак.
— Чао, Бенедетта.
— Бубуль родом из Штутгарта, — пояснила Бенедетта. — Напомни мне еще раз, как тебя зовут?
— Майа.
— Майа собирается показать нам секрет, Бубуль.
— Я обожаю секреты, — отозвалась Бубуль и села с ними рядом. — Как мило, Майа, что вы готовы поделиться секретами с такой мелочью вроде нас… Вы не возражаете, если на вас посмотрит моя обезьянка?
Мартышка с золотистой шерсткой соскользнула с крепких плеч Бубуль. Она была во фраке и галстуке. Вместо глаз светились крохотные металлические арки. Вставленные зеркальные наглазники.
— А ваша обезьянка умеет говорить? — спросила Майа.
Мартышка была без обуви. Ее маленькие волосатые лапы, вылезавшие из-под брюк, казались особенно противными.
— Моя обезьянка — виртуалка, — беспечно откликнулась Бубуль. — Где же ваши наглазники, Майа?
— У меня нет наглазников. И перчаток тоже нет.
— Quel dommage, — не скрывая своей радости, воскликнула Бубуль. — У моих родственников в Штутгарте завод по изготовлению наглазников. У меня четыре дяди. Они родные братья! Вы знаете, какая это редкость в наши дни, когда четыре брата в одной семье? Пятеро детей. Конечно, считая мою маму. Теперь такого не встретишь! Но со мной всегда случается что-то, чего с другими никогда не бывает. — Бубуль открыла свой рюкзак и дала Майе упакованные в пластик наглазники в проволочной оправе.
— У них жидкая основа? — поинтересовалась Майа, осмотрев линзы.
— Они способны принимать любую форму, — пожала плечами Бубуль. — Возьмите еще эти перчатки. Я бы не назвала их модными. Но такие перчатки надевают на званые вечеринки, после которых можно проснуться бог знает где. Не повредите пальцы, натягивайте помедленнее, вот так.
— Я вам очень благодарна за это одолжение. Вы так добры.
— Это не одолжение. Они теперь ваши! Мои дяди любят дарить детям подарки. Они считают, что у рынка должны быть перспективы.
— У меня тоже есть кое-что для тебя, Майа, — внезапно проговорила Бенедетта, очевидно движимая чувством. Из-под воротника своей блузки она сняла с шеи алмазное ожерелье и тонкую золотую цепочку. — Вот. Это для тебя. Тебе они очень пригодятся.
— Алмазное ожерелье!
— Да не смотри с таким удивлением, алмазы способен огранить любой идиот, — сказала Бенедетта и надела ожерелье на шею Майи. — Лучше взгляни на кулон.
— Соловей в золотом гнезде! Какая прелесть, Бенедетта! Но я не могу принять такой подарок.
— Золото — это дерьмо. Ну, что ты так уставилась, будь повнимательнее и слушай. Золотое гнездо вставляешь себе в ухо. Это переводчик. Алмазные бусины — память, в них содержатся все европейские языки. Видишь маленькие номера, на бусинах? Эта птица, она понимает по-английски, по-итальянски и по-французски. Тебе не нужен итальянский как основной язык, так что пользуйся английским, это бусина номер один. Передвинь английский в центр гнезда, а итальянский немного назад. Итальянский — это бусина номер семнадцать.
— Итальянский идет семнадцатым? — переспросила Бубуль.

— Это швейцарский прибор. Из Базеля.
— У швейцарцев совсем нет чувства юмора, — заметила Бубуль. — Только потому, что Милан купил Женеву… Завидуют.
Майа вынула из цепи итальянскую бусину, а затем вытащила английскую из золотого гнезда и осторожно передвинула итальянскую алмазную бусину к маленькой гравированной птичьей ноге. Крохотные бусины с легким звоном встали на новые места.
Она аккуратно засунула кулон в раковину правого уха. Кулон согнулся, как металлический наушник. Что-то тонкое и упругое вползло в ее ухо. Ей ужасно захотелось сорвать с головы это устройство, потому что в ухе защекотало и вообще было неприятное ощущение.
— У него нет батареек, — сказала ей по-итальянски Бенедетта. — Тебе придется всякий раз согревать птичку своей кожей. Если птице станет холодно, она сразу погибнет.
У нового переводчика был замечательный, похожий на флейту резонанс — прямо рядом с ее барабанной перепонкой.
— Какой приятный! Какой чистый звук!
— Запомни, там нет батареек.
— Нет батареек. Ладно. Видимо, это какая-то странная особенность.
— Это не жучок. Это перо, — мрачно пояснила Бенедетта. — Выпущена целая партия аппаратов-птиц. Швейцарцы не упустили ни одной детали, когда их конструировали.
Майа расправила на шее алмазное ожерелье и спрятала его под блузку. Она не могла скрыть своей радости:
— Ты очень великодушна. Хочешь, я подарю тебе мой немецкий переводчик?
Бенедетта осмотрела его.
— С немецкого на английский. Я не смогу им пользоваться. Это ерунда для туристов. — Она вернула его Майе. — Теперь мы способны говорить как цивилизованные люди. Покажи нам свой дворец, посмотрим, что это за палаццо.
— Надеюсь, что аппарат сработает. — Майа прикоснулась к гладкой блестящей поверхности фуросики. — А мои перчатки включились?
— Что-то происходит, — заподозрила Бенедетта. Бубуль надела прекрасного качества перчатки лимонного цвета и аккуратно приладила наглазники.
— Это так волнует. Патапуфф и я любим дворцы памяти. Правда, Пуфф-Пуфф?
Майа рассчитывала, что обезьяна заговорит, и напряглась в ожидании. Но та ничего не сказала, и Майа с облегчением вздохнула. Ей нравились говорящие собаки, но в их умении говорить было что-то неприятное.
В наглазниках Майи появилась расплывчатая тестовая схема. Она приложила палец к уголку правого глаза, пока образ не сфокусировался. Она зажала переносицу, чтобы изображение проступило из глубины. Это были обычные жесты, бессознательные, давно заученные действия, которые она совершала десятилетиями. Но внезапно ее охватило волнение. Ее астигматизм полностью исчез. Она избавилась от него, хотя до сих пор и не надеялась на это.
— Это офис! — чрезвычайно довольная, сказала Бенедетта. — Какой странный старый офис! Я сейчас передвинусь, ладно?
— Мужской офис, — со скукой проговорила Бубуль.
— Где этот тип хранил свою порнографию? — спросила Бенедетта.
— Что? — не поняла Майа.
— Ты никогда не найдешь его порнографию. Любой живой нормальный мужик прячет порнографию в своем дворце памяти.
— Его нет в живых, — сказала Майа.
Бубуль произнесла нечто неприличное и рассмеялась.
— Французская игра слов, — пропела птица-переводчик на своем совершенном, но каком-то безликом английском языке. — Контекст непонятен.
— Я вижу здесь большой эскиз, — отметила Бенедетта, осмотрев одну стену. — Наверное, шестидесятые годы? Тогда все строили как одержимые. Библиотеки. Галереи. Зоопарки виртуальной живности, неплохо звучит, верно? Так, поглядим дальше. Деловые документы. Медицинские документы. Банк образчиков САД/САМ . Есть ли тут фильмы?
— А что значит слово «фильмы»? — полюбопытствовала Майа.
— Cinematographique.
— Конечно!
— Портновские мерки… рецепты растворов. Планы дома. О, это очень мило. Поместить планы и чертежи своего настоящего дома во дворце памяти. Должно быть, этот человек был очень богат.
— Он неоднократно бывал богат в самое разное время.
— Посмотрите-ка на эту штуку! У него был отслеживающий птайдеп.
— А что такое птайдеп? — задала вопрос Майа.
Бенедетта, занявшаяся техническими определениями, вновь перешла на английский:
— ППТ— Публичный пункт телеприсутствия. У него есть… был сканер, прибор для коллажа, способный воспроизводить файлы телеприсутствия. Отличный способ для следящих за тобой друзей. Или врагов. Программа может выдавать миллионы файлов за несколько лет. Настоящий каталог выступлений какого-нибудь нужного тебе человека. Подрывная информация. Промышленный шпионаж с помощью компьютера.
— Незаконный? — с интересом спросила Бубуль.
— Вероятно. А быть может, и нет, в те-то времена, когда он все это строил.
— Почему ты называешь его птайдеп? — снова задала вопрос Майа.
— Здесь, в Праге, ППТ всегда называют птайдепом… Чешский язык такой странный.
— Чешский — это не существительное, — пришла ей на выручку Бубуль. — Чешский — это только прилагательное. Точное название языка — честина .
— Честина — это бусина номер двенадцать, Майа.
— Спасибо, — поблагодарила Майа.
Внезапно она почувствовала на рукаве чье-то вкрадчивое прикосновение. Майа взвизгнула и выронила наглазники.
Довольная обезьяна вернулась в свое убежище, на плечи Бубуль, и, усевшись там, скалила пасть с острыми зубами.
Наглазники чуть не ослепили Бубуль, увидевшую что-то новое, она на ощупь сдвинулась с места.
— Плохая связь?
— Плохие записи в документах, старые, — уточнила Бенедетта. Она тоже едва не ослепла.
Майа молча поглядела в серебряные глазницы обезьяны.
— Попробуй еще раз прикоснуться ко мне, я тебя убью, — беззвучно прошептала она.
Обезьяна расправила лацканы фрака, дернула своим задранным вверх хвостом и спрыгнула на спинку дивана.
— Я нашла выход! — воскликнула Бенедетта. — Давайте поднимемся на крышу.
Майа опять надела наглазники. Двери в стене раздвинулись. Они очутились в виртуальной темноте. Мимо них спускались вниз кольца, похожие на полосы мчащихся галопом зебр.
Они забрались на крышу. Под их ногами гремела черепица.
Там были другие дворцы памяти. Возможно, они принадлежали преступным сообщникам Уоршоу? Она не могла понять, почему бывшие владельцы дворцов памяти захотели оставить их содержимое доступным друг другу. Неужели им доставляло удовольствие видеть, что другие люди спрятались столь же надежно? В виртуальной дали высилась покрытая туманом Китайская стена; похожий на башню правильный сталагмит с тонкими чернильными разводами. В каком-то внезапном, явно не эвклидовом пространстве вздувалась пузырями огромная структура, сверкавшая, словно яркие прожилки на черном мраморе. Она производила зловещее впечатление и больше напоминала некий видимый газ или газообразное стекло. Гладкая и элегантно поблескивающая конструкция с покатой крышей вроде шляпки гриба, с чешуйчатым фундаментом, колоннами и прожилками по сторонам. Крыша еще одного дворца была похожа на пчелиные соты, окруженные сотней мелких пятен-пылинок. Они медленно плыли, разъединялись и снова сливались в огромные клетки вроде виртуальных птеродактилей.
— Какая странная метафора, — поежившись от изумления, отметила Бубуль.
— Ни разу не видела такой старой и все еще действующей виртуальности.
— Я даже не представляю себе, где мы находимся, — сказала Майа. — Я имею в виду, где это происходит, в какой точке земли?
— Может быть, это и не отражение реального процесса, — предположила Бенедетта. — Выглядит фантастически, копия может быть и каким-то фрагментом от спускового устройства в клозете где-нибудь в Макао. Ты не должна доверять визуальному изображению. Через другой интерфейс все может показаться очень заурядным и буржуазным.
— Не упрямься, Бенедетта, — упрекнула ее взволнованная Бубуль. — Геронтократы живут совсем иначе! Ни один владелец подобного дворца не явится сюда просто ради иллюзий. Ему незачем обманываться. Это приют старика, его душевная отрада. Особенное убежище! Преступный мир.
— Любопытно, обитает ли кто-нибудь в этих странных местах. Может быть, они уже давно мертвы и действуют автоматически. Это призрачные замки на виртуальном песке.
— Не надо так говорить, — жестко возразила Майа.
— Давайте полетим, — Бенедетта грациозно перегнулась через край парапета.
Наглазники потемнели.
— Как жаль! От этого разрушился контакт, — вздохнула Бенедетта.
Она сняла наглазники, и девушки молча посмотрели друг на друга.
— Как ты стала владелицей этого дворца? — задала наконец вопрос Бубуль.
— Не спрашивай, — предупредила ее Бенедетта.
— Ну, я надеюсь, — улыбнулась Бубуль, — старик оставил тебе деньги?
— Если он это и сделал, то я не нашла тайника, — ответила Майа, сложив свои наглазники. — Во всяком случае, пока что сокровищ у меня нет.
— Нет-нет, — настаивала Бубуль, — оставь все себе. Я найду тебе и получше. Какой у тебя адрес?
— У меня нет точного адреса. И сетевого адреса тоже нет. На самом деле я здесь проездом.
— Ты можешь остановиться у меня, если случай приведет тебя в Штутгарт. У моих дядюшек места хватит.
— Очень мило с твоей стороны, — отозвалась Майа. — Вы обе так добры и щедры. Я даже не знаю, как вас благодарить.
Бенедетта и Бубуль обменялись откровенными многозначительными взглядами настоящих всезнаек.
— Не стоит, — сказала Бенедетта. — У нас есть чем поделиться. Мы всегда готовы помочь сестре по духу.
— На сцене этой жизни мы — современные женщины, — торжественно заявила Бубуль. — Жить свободно и ни от кого не зависеть — вот наша цель! У всех нас есть свои желания, не совпадающие с общественными. Мы суперсовременные женщины сегодняшнего дня! Мы либо стремимся к звездам, либо подыхаем в канаве.
Бубуль внезапно нагнулась.
— Что это? О, поглядите, Патапуфф нашел подходящего «москита»! Это хороший знак. Давайте проверим нашу кровь, отпразднуем встречу — что-нибудь выпьем. Посидим немного в тепле и уюте.
— Не знаю… — замялась Бенедетта. — У меня в последнее время такой низкий уровень липидов. Может быть, минеральную воду.
— И я тоже, — сказала Майа.
— Попросим какого-нибудь милого мальчика принести нам выпить, — предложила Бубуль. Она взяла ноутбук и весело похлопала им над головой.
— Что за дружок привел тебя в бар? — обратилась Бенедетта к Майе. — Юджин?
— Я пришла сюда не с Юджином.
— Юджин — настоящий идиот, правда? Ненавижу людей, путающих алгоритмы с архетипами. И к тому же он из Торонто.
— Est- il Quebecois? — спросила заинтересованно Бубуль.
— Помните — Торонто находится не в Квебеке, — уточнила Майа.
— C' est triste. О, чао, Поль!
— Ты украла наших гостей, Бенедетта, — с улыбкой сказал Поль и представил им своего приятеля в заляпанных штанах. — Это Эмиль из Праги. Он керамист. Эмиль, это Майа, она модель, и Бенедетта — она программистка. Это Бубуль. Она наша усердная патронесса.
Эмиль поклонился Бубуль.
— Ведь мы были когда-то знакомы.
— В известном смысле, — отозвалась Бубуль, на ее лицо набежала тень. Она поднялась, торопливо поцеловала Эмиля в щеку и ушла. Мартышка побежала вслед за ней и вскарабкалась ей на плечо.
— Когда-то они были любовниками, — пояснила Бенедетта и сморщила нос.
Эмиль с мрачным видом сел рядом.
— Я что, был любовником этой женщины?
— Не устраивай скандал, Бенедетта, — ухмыльнулся Поль. — Дай мне посмотреть фуросики. — Он отставил в сторону свой ноутбук. — Эмиль, это просто захватывающее устройство, понаблюдай за ним повнимательнее. — Он закатал рукава рубашки.
Эмиль поглядел на Майю. У него были красивые темные глаза.
— И с вами мы тоже были любовниками?
— Почему вы спрашиваете? — откликнулась Майа. Эмиль с горечью вздохнул.
— Поль так умеет убеждать, — пробормотал он. — Все время приглашает меня на свои тусовки, а я вечно делаю что-то не то и крупно влипаю.
Поль высунулся из-за экрана.
— Перестань хныкать, Эмиль. Сегодня ты отлично себя вел. Лучше посмотри на это устройство. Оно тебя развлечет. Классная штука!
— Я не компьютерный человек, Поль. Я люблю глину. Глину! Самый некомпьютерный материал в мире.
— У вас очень хороший английский, — похвалила его Майа и придвинулась поближе.
— Благодарю вас, дорогая. Вы уверены, что мы прежде никогда не виделись?
— Никогда. Я ни разу не была в Праге.
— Тогда позвольте мне показать вам город.
Майа бросила взгляд на Поля и Бенедетту. Они темпераментно изъяснялись по-итальянски, придя в восторг от действий фуросики.
— Очень приятно, — медленно проговорила Майа. — Что вы будете делать после вечеринки?
— А что я делаю в настоящий момент? — отпарировал Эмиль. — Смущаю себя и окружающих, вот что. Давайте прогуляемся. Мне нужно побыть на свежем воздухе.
Майа неторопливо оглядела подвальчик. Никто не следил за ними. Никто не обращал на нее внимания. Она была совершенно свободна. Она могла делать все, что ей вздумается.
— Хорошо, — ответила она. — Если хотите.
Она нашла свой красный жакет. Клаудиа куда-то пропала, Майа не могла отыскать ее глазами.

Предыдущая страница 12 Следующая страница


13 Брюс Стерлинг

— У меня здесь, в «Голове», приятельница, — пояснила она Эмилю. — Мы должны будем за ней вернуться. Так что мы просто немного пройдемся по улице, ладно?
Эмиль рассеянно кивнул. Они покинули бар. Эмиль сунул свои большие худые руки в карманы плаща. Ночь была ясная и тихая, заметно похолодало. Они направились по Опатовицкой.
— Хотите есть? — спросил Эмиль.
— Нет.
Он шел молча, глядя под ноги. Они миновали улицы с невозможно трудными названиями: Кременковая, Островны.
— Не пора ли нам вернуться? — спросила Майа.
— У меня сейчас кризис, — устало признался Эмиль.
— Отчего?
— Не могу сказать. Это сложная история. Эмиль говорил по-английски с чешским акцентом.
Она с трудом могла поверить, что гуляет по красивому древнему городу холодной ясной ночью, слушая столь трогательную, необычную версию своего родного языка.
— Меня это не удивляет. Проблемы бывают у каждого.
— Мне сорок пять лет.
— И это причина кризиса?
— Дело не в возрасте, — продолжал Эмиль. — Речь идет о шагах, которые я предпринял во избежание других осложнений. Знаете, я был гончаром. Был гончаром двадцать пять лет.
— Да?
— Я был плохим гончаром. Крутил круг, месил глину, технически я все делал правильно, но без священного огня. Я не мог целиком посвятить себя ремеслу, и чем лучше становилась моя техника, тем меньше вдохновения я чувствовал. Я устал от собственной неадекватности. — Это очень серьезно.
— Если ты дилетант и этого тебе достаточно, то с тобой все в порядке. И если ты по-настоящему талантлив, с тобой тоже все в порядке. Но быть умелой посредственностью в ремесле, которому посвятил свою жизнь, — это настоящий кошмар.
— Я не знаю, — отозвалась Майа.
Ее реплика окончательно расстроила Эмиля. Он нахлобучил свою старенькую шляпу на глаза и продолжал идти, едва передвигая ноги.
— Эмиль, может быть, вам лучше говорить на чешском, — предложила она. — У меня есть чешский переводчик.
— Наверное, вам не понятно, но в жизни я совершенно беззащитен, — ответил Эмиль. — Я решил, что больше так продолжаться не может. Решил начать сначала. Я поговорил с друзьями. Они имели дело с растворами. Сами принимали очень крепкие растворы. Я попросил их дать мне сильнодействующее средство для стирания памяти — амнезиак.
— О господи!
— Сделал себе инъекцию. Когда проснулся следующим утром, то даже не мог говорить. Я не знал ни кто я, ни где нахожусь, ни чем занимался. Я забыл, что такое гончарный круг. Я только видел студию, круг и кусок сырой глины. Да еще разбитые горшки. Конечно, я разбил все свои бездарные горшки накануне вечером, до того как… — он похлопал себя по шляпе, — …разбил себе голову.
— И что же было потом?
— Я положил глину на круг и принялся работать. Это было чудо! Я мог работать с глиной, ни о чем не думая и ни в чем не сомневаясь. Я ничего не помнил о глине, и руки меня еще не слушались. У меня была лишь глина и больше ничего. Только глина от меня прежнего и осталась. Я был вроде первобытного человека, обжигавшего горшки. — Эмиль засмеялся. — Я делал эти горшки целый год. Они выходили замечательными. Все говорили мне об этом. Я их все продал. Богатым коллекционерам. За большие деньги. Понимаете, теперь у меня появился талант. Наконец мне что-то удалось.
— Да, любопытная история. И что потом?
— О, я воспользовался деньгами и вновь научился читать и писать. Стал брать уроки английского. Прежде я никак не мог научиться английскому, но сейчас, в моем новом состоянии, он дался мне легко. Мало-помалу ко мне начала возвращаться старая память. Но большая часть моего «я» навсегда исчезла. Невелика потеря. Я никогда не был счастлив.
Она притихла. И ощутила радость от своего пребывания в Праге. Здесь она впервые нашла родного по духу человека. Такие еще не попадались ей никогда.
— Давайте вернемся в бар.
— Нет, у меня сил нет возвращаться. Моя студия совсем рядом, на этой улице. — Эмиль удивленно огляделся. — Я не спорю, Поль хороший человек. Да и кое-кто из его друзей тоже. Но они не любят таких, как я. Я сделал несколько хороших горшков, но вовсе не гожусь для исследований Поля о священном огне и причинах его возникновения. Я просто несчастный человек, погубивший себя ради глины. И друзья Поля тоже так думают. Я идиот, каких мало. А им пора кончать с постчеловеческими крайностями и не романтизировать их.
— Эмиль, вы не можете идти домой в таком состоянии и думать без конца об одном и том же. Вы же обещали показать мне город.
— Разве я вам это обещал? — вежливо переспросил Эмиль. — Простите меня, дорогая. Знаете, если я обещаю что-нибудь рано утром, то почти всегда могу выполнить. Но если поздно вечером… боюсь, это связано с моими биоритмами. Я становлюсь рассеянным.
— Ну, тогда, по крайней мере, покажите мне вашу студию, раз уж мы до нее дошли.
Эмиль посмотрел ей прямо в лицо.
— Буду рад видеть вас у себя в студии, добро пожаловать, — произнес он, не вкладывая в свои слова ничего особенного. — Если вы очень хотите.
Студия Эмиля находилась на втором этаже потемневшего от времени старинного дома, они поднялись по скрипучим ступенькам. Он отпер дверь металлическим ключом. Пол с истертыми деревянными половицами, стены оклеены старыми обоями в цветочек.
Комната заставлена высокими деревянными стеллажами. В глаза ей бросились две массивные раковины, выпачканные глиной, в одной из крана все время капала вода. Белая печь для обжига. Решета с прилипшими комьями глины висели рядом с проволочными и деревянными инструментами. Гончарный круг и захламленный рабочий стол. Пыльные мешки с материалами для глазури. Маленькая кухонька с простенькой посудой в когда-то выкрашенных белой краской шкафах. Покосившиеся от сырости старые подоконники с красивыми цветочными горшками, из которых тянулись к свету неухоженные домашние растения. Повсюду валялись клочки бумаги и обрывки холста. Губки. Перчатки. Резкий запах глины. Ни душа, ни туалета, ванна внизу, под лестницей. Продавленная деревянная кровать с несвежими простынями.
— Да здесь у вас есть электричество! Ни компьютера, ни мобильного телефона, ни телевизора?
— Когда-то у меня был ноутбук, — ответил Эмиль. — Очень толковая машина. Ноутбук служил мне записной книжкой: адреса, счета, письма. В общем, очень помогал мне в прежней жизни. Но как-то утром я проснулся со страшной головной болью. А ноутбук начал диктовать, что мне сегодня делать. Тогда я открыл окно, вот это, — он указал на окно, — и выбросил его на улицу. Так что теперь моя жизнь стала проще.
— Эмиль, почему вы такой грустный? Горшки очень красивые. Вы, конечно, сделали шаг, непоправимый с медицинской точки зрения. И что же? Многим людям не везет в работе. Стоит ли переживать, если это уже случилось? Вам просто надо как-то жить в новой ситуации.
— Если бы вы знали… — пробурчал Эмиль. — Посмотрите-ка на это. — Он подал ей горшок вроде погребальной урны. Он был круглый, покрытый охристой, кремово-белой и глубокой черной глазурью. Он источал мощную энергетику, словно озаренный ярким светом, и в то же время от него веяло поразительным спокойствием. Он был литой, тяжелый и гладкий, точно окаменевшее яйцо. Урна, или как там назывался этот горшок, идеально подходила для потустороннего состояния души.
— Моя последняя работа, — печально произнес Эмиль.
— Эмиль, какая замечательная вещь! Она такая красивая, я хотела бы обрести в ней вечный покой.
Он взял урну из ее рук и поставил на полку.
— А сейчас поглядите вот на это. Каталог последних моих работ. — Он вздохнул. — Жаль, что я не уничтожил этот проклятый каталог. Не знаю, чего мне не хватило — ума или смелости.
Майа села на стул и пролистала альбом. Снимки керамических изделий Эмиля, любовно снятые камерой.
— Кто их фотографировал?
— Какие-то женщины. По-моему, их было две или три. Забыл, как их звали. Вот посмотрите, на семьдесят четвертой странице.
— Да, я вижу. Похожа на вашу последнюю работу. Это что, серия?
— Не очень похожа, а та же самая. Эта вещь получилась спонтанно. Идея пришла ко мне в минуту вдохновения. Вы поняли, что это значит? Я начал повторяться. Иссяк. Исчерпал свои творческие возможности. Моя так называемая творческая свобода — просто мошенничество.
— Вы дважды сделали одну и ту же вещь?
— Совершенно верно! Точно! Можете себе вообразить, какой это ужас! Когда я увидел фотографию, мне как будто нож в сердце вонзился!
Он рухнул на кровать и обхватил голову руками.
— Понимаю, каково вам было!
Эмиль вздрогнул, но ничего не сказал.
— Знаете, многие керамисты создают свои вещи по готовым моделям. Они делают сотни копий. Чем эта ваша урна хуже прежней?
Эмиль открыл глаза и с обидой взглянул на нее.
— Вы говорили обо мне с Полем!
— Нет, нет, не говорила! Но… Понимаете, возьмем, к примеру, фотографии. Оригинальных цифровых фотографий вообще не бывает. Цифровое фото всегда было искусством без оригиналов.
— Я не камера. Я живой человек.
— Что же, тогда в вашем сознании есть какой-то изъян, Эмиль. Может быть, вам не стоит страдать и стремиться к оригинальности? Может быть, лучше смириться и признать, что вы постчеловек. Тогда вы почувствуете себя счастливым. Я хочу сказать, что в наши дни люди утратили человеческую сущность, не правда ли? И каждый рано или поздно начинает это понимать.
— Не делайте этого со мной! — взмолился Эмиль. — Не надо так говорить! Если вам нравится так рассуждать, возвращайтесь в бар, на вечеринку. Со мной вы лишь зря потратите время. Обратитесь к Полю, он готов часами об этом разглагольствовать.
Эмиль сбросил с кровати банный махровый халат.
— Я не постчеловек, я просто глупый, бесталанный человек, совершивший тяжелую ошибку. Я многого не удерживаю в памяти, но твердо знаю, кто я такой. И наплевать мне на все теории.
— Ну вот, похоже, ваше сознание полностью прояснилось. И как же вы собираетесь разрешить ваш так называемый кризис?
— А что мне еще остается? — отозвался Эмиль. — Что я могу сделать? Я не в силах больше жить в замкнутом круге. Лучше броситься из окна.
— О господи!
— Принять амнезиак и утратить память значило пойти на компромисс, не более. Это не решение вопроса. Я не хотел и не хочу быть таким, как сейчас. Что же мне делать?
— Ладно, — проговорила Майа. — Конечно, я не стану возражать против самоубийства. Самоубийство — очень понятное и в высшей степени достойное решение. Но…
Эмиль зажал уши руками.
Майа присела к нему на кровать и вздохнула:
— Эмиль, умирать глупо, просто глупо. У тебя такие красивые руки.
Он ничего не ответил.
— Как стыдно и горько, что эти прекрасные, сильные руки превратятся в глину. В холодной, твердой земле, глубоко-глубоко. А сейчас ты бы мог этими руками обнять меня.
Эмиль сел. Его глаза заблестели.
— Почему женщины так поступают со мной? — сказал он страдальчески. — Неужели ты не видишь, что я неврастеник, жалкий неудачник? Я ведь ничего не могу тебе дать! А утром даже не вспомню, как тебя зовут!
— Я знаю, что не вспомнишь, — ответила Майа. — Конечно, я поняла. Но я еще не встречала такого человека, как ты. Мне это нравится. Сама не понимаю почему, но это так волнует, поверь мне. И я не в силах противиться искушению. — Она поцеловала его. — Я знаю, что не должна была тебе этого говорить, и это ужасно. Давай лучше помолчим.
Она проснулась после полуночи, на странной кровати в странном городе. Ее разбудило мерное дыхание другого человека. Строение Вселенной снова сместилось. Она ощутила легкую, приятную усталость и тепло от его теплого тела. Найти возлюбленного равнозначно тому, что найдена другая половина собственной души. Она могла бы наделить этой половиной любого мужчину на свете.
Утром она приготовила завтрак. Эмиль, как и обещал, не помнил ее имени. И это его смущало, хотя он не скрывал своей радости. Короткое ночное приключение обоим пошло на пользу. Эмиль позавтракал и с улыбкой победителя начал работать. Майа, не выносившая царившего в студии беспорядка, взялась за уборку.
Судя по состоянию его каталога, Эмиль жил один уже два или три месяца. Список был неупорядочен, не датирован. Ей предстояло расположить записи в хронологической последовательности. Жить с Эмилем означало вступить в борьбу за будущее наследство. И, увидев фотографии с изображением разных женщин, Майа поняла, что стала четвертой претенденткой.
Она всерьез занялась уборкой и сделала еще ряд открытий. Судя по всему, женщины врывались в студию Эмиля, точно ураган. В одном углу она нашла шпильки, в другом чулки. Шнурки от ботинок. Пустой тюбик губной помады. Розовые нитки от платья. Дешевые темные очки. Какие-то ненужные кухонные принадлежности. Проекторы. Определители крови. И конечно, фотографии. Женщины, сделавшие эти снимки, приложили немало усилий и добились должного результата.
— Сегодня я себя хорошо чувствую, — заявил Эмиль, постаравшись приободриться. — И хочу сделать что-нибудь для тебя. Запечатлеть твои неповторимые черты. Твою щедрость. Твою доброту.
— Знаешь ли, я не твой глиняный сосуд.
— Конечно ты сосуд, моя дорогая. Мы все глиняные сосуды. К чему противоречить Священному Писанию? — Эмиль весело расхохотался и принялся месить глину.
Майа вышла на улицу и направилась в нижнюю часть города. Ей нужно было забрать вещи из камеры хранения. Рюкзака Клаудии и ее матерчатой сумки там не оказалось. Но Клаудиа оставила ей записку. Каракули и обилие восклицательных знаков в этой короткой, написанной по-немецки записке свидетельствовали о том, что она была просто в ярости.
Майа отыскала пункт доступа к Сети. Она зарядила камеру и отправила свои фотографии Терезе. Затем решила перекусить. Поела и позвонила в мунхенский магазин.
— Где ты? — спросила Тереза.
— Я еще в Праге. А как Клаудиа?
— Она вернулась. Вне себя. Разбитая. Совершенно без сил. Обиженная. Ты не очень-то нам помогла, Майа.
—Я встретила одного человека…
— Так я и думала… Ну и когда ты вернешься?
Майа покачала головой:
— Тереза, если я о нем не позабочусь, он выбросится из окна.
Тереза рассмеялась.
— Ты что, спятила? Это же старый мужской трюк, давно известный. Образумься и возвращайся поскорее. Я привезла большую партию товара.
— Тереза, — она вздохнула, — ты была права. «Голова» — это настоящий театр. Мне очень понравились создатели виртуальных миров. Они хотят научить меня быть энергичной и привлекательной. Я не вернусь в Мунхен.
Тереза промолчала.
— Тереза, ты видела мои фотографии?
— Снимки неплохие, — ответила Тереза. — Думаю, что сумею их использовать.
— Они ужасны. Но я собираюсь взять несколько уроков. Фотографии и работы с наглазниками. Потом у меня все пойдет лучше. Я хочу приобрести хорошее оборудование и буду работать в сфере виртуальных миров. Я очень хочу этого.
— Тебе не нравилось здесь, в магазине? Ты не была счастлива, дорогая?
— Я не хочу просто быть счастливой, Тереза. Этого мне недостаточно. Сейчас я еще не стала самой собой. И буду учиться, чтобы стать самой собой. Думаю, что создатели виртуальных миров способны мне помочь. У них тоже творческий зуд.
— Ты вдруг стала самоуверенной. Что случилось? Почему? Неужели из-за ночи в постели какого-то парня? Слушай, садись в поезд и возвращайся. С поездами нет проблем.
— Я могу прислать тебе кучу фотографий, если тебе так хочется. Но в магазин я больше не вернусь.
— Если ты не приедешь в Мунхен, мне придется поискать кого-нибудь другого. Я не стану ждать тебя с распростертыми объятиями.
— Да, поищи кого-нибудь, Тереза.
— Моя бедная маленькая Майа! Ты такая честолюбивая! А виртуалы так шикарны. — Тереза вздохнула. — Но знаешь, ум не пошел им на пользу. Ты так наивна, что они могут обидеть тебя.
— Если бы я хотела тишины и спокойствия, то осталась бы в Калифорнии. Риск — смысл моей жизни. Я же бродяга, нелегалка. Все время переезжаю с места на место, странствую. Ты была очень добра ко мне, но Мунхен не мой дом. Мне пора переменить обстановку, ведь ты это знаешь.
— Да, я понимаю, — со вздохом ответила Тереза и понизила голос: — Вот что: я же о тебе заботилась. Разве не так?
— Верно. Ты обо мне заботилась.
—Я кормила тебя. Одевала. Я укрывала тебя. Никогда тебя не гнала. Этого вполне достаточно, не так ли?
— Да, этого вполне достаточно.
— Когда-нибудь я в свою очередь попрошу тебя сделать мне одолжение, дорогая. В один прекрасный день.
— Я готова всегда тебе помочь.
— И ты будешь ко мне очень внимательна.
— Да, я буду внимательна, — пообещала Майа. — Я могу научиться внимательности.
— Настанет время, и ты все узнаешь. Но запомни, что я о тебе заботилась. И постарайся быть осмотрительной. Wiedersehen, дорогая. — Тереза повесила трубку.

Хотя Эмиль частенько и забывал вовремя пообедать, но очень любил поесть. Теперь у него появилась женщина, и он постоянно жаловался, что его нерегулярно кормят, словно от этого наступал конец света. Денег у Эмиля было мало. Из-за своей несобранности он не умел как следует распоряжаться заработанным, и его потрепанные полупустые кредитки попадались в студии то там, то сям. Так что Майе пришлось ходить по магазинам, и она тоже начала питаться по часам, чего не случалось прежде. Они предпочитали чешские диетические овощные блюда вроде ноки. А также ели чутовки — мед с разными добавками, кнедлики. Кашу и гуляш. Это была калорийная и здоровая пища, от которой у Майи прибавлялось энергии и хорошего настроения.
Стоило Эмилю как следует поесть, и он оживлялся. Эмиль был ей хорошим любовником — никогда не надоедал и она не чувствовала пресыщенности. Когда его нетерпеливые и умелые руки прикасались к ее телу, она всякий раз ощущала его нежность, и это открытие возбуждало ее. Секс преображал его, он становился чудным, довольным, почтительным, благодарным.
Их горячая страсть с каждым днем прибавляла Эмилю творческой энергии. Он работал без усталости, огонь в его печи не гас. Строго говоря, это была специальная печь для обжига глины. Подобно большинству современных механических приборов, она не представляла никакой опасности, была чистая, работала с предельной скоростью, но в то же время казалась недоброй. Эмиль вынимал из нее только что обожженный горшок чудовищными щипцами. Блестящая глина страшно трещала, попискивала, оказавшись на воздухе, и начинала остывать. От горячего горшка шел пар. Пар обволакивал студию, и в ней делалось очень уютно. Майа лениво бродила по комнате в тапочках и халате, под которым не было ничего, кроме алмазного ожерелья. Ее волосы успели отрасти, и она не знала, как их теперь причесывать. Это были довольно жесткие, непослушные волосы, и росли они с поразительной быстротой.
Если Эмиль был доволен своей работой, он хватал Майю, бросал на кровать, и они праздновали победу. А если работа у него не клеилась, она тащила его в кровать и утешала. Потом они на цыпочках спускались в холл и вместе забирались в теплую ванну. Потом что-нибудь ели. Они разговаривали по-английски, но в самые интимные моменты Эмиль переходил на слегка гортанную честину. Эмиль терпеть не мог, когда его отрывали от работы, и считал это время потерянным. С его точки зрения, любой день, отданный устройству мелких житейских дел, был навсегда потерянной частицей вечности. Благодаря запасам съестного и электричеству Эмиль превратился в настоящего затворника.
По утрам с Эмилем было невозможно общаться, потому что его всегда изумляло и интриговало ее непонятное присутствие в студии. Однако через неделю интимная близость Майи, очевидно, просочилась в его бессознательное восприятие. Его уже не удивляло, что она знала его привычки и понимала его желания. Он начал с большим доверием относиться ко всему, что Майа делала и говорила.
Как-то вечером она отправила его в магазин, чтобы он купил себе белья и подстригся. Сказала, где, что и по какой цене покупать. Записала все на кредитке, прикрепила карточку на цепочку у него на шее.
— Почему бы тебе не записать прямо на моей руке?
— Было бы забавно. Ступай, Эмиль!
Без него она вдруг почувствовала себя гораздо лучше. Может быть, виной всему была обильная и калорийная пища, а быть может, пресыщенность их любовью, но в тот день она не находила себе места. От раздражения ей даже хотелось вырваться из собственной кожи. Она ощущала, что ей нужно куда-то бежать, снова одеться в свои узкие брючки и свитер. В дверь постучали. Она решила, что это дилер Эмиля, подозрительный тип, владелец галереи по фамилии Шварц, являвшийся через день поглядеть на новые изделия. Но это был не он, а дородная чешка в светло-синей форме службы социальной помощи. Она держала в руках чемоданчик.
— Добрый вечер, — поздоровалась она на честине.
Майа торопливо сунула в ухо свой переводчик с птичьим гнездом — теперь это вошло у нее в привычку.
— Здравствуйте. Вы говорите по-английски?
— Да, немного. Я домовладелица.
— Понимаю. Рада с вами познакомиться. Я могу вам чем-нибудь помочь?
— Да. Спасибо. Разрешите войти.
Майа отступила в сторону. Домовладелица бодро вошла в комнату и окинула ее зорким взглядом. Складка на ее переносице между густыми бровями постепенно разгладилась. По виду Майа дала бы ей лет семьдесят пять или восемьдесят. Очень крепкая женщина. Прекрасно сохранившаяся.
— Вы теперь постоянно здесь живете? — недружелюбно проговорила она. — Вы его новая подружка?
— Думаю, что да. Меня зовут Майа. — Она улыбнулась.
— А я пани Нажадова. Вы хозяйка получше, чем его последняя девушка. Вы немка?
— Да. Я приехала сюда из Мунхена. Но на самом деле я здесь проездом.
— Добро пожаловать в Прагу. — Пани Нажадова открыла свой чемоданчик и начала рыться в груде листов, сложенных гармошкой. Она достала увесистую пачку спрессованных тонких листочков с английским текстом. — Вот ваши документы из службы социальной помощи. Это все для вас. Прочтите их. Тут перечислены места, где можно безопасно поесть. Безопасные места для ночлега. А это необходимые медицинские услуги. Карта Праги. Культурные учреждения. Вот купоны для магазинов. Расписание поездов и автобусов. И наставления от полиции. — Пани Нажадова передала Майе бумаги и несколько дешевых карточек. Глядя ей в глаза, она произнесла: — В Прагу приезжает много молодежи. Молодые люди часто бывают безрассудны. Вокруг немало опасных типов. Молодым путешественницам нужно быть осторожными. Прочтите официальные советы и рекомендации. Прочтите все.
— Вы очень добры. Это и правда в высшей степени полезно. Спасибо.
Пани Нажадова вынула из кармана жакета изящную карточку с позолотой:
— А это расписание церковной службы. Вы верующая?
— Нет, в общем-то нет. Но что касается наркотиков, тут я очень осторожна.
— Бедная девочка. Вы лишаете себя удовольствия. — Пани Нажадова печально покачала головой.
Она поставила чемоданчик на пол и молча вытащила сначала маленький пылесос с ручкой, похожей на телескоп, а потом прилагавшийся к нему стерильный пакет с упругими губками.
— Мне сейчас нужно будет сделать пробы в комнате. Вы меня поняли?
Майа положила документы на кровать с новым покрывалом.
— Эти пробы, вы имеете в виду распространение инфекции? Да, я уже о них думала. У вас есть какие-нибудь средства? Мне нужно будет что-нибудь от патогенов. В углу под раковиной пахнет плесенью.
— Вам надо обратиться в службу медицинской помощи, — явно довольная, проговорила пани Нажадова. — Написать заявление об официальной проверке. Они дадут вам все необходимое для поддержания порядка в доме.
— А разве нет иного способа сделать анализ этих микробов? Я еще не готова к проверке.

Предыдущая страница 13 Следующая страница


Священный огонь 14

— Но это бесплатная проверка! Дар города! Тут в документах все написано. Куда идти. Как писать заявление.
— Я посмотрю. Конечно. Огромное спасибо.
Пани Нажадова собрала свой пылесос и принялась методично ползать с ним по студии.
— В горшках водятся дикие мыши.
— М-м-м…
— Он не в ладах с гигиеной. Оставляет пищу, и появляются насекомые.
— Я прослежу за этим.
Пани Нажадова наконец решилась:
— Девочка, вы должны знать. Все подружки этого психопата становятся несчастными. Ну, может быть, в первые несколько дней им нравится с ним общаться. А в конце они всегда плачут.
— Очень мило с вашей стороны, вы так внимательны. Пожалуйста, не беспокойтесь. Обещаю вам, что я не выйду за него замуж.
Дверь открылась. Вошел аккуратно подстриженный Эмиль. И сразу нервно заспорил с хозяйкой дома на торопливо-взволнованной честине. Они кричали, агрессивно жестикулируя и перебивая друг друга. Казалось, что их спор никогда не кончится. Но пани Нажадова все же покинула студию, схватив свой пылесос и злобно выкрикнув напоследок несколько слов. Эмиль захлопнул дверь.
— Эмиль, ну что ты! Зачем было так скандалить?
— Эта баба — настоящая корова.
— Меня удивляет, что ты даже помнишь ее имя.
— Грустно, когда забываешь возлюбленную. Трагедия… Но забыть врага — больше, чем глупость! Она ищейка. Шпионка! Санитарный инспектор. Геронтократка. Буржуйка и лицемерка до мозга костей. Толстая богатая бездельница, живущая на ренту! И в довершение ко всему прочему она еще и моя хозяйка! Что может быть хуже!
— Конечно, сочетание домовладелицы с прочими социальными функциями кажется чрезмерным.
— Она шпионит за мной! Она стучит на меня в санитарную инспекцию. Хочет натравить на меня моих друзей. — Он нахмурился. — Она говорила с тобой? Что она сказала?
— Да мы, в сущности, и не разговаривали. Она просто дала мне эти бесплатные купоны. Знаешь, вот с этой карточкой я смогу арендовать велосипед. А на этой чип-карте есть пражский сетевой справочник по-английски. Интересно, что в нем сказано о фотостудиях?
— Это все чушь. Бесполезная чушь. Коммерческая ловушка.
— Когда ты в последний раз платил арендную плату? Я хочу сказать, помнишь ли ты, что за аренду надо платить?
— О, я платил. Конечно, я платил. Ты думаешь, Нажадова держит меня тут из милости? Уверен, что она мне напоминает.
Майа приготовила ужин. Они поели. Эмиль был расстроен. Потерянный день и ссора с домовладелицей вывели его из равновесия. Теперь его волосы выглядели гораздо лучше, но Эмиль терпеть не мог прихорашиваться и следить за собой, к одежде был равнодушен. Весь вечер он перелистывал каталог своих работ. Это был недобрый знак.
Майе никак не удавалось найти нужный довод, внутренняя борьба вымотала ей нервы. Ближе к ночи ее раздражение начало нарастать. Она не находила себе места и с трудом сдерживалась. Майа плохо себя чувствовала, что-то терзало ее изнутри.
Ее грудь увеличилась и стала болеть. И тут она поняла, в чем дело. Прошло так много времени, что теперь это воспринималось почти как болезнь. Но это были ежемесячные женские недомогания. Впервые за сорок лет у нее началась менструация.
Они легли в постель. Секс погасил плохое настроение Эмиля, а ей казалось, будто ее терли и жгли. Ночь подходила к концу. Она осознала, сколько всего она пережила и претерпела. Речь шла не просто о легком небольшом эротическом пиршестве последнего месяца. В случае, происшедшем с ее телом, было нечто мстительное, постженское и медицинское. У нее припухли глаза, побледнело и слегка отекло лицо, а знакомая безжалостная боль угнездилась внизу живота. Самочувствие Майи постоянно менялось. Казалось, то она взлетает вверх, как ракета, то с грохотом падает от каждого вздоха и выдоха Эмиля.
Эмиль ворочался во сне. Через час она негромко заплакала от растерянности и боли. Теперь ей часто помогали слезы, они легко навертывались на глаза и смывали всю тоску, как родниковая вода смывает чистый песок. Но сегодня ночью слезы не принесли ей облегчения.
Перестав плакать, она почувствовала себя вполне здоровой и нормальной, со свежей головой и очень, очень несчастной.
Майа разбудила мирно спавшего Эмиля.
— Проснись, дорогой. Я хочу тебе что-то сказать.
Эмиль открыл глаза, кашлянул, сел на кровати и не спеша перевел эти английские команды.
— Что такое? Сейчас еще рано.
— Ты ведь помнишь, кто я, не правда ли?
— Ты Майа. Но если ты сказала мне что-нибудь ночью, то утром я никак не вспомню.
— А я и не хочу, чтобы ты помнил, Эмиль. Я просто хочу тебе что-то сказать. Я должна тебе сказать. Сейчас.
Эмиль собрался с силами и, кажется, окончательно пробудился. Он отдернул тяжелый занавес за изголовьем кровати, и студию залил свет убывающей луны и уличных огней.
Он посмотрел ей в лицо.
— Ты плакала?
— Да.
— Ты собираешься мне в чем-то признаться? Да, я понимаю. Я это уже чувствую. Я, кажется, вижу правду в твоих глазах. Ты мне изменила?
Она изумленно покачала головой.
— Нет-нет, — настаивал он, подняв руку. — Тебе ничего не надо мне говорить. Все и так понятно! Красивая молодая девушка и бедный гончар-неудачник, да меня любой способен обмануть! Я знаю, мне нечего предложить, чтобы добиться женской верности. Мои руки, мои губы, что они значат? Когда сам Эмиль уже призрак! Еле живой человек!
— Эмиль, послушай меня…
— Да разве я просил тебя быть мне верной? Я никогда не просил об этом! Я лишь просил тебя не унижать меня. Я дал тебе свободу делать все что угодно. Пусть у тебя будет хоть дюжина любовников, хоть целая сотня! Просто не говори мне об этом. А ты все же намекнула, не так ли? Ты хочешь разрушить мои иллюзии этой своей злой исповедью.
— Эмиль, прекрати! Ты ведешь себя как ребенок.
— Не называй меня ребенком, ты, бродяга! Я вдвое старше тебя.
— Нет, это не так, Эмиль. А теперь успокойся. Я намного, намного старше тебя. Я вовсе не молодая девушка по имени Майа. Я старая. Я старая женщина. Меня зовут Миа Зиеманн, и мне без малого сто лет… — Она снова заплакала.
Эмиль был ошеломлен. Нависло гнетущее молчание. Эмиль осторожно, медленно передвинулся к краю кровати.
— Ты шутишь?
— Нет, я не шучу. Мне девяносто четыре или девяносто пять лет, что-то в таком духе, и в некотором роде моя судьба сходна с твоей. Я стала другой, и это было серьезное испытание. Все случилось несколько месяцев назад. Я стала такой, как сейчас, меня словно на куски разрубили, словно я очутилась в другом мире.
— Значит, ты не изменила мне?
— Нет, Эмиль, нет, это твои домыслы, они ничего общего не имеют с тем, что есть на самом деле. Я говорю тебе правду. Постарайся понять, в конце концов.
— Ты сказала, что тебе сто лет. Хотя на вид около двадцати.
— Да.
— Ну что же, ты не старая женщина. Я знал старух. У меня даже были любовницы-старухи. Ты можешь быть кем угодно, моя дорогая, но только не старухой. — Он вздохнул. — Ты что-то приняла. И переутомилась.
— Единственная вещь, от которой я переутомилась, — это неотеломерическая диссипативная клеточная детоксификация, и, поверь мне, в сравнении с безвредными растворами, которые пьете вы, ребятки, она — настоящая отрава.
— Ты утверждаешь, будто ты геронтократка. Почему же ты тогда не устроилась в своем пентхаусе, увешенная датчиками?
— Потому что я бросила их и бежала, вот почему. Я подписала все документы — согласилась на самый передовой способ лечения, а потом нарушила каждый из пунктов. Я тайком улетела на самолете в Европу. Смылась от возможного ареста. Я — иностранка на нелегальном положении, я сбежала от исследовательской программы. Когда-нибудь они поймают меня, Эмиль. Сама не знаю, почему я это сделала. Я не знаю, что со мной будет дальше. — Она горько зарыдала.
Он немного помолчал, а потом спросил подозрительным дрожащим голосом:
— Почему ты мне об этом говоришь?
Она захлебывалась слезами и в тоске и отчаянии не могла произнести ни слова.
Он подождал еще немного, и его тон опять изменился. Потрясенный, он задумчиво спросил:
— Ну и как мне теперь с тобой поступить?
Она громко всхлипнула.
— Полагаю, я тебя понял, — заключил наконец Эмиль. — Ты и правда какое-то чудовище, разве не так? Ты вроде маленького вампира. Ты мной питаешься! Поглощаешь мою жизнь и молодость. Ты похожа на маленькую ведьму из книжек. На ожившего мертвеца… на дьяволицу… на кошмар!
— Перестань! Замолчи! Не продолжай! Я покончу с собой!
— Нечто подобное могло произойти только в Праге, — медленно, с заметным удовольствием заявил Эмиль. — Только здесь, в Золотом городе! В городе алхимиков! Ты сейчас рассказала мне очень, очень странную историю. Такую странную, что ее даже трудно придумать. Да и слышать ее было странно. И опять-таки странно, но я начал гордиться тем, что я чех.
Она вытерла краем простыни свои мокрые от слез глаза:
— Ну, и что это значит?
— Я жертва этой сказки, не так ли? Я священная жертва. Я игрушка сексуального Голема . Но что самое забавное… самое забавное и мистическое… Это так загадочно, странно и эротично.
Она взглянула на него.
— Мне просто понравились твои руки.
— Это уж слишком. — Эмиль поправил подушку. — А теперь перестань плакать. Прошу тебя, не плачь. — Он наклонился и обхватил руками свою волосатую грудь. — Я не скажу ни единой душе. Можешь не беспокоиться, твои ужасные секреты останутся со мной. Да мне бы и так никто не поверил.
Его доброта настолько ошеломила Майю, что она забыла о своем отчаянии.
— Ты не думаешь, что я должна покончить с собой? — чуть слышно спросила она.
— Боже мой, женщина, зачем? Какой в этом смысл? С тобой все в порядке. Ты не преступница, ты просто немного перехитрила геронтократов с их лабораторными крысами. Что они могут с тобой сделать — снова превратить в старуху? Чтобы ты сморщилась при свете дня, как лежалое яблоко? Они этого не сделают. Они считают, что правят миром, но они все обречены, эта банда больных столетних старцев с их нелепыми технологиями… Они кромсают и склеивают человеческое тело, не имея ни малейшего понятия о силе воображения… И еще они прислали мне тебя! Тебя! Словно маленького розового краба на берегу, только что вылупившегося из раковины.
— Я не маленький краб на берегу. И я не кошмар! — Она с трудом перевела дыхание. — Я вне закона.
Он расхохотался.
— Да, я вне закона. Я пыталась сделать вид, будто я кто-то еще, на самом деле кто-то еще, и потому не могла определить, чего же я хочу. Но я лгала самой себе, потому что я по-прежнему Миа, я всегда была Миа и осталась ею. А их я ненавижу! Они не хотят, чтобы я жила. Они лишь хотят, чтобы я существовала, и моя жизнь тянулась и тянулась, совсем как у них! Я сейчас могла бы одеться, выйти на улицу и позвонить в лабораторию в Заливе. Я сказала бы им: «Привет всем в Калифорнии. Это я, Зиеманн, у меня возникла отрицательная реакция на лечебные препараты. Я в Европе, я ненадолго сошла с ума, пожалуйста, верните меня назад, увешайте меня вашими приборами. А сейчас со мной все в порядке. Со мной действительно все хорошо». И они это сделают. Они отправят сюда самолет, а быть может, и корреспондента, и опять меня прооперируют, положат мне на лоб холодное полотенце. Они так глупы! Да чтоб они все сдохли! Я никогда не вернусь к прежней жизни. Пусть меня лучше убьют! Пусть я выброшусь из окна. — Она затряслась в рыданиях.
Эмиль взял ее за руку и долго ничего не говорил. Наконец встал и дал ей стакан воды. Она жадно выпила и вытерла глаза.
— Это ты и хотела мне сказать?
— Да.
— И это все?
— Да, все.
— Ты уже рассказывала это мне раньше?
— Нет, Эмиль, никогда. Я никогда не говорила ни тебе, ни кому-либо другому. Ты услышал первым, поверь мне.
— Ты это расскажешь мне еще раз?
Она сделала паузу, задумалась.
— Считаешь, что можешь это запомнить?
— Я не знаю. Я мог бы запомнить. Но часто не запоминаю вещи, которые мне говорят поздно ночью. Я забывал рассказы других женщин, но у нас с тобой слишком глубокая связь. У тебя и меня. Я полагаю… Я полагаю, что мы должны были встретиться, это судьба.
— Ладно… Может быть… Нет… Нет, я не могу в это поверить, Эмиль. Я не религиозна, не суеверна, я даже не увлекаюсь мистикой. Я просто постчеловек. Я постчеловек и сделала моральный выбор, вышла за отведенные мне рамки. Я сделала этот выбор сознательно, с открытыми глазами, и теперь мне надо научиться выживать в этом моем личном кошмаре.
— Я знаю, что ты выдержишь.
— Что же?
— Ты должна осмелиться. Но я сумею воскресить тебя. Ни сомнений, ни тайн, ни боли, просто совершенно новая женщина. Если ты, конечно, этого хочешь.
— О Эмиль! — Она посмотрела на него. — Только не амнезиак.
— Конечно амнезиак. Надеюсь, ты не думаешь, что я забыл о такой ценной вещи. Эта Зиеманн, о которой ты мне рассказала, эта старуха, этот кошмар, который в тебе был. Мы вытащим его из тебя. Выгоним, метлой выметем, как ведьмы делают.
— Разве это нам поможет? Я по-прежнему иностранка на нелегальном положении.
— Нет, ты ею больше не будешь. Мы и это должны поправить. Ты станешь моей женой. Ты будешь молодой. Новой. Свежей. Ты полюбишь меня. А я буду любить тебя. — Он сел на кровать и распахнул руки. — Мы запишем все сегодня ночью. Мы объясним друг другу, как нам дальше жить. Утром прочтем. Мы попросим Поля нам помочь. Поль — хороший человек, умный, у него много друзей, он сумеет сделать все как надо. К тому же он хорошо ко мне относится. Мы поженимся, уедем из города и отправимся в Богемию. Мы разобьем сад и будем заниматься керамикой. На природе, в деревне, станем другими людьми, заживем вдали от буржуазной действительности, навсегда расстанемся с ней!
Он говорил взволнованно, страстно, убедительно, и она хотела откликнуться на его слова, но в ее душу закралось подозрение. Хотя это чувство было смутным, она догадалась, что подобные предложения он уже делал другим женщинам.

Когда она утром проснулась, Эмиля в студии не было. Он исчез. Пахло кровью. Вся простыня была в ее крови. Майа встала, сделала себе самодельную прокладку, накинула халат и приготовила обезболивающий раствор. Выпила его, сняла простыни, перевернула запачканный матрас и в изнеможении рухнула в кровать.
Где-то около полудня в дверь постучали.
— Убирайтесь, — простонала она.
В замочной скважине лязгнул ключ, и дверь открылась. Это был Поль.
— О, это вы! — машинально сказала она. — Чао, Поль.
— Добрый день. Я могу войти? — Поль переступил порог студии. — Я вижу, что вы живы. Это прекрасная новость. Вы заболели?
— Нет. Да. Нет. Как бы это изящней выразиться, у меня критические дни.
— И все? Только-то? Ладно. — Поль коротко усмехнулся. — Я понял.
— А где Эмиль?
— Что же, — Поль уклонился от ответа, — давайте это обсудим. Вас зовут Майа, не правда ли? Мы познакомились в прошлом месяце на вечеринке в «Голове», хотя знакомство, в общем-то, шапочное. Вашей приятельницей была продавщица, она же манекенщица, тогда ей пришлось туго, и она перепихнулась с Нико.
— Я виновата, мне жаль это слышать.
— А вы поели? — спросил Поль, бросив рюкзак на пол, позади печи.
Он обеими руками пригладил свои темные волосы.
— Я сегодня еще не завтракал. Позвольте мне что-нибудь приготовить. Тут на кухне неплохие запасы. Как насчет гуляша?
— О, ради бога, не надо.
— Или немного каши. Что-нибудь очень легкое для восстановления сил.
Поль открыл кран и стал наливать воду.
— Давно ли вы знакомы с нашим другом Эмилем?
— У нас начался роман с той самой ночи в «Голове».
— Три недели с Эмилем! Вы смелая женщина.
— Я не первая.
— Вы тут многое изменили, — заметил Поль, осмотрев студию. — Я восхищаюсь вашей преданностью. Об Эмиле нужно постоянно заботиться, с ним масса хлопот. Он позвонил мне сегодня утром. В страшном волнении. И я приехал поездом из Штутгарта.
— Понимаю. — Она сняла покрывало и прикрыла им ноги. — Он сказал, что вы близкие друзья. Эмиль всегда прекрасно отзывался о вас.
— Вот как? Трогательно. Конечно, вполне естественно, что Эмиль мне позвонил. Мой сетевой адрес вытатуирован у него на локте.
Майа заморгала.
— Что-то я никогда не замечала у него такой татуировки.
— Она довольно хитрая. Татуировка становится видна на коже, когда он расстроен.
— А Эмиль был расстроен сегодня утром?
Поль насыпал в кастрюлю желтый порошок.
— Он разбудил меня и сказал, что в его постели умирает какая-то странная женщина. Умирает или, возможно, уже умерла. Инкуб. Голем. Он был очень смущен.
— Где он сейчас?
— Он расслабляется в сауне. Шварц присматривает за ним. Мне нужно им позвонить. Одну минутку. — Поль снял крохотный мобильный телефон со своего воротника и начал говорить по-немецки, осторожно помешивая варево в кастрюле. Сперва голос Поля звучал спокойно, весело, потом властно и наконец немного иронически. Когда Поль навел порядок во Вселенной, он убрал аппарат снова под воротник рубашки. — Вам нужно поддерживать свой организм, — сказал он. — Как вы относитесь к хорошей минералке? Может быть, двести микрограммов хорошего энкефалина, капелька диуретика и расслабляющие средства. Они восстановят ваши силы. — Он взял свой рюкзак, открыл его и достал оттуда яркую сумку на молнии. В ней находился целый арсенал тестовых полосок и полных капсул.
— Поль, вы, наверное, думали, что я мертва, когда шли сюда?
— В этом мире чего только не бывает. — Поль распахнул дверки буфета, вынул оттуда ложки, миски и бокалы. — Я решил, что мне нужно поторопиться, чтобы прийти сюда первым, вот и все.
— Исправить положение самому, пока не вмешаются власти?
— Если угодно. — Он подал ей красивую керамическую миску с кукурузной кашей и тонкий фарфоровый бокал с минеральной водой. — Вы почувствуете себя не такой разбитой, когда съедите все это. — Он и себе положил каши.
Она отпила глоток шипучей минералки.
— Merci beaucoup.
— Майа, английский язык прекрасен. Я программист. Я из племени поклонников глобального технического арго. Мы можем без труда общаться по-английски. Бороться с этим в наши дни просто глупо.
Они сели на постель и ели эту вкусную желтую кашу. От этой приятной трапезы она почувствовала себя пятилетней девочкой. Майа была очень слаба, у нее было подавленное настроение, она могла сорваться в любую минуту. Но противостоять Полю не имело смысла.
— Со мной нелегко разговаривать, когда я в таком состоянии, — сказала она. — Вчера ночью мы поспорили, и я его расстроила. Не надо было беседовать с ним по душам поздно ночью, из-за этого ему стали сниться кошмары. — Она вздохнула. — Кроме того, сегодня утром я просто полумертвая.
— Вовсе нет, — возразил Поль. — Без косметики и со своими волосами у вас очень выразительное лицо. Пожалуй, не как с глянцевой обложки, но способное произвести большое впечатление. В меланхолическом одиночестве есть важный элемент — Wettschmerz. И сейчас у вас вид почти как у святой.
— Вы очень чуткий и тактичный.
— Нет, я говорю как эстет.
— Что вы делаете в Штутгарте, Поль? Мне очень жаль, что сегодня я оторвала вас от работы. А чем вы занимаетесь?
— Я программист. Преподаю в университете.
— Сколько вам лет?
— Двадцать восемь.
— И они позволили вам преподавать в таком возрасте?
— Европейская университетская система очень старая, запутанная и бюрократическая, но если у вас есть публикации и спонсоры да к тому же об этом просят студенты, то вы можете преподавать. Даже в двадцать восемь лет. — Он улыбнулся. — C' est possible.
— А что вы преподаете?

Предыдущая страница 14 Следующая страница


15 Брюс Стерлинг

—Создание виртуальных миров.
— Да, конечно. — Она снова кивнула головой. — Знаете, я хочу найти человека, который мог бы научить меня фотографировать.
— Это Йозеф Новак.
— Кто?
— Йозеф Новак, он живет здесь, в Праге. Вряд ли вы знакомы с его работами. Но он был великим мастером. Одним из создателей ранней виртуальности. Я не уверен, что у Новака до сих пор есть ученики, хотя, конечно, его имя первым приходит на ум.
— Он геронтократ?
— Геронтократ? Хорошего учителя никогда нельзя презирать. Разумеется, Новак человек нелегкий в общении. Глубокие старики редко бывают легки в общении.
— Йозеф Новак… постойте, не он ли придумал защитные покрытия для компьютерных столов под названием «Стеклянный лабиринт» где-то в десятых годах?
— Это было задолго до моего рождения. — Поль усмехнулся. — В молодости Новак работал без устали и был очень плодовит. Но теперь все его работы, конечно, пропали. Невосполнимая потеря ранних компьютерных стандартов и позиций… это великая культурная катастрофа.
— Разумеется, «Стеклянный лабиринт», «Скульптурные сады», «Исчезнувшие статуи» — все это сделал Йозеф Новак. В то время это было невероятно популярно! Просто потрясающе! А я и понятия не имела, что он еще жив.
— Он живет рядом с вами, в соседнем квартале.
Она села.
— Неужели? Так давайте навестим его! Познакомьте меня с ним, ладно?
Поль посмотрел на часы.
— Сегодня днем у меня лекция в Штутгарте… Боюсь, времени у меня в обрез.
— О, конечно. Простите меня.
— Но я рад видеть, что вы себя намного лучше чувствуете.
— Эти болеутоляющие сняли раздражение. Огромное спасибо. А после еды мне всегда лучше.
— Итак, вам известны ранние вещи Йозефа Новака. Да вы настоящий знаток, Майа. Это очень интересно. Это замечательно. Сколько же вам лет?
— Поль, может быть, мне лучше не общаться с Эмилем несколько дней? Ему пойдет на пользу, если я с ним ненадолго расстанусь. Я делаю это вполне сознательно. Что бы вы мне посоветовали?
— Уверен, что завтра утром Эмиль поправится. С ним почти всегда так бывает. Я вижу, вы мудро поступаете. Здраво и разумно.
— Возможно, я просто попутешествую эти дни. Вы не станете возражать, если я поеду с вами в Штутгарт в одном поезде? Мы поболтаем в дороге. Если вам это не помешает.
— Нет, никоим образом. Я с удовольствием составлю вам компанию.
— Я сейчас оденусь. Ладно?
В студии не было укромного уголка, где она могла бы незаметно одеться. Молодых не слишком беспокоили правила приличия, они и не стремились уединиться. Майа неловко натянула на себя узкие брюки и надела свитер. А Поль с безразличным видом принялся мыть руки.
Она поглядела в карманное зеркальце и пришла в ужас. Такое лицо в равной мере могло испугать и при дневном свете, и при яркой неоновой вспышке. Это не было лицом молодой женщины. Майа увидела бледное, какое-то измученное, искаженное от странной, тайной боли постчеловеческое лицо. Оно почти не поддавалось описанию, это словно вылепленное восковое лицо старомодного пластикового манекена.
Она подбежала к кухонной раковине и нанесла на лицо скраб. Протерла тонизирующим лосьоном. Использовала средство для уменьшения пор. Нанесла стягивающую пленку. Намазалась кремом. Нарумянилась. Подкрасила ресницы тушью. Загнула их специальными щипчиками. Взяла корректирующий карандаш. Подвела брови. Но забыла почистить зубы. Ничего, с зубами можно как-нибудь обойтись.
Вновь посмотревшись в зеркало, Майа поняла, что сумела приукрасить горькую правду. Затушевала ее косметикой. Волосы по-прежнему были из рук вон плохи, но естественные волосы всегда неважно выглядят.
Она нашла яркую чешскую шаль, надела туфли на каблуках и большой теплый серый берет. Сунула в рюкзак две уже почти использованные кредитки. Теперь она сможет как-то выкрутиться. Тщательно одетая, согревшаяся, защищенная. Счастливая и уверенная в себе.
Поль был спокоен, терпелив и на редкость равнодушен. Он внимательно осмотрел последние работы Эмиля, отыскал деревянную шкатулку и открыл ее.
— Он вам когда-нибудь это показывал?
— Кажется, нет.
— Это моя любимая вещь. — Поль с подчеркнутой осторожностью вынул из шкатулки изящную белую чашку и блюдце. Поставил их на рабочий стол Эмиля. — Он сделал их сразу после перемены. Тогда Эмиль пытался жить в реальном мире, словно утопленник в водовороте.
— Чайная пара, — сказала Майа.
— Потрогайте их. Возьмите в руки.
Она прикоснулась к чашке, которая будто зашипела от прикосновения ее пальцев. Майа отдернула руку. Поль ухмыльнулся.
Она снова дотронулась кончиком пальца и легонько провела им по блюдцу. Раздалось слабое электрическое потрескивание, и у нее появилось ощущение, будто что-то мягкое и в то же время острое кольнуло ее. Тело пронзил легкий электрический ток.
Поль рассмеялся.
Она решительным жестом взяла чашку, которая, казалось, жужжала и прыгала в ее руках. Майа опять отставила чашку в сторону.
— Там что, внутри батарейки? Или это какой-то ловкий трюк?
— Она не керамическая, — пояснил Поль.
— А из чего же она сделана?
— Я не знаю. Она похожа на керамическую и блестит, как керамика, но, по-моему, это спрессованное пенистое стекло. Однажды я видел, как он налил раствор в эту чашку. Жидкость медленно просочилась сквозь чашку и блюдце. Не могу утверждать, от чего это зависит — от пористости или от фрактального измерения, или, может быть, это ван-дер-ваальсовы силы , но она странно реагирует, соприкасаясь с руками.
— Но почему?
— Это objet qratuit . Искусная работа, демонстрирующая провал обыденных ожиданий.
— Это шутка?
— А разве Эмиль шутит? — мрачно откликнулся Поль. — Разве это шутка, больше не быть человеком? Шутка… Но что такое шутка? Шутка — это нарушение общепринятых рамок.
— Но ведь это не всеобщая формула.
— Разумеется, нет.
— Тогда расскажите мне все, что знаете.
Поль уложил в шкатулку чашку и блюдце, почтительно и аккуратно поставил ее на полку.
— Вы готовы? Тогда пойдемте, нам пора.
Он вскинул на плечи рюкзак, открыл дверь, пропустил Майю и запер студию на ключ.
Они спустились по громко скрипящим ступеням. День был облачный и ветреный. Майа и Поль направились к Народной станции. Она шла рядом с ним, стараясь не отставать. На каблуках Майа была одного с ним роста.
— Поль, простите, пожалуйста, если я окажусь слишком прямолинейной. Я приехала издалека и многого не понимаю. Надеюсь, что вы простите меня. Вы преподаватель, поэтому, надеюсь, вы скажете мне правду.
— Я растроган вашим оптимизмом, — отозвался Поль.
— Прошу вас, не говорите так. Что мне сделать, чтобы вы сказали мне правду?
— Обозначьте предмет разговора, — любезно предложил ей Поль, — и тогда все недоразумения исчезнут сами собой. Чтобы не исказились обычные представления.
— Неужели?
— Уничтожение чисто человеческих условий предлагает нам целый набор новых творческих подходов. Эти возможности должны быть восприняты и постепенно расширены наследниками человечества. Искусственные миры — это не искусство, хотя они расширяют сферу воображения и работу подсознания. Но в то же время доказывают, что и воображение, и подсознание исчерпали свои ресурсы. Мы ценим иррациональность творческого импульса, но отрицаем роль или уместность галлюцинаций. Мы используем всю силу рационального сознания и научный метод, чтобы разрушить и уничтожить человеческую культуру.
Они спустились по лестнице в метро. Поль предусмотрительно достал из внутреннего кармана пиджака тонкую билетную пластинку.
— С человеческими условиями покончено. Природа мертва. Искусство мертво. Сознание легко формируется. А наука — это бездонная пороховая бочка. Мы столкнулись с новой реальностью. Прежде ее затемняли неизвестные миры живой природы, все незримые барьеры, созданные приматами. Мы должны соорудить работающий механизм, способный поднять на поверхность эту новую реальность. И его, на первый взгляд, бесцельные действия в результате сформируют сознание постчеловечества. — Рассеянный взгляд Поля стал более сосредоточенным и напряженным. — Но при этом мы должны действовать как политики и не расшатывать хрупкую поверхность старой человеческой цивилизации. Она стремится к утопическому спокойствию, но сама втайне травмирована изнутри, несмотря на все попытки исцелиться. Нам надо прорваться сквозь отмирающую оболочку устаревшей гуманистической программы. Мы должны постоянно менять психологические основы познания и общее состояние культуры. Нам нужны наглядные доказательства — честные, объективные свидетельства достигнутых результатов. Без каких-либо прикрас. Такова суть программы создателей искусственных миров.
— Понимаю. Вы можете купить мне билет?
— Билет на местный, пражский, поезд или билет до Штутгарта?
— На самом деле мне нужны оба билета. Я не отказалась бы от международного билета.
— Почему бы вам не воспользоваться моим европейским пропуском? Он действует до мая.
— А можно? Вы так щедры.
Он протянул ей тоненькую карточку:
— Возьмите, я могу получить другую карточку в университете. В Европе разные виды кредитов, все зависит от ситуации.
Поль приблизился к автомату и проделал несколько операций.
Они вошли в вагон пражского поезда. Держась за поручень, Майа смотрела на него. Ей нравилось, как он зачесывал за уши волосы. Она восхищалась смелым разлетом его темных подвижных бровей и линией полуопущенных век. Ей было хорошо стоять с ним рядом, таким молодым и сильным.
— Скажите мне что-нибудь еще, Поль. Продолжайте.
— Нам нужно творчески овладеть наступающей эпохой, мы должны быть готовы к этому. Ее богатый творческий потенциал сулит такие безграничные победы и так ценит смысл, что лишь готовые окунуться в этот водоворот преодолеют бремя единственности. Когда-нибудь даже чудовищная ненависть станет бессильной. Мы добьемся этого и вынесем ей приговор. Содержимое фантастически превратится в ее вместилище, и это само по себе великолепно! Фантастика неизбежно проникает в мир заурядных вещей, дайте только время… Время — наш неисчерпаемый ресурс. В норме уже нет никакой силы, ничего, кроме привычного распорядка.
— Как прекрасны ваши последние слова.
Он улыбнулся:
— Мне бы тоже хотелось так думать.
— А мне бы хотелось быть такой же прекрасной.
— Полагаю, что вы сейчас спутали разные категории и сделали логическую ошибку, моя дорогая.
— Ну, все равно, я бы могла сделать что-нибудь прекрасное.
— Возможно, вы уже сделали. — Он немного помолчал. — Красота — действительно интересное понятие. Пересечение трех миров…
Поезд остановился на Станции Музеев, и в вагон ввалилась орда туристов. Беспорядочная груда рюкзаков, сумок, разноязычная речь. Майа и Поль стояли среди этой толпы, держась за поручни. Он пытался убедить ее, что может потрясти Вселенную. Сдавленные толпой равнодушных чужаков, они оказались словно в ловушке.
В вагоне стало очень жарко. Судороги эхом отдались в глубинах ее существа. Когда она почувствовала, что боль отступила, то поняла — сегодня ей ничего не стоит решиться на безумный поступок. Автоматически совершить что-то спонтанное, сумасшедшее. Воспарить в небо. Взять неимоверную высоту. Распластаться на животе и поцеловать ногу полицейскому. Полететь на Луну, зарыться в ее белую, меловую почву и стать ее владелицей.
Поль глядел на нее с нескрываемым интересом. И она ослепительно улыбнулась ему.
На центральной железнодорожной станции Майа неторопливо пошла в дамскую комнату. Воспользовалась гигиенической машиной, выпила две чашки воды, привела себя в порядок. Миловидное лицо в зеркале, чуть покрытое испариной от принятого лекарства, огромные глаза, казалось, пылали священным огнем.
Поль обо всем позаботился. Он достал спальные места в первом классе поезда и принес маленький складной столик.
— Мне нравятся европейские поезда, — пробормотала Майа. Она сдвинула берет на затылок, обнажив высокий лоб. — Даже самые скорые, те, что большую часть пути едут в тоннелях.
— Может быть, вам имеет смысл добраться до Владивостока, — предложил Поль.
— Думаете, мне следует это сделать?
— Такова традиция нашей группы. Владивосток — крайняя точка евразийского континента. Теперь у вас есть еврокарта, а вы сами сказали, что любите путешествовать. Отчего бы не съездить во Владивосток? В одиночестве спокойно все обдумаете. Доедете до края Азии и вернетесь назад через четыре дня.
— А что бы я делала, оказавшись на побережье Тихого океана?
— Ну, будь вы одной из нас, то отправились бы в этот туманный владивостокский птайдеп, простите, я имел в виду Публичный пункт телеприсутствия, и воспользовались бы бесплатной возможностью. Наша группа создала во владивостокском ППТ постоянный спан. Любой жест, любой поступок, способный привлечь внимание сканера, будет автоматически передан по электронной почте любому пользователю нашей Сети.
— А как я узнаю, полезен или бесполезен мой жест или поступок?
— Благодаря интуиции, Майа. Если вы посмотрите другие передачи, это вам поможет. Дело не просто в человеческих суждениях — наша программа передач меняется, у нее свои собственные эволюционные стандарты. Это красота внутри красоты. — Поль улыбнулся. — Откуда человеку знать, ординарно или незаурядно то или иное явление? Да и что такое ординарность? Почему банальность при всей ее шаткости столь вездесуща? Мембрана между причудливым и скучным изначально тонка и пластична.
— Догадываюсь, что я много потеряла, не включившись в вашу Сеть.
— Несомненно.
— А почему ваша группа встречается в Праге, если вы и так общаетесь через Сеть?
Поль задумался.
— У вас есть с собой переводчик? Он работает?
— Да. Бенедетта подарила мне переводчик в «Голове». — Майа показала Полю свое алмазное ожерелье.
— Молодец, Бенедетта, я всегда высоко ее ценил. У всех приборов Бенедетты есть французский переводчик. Наденьте-ка его. — Поль прикрепил гладкую маленькую прокладку к своему уху.
Майа перебрала алмазные бусины и вставила в ухо золотое птичье гнездо. Поль заговорил по-французски.
— Надеюсь, вы меня понимаете.
— Да, мой аппарат отлично работает.
— На свете миллионы действующих переводчиков с наушниками. Это обычно в современном мире. Вы говорите по-английски, я — по-французски, что я сейчас и делаю, а машина нам разъясняет. И если посторонних шумов немного, а наша речь не перегружена жаргоном, если не слишком много людей говорят одновременно, если мы не затрагиваем контекст за пределами восприятия процессов в аппарате с его небольшой шкалой… если мы не усложняем разговор внесловесными проявлениями, например жестикуляцией или мимикой, что ж, тогда мы должны понять друг друга. — Он широко развел руками. — Если можно так выразиться, вопреки всем странностям, мы усиливаем человеческое понимание с помощью вставленной в ухо маленькой передающей мембраны.
— Вы это точно определили! Именно так она и работает.
— Глядите мне в лицо, когда я говорю. Какие-то лицевые мускулы работают, напряжение удерживает лицо в состоянии готовности к словесным движениям с их четкой последовательностью. Речь идет о французских фразах. На уровне сознания я не стараюсь придать лицу какое-нибудь выражение. На уровне сознания вы этого не замечаете. Однако значительная часть человеческого мозга контролирует мимику, а также понимание языка. Исследования доказывают, что мы можем отличить одного иностранца от другого не из-за манер, привычек или костюма, а потому, что языки формируют наши лица. Это бессознательное человеческое восприятие. А переводчик этого не делает. И Сеть этого не передает. Сеть и переводчики не способны мыслить. Они лишь передающие устройства, процессоры.
— Да, и что же?
— Итак, теперь вы смотрите на меня и слышите французскую речь, получая автоматически точную информацию через аппарат в ухе. Что-то пропадает. Что-то избыточно. Какие-то стороны вашего «я», которые вы сами не понимаете, могут почувствовать, что все это беспорядочная смесь.
Он перегнулся через стол и взял ее за руку:
— Теперь я держу вашу руку и говорю с вами по-французски. Посмотрите. Сейчас я взял вашу руку обеими руками. Я легонько поглаживаю вашу руку. Что вы ощущаете?
— Приятное ощущение, Поль.
— А какое чувство у вас сейчас, когда я заговорил с вами по-английски?
Она удивленно отдернула руку. Он засмеялся.
— Вот. Вы видите — ваша реакция демонстрирует истину. То же самое и с Сетью. Мы встречаемся с глазу на глаз, потому что наши встречи дополняют работу Сети. Дело не в том, что Сеть лишена человеческих эмоций. Напротив, Сеть работает сугубо эмоционально, в очень узком канале. Мы встречаемся для того, чтобы подпитывать наше серое вещество.
— Очень разумно. Но скажите мне, что случилось бы, не убери я руку?
Он откликнулся на ее вопрос весьма осторожно:
— Тогда бы я подумал о вас хуже, чем вы оказались на самом деле. Вы далеко не глупы.
И на этом их разговор закончился.
Она впервые обратила внимание, что на указательном пальце его правой руки надето кольцо. Темная, словно гравированная полоска вовсе не была кольцом. Густые, коричневатые волоски образовывали на пальце круг.
Поезд на магнитной подушке скользил по рельсам с невероятной скоростью. Он несся сквозь алмазный свет сверкающих европейских тоннелей. Присутствие Поля было на редкость приятно Майе, но внезапно она поняла, что совершенно не желает с ним флиртовать. С таким же успехом она могла бы завести роман с камнем. Интимность заведомо исключалась и не могла быть им одобрена. От женщины требовалась огромная выдержка и терпение, чтобы ясно осознавать такое положение вещей и его причину. Если бы у Поля была подружка, она сидела бы поодаль от него, глядя на вилку в его руке, и ее каждый день пронзали бы четыре стальных зубца: его ум, проницательность, честолюбие и самодовольство.
Поль молча смотрел на Майю, явно догадываясь, что она насквозь его видит. Она чуть ли не слышала скрип быстро вращавшихся нейрохимических механизмов сознания во влажных глубинах его мозга, в его прекрасной львиной голове.
Майа уже собиралась ему во всем признаться и чуть было не совершила этого крайне опрометчивого поступка. Открыться ему означало бы совершить непростительную глупость, тем более что он узнал бы обо всем уже после Эмиля. Но сегодня она чувствовала себя готовой на все, на любое безрассудство, ей хотелось рискнуть, как глотнуть свежего воздуха. Вдобавок она чувствовала, что ей действительно этого хочется. У нее не было желания прикоснуться к Полю, взять его за руку, обнять или ласкать его, но ей не терпелось ему все рассказать. Принести себя в жертву, заставить его обратить на себя особое внимание.
И это было бы совсем непохоже на ее признание Эмилю. Бедный Эмиль жил в своем причудливом мирке, находился вне времени, не был им ранен и казался неподвластным разрушению. А Поль был очень активен. Поль рассуждал о космических прорывах, хотя сам не выходил за естественные пределы. Поль был молод, он был просто молодым человеком. А молодым людям вроде него не нужны ее проблемы.
Их взгляды встретились. Оба ощутили возникшую неловкость. Она приняла бы ее за нарождающийся интерес, будь на месте Поля кто-то другой. Но от Поля исходила иная аура, что-то вроде телепатии.
Он поглядел на нее. И не мог скрыть изумления. Его красивые брови удивленно поднялись, глаза расширились.
— О чем вы думаете, Поль?
— По-честному?
— Да. Конечно.
— Я думаю, как оказалась здесь эта нескромная молодая красотка. Здесь, за столом, напротив меня.
— А отчего бы мне здесь не быть? — отозвалась она.
— Потому что все это фасад. Не так ли? Вы не распутница. И я точно чувствую, что вы не молоды.
— Зачем вы это сказали?
— Вы очень красивы. Но это не красота молодой женщины. Вы потрясающе красивая. Но в вашем облике, в самом вашем присутствии есть нечто пугающее.
— Благодарю вас.
— Теперь, когда я это вижу, следует всерьез задуматься. Чего вы от нас хотите? Вы полицейская шпионка? Или вы из службы социальной помощи?
— Нет. Я не то и не другое. Уверяю вас.
— Когда-то я работал в службе социальной помощи, — спокойно проговорил Поль. — В ее молодежном отделении в Авиньоне. Тогда я горел на работе, узнал любопытные стороны жизни. Но я бросил эту службу, ушел оттуда. Потому что они хотели улучшить мир. А я понял, что не желаю улучшать мир. Я хотел, чтобы мир стал более интересным. Как по-вашему, Майа, это преступление?
— Я никогда прежде об этом не думала. Но по-моему, это не преступление.
— Я довольно хорошо знаю одну шпионку из полиции. Она очень напоминает вас, Майа. Такая же самоуверенная, такая же обаятельная и женственная. Вот я смотрю на вас, и вы мне напоминаете ту печальную вдову. И все мне вдруг стало ясно.
— Я не вдова.
— Она поразительная женщина. Безумно красивая, изысканная. Загадочная, как сфинкс. Как мифическое существо, к которому нельзя прикоснуться. Она очень интересуется виртуальными мирами. Наверное, вы когда-нибудь встретитесь с ней. Если останетесь в нашей компании.
— И она что же, шпионит в сфере виртуальных миров? Я даже не представляла себе, что полиция действует в этой области. Как ее зовут?
— Ее зовут Элен Вакселль-Серюзье.
— Элен Вакселль-Серюзье… Боже мой, какое у нее красивое имя!
— Если вы до сих пор не знакомы с Элен, то, наверное, не захотите с ней встречаться.
— Уверена, что не захочу встречаться. Я-то не стукачка. Не информатор. На самом деле я беженка и преступница.
— Информатор, преступница… — Он покачал головой. — Разница не столь велика, как можно подумать.
— Поль, вы, как всегда, совершенно правы. Что-то вроде призрачного различия между ужасом и красотой. Или между молодостью и старостью. Или между виртуальными мирами и преступлением.
Он удивленно уставился на нее.
— Хорошо сформулировано, — наконец проговорил Поль. — Точно так же сказала бы и Элен. Она обожает призрачные различия.

Предыдущая страница 15 Следующая страница


Священный огонь 16

— Клянусь вам, я не агент полиции. И докажу вам это, если смогу.
— Возможно, и не агент. Не в том дело, что люди из службы социальной помощи не могут быть хороши собой, они обаяние и привлекательность считают подозрительными.
— Надеюсь, я не внушаю подозрений. Почему меня должны подозревать, с какой стати?
— Я подозреваю вас, потому что должен заботиться о своих друзьях, — ответил Поль. — Наши жизни — это наши жизни, а не теоретические исследования. Мы поколение, обязанное самим себе и никому больше. Мы дорожим нашей жизненной силой, потому что она постепенно иссякает. Другие поколения никогда не сталкивались с подобной проблемой. Их предки умирали, а сила и энергия передавались потомкам, но мы то никогда не были обычным поколением. Мы первые настоящие постлюди.
— И у вас есть желания, не совпадающие с общепринятыми?
— Mais oui.
— И у меня то же самое. У меня масса желаний и стремлений.
— Никто не просит вас стать одной из нас.
Это было самое обидное из сказанного Полем. Он с вызовом посмотрел на нее, и внезапно Майа почувствовала такую усталость, что у нее отпало желание спорить с ним. Он был слишком молод и энергичен, а она слишком расстроена и слаба, чтобы загнать его в угол. Она заплакала.
— Что случилось? — спросила она. — Я должна просить у вас разрешения жить? Умолять, чтобы вы этого захотели. Скажите, это правда? Вы этого хотите?
Поль с тревогой оглядел вагон:
— Прошу вас, не устраивайте сцены.
— Я буду плакать! Я хочу плакать, я имею на это право! У меня все совсем не в порядке. У меня нет гордости, нет чувства собственного достоинства, у меня ничего нет. Вы даже не можете себе представить, через что я прошла и сколько страдала. Как же мне не плакать? Я оказалась у вас в ловушке. Я сдалась вам на милость. И теперь вы можете меня уничтожить.
— Это вы можете нас уничтожить. И быть может, вы этого хотите.
— Я этого не сделаю. Дайте мне шанс! Я могу быть деятельной. Я даже могу быть красивой. Дайте мне попробовать. Дайте мне попробовать, я могу стать для вас интересным объектом исследования, Поль.
— Я бы с удовольствием дал вам эту возможность, — сказал Поль. — Мне нравится входить в клетку с тиграми. Но надо ли играть в эти игры и рисковать безопасностью моих друзей? Ведь я о вас ничего не знаю, кроме того, что на вид вы очень хороши собой и очень постчеловечны. Почему я должен вам доверять? И почему бы вам просто не вернуться домой?
— Потому что я не могу уехать домой. Они снова превратят меня в старуху.
Глаза Поля расширились. Она задела его за живое, она прикоснулась к его болевой точке. Наконец он дал ей платок. Она посмотрела на платок, тщательно прощупала его и, убедившись, что он не компьютерный, вытерла глаза и высморкалась.
Поль прижал пуговицу к краю стола.
— Вы сообщили Эмилю и велели остаться с вашей группой, — предположила она, — а Эмиль хуже меня.
— Я отвечаю за Эмиля, — мрачно пояснил он.
— Что вы имеете в виду?
— Я разрешил ему принять амнезиак. Я разрешил.
— Это сделали вы? А остальные знают?
— Это была хорошая мысль. Вы не знали, каким Эмиль был прежде.
По потолку вагона полз огромный краб. Он был изготовлен из костей, роговицы, петушиных перьев, кишок и проволоки. У него было десять очень длинных клешней со множеством суставов и маленькие, словно каучуковые, упругие лапы с шишковатыми стальными коленями. К его плоскому чешуйчатому панцирю был привязан поднос.
Краб пробирался, цепляясь за еле видимые впадины на потолке, потом остановился и упал вниз, за их спальные кресла. Он понаблюдал за Полем и Майей своими голубыми, как у гигантского моллюска, детскими глазами и осведомился:
— Oui monsieur?
— Мадемуазель хотела бы заказать бутылку минеральной воды и двести микрограммов альсионажа, — проговорил Поль. — А мне, пожалуйста, принесите лимонад и… еще полдюжины круассанов для нас обоих.
— Tres bien . — Краб отполз.
— Что это за существо? — спросила Майа.
— Официант.
— Об этом я догадалась, но кто он такой? Он живой? Или это робот? Или какая-то разновидность омара? Похоже, у него настоящий рот.
Поль раздраженно взглянул на нее.
— Вас это удивляет? Вы же знаете, что это штутгартский поезд.
— Да. Конечно. Простите.
Поль по-прежнему молча и задумчиво смотрел на нее.
— Бедный Эмиль, — произнес он наконец.
— Не говорите мне это! Вы не вправе мне это говорить! Я на него хорошо действовала. Мне известно, что я на него хорошо действовала. Вы ничего об этом не можете знать.
— Вы хорошо действовали на Эмиля?
— Ну что мне сделать, чтобы вы мне поверили? Вы же не можете меня выбросить из поезда. Вы утверждаете, что хотите изменений, хотите, чтобы мир стал другим. Ну вот я и правда странная. И я такая, какая есть.
Поль думал над ее словами, постукивая кончиками пальцев по краю стола.
— Позвольте мне сделать вам анализ крови, — предложил он.
— Ладно. Конечно. — Она закатала рукав своего свитера.
Он поднялся, снял с верхней полки рюкзак, открыл его, порылся и достал определитель крови с тонкой иглой, а затем приложил маленький прибор к ее локтю. Аппарат забулькал, задрожал и выкинул тонкий, словно волосок, игольчатый клюв. Она не почувствовала боли. Может быть, едва ощутимый укол.
Поль забрал определитель крови. Прибор опять дрогнул и раскрыл свои крылья, образовав экран дисплея шириной в два пальца. Поль наклонился поближе и всмотрелся.
— Итак, — наконец сказал он, — если вы желаете сохранить свою тайну, то больше не позволяйте никому делать вам анализ крови.
— Хорошо.
— У вас анемия. В сущности, ваша жидкость — это даже не кровь.
— Да, это, должно быть, клеточные очистители и катализированные носители кислорода.
— Понимаю. Но здесь более чем достаточно ДНК для удостоверения вашей личности. Тогда вас можно будет отправить в службу социальной помощи. Если это когда-нибудь станет необходимо.
— Знаете, Поль, вам незачем стараться и искать мои медицинские документы. Мы уже слишком далеко зашли, и я даже скажу вам, кто я.
Поль поймал «москита» полоской от хроматографа и аккуратно сложил запачканную бумагу.
— Нет, — ответил он, — в этом нет необходимости. В сущности, я даже считаю, что это не слишком умно. Я не хочу знать, кто вы такая. Я за это не отвечаю. И уж точно мне нужно от вас совсем другое.
— Что же вам от меня нужно? Он посмотрел ей прямо в глаза.
— Докажите мне, что вы не человек и в то же время художник. Вот чего я хочу.

Штутгарт был большим шумным городом. Большим, шумным, жарким, зеленым. Городом тяжелых воздыханий, ворчаний, журчаний, хрипов и прочих сложных естественных звуков. В Штутгарте люди привыкли громко и оживленно разговаривать друг с другом на улице. Они выходили из сфинктеров дверей и переходов, образуя хаотичные пешеходные потоки.
Знаменитые башни были просто циклопическими постройками, но ритмичное дыхание превращало их в слабое подобие океана, а не в нагромождение горных вершин. Майа улавливала дыхание этих чудовищных башен, похожее на хрип больного. Это дыхание ураганом проносилось над меховыми улицами, в воздухе парило и пахло лимонами.
— Моя семья участвовала в строительстве этого города, — сообщил Поль, осторожно обойдя большую, влажную, непонятную мешанину, с виду напоминающую мюсли. — Мои родители были минерами и взрывали свалки.
— Были?
— Они перестали этим заниматься. А мусорные кучи ничем не отличаются от отходов любой добывающей промышленности. Лучшие и богатейшие свалки успели быстро разобрать. И теперь право разрабатывать свалки в основном предоставляют нефтяникам, газовикам, временным рабочим. Удач в этом деле уже не предвидится, на мусоре много не заработаешь.
— Я понимаю.
— Не стоит сожалеть, моя мама сделала отличную карьеру. И я, так сказать, дитя удачи. — Поль весело засмеялся. Он уже не был таким официальным, был рад возвращению домой.
— Ваши родители французы?
— Да, мы родом из Авиньона. Половину населения Штутгарта составляют французы.
— А почему так получилось?
— Потому что Париж превратился в музей.
Освещение на улице изменилось. С башни слетела огромная ребристая мембрана и закрыла собой окрестности. Под ней закружилась стая белых журавлей. Они спланировали на землю, похожие на паломников в белоснежных одеяниях. Птицы начали клевать на дороге мусор, но им было трудно расклевывать этот жесткий хлам.
— Лучше остатки мусора, — пояснил Поль. — Железо, алюминий, медь и все в этом роде — их рыночная цена резко упала после изобретения современных материалов. Конечно, дешевые алмазы побили все цены на свете. Но обогащенное стекло, оптические волокна, защитные средства и аэрогели… — Он жестом показал на окружавший их городской ландшафт. Маленький предприимчивый, заинтересованный человек среди огромных небоскребов. — Материалы на углеродной основе вытеснили с рынка металлические конструкции. В Штутгарте живут прогрессивные люди, презирающие всякое старье.
— Этот город очень похож на Индианаполис.
— Нисколько! Ничего подобного! — запротестовал Поль. — Индианаполис — это политический акт, причуда азиатских реваншистов. А Штутгарт — серьезный город. Единственный по-настоящему современный город в Европе! Единственный город, строители которого верили в будущее, а не в бесконечное повторение прошлого.
— Я не уверена, что буду счастлива, если будущее станет так выглядеть.
— Оно будет выглядеть не так. Ведь весь мир не стал похож на Нью-Йорк сто лет тому назад. Для определенного периода было вполне достаточно, что мир захотел выглядеть, как Нью-Йорк. Штутгарт — такой же урбанистический центр притяжения. Он единственный город на свете, где современному обществу позволили говорить современным архитектурным языком.
— Я заметила, что вы употребили прошедшее время.
— Других Штутгартов и быть не могло. У геронтократического общества нет энергии и воли к радикальному обновлению. Ну если только большой город переживет катастрофу, как Штутгарт, и у выживших не останется выбора. — Поль пожал плечами. — Перспектива не из приятных! Может быть, какие-нибудь фанатики считают катастрофы приемлемой ценой перемен, но я изучал историю катастроф и знаю, что это зло. Перемены, которые мы наблюдаем, неизбежны. Мы можем много говорить о выживании. Достаточно прожить долгий срок, и реальность начнет уходить у вас из-под ног, навсегда исчезать. — Он сделал паузу и задумался. — Мне очень нравится Прага. Этот город способен преподать миру отличный урок, и Прага, как ни странно, близка Штутгарту. Прага продлила свой век, стала великолепным раритетом, сохранила очарование прошлого. Прага нашла новый шанс, обрела второе дыхание. Теперь Прага — драгоценное яйцо постчеловечества.
Они продолжали прогулку. В небе над Штутгартом самолеты выписывали затейливые воздушные дорожки, словно мотыльки, прилипшие к дальнему краю города; затем снова осторожно описывали окружность с другой стороны. По этим кружащимся трассам летали небольшого объема скользящие капсулы. Они гротескно напоминали пешеходные потоки внизу.
С Полем они прошли вниз по многоступенчатой лестнице, потом под тяжелой каменной аркой, украшенной архитектурными капельками по фронтону. Небо исчезло. Воздух стал теплее. Они очутились под грубой, покрытой мхом складчатой крышей, но, очевидно, выполненной из тяжелых бетонных глыб. Стены из продолговатых, сверкающих, как бриллианты, оптических волокон были губчатыми и монолитными. В этой каменной теплице было душно и сыро. В воздухе пахло ванилью и бананами.
— Это мой любимый городской квартал, — сказал Поль. — Я жил здесь за несколько лет до того, как начал преподавать. Квартал спланировали и выстроили теоретики съедобных городских грибов.
— Теоретики чего?
— Стены сплошь обжиты грибами. Вы можете есть город сырым. И эти стены вполне питательны.
Сама идея и возможность есть грибы со стен ей не понравилась. Кое-где стены были украшены разными граффити с добавкой из полезных гербицидов. Буквы вроде пятен размытого желтого цвета. «Под пляжем — мостовая» . Кудри арабской вязи. Задорная мальчишеская рожица с копной буйных волос.
Они обогнули сиявший яркими огнями многоэтажный дом. Открытые этажи были помечены нумерованными прорезями. Люди лежали в углублениях нумерованных площадок под палящими лучами искусственного солнца. На них были наглазники, с головы до ног они были укрыты слоем серо-зеленых оптических волокон.
— Что это за место? Морг?
— Общественная баня.
— А где тут вода?
— В этой бане нет воды, здесь органическая чистка листьями. Вы окунаетесь в гелевый раствор и лежите под потоками света. Вас опыляют спорами, и их частички срастаются с вашей кожей. Когда споры перестают размножаться, аппарат очищает вашу кожу. Корка слетает, как тонкий лист. Так тело очищается от грязи и кожных эпителий. Это очень тонизирует.
— То есть баня из живой плесени?
— Да, это точное определение. Как видите, есть возможность использовать малую толику виртуальности вот в такой камере. Прекрасная общественная услуга для жителей съедобного квартала. А после ваше тело покрывают местной смесью человеческих микробов.
— Да, но эта плесень…
— Очень приятная и прирученная плесень. Никакого вреда от нее нет. — Он помедлил. — Надеюсь, вас не шокируют обнаженные тела. Они безобидны. И в Штутгарте это обычное дело.
— Разумеется, меня не шокирует нагота, но вот плесень!
— Вы провинциалка, — с легкой улыбкой произнес Поль. Он явно презирал ее. — Штутгарт проектировался как самый дружелюбный город в Европе. И дело не в том, что его жители как нигде более открыты и приветливы, нет, они ничем не лучше обитателей других больших городов. Скорее сама структура города на редкость расположена к своим пользователям. — Поль указал жестом на улицу, где в воздухе кружились басовито жужжащие насекомые. — Если вам повезет и вы снимете номер в этом дорогом отеле, знайте, что в нем все сделано из особого кристаллического сплава дерева и металла. Вы можете питаться стенами. Можете очищать организм, где только пожелаете. А когда ляжете спать, то в любом месте номера перед вами предстанет уютная кровать из мха и заботливо вас укроет. Там всегда тепло и тихо. Покровы слегка ощутимы, безопасны, чувствительны. Короче, в высшей степени цивилизованное ложе. Там приручены все микробы. Жизнь развивается по своим циклам, но отвратительного посмертного гниения не происходит. Это все позади, как дурной сон.
— Гмм. — Она осмотрела стену отеля — ворсистый влажный каскад разноцветных мхов. — Когда вы об этом говорите, все звучит совсем не страшно.
Они входили в дверь, когда мимо проехал грузовик, окутавший их густым желтым газом.
— Это был фантастический план. Город, освободивший своих пользователей от материальных, биологических оков. Источник питания, вдохновения и, конечно, надежное убежище от ужасных эпидемий. Возможно, конечный результат не входил в намерения строителей, но город оказался столь щедр, что уничтожил экономику. Для того чтобы в нем долго жить, нужно быть особым человеком, лишенным собственнических инстинктов. Бунтарем, мечтателем, философом… Вот для кого этот город. А еще он стал популярен среди умственно отсталых. Им удобно в нем существовать… А сейчас, через много лет, этот квартал просто кишит мистиками…
— Кающимися?
— Да, всевозможными католическими фанатиками, также множеством мелких миссионеров. Экстатическими миссионерами, харизматическими миссионерами, мусульманами. К сожалению, экстатики и харизматики ненавидят друг друга и постоянно соперничают.
— А разве так не было раньше? — Она отступила в сторону, когда мимо них на велосипедах проехали три обнаженные женщины, их толстые ляжки энергично колыхались.
— Фанатики всегда ненавидят и боятся еретиков и диссидентов куда сильнее, чем презренную буржуазию. Их можно отличить именно по этому признаку… Нетерпимость вредит фанатикам. Здесь, в Штутгарте, не обошлось без насилия и уличных потасовок. Было даже несколько убийств… Вы когда-нибудь пользовались психоделиками, Майа?
— Нет, никогда.
— А я пользуюсь. У меня есть с собой.
Она огляделась по сторонам. Ворсистые стены, зелень, жаркий сумрачный свет, урбанистическая вселенная маленьких ползучих существ.
— А что случилось?
— Я видел Бога. Бог был очень душевным, заботливым, мудрым. Я почувствовал к Нему огромную благодарность и любовь. Точно такую реальность некогда описал Платон — то сильнейшее впечатление от света, идущего из космоса. Это была реальность, увиденная Богом, а не фрагментарная, статичная рациональность человеческого разума. Это было мистическое озарение вопреки всяким доводам рассудка. Я оказался рядом с моим Создателем и мог лицезреть Его во плоти и крови.
— Как это случилось? Ваши родители религиозны?
— Нет, вовсе нет. Я пришел к этому, потому что наблюдал, как религия захватывает других людей. И хотел увидеть, хватит ли у меня сил пройти через это испытание и остаться в стороне.
— И что же?
— Да, у меня хватило сил. — Взгляд Поля стал каким-то отстраненным, рассеянным. — Вот и моя капсула. Скоро у меня должна начаться лекция. Простите, но я должен вас покинуть.
— Неужели? О господи!
Поль подошел к маленькой машине в виде капсулы, набрал на клавиатуре код. Сводчатая дверь распахнулась. Он швырнул свой рюкзак в обитую чем-то мягким капсулу.
— Я расстаюсь с вами, потому что должен идти, — спокойно сказал он. — Но оставляю вас в очаровательном Штутгарте. Надеюсь, что вы с пользой проведете здесь время. — Поль нажал на клавишу еще раз, забрался внутрь и обхватил колени руками. — До встречи в Праге, Майа.
— А u revoir, Поль! — Она помахала ему, и дверь закрылась с жестким пневматическим хлопком.
Капсула исчезла, ее место тут же заняла другая.

Майа провела в Штутгарте три мучительных дня, бродя, точно призрак, по его площадям, похожим на пчелиные соты, заходя в непривычно либеральные городские аптеки. Она возвращалась в Прагу вечерним поездом; погрузилась в спальное кресло и ехала в полной тишине и уединении. Как приятно было вновь почувствовать себя в знакомой обстановке мчащегося поезда. Ее била дрожь от внутреннего возбуждения и пережитого культурного шока. Она даже не могла как следует поесть. С каждым часом ее все глубже затягивала новая реальность, для которой обычные телесные понятия, такие как «голод» или «усталость», с трудом поддавались описанию.
Она задремала, но переводчик, по-прежнему находившийся у нее в ухе, стал ей что-то напевать. Сначала очень тихо и нежно, словно мелодия летела издалека. Но потом звучание усилилось. Майа не знала, как действует испорченный аппарат, и не удивилась, когда он издал четкий кашляющий звук и обратился к ней:
— Привет, пользователь Майа.
— Привет, — удивленно откликнулась она.
— Это интерактивное послание для вас от Энтерпрайзерс из Базеля. Мы изобретатели и производители этой трансляционной сети. Вы нас поняли? Ответьте, пожалуйста, и скажите: «Да, я вас поняла» — на вашем родном языке.
— Да, я вас поняла, — ответила Майа по-английски.
Она оглядела вагон. Она громко говорила с пустотой, но, кажется, никто не удивлялся. Пассажиры догадались, что она пользуется мобильным аппаратом Сети.
— Пользователь Майа, это ожерелье на цепочке находится в вашем распоряжении уже две недели. Вы ознакомились с ее функциональным устройством на честине, английском, итальянском, немецком и французском языках. Мы надеемся, что вы считаете все трансляционные услуги точными и оперативными.
— Да, это так.
— Вы обратили внимание на ювелирную отделку вашего ожерелья? Было бы так просто нанизать дешевые бусины из меди и силикона, но мы предпочли классический стиль и выбрали настоящие драгоценные камни. Мы в Энтерпрайзерс гордимся нашим традиционным европейским качеством. Вы пользуетесь нашим изделием, и это доказывает, что вы утонченная женщина с хорошим вкусом. В наши дни любая компания-однодневка способна снабдить туриста автоматическим переводчиком. Мы в Энтерпрайзерс создали библиотеку современных европейских языков и включили туда часто употребляемые лексиконы современного сленга и арго. Мы постоянно предоставляем пользователям материалы нашего фонда. Уровень наших лингвистических услуг чрезвычайно высок.
— И я так думаю.
— Если вы согласны с тем, что наше ожерелье соответствует вашим личным запросам, то мы рассчитываем на вознаграждение наших усилий. Мы даже настаиваем на этом. Не кажется ли вам, что это честно и справедливо, пользователь Майа?
— Я не вполне понимаю, чего вы хотите от меня?
— Если вы отправите нам семьсот марок, мы снабдим вас новейшими словарными материалами. Мы также зарегистрируем вас в нашей компании, предоставим дополнительные услуги и ответим на все ваши вопросы.
— Конечно, как только у меня появится столь крупная сумма, я непременно вышлю вам деньги.
— Мы чувствуем, что назначили достойную цену и вправе получить от вас указанную сумму, пользователь Майа. Наш бизнес основан на взаимном доверии. Мы знаем, что вы нам доверяете. Доверяете вашему прибору в вашем правом ухе, этой очень тонкой мембране для личного пользования. Мы уверены, что взаимное уважение станет залогом длительных отношений. Наш сетевой адрес действителен в любой точке земного шара, мы принимаем наличность. Ждем вашего ответа и надеемся его вскоре получить.

В полночь она возвратилась в Прагу, возбужденная обилием впечатлений, с ноющими от усталости ногами. Прага была прекрасна. Такой надежный сказочный и в то же время реальный, поразительный древний город. Бартоломейская улица показалась ей очень милой. А дома, и особенно ее дом, — уютными. Она немного помедлила у двери Эмиля, потом поднялась по лестнице и постучала в квартиру пани Нажадовой.
— Кто там? — Пани Нажадова открыла дверь и внимательно оглядела Майю с головы до пят. — Что он с вами сделал?
— Каждый месяц бывают дни, когда женщине нужно побыть одной. А он этого не понимает.
— Ох уж этот отвратительный, безмозглый хам. Как это на него похоже! Входите. Я смотрю телевизор. — Пани Нажадова усадила ее на диван. Дала ей одеяло, грелку и приготовила кофе. Затем сама уселась в кресло-качалку и склонилась над ноутбуком, пока по телевизору громко говорили что-то на честине.
В комнате пани Нажадовой было тесно от плетеных корзиночек, вазочек, бутылок, пасхальных яиц и других безделушек. В синей стеклянной вазе стоял букет садовых лилий. А на стенах висело множество фотографий покойного пана Нажада, крупного, полного улыбчивого мужчины. Судя по этим снимкам — лыжника и заядлого рыболова. Посмотрев на его спортивную экипировку, Майа поняла, что он скончался по меньшей мере лет двадцать тому назад.
Она отвела взгляд от фотографий и почувствовала пронзительную боль и жалость ко всем женщинам в мире, прожившим с мужьями долгие годы и преданно любившим их все это время. Теперь они остались одни — и настоящие вдовы, и виртуальные вдовы, и мечтавшие овдоветь, и уже овдовевшие. Можно пережить свою сексуальную жизнь, но в памяти она останется навсегда, как навсегда остается детство.
Золотая птица Майи зазвенела у нее на груди. Она начала вызванивать время тонким, пронзительным, тревожным звуком, по-видимому подчиняясь музыкальному такту и намекая на неоплаченное количество минут и часов. Майа снова засунула птицу в ухо, и та принялась переводить телепередачу.
— На самом деле это свойство онтологического чистилища, — проговорил телевизор. Она узнала Аквината, пса, выступавшего в немецком ток-шоу. Речь собаки переводилась на честину. — То, что я называю своим разумом, связано с тремя мирами. У них его истоки. Это мир моих собственных собачьих познаний. Мир виртуального разума Сети вне пределов моего восприятия. И мир внутренней проводки, которую вживили в мой собачий мозг, с программой человеческого языка. Что же дал мне этот тройственный разум, где я нахожусь и где расположено мое истинное «я»? Являюсь ли я приложением к компьютеру или я собака с кибернетическим подсознанием? Более того, какая часть моих так называемых «мыслей» действительно выражается с помощью языка?
— Я полагаю, что подобная проблема характерна для любого ведущего ток-шоу, — согласился с ним гость.
— У меня отличные познавательные способности. Например, я могу решать математические задачи практически любого уровня сложности. Однако мой собачий мозг почти не знает цифр. Я решаю эти задачи, не понимая их.
— Понимание математики — одно из величайших интеллектуальных удовольствий. Мне жаль слышать, что ты лишен такого духовного опыта, Аквинат.
Пес кивнул. Было очень странно видеть, как в разговоре собака кивает головой. При этом неважно, как она одета.
— Подобная оценка значит еще больше, когда исходит от вас, профессор Харальд, с вашими научными заслугами.
— Между нами больше общего, чем может подумать какой-нибудь неуч, — любезно отозвался профессор. — В конце концов, в мозгу любого млекопитающего, включая, конечно, и человеческий мозг, есть множество функциональных отделений, и каждое из них обладает своей познавательной программой. Я должен тебе кое в чем признаться, Аквинат. Современная математика невозможна без машин. И у меня есть вживленный стимулятор. — Гость осторожно похлопал по своему морщинистому лбу. — Однако я никогда не чувствую его воздействия, даже если высказываю результаты этого воздействия; иногда я интуитивно ощущаю их правомерность.
— Скажите мне, эта деятельность продолжается и во сне, профессор?
— Постоянно. Многие мои лучшие результаты были получены именно так.
— И у меня то же самое. Во сне. Наверное, там мы, млекопитающие, обретаем нашу первородную сущность.
Профессор Харальд неторопливо пожал элегантно поданную собачью лапу.

Предыдущая страница 16 Следующая страница


17 Брюс Стерлинг

Зрители вежливо зааплодировали.

4.

Майа проснулась в пять часов утра. Кожа вокруг ногтей зудела. Казалось, что ногти больше не подходили к ее пальцам. От бурливших в ней гормонов ногти начали расти со скоростью бамбука. Вокруг них виднелись неровные заусеницы, а сами ногти сделались хрупкими и ломкими. Такое ощущение, будто это искусственные, наспех приклеенные ногти.
Майа встала с кровати пани Нажадовой, собрала рюкзак, тихонько подошла к двери, выскользнула из квартиры и спустилась по лестнице в студию Эмиля. Он был один и спал крепким сном. У нее возникло искушение лечь с ним рядом и немного поспать, но она поборола соблазн. Ей и в своей-то шкуре было не слишком уютно. И вряд ли станет уютнее в чьей-то другой.
Майа отыскала свой красный жакет. Налила воды, решив принять что-нибудь из своего небольшого полезного набора анальгетиков. И решила не принимать больше никаких лекарств. Возможно, когда-нибудь они ей понадобятся, а она окажется не в дружелюбном Штутгарте, а совсем в другом, чуждом и враждебном, месте. Эмиль проснулся и сел на кровати. Он поглядел на нее с вежливым недоумением, потом натянул на лицо простыню и снова уснул. Майа аккуратно собрала свои вещи, до отказа набив ими рюкзак. Она покидала студию без сожаления, закрыла дверь — здесь не осталось ничего, с чем ей было жаль расстаться.
Она очутилась на освещенной улице, зашла в ближайшую, слабо освещенную сетевую будку и обратилась в систему помощи. Путеводитель по Сети, как всегда, работал безукоризненно. Она тут же связалась с сайтом в Сан-Франциско и синхронно подключилась к номеру мистера Стюарта.
— Что я могу для вас сделать в этот прекрасный вечер? — спросил мистер Стюарт, отделенный от нее во времени двумястами пятьюдесятью миллисекундами, но говоривший на редкость ясно и четко.
— Мистер Стюарт, я долгие годы была вашим пользователем, и мне нужен доступ к старой виртуальности со старыми протоколами.
— Хорошо, мэм, если она еще в наличии, мы вам его предоставим.
— Я сейчас нахожусь в Праге.
— Прага — красивый город, — не удивившись, заметил Стюарт. — Я могу с вами связаться, если это не слишком дорого, никаких проблем с расстоянием нет, и надеюсь, вас не смущает разница во времени. Почему бы вам не повесить трубку, тогда можно будет наладить контакт через наш сервер.
— Нет-нет, очень великодушно с вашей стороны, но у меня к вам другое предложение. Нет ли у вас коллеги здесь, в Праге, который с пониманием отнесется к моей осторожности? Могли бы вы порекомендовать мне кого-нибудь в Праге? Я доверяю вашим советам и всецело полагаюсь на вас.
— Вы доверяете моим советам?
— Да.
— Рад это слышать. Личное доверие — непременное условие, основа всему. Вас не затруднит сообщить мне, кто вы такая?
— Конечно, я бы с удовольствием вам сказала. Но надеюсь, вы понимаете…
— Что ж, ладно. Позвольте мне заглянуть в справочник. Так…
Майа нервно почесывала свои пальцы.
— Попробуйте обратиться в одно место, так называемое Бюро доступа. Это на улице Народны Обраны в Праге. И попросите Божену.
— О'кей, так я и сделаю. Огромное спасибо. — Она повесила трубку.
Майа нашла адрес по карте пражской службы социальной помощи и направилась туда. Путь был долог и утомителен в темноте и по холоду. Безлюдные, мощенные булыжником мостовые. Запертые магазины. Ни души вокруг. Высокие облака и лунный свет, отражающийся на поверхности реки. Надмирное сияние Градчан, замок, возвышающийся над старым городом — как напоминание об аристократии, некогда господствовавшей в Европе. Шпили спящей Праги. Фонари, статуи, черепичные крыши, темные арки, потайные проходы, по которым шныряли бездомные коты с горящими глазами. Такой город даже в старых-престарых фантазиях был куда более реален, чем она сама.
От натертых мозолей ей было тяжело шагать по булыжной мостовой. Ноги горели. Рюкзак был тяжел, и лямки впивались в плечи. От боли и усталости она начала острее воспринимать происходящее. Возможно, у нее появилось некое внутреннее видение. Майа постоянно останавливалась и снимала своей камерой городские кварталы, здания, но не могла пересилить себя и сделать хоть одну фотографию. Как только она подносила аппарат к глазам, видоискатель фиксировал какое-то недоразумение, ошибку. Потом до нее с изумлением дошло: линзы были повернуты внутрь. Вот и вся проблема. Но в любой фотокамере линзы повернуты внутрь. Она старалась запечатлеть мир, но он оказался вне поля ее зрения.
Рассвело, и она наконец отыскала нужную улицу. Она увидела административное каменное здание. Растрескавшийся бетон коммунистической эпохи давно пришел в негодность и был заменен оптимистичным современным зеленым пенистым материалом. Здание было еще закрыто. На дверях висели объявления в сине-белых цветах, но она не умела читать на честине.
Майа забрела в соседнее кафе, согрелась, что-то съела, привела в порядок макияж. Город пробудился к жизни, и по улицам неторопливо поползли велосипеды. Когда автоматические часы громко зазвонили и дверь Бюро наконец открылась, она первая вошла внутрь.
Майа нашла пункт доступа к Сети на четвертом этаже здания, на верхней площадке лестницы. Он оказался закрыт. Она повернулась и, еле передвигая уставшие ноги, отправилась в дамскую комнату, села там на выступ, закрыла глаза и немного вздремнула.
Когда она попыталась вновь попасть в офис, дверь была уже распахнута. Майа вошла, и ей сразу бросились в глаза низкие сводчатые потолки, двери с медными кнопками, справочники в пластиковых переплетах и неработающая техника, обвитая проводами. Свет падал из окон.
Потрескавшиеся стены с пятнами сырости и паутиной по углам.
Божена одновременно причесывалась и ела булочки, запивая молоком из бутылки. Для женщины ее лет у Божены были прямо-таки роскошные волосы. Не менее сильное впечатление производили и ее зубы — большие, прекрасно сохранившиеся и очень белые, словно мрамор.
— Вы Божена, не так ли? Доброе утро.
— Здравствуйте. Добро пожаловать в Координационное бюро доступа. — Божена, очевидно, гордилась своим примитивным английским языком. — Вы по какому вопросу?
— Мне нужен наладонник, чтобы пропасть во дворец памяти, построенный в шестидесятых годах. Мой знакомый в Сан-Франциско сказал, что вы можете предоставить необходимые меры предосторожности.
— О да, мы, здесь, в Бюро доступа, очень осторожны и благоразумны, — заверила ее Божена. — И к тому же очень консервативны! Старые дворцы, старые замки, все эти лабиринты и подземелья! Это наша специализация. — Божена без предупреждения дотронулась до ее наушников, тут же поднялась из-за стола и удалилась в заднюю комнату.
Время тянулось очень медленно. В освещенном верхним светом воздухе плавали пылинки. Сетевая аппаратура бездействовала.
В офис одна за другой вошли четыре пожилые чешки — по видимости, рядовые служащие. Они принесли с собой завтрак и рукоделие. А одна даже взяла на работу своего кота.
Через несколько минут к ним присоединилась еще одна женщина с наладонником. Она положила его на стойку, зевнула, свернула блокнот, опять молча покинула комнату. Майа вынула наладонник из шероховатой пластиковой коробки и сдула с него пыль. На нем был слой настоящих официальных стикеров на неудобочитаемой честине. Старинный доэлектронный текст, старомодная чешская орфография до европейской орфографической реформы. Причудливые значки над буквами: кружочки, галочки, — казалось, слова окружала колючая проволока.
Божена не спеша возвратилась в комнату, тщательно одернула свою длинную, до лодыжек, серую юбку и села за начальнический пластиковый стол. Последовательно осмотрела все шесть ящиков стола. И наконец отыскала симпатичное стеклянное пресс-папье. Поставила его на стол и стала им поигрывать.
— Простите, — сказала Майа, — у вас случайно нет каких-либо материалов о Йозефе Новаке?
Лицо Божены вытянулось и посуровело. Она поднялась из-за стола и подошла к стойке.
— Почему вас интересует Йозеф Новак? Что вы ищете? Кто вам сказал, что у нас в архиве есть материалы о Йозефе Новаке?
— Я новая ученица пана Новака, — легкомысленно солгала Майа. — Он учит меня фотографии.
Выражение лица Божены снова изменилось, теперь она выглядела смущенной и растерянной.
— Вас? Почему? Вы ученица Новака? Но вы же иностранка. Что он выкинул на этот раз, бедняга?
Божена нашла свою сумку, достала гребень и принялась с удвоенной энергией расчесывать волосы.
Дверь открылась, и в офисе появились два чеха-полицейских в розовых формах. Они сели за стол, отодвинули экран и стали пить горячие растворы из картонных стаканчиков.
Майа внезапно поняла, что мистер Стюарт, которому она так доверяла, направил ее в пражскую полицию. Все эти люди были ищейками. Она оказалась в полицейском управлении. Она оказалась среди чешских сыщиков, вынюхивающих в виртуальных мирах. Да, это был пункт доступа с устаревшим оборудованием Сети, но только потому, что чешская полиция обладала самым худшим оборудованием в мире.
— Вы знаете Элен? — небрежно спросила Майа, наклонившись над стойкой. — Элен Вакселль-Серюзье?
— Вечную вдову, — небрежно пожала плечами Божена, рассматривая свои ногти. — Вот так всякий раз. А почему, я и сама не знаю. Она о нас ни одного доброго слова не сказала.
— Мне нужно позвонить ей сегодня утром и выяснить ряд подробностей. У вас, случайно, нет под рукой сетевого адреса Элен?
— Это пункт доступа, а не справочная служба, — язвительно заметила Божена. — Мы рады помочь вам в нашем Бюро доступа. Мы открыты и дружелюбны, в Праге нечего прятать! Но у вдовы нет дел в Праге, она тут ничего не имеет, и с моим отделом это никак не связано.
— Вот что, — перешла в наступление Майа, — если вы не собираетесь помочь мне с Новаком, то так прямо и скажите.
— Я вам этого не говорила, — с вызовом сказала Божена.
— У меня есть другие контакты и другие способы решить свои проблемы.
— Я в этом уверена, мисс Америка, — с ухмылкой сказала Божена.
Майа потерла покрасневшие веки.
— Давайте сделаем что-нибудь простое и легкое для нас обеих, — предложила она. — Я только что пробилась сквозь плотную толпу ваших клиентов и немного поработала на этом старом чудном приборе. Не надо мне помогать, забудьте об этом. Но и мешать тоже не надо. Вы не станете меня трогать, а я не буду трогать вас. Мы сделаем вид, будто ничего особенного не произошло. Ладно?
Божена не ответила ей. Она вернулась к своему столу. От страха и адреналина в крови Майа стала отчаянной и неуязвимой. Она отыскала большие очки и перчатки. И решила, что никто не осмелится прервать человека, работающего в больших очках и перчатках. Очки и перчатки превратят ее в невидимку.
Майа настроила старую машину, заставив ее проделать ряд операций, и ввела пароль. Она принялась заклинать дворец памяти и, казалось, вызвала его к жизни лишь силой своей воли.
Знакомая архитектурная постройка окружала ее со всех сторон, появившись на экране, на расстоянии пальца от ее зрачка. Кто-то распределил надписи и изображения на доске. Рядом с кудрявым мальчишкой и зелеными, небрежно нацарапанными буквами: МАЙА БЫЛА ЗДЕСЬ — появилась аккуратно напечатанная фраза: МАЙА НАЖМИ ЗДЕСЬ — и кнопка, нарисованная цветным мелом.
Майа подумала и нажала кнопку на доске. В ее перчатках чувствовалась уверенность и спокойствие, но ничего не случилось.
Она оглядела виртуальный офис. Он буквально кишел тропическими ящерицами и насекомыми. Ящерицы встречались там на каждом шагу, некоторые из них после «починки» сделались большими, величиной с хороший кусок хлеба, а другие что-то деловито строили, как это делают муравьиные семейства. Сломанный стол кто-то убрал. Деревья в саду за домом теперь были прорисованы гораздо лучше и больше напоминали настоящие растения.
Одно из кресел внезапно утратило свои очертания и преобразилось в Бенедетту. Виртуальная Бенедетта была в черном, переливчато блестевшем платье для коктейлей и коротком розовом жакете-фигаро с черными оборками. Майа обратила внимание на ее неестественно длинные ноги, как на эскизе модельера, и невероятно высокие каблуки. Лицо этой Бенедетты ничем не отличалось от лица программистки из Болоньи, но виртуальные волосы никуда не годились. Виртуальные волосы почти всегда казались фальшивыми, словно сделанными из резины или похожими на вьющуюся гриву Медузы Горгоны. Бенедетта неосмотрительно подражала этой уродине, украсив себя этими непослушными локонами. Когда она слишком быстро двигалась, ее лакированная грива то нагло мельтешила перед глазами, то полностью скрывалась из виду.
Губы виртуальной модели беззвучно двигались.
— Чао, Майа.
Майа нашла лишний проводок в наглазниках и просунула его в ухо:
— Чао, Бенедетта.
Бенедетта чуть заметно поклонилась:
— Ты удивлена?
— Я немного разочарована, — сказала Майа. — Как меня слышишь?
— Да я тебя отлично слышу.
— Я даже вообразить не могла, что ты украдешь мой пароль и обманешь мое доверие. Правда, Бенедетта, в этом есть что-то детское.
— Ничего дурного я тебе не сделала, — виновато отозвалась Бенедетта. — Мне просто хотелось полюбоваться дворцовой архитектурой, разузнать подробности того времени. И все симпатичные старые коды.
— Ну конечно, ты это и сделала, дорогая. Отыскала там порнографию?
— Разумеется, я нашла порнографию. Но оставила для тебя кнопку вызова. — Бенедетта жестом указала на цветной мелок. — Потому что у нас здесь возникла небольшая проблема. Небольшая проблема во дворце.
— Ты говоришь «у нас». У нас?
— Тут что-то осталось. Что-то живое.
— И ты позволила ему остаться или нашла это оставшееся?
— Я не могу тебе сказать, потому что сама еще не знаю, — проговорила Бенедетта. — Я пыталась отыскать, но не сумела. Никто не сумел.
— Понимаю. И многих ты туда провела? Скажи правду.
— Майа, старый дворец очень большой. Невероятно большой. Здесь бездна пространства. Его никто не использовал, остается лишь удивляться, что тут нет сетевой полиции. Пожалуйста, не сердись. Поверь, ты бы нас никогда не заметила. Если бы не это небольшое осложнение.
— Новость не из приятных.
— Могу сообщить тебе и хорошие новости. Во дворце есть деньги. Ты об этом знала? Настоящие деньги. Деньги стариков, с банковской гарантией.
— Как здорово! Ты со своей бандой оставила мне хоть мелочь?
— Послушай, я так хочу с тобой поговорить, — призналась Бенедетта. — Обо всем. Но сейчас, если честно, время неподходящее. Я играю в карты с моим отцом. И мне не хочется беседовать об этом в отцовском доме. Не могла бы ты приехать в Болонью повидаться со мной? Я мечтала тебя пригласить. Подружиться с тобой.
— Возможно, мне удастся приехать. Сколько денег вы нашли? Хватит ли мне, чтобы расплатиться с этими чумными швейцарскими фирмачами за твое алмазное ожерелье?
— Не беспокойся об ожерелье, — откликнулась Бенедетта. — Компания Энтерпрайзерс обанкротилась. Они слишком задрали цены, им никто не платил. Просто отдай ожерелье какой-нибудь другой женщине. Она может им свободно пользоваться целый месяц, пока не кончатся деньги.
— Ты просто сокровище, дорогая.
— Я звякну тебе чуть позже, Майа. Извини, сейчас я занята. Ради тебя я готова на многое, если ты дашь мне шанс! И вот что, я могу улучшить твое изображение. Знаешь, пока что я вижу вместо тебя какое-то жуткое синее пятно. Где ты сейчас?
— Нигде. В общем, тебе не нужно об этом знать. Передай мне сообщение через Поля.
Виртуальный рот Бенедетты растянулся в удивленной гримасе:
— Надеюсь, ты не говорила Полю о нашем дворце?
— Почему я должна была ему об этом говорить?
— Дорогая, Поль всего-навсего теоретик. А я действую активно.
— Возможно, я тоже теоретик.
— Вряд ли, — возразила Бенедетта. — Не думаю, совсем непохоже. Но я могу ошибиться, как думаешь?
Майа немного поразмышляла.
— Ладно, если мы не скажем Полю, то оставь для меня сообщение в «Голове». Я бываю там почти каждый день. Я подружилась с Клаусом.
— Ладно. В «Голове». Хорошая идея. Клаус приятный человек, он очень осторожный. А теперь мне действительно пора.
Очертания Бенедетты растаяли. Кресло оказалось на прежнем месте, но тут же превратилось в плоское изображение.
Майа попыталась выпрямить кресло. Ее рука в перчатке несколько раз добиралась до него, ныряла внутрь, хотя Майа сознавала всю бесполезность нефункционального действия. Какое-то время она продолжала бороться с креслом, меняя положение своего тела под разными углами.
Наконец ей стало совершенно ясно, что в виртуальной комнате кто-то есть. Она осторожно огляделась, не двигаясь с места. Это виртуальное присутствие просочилось сквозь стену, она ощущала легкий холодок от дальней стены. Рассеянный пульсирующий взгляд пробирался через компьютерную передачу.
Майа тряхнула головой, сбросив наглазники и наушники. Она стянула перчатки с онемевших пальцев. Выключила машину. Потом проверила нагревшийся и запыленный механизм, пожалев об явной улике — следах человеческой ДНК, только что оставленных на чешском полицейском оборудовании. Легонько протерла наглазники рукавом, словно этот жест мог чему-нибудь помочь. ДНК была микроскопической, но следы обнаруживались повсюду. Вездесущая очевидность, истина, просочившаяся в сознание, точно множество бактерий.
Но преступление не могло стать преступлением, пока его не обнаружили и не раскрыли.
Она решила, что не станет красть карманный сенсорный экран.

Неимоверно усталая, она села в метро и проспала два часа, пока поезд кружил по городу. А после отправилась в пункт доступа к Сети на станции Малостранска и попросила Сеть отыскать ей Йозефа Новака. Сеть предоставила ей адрес в считанные секунды. Майа вновь села в поезд и доехала до Карлова Намести, откуда, еле волоча ноги, добралась до дома Йозефа Новака. Ни улица, ни само здание не внушали доверия. Она справилась по общественной карте города, дважды тщательно проверила и нажала на кнопку дверного звонка. Никто не откликнулся. Она надавила посильнее, и старая пластмассовая кнопка рассыпалась под ее пальцами. Майа ударила кулаком в окованную железом деревянную дверь. За дверью послышались приглушенные голоса, но никто не потрудился открыть. Она опять стукнула кулаком в дверь, на этот раз сильнее.
Ей открыла дверь пожилая чешка, сняв короткую медную цепочку. На голове у нее был шарф, она носила наглазники.
— Что вам угодно?
— Я хочу видеть Йозефа Новака. Мне нужно с ним поговорить.
— Я не говорю по-английски. А Йозеф не принимает посетителей. И особенно туристов. Ступайте отсюда.
— Дверь захлопнулась.
Майа вышла на улицу и купила кнедлики и чутовки. Эти маленькие неудачи были очень полезны. Если она будет помнить, что нужно поесть, оказавшись взаперти или получив отказ войти в чей-нибудь дом, то останется живой и здоровой. Расправившись со вкусным йогуртом в картонном стаканчике, она вернулась к дому Новака и снова постучала в дверь.
К ней вышла та же самая женщина, но уже одетая в теплую ночную рубашку.
— Это опять вы! Девушка, от вас пахнет Штутгартом. Оставьте нас в покое, вы ничего не добьетесь своей настойчивостью.
Дверь захлопнулась.
Еще одно хорошее напоминание. Майа прошла квартал и поднялась в студию к Эмилю. Его там не было. Отсутствие Эмиля могло бы встревожить, но, зайдя на кухню, она поняла, что он отправился поесть. Она принялась мыть и чистить студию, опрыскала помещение аэрозолем, купленным в Штутгарте, в воздухе запахло спелыми бананами. Ощутимая победа над незримым миром микробов повысила ей настроение, и Майа впервые почувствовала удовлетворение. Она снова пошла к Новаку, было уже темно и холодно. Постучала в дверь.
Ей открыл сгорбленный седой старичок в черном пиджаке. Он был однорук.
— Что вам угодно?
— Вы говорите по-английски, пан Новак?
— По обстоятельствам.
— Я ваша новая ученица. Меня зовут Майа.
— Я не беру учеников, — любезно отозвался Новак. — Завтра я уезжаю в Рим.
— Тогда я тоже поеду завтра в Рим.
Новак уставился на нее через дверную цепочку.
— «Стеклянный лабиринт», — проговорила Майа. — «Скульптурные сады», «Душа воды», «Исчезнувшие статуи».
Новак вздохнул:
— Это плохо звучит по-английски… Что же, полагаю, вам лучше войти.
Стены нижнего этажа дома Новака напоминали пчелиные соты, только деревянные: фантасмагория шестиугольных полок. Деревянные куклы на шарнирах. Стеклянная посуда. Инструменты с нарезкой. Перья. Плетеные предметы. Почтовые марки. Каменные яйца. Детские игрушки из мрамора. Авторучки и канцелярские скрепки. Скульптурные маски. Компасы и песочные часы. Медали. Пряжки от ремней. Дешевые свистки и старые игрушки. Некоторые из этих сот были забиты доверху. Были и пустые полки. Что-то вроде деревянного улья, населенного умными, летящими во времени пчелами.
Стояли рабочие столы, но сесть было негде. Пол натерт до блеска. Сверху, откуда-то с лестничной площадки, послышался сонный женский голос:
— Кто это?
— У нас гостья, — откликнулся Новак. Он полез в карман широких брюк и достал оттуда эмалированную зажигалку.
— Это глупая американская девица с короткими волосами?
— Да, она самая. — Новак щелкнул указательным пальцем по кремню зажигалки, вспыхнувшей мутным, грязноватым пламенем, и зажег шесть восковых свечей в канделябре. Они ярко загорелись, помигивая. Комната окрасилась в золотистые тона. — Дорогая, спусти нам спальный мешок, будь добра.
— Сейчас поздно. Скажи ей, чтобы она поскорее уходила.
— Она очень хорошенькая, — отозвался Новак. — Иногда хочется воспользоваться встречей с такой хорошенькой девушкой.
В молчании они ждали. Наконец вниз, по озаренной светом свечей лестнице, были спущены два черных спальных мешка, колыхающихся от надутого воздуха.
Новак уселся на мешок и жестом своей единственной руки пригласил Майю последовать его примеру. Его правая рука была ампутирована по плечо. Но похоже, ее отсутствие ему нисколько не мешало, как будто одной руки было вполне достаточно, а у остальных людей имелась лишняя. Майа опустила рюкзак на натертый пол и села на указанное место.
— Я хочу научиться фотографировать.
— Фотографировать? — удивился Новак. — Это замечательно! Такое реальное искусство, такое похожее на жизнь. Будто ты Циклоп. Глядишь в одну точку. Целых пять тысячных долей секунды.
— Я знаю, что вы можете меня научить.
— Я учил фотографировать, — не без усилия признался Новак. — Я учил людей видеть через камеру. И какой блистательный итог! Посмотрите на мое жилище! Я был фотографом девяносто лет. Девяносто! И что мы нажили тяжелым трудом, моя старуха и я? Да ничего. Эти обвалы на рынке! Девальвация! Грабительские налоги! Беззаконие и разорение. Политические катаклизмы. Эпидемии! Лопнувшие банки! Никакой стабильности! Никакого покоя. — Новак посмотрел на нее испытующе, и вдруг стало видно, что он тот еще хитрец, — оттопыренные опухшие уши, мохнатые брови, большой стариковский нос картошкой. — У нас нет собственности, нет накоплений. Мы очень старые люди, и для вас, девочка, у нас нет ничего. Вам лучше уйти, чтоб проблем не было.
— Но вы же так знамениты!
— Я пережил свою славу. Все в прошлом. Живу по инерции.
Майа оглядела гостиную. Потрясающее сочетание хаоса и абсолютного порядка. Миниатюрные вещицы подлинного искусства и китч. Музей диковинок — следы прошедших времен. Нигде ни пылинки. Кладбище музейных экспонатов.
Догорали свечи, оголяли свои восковые фитильки. Седовласый Новак, видимо, успокоился, сказав то, что давно хотел сказать.
Майа, показывая на верхнюю полку его улья, спросила:
— Там хрустальная ваза? Вот этот графин, наверху.
— Старое богемское стекло, — пояснил Новак.
— Очень красивый.

Предыдущая страница 17 Следующая страница


Священный огонь 18

Новак негромко присвистнул. Открылась незаметная дверь, видимо в кухню, и оттуда показалась рука.
Растопыренной пятерней она сильно шлепнулась на деревянный пол. У обнаженного плеча была перистая фактура, вроде извилистых щупальцев моллюска.
Рука сгибалась и подпрыгивала, сгибалась и подпрыгивала, глухо пошлепывая по освещенным слабым светом половицам. Она извивалась, подныривала и с неимоверной скоростью добралась до Новака, нащупала прорезь в пустом плече его пиджака.
Новак покосился, чуть заметно подмигнул Майе, приподнял свою искусственную руку и осторожно взмахнул ей.
Потом левым локтем он оперся о спальник, встал и прошелся по комнате. Правая рука вытянулась, ее гладкая кожа покрылась пупырышками, уменьшилась до размера птичьей косточки. Другая рука потянулась за графином. Он дернул ею, и рука вновь приобрела нормальный размер, внутри нее послышался легкий хруст.
Он подал Майе графин. Она стала рассматривать его при свете свечи.
— Я уже как будто видела его, — проговорила она. — И даже жила внутри него. Это была Вселенная.
Новак недоуменно пожал плечами. Теперь, с рукой, прикрепленной к плечу, он мог легко пожимать плечами.
— Поэты заявляют то же самое о любой земной песчинке.
Она взглянула:
— Этот графин сделан из песка, не так ли? И линзы камеры сделаны из песка. А значит, любое явление подобно песчинке.
Новак неторопливо улыбнулся.
— Хорошая новость, — произнес он. — Вы мне нравитесь.
— Какое чудо — сохранить стеклянный лабиринт, — заметила она, повертев в руках графин. — Он казался более реальным, когда был виртуальным. — Майа вернула ему графин.
Новак привычно посмотрел на него, погладив левой рукой, правая вроде как покрылась резиновой перчаткой.
— Что же, он очень старый. Маленький фрагмент прошлой культуры. Шедевры культуры! — И он процитировал на честине: — «Созданный из мраморных изваяний, из лесных сучьев и трав, истоптанных ногами. Ты, безмолвное творение! Наши умы теряют от тебя покой и равновесие, словно от вечности. Ты ледяной стих! Когда это поколение сойдет в могилу, на твою долю останутся трудности множества других людей. Друг человечества! Ты скажешь нам: „Красота — это правда, а правда — это красота“. Мы не знаем иного, и нам не нужно знать больше».
— Это стихи?
— Старое английское стихотворение.
— Тогда почему же вы не процитировали его по-английски?
— На английском больше нет поэзии. Когда он распространился по миру, то вся поэзия исчезла.
Майа задумалась. Это высказывание было лестным и, казалось, многое объясняло.
— В таком случае выходит, что стихотворения еще могут звучать на честине?
— Честина — устаревший язык, — ответил Новак. Он поднялся — рука вытянулась, как пластилиновая, — и поставил графин на место.
— Когда мы должны выехать в Рим? — спросила Майа.
— Утром. Рано.
— Тогда можно мне подождать вас здесь?
— Если вы обещаете погасить свечи, — отозвался Новак, не без труда поднимаясь по лестнице. Через десять минут его рука слетела вниз и молча исчезла в неизвестном направлении.

Они отправились в Рим рано утром. Пани Новакова собрала для мужа огромную сумку с ремнями через плечо. Новак не взял с собой протеза.
Майа вскинула на спину рюкзак. И вежливо предложила понести сумку Новака. Он с готовностью отдал ее. Сумка весила, наверное, полтонны. Новак недовольно вздохнул, открыл дверь и, сосредоточившись, сделал три коротких шага по старой мостовой к новенькому сверкающему лимузину.
Майа положила его сумку и свой рюкзак в багажник и забралась в лимузин, бесшумно и быстро тронувшийся в путь.
— Почему ваша жена не поехала с вами в Рим?
— О, эти деловые поездки, они очень утомляют, на них соглашаешься только по обязанности. Она от них устает.
— Вы давно женаты на Милене?
— Мы поженились в 1994 году, — пробурчал Новак. — Сейчас это лишь так называемый брак. Мы живем, как брат и сестра. — Он потрогал свой подбородок. — Нет, я неточно выразился. Мы пережили сексуальные страсти. Теперь существуем как драгоценные ископаемые друг для друга.
— Редко случается, чтобы люди были женаты почти сто лет. Вы должны этим гордиться.
— Возможно. Если вы прощаете друг другу вульгарность плотской страсти, — что же, тогда мы с Миленой — коллекционеры и терпеть не можем выбрасывать старые вещи. — Новак дотронулся единственной рукой до воротника и вынул свой нетлинк. Набрал номер в Сети.
—Хэлло, — зарычал он. — Голосовая почта? — Новак сердито перешел на честину. — Вы по-прежнему меня избегаете? Ладно, слушайте, жук вы этакий! Это немыслимо, невозможно, чтобы старик инвалид, без правой руки, забытый миром, не имеющий мало-мальски приличной студии и профессиональной помощи, мог платить годовой налог в тридцать тысяч марок! Это противоречит здравому смыслу! Особенно в 2095 году, когда у меня было плохо с заказами! И что за дурацкая болтовня об увеличении налоговой ставки с 92-го года! Вы еще требуете деньги задним числом? И грозитесь штрафами? После того как выпили из нас всю кровь? Заслуженный художник Чешской Республики! Пятикратный лауреат Пражской городской премии! Вот кто я! А вы давите меня своими безумными требованиями! Настоящий скандал! Будьте уверены: последнее слово за мной, вы, наглый мошенник! — Он кончил говорить и убрал аппарат.
— Всякий раз доказываешь им, — угрюмо пояснил он. — Приносишь горы документов, наград, почетных званий, приглашений, многолетней переписки. Но они бесчувственны. Как роботы у Чапека. — Он покачал головой, а потом мрачно усмехнулся. — Но меня это не волнует! Я очень терпелив и еще переживу их.
В пражском аэропорту их ждала персональная программа, оформленная с присущей авиалиниям элегантностью — в белых, серебряных и ярко-синих тонах.
— Посмотрите на это, — встревожился Новак у высокого перфорированного трапа, — Джанкарло должен был прислать мне бортпроводника. Он знает, что я настоящая развалина.
— Я же с вами, Йозеф. И буду вашим проводником. — Майа открыла багажник и достала оттуда вещи.
— Он создание di moda , этот Джанкарло. Вы бы видели его замок в Гштааде, просто кишит штутгартскими омарами. Знаете, если эти жуткие машины двинутся в беспорядке, они могут вас убить. Разорвать вам горло своими «усами»-пинцетами, пока вы спите. — Новак отступил в сторону, и Майа внесла тяжелые вещи в самолет. Затем он бодро проковылял вслед за ней по трапу.
В салоне не было спальных кресел. Майа помедлила и озадаченно огляделась по сторонам. Новак пригнулся, стоя на месте, и прямо под ним с ошеломляющей быстротой неслышно появилось кресло. Проход в салоне самолета был выложен вроде бы прекрасным итальянским мрамором, но под ногами пассажиров его чувствительная поверхность вздувалась и превращалась в прозрачные, тугие, наполненные воздухом кресла, смахивавшие на огромные волдыри. Майа села в такое кресло и мгновенно оказалась словно в ловушке.
— Какой замечательный, уютный самолет, — сказала она, опершись на выдвижные подлокотники.
— Благодарю вас, мадам, — произнес самолет. — Вы готовы к полету?
— Полагаю, что да, — проворчал Новак.
Продолговатые изящные крылья бесшумно и стремительно завибрировали. Самолет вертикально поднялся в воздух.
Новак молча и сосредоточенно глядел в окно, пока дорогая его сердцу Прага окончательно не скрылась из виду. Затем он повернулся к Майе.
— Вы, наверное, работаете моделью? Я почти не сомневаюсь в этом.
— Иногда.
— У вас есть агентство?
— Нет, я никогда не выступала как модель за деньги. — Она сделала паузу. — Я не хочу выступать за деньги. Но для вас я бы стала моделью, если вы пожелаете.
— Вы можете демонстрировать одежду? Вы умеете ходить по подиуму?
— Я видела, как ходят модели… Но нет, я не знаю, как надо.
— Тогда я вас научу, — сказал Новак. — Следите внимательно и смотрите, как я ставлю ногу.
Они поднялись, и их кресла-шары беззвучно лопнули. В салоне образовалось много места, где можно было отрабатывать походку.

В 2065 году Иннокентий XIV стал первым папой, добровольно подвергшимся операции по продлению жизни. Характер и подробности его лечения были окутаны тайной — редкое и весьма дипломатическое исключение в обычной практике полной медицинской открытости. Решение папы, то есть полное нарушение естественных, Богом данных сроков земного бытия и дерзкий вызов нормальному процессу смены пап на Святом престоле, привело к кризису церкви.
Конклав кардиналов созвал совет, чтобы дать оценку действиям папы. В качестве аргумента они пытались привести эпизоды с Божественной благодатью, чтобы удостовериться в правомерности содеянного. Духовная экзальтация кардиналов, их исступленные пляски, истерические выкрики скептики расценили как злоупотребление наркотиками. Однако непосредственные участники не сомневались в Божественном происхождении священного огня. Церковь всегда побеждала, опровергая безжалостные доводы скептиков.
После, как было сочтено, Божественного вмешательства церковь незамедлительно одобрила процессы постгуманизации и теперь рекомендовала собственные методики продления жизни. Одобрение медицинских процедур, наряду с современными энтеогенными растворами и различными духовными учениями, распространялось в качестве новых Страстей Христовых.
Смиренный и неутомимый святой отец с его отличным обменом веществ, длинной седой бородой, теперь наполовину почерневшей, стал центральной фигурой европейской модернизации и ее иконой. Многие на первых порах считали Иннокентия обычным карьеристом и подлинным виновником упадка старой веры. Но после нисхождения священного огня на папский синклит всем стало ясно, что возродившийся к жизни папа обладает поистине сверхчеловеческими способностями.
Поразительное красноречие папы, его искренность и заявленная им добрая воля подействовали даже на заядлых скептиков.
И когда его окрепшая модернистская церковь отвоевала утраченные было позиции старого христианства, наместник Бога начал творить чудеса, неведомые со времен апостолов. Папа исцелял калек и паралитиков словом и прикосновением. Он изгонял дьявола из помраченного рассудка психически больных. Более того, больные часто навсегда избавлялись от своих недугов.
Он также мог довольно точно, подробно предсказывать будущее. Многие верили, что папа способен читать мысли. Паранормальные явления стали признаваться не только верующими католиками, но и дипломатами, государственными деятелями, учеными и юристами. Его дар проникновения в души людей часто демонстрировался на политической сцене. Закаленные и ожесточившиеся в битвах воины или удачливые преступники, удостоившись аудиенции у понтифика, впадали в сомнение, исповедовались, каялись в грехах перед миром, сожалели о своих злодеяниях.
Папа Иннокентий помогал беднякам, давал приют бездомным и уговаривал строптивых политиков изменить свою политику, делая ее более гуманной. Он создал прекрасно оборудованные больницы и школы, библиотеки и сетевые сайты, музеи и университеты. По всей Европе он настроил приюты и ночлежки для бродяг. Он перестроил Ватикан и превратил старинные соборы и церкви во всем мире в центры экстатичной христианской духовности, поражающие прихожан непревзойденной святостью своей виртуальной мессы. Разумеется, он был самым великим папой двадцать первого века, вероятно, величайшим понтификом последних десяти столетий, а быть может, и всех времен. Его святость стала очевидной, даже если бы он нашел время и возможность умереть.
На Майю Рим произвел впечатление полного хаоса. За день до их с Новаком приезда в городе произошло чудо. После распространения энтеогена чудеса сделались привычными и теперь требовалось нечто из ряда вон выходящее, чтобы привлечь внимание толпы к сверхъестественным давлениям. Последнее чудо подняло интерес к сверхъестественному на небывалый уровень: Дева Мария воочию предстала перед двумя детьми и собакой в Публичном пункте телеприсутствия.
Дети обычно не принимали энтеоген. Даже постсобачьи псы редко бывали способны к духовным откровениям. А пленки в Публичном пункте телеприсутствия вряд ли могли быть подменены, и это вряд ли были размытые синие пятна, парившие над Виале Гулельмо Маркони.
На римлян чудеса не оказали особого впечатления. Близость к Ватикану была привычна для коренных римлян. Тем не менее верующие потянулись в Вечный город со всех концов Европы — помолиться, очиститься от грехов, поискать старинные диковинные средства связи и насладиться современными. Движение транспорта — автобусы, мотоциклы, грузовики — было насыщенным и не прекращалось ни на минуту, а среди пешеходов частенько мелькали туристы в одеяниях францисканских монахов. Могло показаться, что в этой густой, шумной, невероятной, праздничной, истинно итальянской толпе не было ни порядка, ни здравого смысла. К тому же в этот день шел дождь.
Майа посмотрела в залитое струями дождя окно их лимузина.
— Йозеф, а вы религиозны?
— Существует много миров. Есть здешний мир, который мы познаем во тьме, — ответил Новак, постучав по своему морщинистому лбу. — Есть материальный мир, освещенный солнцем. И есть также виртуальность, наша современная нематериальность, претендующая на собственное бытие. Религия — один из видов виртуальности. Очень древний вид.
— Но вы верите в Бога?
— Я верю в очень простые вещи, а их совсем немного. Я верю в то, что если вы берете материальный объект, появившийся в мире благодаря свету, и переводите это восприятие в виртуальный ряд, то обретаете так называемый «лиризм». У некоторых людей огромная иррациональная потребность в религии. А у меня огромная иррациональная потребность в лиризме. Я не в силах с собой справиться и не намерен это обсуждать. И потому не желаю мешать верующим, если они не мешают мне.
— Но здесь сегодня, должно быть, полмиллиона человек. И все из-за собаки, компьютера и парочки детишек. Что вы об этом думаете?
— Я думаю, что Джанкарло будет недоволен этой ситуацией.
Лимузин легко и виртуозно вписался в римское движение и довез их до отеля, в котором, конечно, уже не было мест. Новак вступил в ожесточенную перепалку со служащими, причем все говорили на разных языках, и победил, получив отдельные номера, к явному неудовольствию всех членов жаркой дискуссии. Майа послала за своими вещами и приняла ванну.
Когда ей принесли багаж, она нашла среди прочих вещей ночную сорочку. Пристрастие Новака к женским одеяниям выглядело трогательно-старомодным и одновременно располагало к нему как к человеку с тонким вкусом и наметанным глазом. Он знал, как будут смотреться вещи на фотографиях, и безошибочно определял соотношение модели и ее одеяния.
Джанкарло Виетти, владелец и главный кутюрье империи Виетти, представлял свою семьдесят пятую весеннюю коллекцию. Столь торжественное событие требовало соответствующей организации и дизайна. Виетти нанял амфитеатр Кио — колоссальное здание с аркадами и уникальной эклектичностью, выстроенное эксцентричным японским миллиардером, после того как землетрясение разрушило большинство строений в римском квартале Фламинио.
Они притормозили перед розоватыми колоннами Кио и, выйдя из такси, оказались среди фланирующей толпы римских папарацци в наглазниках. Кажется, Новака не слишком хорошо знали в Риме, но человека с одной рукой можно было легко заметить. Он проигнорировал кричащих папарацци, но реакция его была замедленной.
Они поднялись по лестнице. Новак окинул безвкусный мраморный фасад критическим взглядом.
— У прошлого весьма ограниченные ресурсы, и вот вам наглядное доказательство, — пробормотал он. — Лучше было бы подражать Индианаполису, чем пытаться превзойти фашиста Муссолини дешевыми материалами.
Но Майю дворец просто восхитил. Он не напоминал римские развалины — поросшие мхом сырые камни, — а выглядел совершенно функциональным и обладал естественной красотой хорошо сконструированной фотокопии.
Они вошли в здание, свернули в один из отсеков и обнаружили в зале человек триста, ожидавших обеда, и крабов-официантов с подносами.
Как много стариков! Ее поразила присущая им всем какая-то монументальная торжественность. И только тут до нее дошло, что эта непринужденно болтающая масса наманикюренной и великолепно одетой плоти была намного старше дворца, в котором она находилась.
Здесь собрался европейский бомонд. Люди, привыкшие вести светский образ жизни. Казалось, что их проницательный взгляд в тени наглазников мог пробить толстые стены. Ветераны европейской моды олицетворяли уже исчезающий дух неофитства. Они старались сохранить его, так сказать, заморозить и окутать себя им, точно саваном. Они очаровывали и притягивали к себе, вызывали интерес, словно музейные раритеты. Новак надел свои наглазники и молча подошел к отведенному месту в соответствии с его статусом. Они сели с Майей на стулья с красивой обивкой за маленький круглый стол, сервированный серебряными приборами и накрахмаленными кремовыми салфетками.
— Добрый вечер, Йозеф, — поздоровался с ним человек, который уже занял свое место за тем же столом.
— Привет, дорогой Дайзабуро, старый приятель. Давно не виделись.
Дайзабуро с отстраненным и холодноватым интересом естествоиспытателя оглядел Майю через изысканные наглазники.
— А она хорошенькая. Черт возьми, где ты откопал такое платье?
— Это первая вещь Виетти, которую я запечатлел, — сказал Новак.
— Меня изумляет, что вещи Виетти по-прежнему хранятся в архивах.
— Джанкарло мог выбросить его из своих архивов. Но я могу все лучшее сохранить.
— Джанкарло тогда был очень молод, — проговорил Дайзабуро. — А молодежный стиль очень подходит твоей приятельнице. Нам нужно заказать воду. Вы хотите воды?
— Почему бы и нет? — отозвался Новак.
Дайзабуро дал знак крабу. Тот заговорил с ними на японском языке.
— Пожалуйста, говорите по-английски, — попросил его Дайзабуро.
— У нас есть вода из антарктических льдов, — предложил краб, — из глубины плейстоценовых слоев. Чистейшая вода, ничем не загрязненная, с самой зари человечества.
— Какой апломб, — заметил Новак. — Очень похоже на Виетти.
— У нас есть и вода с Луны, — продолжил краб. — С интересными изотопными свойствами.
— Вы когда-нибудь пили воду с Луны, моя дорогая? — обратился к Майе Новак.
Она покачала головой.
— Принесите нам лунную воду, — распорядился Новак.
Второй краб подошел к ним с закупоренным сосудом. Он вытянул блестящие щупальца и положил им в фужеры для бренди кубики дымящегося голубого льда.
— Вода — лучшее из доступных удовольствий, — сказал Дайзабуро, когда крабы удалились выполнять очередной заказ. — Мы не можем участвовать в грубом акте потребления жидкости или, точнее, можем, но не всегда, и, конечно, способны наблюдать за тем, как тает лед.
Дама, сидевшая за их столом, наклонилась к ним. Она была маленькая, морщинистая, с почти безволосой головой, неопределенной национальности, вместо парика на ней была огромная черная шляпа.
— Эту воду привезли с кометы, прилетевшей с края Вселенной, — торопливо и неразборчиво пролепетала она. — Она была заморожена шесть миллиардов лет назад. Позволяет ощутить пульс земной жизни.
Новак поднял фужер единственной рукой и немного повертел его. Грубоватое, словно высеченное из камня, крестьянское лицо фотографа радостно засияло от предвкушения.
— Меня удивляет, что рядом с моим лунным льдом собралось столько лунавтов.
— В живых осталось только семнадцать человек. Жаль, что они друг друга терпеть не могут. — Дайзабуро желчно усмехнулся.
— Космические бунтари, космические мечтатели, — произнес Новак, наслаждаясь ароматом своего фужера. — Бедняги, они столкнулись с экзистенциальными трудностями жизни без традиций.
Майа посмотрела на людей, группой расположившихся за соседним столиком, и сразу все поняла. Это озарение вспыхнуло в ней, как свет зажженной лампы, и она начала мысленно перечислять медицинские препараты и характер операций. Все эти старики и их устаревшая техника. Исчезновение морщин. Рост волос, трансплантация кожи. Фильтрация крови. Синтетические лимфы. Фактор роста нервов и мускулов. Ускоренное размножение клеток. Внутриклеточная антиоксидантная протеиновая катализация; омолаживающие колдовские зелья из аргинина, орнитинов и цистеинов, глютатионов и каталазы. Кишечные тонкие покрытия Вилли (IVL). Биоритмические регуляторы эмоций (АСА). Средства для роста костей и костных тканей. Керамические протезы. Подобранные аминокислоты. Подобранные дегидроэпиандростероны. Аутоиммунные перепрограммирующие систематики (ARS). Микробные очистители атеросклероза (AMS). Глиально-нервальные диссикативные дефибрилляты (GNDD). Средства кинетического ускорения обмена веществ широкого спектра (BSKMA). Все это была устаревшая техника. И после ее использования они стали целеустремленнее, у них появилось честолюбие.
Раздался звук гонга. Три сотни обедавших дружно поднялись из-за своих маленьких столов и нетвердой походкой медленно побрели к большим, отлично устроенным музыкальным креслам. Без шума и суеты. Все не торопясь уселись на новые места, радуясь приятному соседству. Бегавшие в проходах роботы разносили салаты и супы.
Новые соседи Йозефа по столу говорили по-немецки. Похоже, он уже был знаком с ними или сумел узнать их прошлое с помощью своих наглазников. Майа пыталась наладить переводчик, переместить бусины с честиной и итальянским, поставить маленькую алмазную бусину с немецким, но, когда она перебирала ожерелье, оно всякий раз останавливалось и сердито напоминало, сколько она уже задолжала.
Ей стало стыдно за свое ожерелье. Дешевое золото и алмазы сверкали на ее платье с глубоким вырезом, вроде как радиоактивные отходы. Она не понимала немецкую речь и не сказала ни слова, однако ее неучастие в беседе прошло незамеченным. Она была молода, и, видимо, считалось, что вряд ли она могла сообщить что-нибудь интересное.
Роботы унесли суп, обстановка опять изменилась. Все снова поднялись с места. На стол подали аппетитные на вид каннелони. Кое-кто из гостей принялся есть, другие же отставили тарелки в сторону. Затем они снова передвинулись — на этот раз к вкусным круглым гньоцци. А после — к покрытым глазурью колышущимся пудингам, издали напоминавшим сырные головки. И наконец, к пирамидам сладостей. Все это была специально и тщательно приготовленная пища, не требующая особого пережевывания.
Толпа устремилась в выставочный зал, его великолепие подавляло. Вдоль стен то там, то сям попадались на глаза небольшие бутики с весьма авангардными товарами, словно их выставили для рекламы. Виетти просто преступал традиции, бравировал этим, потому что коллекции высокой моды не нуждались в назойливом предложении. Настоящая высокая мода стремилась к совершенству одежды и требовала прежде всего терпимости. В высшем свете терпимость ценилась более всего. Мода «от кутюр» была игрой в престиж, спонсорские деньги лишь частично покрывали расходы, по большей же части доход приносило лицензированное ноу-хау Виетти: наглазники, духи, оборудование для ванных, минеральная вода и лечебная косметика — интеллектуальная собственность кутюрье, создававшего не столько моду, сколько стиль жизни.
Счастливые зрители, удостоившиеся чести попасть на показ, располагались амфитеатром в уютных креслах. Индонезийские, японские, американские политики и финансисты, напоминавшие павлинов в ярком оперении, заняли первые ряды, явно желая произвести впечатление друг на друга. Позади разместились сетевые издатели, оптовые покупатели, фотографы, актеры, актрисы, миллионеры и другая разношерстная публика.
Для всех приглашенных не хватало кресел: это было намеренное и весьма традиционное упущение. Новак провел Майю в конец зала сквозь плотную толпу рядовых зрителей, молодых дизайнеров и не слишком знаменитых гостей.
В задних рядах толпились европейские аисты, африканские птицы-секретари и курлыкающие американские журавли. Эти высокие птицы с богатым ярким опереньем ждали своего выхода с явным достоинством и молча расступались перед взволнованными зрителями.
Легендарный кутюрье появился в центре своей галдящей свиты. На нем был костюм, нечто вроде спецовки — из черного ворсистого материала, со множеством карманов, похожий на костюм аквалангиста. Он следил за начавшимся шоу через двое радужных вееров-дисплеев, прикрепленных к поясу.
— Йозеф, как хорошо, что ты приехал, — сказал Виетти по-английски.
Он был высок, широкоплеч, с решительным квадратным подбородком и один из немногих не носил наглазников. Очевидно, в молодости Виетти был очень красив. Но годы и переживания оставили свой отпечаток, и теперь в нем чувствовалось что-то величественное и мрачное, как в развалинах Колизея. Хотя, строго говоря, Джанкарло Виетти родился в Милане, а не в Риме.
Он окинул Майю тем же рассеянным, снисходительным взглядом, каким смотрел на своих покорных аистов. Его поблекшие голубые глаза внезапно оживились. И наконец он сказал, обнажив сверкающий ряд керамических зубов:
— Ну надо же, Йозеф, она такая стильная! Ну ты и мошенник. На самом деле тебе не нужно было…
— Значит, ты помнишь.
— Неужели ты думаешь, что я забыл мою первую коллекцию? С таким же успехом можно забыть, как впервые лег под нож. — Заинтригованный Виетти не отрывал от Майи глаз. — Где ты ее нашел?
— Это моя новая ученица.
Виетти осторожно дотронулся до подбородка Майи кончиком пальца в черной перчатке, коснулся локона ее парика и потрепал по плечу. А потом от души рассмеялся. Его щеки покрылись красными пятнами, тело тряслось. Виетти приложил левую руку к сердцу, подмигнул. Затем проверил веера на поясе и очертил мембрану указательным пальцем.
— Давай-ка выпустим ее сегодня вечером погулять по подиуму, — предложил он. — Шоу в Риме — это всегда хаос. Но это очень стильный хаос.
— Ты не должен этого делать, Джанкарло. Костюм из легкого пластика и тот не выдержит.
— Я знаю, ты решил немного подшутить надо мной с этим старым костюмом, но мы можем все поправить. А она умеет ходить как надо?
— Немного умеет.
— Она очень молода, ей простят, если что-то не так. — Виетти вопросительно взглянул на нее: — Ваше имя?
— Майа.
— Малышка, у меня здесь очень хорошая команда. Позвольте мне представить вас. Вы можете пройтись перед этой славной публикой? Они ужасно старые, у них эти глупые наглазники и слишком много денег. — Виетти по-дружески подмигнул ей, хотя между ними был водораздел в целое столетие.
— Конечно могу. — Она была непосредственна и очень счастлива.
Виетти искоса посмотрел на Новака:
— Йозеф, прошу тебя, несколько фотографий для моего небольшого сайта.
— Нет, не могу, — отказался Новак. — У меня нет с собой подходящего аппарата и вообще нужного оборудования.
— Ну, Йозеф, по старой дружбе, а? Ты можешь воспользоваться аппаратом Мадраски. Он позер, дурак, но в любом случае мне не откажет.
— Я давным-давно не снимал моду. По правде сказать, в последнее время я больше снимал яичную скорлупу и паутину.
— Йозеф, после того как ты потрудился ее надеть! Не стесняйся. Лицо ужасное, это верно. Какая-то наивная косметика, настоящий китч. Но мы еще увидим, какое у нее лицо. И парик просто жуткий… Но она так сексуальна, Йозеф! В двадцатые годы все были очень сексуальны. Даже я был тогда хорош. — Виетти ностальгически вздохнул. — Ты помнишь, каким я был?
— Когда ты молод, даже луна и звезды возбуждают.
— Но в двадцатые годы люди умирали совсем молодыми, и каждый был сексуален, все вокруг было сексуальным. Даже СПИД был сексуальным в двадцатые годы. У меня в коллекции нет ни одной сексуальной вещи, и твоя девушка станет сегодня вечером моим сексуальным сюрпризом. Это будет забавно. Барбара о ней позаботится. — Он взмахнул веерами на поясе и хлопнул в ладоши: — Барбара!
— Вам очень повезло, — тихонько сказал Новак Майе. — Он надеется на вас. Не разочаруйте.
Она шепнула в ответ:
— Он не собирается мне платить, не так ли? Я смогу это сделать, если он не станет мне платить.
— Я этим займусь, — заверил ее Новак. — Будьте посмелее.
Барбара была главным ассистентом Виетти. Она говорила с вест-эндским лондонским акцентом. Крупные черты ее лица и черные курчавые волосы причудливо сочетались с персиковой кожей и хрупкостью юной девушки с полотен прерафаэлитов. Деловитая и трезвая, Барбара одевалась строго и со вкусом, как дипломаты высокого ранга. Ей было восемьдесят лет.

Предыдущая страница 18 Следующая страница


19 Брюс Стерлинг

Барбара повела Майю в гримерную, где толпились манекенщики. Перед ярко освещенными видеозеркалами сидело около десятка полуодетых, потрясающе красивых мужчин. Они болтали, поигрывали бицепсами и тщательно одевались.
— Это Филиппе, теперь он о вас позаботится, — сказала Барбара и усадила Майю в красное кресло.
Филиппе, невысокий человек с крошечным ротиком, напомаженными белокурыми волосами, в огромных наглазниках, взял ее за руку, быстро взглянул и в ужасе отпрянул.
— О боже, нет! — воскликнул Филиппе и отправился за скребком, очищающим кремом, полотенцами, щетками для волос, стал звать парикмахера.
Двое сидевших поблизости манекенщиков оживленно разговаривали.
— Ты видел Томи сегодня вечером? Что с ним случилось? Он совсем обрюзг. Жутко растолстел.
— Все это зрелище для детишек или сумасшедших. Когда у тебя ребенок, это еще куда ни шло, но если у ребенка уже свой ребенок, то ты меня извини.
— А как твой новый дом, Брэнд?
— Пока что все в порядке, но нужно еще просверлить до сейсмической зоны. И это меня тревожит.
— Нет, ты не должен откладывать. Тогда ты и Бобби все раскопаете и установите там какое-нибудь стабилизирующее оборудование, какой-нибудь симпатичный определитель… Я просто зеленею от зависти. — Манекенщик проверил свое видеозеркало. На экране возникло его изображение в анфас. — Ну как мои глаза, с ними все в ажуре?
— Ты опять изменил их форму?
— Нет, на этот раз придумал новенькое.
— Эдриан, твои глаза еще никогда так хорошо не выглядели. Серьезно говорю.
— Спасибо. Я рассказывал тебе, что меня призвали в армию?
— Ты шутишь. — Брэндон без всяких усилий дважды сделал колесо и оперся ладонями о пол. Он сделал стойку. Его мускулистые ноги дотянулись кончиками пальцев до потолка. Тело, принявшее позу ныряльщика, напоминало бронзовую статую.
— Ну что же, — отозвался Эдриан, — мои медицинские показатели довольно высоки, и к тому же социальная помощь, но знаешь, они просто свора грязных стукачей. Разве не так? Но армия! Я хочу сказать, что в наши дни в современном обществе у вооруженных сил должна быть какая-то власть! Вдали от гражданки должны же быть серьезные ребята, готовые крепко ударить, когда понадобится, и назвать вещи своими именами. Верно?
Брэндон пошатнулся, безуспешно пытаясь встать на ноги. Он поглядел в зеркало на свой втянутый мускулистый живот, нахмурился. Встал на ноги и нашел эластичный ремень.
— А ты долго служил?
— Пять лет.
— Нет проблем, ты мог составить план на пять лет. — Брэндон с резким чмокающим звуком застегнул пояс тугой пряжкой. — И ты выдержал все армейские нагрузки?
— Да, меня там любили. И сразу отправили в офицерское подразделение.
— Ты не страдал от простатита?
— Простатит в прошлом, но сейчас он вновь о себе напомнил, давит иногда. А на уик-энд я ездил на базу в Каир. — Эдриан внезапно осекся. — Филиппе, что ты делаешь с бровями этой девушки?
— Я тороплюсь, у меня считанные минуты, — пожаловался Филиппе.
— Это платье для показа, а значит, на время. Ты бы мог сделать девочке брови тоже на время, в стиле двадцатых годов. Не нужно просто выщипывать их, словно она фурия или вроде того. Это несерьезно. — Эдран покровительственно, по-отцовски потрепал Майю по плечу. — Что-то я не видел тебя здесь раньше, крошка. Ты впервые с Джанкарло?
— Да, я вообще впервые участвую в показе.
— Брэндон, послушай-ка ее, она американка.
— Ребята, вы американцы? — удивилась она.
— Точно, — улыбнулся Эдриан. — Европейцы любят американских парней —широкоплечих, мускулистых, молчаливых, словно скала, двух слов связать не могут. Почему бы нас не любить?
— Они любят в нас мужественность, — заявил Брэндон. — И хорошо за это платят. Вам платят за мужественность, потому она убийственна. — Он рассмеялся.
— У вас расширенные поры, дорогая, — задумчиво сказал Филиппе. — Вы купались в плесени?
— Только раз.
— Вам нужно это делать. Обязательно! У меня есть вытяжка из плесневых грибов, она способна творить чудеса. Попробуйте и сами убедитесь. А сейчас мне нужно увеличить вам лоб и подровнять верхнюю губу. Это может быть довольно болезненно.
Пинцеты щипали, щетки вибрировали, проступили жирные пятна, пудра отреагировала и впиталась.
Через полчаса мужчины были уже полностью одеты. Некоторые уже вышли на подиум.
Филиппе показал Майе ее новое лицо.
У нее не раз менялось лицо, она делала косметические операции в течение многих десятилетий. Как правило, это были несложные процедуры, общепринятые, но, в сущности, никчемные. Некоторые носили функциональный характер, были высокотехнологичными и по-настоящему эффективными — после них лицо становилось «сырым», неотделанным. С таким лицом лучше всего было оставаться дома, в теплой темной комнате, и набираться сил. Но Филиппе проделал искусную работу. Это было прежде всего лицо Майи — но сияющее и без единого изъяна. Изогнутые и чуть подкрашенные ресницы. Тени на веках. Брови вразлет. Шелковая кожа. Ясные зрачки и яркие белки глаз. Губы как два свежих лепестка. Законченное лицо. Человеческое совершенство. Потом на нее надели новый парик, и она стала самой красотой. Это был очень искусно сделанный парик. Он был создан в знаменитом доме европейской моды, там никогда не совершали небрежной работы. Это был просто изумительно красивый парик. Из густых, в высшей степени естественных, блестящих белокурых волос. Дорогой, удобный и столь же удачно сконструированный, как роскошный лимузин.
Парик пришелся ей впору и облегал ее бритую голову плотнее, чем собственные волосы. Когда эти локоны коснулись ее шеи и плеч, она поняла, что о таких волосах любая женщина может только мечтать.
Раздались волнующие звуки гонга. Комнату покинули последние манекенщики. Их сменили лениво вошедшие манекенщицы. Они были высокими, худенькими и полностью одетыми, если не считать необутых ног. Туфли всегда доставляли массу неприятностей, и нервничающие участницы показа то снимали, то надевали новую обувь. Усталые и безразличные манекенщицы выпили настойки, сделали ингаляцию и съели крохотные калорийные палочки с палец величиной. Они едва притронулись к оливкам. Руки моделей манерно подносили к накрашенным губам кусочки, беря их из красиво сервированных тарелок.
Манекенщицы были пожилыми женщинами и выглядели так, как должны выглядеть современные пожилые женщины, находящиеся в отличной форме. Они были похожи на спортсменок, страдающих аменореей. На зрелых гимнасток, полностью утративших юношескую живость. Никаких типичных признаков старости в глаза не бросалось, но они были хрупкими и держались несколько скованно. Все манекенщицы казались высокомерными, изысканными, на редкость сильными, с большими миндалевидными глазами. Можно было представить, что они легки как пушинки.
Их облегающие разноцветные платья подчеркивали узкие бедра и совсем не обрисовывали грудь. Глядя на одежду, ты понимал, что наряды могут быть элегантными и даже женственными, но абсолютно не сексуальными. Великолепно скроенные и сшитые платья, довольно строгие, типичные для банковских служащих, они больше походили на платья дворцовых евнухов из тайного города китайских императоров. Декольте на платьях обнажали кожу, но такая кожа могла быть у пловчих, переплывающих Ла-Манш.
Платья были щедро украшены перьями. Не нежные экзотические перышки, а собранные в пучки, как стрелы в колчане. В этот весенний сезон Джанкарло отдал перьям предпочтение. Кропотливая работа придала украшениям из перьев воздушность, платья выглядели чрезвычайно роскошно.
— Речь идет не просто о сокращении риска, — сказала модель, сидевшая неподалеку от Майи, — вы получаете взамен шесть или пять процентов ставки.
— Я не уверена, что правильно выбрано время для фондов медицинской взаимопомощи, — заметила другая манекенщица. — Кроме того, я католичка.
— Никто не говорит, что нужно пользоваться запрещенными средствами, достаточно просто сделать пожертвования, — терпеливо разъяснила первая модель. Она была трогательно красива и своей одухотворенностью немного напоминала одну из фигур боттичеллиевской «Весны». — Спроси когда-нибудь любого банкира из Ватикана, дорогая. Они все очень милые и быстро с этим разберутся.
Вторая модель удивленно поглядела сначала на Майю, а потом на свои часы.
— Когда ваш выход?
Майа приложила ожерелье к уху:
— Простите, я не говорю по-итальянски.
— Ваши алмазы немного старомодны. Мне нравятся алмазы, — проговорила вторая манекенщица медленно, но правильно по-английски. — А вот прическа у вас не слишком хороша. Она чересчур элегантна, это не в стиле двадцатых годов.
— Вы очень привлекательны, — любезно сказала ей первая модель.
— Motte grazie , — равнодушно поблагодарила ее Майа.
— Для сексуальных женщин теперь нужно выпускать больше модных вещей, жаль, что у сексуальных женщин не хватает денег, — продолжила первая модель. — Когда я была молодой и хорошенькой, мне платили столько денег! А сейчас для молодых девушек настали трудные времена, и продать свою привлекательность нелегко. Это и правда несправедливо, совсем не справедливо.
Шоу было в самом разгаре, до Майи периодически доносились взрывы аплодисментов. Ей принесли платье от Виетти, только-только из-под иголки и еще не успевшее, так сказать, остыть. Платье оказалось ей к лицу и было абсолютно впору, как и то, дешевое, подаренное Новаком. Но стилисты Виетти были на этот счет иного мнения. Они раздели Майю — она вздрогнула не только от холода, но и от их бесстрастных взглядов и проворных рук. Над ней принялись работать двое мужчин и три женщины. Они торопливо разрезали ее платье острыми, как бритва, керамическими ножницами и стали разрисовывать ее покрывшуюся пупырышками кожу узорами. В спешке они чрезмерно обузили платье, оно ей стало чуть тесновато. Потом ей дали туфли, ошиблись в размере, и она с трудом передвигалась в этих крохотных лодочках. Она была уже на выходе к подиуму среди взволнованных дизайнеров, как к ней подбежал Филиппе и подправил грим.
Раздался гонг, и она вышла из-за кулис на подиум, ступая заученной походкой. Яркие потоки света ослепили ее, словно несколько полных лун, а зрители в партере слились в сверкающую массу наглазников и казались ночными призраками на блескучей глади болота. В зале зазвучал один из шлягеров двадцатых годов, и она узнала эту песню. Когда-то она казалась ей слащавой, но теперь в мелодии слышалось что-то давно забытое, очень простое, даже первобытное. Идеальная музыка для триумфального шествия оставшихся в живых ископаемых.
Они одели ее как обольстительную молодую женщину 2020-х годов. Шутка, маленькое сотрясение основ устойчивой структуры. Потому что в действительности, в суровой реальности, она и была молодой женщиной в 2020-е годы. Но тогда никакой обольстительности в ней не было ни капли, даже на миг, ведь она слишком много работала и отличалась излишней осмотрительностью. А теперь, благодаря живительной инъекции стильности, ей удалось взять реванш и победить себя. К ее радостному возбуждению примешивалась ностальгия, она сознавала, что происходит сию минуту, и от этого чудесного сплава эмоций ее голова пошла кругом.
Работающие в зрительном зале камеры вспыхивали ярким белым светом, и, когда она обошла подиум, этот ослепительный свет взорвался. Майа чувствовала собственное сияние. Она потрясла зрителей. Она поворачивалась перед их прикрытыми линзами глазами, вызывая у собравшихся эйфорию воспоминаний. Она была в центре всего — красавица, вамп, роковая женщина. Она была сама Любовь, презирающая смерть, восстающая из пепла, гордо шествующая среди жалких смертных. Она сокрушила их своим неотразимым обаянием. Воскресший дух в стильном миланском платье, повернувший время вспять. Она заставила их полюбить себя. В конце дефиле Майа сделала легкий пируэт, чуть-чуть откинулась назад, шаркнула ногой, притопнула и вызывающе улыбнулась, не скрывая своего превосходства. Она чувствовала себя выше их и была столь плотно защищена этим лунным светом, что сидевшие в зале, эти темные, низкие, ничтожные существа, боялись шелохнуться. Выход и дефиле на подиуме отняли у нее все силы. Ей не хватало воздуха, она задыхалась от волнения и нахлынувших чувств. К подиуму подлетел белый журавль, но смутился, поняв, что появился здесь прежде времени. Он взмахнул белыми крыльями и неуклюже спланировал в зал, заковыляв между рядами на своих тонких высоких ногах. Майа остановилась, немного помедлила, затем круто развернулась и послала зрителям воздушный поцелуй. В ответ защелкали камеры, и зал на мгновение исчез в каскаде белых вспышек.
За кулисами ее затрясло от озноба, она рухнула на какой-то стул в углу и старалась отдышаться. Толпа продолжала неистово аплодировать. Потом послышалась новая мелодия, и, словно ангел на роликах, на подиум проскользнула другая модель.
Новак отыскал ее. Он улыбался.
— Ну, вот она, храбрая девушка! Не хочешь выйти еще раз?
— Я была в порядке?
— Не просто в порядке, а гораздо лучше! Ты выглядела как балованный и порочный, совсем испорченный ребенок. Это было очень мило и к месту.
— А Джанкарло доволен?
— Понятия не имею. Наверное, он думает, что ты ужасная нахалка, так ты вихляла попкой. Но не волнуйся, мы с тобой отлично проведем вечер. Нам лучше побыть вдвоем. — Новак хихикнул. Она еще не видела его в столь приподнятом настроении. Он был похож на человека, только что загнавшего бильярдный шар в лузу. — Джанкарло сейчас подойдет, он всегда появляется, стоит ему услышать, что о тебе, то есть о его модели, заговорили. Джанкарло умный и чуткий. Он знает, что такое успех, его не проведешь. Он никогда не спешит с оценкой, пока не увидит, как отреагировала публика.
Майа с трудом приходила в себя, оправляясь от захлестнувших ее чувств. Реальный мир внезапно показался ей таким серым. Повседневным, мелким, неинтересным.
— Я сделала все, что могла.
— Ну конечно ты сделала, конечно сделала, — успокоил ее Новак. — Не надо плакать, дорогая, сейчас все в порядке. Мы получили удовольствие, и для нас все теперь по-другому. Они нанимают профессионалов для показов, а ты была очень искренней. Такое невозможно купить. — Новак взял ее за локоть и повел за сцену.
Он молча налил ей холодной чистой воды и протянул чашку своей единственной рукой.
— Это замечательно, — задумчиво произнес он. — Ты не можешь демонстрировать украшения, выгодно подавать их, потому что ты совсем неопытна. Но впечатление было потрясающим! Видеть тебя здесь, на подиуме, все равно что смотреть старое видео. Некая американская девушка в тесных туфлях трогательно гордится своим роскошным платьем. Какой эффект дежа-вю, какое ощущение, как след погасшей звезды! Это невозможно подделать!
Майа вытерла слезы и попыталась улыбнуться.
— Ой, что я наделала! Я испортила всю работу Филиппе, а он потрясающе накрасил мне глаза.
— Нет-нет, не переживай, сейчас не время. — Новак в раздумье почесал свой подбородок. — Майа, мы сделаем настоящие снимки. Вместе. Мы можем взять твоего Филиппе, пусть он поможет нам в работе, мы заплатим. Когда ты выполняешь задания Джанкарло, хорошо иметь под рукой знающих дорогих мастеров, которым можно выписать счет.
— Мне надо пойти поблагодарить Джанкарло. Ведь так? Он оказал мне огромную любезность, позволив выступить… Я хочу сказать, в сравнении с этими профессионалами… И они были очень добры ко мне, они совсем не ревновали.
— Они ветераны. А ты слишком молода, чтобы вызывать у них ревность. Ты можешь поблагодарить приятеля Джанкарло через Сеть. А теперь нам лучше уйти. Ты побила их наголову, победила, дорогая. Побила их, как старых больных псов! Пойдем. Всегда нужно уходить чуть раньше, если хочешь еще что-то получить.
— Да, но мне нужно будет переодеться.
— Останься в этом платье. Ты можешь его сохранить. Им нужно спешить, а значит, они его спишут.
— Но мне все же следует вернуть им этот чудный парик.
— Парик мы тоже оставим себе. Он нам пригодится. Хотя бы затем, чтобы они позвонили нам.
Она с трудом сняла нещадно жавшие туфли. А когда вышла из гардеробной, то обнаружила, что Новак распростер свою единственную руку и судорожно хватал воздух. Как будто силился отогнать призрачную стаю мошкары. Он не сошел с ума, а лишь смотрел сквозь линзы в своих наглазниках. Потом он заказал такси.
Новак молча провел Майю через лабиринт подсобных помещений. Встречавшийся на пути персонал дружелюбно их приветствовал, ее поздравляли и подшучивали на свой манер, снисходительно и слегка фамильярно. Они выбрались из здания через черный ход за сценой. На улице похолодало, чуть подморозило, так что у них перехватило дыхание. Она почувствовала, как холодные струйки пота потекли у нее по шее и между лопаток. Ее зазнобило.
За углом они увидели поджидавшую в темноте кучку папарацци. Журналисты бросились к ним, выкрикивая по-итальянски. Судя по тому, с какой резвостью они пустились вдогонку за Новаком и Майей, это были молодые парни. Нимбы пляшущего света оптиковолоконных камер озаряли мокрую набережную. Польщенная, Майа улыбалась им. Ее реакция подстегнула воодушевление папарацци, и они загалдели еще громче.
— Кто-нибудь здесь говорит по-английски? — спросила Майа.
Папарацци окружили их и уставились на нее сквозь свои сверкающие линзы, торопливо переспрашивая друг друга. Сквозь кольцо пробилась молодая женщина и остановилась рядом с Новаком и Майей.
— Я говорю по-английски. Вы хотите нам что-то сказать?
— Разумеется.
— Отлично. А мы хотели бы знать, как вам удалось прорваться?
— Что вы имеете в виду?
— Например, как вы добились этого успеха? — уточнила девушка, поспешно вынув переводчик из ушной раковины. Она была американкой. — Вам кто-то помогал?
— Да, конечно да.
— Вы обязаны этим вашему спутнику? Он ваш спонсор? Какие у вас с ним отношения, скажите честно? И кстати, как вас зовут и кто он такой?
— Меня зовут Майа, а это мистер Йозеф Новак. И в наших отношениях нет ничего предосудительного.
— Не говори им об этом! — засмеялся Новак. — Если я стану причиной скандала, это растрогает меня до глубины души.
— Как вы познакомились с Джанкарло Виетти? Сколько вам лет? Откуда вы?
— Не говори им ничего, — посоветовал ей Новак. — Пусть эти бедняги кормятся слухами и сплетнями.
— Ради бога! — взмолилась бедная журналистка. Она протянула Майе визитку. На этой убогой карточке не значилось ничего, кроме имени и сетевого адреса. — Может быть, вы дадите мне интервью позже, синьорина Майа? Откуда вы?
— А откуда вы сами? — задала ей вопрос Майа.
— Из Калифорнии.
— Из какого города?
— Из Залива.
Майа изумленно взглянула на нее.
— Подождите минутку! Глазам своим не верю. Ведь я вас знаю. Вы Бретт.
Девушка засмеялась.
— Простите, но у меня другое имя.
— Но это правда! Вас зовут Бретт, у вас был приятель по имени Грифф, я как-то купила у вас жакет.
— Что же, меня зовут не Бретт, а если у кого-то оказался один из моих жакетов, то уж явно не у модели Джанкарло Виетти.
— Вы Бретт, у вас еще была змея! Ради бога, скажите, что вы делаете здесь, в Риме, Бретт? И что случилось с вашими волосами?
— Хорошо, так и быть. Мое имя Натали. А что я здесь делаю, вы и сами видите. Я слоняюсь по набережной рядом с показами моды и собираю всякие сплетни, вот что. — Бретт сняла наглазники, печально и удивленно поглядела на Майю. — А откуда вы столько всего обо мне знаете? Неужели я и правда с вами знакома? Но как? Где?
— Но это же я, Бретт. Это я, Майа, — проговорила Майа, дрожь пробрала ее с головы до ног. И внезапно она почувствовала себя очень плохо. Ее подташнивало, закружилась голова.
— Вы не можете меня знать, — настаивала Бретт. — Я вас прежде никогда не видела! Что здесь происходит? Почему вы хотите меня одурачить?
— Нас ждет машина, — напомнил Новак.
— Не уходите, — схватила ее за руку Бретт. — Вам известно, что миллионы девушек готовы пойти на все, лишь бы им повезло сделать то же, что и вам? Что нужно сделать мне, чтобы добиться удачи? Ответьте ради бога!
— Не трогайте ее, — проворчал Новак. Бретт отпрянула назад, точно от удара. — Если ты уже узнала, что здесь к чему, — сказал он ей, — то завтра же возвращайся домой! Полежи на пляже, стань нормальной молодой женщиной, живи и дыши! Здесь ты ничего не найдешь! Они были в этом уверены задолго до твоего рождения.
— Я так плохо себя чувствую, Йозеф. — Майа чуть не плакала.
— Садись в такси. — Новак подтолкнул ее в машину и усадил. Дверцы захлопнулись. Ошеломленная Бретт застыла на набережной, потом бросилась к машине, забарабанила в окно и что-то неслышно выкрикнула. Такси отъехало.

На следующее утро она получила по Сети несколько писем. Виетти прислал ей белые туберозы. Было восемь звонков от журналистов, освещающих модную тему. А один позвонил из вестибюля отеля. Он тоже снял здесь номер.
Чтобы их не обнаружили, они позавтракали в номере у Новака.
— Ты не в том состоянии, чтобы разговаривать с журналистами, — убеждал ее Новак. — Запомни, журналисты — это смертные враги знаменитостей. У них адреналин выбрасывается в кровь, когда они находят любой повод уязвить тебя или унизить.
— Я не знаменитость, — возразила Майа абсолютно искренне.
Она уже сняла с себя модное платье. Еще ей потребовался очищающий крем, щеточка для разгибания ресниц и полчаса, чтобы соскрести весь макияж с лица. Она не решилась спать в парике с электронной начинкой и утром обнаружила, что он уже не так хорош, каким казался накануне. Она даже не решилась его перезагрузить.
— Все это вполне справедливо, моя дорогая, но груда песка еще не богемский хрусталь.
— Я хочу стать фотографом, а не моделью.
— Не торопись. Тебе нужно научиться как следует работать с камерой, прежде чем ты начнешь мучить людей. Несколько небольших пробных снимков — и ты почувствуешь интерес к своим будущим жертвам. И может быть, станешь им симпатизировать. — Новак вытер салфеткой губы, встал и вытряхнул на кровать содержимое своей сумки.
Под двойной подкладкой лежали два завернутых в серую пену свертка с оборудованием. Четыре набора специальных стекол. Линзы в 35,105, 200 и 250 миллиметров. Две камеры с небьющимися широкоформатными выдвижными объективами и фотоэкспонометр. Тренога. Фильтры. Еще две камеры. Провода для вспышки. Десятиметровый лазерный оптико-волоконный шнур. Старая рулетка. Объемный графический ноутбук с высокоточным джойстиком и устройством архивирования. Многоламповый светильник со складными рефлекторами. Переходники для объективов. Непрозрачные тонкие экраны и карманный сверхпроводник.
— Помнится, ты сказал, что не привез с собой подходящего оборудования, — съязвила Майа.
— Я сказал, что не взял с собой оборудование для шоу, — ответил Новак. — Во всяком случае, ничего особенного в этом оборудовании нет. Если уж я собрался с силами и решил сюда поехать, то подумал, что смогу сделать снимки, ну, не знаю… каких-нибудь живописных римских развалин… Но снимать показ высокой моды! Это выше моих сил.
— А Виетти нам ничем не поможет? У него миллион помощников, он обязан дать нам все, что мы захотим.
— Дорогая, Джанкарло и я профессионалы. И в нашей с ним игре есть свои правила. Когда побеждаю я, то даю Джанкарло то, что хочется мне. Он платит мне. А когда я проигрываю, то Джанкарло предлагает мне страшное бремя своих добрых советов и услуг.
— Вот как!
Новак проверил разложенный на кровати арсенал цифровых фотоумножителей и задумчиво подергал свой большой стариковский нос.
— Показ высокой моды больше не гарантирует спокойной жизни, для этого на самом деле нужна команда. Вы не просто делаете снимки, вы ставите композиции. Дизайнер по костюму, дизайнер-оформитель… Опытные работники студии оказывают неоценимую помощь. Постановочная часть, парикмахер-визажист, косметолог — все они нам понадобятся.
— А как нам удастся заполучить всех этих людей?
— Мы их наймем. А после включим их услуги в счет Джанкарло. Это хорошая сторона дела. А суть плохой стороны очень проста — у меня нет в Риме необходимых и полезных контактов. А поскольку мой бизнес прогорел, я остался ни с чем, у меня нет и своего капитала.
Она задумчиво посмотрела на него. Майа чувствовала каждой своей клеткой, что у Новака деньги есть, и немалые, но выудить их у него казалось не легче, чем получить десять литров крови.
— Думаю, немного денег найдется у меня, — тихо проговорила она.
— У тебя? Это потрясающая новость, моя дорогая.
— У меня есть кое-кто в Болонье, способный нам помочь. У этой женщины масса друзей в сфере виртуальности.
— Молодых людей? Любителей?
— Да, Йозеф, молодых людей. Ты ведь знаешь, что это значит, не так ли? Это значит, что они станут работать на нас безвозмездно, и тогда мы сможем расплатиться по каким угодно счетам.
— Ладно, — задумчиво сказал Новак. — Пусть они любители, но обратиться и попросить никогда не помешает.
— Я могу попросить. Я совершенно уверена, что могу попросить. Однако, прежде чем я к ним обращусь, мне для этого понадобится кое-какое оборудование. Ты случайно не знаешь в Риме хорошее, безопасное место для доступа в Сеть, которое может работать со старыми протоколами?
Вопрос не застал Йозефа Новака врасплох.
— На вилле Курония, — сразу ответил он. — Конечно, на старой вилле Курония, у нее плохая репутация. Какая там очаровательная обстановка для пейзажных съемок.

Прежде вилла Курония была частным владением в Риме Монтеверде Нуово. Густые зеленые верхушки деревьев выглядывали из-за кирпичных глазурованных стен. Несомненная эксцентричность фасада давала понять, что строителем здания был какой-нибудь курильщик опиума, эстет, поклонник Д'Аннунцио , бывавшего в числе знатных гостей на вилле в начале двадцатого века. И наверное, в ее самых сомнительных кругах.
Внутренний дворик виллы украшали высокие арочные перекрытия, пересохший фонтан и статуя Гермеса на пьедестале. Идеальное место для ночлега старьевщиков. Трехэтажное восточное крыло было обустроено мощными усилителями и волоконной оптикой, словно окутано сетью. Закрытые двери каморок для слуг, сверкающие паркетные полы, коридоры, отделанные слоновой костью, и чудовищные старинные компьютеры, рассевшиеся, словно жабы. Этим особняком владели два брата, похожие на злодеев из сказки, по фамилии Хорнак, и одному Богу известно, какая мафия стояла за ними и под чьим покровительством в старом палаццо устроили обитый шелком компьютерный бордель. Римский дом тайных свиданий для людей, приезжающих сюда на машинах.
Новак был деловит и последователен, Майа деловита и близка к безумию. Бенедетта оказалась очень полезна. Бенедетта бывала неутомима, когда у нее появлялась возможность реализовать свои далеко идущие замыслы.
Бретт приехала на взятом напрокат велосипеде где-то около трех часов дня. Майа провела ее через пост охраны за особняком, мимо улыбающихся братьев Хорнаков.
— Какое славное место, здесь так изысканно, — восхитилась Бретт. — Как хорошо, что вы меня сюда пригласили.
— Перестань льстить мне, Бретт, и болтать попусту. Лучше расскажи мне что-нибудь. Расскажи, как ты попала в Рим.

Предыдущая страница 19 Следующая страница


Священный огонь 20

— Вам на самом деле хочется все узнать? Что же, в Европе я сначала остановилась в Штутгарте, но там такая высокая арендная плата, а люди настолько высокомерны и заняты собой, что я решила уехать куда-нибудь. И конечно, все дороги ведут в Рим, не так ли? Никого не интересовало, что я дизайнер одежды. Я начала искать, присматриваться и нашла себе работу в таблоидной сети, стала посещать разные шоу, ходить в кафе. Иногда мне везло и удавалось подцепить каких-нибудь важных шишек.
— Так я и думала. Ты, наверное, знаешь тут поблизости множество второразрядных магазинов?
— Вы имеете в виду магазины готовой одежды? Разумеется, ведь это Рим, их тут полным-полно. На виа дель Корсо, на виа Кондотти, а в Трастевере вы можете купить все что угодно за наличные.
— Йозеф сейчас наверху, в своих пражских архивах. Он собирается раздобыть мне какие-то платья из своего архива, какие-то платья двадцатых годов. Это тема фотосессии. Тебе известен стиль того времени?
— Да, представляю примерно. Тогда были роскошные вещи, прошивки, вставки и оптические ленты с бахромой, ночные серенады.
Майа сделала паузу. Само слово «серенады» ласкало слух, но она не смогла припомнить, носила ли когда-нибудь вещи, украшенные хоть сантиметром оптической ленты с бахромой.
— Бретт, нам понадобится помощь для сессии. Нужно найти способ вдохновить Йозефа. Он уже долгое время не работал в этой области, и нам нужно создать атмосферу, ну, что-нибудь в стиле «Стеклянного лабиринта», то есть в стиле очень раннего Новака. Йозеф Новак всегда очень тонко чувствовал изюминку вещей, этакий поэтический аромат, свойственный некоторым предметам. Ты хоть представляешь себе, о чем я сейчас говорю?
— Думаю, что да.
Майа протянула ей полную кредитку. Бретт проверила регистрационную полосу, и ее глаза округлились.
—Старые игральные карты, — сказала Майа. — Полумесяцы. Дамские перчатки. Разноцветная пряжа. Ловушки. Диковинные научные приборы двадцатых годов. Старые протезы. Призмы. Компасы. Трости с медными набалдашниками. Какие-нибудь чучела вроде крыс с испуганными стеклянными глазами, норок, шиншилл или, если тебе известно, горностаев. Сломанные игрушки, отжившие свой век. Ты знаешь, что такое фонограф и чем он тогда был? Ладно, не будем говорить о фонографах. Я тебе ясно объяснила стиль Новака, его основное направление?
Бретт неопределенно кивнула.
— Хорошо, тогда возьми деньги, которые я тебе сейчас дала, сбегай в ближайшие магазины со всякой всячиной и скажи там, что ты моя стилистка. Что ты работаешь над моими фотографиями для Джанкарло Виетти. Постарайся достать еще где-нибудь денег, а если не сможешь, то одолжи, и не покупай ничего, кроме вещей, которые ты хотела бы иметь сама. Мы тут очень торопимся, так что поищи людей поэнергичнее себе в помощь. Приведи их сюда, на виллу. Побыстрее, забудь про велосипед, возьми такси. Если возникнут проблемы, позвони мне. Важно лишь время, а деньги значения не имеют. Поняла? Ладно, ступай.
Бретт стояла и моргала глазами.
— Чего ты ждешь?
— Ничего, — ответила она. — Это все так неожиданно. Я просто рада буду что-нибудь сделать.
— Что же, тогда иди поскорей.
Бретт убежала. Первые находки Новака прибыли с курьером. Это были костюмы. Несимпатичные и непригодные для повседневной жизни. Но они подходили для съемок, для работы со светотенью.
Созданные в двадцатые годы, они состояли из естественных волокон, которые не содержали тканевой основы. Они состояли из микроскопических стежков, складок и крохотных петличек с пластиковыми заклепками. Казалось, что в этих костюмах можно задохнуться, они громко шелестели в руках, но при всем при том вид у них был просто прелестный. Когда вы застегивали их или ставили на место, они вроде как застывали и насмешливо ухмылялись.
— Похоже, что ты раздобыл для нас дорогие вещи.
— Нас грабят эти братья Хорнаки, — простонал Новак. — Шестнадцать процентов от стоимости сделки! Ты можешь себе представить?
Майа выхватила из груды лежавшее сверху платье мандаринового цвета и приложила его к себе.
— Если мы будем осторожны и благоразумны, это не проблема.
— Майа, прежде чем мы начнем, ответь мне, почему нас должна финансировать прогоревшая компания умершего голливудского режиссера?
— Неужели? — удивилась Майа, рассматривая рисунок на рукавах. — Ведь предполагалось, что нас профинансирует группа студентов технического колледжа в Болонье. Деньги пойдут из их учебного бюджета.
— Этот детский лепет может одурачить какого-нибудь легковерного налогового инспектора. Но он не обманет ни меня, ни этих придурков — скупщиков краденого.
Майа вздохнула.
— Йозеф, у меня есть немного денег. Нормальных, солидных денег для взрослых людей. Мне дал их один человек, тоже вполне нормальный и солидный, хотя он не должен был этого делать. Деньги не принесли мне счастья, и я хочу от них избавиться. Эта вилла вполне подходит для того, чтобы потратить деньги. Не правда ли? Тут есть черный рынок сетевых устройств. Ведь это Рим, древний и порочный город. Здесь развитая индустрия моды, то есть люди привыкли тратить бешеные деньги на всякие глупости. И если я сейчас не потрачу свои шальные деньги, то больше никогда не смогу этого сделать.
— Это рискованно.
— А вся моя жизнь — риск. Не волнуйся о глупых деньгах. Лучше покажи мне настоящую красоту.
Новак вздохнул.
— Красота тут не получится, дорогая. Мне очень жаль, но теперь возможен только шик.
— Ладно, но, может быть, ты найдешь для меня что-нибудь соблазнительное. Я очень нетерпеливая женщина. Я так этого хочу, Йозеф. И хочу прямо сейчас.
Новак понимающе кивнул:
— Да, я в тебе это заметил. Вот в чем причина твоего азарта, дорогая. Твой момент настал.
Филиппе появился в половине четвертого и начал работать над ее лицом. Филиппе принес с собой подарок — самый модный парик от Виетти. В этот новый парик был встроен переводчик с переключением на сорок семь ведущих мировых языков при помощи прозрачного шнура, который следовало заправлять в правое ухо.
— Очень похоже на Виетти, — сказал Новак. — Сначала предвидеть кражу одного парика, а затем удвоить ставку в игре, прислав другой, куда более красивый.
Парик можно было перепрограммировать на три разные прически в стиле двадцатых годов. Так предусмотрительно Виетти хотел добиться желанной цели — фотосессии. Отвергнуть этот парик мог только полный идиот, а Майе парик был очень нужен. Однако Новака рассердила эта маленькая бестактность его старого работодателя. И раздражение стимулировало его изобретательность.
— Вот чего я хочу от тебя, дорогая, — пробормотал Новак, — позволь мне сказать, что случится сегодня вечером. Привкус обмана придает этой нелепости особую пикантность. Ты помнишь, какой была жизнь в двадцатых годах? Ну конечно, ты этого не помнишь… Ты и не можешь помнить, но должна делать вид, будто знаешь это… хотя бы для меня. Джанкарло и я были молоды тогда, в двадцатых, и все казалось возможным. А сейчас девяностые годы, и все действительно стало возможным, но если ты молод, то связан по рукам и ногам. Ты меня понимаешь?
Она с каменным лицом кивнула ему, стараясь не испортить свою прическу:
— Да, Йозеф, я понимаю. Я прекрасно понимаю.
— Обман — это красота macchiato , дорогая, чуть-чуть подпорченная красота — чувством вины или чем-нибудь менее невинным. Вот что на самом деле увидел в тебе Виетти, сказав о твоем стиле. Знаешь ли, моя дорогая, сделав этот мир совершенно безопасным для стариков, мы изменили его и превратили жизнь молодых в сущий ад.
— Справедливо ли это, Йозеф? Что-то ты очень резок.
— Не перебивай меня. Виетти не способен признать эту истину, не признав своих собственных заблуждений. Вот почему он был заинтригован. — Новак взмахнул единственной рукой. — Сегодня вечером ты станешь воспоминанием о давно минувшей юности геронтократов, напоминанием о погубленной юности нынешней молодежи. Символом опасного заговора, нарушением всех правил, похожим на сон. Чем-то, вызывающим глубокие, нежные чувства и ностальгию, в сущности, угрожающим и слегка порочным. И я намерен втянуть старика в это дело. Он не увидит всего задуманного мной, но у него хватит ума все разглядеть и непременно полюбить. Заставит себя полюбить это.
Они приступили к работе. Майа, незаметно соскользнувшая в зыбкий сумрак с помощью полузаглохшего старинного устройства. Майа, передающая чучело шиншиллы и конверт угрюмому полуодетому мальчику на побегушках (его роль сыграл один из римских приятелей Бретт). Майа, примеряющая несколько пар старинных огромных очков с прорезями для глаз вроде карнавальных масок и протянувшая здоровенному охраннику Хорнаков руку для поцелуя. (Очарованный ею охранник сыграл свою роль просто блестяще.) Майа, отталкивающая ногой пакет с наркотиками и делающая вид, что закуривает сигарету. Меланхоличная Майа, сидящая при свечах. Вот она положила ногу на ногу в туфлях на высоких каблуках и наклонилась над маленьким карточным домиком, составленным из проездных билетов римских автобусов.
На сетевом сайте виллы появилось сперва около десятка, а потом целая толпа парней с камерами. Новак заснял их раз десять, не меньше. Лица подползших к ее ногам мальчишек скрыты в темноте, на крупном плане только их смешные фотоаппараты.
Когда Майа увидела еще не обработанные фотографии на экране ноутбука Новака, то обрадовалась и одновременно пришла в ужас. Обрадовалась, потому что Новак сумел сделать ее невероятно привлекательной. И пришла в ужас оттого, что фантазия Новака стала для нее настоящим откровением. Он превратил ее в какую-то сказочную злую королеву, в порочную владычицу испорченных детей. В неотразимом обаянии работ Новака скрывалась ложь, говорящая правду.
Новак вернулся в отель, добравшись в машине в половине второго ночи. Старик уже долгое время не мог как следует отдохнуть. Он почувствовал, как усталость буквально навалилась на него. Подобное ощущение было естественно для человека, дожившего до ста двадцати лет.
После отъезда Новака братья Хорнаки, выведенные из себя шумными ребятами Бретт, вышвырнули всех с виллы вместе с оборудованием.
Молодежь разбежалась, попрощавшись с Майей, кто-то на велосипедах, кто-то набился в машину. Когда Бретт и Майа сделали ревизию взятым на прокат вещам, то обнаружили, что несколько приборов и костюмов пропали, как и несколько мелких, но ценных предметов. Из-за этого печального происшествия Бретт принялась плакать.
— Вот так всегда, — всхлипывала она. — Ты даешь людям шанс, настоящий шанс, раз в жизни, и что они делают?! Просто бьют тебя по физиономии.
— Они взяли себе сувениры, Бретт. Мы отняли у них время и ничего им не заплатили. Так что я их понимаю. Да и какой прок от чучела шиншиллы.
— Но я обещала в магазине, что все верну в целости и сохранности. Я этим придуркам доверилась, а они меня ограбили. — Бретт покачала головой и высморкалась. — Этих римских мальчишек нельзя было приводить сюда, Майа. Они же не такие, как мы. Мне кажется, что они настоящие истуканы. Ничего не делают, и даже не пытаются. Сидят целыми днями на ступеньках площади Испании, пьют прохладительное и читают. Боже правый, эти римляне читают. Если вы дадите им какую-нибудь книжку в обложке, они будут часами читать, не отрываясь.
— Римляне читают? — воодушевилась Майа, перебиравшая туфли. — В этом есть что-то классическое.
— Не классическое, а ужасное, это жуткая привычка! В виртуальности, по крайней мере, вы вступаете в зрительный контакт. Даже смотря телевизор, вы все же используете ваши визуальные рецептивные центры и слушаете своими ушами настоящий диалог. А от чтения лишь один вред — зрение слабеет, осанка портится, к тому же вы толстеете.
— А ты не думаешь, что чтение порой бывает полезно?
— Вот и они говорят то же самое. Ты приходишь к этим ребятам, они пьют свои лексические растворы и могут у тебя на глазах прочесть тысячу слов в минуту! Но главное, они ничего не делают! Они просто читают о том, как надо что-то делать. А это болезнь.
Майа неохотно поднялась. От долгого стояния и примерок у нее устали ноги, отекли ступни. Принимать позы и удерживать их оказалось куда утомительнее, чем она себе представляла.
— Что же, сейчас слишком поздно, и сейчас, ночью, мы не можем вернуть вещи. Ты знаешь какое-нибудь безопасное место, где можно оставить на ночь всю эту рухлядь? Где ты живешь?
— Вряд ли у меня можно что-то спрятать.
— Значит, ты по-прежнему живешь на дереве?
Бретт обиделась.
— Нет, просто я не думаю, что мой дом подходит для этого, вот и все.
— Но я тоже не могу перевезти это ужасное хламье в свой дорогой отель. Меня там ни одна собака не пропустит. — Майа поправила свои локоны. Ей нравился ее новый темный парик. Он был намного лучше настоящих волос. — Куда же нам податься с этим чертовым оборудованием в два часа ночи?
— Я знаю одно отличное место, — проговорила Бретт. — Но наверное, туда вас не возьму.
Друзья Бретт проснулись в три часа ночи, потому что привыкли много пить крепких растворов. Их было шестеро, они жили в сыром подвале на Трастевере, загаженном так, будто в нем обитало тридцать поколений наркоманов.
В 2090-х годах у наркоманов появились совершенно новые пути в сверкающие лабиринты искусственного рая. Общество запрещало любые продающиеся на рынке или незаконные наркотики, но с помощью умело смешанных растворов и правильно подобранных биохимических рецептов вы могли изготовить какие угодно наркотики в количествах, достаточных для того, чтобы вы и ваши друзья, явившиеся к вам на вечерок, отправились на тот свет. Общество научилось скрывать производство наркотиков и их потребление от полиции. И удовлетворилось тем, что медицинские услуги не оказывались людям, которые добровольно вгоняли себя в могилу.
Эта ситуация, как и другие запутанные общественные установления, была разработана до мельчайших подробностей. Вредные и ядовитые смеси, которые губили вашу печень или разрывали ваше сердце, наносили несомненный ущерб человечеству и надеждам на будущее, поэтому их потребление каралось суровыми медицинскими штрафами. К микроскопическим дозам наркотиков, лишь слегка искажавшим взгляд на мир и в очень малой степени влиявшим на обмен веществ, не причинявшим особого вреда здоровью, в общем-то относились вполне терпимо. Государства сами производили наркотики, то есть представляли собой общество, пропитанное наркотиками. Государственные чины не верили в сказки о естественном и свободном существовании наркотиков. В нейрохимической битве со старческим слабоумием большие и важные сегменты общественной жизни отводились населению, способному жить и голосовать в постоянно меняющихся государственных структурах.
Майа, или, скорее, Миа, сталкивалась с наркоманами и прежде. Ее всегда поражала их вежливость. Наркоманы обладали прирожденным и каким-то нездешним благородством, связанным с их полным безразличием к повседневным нуждам и стремлениям. Она еще не встречала наркомана, который отказался бы представить своих друзей. Кроме того, стиль их жизни был характерен удивительной открытостью. Наркоманы все делили поровну: шприцы, таблетки, кровати, вилки, расчески, зубные щетки, еду и, конечно, свои наркотики. Наркоманы во всем мире носили одинаковые, крупной вязки джемперы — это был интернациональный признак масонов от наркомании.
Поскольку им разрешали снабжать всех желающих любыми дозами, которые только можно было изготовить, современные наркоманы совсем не отличались жестокостью. Им не хотелось, чтобы их жалели, да они этого и не позволяли. Однако каждый из них хоть раз да покушался на самоубийство.
Многие наркоманы с редким поэтическим красноречием рассуждали об удовольствии, которое доставляли химические процессы. Самые независимые и образованные наркоманы, как правило, быстрее прочих губили себя, подходя к опасной черте. Наркоманы были единственными людьми в современном мире, кто по-настоящему выглядел больным. Воспаленная кожа, кариес, выпадение волос, грибковые и венерические заболевания, вследствие чего постоянный зуд, насморк, кашель, налитые кровью глаза. В мире насчитывался не один миллион престарелых людей со всеми типичными болезнями преклонного возраста, но только наркоманы вернулись назад, в двадцатый век с его пренебрежением к нормам личной гигиены.
Наркоманы — мужчина и две женщины — поздоровались с Бретт и Майей. В подвале было еще двое мужчин, но они давно отключились и мирно спали в гамаках. Наркоманы равнодушно отнеслись к принесенной Бретт груде вещей и, проявив трогательное внимание, отыскали потрепанное одеяло, чтобы прикрыть им всю эту рухлядь. Затем один из них вернулся к своему привычному, беспокоящему других занятию — стал читать вслух отрывки из Тибетской Книги Мертвых в английском переводе. Он уже дошел до двухсот двенадцатой страницы. Две женщины небольшого роста разразились громогласным одобрительным хохотом и задумчиво почесывали пальцы на ногах.
Майа и Бретт уселись вместе в одном гамаке. Кое-где он был испачкан кровью, от него дурно пахло, но когда-то это был крепко сработанный гамак, да и сейчас он был чище, чем пол в этом притоне.
— Бретт, как ты познакомилась с этими людьми?
— Майа, я могу вас кое о чем попросить? Сделайте мне одолжение. Меня зовут не Бретт, а Натали.
— Извини.
— Знаете, есть два способа жить, — проговорила Натали, вытянувшись в покачивающемся гамаке. — Или вы стремитесь к покою и благополучию, или действительно пытаетесь что-то осмыслить.
— Для меня это не ново. Я же из Сан-Франциско. Итак, скажи мне, какие рычаги ты используешь у входа в это высшее сознание.
— Что же, лично мне нравится лакримоген.
— Ну нет. Неужели нельзя потреблять что-нибудь безвредное вроде героина?
— Героин воздействует на кровь. На волосы. Они портятся и выдают вас с головой. Но лакримоген содержится в мозгу каждого человека. Лакримоген — естественное нейрохимическое вещество. Это взбадривающий и энергетический препарат, это доказано на опыте. Ну, конечно, если вы приняли большую дозу лакримогена, у вас возникнут серьезные проблемы. У вас начнется клиническая депрессия. Но если вы пользуетесь правильной дозой, лакримоген только обострит ваше сознание.
— Неужели?
— Посмотрите, я совсем еще девчонка, не так ли? — заявила Бретт. — Я имею в виду, что мы обе очень молоды, я это хорошо понимаю. Мне известно, как это плохо. Вы знаете, почему молодым людям сегодня так тяжело? Да потому, что нас меньшинство, мы — малюсенькая группа. Суть проблемы в том, что у молодых слишком много гормонов, поэтому они живут в фантастическом мире. Но мне от этого плохо, я не могу жить пустыми надеждами. Мне нужна ясная оценка своего положения.
— Бретт, я хочу сказать, Натали, для того чтобы жить абсолютно без иллюзий, нужна настоящая зрелость.
— Ладно, я согласна жить в искусственном мире без иллюзий. И знаю, что мне там станет много лучше.
— Не знаю, правильно ли это?
— Тогда я покажу вам, почему это правильно. Могу поспорить, — объявила Натали. — Мы обе примем по сто граммов лакримогена, идет? И если вы не обнаружите хоть одну ужасную ложь в вашей жизни, то обещаю вам навсегда покончить с лакримогеном.
— Неужели? С трудом верю, что ты сдержишь свое обещание.
— Лакримоген, да будет вам известно, не вызывает зависимости. Вы не потеете, не уходите в астрал, в общем, тут нет этих дурацких глюков. Так что, разумеется, я бы с ним покончила, если бы не знала, как он мне помогает.
— Послушай, многие принимавшие лакримоген закончили самоубийством. Старики потребляют лакримоген, чтобы набраться храбрости и покончить с собой.
— Нет, неправда, они принимают лакримоген, чтобы вспомнить прошлое и выстроить линию своей жизни. И не стоит винить в этом наркотики. Если вам нужно набраться храбрости и покончить с собой, то, скорее всего, вы и без того сделаете это. В наши дни людям нужно кончать жизнь самоубийством, это социальная необходимость. И если лакримоген позволяет вам увидеть правду, освободиться от страха и растерянности, то, значит, он сильно действует.
— Лакримоген опасен.
— Я ненавижу безопасность. Я ненавижу все, связанное с безопасностью. Безопасность — это убийство духа. Уж лучше смерть, чем безопасность.
— Но ты действительно хочешь с ним покончить? А если бы я отняла у тебя, а потом сказала, что тебе пора с этим кончать?
Натали уверенно кивнула головой:
— Вот и я то же говорю. Если вы боитесь со мной это сделать, то отлично. Тут мне все понятно. Но вы не вправе читать мне лекции о наркотиках. Потому что сами не знаете, о чем ведете речь.
Майа оглядела подвал. Она поняла, что ей грозит настоящая опасность, и от этой угрозы помещение приобрело предельно реальные черты. Облупленные стены, растрескавшиеся потолки и огромный, давно устаревший аппарат для приготовления растворов. Разбросанные книжки, склянки с растворами, подушки в мокрых пятнах. Сломанный велосипед, чьи-то трусы, подтекающий кран, большой, сильно пахнущий открытый тюбик с незнакомым наркотиком. Опущенные шторы, скрежет и грохот проезжающих мимо римских троллейбусов. Жилище Бретт. Она последовала сюда за Бретт, она добровольно оказалась в такой ситуации. Она все время следовала за Бретт.
— Ладно. Я это сделаю.
— Эй, — окликнула чтеца Бретт, — Антонио!
Антонио осекся на полуслове, не дочитав до точки, и вежливо оглянулся.
— У меня лакримоген на исходе. Осталось всего две дозы. Ты не знаешь, где бы достать еще?
— Конечно, — отозвался Антонио, — я могу приготовить. Ты хочешь, чтобы я приготовил? Для твоей красивой подружки? Я сделаю. — Он отложил книгу в сторону и быстро заговорил по-итальянски с двумя тетками. Похоже, их всех порадовала перспектива чем-то заняться. Естественно, что первым делом нужно было приготовить какие-то стимуляторы.
— Пожалуйста, не кричите так громко, — попросила одна из женщин, та, что выглядела изможденной, и закатала рукава, — а не то вы разбудите Курта. Он очень рассердится.
Бретт сняла со стеклянного патрончика металлический наконечник, вытряхнула из него малюсенькие крошечки. Приложила две эти точки к своему запястью, а две другие отдала Майе.
Ничего не случилось.
— Не ждите какого-то прилива вдохновения, — предупредила Бретт. — Лакримоген не влияет на настроение. Он сам и есть настроение.
— Что же, он на меня, конечно, не подействует, — с облегчением проговорила Майа. — Я чувствую лишь усталость, мне спать хочется. Ванну бы принять.
— Здесь нет ванны. У них тут только туалет. Вот здесь, за дверью. Вам не трудно заплатить за это, Майа? Пять марок. Просто чтобы пополнить запасы.
Продажа наркотиков считалась незаконной операцией. Их можно было обменивать, их можно было передавать другому, вы могли принимать их, но продавать не разрешалось.
— Конечно, я заплачу.
Бретт с облегчением улыбнулась.
— Не знаю, с чего это Новаку захотелось придать вам дерзкий и бесстыдный вид. Вы же очень милая, да, очень.
— Ну, у меня есть желания, не совпадающие с общепринятыми. — Она говорила так уже много раз, но теперь впервые почувствовала истинное значение этих слов. Почему живые, энергичные люди так часто их произносят, говорят эту явную глупость на полном серьезе? Тайного не бывает без явного. А страсти всегда необъяснимы, притягательны, сокрушительны. Признать страсть и сдаться ей на милость. Исследовать страсть, изведать ее. Страсть — полная противоположность мудрости и осторожности.
И в этом состояла суть наркотической романтики. Удовлетворенность, абсолютная, как геометрия, — эвклидовы радости центральной нервной системы, чисто материальная, плотская форма для серого мозгового вещества. Предельная форма желания — не любовь, не алчность, не стремление к власти, а всего лишь очищенные, крохотные, молекулярные дозы яда, творящие чудеса с клетками живой человеческой субстанции. Вдохновение омыло ее, будто поднявшаяся волна. Прежде она не знала истинной жизни наркоманов, потому что была слишком занята и презирала их. Но сейчас у нее была возможность понять их и пожалеть. Правда и печаль были глубоко и неразрывно связаны. И эта правда недостижима, если ты сам не страдал и не переживал потрясений.
Антонио и две его подружки не отрываясь возились с аппаратом для растворов. Правильное использование аппарата с растворами было чем-то вроде настоящего искусства, требовало ловкости, точности, умения просчитывать и внимания к деталям. Наркоманы не обладали ни одним из перечисленных качеств. Они были довольно неловки и на редкость решительны. Все трое были под сильным кайфом. И потому постоянно ошибались, прерывали свою работу, спорили, начинали все сначала. Майа и Бретт наблюдали за ними, как за тремя маленькими пауками, которые осторожно готовились схватить и съесть попавшую в ловушку муху.
Майю прямо затрясло, но Бретт ласково похлопала ее по руке:
— Не бойтесь.
Она и не боялась, до тех пор пока слово не сорвалось с языка Бретт. Вот тут она, конечно, испугалась. Холодная волна отвратительного страха хлынула, словно огромный черный океан. Почему же ей стало страшно? Отчего она вдруг запаниковала? Здесь нечего было бояться. Конечно, нечего, дело в том, что она капитулировала перед страстью. Страсть прорастала в ее старческом мозгу, в сером веществе новой, нежной плоти. Ее молодой восторг перед жизнью был столь же искусственным, как лабиринты наркоманов с их ариадниной нитью дозы. Она мечтала об искусственном рае, но сама стала этим искусственным раем.
Она бесцельно блуждала по Европе, словно никто не мог узнать правды, неужели никто не заметил или ошибался в предположениях? Она без зазрения совести прожила три месяца как нелегалка, и ничто не защищало ее, кроме безумного, полнейшего счастья и уверенности в себе. Этого шитого белыми нитками, сумасшедшего, откровенного, ловкого трюка. Она все время шла по шаткому мосту среди недоверия других людей. Лишь человек одержимый мог считать, что так будет продолжаться долго.
Конечно, ее должны были поймать. Конечно, рано или поздно она окажется в ловушке. Суровая реальность в любой момент могла показать свои клыки, пробить броню ее фантазий. Обвинения, предательство, возврат к прошлому подстерегали ее на каждом шагу,при каждом дрожании магнитной стрелки. Ее мог выдать Поль, который слишком много знал. Или Йозеф, если ему вдруг взбредет в голову. Или Бенедетта, способная жестоко отомстить, узнай она неприглядную правду. А что, если потерявший ее Эмиль вдруг обратится за помощью в полицию?
Одной этой страшной мысли было достаточно, чтобы опрометью выбежать из подвала, но ее сковала свинцовая сила наркотика. Допустим, ей удастся убежать. Допустим, она прыгнет на подножку поезда до Владивостока, или Улан-Батора, или Йоханнесбурга, но что случится, если она заболеет? Если проявятся побочные эффекты лечения? Как могла она, профессиональный медицинский экономист, совершить подобную глупость? Конечно, у столь радикального медицинского препарата, как NTDCD, должны обнаружиться побочные эффекты. Вот почему врачи вели себя столь мудро и сразу установили за ней наблюдение. Тогда они могли бы предотвратить непредвиденные реакции. Особенно это касалось быстрорастущих тканей, например волос и ногтей.
Майа посмотрела на свои неровные ногти с заусенцами, и пронзивший было ее страх мгновенно исчез. Как могла она сделать с собой все это? Она была чудовищем. Она была чудовищем, сбежавшим из клетки, и в интересах общества, в интересах всех ее близких нужно вновь запереть ее туда. Ее снова затрясло от охватившего ужаса.
— Наверное, мне надо было дать вам меньшую дозу, — задумчиво проговорила Бретт. — Но мне не хотелось давать вам жалкую капельку лакримогена, чтобы все у вас прошло гладко, а мне пришлось бы с этим завязать.
— Я — чудовище, — сказала Майа, и у нее задрожали губы.
Бретт обняла ее за плечи.
— Все в порядке, дорогая, — пробормотала она. — Вы не чудовище. Всем известно, что вы очень красивая. Поплачьте. Слезы всегда помогают, когда принимаешь лакримоген.
— Я чудовище, — твердила Майа и послушно заплакала.
— Никогда не видела, чтобы красивая женщина была такой беззащитной, — сказала Бретт.
Антонио повернулся и посмотрел в их сторону.
— С ней все в порядке? Ее колбасит?
— Она не на высоте, — отозвалась Бретт. — А чем это запахло?
— Мы перемудрили с дозой, — ответил Антонио. — Нам нужно подправить и начать все сначала.
— Что подправить? — не без иронии спросила Бретт.
Антонио жестом указал на дверь ванной комнаты. Бретт уселась в гамаке и начала в нем раскачиваться.
— Знаешь, ты же не можешь подправить плохой раствор в холодильнике. Ты что, спятил? Тебе надо вновь перелить этот раствор в аппарат. У них там есть мониторы в системе водоснабжения, парень. Им же можно отравиться! От него и монитор сойдет с ума!
— Мы и раньше подправляли неудачные дозы, — терпеливо пояснил Антонио. — Мы всегда так делаем.
— И плохой лакримоген исчезал?
— Нет, это психоделики. Но все равно, никаких проблем.
— Ты безответственный, не понимаешь, что ли, что такое невинные люди, — зло и безапелляционно закричала Бретт.
Антонио, видимо, рассердился, но благодаря своим вежливым манерам совсем незаметно.
— Ты всегда бываешь такой противной, когда речь идет о лакримогенах, Натали. Если не хочешь быть противной и занудой, то заведи себе бойфренда. Любовь сделает тебя терпимее.
Одна из теток обернулась и встала. Она была не итальянкой, скорее всего, швейцаркой.
— Натали, это не Сан-Франциско, — проговорила она. — Это римские водопроводы, старейшие водопроводы в мире. Там катакомбы и погребенные виллы, храмы весталок, затопленные мозаики, кости христианские… — Она подмигнула и немного покачнулась. — От плохого лакримогена старые римские призраки не воскреснут.
Бретт покачала головой:
— Вам нужно очистить аппарат, разобраться что к чему, а потом делать по новой. Так будет правильнее, вот и все!
— Мы слишком устали, — ответил Антонио. — Ты хочешь еще немного или ты не хочешь?
— Я не хочу из этого аппарата, — заявила Бретт. — Ты думаешь, что у меня совсем крыша поехала? От этого я могу отравиться! — И она зарыдала.
Один из наркоманов, проснувшись в гамаке, внезапно заговорил. Он был крупный, грузный, с густыми мохнатыми бровями, отросшей за четыре дня щетиной.
— Вы не против? — спросил он по-английски с характерным ирландским акцентом. — Не возражаете? Почитайте вслух, мои дорогие, переключитесь, доставьте себе удовольствие. Не смейтесь, не ругайтесь. И прошу вас, не плачьте.
— Извини, Курт, извини, пожалуйста, — сказал Антонио. Он принес из ванной маленький, закрытый пластиковой крышкой стаканчик. Звякнула цепочка, вода забулькала.
Курт сел.

Предыдущая страница 20 Следующая страница


21 Брюс Стерлинг

— О, наша новая гостья очень хорошенькая!
— Она под лакримогеном, — предостерегающе сказала Бретт.
— Когда женщины под лакримогеном, им нужен мужчина, — пробасил Курт. — Иди ко мне, дорогая, расслабься. Поплачь и попробуй уснуть.
— Я никогда не спала с таким немытым типом, — машинально ответила Майа.
— К тому же женщины под лакримогеном очень бестактные, — заметил Курт. Он повернулся, гамак заскрипел под тяжестью его тела.
Все помолчали. Наконец Антонио снова взял книгу и стал читать вслух.
— Я скажу вам по секрету… — прошептала Бретт Майе.
— О чем ты?
— Давайте ляжем.
Они снова вдвоем улеглись в гамаке. Бретт обняла Майю за шею обеими руками и поглядела ей в глаза. Обе ощущали столь сильную боль, что этот жест мог только утешить. Они напоминали двух человек, в обнимку выползающих из горящего автомобиля.
— Я никогда не собиралась этого делать, — призналась Бретт. Слеза медленно покатилась по ее носу и упала Майе на щеку. — Я хочу заниматься одеждой, и ничем больше. Но я никогда не буду ею заниматься. И никогда не добьюсь успеха, такого, как Джанкарло Виетти. Ему сто двадцать лет. И обо всем, что он создал, полно отзывов в каждом архиве, в любой книге. У него уже семьдесят пять лет как есть свой модный дом. Он мультимиллионер, на него работает уйма народа. Просто целая армия. У него есть все, и он намерен навсегда сохранить свое положение. Бросать ему вызов, соперничать с ним просто бессмысленно.
— Но он когда-нибудь умрет, — возразила Майа.
— Разумеется. Может быть. Но к тому времени мне самой стукнет девяносто. И у меня нет возможности нормально жить до девяноста лет. Виетти начал молодым, у него огромный опыт, он останется мировой знаменитостью до скончания дней своих, как был ею целый век. А у меня такого опыта никогда не будет. Если я и доживу до девяноста, то превращусь в мумию какую-нибудь.
— Если он не позволяет тебе играть на его территории, тебе нужно создать свое дело.
— Так говорят все энергичные люди, но старики нам не позволяют. Мы не получили от них ничего, кроме детской песочницы. Они не дадут нам ни настоящих денег, ни истинной власти, ни каких-либо реальных шансов. — Она судорожно вздохнула. — И это самое худшее. Даже если мы что-нибудь сделаем, то не сможем с ними соперничать. В сравнении с геронтократами мы не имеем цены, не обладаем вкусом, мы глупые, никчемные дилетанты. Я могу быть самой энергичной девушкой в мире, и все равно останусь маленькой девочкой. Геронтократы перекрывают все, как лед на озере. Мы на дне, и так глубоко, что никогда не увидим дневного света. А когда настанет наша пора, мы будем такими старыми, что превратимся в немых замороженных рыб, куда хуже, чем Виетти, в тысячу раз хуже. И тогда весь мир скроется подо льдом.
Она горько зарыдала.
Курт снова сел. На этот раз он был рассержен.
— Что ты себе позволяешь? Кто тебя сюда звал? Если ты не можешь взять себя в руки, то проваливай отсюда!
— Вот почему я люблю наркоманов! — пронзительно вскрикнула Бретт и села, с красным от слез лицом. — Потому что они идут туда, куда ни за что не пойдут геронтократы. Уйти в мир своих фантазий и умереть! Посмотрите на все это! Вот так выглядит весь мир, когда вам не разрешают жить!
— Да, о'кей, и довольно, — согласился Антонио, аккуратно положив книгу корешком вниз. — Курт, гони отсюда эту маленькую идиотку. Вышвырни ее на улицу, Курт.
— Вот ты сам и вышвырни, — отозвался Курт. — Ты же ее сюда привел.
В ванной внезапно раздался страшный взрыв. Сильной взрывной волной дверь широко распахнуло, едва не сорвав с петель.
Все застыли от изумления. Послышалось бульканье, а затем новый ужасный взрыв. Сточные воды фонтаном вырвались из туалета, взметнувшись к потолку. Заржавевшие болты затрещали, раковина подпрыгнула на своей бетонированной подставке и провалилась. Из потока воды выступила сверкающая машина, сотни ее ножек конвульсивно дергались, оторвавшись от сточной трубы. Ее объемистую металлическую голову покрывали мокрые пучки щетины и пятна химических сенсоров. Машина протиснулась в дверь на своих толстых когтистых лапах, а ее задние отверстия стали выплевывать белую химическую пену.
Машина прогнулась своей плоской страшной спиной и заревела, как монстр.
— Не бегите, не бегите! — закричал Курт. — Они накажут вас еще сильнее, если вы побежите.
Но все, конечно, бросились бежать вверх по лестнице, словно стая перепуганных бабуинов.
Майа побежала вместе со всеми, вырвавшись из клубов пара и ошметков пены на сырую прохладную улицу. Спохватившись, она бросилась назад.
Она схватила свой рюкзак и увидела рядом с собой водопроводный регулятор, заваленный огромнымкомом пены. Он повернулся и уставился на нее своими глазами-камерами, вспыхивая красными сигнальными огнями. А потом злобно что-то сказал по-итальянски. Майа ринулась прочь.
Она добралась до отеля часов в пять утра. Крапал мелкий дождик, стало еще более туманно и сыро.
Майа плелась до отеля, ноги едва тащили ее. Хорошо было бы отправиться в более надежное место, но она устала искать себе пристанище. Хотя, пока она брела по улице, а потом ехала в пустом троллейбусе, у нее возник кое-какой план.
Она хотела дождаться, когда проснется Новак, и откровенно ему во всем признаться. Может быть, он сможет преодолеть свое отвращение, возьмет себя в руки и пожалеет ее. Может быть, он даже простит ее. Ну а если нет, то у него есть шанс дать ей свободу. Тем самым он накажет самого себя.
Полицейские в Праге показались ей довольно странными, и, может быть, они обойдутся с ней поласковее, чем полицейские в Риме, ищейки в Мунхене или в Сан-Франциско. Она ведь стольким обязана Новаку, она должна рассказать ему правду. Рассказать старику все как есть, ведь это она осмелилась вторгнуться в его жизнь.
Майа села в баре на стул, он, казалось, начал под ней вращаться. На мгновение все вокруг помутилось и завертелось каруселью. До нее вдруг дошло, что она весь день ничего не ела. У нее не было случая перекусить.
В баре было пусто. Из подсобки вышел бармен. Непонятно, почему он появился здесь в пять утра, какая муха его укусила? Он задумчиво прошелся и, казалось, был готов исполнить любую просьбу. Бармен был красивый, с хорошей фигурой и вообще во всех отношениях лучше ее. Здесь служили вышколенные и приятные люди. Сорокалетние ребята, прилежно обслуживающие богачей.
— Синьорина?
— Мне нужно что-нибудь выпить, — слабо проговорила Майа.
Бармен вежливо улыбнулся:
— У вас что-то случилось, синьорина? Была неудачная ночь? Я могу предложить вам кофе с триацилглицеролом.
— Великолепно. Можно двойной. И пожалуйста, вместе с гущей.
Он принес ей чашку, наполненную до краев, и еще небольшой бокал с тоником на протеиновой основе и вазочку с чем-то вкусным. Первый проглоченный кусок немедленно ударил по обмену веществ так, что она чуть не потеряла сознание. Понемногу Майа согрелась от питья и еды и почувствовала, как кровь забурлила в ее жилах.
Не опустошив и половины бокала, она пришла в себя. Выпрямилась на стуле. Перестала дрожать, сняла туфли. Бармен тактично отошел в конец стойки. И вместе с роботом привычно занялся составлением меню.
Майа открыла рюкзак, достала пудреницу, посмотрелась в зеркало и окончательно успокоилась. Принялась наносить на лицо крем, попудрилась, стараясь привести в порядок пострадавший от дождя макияж, подкрасила губы.
В бар со стороны казино вошел итальянец в элегантном вечернем костюме. Он постучал по стойке чипом для покера и заказал крепкий кофеин. Его напудренное лицо с орлиным носом было очень расстроено — видно, сегодня ночью ему не повезло за игорным столом. Итальянец взял свою маленькую чашку, сел на стул поодаль от Майи и поглядел на ее отражение в зеркале за барной стойкой. Затем повернулся и посмотрел ей прямо в глаза. Он окинул взором ее ноги без туфель, обнаженные руки. С одобрением осмотрел высокую грудь. Долго не отрывал восторженных глаз от бедер. Он откровенно не скрывал своего интереса, восхищения. Конечно, ему было наплевать, что творится у нее на душе и какие чувства ее обуревают. Его теплый, волнующий взгляд окутывал ее тело, словно средиземноморское солнце.
Он одернул манжеты кремовой рубашки, облокотился о стойку и наклонил свою темноволосую голову. Улыбнулся.
— Чао, — сказала она.
— Чао, bella .
— Вы говорите по-английски?
Он угрюмо покачал головой и разочарованно отодвинулся.
— Ничего, не стоит переживать, — проговорила Майа и кокетливо подняла пальчик. — Сегодня тебе еще повезет, красавчик.

5.

Новак подыскал ей работу в Праге. Она начала ухаживать за кошками, никаких денег ей не платили, но жаль было кошек, одиноких и заброшенных.
Дом принадлежал бывшей актрисе Ольге Жесковой. Очевидно, барышня Жескова участвовала в нескольких ранних виртуальных проектах Новака и театральных постановках. Ей удалось сколотить капитал на спекуляциях недвижимостью в Чехии, и теперь, семьдесят лет спустя, она была вполне обеспечена. Обычно барышня Жескова в период туманных пражских зим отправлялась на Мертвое море принимать малоприятные минеральные медицинские процедуры.
Пражская квартира Жесковой находилась на пятнадцатом этаже семидесятиэтажного небоскреба за городским кольцом. От старого города туда можно было доехать за двадцать минут на поезде, но плата за просторные апартаменты и роскошь была невелика. У актрисы имелись две белые персидские кошки. Похоже, что эти кошки на какой-то биокибернетический манер срослись с интерьером квартиры. В ней господствовал белый мех — белая ворсистая кровать, белый ворсистый туалет, белый ворсистый массажный кабинет,белый ворсистый пуфик, белый ворсистый сетевой терминал. По ночам появлялись два очень странных гуляющих прибора, вроде щипцов для орехов, и всё покусывали своими зубами.

Двадцатого апреля Майа собрала оборудование для съемки и отправилась к Эмилю. Он уже встал и работал. К двери подошел в заляпанном глиной фартуке.
— Чао, Эмиль, — поздоровалась Майа.
— Чао, — откликнулся Эмиль и снисходительно улыбнулся.
— Я фотограф, — сказала она ему.
— О, как мило! — Эмиль шире распахнул дверь. Она застала в его студии девушку. С длинными, до талии, волосами, в черной ковбойской шляпе, отороченном мехом жакете и узких брюках. Девушка доедала гуляш. Японка. Очень миловидная.
— Я фотограф, — повторила Майа. — Пришла запечатлеть последние работы Эмиля.
Девушка кивнула головой:
— Меня зовут Хитоми.
— Чао, Хитоми. Jmenuji se Майа.
— Он такой забывчивый, — извиняясь, проговорила Хитоми. — Мы никого не ждали. Хотите гуляша?
— Нет, благодарю вас, — отказалась Майа. — Хитоми, вы умеете фотографировать?
— Нет, — твердо ответила Хитоми. — Я путешествую, приехала из Японии, мы терпеть не можем камеры.
Майа расчистила рабочий стол, подстелила тонкий лист фотопластика, который, как хамелеон, тут же стал нужного цвета, и треножник. Белое на белом фоне идеально подходило для съемки фарфора. Косо падавший свет очерчивал скупые силуэты чашек и тарелок. Силуэты других горшков и большие урны образовывали гармоничный ансамбль. Она каждый день думала об этом проекте. И мысленно составила план действий.
Она уже начала оценивать достоинства оптоволокна. С ним можно было сделать почти все, настроить его на любые цвета спектра, направить в любую сторону, придать любую форму и осветить любую точку на любом расстоянии. Мягко подчеркнуть тени. Или придать им выпуклость, скульптурность. Можно было резко изменить атмосферу и снимать совсем в другом стиле, подчеркнуть контрасты.
Новак сказал, что, если она научится обращаться со светотенью, остальное придет само собой. Новак объяснил, что вся тайна состоит именно в светотени. Новак признался, что за девяносто лет не научился как следует обращаться со светотенью и не достиг высот мастерства. Новак рассказал ей еще много разного, а она слушала, как никогда никого не слушала прежде.
Она ушла домой очень поздно, взяла свои записи, накормила кошек актрисы и стала постоянно мечтать о фотографии.
— Хорошо, что вы так отлично разбираетесь в этом деле, — растроганно проговорил Эмиль. — Я не смотрел на некоторые свои вещи, о!.. уже долгое время.
— Прошу вас, Эмиль, не отвлекайтесь от работы!
— Ну что вы, моя дорогая, это же просто удовольствие. — Эмиль помог внести оборудование, передвинул горшки и вообще старался ей всячески помочь.
Ей хотелось бы эти сырые снимки доработать в своей «кошачьей квартире» и прикоснуться к ним волшебной палочкой, но волшебная палочка внушала и страх. Когда на вас снисходит вдохновение, совершенствованию не бывает конца. Знать, когда остановиться, чем пожертвовать, было не менее важно, чем сам процесс съемки. Красота являлась жестким ограничителем. И она отпечатала фотографии на взятом у Эмиля скроллере. Затем смахнула пыль с фотоальбома и аккуратно разложила снимки по местам.
— Они отлично сделаны, — признал Эмиль. — Никогда еще не видел столь правильной оценки моей работы. Думаю, что вам нужно подписаться.
— Нет, вряд ли в этом есть какая-то необходимость.
— Как хорошо, что вы пришли. Сколько я вам должен?
— Все бесплатно, Эмиль. Это ученическая работа. Я была рада попробовать.
— Но вы так умело действовали. Не похоже на обычную ученицу, — искренне сказал Эмиль. — Надеюсь, что вы ко мне еще придете. А мы не работали с вами прежде? Мне кажется, я вас знаю.
— Неужели? Мы с вами встречались?
Хитоми танцующей походкой подошла к ним и обняла своей тонкой рукой Эмиля за плечи.
— Это не ваша работа, — сказал Эмиль, перелистав свой альбом. — Ваши фотографии самые лучшие.
— Возможно, мы виделись в «Мертвой голове», — предположила Майа, едва сдерживаясь, чтобы не выдать себя. — Я туда довольно часто захожу. А вы туда не собираетесь? Там опять вечеринка.
Эмиль с обожанием посмотрел на Хитоми и сжал ее маленькую руку.
— Нет, — сказал он. — Мы с этими тусовками покончили.

— Хорошо бы повидаться с моим старым другом Клаусом, — сказал Новак на честине, когда они вдвоем спустились по улице Микуландска. — Клаус раньше бывал у меня по вторникам.
— Opravdu? — переспросила Майа.
— Честно говоря, эти вторники всегда устраивала Милена. Наши друзья делали вид, что приходят ради меня, но, конечно, без Милены никто бы не явился.
— Это было еще до того, как Клаус полетел на Луну?
— О да! В те дни добрый старый Клаус был совершенно лысый. Он работал микробиологом в Карловом университете. Мы с Клаусом сняли экспериментальную серию ландшафтов — использовали фотоабсорбирующие бактерии… Свет сиял на гелевой поверхности культур. Съемка длилась много дней. Зародыши размножались лишь тогда, когда на них падал свет. У этих образцов были качества органических дагерротипов. В последующие дни мы наблюдали, как эти поверхности постепенно начали изменяться. Иногда, довольно часто, это гниение бывало фантастически красивым.
— Я так рада, что сегодня ты решил пойти к моим друзьям, Йозеф. Для меня это много значит.
Новак коротко усмехнулся.
— Ох уж эти маленькие эмигрантские общины в Праге. Иностранцам может нравиться здешняя архитектура, но они никогда не обращают внимания на нас, чехов. Наверное, если бы мы воспитывали их с раннего детства, то манеры у них были бы получше.
Новак был весел, ироничен, тщательно оделся и причесался и даже потрудился приладить свой протез. Он согласился пойти с ней, потому что она вызывала в нем уважение.
Она начала понимать своего учителя. Он был лукавым, хитрым, мог подольститься, выйти из себя, и эти сосуды обмана, подкупа и злобы были в нем явственны, как плесень в сыре рокфор. Но он не был безнравственным человеком. Он отличался упрямством, оно придавало его характеру привлекательность. Йозеф Новак полностью полагался на самого себя. Он долгие десятилетия жил открыто и вызывающе, а Майа, в глубине души, хотела быть такой. И хотя он не выглядел счастливым, а быть может, никогда и не был счастлив, но обладал завидной твердостью духа и невозмутимостью. Он целиком и полностью был Йозефом Новаком. И останется Йозефом Новаком до своего смертного часа.
Он умрет лет через пять, подумала она. Он не отличается крепким строением, его организм основательно подточили старческие болезни. Он мог бы воспользоваться шансом и продлить себе жизнь, но, очевидно, такой шаг казался ему слишком вульгарным. Йозефу Новаку исполнился сто двадцать один год, и мало кто из его сверстников сумел дожить до этих лет. Он уже казался ископаемым, но Майа по-прежнему испытывала горечь, думая о том, что скоро он может уйти. Новак часто говорил о своей смерти и явно не боялся ухода из этого мира, но ей представлялось, что природа должна позволить такому человеку, как Йозеф Новак, жить вечно. Он был ее учителем, она его очень полюбила.
Этим вечером обстановка в «Голове» была оживленной. Там собралось больше народу, чем ожидала Майа. Она ощутила неведомую прежде напряженность и волнение. Майа и Новак прошли в бар. Новак остановился невдалеке от Клауса и легонько похлопал его по шлему. Тот удивленно повернулся, а потом неуклюже улыбнулся. Два старика принялись болтать на честине.
— Чао, Майа.
— Чао, Марсель. — Она познакомилась с Марселем через Сеть и узнала его только по ему присущим чертам. Рыжеволосый и общительный, Марсель говорил без умолку, но его слова не казались искренними. Ему было лет двадцать семь, и, по собственным словам, он успел объехать весь мир триста или четыреста раз. У Марселя с двух лет, то есть с самого раннего детства, не было точного адреса. В основном он жил в поездах.
Бенедетта, любившая скандальные сплетни, утверждала, что у Марселя синдром Вильямса. В данном случае это была явная гипертрофированная активность и ненормальное увеличение извилины в первичном слуховом кортексе. Марсель обладал разносторонними талантами и сверхактивностью: он был музыкантом и помещал свои опусы в виртуальном пространстве. Синдром также заметно повлиял на речевые способности Марселя, он был способен болтать без остановки: анекдоты, загадки, всевозможные занимательные истории сыпались из него, привлекая обширную аудиторию.
Бенедетта заявляла, что папа римский также страдает синдромом Вильямса. Возможно, в этом и заключался секрет потрясающих проповедей папы. Ей ничего не стоило сказать гадость про любого человека.
— Шикарно выглядишь, Майа. Смотреть на тебя — одно удовольствие.
Пальто Марселя было украшено фрагментами городской карты. Марсель жил в этом пальто, спал в нем и даже плавал в нем. Теперь, когда Майа знала о разных полезных свойствах пальто Марселя, они производили на нее не столь яркое впечатление, как раньше. Поль определил бы ее восприятие как категориальную ошибку.
Она поцеловала заросшую щетиной щеку Марселя:
— На тебя тоже.
— Поздравляю тебя с успехом в Италии. Говорят, что Виетти ждет не дождется следующего показа. Он просто умрет, если его не устроит.
— Дорогой Джанкарло вовсе не собирается умирать, так что не надейся.
— Я вижу, ты привела своего спонсора, этого своего фотографа. Должно быть, он стал твоим дружком на сегодня.
— Он мой учитель, Марсель. И прошу тебя, не будь таким бестактным.
— Я прочел в Сети твои сообщения на французском, — сказал Марсель. — Почему бы тебе не посылать их почаще? По-французски твои заметки звучат просто классно. Они остроумны, теперь на английском такого днем с огнем не сыщешь.
— Что же, все дело в хорошем переводе, в оттенках смысла, которые ты никак не сможешь уловить в оригинале.
— Да, ты права, здесь совсем иной смысл. Как ты этого добилась? Очень старалась?
— Ты чересчур проницателен, дорогой. Если сейчас не дашь мне выпить, боюсь, я тебя поцелую.
Марсель обдумал оба варианта и принес ей напиток. Она отпила глоток и оглядела бар, опершись о локоть.
— Почему сегодня все кажется слишком ярким? Почему все так оживлены?
— Разве? У Поля появились планы весеннего путешествия. Большое плаванье. Я надеюсь, ты к нам присоединишься.
— О, я никогда не упускаю такую возможность. — Она не имела ни малейшего понятия, о чем говорил Марсель. — А где Поль?
Поль сидел окруженный небольшой толпой. Все были заворожены его рассказом.
Поль открыл небольшую металлическую коробку и достал оттуда фигурку резной садовой жабы в натуральную величину. Отполированная приземистая жаба казалась очень твердой, рубиновой.
— Как по-вашему, она красивая? — спросил Поль. — Скажи мне, Сергей.
— Ну что же, — отозвался Сергей, — если это работа Фаберже, как ты нам заявил, то она, конечно, красивая. Стоит только посмотреть на филигранную отделку.
— Это жаба, Сергей. А разве жабы бывают красивыми?
— Конечно, жабы могут быть красивыми. Вот вам наглядное доказательство.
— Если кто-нибудь скажет, что ты красив, как жаба, тебе это понравится?
— Не передергивай, — стараясь быть любезным, ответил Сергей.
— Но разве сама вещь не доказательство? Скепсис — основа основ любой эстетики. Представь себе людей в тысяча девятьсот двенадцатом году, взявших драгоценный камень. Месяцами они кропотливо вручную резали из этого камня жабу. Неужели это плохо? А если так, то эта ненормальность обернулась созданием шедевра. Это оригинальный Фаберже, выполненный по заказу русской аристократки. Русское самодержавие породило культуру, создававшую жаб из драгоценных камней.
Небольшая толпа вокруг Поля обменялась невнятными возгласами. Они не решались его перебивать.
— И еще, можем ли мы себе вообразить, что аристократка верила в красоту жаб? Способен ли кто-нибудь здесь представить себе, что некая аристократка заказала Фаберже красивую жабу? — Поль оглядел круг собравшихся. — Но разве трудно понять, что она осталась довольна результатом? Как только жаба попала к ней в руки, она стала считать ее красивой.
— А мне нравится жаба, — вмешалась в разговор Майа. — Я тоже хотела бы иметь такую жабу.
— И что бы ты с ней делала, Майа?
— Я бы поставила ее на видное место и любовалась ею каждый день.
— В таком случае возьми ее, — сказал Поль и отдал ей жабу. Как ни странно, она оказалась тяжелой, из красного камня. — Конечно, это вовсе не шедевр Фаберже, — пояснил всем Поль, — а музейная копия. Оригинал Фаберже сканировали лазером с точностью до микрона, а затем перевели в современный пластичный термостойкий материал. Удивительно, но тут даже воспроизвели две трещинки, чтобы искусственный рубин нельзя было отличить от оригинала. И так было изготовлено около ста фигурок.
— О да, конечно, — откликнулась Майа. Она посмотрела на маленькую красную жабу. Теперь она представлялась ей уже не столь красивой, но все равно оставалась жабой.
— На самом деле выпустили десять тысяч подобных жаб. И она вовсе не из искусственного рубина. Я нарочно солгал. Это просто пластик.
— О!
— И даже не оригинальный пластик, — безжалостно продолжил Поль. — Это пластик из вторсырья, из отходов двадцатого века. Я все придумал про Фаберже, для доказательства своей точки зрения.
— Нет, нет! — Майа расстроилась. Все слушавшие Поля засмеялись.
— Конечно, я пошутил, — весело произнес Поль. — По правде сказать, это действительно оригинал Фаберже. Его сделали в Москве, в тысяча девятьсот двенадцатом году. Над ним трудилось четырнадцать мастеров, им понадобилось пять месяцев, чтобы завершить работу. Это уникальная вещь, ее нельзя подменить. Я приобрел эту жабу на аукционе, в Мунхене. Ради бога, не урони ее.
— Тогда ее лучше вернуть, — проговорила Майа.
— Нет, оставь ее пока у себя, моя дорогая.
— Нет-нет. Мне не нравятся ее превращения.
— Ну а если я скажу тебе, что ее сделал совсем не Фаберже? Что это, в сущности, настоящая жаба? Не искусная вещь, образ жабы, а подлинная, сканированная садовая жаба. А впрочем, считай как хочешь.
Майа поглядела на скульптуру. Ее было приятно держать в руках, в ней было нечто, что ей нравилось, но в то же время ее что-то смущало.
— Вам и правда интересно, может ли фотограф заснять жабу и сделать красивые фотографии? Не хуже, чем художник, который рисует жабу?
— Ну и как, может?
— Вероятно, они будут красивы каждая по-своему. Так сказать, в разных категориях. — Она осмотрелась по сторонам. — Пусть кто-нибудь еще подержит ее, прошу вас.
Сергей взял из ее рук жабу, явно бравируя своей храбростью. И хотел бросить ее на стол.

Предыдущая страница 21 Следующая страница


Священный огонь 22

— Не надо, — спокойно сказал Поль. — Ты же только что ею восхищался. Почему ты переменил мнение?
Майа принялась искать Бенедетту. И нашла ее среди небольшой группы, собравшейся у бара.
— Чао, Бенедетта!
Бенедетта встала и обняла ее.
— Эй, познакомьтесь, это Майа.
Бенедетта привела с собой четырех итальянских друзей. Они были вежливы, трезвы, ясноглазы и сдержанны. Выглядели умными и образованными. Держались уверенно, были очень элегантны. От них тоже исходил какой-то опасный импульс, как и от других молодых людей, встреченных ею за последнее время. Все четверо были женщины.
Бенедетта усадила ее за стол.
— Жаль, что я не говорю по-итальянски, — извинилась Майа и села. — У меня есть переводчик, я буду разговаривать по-английски.
— Мы хотим узнать о ваших отношениях с Виетти, — негромко обратилась к ней одна из молодых дам.
— Он думает, что я стильная. Что у меня свой стиль, вот и все, — пожала плечами Майа.
— А какие у вас отношения с Мартином Уоршоу?
Майа изумленно, с обидой взглянула на Бенедетту.
— Что ж, если вы хотите знать, это был его дворец. Вам известно о дворце?
— Нам все известно о дворце. А какие у вас отношения с Миа Зиеманн?
— Кто это? — спросила Майа.
В недоумении задавшая вопрос дама отвернулась, руки ее слегка дрожали.
— Какие мы дуры, что поверили этой особе.
— Конечно, мы дуры, — с жаром подхватила Бенедетта. — Мы дуры, что верим друг другу. Мы дуры, что верим первому встречному. А теперь скажи мне, где нам лучше всего поставить эту технику.
— Бенедетта, кто эти люди?
— Они математики, — ответила Бенедетта. — Программисты. Бунтари. Визионеры. И мои очень добрые друзья.
Студенты-радикалы, подумала Майа. С буйным воображением, поскольку никаких реальных знаний у них нет.
— Кто здесь самый старший? — властно спросила она.
— Ну конечно, ты, — с иронией сказала Бенедетта.
— Ладно, но только не задавайте мне больше вопросов. Это сейчас не имеет ко мне никакого отношения.
— Я нарисую тебе небольшую картинку, — начала Бенедетта. Она широко развернула свой фуросики и вынула из волос шпильку. — Позволь мне сообщить тебе интересный жизненный факт. О промышленно-медицинском комплексе. — Она двумя короткими ударами вытащила на поверхность буквы X и Y. — Нижняя ось — ход времени. А эта — рост жизненных ожиданий. С каждым прошедшим годом постчеловеческие жизненные ожидания увеличиваются примерно на месяц.
— И что же?
— Подъем кривой нелинейный. Шкала роста увеличивается. Наконец шкала ожиданий увеличивается на год в течение года. И в этот момент оставшиеся в живых становятся бессмертными.
— Вероятно. Вполне может быть.
— Конечно, это не настоящее бессмертие. Здесь все еще возможен фактор смертности от несчастных случаев. Если говорить об одном человеке, — Бенедетта вытащила маленькую черную букву X, — то продолжительность его жизни будет равняться, с учетом разных случайностей, примерно четыремстам пятидесяти годам.
— Какая радость для этого поколения.
— Первое поколение, дожившее до этого возраста, станет и первой настоящей геронтократией. Это поколение станет бессмертным. И оно будет полностью предопределять развитие культуры.
— Что ж, я и раньше слышала такие гипотезы, дорогая. На мой взгляд, это интересная теория, она впечатляет.
— Когда-то это была теория. Для тебя это теория. А для нас — реальность, Майа. Мы и есть эти самые люди. Мы замечательное поколение. Мы успели вовремя родиться. И мы первые истинно бессмертные.
— Вы первые бессмертные? — медленно переспросила Майа.
— Да, и более того, мы знаем, кто мы такие. — Бенедетта села и воткнула шпильку в свою прическу.
— Тогда почему же вы собираетесь в дешевеньком артистическом баре, как заговорщицы?
— Нам же надо где-то встречаться, — ответила Бенедетта и улыбнулась.
— Выбор должен был пасть на какое-то поколение, — с иронией сказала другая женщина. — Вот он на нас и пришелся. Похоже, что на вас это особого впечатления не произвело. У нас и намерения такого не было.
— Итак, вы действительно верите в свое бессмертие? — Майа посмотрела на каракули на поверхности фуросики. — А что, если в ваших расчетах есть ошибка? Может быть, движение шкалы замедлится.
— Это могло бы стать серьезным препятствием, — проговорила Бенедетта. Она снова вытащила шпильку и осторожно очертила ею изгиб кривой. — Вот видишь? Очень плохо. У нас останется только девяносто лет.
Майа посмотрела на основание маленькой роковой линии. Для нее она шла вверх. Для них круто спускалась вниз.
— Кривая означает, что я никогда не доживу до этого возраста, — с грустью сказала она. — Кривая доказывает, что я обречена.
Бенедетта кивнула, наслаждаясь ее растерянностью.
— Да, дорогая, мы это знаем. Но не намерены использовать этот факт против тебя.
— Нам по-прежнему нужен дворец, — сказала другая женщина.
— Зачем он вам?
— Мы хотим разместить там кое-какие вещи, — сообщила ей Бенедетта.
Майа нахмурилась.
— Да разве вам мало всего там, внутри, бог ты мой?
— Что вы имеете в виду?
— Кое-что, связанное с процессом познания и восприятия. Программные фабрики священного огня.
Майа задумалась. Проект показался ей крайне бессмысленным.
— Что это вам даст?
— Это даст нам возможность изменить самих себя. Даст шанс устранить наши ошибки и не повторять ошибки других. Мы надеемся стать создателями виртуальных миров, заслуживающими бессмертия.
— И вы действительно считаете, что можете что-то сделать, — но что? Радикально изменить процесс познания? С помощью виртуальности?
— С помощью виртуальных протоколов, которыми нам сегодня разрешают пользоваться. Конечно, мы не сможем делать ничего подобного, пока за нами следит служба социальной помощи. Ведь они добились своей цели и сделали работу общественных сетей такой безопасной. Но по правилам, о которых они даже не подозревают, — да, мы сможем это делать. И у нас все получится. Да, Майа, мы думаем, что сумеем использовать для этого виртуальность.
Майа вздохнула.
— Позволь мне спросить прямо. Ты собираешься открыть мой дворец и устроить в нем что-то неизвестное, незаконное, вредное для сути виртуальной системы?
— Я бы употребила другой термин — увеличение объема знаний. Так будет лучше, — уточнила Бенедетта.
— Это какой-то бред, Бенедетта. Не могу поверить, что ты понимаешь, о чем говоришь. Похоже на галлюцинации свихнувшегося наркомана.
— Геронтократы всегда делают эту логическую ошибку, — отмахнулась Бенедетта. — Компьютер — это не нейрохимия! Нам — нашему поколению — известна виртуальность! Мы выросли вместе с ней. И сегодняшние старики никогда правильно не поймут этот мир!
— Ты и правда очень серьезно к этому относишься, — проговорила Майа, медленно оглядывая стол. — Если все, что ты мне сказала, верно, что же, ты своегодобьешься. Не так ли? Когда-нибудь ты покоришь целый мир. Навсегда или почти навсегда, я не ошиблась? Не будь такой нетерпеливой. Почему бы тебе немного не подождать? Подожди, когда доберешься до маленькой черной буквы X на этом графике.
— Если станем проводить опыт даже с кем-то одним-единственным, то мы должны быть к этому готовы. Должны заслужить это право. А иначе окажемся еще большими консерваторами и глупцами, чем сегодняшний правящий класс. Они всего лишь смертные и правильно сделают, если вовремя уберутся на тот свет. Но мы-то не смертные, мы не умрем. Если мы будем следовать традициям, то весь мир умрет от скуки, если возьмем власть в свои руки. И если мы не избежим ошибок, то наше поколение навеки будет жить в этом уютном маленьком раю для сиделок. И тогда мы пропали!
— Знаешь, вам это никогда не удастся, — резко возразила Майа. — Этот глупый, хотя и экстравагантный жест может только осложнить твою жизнь. Они наверняка обнаружат, что ты здесь делаешь, и тебе не сдобровать. Ты не сможешь сохранять от общества свои тайны в течение восемьдесяти лет. Да взгляните на себя! Вы просто кучка несмышленышей. Я, геронтократка, и то не сумела сохранить свои сокровенные тайны за каких-то три паршивых месяца!
Другая девушка, до этого почти все время молчавшая, вдруг заговорила. Она начала весьма дипломатично:
— Миссис Зиеманн, нам действительно жаль, что мы раскрыли ваши секреты. Мы вовсе не хотели вторгаться в вашу личную жизнь и вредить вам.
— Вам и вполовину не так жаль, как мне, дорогая.
Ее собеседница сняла наглазники.
— Мы никому не скажем. Мы узнали, кто вы такая, миссис Зиеманн, но были вынуждены провести расследование. И открытие нас совсем не шокировало. Правда. Вы согласны со мной? — Она обвела взглядом сидевших за столом. Остальные поддержали правила игры, сделав вид, будто все действительно в порядке вещей.
— Мы современные молодые люди, — продолжала девушка столь же дипломатично. — Мы свободны от предрассудков. Мы вами восхищаемся. Мы просто в восторге. Вы воодушевили нас личным примером. Мы думаем, что вы прекрасное постчеловеческое существо.
— Как мило! — откликнулась Майа. — Я тронута. Я была бы сильнее растрогана, если бы не понимала, что вы мне льстите. Ради своей выгоды.
— Пожалуйста, попытайтесь нас понять. Мы не действуем наугад. Мы постарались все предусмотреть. Мы делаем это потому, что верим в главную цель нашего поколения. Мы готовы принять на себя бремя последствий. Да, мы молоды и неопытны, это правда. Но мы будем действовать. Даже если нас арестуют. Даже если нас очень сурово накажут. Даже если отправят нас на Луну.
— Но почему? Почему вы решили рискнуть? Вы никогда не объявляли об этом по доступным каналам, ни у кого не просили разрешения. Что дает вам право менять порядки в мире?
— Мы ученые.
— Вы никогда не ставили этот вопрос на обсуждение, я что-то никогда об этом не слышала. Это не демократично. Вы не получили согласия от людей, над которыми намерены провести эксперимент. Что дает вам право менять сознание других людей?
— Мы художники. — В разговор вступила еще одна девушка, обратившаяся к ним по-итальянски. — Знаете, я с трудом могу понять этот дурацкий английский. И в Англии самые никудышные политики. Но этой даме никак не сто лет. Это явное надувательство.
— Ей сто лет, — спокойно принялась настаивать Бенедетта. — И более того, в ней есть священный огонь.
— Я в это не верю. Могу поклясться, что от ее фотографий пахнет смертью, как и от снимков Новака. По-моему, она очень хорошенькая, но, бог ты мой, любая идиотка может быть хорошенькой.
— Попробуйте, — посоветовала Майа.
Бенедетта просияла:
— Правда? Ты это имеешь в виду?
— Сделай. Конечно, я это имела в виду. Мне все равно, что со мной случится. Если это сработает или хотя бы покажется, что может сработать, то есть им покажется, что это сможет сработать, то они задушат меня живьем. Но это не имеет значения, потому что они так или иначе до меня доберутся. Я обречена. И знаю это. Да, я ненормальная. Если вы действительно интересовались моей прошлой жизнью, то вам это известно. Делайте, что считаете нужным. И поскорее.
Она отставила стул, поднялась и покинула их.
Майа вернулась к столу Поля. Ей было больно, но уж лучше, гораздо лучше находиться под влиянием отрицательного обаяния Поля, чем остаться одной. Поль выпил глоток своего лимонада и улыбнулся. Перед ним на столе лежал новый фуросики. С красивой, в гобеленовой технике, голограммой заката в пустыне.
— Разве этот закат не хорош?
— Может быть, — свысока ответил кто-то.
— Я не сказал вам, что изменил колорит. — Поль постучал кончиком пальца по фуросики. Окраска солнечного заката изменилась. — Был настоящий, естественный закат. Разве сейчас лучше?
Никакого отклика не последовало.
— Допустим, вы сможете менять колорит настоящего заката, да и всю атмосферу. Допустим, вам удастся переместить красный цвет наверх, а желтый вниз, если вам так нравится. Сможете ли вы сделать закат красивее настоящего?
— Да, — ответил один из собравшихся.
— Нет, — возразил другой.
— Представим себе марсианский закат в одном из марсианских сайтов телеприсутствия. Закат на другой планете, которую мы не можем непосредственно ощутить нашим человеческим глазом. Разве закат на Марсе будет менее красив из-за механического воспроизведения?
Нависло тяжелое молчание.
На лестнице появилась женщина в плотном полотняном пальто и серых бархатных перчатках. На ней была трехцветная шляпа, сверкающие наглазники, белая блузка с распахнутым воротником, на шее бусы из темного дерева. Классически-совершенный профиль дамы обращал на себя внимание: прямой нос, полные губы, круглый подбородок, — ну просто родная сестра статуи Свободы в стиле «от кутюр». Она спустилась по лестнице к бару легкой балетной походкой. Она ступала не просто грациозно, нет, тут было нечто большее. Дама шествовала очень уверенно. На поводке она вела двух белых собачек.
В «Мертвой голове» воцарилось молчание.
— Bonsoir a tout te monde , — поздоровалась незнакомка, остановившись на нижней ступеньке. Улыбка ее была загадочна.
Поль быстро встал в полупоклоне. Кружок его слушателей спешно разошелся, понимая, что он намерен поговорить с дамой.
Поль предложил ей кресло.
— Вы прекрасно выглядите, Элен. Что будете пить сегодня?
Дама-шпионка села, элегантно расправив свое пальто. — Я выпью то же, что и мосье в скафандре, — сказала она по-английски. Она сняла с собак тонкие блестящие ошейники, как будто собачонки вообще нуждались в ошейниках.
Поль поспешно махнул бармену.
— У нас тут возник небольшой спор об эстетике.
Элен Вакселль-Серюзье сняла наглазники, сложила их, и они исчезли в складках пальто. Майа изумилась: настоящие глаза Элен — гранитно-серого цвета, поразительно красивые и словно невидящие — внушали куда больший страх, чем любое снабженное компьютерами воспринимающее устройство.
— Как мило, что вас заботят подобные проблемы, Поль.
— Элен, думаете ли вы, что сканированный закат может быть красивее естественного?
— Дорогой мой, техническая революция отменила естественные закаты. — Элен окинула Майю беглым взглядом, а затем уставилась так, будто увидела муху в тарелке. — Прошу вас, не стойте, детка. Присаживайтесь. Мы с вами уже встречались?
— Чао, Элен. Я — Майа.
— О да! Вы выступали в дефиле у Виетти и общались в Сети. Да-да, я видела вас. Вы очень милы.
— Большое спасибо. — Майа села. Элен изучала ее тяжелым, но благосклонным взглядом. У Майи создалось впечатление, что ее просвечивают рентгеновскими лучами.
— Вы очаровательны, моя дорогая. Вы совсем не выглядите такой злючкой, как на фотографиях этого ужасного старика.
— Этот страшный старик стоит вон там, около бара, Элен.
— О господи! — без тени смущения воскликнула Элен. — Я никогда не отличалась тактичностью и, видимо, уже не научусь. И правда, что я себе позволяю? Я должна от всей души извиниться перед вашим другом Йозефом. — Она встала и направилась к барной стойке.
— Бог ты мой, — медленно проговорила Майа, наблюдая за удалявшейся Элен, — я никогда, никогда не видела такой…
Поль еле слышно кашлянул — более тихого покашливания нельзя было себе вообразить — и поглядел на ее ноги. Майа осеклась и тоже опустила глаза. Одна из беленьких собачек Элен смотрела на нее с холодным изучающим интересом инопланетянина.
В баре появилась Бубуль. Трезвая и встревоженная.
— Чао, Майа.
— Чао, Бубуль.
— Наши девочки решили подышать воздухом. Ты к нам не присоединишься? На минуту.
— Разумеется, дорогая. — Майа бросила на Поля короткий выразительный взгляд, он в ответ бросил на нее такой мужественный, галантный, но предостерегающий взор, что ей захотелось привязать к нему шелковое знамя.
Майа двинулась следом за Бубуль, пройдя через заднюю дверь бара, а затем одолела четыре пролета крутых ступеней с железными перилами. У Бубуль на руках была обезьяна. И Майа впервые обрадовалась, увидев обезьяну.
Бубуль провела ее через заваленный всяким хламом черный ход, потом снова вверх по железной лестнице. Она распахнула тяжелую деревянную дверь, и они очутились на скате старой черепичной крыши. Приближалась весна, и пражские зимние облака наконец расступились. Небо освещали весенние звезды.
Потайная дверь громко хлопнула за Бубуль.
— Я думаю, что сейчас мы можем поболтать без всяких опасений.
— Почему эта ищейка явилась сюда?
— Иногда она заходит, — мрачно ответила Бубуль. — Ничего с этим не поделаешь.
Ночь выдалась холодной и тихой. Обезьяна что-то огорченно бормотала.
— Успокойся, мой Патапуфф. Будь умницей, — упрекнула Бубуль своего любимца по-французски. — Сегодня ты должен меня охранять.
Похоже, что Патапуфф понял ее слова. Он поправил свою крохотную шляпку и посмотрел со всей свирепостью, на которую был способен зверь весом в два килограмма.
Майа вместе с Бубуль вскарабкалась на конек крыши, где они с трудом примостились на узкой полосе вогнутой зеленой черепицы.
Дверка снова открылась. На крышу поднялись Бенедетта и Нико.
— Она что же, всю ночь здесь будет? — встревоженно спросила Бенедетта.
Бубуль пожала плечами и чихнула.
— Я не знаю. Ты и твои подружки так скрытны, что я не могла сказать, даже если бы захотела.
— Чао, Нико, — поздоровалась Майа. Она спустилась ниже и помогла Нико залезть на конек.
— Прежде мы близко не сталкивались, — заметил Нико. — Но помню, как вы общались в Сети. Очень забавно.
— Рада слышать.
— Я решил, что излечился от сглаза вашей подружки Клаудии. Как бы то ни было, вы мне нравитесь.
— Очень мило с вашей стороны, дорогой Нико.
— Как холодно, — пожаловалась Бубуль, крепко стиснув руки. — Конечно, глупо, что из-за вдовы мы здесь прячемся. За пару марок я бы вернулась и надавала ей пощечин.
— А почему они называют ее вдовой? — полюбопытствовала Майа. Все четверо сбились, как птички, на пике крыши. Атмосфера располагала к доверительной болтовне.
— Знаешь, для большинства женщин в определенном возрасте секс перестает что-либо значить. Но не для вдовы. Она все время выходит замуж.
— И все время выходит замуж за одинаковых мужчин, — добавила Бенедетта. — За художников. В высшей степени склонных к саморазрушению.
— Она выходит замуж за мертвецов в сорок лет, — заявил Нико. — И так всякий раз.
— Она пытается спасти бедных, одаренных ребят от них самих, — заключила Бенедетта.
— И ей это удается? — задала вопрос Майа.
— Шестеро из них уже умерли, — отозвалась Бубуль.
— Обидно, — заметила Майа.
— А я ее за это очень уважаю, — сказала Бенедетта. — Она никогда не выходит замуж за успешных мужиков. Она заботится о них, создает условия для работы.
— И каждый парень в ее постели боится умереть. Каждый! — с улыбкой произнес Нико.
Бубуль кивнула.

Предыдущая страница 22 Следующая страница


23 Брюс Стерлинг

— Зато потом она продает их работы за очень большие деньги! Создает им репутацию. Та еще штучка! Разве ты не знала?
— Понимаю, — проговорила Майа. — В таком случае для них это последний шанс. Стоит рисковать. Благотворительность задним числом.
Бенедетта чихнула и взмахнула рукой:
— Должно быть, ты гадаешь, почему я позвала тебя сюда.
— Ну так скажи, — сказала Майа, подперев руками подбородок.
— Дорогая, сегодня мы хотим принять тебя в нашу компанию.
— Правда?
— Но сперва нам надо устроить тебе небольшую проверку.
— Небольшую проверку. Ну конечно.
Бенедетта жестом указала в конец крыши, туда, где был бар. Там возвышался широкий металлический круг плоской тарелки. Спутниковая антенна Клауса. Она находилась примерно в двадцати метрах от них.
— И что? — сказала Майа.
Бенедетта вынула из волос шпильку, нашла на ней маленькую кнопку, затем осторожно наклонилась и дотронулась до керамической поверхности черепицы. Вспыхнувшие искры взлетели вверх. Крышу заволокла тьма.
— Распишись в списке наших членов, — сказала Бенедетта и отдала Майе шпильку.
— Великолепно. Хорошая мысль. Где я должна расписаться?
— Вон там. — Бенедетта указала на спутниковую тарелку.
— Иди туда, — подтвердил Нико.
— Вы имеете в виду, что мне надо пройти по гребню крыши.
— Сообразительная, — обратилась Бубуль к Нико. Тот согласно кивнул головой.
— Значит, мне надо просто пройти в темноте по острому гребню черепичной крыши на уровне четвертого этажа, — уточнила Майа. — Вы же этого от меня хотите? Верно?
— Ты помнишь, — спокойно спросила ее Бенедетта, — свою энергичную римскую подружку? Натали?
— Натали. Разумеется. А что с ней случилось?
— Ты просила меня немного присмотреть за твоей подружкой Натали.
— Да, так и было.
— Я выполнила твою просьбу, — продолжала Бе-недетта. — Познакомилась с Натали. Она бы никогда не смогла пройти проверку. И знаешь почему? Потому что она остановилась бы на середине и поняла, что боится. Страх просто убил бы ее. От темноты и всего другого у нее сильнее забилось бы сердце, и она бы оступилась. Покатилась бы по крыше. К самому краю. Хоп-хоп-хоп — по черепице. А затем слетела бы вниз, на холодную старую мостовую. Если бы повезло, она бы разбилась сразу.
— Но поскольку ты такая же, как мы, тебе бояться нечего, — подбодрила ее Бубуль.
— Это только кажется рискованным, — подбодрил Нико.
— Если бы эта черепица лежала на земле в старом парке, по ней бы прошел любой дурак, — сказала Бенедетта. — Никто не соскользнул бы и не упал. Черепица не опасна. Опасность таится у тебя внутри. В твоей голове, в твоем сердце. Опасно твое «я», а не что-то другое. Если ты владеешь собой, то сможешь расписаться на антенне и вернуться к нам. Это так же безопасно, как попрыгать на кровати. Нет, дорогая, даже безопаснее, потому что в мире есть еще и мужчины. Но пройти под самыми звездами — что же, это в тебе есть или этого в тебе нет.
— Иди и распишись для нас, дорогая, — напутствовала ее Бубуль.
— А потом возвращайся и стань нашей сестрой, — проговорил Нико.
Майа поглядела на них. Они были совершенно серьезны. Именно это они и имели в виду. Именно так они жили.
— Что же, я не собираюсь нестись туда сломя голову, — откликнулась она, сняла туфли и встала. Хорошо, что Новак немного научил ее правильной походке. Она устремила взгляд на светящуюся тарелку и двинулась по гребню крыши. Ничто не могло ее остановить. Она была совершенно счастлива и уверена в себе. Добравшись до цели, она написала:
МИА ЗИЕМАНН БЫЛА ЗДЕСЬ
В свете звезд ее имя очень хорошо смотрелось рядом с другими именами. Она пририсовала картинку. Путь назад оказался труднее, потому что босые ноги замерзли. Черепица больно впивалась в ступни, она замедлила шаг. В голову полезли всякие мысли. Она не упадет, это уже было ясно, но ее пронзила ясная и жуткая мысль, что она может броситься с крыши вниз. В этой мысли было что-то страшно притягательное. Если она была Миа Зиеманн, как только что она о себе заявила, то эта частица Миа Зиеманн больше не находила себе покоя. Эта большая и сугубо человеческая часть Миа Зиеманн и правда устала от жизни и стремилась к смерти, хотя и опасалась ее. Но теперь она стала гораздо сильнее.
— Мы надеялись, что ты нас поцелуешь, — сказала Бенедетта и пододвинулась, уступая ей место.
— Я сохраню поцелуй для геронтократов, — ответила Майа и вернула шпильку Бенедетте.
Чердачная дверь чуть-чуть приоткрылась. Одна из собак Элен выскочила на крышу. У маленькой белой собачки не могло быть никаких дел на этой островерхой черепичной крыше. Но собака и шла совсем не по-деловому. Она заметила их и слегка поскользнулась от удивления. А потом принялась тявкать.
— Voici un raton! — воскликнула Бубуль. — Патапуфф, defends- moi!
Шуршание, вспышка золотистого меха. Приматы изворотливее собак. Проворнее обезьян зверя нет.
Собака залаяла от страха и с отчаянным визгом свалилась с края крыши.
— О мой бедный малыш, — проговорила Бубуль, крепко обняв дрожавшего Патапуффа, — ты потерял свою красную шапочку.
— Нет, я ее видел, — заметил Нико. — Она в желобе.
Бубуль нагнулась, подняла крохотную шляпку и надела ее на своего любимца. Все молчали, думая о последствиях.
— Нам лучше вернуться. Ты не знаешь, есть ли тут другой выход? — обратилась Майа к Бенедетте.
— Я специалист по выходам, — ответила Бенедетта.

Вчетвером они сели в метро и разъехались по домам. Как им казалось, это было самым мудрым решением. Майа отвезла Бенедетту к себе домой. Ей нужно было поговорить с ней о многом. Уже в два часа ночи они устроились в белом меховом кабинете немного поесть. В это время Новак позвонил ей по мобильному телефону актрисы. Экран был пустым и вызывал только голосом. Новак терпеть не мог синхронное видео.
— Больше ты не будешь встречаться в «Голове», — сердито заявил он.
— Почему?
— Она оплакивала свою собачку. Клаус тут ни при чем. Это было жестоко и глупо.
— Мне жаль, что так вышло, Йозеф. Все произошло совершенно случайно.
— Ты скверная девчонка и все только расстраиваешь.
— Я не хотела этого. Поверь мне.
— Элен понимает тебя гораздо, гораздо лучше, чем ты когда-либо сможешь ее понять. Она прекрасно держалась, совсем не злилась, но как она страдает! Она не позволит себе необдуманных поступков. — Новак вздохнул. — Сегодня вечером Элен была груба со мной. Ты можешь поверить в это, девочка? Это трагедия — видеть знатную даму вне себя от горя. На людях. Понимаешь, это значит, что она боится.
— Мне жаль, что она была груба.
— Если бы ты видела ее в молодости, Майа. Великая покровительница искусства. Женщина со вкусом и редкой проницательностью. Она бескорыстно помогала всем нам. Но вокруг нее всегда толпились прихлебатели, они ею пользовались. Она кормила их долгие годы. А они ей ничего не прощали. Конечно, они ее разочаровали. Но она простила тебя, знай это. Она может защитить тебя от куда больших опасностей. Она поддерживает молодых людей из сферы виртуальных миров. Элен до сих пор верит.
— Йозеф, — спросила Майа, — ты звонишь мне из своего дома?
— Да.
— Ты не думаешь, что линию прослушивают?
— У Элен есть такие возможности, — сказал Новак, понизив голос. — Но это ничего не значит.
— Мне жаль, что я устроила ночью такой тарарам. Ты меня ненавидишь, Йозеф? Прошу, не сердись на меня. Я боюсь, самое худшее еще впереди.
— Дорогая, я вовсе на тебя не сержусь. Мне жаль, но я должен признать: ты не сделала ничего, чтобы на тебя сердиться. Я очень стар. У меня не осталось ничего, кроме иронии и гордости, ну еще, быть может, бесполезной доброты. Боюсь, что ты становишься настоящей злючкой. Но я-то совсем не зол, мне не за что тебя ненавидеть. Ты всегда будешь моим любимым маленьким чудовищем.
Она не знала, как ему ответить, и повесила трубку.
— Он и в самом деле обидел меня, — призналась она Бенедетте и заплакала.
— Ты должна расстаться со старым дураком, — заявила Бенедетта, дожевывая кусочек пирожного. — И поехать вместе со мной в Болонью. Сейчас же, этой ночью. Наверняка есть какой-нибудь поезд. Это самый красивый город в Европе. Там такая архитектура, там коммуна и маленькие легкие самолеты. Ты увидишь аркады, они так красивы. У нас в Болонье потрясающие виды. Сходим с тобой в Институт красоты. Ты увидишь, как мы работаем.
— А я могу снять то, что вы там делаете?
— Ну что же…
— У меня получаются такие скверные снимки, — мрачно проговорила она. — Йозеф Новак не делает плохих фотографий. Иногда они великолепны, иногда просто странные, но плохих снимков у него нет. И никогда не было, он вообще не делает ошибок. А я… У меня нет ни одной хорошей фотографии. И суть вовсе не в том, что у меня плохая техника. Я могу научиться технике, но я по-прежнему не вижу .
Бенедетта отпила глоток раствора.
— Там, внутри меня, нет ничего, чтобы видеть, Бенедетта. Я могу быть красивой, потому что настоящей красоты без неправильностей просто не бывает. А я вся странная. Но быть красивой вовсе не означает, что со мной все в порядке. Меня нет как единого целого. Я вся состою из частей и, кажется, всегда буду из них состоять. Там, внутри, я — разбитое зеркало, и моя работа в виртуальности — это какое-то вечное пятно. Искусство сохраняется веками, но и жизнь теперь отнюдь не короткая. — Майа закрыла лицо руками.
— Ты хороший друг, Майа. У меня мало настоящих друзей, но ты мой истинный друг. И годы здесь ничего не значат, что бы ты ни думала. То есть значат, конечно, но иначе. Не грусти, пожалуйста. — Бенедетта принялась шарить в карманах жакета. — Я привезла тебе подарок из Болоньи. Чтобы мы смогли отпраздновать. Потому что теперь мы и в самом деле сестры.
Майа поглядела на нее:
— Мне подарок?
Бенедетта по-прежнему рылась в карманах. И наконец достала оттуда очки с присосками. Майа изумленно уставилась на нее:
— У них такой вид — я бы не хотела иметь с ними дело.
— Ты знаешь, что такое цереброспинальное переливание?
— К сожалению, знаю.
— Возьми их, пожалуйста, Майа. Позволь приложить их к твоей голове.
— Бенедетта, прошу тебя, не делай этого. Тебе известно, что я немолодая. Это может мне повредить.
— Конечно, это болезненно и небезопасно. Мне понадобился год, чтобы это приготовить. Но я постоянно чувствовала, что я на верном пути, я приложила эту штуку к моей голове. И она высосала из меня соки, а потом наполнила меня. Я подумала, что когда-нибудь, позже, смогу ею воспользоваться, если память будет мне изменять. А теперь я хочу, чтобы ты их взяла. Тебе нужно знать, кто я такая.
Майа вздохнула:
— Жизнь — это риск. — Она сняла свой парик.
Очки проскользнули по ее черепу. Прикосновение оказалось болезненным, но это было как раз хорошо, чтобы хорошенько прочувствовать. Жидкость просочилась, и Майа сразу стала спокойна, проницательна и разумна.
Майа почувствовала, что в нее влился рассудок другой женщины. Мысли не ее. Но ее жизнь. Непостижимое обаяние человеческого «я». Одиночество и легкая печаль от сознания собственной силы. Солнечная сторона прямолинейного, твердого юношеского самообладания. Неуловимый отблеск другой души.
Она закрыла глаза. Это было глубинное ощущение. Глубокий постчеловеческий экстаз. Сознание, прокравшееся в ее мозг, словно тень иного мира. А затем серое вещество стало медленно поглощать эту другую душу. Жадно всасывать ее миллионами крохотных пор.
Когда она очнулась, очков не было. Майа лежала, распластавшись на полу, а Бенедетта аккуратно обтирала ее лицо влажным полотенцем.
— Ты можешь говорить? — спросила Бенедетта.
Она попыталась открыть рот и зашевелила языком:
— Да, мне кажется.
— Ты знаешь, кто ты? — Голос Бенедетты был встревоженный. — Скажи мне.
— Это был истинный рай, — ответила Майа. — Ангелы снизошли. Тебе нужно держать это в каком-нибудь тайном месте. Не позволяй никому дотрагиваться. Это будет слишком жутко, слишком страшно, если к ним кто-нибудь прикоснется.
Бенедетта обняла ее.
— Прости меня, дорогая. Я знаю, как с ними обращаться. Я знаю, как они действуют. Я даже знаю, как мне надо было их тебе дать. Но не знаю, как мне самой уберечься от того, что я знаю.

Прошло три недели. Настала весна, Прага расцвела. Майа по-прежнему работала с Новаком, но все стало совсем иным. Теперь он относился к ней как к своей помощнице, а не как к сказочной принцессе или слабому эльфу. Милена почувствовала, куда подул ветер и какие проблемы могут возникнуть. Милена ненавидела полицейских ищеек, но ее жизнь крайне осложнилась, потому что беспорядок и перемены в старинном семейном укладе Новаков Милена ненавидела еще больше, чем полицейских.
Майа отправилась поездом в Милан и сделала там невыразительные снимки нескольких невыразительных помощников Виетти. Поскольку это была деловая поездка, она не успела осмотреть город и ознакомилась лишь с малой частью империи Виетти. А сам Виетти не потрудился ее сопровождать: великий человек находился в Гштааде и варил там своих крабов.
Результаты съемок были одновременно и хороши и ужасны, фотографии получились какими-то слишком глянцевыми. За время этих съемок она сумела кое-чему научиться, но возненавидела свои работы. Тем не менее она подумала, что фотография вообще требует умения. Люди подняли слишком много шума по поводу фотографий Новака. Фото распространялись по Сети и были, пожалуй, слишком прекрасны, а также слишком, слишком правдивы. Ей показалось, что люди не будут возражать, если она станет чуть навязчивее. Еще одна глупая модель, еще одна съемка высокой моды. И кроме того, ей нужны были деньги.
Майа уговорила Бенедетту приехать в Милан и привезти ей денег. Сама Бенедетта не распоряжалась финансами, но знала людей, которые были знакомы с людьми, распоряжавшимися деньгами. Бенедетта купила ей изготовленное в Милане фуросики. Это был очень красивый и полезный подарок. Она также приподнесла Майе большой индонезийский сетевой сервер, который тоже оказался и красивым и полезным. Майа вернулась в Прагу, в квартиру актрисы, с повязанным на шее фуросики и сервером в прочной упаковке.
Вместе с сервером было руководство по установке на убогом английском. Майа загрузила сервер, однако он не заработал, она перезагрузила его — и снова неудача. Потом накормила хозяйских кошек. А затем проверила все контакты, опять загрузила сервер, он рухнул снова. Тогда она выпила кофе, чтобы немного успокоиться. Она опять загрузила сервер, добилась частичной функциональности, исследовала кристалл процессора на предмет внутренних конфликтов и устранила три незначительные, но достаточно противные помехи. Система рухнула. Она запустила диагностический тест, вычистила ряд буферов. После этого сервер, кажется, заработал. И наконец она подключила его к Сети. Сервер сразу зазвонил. Это был голосовой вызов от Терезы.
— Как ты выяснила, что я в Сети? — спросила Майа.
— У меня есть свои способы, — ответила Тереза. — Тебя действительно выгнали из «Головы» за убийство полицейской собаки?
— Говорят, слухами земля полнится. Нет, это не я. Клянусь тебе, это кто-то другой.
— Если сейчас слова доходят медленнее, чем скорость света, значит, так и должно быть, — сказала Тереза. — А я сейчас вся слух и внимание. Потому что хочу попросить тебя об одной важной услуге.
— Услуга?
— Да, услуга, если ты будешь осторожна.
— Тереза, у меня сейчас столько своих проблем, думаю, не смогу тебе помочь. А что, собственно, тебе нужно?
— Мне нужна хорошая комната в Праге, — серьезно сказала Тереза. — Хорошая комната с удобной кроватью. Не номер в отеле, потому что они все записывают. И машина, но чья-нибудь личная машина. Не взятая напрокат, потому что их тоже регистрируют и хранят записи. Комната мне понадобится на одну ночь, а машина на два дня. И наконец, никто не должен задавать мне вопросов.
— Никаких вопросов и никаких записей. Ладно. Когда тебе все это понадобится?
— Во вторник.
— Я тебе перезвоню.
Квартира актрисы заведомо исключалась, об этом и речи быть не могло. Новак? Нет, она не могла его просить. Поль? Возможно, но все же нет, конечно нет. Клаус? С того времени, как она стала регулярно бывать в «Голове», ей стало ясно, что Клаус очень интересный человек. У Клауса были связи во всех кругах и на всех уровнях пражского общества. Клаус был настоящей знаменитостью. Все в Праге знали Клауса и уважали его, однако казалось, что сам Клаус ни с кем не связан и никому не обязан. Она даже нравилась Клаусу, но… Эмиль. Отлично.

Она сделала для Терезы все, что смогла. Это потребовало немало времени, энергии и предприимчивости, однако, похоже, что все вышло неплохо.
Во вторник в два часа ночи Тереза позвонила ей первая.
— Ты не спишь?
— Уже проснулась, дорогая.
— Ты не спустишься выпить со мной? Я в кафе Чиба, на сорок седьмом этаже этого громадного крольчатника. Там ты меня и найдешь.
— У тебя все в порядке, Тереза?
— Нет. Совсем не в порядке, — кротко ответила Тереза. — Так что приходи выпить со мной.
Майа торопливо оделась и отправилась в кафе. Это заняло у нее сорок минут. В кафе Чиба было пусто. Маленький чистый бар без единой души. Полностью автоматизированный. В общем, самое подходящее место для встречи в три часа ночи с человеком в состоянии сильного эмоционального стресса в восьмидесятиэтажном чешском небоскребе. Судя по отсутствию посетителей, в небоскребах редко переживались сильные эмоциональные стрессы. В этом небоскребе жили родители Эмиля, которые сейчас уехали на месяц в Финляндию. Правильнее сказать, в Suomen Tasavalta .
Майа заказала минералку у юркого, противного робота-коротышки. Она выпила глоток и стала ждать. Тереза пришла около половины четвертого. Она присела на краешек стула и попыталась улыбнуться. Заплакала.
— Майа, — протянула она ей руку для приветствия, — ты так повзрослела за это время.
— Парик делает меня гораздо старше, — слукавила Майа.
— Какая ты шикарная… Такая… Я бы тебя не узнала. Честное слово. Я по-прежнему могу тебе доверяться?
— Почему бы тебе сразу не сказать, Тереза, какие у тебя проблемы. А я посмотрю, чем я смогу тебе помочь.
— Он бьет меня.
— Да что ты! Давай прикончим его?
— Он сам уже почти это сделал, — проговорила Тереза и окончательно разрыдалась.
Дружок Терезы никогда ее прежде не бил, но теперь жизнь ему опостылела и его ничто не сдерживало. Он хлестал ее кожаным ремнем по спине и заднице. Бойфренд Терезы был корсиканским гангстером.
Никто не назвал бы его ловким и импозантным. Ничего импозантного в нем не наблюдалось. Он был успешным членом шайки «Черная рука» и сделал там карьеру consigliore . Ее члены покрывали рэкетиров, сутенеров и безнадежных наркоманов. Главные сферы отмывания денег. Влиятельные коммерсанты. Подкуп судей, прикормленная полиция. Убийства. Закатывание жертв в цемент. Ему было шестьдесят лет, он называл себя Бруно, хотя кто знает, как его звали на самом деле.
— А как ты ухитрилась с ним познакомиться?
— А как ты думаешь? Однажды забежала в секонд-хэнд на рынке. И нарвалась там на рэкетиров. Мафиози любят крикливо одеваться, иногда крадут одежду и перепродают. Старо как мир. Неужели не знаешь? Много лазеек. Я тоже занималась незаконными сделками, но понемногу. Мафиози проворачивали крупные дела. Иногда подделывали модные бренды, а иногда кого-нибудь прикрывали. Всякое бывало. Да и сейчас случается. — Тереза оглянулась.
Майа тихо барабанила пальцами по стойке бара.
— Ему понравилась квартира, которую ты для нас отыскала, — заметила Тереза. — Забавно провести последнюю ночь в буржуйском доме.
— Я в это не верю, — возразила Майа.
— Бруно — трезвый человек, вполне приземленный, — задумчиво проговорила Тереза. — Я люблю трезвых людей. Они нравятся мне, когда особо не церемонятся. Нравится, когда эти люди действительно… — Она подбирала слова. — Когда они умеют выходить сухими из воды.
— Нездоровое увлечение, дорогая.
— Жизнь — это риск. Мне нравится, когда они ведут себя как настоящие мужчины. Когда для них важно только оставаться мужчинами, настоящими мужиками. Это возбуждает. Чувствуется живая, реальная жизнь. Я не думала, что он станет меня бить. Но сегодня ночью я делала все, что ему хотелось. А ему захотелось меня избить. Это его последняя ночь на этом свете. Мне не надо было плакать. Мне не надо было тебя звать. Я веду себя как ребенок.
— Тереза, ты больна. Это самая настоящая болезнь.
— Нет, это не болезнь, — обиделась Тереза. — Это старомодная любовь.
— А откуда тебе известно, что он не убьет тебя?
— Он человек чести, — ответила Тереза. — И как бы то ни было, завтра я сделаю ему большое одолжение.
Бруно был при смерти. Тереза догадывалась, что у него рак печени. Но утверждать что-либо наверняка она не могла, потому что Бруно уже сорок лет избегал иметь дело с официальной медициной. Сперва его поймали с поддельными документами и лишили доступа к средствам продления жизни. Потом, после нескольких успешных спекуляций на черном рынке, он начал лечиться на свой манер. Очевидно, к числу подобных операций относилось и приживление добавочных яичек.
Бруно решил умереть сам — недосягаемым для общества. Если бы власти поместили его труп в саркофаг-эмульсификатор, то сигналы тревоги зазвенели бы от Дублина до Владивостока. «Черная рука» следовала старинной традиции омерты, молчания до гробовой доски. А в наши дни молчание после смерти сделалось простой необходимостью.
Роман Бруно и Терезы был банальным. Он познакомился с ней в Марселе, когда ей было двадцать лет. Бруно всегда прекрасно одевался, старался быть загадочным и выглядел злодейски. На это и поймалась Тереза. Она понравилась Бруно, потому что была готова на все или почти на все и благодарна за его услуги. Иногда он покупал ей симпатичные подарки: туфли, платья, сексуальное нижнее белье, свободное время они проводили на Лазурном Берегу. Жизнь с ним была яркой и притягательной. Когда она начала торговать подержанной и дешевой одеждой, Бруно оказался очень полезен. Иногда у нее возникали проблемы с покупателями и поставщиками. Тогда Бруно за городом объяснялся с обидчиками. Эти радикальные шаги всегда давали отличные результаты.
Иногда Бруно ее бил. Но чего же следовало ожидать от человека, способного закатать своих врагов в цемент? Не то чтобы Бруно убил кого-то ради Терезы. Если такое и было, то она об этом никогда не узнала.
— Суть не в том, что он меня бьет, — говорила Тереза. — Он бьет, а ты делаешь все, что он хочет. Он мужчина, он босс, он наверху. Он всегда заставляет меня делать все, что хочет. Вот он такой и есть.

— Это ужасно. И серьезно, — сказала Майа.
Тереза раздраженно тряхнула головой:
— А ты думала, что каждый преступник в Европе похож на твоего дружка, карманника Джимми? Бруно — воин. Хозяин.

Предыдущая страница 23 Следующая страница


Священный огонь 24

— Кстати, что случилось с Джимми? — спросила Майа. — Я о нем уже и думать забыла.
— Его поймали, — ответила Тереза. — Джимми всегда был глупым. Его арестовали. И хорошенько промыли мозги.
— Ой, нет! — воскликнула Майа. — Бедный Ульрих! И как он теперь? Сильно изменился?
— Абсолютно, — мрачно проговорила Тереза. — Раньше он крал кошельки и сумочки у туристок. А теперь напихивает сумки всякими нужными товарами и сует их туристкам, когда за ним не наблюдают.
— Что же, если ему удалось сохранить анархистские взгляды, это хороший признак.
— Ох уж эти власти, они так суетятся, чтобы все вели себя как надо, — сказала Тереза. — Ловят всякую настырную мелочь вроде Джимми, который чуть было не бросился с моста, и любой поборник демократических свобод сразу начинает скулить в Сети. У этих буржуев нет ни капли здравого смысла.
— Ну, и что думаешь по поводу Бруно?
— Мы собираемся завтра поехать в Черный лес. Он хочет покончить там с собой. А я похороню его тайно, никто и не узнает. Так мы договорились. Наш секрет.
— Мадам, вы ведь, кажется, не собирались хоронить ваших любовников до глубокой старости.
— Я всегда была старше своих лет, и от этого у меня все сложности, — вздохнула Тереза. — Ты поедешь со мной завтра? Ну пожалуйста!
— Знаешь, ты могла бы и не просить. Если ты думаешь, что я способна справиться с больным, несчастным человеком, решившим свести счеты с жизнью, то что же… — Она замялась. — Что ж, наверное, я более подходящая кандидатура, чем прочие твои знакомые.
— Ты так добра, Майа. Я знала, что ты мне поможешь. Я сразу поняла, как только тебя увидела, что ты особенная. — Тереза встала. Теперь с нее словно свалился тяжкий груз. — Мне пора возвращаться к Бруно. Еще поспать успеем. Я обещала ему, что останусь на всю ночь.
— Ну что ж, договор есть договор.
Тереза оглядела пустынный бар.
— Сейчас поздно, тут так странно, пусто… Ты не хочешь переночевать с нами?
— Я не стала бы возражать, в этом есть свой смысл, — сказала Майа. — Но не знаю, чем я могу вам помочь.

Она впервые увидела Бруно в десять часов утра. И поразилась его сходству с киноидолами двадцатого века. Ассоциация с двадцатым веком возникла в основном из-за его плохого здоровья и грубой косметики. Она обратила внимание на крупную голову Бруно с курчавой шевелюрой и твердым, словно высеченным из камня, лицом с широкими порами, типичным лицом мужчины, принимающего примитивные стероидные средства. На нем была лакированная соломенная шляпа, темный пиджак с узкими лацканами, брюки в обтяжку с отворотами и хлопчатобумажная рубашка.
Бруно был тих и спокоен. Смиренный вид. Хотя держался немного вызывающе, но не демонстрировал свои мускулы, да ему, собственно, и похвастаться было нечем. Такой, как он, вполне мог убить без малейших колебаний и последующих раскаяний. Он внушал страх только тому, кто его боялся. Короче, Бруно казался настоящим дикарем. Старым и не раз битым, больным и загнанным волком.
Для человека на пороге смерти Бруно вел себя на редкость бодро и философски. Ей еще не попадался на глаза без пяти минут самоубийца, довольный подобной перспективой. Он обменялся с Терезой шуточками на каком-то воровском южнофранцузском жаргоне. Довольно часто пересыпал свою речь отборной руганью. Майин парик-переводчик ничего не понял. Теперь таких выражений никто не употреблял. Матерщина просто вышла из моды, исчезла из человеческого общения, как ее и не было. Но Бруно ругался со смаком. Нарушение приличий не огорчало Терезу. Она всегда отвечала тем же и тоже ругалась со вкусом. Их перебранка напомнила игру в пинг-понг и была для обоих привычна.
В машине они перекусили. Приговоривший себя к смерти плотно позавтракал. Наконец подъехали к какому-то густому лесу на севере чешской границы. Кажется, это был не Черный лес, но для них это не имело значения. Листья на деревьях распустились, и дул теплый весенний ветер. Машина, принадлежащая бывшей жене Эмиля, упорно не желала останавливаться в кустах рядом с дорогой. Но они все же остановили ее там.
Бруно достал из багажника складную лопату и тяжелый чемодан. Немного размялись. Бруно хорошо знал, куда ему следует идти. Они поднялись на небольшой, поросший травой холм. Бруно раскрыл лопату с острым керамическим лезвием, повесил на ветки шляпу и пиджак и принялся копать яму. Он очертил на поверхности широкий круг и осторожно отбрасывал в сторону комья земли. Копая, он стал что-то говорить.
— Он говорит, что это старый тайник, — перевела Тереза. — Цыгане пользовались им еще в давние времена. А потом другие люди привели сюда каких-то смутьянов.
Бруно вытер пот с лица. И внезапно заговорил по-английски:
— Каждый человек в этой жизни делает свое дело, — произнес он, посмотрел на Майю и победно улыбнулся.
Бруно копал до тех пор, пока не устал. Он присел с пепельно-серым лицом и, пыхтя, стал дышать через бронзовый ингалятор. Теперь копать яму стала Тереза. Когда она устала, пришла очередь Майи. Она специально надела брюки, туфли на низком каблуке и легкий свитер, вполне пригодные для такой работы. Ее украшал только фуросики. Она запрограммировала платок в оливковые тона. Копала не спеша.
По замыслу Бруно получилась не обычная могила, а конусообразная яма в человеческий рост с округлым верхом. Бруно отбросил последние комья грязи, а затем стал объяснять правила тайных захоронений.
Целью мероприятия должно было стать стремительное и полное разложение трупа. От интенсивности разложения тело быстро раздувается. И этот побочный эффект портит поверхность нормальной могилы. Поэтому необходимо подпилить ребра и провентилировать внутренности. Бруно открыл свой чемодан. Он задумчиво вынул нужные инструменты. Похоже, что они уже не раз использовались. Он взял допотопную керамическую пилу для костей и аккумуляторы. Достал ветеринарный гиподермический прибор, как для лошадей, с длинной стальной катушкой, проводок способен был прострочить алюминиевый лист.
Бруно разделся. Все тело от шеи до паха было покрыто татуировкой. Змеи. Розы. Оружие. Изречения на вульгарном французском. Во всяком случае, Терезе никогда не удавалось их прочесть.
Бруно с силой ущипнул похолодевшую кожу, чтобы показать, куда должна двигаться нить. К тазобедренным костям. К мышцам бедра. К бицепсам. К ягодицам. К голове. С собой у него была небольшая канистра с какой-то ядовитой, мгновенно разъедающей плоть инфицированной смесью. Когда эти бактерии уничтожат его плоть, процесс завершится.
Он удобно устроился в яме, Майа и Тереза должны были засыпать его землей и тщательно уложить сверху дерн. Нужно было оставить под дерном побольше земли. Сначала место может показаться подозрительным, но потом никто ничего и не заметит — место удачное. Оставшиеся комья земли можно будет раскидать по лесу. И конечно, они должны забрать его одежду и инструменты. Рядом с ямой нельзя оставлять ничего металлического. Чтобы не привлекать внимания.
— Спроси, нет ли у него внутри какого-нибудь металла, — посоветовала Майа. — Может быть, зубные протезы или еще что.
— Он говорит, что еще не так стар, чтобы вставлять себе металлические зубы, — перевела Тереза. — Он говорит, что у него есть лишь один стальной орган — его член. — И она заплакала.
Бруно достал из карманов брюк два флакона размером с указательный палец. Разделся и без тени сомнения залез в свою могилу.
Он встал в ней, чуть откинувшись назад, и встряхнул в кулаке один из флакончиков. Потом вытряс из него на правую руку черные капли. Обратился к Терезе, сказав ей что-то на языке, понятном им обоим. Она подошла, с трудом передвигая ноги, боясь и не скрывая своего страха. Он нежно взял ее за руку измазанной черными каплями ладонью, крепко пожал ее руку, притянул к себе, прошептал что-то и поцеловал.
Затем подозвал Майю. И тоже поцеловал ее. Он впился ей в губы долгим, страстным, благодарным и горьким поцелуем. Обнял за шею левой рукой. Но не прикоснулся правой.
Наконец он отпустил ее. Майа судорожно вздохнула, отпрянула и чуть было не свалилась в яму вместе с ним. Еще мгновение Бруно смотрел на Терезу. Казалось, что он едва удерживается от слез. Тереза распласталась на земле, не отрывая от него глаз, и заплакала навзрыд.
Он взял ингалятор. Вставил отверстие себе в рот, нажал и вздохнул. Потом отбросил, как окурок, и забился в конвульсиях. Через несколько секунд он был уже мертв.
— Убери его от меня! — билась в истерике Тереза. — Убери его от меня, убери! — Она размахивала рукой, испачканной черными пятнами, схватив ее запястье другой рукой.
Майа принялась вытирать руку Терезы об уже ненужный пиджак Бруно.
— Что это?
— Лакримоген!
— О боже! — Она стала тереть еще энергичнее и более тщательно.
— Как же я его любила! — простонала Тереза и затряслась в истерике. — Я думала, что он просто побьет меня и мы займемся любовью в могиле. Но мне и в голову не приходило, что он подаст мне черную руку. Уж лучше бы мне умереть. — В отчаянии она заговорила по-немецки. — Где этот яд? Дай мне его! Нет, дай мне поцеловать его, у него на языке, должно быть, остался яд и для меня.
Она подползла к краю могилы, она словно с ума сошла. Наркотики лишь подхлестнули ее горе. Майа схватила ее за ногу и оттащила назад.
— Отойди от него, отойди подальше и успокойся. Мне сейчас нужно будет его разрезать.
— Майа, да как ты можешь! Как ты смеешь его пилить? Это же не кусок мяса, это Бруно!
— Прости меня, дорогая, но если бы ты, как я, пережила эпидемию чумы, то знала бы, что, если люди умирают, они умирают на самом деле. — Ей лучше было бы придержать язык, но сейчас это не имело никакого значения. Тереза была вне себя от горя и не слушала ее. Тереза выла, как дикий зверь, эхо разносило эти стенания по всему лесу. Стон первородной скорби и невыносимой боли.
Майа обнаружила в рюкзаке Терезы упаковку альсионажа. Это было довольно слабое средство, и она вытащила шесть ампул. Тереза не сопротивлялась, когда Майа сделала ей уколы в шею. Не помня себя от горя, Тереза стонала, скорчившись, как дитя в утробе матери. Сжимала свою некрасиво вывернутую руку. Наконец успокоительные уколы сделали свое дело, и, придя немного в себя, она приподнялась.
Майа принесла остатки минералки и начала обтирать руку Терезы своей влажной ладонью. Этот выплеснувшийся лакримоген оказался мерзейшим веществом. Им вполне можно было убить. Трудно представить себе более молчаливого убийцу.
Майа подошла к краю могилы. Бруно был мертв. Она закрыла ему глаза. И наполнила гиподермик.
— Что же, громила, спи спокойно, — сказала она ему. — Ты нашел себе послушную девочку, и она была счастлива тебе помочь.
Когда она кончила, уже совсем стемнело. Это была отвратительная работа. Как ужастик на медицинскую тему. Но и этого сходства с медициной хватило, чтобы она почувствовала: работа сделана честно и добросовестно.
Тереза понемногу успокаивалась. Она была молодой и сильной. Молодые могут горько плакать, а их настроение иногда меняется несколько раз в день. Старики на такие перемены не способны. Тереза и Майа поплелись к машине.
— А где его чемодан? — спросила Тереза. Она дрожала, глаза красные от слез.
— Я положила его в багажник вместе с одеждой и инструментами.
— Дай его мне.
Тереза с нескрываемым волнением рылась в чемодане Бруно. Она нашла невзрачную металлическую коробочку. Открыла.
— Не могу поверить, — проговорила она, и ее как будто захлестнула волна неожиданной радости. — Я была убеждена, что он решил надо мной посмеяться.
— А я думала, что он собирался тебя убить.
— Нет, не собирался. Просто выпрыснул немного лакримогена. Ему хотелось, чтобы женщина оплакала его. Я выплакала все слезы, и мне сейчас легче. Я себя нормально чувствую. Больше не буду плакать. Посмотри, Майа, посмотри, что он мне оставил! Погляди — вот прекрасное наследство моего покойника. — Она показала ей небольшой медальон с ушком. Он лежал на черном бархатном ложе и был украшен двумя дюжинами маленьких, похожих на точки раковин.
— Ракушки? — спросила Майа.
— Это каури, — ответила Тереза. — Я богата! — Она аккуратно вынула медальон, захлопнула металлический футляр и бросила его в багажник. — Пойдем, — сказала она, держа медальон обеими руками. — Пойдем выпьем. Я столько плакала, а теперь умираю от жажды. Не могу поверить, что я это сделала. — Она открыла дверцу и забралась в машину.
Они отъехали. Шины затрещали по ветвям и подняли клубы пыли. Тереза внезапно обернулась через плечо и улыбнулась.
— Не в силах в это поверить, но я победила! — повторила она. — Я уезжаю отсюда. Теперь у меня совсем другая жизнь!
— Каури… — задумчиво проговорила Майа.
Машина пробиралась по темным заросшим тропинкам, ведущим к шоссе.
— Это не какой-нибудь хлам. В наши дни мир завален хламом, — заметила Тереза, передвинувшись на сиденье. — Виртуальностью и подделками. Мы все превратили в хлам. Алмазы и разные там драгоценности подешевели. Деньги… да сегодня каждый может подделать деньги. Марки ничего не стоит подделать — смех да и только. Деньги стали просто единицами и нулями. Но настоящие каури, Майа! Никто не способен подделать настоящий жемчуг.
— А может быть, это как раз поддельные каури. Ну, в общем, хлам.
Обеспокоенная Тереза вновь взяла медальон. И улыбнулась.
— Нет-нет, погляди на эти отметинки, погляди на разводы. Настоящие каури рождаются много лет под действием органических процессов. Каури слишком сложно подделать. Они настоящие! На такой глубине их теперь и не собирают. Такая редкость! Такое мало у кого есть! Да они стоят целое состояние! Столько, что я теперь могу делать что угодно.
— И что же ты собираешься с ними делать?
— Конечно, я займусь бизнесом, буду расширяться. Выберусь из этого болота на Виктуалиенмаркт. Открою настоящий магазин. В хорошем здании, люкс, в общем, в небоскребе. Для настоящих покупателей с настоящими деньгами! Я еще слишком молодая, чтобы стать владелицей супермаркетов, но, когда у меня в руках такое чудо, это ко мне тоже придет. Найму стариков, опытных людей, и они будут на меня работать. Найму бухгалтера и адвоката. Начну действовать вполне законно. Без всяких там глупостей. С нормальной бухгалтерией, и налоги стану платить!
— Звучит весьма оптимистично.
— Моя мечта наконец-то сбылась. Теперь на меня обратит внимание мир высокой моды. Я буду получать одежду от профессиональных дизайнеров. А с тряпьем покончено. Тряпье, тряпье, тряпье… О, как же я устала крутиться и цепляться за жизнь!
— Надеюсь, что никаких осложнений с дружками Бруно у тебя не будет.
— Конечно нет, — ответила Тереза. — Неважно, что ты думаешь об обществе, но они делают этот мир лучше. Правда, они улучшают его. А дружки Бруно — что ж, полиция ими займется. Это и медицинский вопрос, и деньги, и наблюдение… Это срабатывает. И плохие ребята от этого мрут. Их и так с каждым годом все меньше и меньше. Криминальный мир вымирает. Они уже старые, но долгое время были очень сильные, а сейчас уходят, исчезают, как болезнь. Тут есть что-то трагическое, но… это огромное политическое достижение.
Майа устало вздохнула:
— Возможно, мне не стоило давать тебе так много транквилизаторов.
— Не говори так. Неужели ты не видишь, что я счастлива? И ты могла быть счастлива вместе со мной. — Она посмотрела Майе в глаза: — Почему ты так изменилась, Майа? В Мунхене ты была очень веселой. И куда все делось?
— Твое настроение идет по синусоиде, моя дорогая. Постарайся говорить поменьше. Успокойся. Я очень устала.
Тереза опять пересела.
— Конечно, ты очень устала. Но ты была такой смелой! Прости меня, Майа. Огромное тебе спасибо.
Они долго молчали. Тереза вновь немного всплакнула. И наконец уснула.
Они проезжали по ярко освещенным сельским полям. Лицо Терезы светилось миром и спокойствием.
— Теперь ты на другой стороне, — мягко сказала ей Майа. — Теперь ты смешная маленькая буржуйка. Я даже не верила, что лекарство подействует именно так. Я не верила, что оно так хорошо подействует. Моя вина! Я сама жила когда-то в этом мире. Даже не верится, что ты так стремишься жить в мире, который я больше не в силах выносить. Ни минуты. А теперь я вне закона и научилась свободно дышать. Путь назад мне закрыт. И вдова уже вышла на мой след. Она знает. Мне известно, что она знает. Она готова арестовать меня хоть сейчас, несмотря на все ее терпение и любезность. Тебе известно, кто такая вдова?
Сонная Тереза крепко сжимала свой медальон.
— Тебе и не нужно этого знать, — заключила Майа.

С перестройкой дворца памяти оказались проблемы. Главная сложность состояла в том, что в нем до сих пор кто-то жил. Бенедетте и ее друзьям потребовалось приложить немало сил, чтобы обнаружить этого доставлявшего хлопоты таинственного обитателя. Им, как выяснилось, был пес Мартина. Во дворце памяти оставался Платон.
Мартин связал собственный мозг собаки с ее виртуальностью. Это не был медицинский процесс, предлагавшийся пациентам и получивший, по целому ряду причин, одобрение общества. Активность нервной системы — явление абсолютно необходимое, постоянное и чуждое всякой прямолинейности. Клетки мозга растут, их обмен веществ зависит от деятельности всего организма. Когда компьютерная программа пытается расти и развиваться вместе с мозгом, в результате не получается плавного и безупречного синтеза мысли и компьютерной передачи. Как правило, возникает непредусмотренная, беспорядочно разрастающаяся мешанина. И если этот синтез не контролировать, он превращается в виртуальное безумие.
Бенедетта показала скрытое крыло дворца, где работал собачий мозг. За прошедшие годы киберорганическая смесь увеличилась, спрессовавшись в узлы и миомы, в огромные слои и линии вокруг прилежащих клеток. Но они нашли звенья живого собачьего передатчика и разблокировали их. То тут, то там попадались чудовищные округлости, массивные волокнистые модули, подобные дурным неисчезающим видениям.
После смерти Уоршоу умственные процессы собаки как будто раздробились, оказавшись на пяти уровнях. Оставленная без присмотра субстанция словно просачивалась через эти взломанные этажи, как тина.
— А как выглядит код? — поинтересовалась Майа.
— О, там такой замечательный код. Его и за миллион лет не взломаешь.
— Ты действительно считаешь, что это помогает ему мыслить?
— Я не считаю, что собака думает, как мы, но это явно познавательный процесс, присущий млекопитающим. Уоршоу подключил свой дворец через Сеть к собачьей голове. Для того времени это было весьма остроумно. Конечно, смешно даже сравнивать с экспериментами на животных в наши дни. Но в 2060-х годах уже были широкополосные каналы и очень быстрый траффик. В позвоночник собаки должны были вживить антенны.
— Зачем?
— Мы предполагаем, что он хотел спрятать некоторые данные в собаке. А быть может, закодировал и весь дворец памяти в ее нервной системе. Подобная визионерская чепуха тогда была очень популярна. Тогда люди верили во что угодно. Они романтизировали компьютеры и создавали мифы о виртуальности. Она казалась им чем-то мистическим. И еще тогда увлекались разными рискованными экспериментами. Тогда полагали, что все возможно, а вот здравого смысла им, очевидно, не хватало. Но ведь Уоршоу не был программистом. Он просто был старый, богатый. И безрассудный.
— Собака все еще подключена?
— Ты неправильно формулируешь, Майа. У собаки никогда не было ни собачьих перчаток, ни собачьих наглазников. Она никогда не воспринимала дворец как дворец. Она просто существовала в нем, как в питательной среде. Или среда жила в ней… Вероятно, Уоршоу так задумал, что когда-нибудь собака будет там жить. Оборвет свои зримые следы и исчезнет в чисто медийных структурах. Было мнение, что это вполне возможно, до тех пор пока люди сами не попробовали и не убедились, как все сложно. Уоршоу снял об этом дурацкий фильм.
— Ты видела фильмы Мартина Уоршоу? Как тебе это удалось?
— Мы свое дело сделали, откопали их.
— Тебе понравились картины Уоршоу?
— Очень примитивные.
— Мне это не кажется примитивным.
— Но это никакое не кино. Ненатуральная жизнь: каждый день одно и то же. И так тридцать лет.
Внизу, под фундаментом дворца, они установили механизмы священного огня, отчасти заполненные топливом и зажженные. Машины-видения, механизмы-фантазии. Предполагалось, что они способны выполнять сложно запрограммированные операции в визуальных зонах мозга и обработки речи. Вы могли по-своему видеть и по-своему слышать, хотя само это ощущение было ни на что не похоже. Человеческое сознание было неспособно проникнуть в глубоко бессознательную деятельность слуховой и визуальной систем. Оно лишь чувствовало, как фотоны ударяют по вашему глазному дну или как молоточки касаются волосков на барабанных перепонках ваших ушей. Точнее говоря, все инсталляции не были расплывчатыми пятнами, их там просто не существовало. Опыт успокаивал, как плаванье под водой. Или послеобеденный сон с его размытыми цветными видениями. Или отдаленная мелодия — вроде даже и не музыка.
Это не производило особого впечатления, не сильно возбуждало. Это не жгло, не взрывало и не могло раздуть огонь. Но и не утомляло. Это было полной противоположностью усталости. Они изобрели очень, очень медленный способ, чтобы освежить и взбодрить постчеловеческие души в новом мире. Они до сих пор не знали, как это можно лучше сделать. Они пробовали разные методы, проверяли, фиксировали результаты.
Майю не стали делать подопытной, но позволили ей все увидеть, потому что она им нравилась. Там были ящички внутри других ящиков, а те, в свою очередь, помещались в больших ящиках, которые обладали своим собственным устройством, странный калейдоскоп все время выплевывал какие-то частицы. Потом там возникли огоньки и вспыхнули маленькие фейерверки из ярких цветов. Можно было услышать, как движутся эти огненные цветы, но вы никогда их не могли видеть. А еще огромные предметы, похожие на норы, в которых скрывались другие норы, а в тех еще новые норы. Все эти образы действовали эмоционально, тонко, едва уловимо, как витамины.
Она не уставала от священного огня. Да от него и нельзя было устать. Он не требовал внимания, он работал независимо. Это было нечто случившееся с человеком, а не созданное им. Наконец перчатки и наушники начали пощипывать кожу, у нее разболелась спина. И тогда ей пришлось передвинуться, поглядеть на стену.
После священного огня пустая стена показалась ей подлинным откровением. Она могла медитировать у этой пустой стены, и богатство ее зримой субстанции, несомненная осязаемость ее существования здесь и сейчас переполняли душу радостью. Явления больше не возникали изнутри, они были осязаемы, вы могли подойти и разглядывать их…
Она, распластавшись на полу, смотрела в потолок. Белые хозяйские кошки приходили и ложились ей на грудь, вытягивали лапки и смотрели ей в лицо. Глаза животных из мира, не ведающего ни слов, ни символов.
У них были дела и за пределами дворца. Им удалось прорваться в несколько давно заброшенных дворцов памяти и взломать три из них. Они обнаружили физический источник дворца Уоршоу и сканировали его с нескольких серверов, находившихся на острове Науру в Тихом океане. Они по частицам вытянули дворец из Сети в Науру, через Марокко, через Болонью и наконец разместили его, бит за битом, на кристаллическом сервере в пражской квартире актрисы Жесковой. Они верили, что если изменившийся дворец будет находиться на одной машине, то станет работать быстрее и эффективнее. В конце концов, она и сама может прогуляться вокруг дворца Уоршоу. Застывшего в маленьком, размером с кулачок, плотном вычислительном алмазе.
Как-то днем, уже в июне, Майа провела слишком много времени, прислушиваясь к влажному гулу каллиопы, напоминающему снегопад. Сняв большие очки, поняла, что слегка поранилась. Она закрыла глаза, и мир изменился в глубинах ее глазниц. Они дотронулись до тайников, в которых она пряталась, закрыв глаза. Если вы просыпаетесь и еще не открыли глаза, то за плотно сжатыми веками уже неполная тьма. Визуальное восприятие по-прежнему работает, и ваше серое вещество, совсем не вслепую, ищет путь к реальности и старается ухватиться за нее. В маленьком мире. Тайный личный мир под ресницами человеческих глаз состоит из бесформенных, плавающих в тумане вспышек красно-синего цвета, пятен серо-бурого и коричневого тонов. Но сейчас они как будто к ней прикоснулись. Дворец переместился, преобразился. Сделался совершенно другим и был связан с Майей.
Она позвонила Бенедетте. Дозвониться до нее было нелегко, потому что Бенедетта теперь всегда была испугана, ждала подвоха, слежки, и ее охраняли. Но поговорить она согласилась.
— Бенедетта, я совершила ошибку.
— Какую ошибку?
— Это устройство не хочет у меня работать.
— Тебе нужно быть терпеливее, — столь же терпеливо посоветовала Бенедетта. — Это долгосрочный проект.
— Но у меня он не будет работать, потому что я немолодая. Мне есть что вспомнить. Я тоже была молодой. Но я была молодой в другом мире. А этот мир — он ваш. Вы что-то строите, что — я и представить не могу. Я сочувствую вам, я даже могу помочь вам строить, но жить в нем — нет, не могу, потому что я — другая.
— Ну конечно, ты одна из нас. Не огорчайся, что твои попытки пока не увенчались успехом. Ведь впереди еще многое случится — сто лет впереди.
— Я не проживу еще сто лет. Никто не способен видеть за пределами своего «я». И дело не в том, что я этого не хочу. Просто я родилась не вовремя.
— Майа, не сдавайся. Ты не проиграла. Ты нам нужна, нам важен твой моральный дух.
— Я люблю тебя и сделаю все, чтобы тебе помочь, но ты должна приобрести свой взгляд на мир, собственную мораль. Я больше не вернусь назад. Лишь теперь я поняла, что на самом деле происходит. Я столько не протяну. Да и не хочу этого, и мне этого не нужно. Тебе с твоими проблемами можно помочь, а мне ничто не поможет. Для меня это станет хуже смерти.
— А разве есть что-нибудь хуже смерти, Майа?
— Бог ты мой, конечно да. — Она повесила трубку. Легла в кровати на спину, чтобы вновь приглядеться к безликому потолку.
Прошло много времени. Казалось, что оно тянулось бесконечно, внезапный звонок в дверь заставил ее встать. Она поднялась и двинулась по белому пушистому ковру как во сне. Подошла к двери, открыла.
Большой пес с коричневой шерстью отпустил кнопку звонка.
Пес протиснулся в распахнувшуюся дверь. Майа попятилась, споткнулась на ходу, а пес проскочил в комнату.
— Ты сделала мне больно, — сказал он.
— Проходи, Платон. А где твои красивые костюмчики?
—Ты сделала мне больно.
— Что-то у тебя неважный вид. Ты сегодня ел? Ты должен всегда следить за своим питанием. Это так важно — правильно питаться.
—Ты сделала мне очень больно.

Майа направилась на кухню.
— Не хочешь перекусить? У меня тут много чего есть.
— Ты сделала мне больно. Ты сделала больно в голове. — Собака побрела в комнату, низко свесив голову. Чихнула и покачала лохматой головой. — Ты это сделала, — сказал пес.
Одна из белых кошек проснулась, изумленно поглядела, от кошачьего ужаса у нее вздыбилась шерсть.
—Успокойся, киска! — торопливо прикрикнула Майа. — Платон, я тебя сейчас накормлю! Все будет отлично! Мне только надо позвонить кое-кому! Но я о тебе позабочусь. Я тебя как следует вымою! Мы оденемся и пойдем…
— Здесь кошки! — зарычал пес. И бросился в атаку. Майа взвизгнула. Белая шерсть взлетела в воздух.
Комната взорвалась от собачьей ненависти. Платон схватил одну из кошек, зажав ее между челюстями, выпустил, и она в судорогах упала на ковер. В ужасе Майа глядела на мертвую кошку.
Майа накинулась на пса, когда он схватил вторую. Она попыталась вцепиться в его густой загривок. Но пес с невероятной скоростью обернулся и ударил ее по ноге. Майа почувствовала, будто ей прищемили ногу железными щипцами. Она снова закричала и упала. Кошка отчаянно пыталась вскарабкаться по оклеенной обоями стене. Пес схватил ее за хвост своими страшными, мощными челюстями, стащил и убил жертву, перекусив зубами.
Майа ринулась к двери и выбежала.
На ней почти ничего не было. Ноги босые. Она знала, что собака теперь погонится за ней. Рана на ноге кровоточила, от страха она обливалась тяжелым, липким потом. Страх ослепил ее. Она побежала. Она пронеслась по холодному вестибюлю и влетела в лифт. Она стояла в кабине лифта, тряслась и стонала, пока не закрылась дверь.
Ей больше незачем было здесь оставаться. Она села в поезд.

В первый же день она украла одежду. Теперь это было трудно сделать, потому что она очень боялась. Вещи красть легко, когда ты счастлив и полностью уверен в себе, ведь каждому нравятся красивые и уверенные в себе девушки. Но никто не любит безумных девушек с жесткими, торчащими волосами, прихрамывающих на ходу, с дергающимся лицом, похожих на наркоманок.
Собака была в Сети. Майа не могла представить себе, отчего ей взбрело в голову, будто Сеть — удобное и безопасное изобретение. Сеть — это то, с помощью чего убивают рыб. Внутри Сети проросли большие куски серого вещества собаки. Она обосновалась во дворце памяти и хотела вернуть Майю назад. Собака шла по следу, проникая везде, словно плесень.

Предыдущая страница 24 Следующая страница


25 Брюс Стерлинг

Полиция обнаружит Майю, как только она перестанет бежать и остановится. Она очень устала и чувствовала себя во всем виноватой и беззащитной. Стоило Майе присесть, как ею овладевал панический страх. Она тут же вставала и вновь спасалась бегством.
Но на Синае было лето. Она покинула Европу. Путешествие больше не приносило облегчения, путешествие казалось ей страшным и неприятным. Актриса Жескова отдыхала в санатории на побережье Красного моря. В такое место надо ехать, когда ты очень устал. И конечно, актриса строго-настрого распорядилась, чтобы ее не беспокоили.
Майе удалось уговорить обслуживающий персонал, объяснив, что она должна передать печальное известие о смерти одного из членов семьи. Было видно, что она вне себя от волнения, потрясена горем, ее рассказу поверили. Ее пожалели. Эти добрые люди работали в маленьком эдемском саду, у сказочной чаши пресной воды, в густых окультуренных джунглях. Они привыкли заботиться о других, такова была их профессия. Они дали ей ноутбук и рассказали, как найти актрису, как она выглядит.
Актриса была покрытым шерстью гуманоидным существом с толстыми черными ногтями и мозолистыми волосатыми ногами. Она ходила прикрытая с головы до пят только своей густой черной шерстью. Люди могут поступать как хотят, проделывать с собой какие угодно опыты и считать, что это им удобно, активизируя те или иные гены ДНК. Эти медицинские процедуры не способны продлить жизнь, поэтому их обычно предлагают на курортах с минеральными водами.
В некоторых кругах современного общества полагали, что возврат в предчеловеческую форму позволяет расслабиться. Несколько спокойных месяцев смутно работающего сознания и кое-какие намеки на пищу для поддержания жизни. Дочеловеческие гости курорта с минеральными водами питались фруктами и охотились с палками на мелких зверей. Они носили украшения из тростника и раз в неделю устраивали празднества с жертвоприношениями убитых ими животных. Майа проследовала в направлении, указанном ноутбуком, и отыскала пани Жескову. Жескова смотрела на море и раскалывала свежих устриц зажатым в кулаке крохотным топориком.
— Вы Ольга Жескова?
Пани Жескова громко чавкала, поедая устрицу. Ноутбук произнес что-то на честине. Майа принялась манипулировать с переключателями.
— Не сейчас, — как-то неопределенно откликнулась машина.
— Меня зовут Миа Зиеманн, пани Жескова, — заявила она, говоря в подключенный к Сети микрофон ноутбука. — Мне очень жаль, что мы встретились по такому поводу. Я приехала из Праги, у меня для вас дурные новости.
— Дурные новости могут подождать, — раздраженно ответил ноутбук по-английски. — Дурные новости всегда могут подождать. Я есть хочу.
— Я жила в вашей квартире. Ухаживала за вашими кошками. Я была в Праге вашей кошачьей сиделкой. Вы меня понимаете?
Пани Жескова сжевала еще одну устрицу. Сморщила лицо и энергично почесалась.
— Мои милые маленькие киски, — наконец сказал ноутбук.
Обслуживающий персонал предупредил Майю, что общение потребует терпения. Люди приезжают на курорт, чтобы быть в одиночестве, но для экстренных случаев оставляют открытыми определенные каналы умственной деятельности.
— И что случилось с моими дорогими малышками? — спросил ноутбук после долгого перерыва.
— Они умерли. Мне очень жаль. Когда я жила в вашем доме, ко мне пришел гость и ваши кошки были убиты. Я себя ужасно чувствую. Это целиком моя вина. Я приехала к вам, не медля ни минуты, потому что мне надо было вам это сказать.
— Мои кошки мертвы? — переспросила пани Жескова. — Без них дома мне будет очень грустно.
— Пришла собака и загрызла их. Это было ужасно, все из-за меня. Вот почему я приехала сюда. Я должна была это сделать. — Майа отчаянно зарыдала.
Пани Жескова посмотрела на нее равнодушными карими глазами.
— Перестаньте плакать. Вы плохо выглядите. Вы, должно быть, проголодались.
— Наверное.
— Съешьте эти каменные сладости. Они сочные и полезные. — Она бесшумно расколола еще одну устрицу своим топориком.
Майа вынула свежую устрицу из разломанной раковины. Ей понадобилось немного мужества, чтобы ее проглотить. Прикосновение к устрице внушало страх, но вкус ее оказался в высшей степени замечательным.
Майа сосредоточенно смотрела на Красное море. Трудно понять, почему его назвали Красным, если оно было таким ярко-синим. Может быть, с ним сделали что-то странное, изначально изменив весь характер океана? Высоко вздымались волны. Они бились о черные скалы в завораживающем, медлительном ритме, над водами голубели просторы жаркого легкого неба.
— Я слышала, что здесь можно утонуть.
— Не говорите глупостей. Ешьте.
Майа взяла еще одну устрицу. Ее желудок отпустила голодная боль, сдавившая внутренности тугим узлом, в животе радостно заурчало.
— Я так хочу есть, — искренне призналась она. — Не могу даже поверить, какой голод я чувствовала. Господи, думаю, я уже несколько дней толком ничего не ела.
— Ешьте. Дохлые девушки еще хуже дохлых кошек.
Майа съела еще устрицу и опять уставилась на море.
Водная гладь ритмично колыхалась. Ее охватило непонятное волнение. Все чувства пробудились, как будто она стала одним оголенным нервом.
В глубинах ее существа заструился свет мира.
Она почувствовала себя разбитой. Расколотой внутри на мелкие кусочки. Она знала, что навсегда остается расколотой и эти частицы больше не соберутся в единое целое. Швы от перенесенной операции расползались. Ей предстояло жить разбитой на части, раздавленной.
Но теперь эти швы и частицы впервые были обращены в одну сторону, сосредоточены на одном и том же явлении. Освещенные жарким южным светом, они постигали внешний мир.
Открывшееся окно в мир внезапно исчезло. Она оказалась снаружи, в живом и зримом мире. Существовала в нем. Не старалась от него ускользнуть всеми раздробленными частями своего нового «я», а жила и дышала, освещенная солнцем. Это не было счастьем и уж тем более удовольствием, но, постигший сияние Вселенной, опыт затронул каждую клетку ее организма.
Мир, озаренный солнцем, поразил Майю. Он оказался огромнее и интереснее ее крохотного внутреннего мира. Этот мир омывал ее. Майе нужно было только пристально смотреть. Она словно обрела в нем свое место. Живая, понимающая, проснувшаяся — от яркого света дня. Мир был полностью, мощно и неотвратимо реален.
— Я чувствую, как сквозь меня пролетел ветер, — пробормотала она. Ольга лишь проворчала в ответ.
Майа обернулась и взглянула на свою волосатую соседку.
— Ольга, вы поняли, что я вам сейчас сказала? Я и сама почти ничего не поняла. Я пережила тяжелые времена. Думаю, что… думаю, у меня какой-то приступ.
— Вы ничего не понимаете, — заявила Ольга. — Жизнь — это терпение. А вы легкомысленная, слишком много говорите и слишком нетерпеливая. Я знаю, что такое терпение. Горе — тяжкое испытание, его надо пережить. Вина — мучительное чувство, но все надо пережить. Вам это еще не известно. Вот почему я мудрее вас, даже в виде обезьяны.
— Мне действительно жаль ваших кошек. И я готова сделать для вас все, все, что вы попросите.
— Ладно. Давайте съедим еще несколько этих камней.
— Это устрицы, Ольга. Устрицы, и, конечно, я их сейчас для нас достану.
Солнце ярко сияло над Красным морем, оно было теплым и настоящим. Какое, должно быть, удовольствие карабкаться по скалам. А плавать в море — истинное блаженство. Она начала раздеваться.
— Устрицы, — громко проговорила Ольга. — Слова — это так забавно, не правда ли?

Скандал с Элен заставил кое-кого покинуть «Голову мертвеца». Но обычный скандал не мог застать предприимчивого Поля врасплох. Он отыскал для друзей новое место встреч — Helleniki Demokratia . И сумел их отлично устроить, здесь пространства было в избытке.
Раннее лето в Греции едва ли не лучшая пора. Эта страна когда-то легко распространила по миру свою великую цивилизацию. Они нашли себе пристанище в окрестностях Коринфа, в благоуханных, лесистых, невысоких горах Пелопоннеса. Убежище принадлежало сорокалетнему мультимиллионеру, задумавшему освоить грандиозные промышленные свалки в заброшенной части на востоке Германии. Он стал одним из самых молодых богачей в Европе и небезосновательно считался чудаком. Ему нравилось совершать поступки, раздражавшие общество.
Теперь Поль и три десятка его друзей лениво бродили на вилле вокруг сверкающего бассейна. Их обнаженные, намазанные жирным защитным кремом тела были, словно тогами, обернуты полотенцами и купальными простынями. Впервые за их недолгую жизнь им пришлось столкнуться с серьезными осложнениями, но они были бодры и настроены решительно.
— Хотите винограда? — сказала Бенедетта, протягивая всем покрытую глазурью чашу.
— В естественных фруктах масса токсических веществ, — предупредила Майа.
— Это сильный удар по организму.
— О'кей, дай мне гроздь. — У винограда оказался изысканный вкус. Она сжала в руке пригоршню ягод. — Сказочно, — восхитилась Майа. — Дай мне еще. Я растолстею, и с моей дурацкой карьерой будет покончено.
Бенедетта рассмеялась. Обнаженная, веселая, Бенедетта была неотразима. Она напоминала лоснящуюся от крема наяду. Да и все они, эти современные молодые люди, выглядели очень привлекательно. Бессмертные, завернутые в тогу наилучшей технологической риторики. Сверхъестественно здоровые существа.
— Сейчас я все время хочу есть, — призналась Майа, наслаждаясь виноградом. — Это хорошо. Значит, я опять принадлежу своему телу. Или мое тело принадлежит мне…
— По-моему, когда делишь свое тело с кем-то или с чем-то, кайфа больше, — заметила Бубуль, держа в руке тюбик с кремом. — Я вот не могу добраться, как ты говоришь, до собственных подошв. Пусть кто-нибудь из ребят помассирует мне ноги. Ребятам нужно побольше работать. А то они разленились на солнце.
— Ты стала лучше выглядеть, — сказала Бенедетта Майе. — И больше не должна ниоткуда убегать. Смотри на вещи проще, старайся все контролировать и держись к нам поближе. Поняла? Видишь, — она указала на бассейн, — неужели тебе не нравится? Такая красотища. И разве мы о тебе не заботимся?
— У меня слишком много проблем, — пояснила Майа.
— А я сама по себе проблема, — принялась убеждать ее Бубуль. — Я проблема. Так что не жадничай.
— Нам нужны проблемы и осложнения. Для нас это только к лучшему, — проговорила Бенедетта. — Проблемы создали нам имя.
— Ты до сих пор не знаешь, что такое проблемы, — возразила Майа.
— Наши неприятности сделали нас знаменитыми. Проблемы прибавили нам сил. Мы понимаем, какова эта энергия. Посмотри на нас! Мы лишились «Головы», но теперь мы отдыхаем у этого прекрасного бассейна, пока какой-то богатый глупый мусорщик оплачивает наши счета. Он думает, что мы особенные, потому что ищейки из полиции говорят, что мы опасны. Он богатый радикал. Разве не здорово, что на свете есть богатые радикалы? А мы шикарные молодые европейцы. И это радикальный шик. Ведь это и правда здорово, не так ли?
— Эпатируйте буржуев, — добавила Бубуль. — Скандальный успех. Старые игры — значит хорошие игры.
— Ты читала новости в Сети, Майа? Они называют нашу группу такими классными именами.
— «Дети-призраки», — угрюмо произнес Нико. — Терпеть не могу это название. — Оно хорошо звучит по-французски, — не согласилась с ним Бубуль.
— А что плохого в кличке «Тусовка из „Головы"»? — не унимался Нико.
— Мы всегда называли себя «Тусовкой из „Головы"».
— Неважно, как мы себя именуем, — поправила его Бенедетта. — Мы можем придумать какое-нибудь новое название. Мы творческие люди, креатура. Мы должны сами проводить свои рекламные акции. Мне нравится название «Иллюминаты».
— Это уже было, — по-прежнему упорствовал Нико.
— «Бессмертная молодежь», — предложила Бубуль.
— «Те, кто принимает Поля всерьез», — сказала Майа.
— «Богини-анархистки — разрушительницы космоса», — произнес Нико. — Плюс их бойфренды.
— «Подследственные», — втянулась в игру Майа. — «Потенциальные подсудимые».
— Какие-то дурацкие названия, — недовольно пробурчал Нико.
— Но все же лучше, чем у меня, — откликнулась Майа. — Я, сумасшедшая геронтократка на нелегальном положении, в конце концов испорчу вам жизнь.
Бенедетта аж присела:
— Какие глупости. И кто это говорит?
— Да любой так скажет. Потому что я сейчас тоже знаменитость. Пока никто не знал, кто я такая, моя судьба никого не волновала. Я могла делать все, что хотела, и никому до меня не было дела. А теперь — есть, и я в самом центре скандала. Я ваша пятая колонна, но у меня нет ваших благородных оправданий. Вы можете быть визионерами, фантазерами, но я — иностранка на нелегальном положении, растратившая ценные медицинские средства. — Майа прижала руки к груди. — После всего, что я сделала, мне сухой из воды не выйти. Я это знаю. Сама готова им сдаться, пусть меня арестуют.
Бенедетта задумалась.
— Наверное, ты полагаешь, что говоришь искренне и благородно, — неторопливо проговорила она. — Знаешь, ты не поняла нашу стратегию. Они конфисковали твой сетевой сервер и лишили нас доступа в твой дворец. Ну и что? Это ерунда, ведь теперь мы знаем наши возможности. Мы уже проникли в другие дворцы. Мы залезли в нутро к геронтократам. Старики больше не смогут от нас отделаться или спихнуть с дороги. Пусть только попробуют! Мы перевернем их мир вверх ногами.
— Нет, дорогая, это ты меня не понимаешь. Ты никогда не была геронтократкой, а я была. Им нет дела до твоей виртуальности. Им нет дела до сложных проблем с безграничным воображением. Они притворяются, будто им интересно, о чем ты думаешь. Потому что признаться в своем безразличии было бы невежливо. Но на самом деле никакие фантазии их не волнуют. Их волнует реальная жизнь. Их волнует ответственность. Они знают, что когда-нибудь умрут. Они знают, что ты будешь танцевать на их могиле. Они охотно простят тебе все твои поступки, пока у них хорошее настроение, и, в общем, они смирились с близкой кончиной. Но, дорогая, я-то не мятежница из будущего. Я бунтую сегодня. Я сейчас наступаю им на пятки.
— Майа, кончай болтать о политике по-английски и сделай то, о чем говорит Бенедетта, — попросила ее Бубуль. — Бенедетта на редкость хитрая и изобретательная. Ой, посмотри — Людвик. Он целует ее. — От волнения она перешла на французский.
Майа очень жалела о своем парике с переводчиком. Она потеряла его, когда бежала из пражской квартиры Жесковой. Она бежала, не думая о своих вещах, хотя не слишком о них и горевала. Больше всего ее огорчала пропажа фотографий. Ее снимки были неважными но лучшими из всего, что она сделала. Она аккуратно разместила их во дворце. Но теперь дворец принадлежал вдове.
Нико и Бубуль не терпелось увидеть Людвика, неожиданно стиснувшего в объятиях Ивонну. Они болтали и посмеивались. Даже Бенедетта проявила несомненный интерес. Если бы Майа даже переключила свое внимание на поток французских фраз, то, наверное сумела бы понять одно слово из десяти. Но без компьютерной установки в ухе эти молодые люди были от нее невообразимо далеки — поколение с иной культурой с другого континента. Поколение, отделенное от нее восьмьюдесятью годами.
По-своему она их знала: Поль, Бенедетта, Марсель Нико, Бубуль, Юджин, Ларс, Жюли, Ева, Макс, Рене, Фернанд, Пабло, Люния, Жанна, Виктор, Берта, Энедуанна которую обычно звали Геддой, сердитый бoйфpeнд Берты — какое у него лицо! — Людвик, новый парень из Копенгагена, Ивонна, которая более или менее официально считалась девушкой Макса еще десять ceкyнд назад, этот молоденький русский скульптор с двенадцатью пальцами, модный индонезийский тинейджер который так и рвался продемонстрировать свою ориентацию и недвусмысленно намекал на роман с братом Бубуль… Ее друзья были замечательны. Ей очень повезло, что она с ними познакомилась, застав их в той короткой, незрелой фазе, когда они в большей илк меньшей мере были людьми. Они любили ее и любили друг друга. Но они любили друг друга, как должны любить друзья и возлюбленные, а их любовь к ней напоминала увлечение редкими и весьма наглядными старинными фотографиями.
Бубуль грациозно поднялась со своего лежака, улыбнулась сладкой улыбкой и отправилась подразнить Ивонну и Людвика. Нико двинулся вслед за ней, опасаясь, что она подшутит над ними бестактно, а еще потому, что хотел быть поближе к Ивонне. Язык тела многое говорил Майе. Язык тела был ветром, срывающим все покровы.
Бенедетта отбросила своими стройными длинными ногами раскинутое покрывало и повернулась к Майе:
— Знаешь, он посвятил Ивонне столько стихов, — с надеждой произнесла она, явно желая помочь друзьям. — Я чуть не плакала, когда их читала. Не могу поверить, что детская поэзия едва не заставила меня плакать.
— Бенедетта, тебе не надо ничего мне объяснять. Я одна виновата, что потеряла свой блестящий переводчик.
— А я хочу объяснить тебе, Майа. Я хочу, чтобы ты поняла.
— Я и так уже слишком многое и слишком хорошо поняла. — Она задумалась. — Бенедетта, есть одна вещь, которая мне еще непонятна. Почему у Поля нет любовницы. Я никогда ни с кем не видела Поля.
— Может быть, он слишком разборчив, — ответила Бенедетта.
— Почему ты говоришь «может быть»? Ты имеешь в виду, что ничего об этом точно не знаешь? — Она улыбнулась: — Неужели я разговариваю не с Бенедеттой?
— Не то чтобы мы не пытались выяснить, — ответила Бенедетта. — Конечно, мы все старались провести время с Полем. Кому же не хочется быть миссис Идеология? Кто бы отказался стать любимой девушкой гения? Так ведь? Быть тенью его героической личности. Я бы тоже хотела стирать Полю его грязные носки. Я хотела бы пришивать ему пуговицы. Для меня это жизнь. Разве не так? Мне хочется смотреть на дорогого Поля с молчаливым обожанием, пока он развивает свои теории четырнадцать часов подряд. Мне хочется, чтобы все они поглядели на меня и увидели, что я завладела его сердцем. И поумирали бы от зависти.
— Ты это серьезно, Бенедетта? Да-да. Ты это серьезно. Что же, очень плохо.
— А ты когда-нибудь говорила с Полем по душам? А вот я говорила. Несмотря ни на что.
— Да, я тоже говорила, — призналась Майа. — Однажды он похлопал меня по руке.
— Я думаю, что он коп, полицейская ищейка. Это моя рабочая гипотеза. Настоящий соперник нашей вдовы. И эта роль его просто подавляет. Страшно подавляет. Я правильно сказала по-английски «подавляет»? Думаю, это Элен. Ему нравится Элен. Ему нравится пировать с пантерами.
— Нет. Не может быть. Ты ошибаешься.
— Он уважает Элен. Он принимает ее всерьез. Он ведет с ней молчаливый диалог. Он хочет что-то получить от Элен. Он хочет победить вдову, покорить ее. Для него это как забраться на Маттерхорн. Ему нужно, чтобы она ему поверила.
— Бедный Поль, бедная Бенедетта. Бедные все.
— Ну и что это означает? — с легкой горечью спросила Бенедетта. — Я проживу тысячу лет, и если отдам Полю каких-нибудь сто лет, это будет лишь эпизод. Если Поль останется со мной сейчас, то что я буду делать с Полем после, когда все вокруг станет намного интереснее? Ну а что касается вдовы, то ему о ней лучше забыть. У Элен есть свои убеждения. Она никогда не полюбит человека, который ее переживет.
— Что же, как я догадываюсь, это многое объясняет.
— Знаешь, Майа, ты не человек. И мы не люди. Но мы можем понять друг друга. Мы искусственные люди. Мы всегда это знали, хотя и не решались сказать вслух. Мы понимаем гораздо лучше, чем ты думаешь.
Раздался гонг. Это был Марсель. Он позвал кого-то по-французски, затем обратился по-немецки, а потом по-английски. Настало время подводного плавания.
— Я не пойду, — отказалась Майа.
— Тебе нужно поплавать с нами, Майа. Тебе же будет лучше.
— Я так не думаю.
— Это не серьезная виртуальность. Это не священный огонь. Глубины бассейна лишь забава богача. Но там очень приятно. На дне хорошее техническое оснащение.
Гладкая поверхность бассейна всколыхнулась, когда все нырнули и погрузились под воду. Никто не стал всплывать.
Бенедетта собрала свои волосы в узел на греческий манер и заколола их шпилькой.
— Я сейчас тоже окунусь. Думаю, сегодня мне будет нужен секс.
— Скажи мне, ради бога, с кем?
— Что же, если я не найду кого-нибудь, кто захочет со мной трахнуться, то попробую с этим справиться сама. — Она улыбнулась, побежала и нырнула с головой. Вода пошла пузырями, и Бенедетта исчезла.
Поль прошелся по узкой дорожке бассейна. Поглядел и усмехнулся. Вид у него был вполне довольный.
— Мы остались одни, — сказал он.
Она махнула рукой:
— Не обращайте на меня внимания. Ступайте.
Поль покачал головой. Его босые ноги медленно приближались к ней.
— Я не могу вас оставить одну. У вас такой грустный вид.
— Поль, идите, прошу вас.
— Вы разговаривали с Бенедеттой о важных вещах, — сделал Поль свой аналитический вывод. — Мы не стали рисковать и прилагать усилия, у нас и без того хватает бед. Пока что все обернулось для нас лишь моральным ущербом. Мы молоды и должны наслаждаться жизнью, а иначе какой смысл быть молодым. Знаете, вы просто должны стать одной из нас.
— Меня это пугает.
— Тогда я вас научу, — сказал Поль, осторожно пристроившись на краешке ее шезлонга. — Подумайте о виртуальном бассейне как о своего рода слоеном пироге. Хорошо? В его верхнем слое силиконовые воды способны дышать. Мы проложили там анандаминовую дорожку, просто так, для смеха. А на дне плотная жидкость. Нечто вроде легкорастворимых смесей, которые наш друг Юджин использует для формовки скульптуры. Это более современный и, если можно так сказать, дружеский состав, мы можем в нем плавать. Он текуч, проницаем, способен дышать и абсолютно виртуален.
Майа ничего не ответила. Старалась делать вид, что внимательно слушает.
— Лучшая часть — это платформа. Платформа — текучий компьютер. Она использует текучесть: жидкость растекается по разным каналам и щелям, образует свои логические ходы. Понимаете? Мы ныряем в бассейн и можем вдыхать в нем самую суть работы компьютера. И компьютер начинает действовать сам по себе, пока все движется. Легкая жидкость предназначена для легкой передачи, более тяжелая жидкость — для тяжелой передачи. Но тут нет четких категориальных различий. Это в высшей степени гармоничная схема. К тому же от подобных вещей у геронтократов чешутся кулаки. — Поль весело рассмеялся.
— Ладно, я поняла. Необыкновенно хитроумно, не так ли? А теперь, прошу вас, оставьте меня.
Он впервые серьезно посмотрел на нее. Казалось, что его взгляд просверливает ее насквозь.
— Вы сердитесь на меня, Майа?
— Нет.
— Я вас чем-нибудь обидел? Скажите мне честно.
— Говорю вам честно, никаких обид.
— Тогда, пожалуйста, не отказывайте, я очень прошу вас поучаствовать с нами в этом эксперименте. Мы вместе опустимся не глубоко. Очень осторожно. Я все время буду рядом. Хорошо?
Она вздохнула.
— Хорошо.
Он повел ее за руку, словно в менуэте. Жидкость задвигалась, как будто за ними летели миллионы призматических хлопьев. Возможно, это были маленькие парящие сенсоры. Достаточно мелкие, чтобы дышать. Жидкость была очень горячей. Они перешли эту жидкость — ноги будто плавились.
Дышать оказалось значительно легче, чем она себе представляла. Попавшая на язык жидкость рассасывалась, точно сахар, и, попав ей в легкие, доставила острое наслаждение. Ощущение было приятно и глазам. Жидкость покрывала ее с головой. Видеть она могла лишь на близком расстоянии, не дальше кончиков пальцев. Поль держал за руку. В сияющей мгле проступало его тело — руки, локти, ярко освещенное голое бедро. Они медленно плыли, спускаясь на дно. Под белую шелковую поверхность первого слоя. Она напоминала мягкую глину. Вещество нежно скользило по Майиному телу. Поль набрал из глубины две пригоршни, и состав закипел в его покачивающихся ладонях, сделавшись невообразимо активным — так из отдельных строк складывается поэма. Вещество словно взбивалось разумной машиной. Оно было живее обычной плоти и прорастало под ее нетерпеливыми пальцами, как если бы исполняла сонату Баха. Материя создавала виртуальность. Настоящие фантазии.
Кто-то по-лягушачьи проплыл мимо нее, с головой зарывшись в эту массу, как лыжник, радостно купающийся в каком-то невероятном жарком сугробе. Она схватилась за Поля. Но это не было эротическим жестом, это было бестелесное существование. Кожа как будто вообще отсутствовала. Освобожденная память. Страшная тоска, соматическое дежа-вю, абсолютный отказ от себя. Воспоминания, которые ей больше не позволено иметь. И ощущения, которые не позволено испытывать.
Но память все-таки сильно уколола ее. Она не почувствовала ничего, кроме боли. Боль, которую трудно вынести одному человеку. Этот эксперимент просто не укладывался в сознание. Мощнейшие загадки плоти, которые трудно поддавались разуму. Мягкая передача, разрушившая душу.
Она очнулась, поняла, что лежит, распластавшись на спине. Поль приподнимал ее за спину и рукой хлопал по щекам, пытаясь привести в чувство. Жидкость хлынула из носа и рта. Она закашлялась.
— Меня словно на части разорвало, — вздохнула она.
— Майа, лучше не пытайтесь говорить.
— Удар по мозгам…
Он прижал ухо к ее груди и прислушался к биению сердца.
— Ну и где же скорая помощь? — стонала Бенедетта. — Господи, прошел уже час. — Она была завернута в полотенце и дрожала.
— Какую глупость я сделал, — сказал Поль. — Я читал о неотеломерической терапии. Они подвешивают вас в виртуальности… Я должен был предвидеть, что такое может случиться. — Он по-прежнему поддерживал ее за спину, пытаясь приподнять.
Майа смотрела исподлобья. На дорожке виднелись длинные мокрые следы. Это Поль тащил ее из бассейна и нес по прохладным керамическим плиткам. Остальные сгрудились на расстоянии, переговаривались, посматривая на нее. Ее ноги были приподняты на возвышение.
Ее начало лихорадочно трясти.
— У нее все время будут конвульсии, если ты не прекратишь, — заявила Бенедетта.
— Уж лучше биться в конвульсиях, чем перестать дышать, — ответил он, с силой оттолкнувшись.

Предыдущая страница 25 Следующая страница


Священный огонь 26

Бенедетта опустилась перед ней на колени, и ее лицо исказилось от боли.
— Брось это, Поль, — сказала она. — Майа дышит. Я думаю, она в сознании. Неужели она сейчас умрет?
— Она чуть не умерла у меня на руках. Когда я вытащил ее из бассейна. У нее глаза закатились.
— Неужто она и десяти лет не проживет? Не бог весть какой срок, верно? Всего десять лет. Я знаю, она умрет, я похороню ее и буду оплакивать, но почему она должна умереть именно сейчас?
— Жизнь слишком коротка, — отозвался Поль. — Жизнь всегда будет слишком коротка.
— Мне хотелось бы так думать, — проговорила Бенедетта. — Я действительно на это надеюсь. Я верю в это от всей души.

Медицинская полиция отвезла ее в Прагу. Нужно было что-то сделать с обвинением, которое выдвинули против нее в Сети. Очевидно, большинство свидетельств находилось в Праге. Однако у Бюро доступа не было намерения ее арестовать. Полицейские из чешского Бюро доступа, судя по всему, с недоверием относились к греческим медицинским копам. Казалось, что в Европе существовало недоброе соперничество полицейских служб. Они сделали положенное, выяснили обстоятельства. И как только полицейские с первого этажа Бюро доступа разобрались в ситуации, Майа вызвала у них раздражение. Они пытались убедить ее забыть о поданном против нее заявлении. Советовали ей поскорее уехать в сопровождении медиков в какую-нибудь другую страну.
Перспектива провести еще несколько месяцев в больнице внушала ей отвращение, и она отказалась уезжать. Майа попросила найти Элен Вакселль-Серюзье. Они с явной неохотой согласились и дали ей номер телефона.
Она и Бретт сидели в зале ожидания, откинувшись в отвратительных розовых креслах из пластика. Через час сопровождавшие ее греческие медики тщательно проверили браслеты на запястьях и датчик на голове. Показания датчиков их удовлетворили, они ее покинули. После этого ровным счетом ничего особенного не случилось.
— Черт, это гораздо труднее, чем я думала, — призналась Бретт.
— Хорошо, что ты решила со мной пойти, Бретт. Я знаю, как это утомительно.
— Нет-нет, — возразила Бретт и поправила свои наглазники. — Быть вашим медицинским сопровождением — это настоящая привилегия. Я так тронута, что вы попросили ваших друзей мне позвонить и дали мне шанс. Просто потрясающий опыт. Меня всегда пугали начальники и разные большие шишки. Но я даже не представляла себе, что мы им по барабану. Вот уж кто презирает молодежь!
— Не в этом суть. Любой объяснит им, что я совсем немолодая. Возможно, причина в том, что я американка. Я хочу сказать, что даже в наши дни всегда неприятно иметь дело с людьми, находящимися вне закона.
Бретт сняла свои наглазники и посмотрела на ободранный интерьер.
— Я хотела бы ненавидеть вас, Миа, — сказала она.
— Почему? — удивилась Майа.
— Я всегда желала иметь все, что у вас есть. Я мечтала познакомиться с европейскими виртуальщиками. Это я хотела пройтись по подиуму. Вы украли мою жизнь. И вот теперь вы против них. Вы ударили им под дых. А я и мечтать не могла, что когда-нибудь ударю им под дых.
— Мне жаль, — отозвалась Майа.
— Я столько всего мечтала сделать. Но у меня не хватило смелости на какой-нибудь настоящий поступок. Я могла бы что-то совершить. Возможно. Вы так не думаете? Вы хороши собой, но и я не хуже. Вы спите с каждым, кто вам по вкусу, ну ладно, тут мы квиты, я тоже сплю с каждым, кто мне по вкусу. Я из того же города, что и вы. Мне двадцать лет, и я такая же энергичная, какой вы были в мои годы. Разве не так?
— Конечно так. Ты права.
— И кое-какие способности у меня имеются. Я могу делать одежду. А вы не можете. Ну что такое у вас есть, чего мне не хватает?
Майа вздохнула.
— Ну вот я сижу здесь, в полицейском участке. Быть может, ты мне все расскажешь?
— Вы немолоды. Ведь правда же? Вы украли мою жизнь, потому что вы старше меня и сильнее меня. Значит, вам это всегда легко удавалось. Я хочу сказать, возможно, вы были в панике, возможно, вы считали себя виноватой и мучились, возможно, вас даже до смерти напугал этот глупый зловредный пес с его проводами. Но даже когда вы не знали, кто вы такая, вы все-таки это знали. Вы в пять раз старше меня — и в пять раз сильнее. И вы по-прежнему не хотите уступать мне дорогу.
— В «Голове» собирались молодые люди. Такие же молодые, как и ты.
— Да, и вы им нравились, не так ли? Когда вы были в моем возрасте, они считали вас простушкой и дурочкой. А сейчас они думают, что я простушка и дурочка. А я такая и есть. Они предприимчивые, талантливые, по-настоящему изобретательные, и я могу лишь в щелочку смотреть на них и умирать от зависти. И вы в мои годы ничего бы иного не сделали. Лучше, чем у них, у вас не вышло бы, а скорее всего, получилось бы много хуже. Вы даже не захотели со своим бойфрендом поехать в Европу. Вы его бросили и вышли замуж за какого-то биотехника. И превратились в бюрократку, Миа.
Майа закрыла глаза и откинулась в уютном кресле. Все было правильно и все не так.
— Я не хочу, чтобы ты называла меня Миа.
— А я не хочу, чтобы вы называли меня Бретт.
— Ладно, зови меня Миа, если тебе так удобнее.
— Я ненавижу вас за то, что вы меня совсем, ну ни капельки не ненавидите. Вы просто взяли меня с собой, потому что я для вас вроде талисмана. Или вроде вашего грызуна. А вы даже и его не смогли сохранить.
— Грызун давным-давно сбежал от меня. А ты начала за мной шпионить.
— Вы и говорите-то, совсем как было принято сто лет назад! Должно быть, в этом мире все полные идиоты! Я имею в виду, стоит лишь посмотреть на вас, и все станет ясно. У вас ужасные волосы. Вы знаете, что у вас на шее длинные отметины. Нет, это не морщины, они бы не оставили вам никаких морщин, но, черт возьми, они неестественные.
— Бретт, перестань болтать всякую чушь. Сначала ты сказала, что я украла твою жизнь, а затем убеждаешь, что ты все равно не смогла бы ничего сделать. В чем же тогда твоя проблема? Допустим, что восемьдесят лет назад тебе все удалось бы лучше, чем мне. Но тебя в то время на свете не было. Ты не можешь романтизировать прошлое, которое не знаешь. Ведь я-то жила в этом прошлом, не так ли? Восемьдесят лет тому назад мы жили как дикари. У нас были эпидемии, революции, повальная смертность и финансовые кризисы. Когда я была молодой, люди убивали друг друга из ружей. В сравнении со всем, что творилось восемьдесят лет тому назад, мы сейчас обитаем в раю! А ты просто передернула мои слова и превратила все в бессмыслицу.
— Но, Миа, я не могу быть такой умной, как вы. Мне же только двадцать лет.
— Не плачь, умоляю тебя, не плачь!
— Мне двадцать лет, я взрослая. Но ничего важного я пока в своей жизни не сделала. У меня даже нет возможности доказать, что я дура. Подозреваю, что это и правда, так я и жила бы дальше, сознавая свою глупость. Занялась бы чем-нибудь, не стала бы соваться в виртуальность, жила бы серой мышкой, нарожала бы детей, может, еще за садом ухаживала или еще что-нибудь в этом духе. Но пока я не могу сделать даже этого. Не могу жить в большом безопасном мире, который вы для меня построили. Я ничего не могу в нем добиться.
Наконец-то в участке появились чешские полицейские. Их было двое. Не копы из сетевой службы, не медицинская полиция и не копы из сферы виртуальных миров. Очевидно, это были обычные пражские полицейские, городская патрульная служба. Они достали из своих розовых форм фонетические карточки и, говоря по-английски с сильным акцентом, ознакомили Майю с обширным списком гражданских прав. А затем объявили, что она арестована, и отвели в здание местной тюрьмы. Она обвинялась в нарушении законов об иммиграции и недозволенной деятельности.
Они вышвырнули Бретт из участка. Бретт орала и обрушила на них крепкую ругань по-английски, но чешские полицейские были терпеливы, твердо стояли на своем и вытолкали ее за дверь, а после взялись за дело. Майю раздели, дали ей унылое, застиранное коричневое тюремное платье. Полицейские не стали снимать мониторы ни с запястий, ни с головы.
Потом отвезли ее за несколько кварталов в высотное здание и поместили в очень чистую камеру. Там она с облегчением вздохнула, поняв, что ее не обвинили:
а) в недобросовестном использовании Сети;
б) в обмане медиков;
в) в соучастии в незаконном обесточивании городской водопроводной системы;
г) в пособничестве в посмертном бегстве члена преступной группировки;
д) в ряде эпизодов, связанных с нарушением таможенных правил.
Дня два или три ее никто не беспокоил. Ее кормили стандартной и в высшей степени здоровой диетической пищей. Ей разрешили смотреть телевизор и принесли колоду карт. Роботы чуть ли не каждый час подъезжали к ней и по несколько минут разговаривали по-английски. Тюрьма почти не использовалась, и потому в ней царило спокойствие.
Где-то в другом крыле, очищенном от вредных излучений, сидела группа цыган, и по ночам она слышала их пение.
На третий день она сорвала с головы монитор. Тонкие маленькие браслеты оставила.
На четвертый день Элен вызвала ее на допрос. Кабинет Элен находился на верхнем этаже Бюро доступа, и комната эта оказалась просто крохотной. Майю поразила ее неприглядность и запущенность. Но кабинет, несомненно, принадлежал Элен, потому что на стенах висели небольшие гравюры в аккуратных рамках, которые, возможно, стоили дороже всего здания. Но сама Майа долгие десятилетия проработала в гораздо лучше обставленных офисах.
Элен была не в штатском, а в розовой полицейской форме с модным ремешком. В кабинете было окно, стол и стул. И маленькая белая собачка. Из-за стола поднялся огромный коричневый пес.
Майа изумленно уставилась на него:
— Привет, Платон!
Пес поднял уши и ничего не ответил.
— Теперь Платон не может говорить, — пояснила Элен. — Он отдыхает.
Платон по-прежнему был довольно худ, но его шерсть блестела, нос был мокрым. Никаких костюмов он больше не носил, но Элен надела на него красивый новый ошейник.
— Платон стал много лучше выглядеть. Я этому рада.
— Садитесь, пожалуйста, миссис Зиеманн.
— Почему бы нам не называть друг друга по имени? Боюсь искорежить вашу красивую фамилию своим чудовищным французским.
Элен подумала.
— Чао, Майа.
— Чао, Элен. — Она села.
— Прошу меня извинить, но дела заставили меня на несколько дней уехать из города.
— Все в порядке. Что для нас с вами какие-то несколько дней?
— Как хорошо, что вы бодро настроены. Вам бы стоило проявить подобное терпение после операции, во время медицинских наблюдений.
— Сдаюсь, — пробормотала Майа.
Элен промолчала и мечтательно поглядела в окно. Майа тоже решила помолчать и уставилась на свои ногти с облупленным маникюром.
Однако она первая нарушила паузу.
— У меня тоже есть терпение, — понимая неискренность своих слов, сказала она. — Мне нравится ваш кабинет.
— Вам известно, что они потратили на ваше лечение сто тысяч марок?
— Сто тысяч триста двенадцать.
— А вы решили, что можно убежать от них и устроить себе маленькие европейские каникулы.
— Если я скажу, что мне жаль, разве это поможет? Конечно, мне нисколько не жаль, но если это способно кому-нибудь помочь, я буду вести себя вполне корректно.
— А о чем вы жалеете, Майа?
— Да ни о чем. Хотя мне очень досадно, что я потеряла свои фотографии.
— И это все? — Элен молча порылась в ящике стола. Достала диск. — Вот, возьмите.
— О! — Майа взволнованно схватила диск. — Вы их скопировали? Не могу поверить, что они вновь у меня. — Она поцеловала диск. — Огромное спасибо.
— Вы ведь знаете, что это плохие фотографии, не правда ли?
— Да, знаю, но потом будет лучше.
— Что же, вряд ли это вам поможет. Вы работали по образцам Новака. Но таланта у вас нет.
Майа посмотрела на нее.
— Не думаю, что вы вправе судить об этом.
— Я вправе об этом судить, — спокойно и терпеливо ответила Элен. — Кто же еще способен сделать это лучше меня? Я знала Патцельта, и Паули, и Бекера. Я была замужем за Капассо. Я была знакома с Ингрид Хармон, когда никто не считал, что она может рисовать. Вы не художник, миссис Зиеманн.
— Не думаю, что я снимала уж так плохо для ученицы с четырехмесячным стажем.
— Искусство не рождается в камере для обмена веществ. Если бы искусство возникало в этих метаболических камерах, это стало бы насмешкой над природным талантом и вдохновением. Ваши фотографии банальны.
— Поль так не считает.
— Поль… — Она вздохнула. — Поль не художник. Он теоретик, очень молодой и самонадеянный. И плохой теоретик. Если они полагают, что искусство и науку можно смешивать как виски с содой, то делают элементарную ошибку. Это глупо и неправильно. Наука — не искусство. Наука — это набор объективных технических приемов для достижения определенных, легко воспроизводимых результатов. Машины могут создавать науку. А искусство не воспроизводится. У него иные цели. Творчество по своей сути глубоко субъективно. А вы женщина с искалеченной и фрагментарной личностью.
— Я просто женщина с другим субъективным восприятием. И уж скорее готова соединить искусство с наукой, чем художественную критику с полицейской властью.
— Я не художник. Я лишь забочусь о художниках.
— Если вы так презираете науку, то почему вы еще живы?
Элен ничего не ответила.
— Чего вы боитесь? — продолжила Майа. — Я не желаю разоблачать ваши старые мифы, но если искусство способно возникать из фотокамеры, то выползти из метаболической камеры для него вообще не проблема. Вы не были в настоящих камерах. Теперь у меня есть свой священный огонь. Как я догадываюсь, это смешное определение, но он такой же реальный, как земля под ногами, и к чему мне гадать, как вы его называете?
— Тогда покажите мне, — Элен скрестила руки, — покажите мне хоть одну удачную вещь. Покажите мне хоть что-то, способное произвести впечатление, хоть что-то, сделанное вами или вашими друзьями. Я не стану брать в расчет взлом компьютеров — любой идиот способен взломать систему безопасности, созданную сорок лет назад. Я не буду брать в расчет новые медийные формы, любой дурак может выдать за новинку все что угодно из новых медиа. Они умны, но в них нет глубины. Эти завсегдатаи «Головы» любят ныть и жаловаться, но сегодня у художников есть все преимущества. Образование. Свободное время. Прекрасное здоровье. Сколько угодно еды, жилье, то есть свободное питание и свободное жилье. Неограниченная возможность путешествовать. Они могут постоянно совершенствовать свое мастерство. Сеть предоставляет к их услугам любые сведения, перед ними открыто все мировое культурное наследие. А что они нам дали? Полную и глубочайшую безвкусицу.
— А чего вы от них хотите? Ваш мир создал их. Ваш мир создал меня. Чего вы хотите от меня?
Элен пожала плечами:
— А что я могу с вами сделать?
— Ну, ну, продолжайте, Элен. Не будете же вы утверждать, что даже не думали об этом.
Элен вскинула руки.
— Дети не понимают. Они искренне полагают, что мир застыл на месте, окаменел. Они хотят власти без ответственности, осторожности или зрелости. Они хотят изменить свои умы! А вы лишь помогаете их попыткам! Ну как, ваш ум совсем изменился? Или еще недостаточно?
— Может быть. Я знаю, что он существенно изменился. Поверьте мне, я могу это почувствовать. Но точно сказать не могу.
— Вы не можете мне сказать. Как это обнадеживает. Представьте себе, что в современном мире вдруг появились настоящие бунтари. Сумасшедшие бунтари, настоящие, отжившие век фанатики, выбравшиеся из камер с живой водой. Вам известно, что вы можете взять любой аппарат для растворов, наполнить его нервно-паралитическим газом и отравить целый город? Вот вы сидите здесь, моя дорогая, закутавшись в ваш милый платок фуросики, и нарушаете законы природы с необычайной, безграничной силой… Они считают вас стильной. И вы думаете, что вы стильная. Они думают, что все находится под жестким контролем. Ничто больше не находится под контролем. Половина современного населения оторвалась от объективной реальности. Они сидят на психоделиках. Все полагают, что видели Бога, и если бы не доверяли своему правительству и не любили его, то давно перерезали бы друг друга.
— В таком случае хорошо, что вы, государственные служащие, столь доброжелательны.
— Вы сами были государственной служащей. Вы медицинский экономист. Разве не так? Вы прекрасно знаете, как нам трудно и с чем мы сталкиваемся. Знаете, каких усилий требует наша работа. Вы обманули доверчивых честных людей, чтобы доставить себе удовольствие и постараться избежать медицинского контроля. А ведь в вас, в ваше тело, вложено столько средств. Разве это справедливо? Нам удалось создать общество, в котором богатые и властные не могут разрушать и лишать жизни других людей, и это само по себе чудо.
— Да, я за это голосовала, — подтвердила Майа.
— Ваши дети приняли выстроенный нами мир как должное. Они считают себя бессмертными. Может быть, они и правы, но им кажется, что они заслужили бессмертие. Они думают, что продление жизни — это какой-то мистический технологический импульс. Но никакой мистики тут нет. Ровным счетом ничего мистического. Над этим работают живые реальные люди, работают очень напряженно и постепенно добиваются результатов. Они жертвуют своим временем, тратят свое здоровье, у них часто не выдерживает сердце, но они ищут новые способы, пытаясь отсрочить смертный час. Вы не художник, но, во всяком случае, раньше вы помогали обществу. А теперь лишь наносите ему ущерб.
— Они вас очень обидели, не так ли?
— Да, они нанесли нам самый настоящий ущерб.
— Я рада, что они это сделали.
— А я рада, что вы об этом сказали, — без раздражения ответила Элен. — Я думала, что у вас минимум моральной ответственности. А теперь вижу, что вы действительно злая и коварная.
— Что вы намерены со мной сделать? Вы же не можете превратить меня в Миа?
— Конечно, я этого не могу. Я бы хотела, но время уже упущено. Слишком поздно. Мы ничего не сможем поделать с провалившимся экспериментом. Эксперименты проваливаются, такое случается, на то они и эксперименты. Но мы можем приостановить подобные неудачи и попытаемся достичь каких-то результатов.
— Вот как!
— Вы медицинский экономист. Вы сами привыкли судить об этих процессах. Не так ли? И как же вы оцениваете лечебные методики, обманывающие людей и плодящие сумасшедших?
— Элен, вы хотите сказать, что другие пациенты NTDCD ведут себя так же странно, как я?
— Нет, я вовсе не это имела в виду. Большинство из них оказались образцовыми пациентами. И таких людей мне искренне жаль. Они прошли курс лечения, поверив в успех и исполнив свой долг перед обществом. А теперь они станут совершенно беспомощными, обреченными на долгие страдания. Из-за безрассудных бунтарей вроде вас.
— Это замечательные новости, — засмеялась Майа. — От них я чувствую себя такой счастливой! Как приятно узнать, что у меня есть единомышленники… И снимки вы вернули мне! Это плохие снимки, но, по крайней мере, они наглядно доказывают, что я — не Миа.
— Они ничего не доказывают.
— Нет, доказывают. Могут. А я могу доказать, что мне теперь стало лучше. Я докажу, что я лучше, чем Миа. Ну, давайте, действуйте. Отключите меня от этих медицинских мониторов. Я докажу свою состоятельность и заставлю всех ее признать. Я стою в этом мире гораздо больше ста тысяч жалких марок.
— Вы ничего мне не докажете.
— Посмотрим. Это мы еще посмотрим. Откуда вы знаете? Вы богаты и знамениты, вас обожают мужчины, у вас одна из лучших коллекций искусства двадцать первого века. Много работы и так далее, но что это, по сути, доказывает? Скажите мне, кто ваш любимый фотограф?
— Мне надо подумать, — немного помедлила Элен. — Хельмут Вайсгербер.
— Что, этот тип, снимавший арктические пейзажи? Альпинист? И вам действительно нравится Вайсгербер?
— Настолько, что я вышла за него замуж.
— Вы и правда считаете, что Вайсгербер лучше Капассо? Но Эрик Капассо был таким чувственным и живым. Должно быть, Капассо умел хорошо веселиться.
— Капассо при всем его огромном таланте не смог избавиться от сентиментальности. В душе он чувствовал себя художником театра. Настоящим оформителем. Но Вайсгербер… Никто не способен сравниться с классическим Вайсгербером. Готова признаться, что мне нравится его серия «Мертвые листья».
— Это я заказала ее.
— Неужели, Элен? Фантастика…
Раздался робкий, тихий стук в дверь.
— Я просила принести нам минералку, — объяснила Элен. — Они здесь все так медленно делают. — Она повысила голос: — Entrez.
Дверь открылась. Это была Бретт.
— Входи, Бретт. — сказала Майа. — А у нас тут возник небольшой спор об искусстве.
Бретт положила на пол свой рюкзак.
— Бретт, это Элен. Я хочу сказать, Натали. Извини меня.
— Здесь нельзя находиться, — проговорила Элен, поднявшись со стула. — Боюсь, что мне придется попросить вас выйти.
— Я помешала, — сказала Бретт, поправив свои наглазники. — А я-то думала, что вы бьете ее резиновой палкой или что-то в этом роде, и пришла это засвидетельствовать.
— Мы разговаривали о фотографии, — сказала Майа.
— Она хочет научить вас особой манере поведения?
— Нет, думаю, что смысл — в уничтожении медицинской поддержки продления жизни. Очевидно, это доставляет обществу массу хлопот.
—Да. Это действительно важно. Кучка богатых геронтократов и какие-то поддельные медицинские средства. Должно быть, это потрясающе. — Бретт приблизилась к окну и поглядела вниз. — Хороший вид, если вам нравятся большие растения.
Элен изумленно уставилась на нее.
— Мисс, это полицейский допрос. Он строго секретен. У вас здесь нет никаких дел.
— Что вы собираетесь делать с этими ребятками из виртуальных миров?
— Эту тему мы еще не затрагивали, — ответила Майа.
— Вы имеете в виду, что они раскачивают Вселенную, в то время как вы, две старые коровы, сидите здесь и рассуждаете о фотографии. — Бретт взялась указательным пальцем за оконную задвижку. — Типично.
— Я убедительно прошу вас выйти отсюда, — сказала Элен. — Вы не просто ведете себя недопустимо грубо, вы нарушаете закон.
— Эх, было бы у меня оружие, — мечтательно проговорила Бретт, — я бы вас обеих пристрелила. — Она открыла окно.
— Бретт, что ты делаешь?
Бретт пролезла сквозь распахнутую оконную раму и ступила на карниз.
— Остановите ее! — торопливо попросила Майа. — Арестуйте ее!
— Остановить ее сейчас? У меня нет оружия.

Предыдущая страница 26 Следующая страница


27 Брюс Стерлинг

— Боже мой, почему у вас нет оружия?
— Неужели я похожа на человека, который носит оружие? — Элен подошла к окну. — Мэм, пожалуйста, вернитесь.
— Я хочу спрыгнуть, — невнятно пробормотала Бретт.
Майа подскочила к окну. Бретт стремительно отодвинулась за выступ.
— Бретт, это глупо. Пожалуйста, не делай этого! Ты не должна этого делать. Поговори с нами, Бретт. Вернись сюда.
— Вы не желаете со мной разговаривать. А я не могу сказать ничего для вас полезного. Вы просто не хотите, чтобы вас расстраивали, вот и все.
— Вернись, пожалуйста, — принялась умолять ее Майа. — Я знаю, что ты храбрая. Тебе незачем это мне доказывать.
Бретт закрыла лицо руками. Ветер трепал ее волосы. — Эй, кто-нибудь! — выкрикнула она, обращаясь к прохожим внизу. — Я сейчас спрыгну вниз.
Майа и Элен толкались у окна.
— Я должна спасти ее, — заявила Майа, забравшись на подоконник.
— Нет, вы этого не сделаете. Вы арестованы полицией и находитесь под стражей. Садитесь.
— Я не сяду!
Элен повернулась и что-то сказала собакам по-французски. Белая собака подбежала к открытой двери. Платон поднялся, молча уставился на Майю и глухо зарычал. Майа села. Элен высунулась из окна.
— Перестань пялиться на меня, ищейка! — вскрикнула Бретт. — У меня есть полное право покончить с собой. И ты его у меня не отнимешь.
— Я согласна, что это ваше неотъемлемое право, — проговорила Элен. — И никто не намерен лишать вас ваших прав. Но вы не успели все как следует обдумать. Вы очень расстроены и, совершенно очевидно, напринимались наркотиков. Ваше самоубийство ничего не изменит.
— Конечно, изменит, — возразила Бретт. — Для меня оно изменит все — окончательно и бесповоротно.
— Вы глубокого ошибаетесь, — старалась убедить ее Элен. Она всеми силами пыталась утешить девушку. — Это глубоко заденет всех, любивших вас. И если вы сделаете это сознательно, то лишь разочаруете всех здравомыслящих людей. — Элен повернулась и быстро глянула на Майю. — Это одна из подружек Поля, не так ли? — прошептала она. — Я ее никогда не видела.
— Она еще просто ребенок, — сказала Майа.
— Напомните, как ее зовут?
— Натали.
Элен снова высунула голову:
— Натали, посмотрите сюда! Натали, остановитесь! Натали, поговорите со мной!
— Вы думаете, мне хочется жить вечно? — сказала Натали. И прыгнула.
Майа бросилась к окну. Натали лежала на мостовой, около нее столпились несколько прохожих. Люди звонили по нетлинкам, пытаясь вызвать скорую помощь, наперебой давали советы.
— Я не в силах на это смотреть, — призналась Элен и вздрогнула. Она отодвинулась от окна, вернулась в комнату и взяла Майю за руку.
Майа высвободила руку.
— Я столько раз это видела, — устало произнесла Элен. — Они делают это просто. Сосредоточиваются, отбрасывают сомнения, берут себя в руки и кончают счеты с жизнью. Это волевой поступок. Поступок очень сильного человека.
— Вы могли бы позволить мне последовать ее примеру.
Элен решительным жестом захлопнула окно.
— Вы в моей власти, я отвечаю за вас, и вы арестованы. Да вы бы все равно не последовали за ней. Садитесь.
Платон встал и залаял. Элен схватила его за ошейник.
— Бедняги, — сказала она и вытерла слезу. — Мы разрешили им уйти. У нас не осталось иного выхода… Бедняжки, они всего лишь живые существа.
Майа ударила ее по лицу.
Элен с изумлением посмотрела на нее, а затем неторопливо подставила другую щеку:
— Теперь вы себя лучше чувствуете, дорогая? Попробуйте еще.

6.

В Америке поезда никогда не были в чести, их не любили. Американцы с давних пор привыкли к своим машинам и были просто одержимы ими. Майа не могла позволить себе купить машину. Если была нужда, она иногда путешествовала автостопом. Но главным образом ходила пешком.
Так она сумела обойти почти всю Пенсильванию. Ей нравился незамысловатый процесс ходьбы, нравилось просто переставлять ноги. Нравилась и простота путешествия — не требовалось соблюдения правил реального, зримого мира. Когда человек идет пешком, в этом нет ничего незаконного. Ходьба ничего не стоит, ты не оставляешь следов. Принятый и спокойный способ игнорировать дурацкие официальные карты.
На ней была соломенная шляпа, рюкзак со сменой одежды. Она взяла с собой дешевую фотокамеру. Флягу и немного еды — такую еду хорошо было жевать в пути. Для путешествия она выбрала старые, но вполне еще приличные и удобные кроссовки. И ей никто не мешал. Она была одна, она принадлежала самой себе. Как хорошо, когда никто не наблюдает за тобой и не подсчитывает, как часто бьется твое сердце; когда тыможешь свободно наслаждаться бескрайним миром и полностью распоряжаться своей судьбой. Приятное открытие!
Ей понравилась Пенсильвания, потому что в этом особенном уголке мира никому ни до кого не было дела. Теперь она предпочитала именно такие места. Все шумные и соблазняющие города казались ей слишком ненадежными. Конечно, найти какое-то тихое убежище и спрятаться в нем было нелегко в эпоху, когда соблюдались все законы, действовали все средства связи и искусство стало доступным через мобильный телефон. Но самые обычные, заурядные места сделались лучшим пристанищем для столь экзотического и полного надежд чудовища, как она.
Европа превратилась в роскошный бутик. Америка стала фермой. Иногда на дорогах Пенсильвании ей попадались велосипедисты. Иногда она встречала туристов. Но людей, наслаждающихся ходьбой и смотрящих по сторонам, как она, было немного. Туристы не стремились посетить североамериканский континент, хотя местные амиши вызывали определенный интерес.
За Перкаси ее нагнала машина. Она резко притормозила, остановилась, из нее вышли двое хорошо одетых индонезийских туристов. Они вскинули на плечи новенькие рюкзаки и двинулись следом за ней. Туристы шли быстрым шагом и явно пытались с ней поравняться. Но Майа не желала, чтобы кто-нибудь торопил ее, и мирно продолжила путь.
Когда эти двое подошли довольно близко, мужчина схватил женщину за рукав. Они в недоумении размахивали руками и что-то кричали.
Майа остановилась и подождала их.
— Чао, — с осторожностью поздоровалась она.
— Хэлло, — откликнулась женщина.
Майа поглядела на одетую в саронг незнакомку и была поражена, словно громом. Перед ней оказалась американка. Очень знакомая и не просто знакомая. Она вызвала у нее какие-то безудержные, горячие и неподдельные чувства. Короче, перед ней возник персонаж, неотвратимый, как судьба. Поток интуитивного узнавания чуть не захлестнул Майю, и волны невообразимой нежности и душевной теплоты вздымались в ней все выше и выше. Она изумленно открыла рот, как будто увидела спустившегося к ней ангела.
— Вы Миа Зиеманн? — спросил мужчина.
Майа решительно покачала головой:
— Нет, меня зовут Майа.
— В таком случае что вы сделали с моей матерью? — угрожающе спросила женщина.
Майа уставилась на нее.
— Хлоя?!
Глаза Хлои расширились. Она как-то ослабела. Постаралась улыбнуться:
— Мамочка, это я.
— Неудивительно, что я тебя так люблю, — с облегчением проговорила Майа и улыбнулась.
Как чудесно, что она столько всего потеряла и одновременно почти ничего не утратила. Подробности стерлись и теперь находились где-то далеко за гранью ее сознания. Но это не была слепая любовь матери к своему ребенку. Она почти не знала эту женщину и, однако, любила Хлою больше, чем могла себе представить.
Она давно не испытывала материнских чувств. Некогда материнство было реальной повседневностью, первичным человеческим долгом, требующим усилий, напряжения, преданности, отягощенным горькими расчетами и борьбой самолюбий. Но теперь все эти трудности исчезли. Их сдуло, как песок под напором ветра. Стоявшая рядом женщина в странном костюме, без сомнения, наполнила ее душу безграничой радостью. Одно только существование Хлои было вселенской победой. Она почувствовала, что идет рядом с бодхисатвой.
— Надеюсь, что ты помнишь Сухэйри? — спросила Хлоя. — Ну конечно, ты должна помнить.
— Вы прекрасно выглядите, Миа, — галантно обратился к ней муж Хлои. Индонезиец женился на Хлое сорок лет тому назад. Это было вдвое дольше того срока, в течение которого Миа могла руководить дочерью. Миа до сих пор ощущала холодок старой неприязни, в те давние времена чувство было куда сильнее и отчетливее. И хотя внешне она держалась вполне корректно, ее тогда привело в ужас, что дочь сбежала из дома с индонезийцем. Индонезийцы, народ, живший на множестве островов, сравнительно легко перенесли годы эпидемий. И достигли поразительных успехов в последующие десятилетия.
Но сейчас все осталось в прошлом. Хлоя и Сухэйри теперь были супружеской парой средних лет — им было по шестьдесят. Богатые, здоровые, они давно привыкли друг к другу. Они приехали из богатейшей страны мира и выглядели несколько высокомерными.
— Как вы нашли меня? — спросила Майа.
— О, мамочка, это было ужасно трудно. Мы использовали Сеть, полицию и все на свете. Куда мы только не обращались. И наконец подумали, что можно узнать у Мерседес. У твоей домработницы.
— Да, наверное, Мерседес должна была знать.
— У нее была правильная догадка. Мерседес сказала, что часто ругала тебя и теперь жалеет об этом. Она также думает, что ты совершила аморальный поступок, абсолютно аморальный, а ее просто осаждали журналисты, всем хотелось взять у нее интервью… ты же знаешь, как это бывает. Популярность.
Майа недоуменно пожала плечами.
— Боюсь, что не знаю. И что ж, я стала популярной?
— Мамочка, — начала Хлоя, — ты и правда это сделала? Я всегда понимала, что твоя невозмутимость лишь маска. Я всегда чувствовала, что ты притворяешься. Я всегда знала, что в один прекрасный день ты сделаешь что-то невероятное. Твоя проблема, мамочка, что ты никогда не могла соприкоснуться с настоящей духовностью.
Майа перевела взгляд на Сухэйри. Муж ее дочери был крепко сбитым, прагматичным азиатом. Типичным бизнесменом. Он был опорой семьи, каменной стеной. Он прекрасно исполнял свою главную жизненную роль. Сухэйри не спеша прогуливался в аккуратных шорниках по заросшей сорняками обочине шоссейной дороги далекой страны, в которой уже давно не был. Майа понимала, что эта встреча показалась ему очень забавной. Он считал, что у его жены на редкость чудные родственники. И был прав.
— А что вы об этом думаете, Гарри? — обратилась к нему Майа.
— Миа, вы замечательно выглядите, словно цветущая роза. Очень напоминаете Хлою в первый день нашего знакомства.
— Не надо этого говорить, — недовольно сказала Хлоя. — В твоих словах есть пять разных, но одинаково скверных намеков.
Сухэйри что-то сердито ответил по-малайски и ухмыльнулся.
— Мы пытались найти тебя в Сан-Франциско, — продолжала Хлоя. — Но врачи в клинике ничем не могли нам помочь.
— Я… э… слишком много хлебнула в клинике с этими врачами.
— Мамочка, тебе нужен медицинский контроль и забота. Так будет лучше для тебя. Я хочу сказать, очевидно, ты вложила все свои сбережения, когда согласилась на эксперимент, и все же…
— Я уже об этом думала. Действительно думала, — призналась Майа. — Если вернусь к этим мясникам, начну унижаться, покаюсь и стану жить под строгим контролем, как в тюрьме, то, вероятно, мне удастся улучшить мои медицинские показатели. Но знаешь ли, никакой пользы мне от них не будет. Эти врачи предвзяты и лицемерны. Я устала от них. Нет, я не обвиняю их во всем, что со мной случилось, но… ладно. А сейчас я занята. Мне надо еще многое сделать.
— Ну например?
— Я просто хочу путешествовать. Ходить по земле, любоваться ею, небом, звездами, солнцем. Ты же знаешь.
— Ты что, шутишь?
— И еще я буду фотографировать. Амишей, они так фотогеничны и любят сниматься. Я хочу сказать, что дети амишей выглядят как настоящие, нормальные дети, да они и есть нормальные дети, в них ничего не меняется… Амиши, которым около семидесяти лет… Естественный процесс человеческого старения. Это пугает, но это так интересно! И тем не менее это естественно и закономерно… Амиши великолепны. Наверное, если посмотреть их глазами, то я просто невообразимое чудовище, но они так добры и приветливы. Они смирились с нами, с постлюдьми. Будто сделали нам всем одолжение.
Хлоя задумалась.
— И что же ты будешь делать с этими фотографиями амишей?
— Ничего особенного. Пока что мои снимки — это куча хлама. Я не фотограф, а жалкий подмастерье, у меня скверная камера. Но это даже хорошо, мне нужно больше практиковаться. Особенно если речь идет о правильном фоне…
Сухэйри и Хлоя обменялись понимающими взглядами. Затем Хлоя сказала:
— Мамочка, Гарри и я думаем, что тебе стоит уехать с нами в Джакарту. На время.
— С какой стати?
— У нас просторный дом, и в Азии можно куда лучше устроиться. Там тебя легче поймут.
— Неплохо сбежать в Индонезию, — улыбаясь, заметил Сухэйри. — В Европе все сумасшедшие. Они никогда не умели отдыхать, никто, даже богатые. В европейцах есть какой-то природный изъян. Они просто не знают, как надо жить.
— Вы действительно хотите, чтобы ваша зловредная теща жила у вас под крышей, Гарри?
— Вы безвредное существо, — ласково произнес Сухэйри. — Вы мне всегда нравились, Миа, даже когда меня особо не жаловали.
— Нет, я не могу. Не поеду. Простите.
— Мамочка, но ведь кто-то должен за тобой присматривать. Позволь нам хоть немного о тебе позаботиться. Ты заслужила, сама знаешь. Ты для меня очень многим пожертвовала. Отдала мне долгие годы.
— Забудь об этом.
Хлоя вздохнула.
— Мамочка, но тебе же почти сто лет. И тебя лишили всякой медицинской помощи!
— Неужели я кажусь тебе такой жалкой и немощной? Я протяну еще лет двадцать. Конечно, если бы я вернулась в лабораторию и бросилась им в ноги, то прожила бы еще дольше, но мне и этого хватит. Со мной все в порядке. Никаких глупостей я теперь не делаю. Я правильно питаюсь, сплю как сурок, выполняю разные упражнения. Видишь, какие у меня крепкие ноги!
— Мамочка, послушай. Ты живешь как бродяга, как нищенка. Разве не так? Ты все делаешь будто назло и совершенно безответственно. Другие люди, которых оперировали и лечили, как и тебя, тоже ведут себя довольно странно. Я считаю, что вам всем нужно обратиться в суд и возбудить дело против этих врачей. Вы должны отстоять свои права, как жертвы неправильного лечения. Вам нужно действовать по надежным каналам. Ты совсем не виновата в том, что с тобой случилось, ты не виновата. Тебе нужно все это организовать.
— Дорогая, если бы мы сами могли организовать, то не вели бы себя так странно. Это во-первых.
— Тебе нужно переговорить с другими. Связаться с ними по Сети.
— У меня нет доступа к Сети. И могу поручиться, что у них тоже его нет.
— Мамочка, почему нет? Ты могла бы нам позвонить. Мы с Гарри о тебе так беспокоились. Правда, Гарри?
— Это верно, Миа, — любезно подтвердил Сухэйри. — Мы о вас много думали.
Хлоя тяжело вздохнула.
— Я могу понять, что ты уже больше не человек, и готова с этим согласиться. Такое бывает. Но ты моя мать. Ты не можешь сбежать и бросить нас. Это безрассудно.
— Твой отец это сделал.
— Нет, не сделал. Папа бросил тебя, но меня он никогда не бросал. Он говорил со мной, когда я просила его со мной поговорить. И уж, во всяком случае, я знала, где он живет. Но теперь я не знаю, где ты находишься. И никто этого не знает. Тебе известно, сколько дней мы искали тебя, сколько дорог объездили по этому захолустью?
— Вы долго меня искали?
— Довольно долго, — улыбнувшись, откликнулся Сухэйри. — Слишком долго. Ваша дочь и я очень терпеливые люди.
— Ты же могла нам позвонить. И нам не пришлось бы так волноваться. Прошу тебя, мамочка, пожалуйста! Ты можешь гулять, сколько тебе хочется, я не возражаю, но пойми, ты никогда не уйдешь от своей дхармы и кармы, мамочка.
— Знаете, у меня вообще нет с собой денег.
Сухэйри сунул свои смуглые руки в карманы шортов.
— Это не проблема. Двадцать марок в неделю. Это не слишком много, как по-вашему?
— Двадцать марок? — обрадованно переспросила Майа.
Сухэйри удовлетворительно кивнул.
— Это мелочь. Что здесь такого? Для нас это не обременительно, а для вас, Миа, это скромное пособие. Помощь от семьи. Мы же ваша семья. Нам будет приятно.
— И что я должна сделать, чтобы получать эту помощь?
— Ничего. Просто звонить нам. Говорить с нами. Иногда. Вот и все. Неужели мы много просим?
Хлоя согласно кивнула.
— Кто-то должен за тобой присматривать, мамочка. Мы теперь будем это делать. Мы можем открыть небольшой счет на твое имя. Сделаем это прямо сейчас…
— Что же…
— Ты согласна? Правда? Мамочка, ты это для меня сделаешь? Помнишь, как ты мне помогла, когда я была на стажировке?
— Разве? — Майа помедлила. — Что же, полагаю, в этом есть свой смысл. Хорошо, пусть будет по-вашему.
Хлоя сентиментально всхлипнула:
— Все теперь хорошо… Любопытно было увидеть тебя такой красивой…
Помощь дочери заметно изменила ее жизнь. Майа не могла похвалиться аккуратным обращением с деньгами, но регулярные еженедельные поступления мало-помалу помогли ей подняться. Оставив положение нищей бродяжки, она влилась в низшие слои общества. Вещей у нее не прибавилось, да и они мешали бы в ее странствиях, зато теперь она чаще мылась, лучше питалась, а иногда могла подключаться к Сети.
Однако контакты в Сети бывали рискованными. Именно через Сеть собака отыскала ее в Де Мойне. Майа решила, что Де Мойн гораздо приятнее, чем о нем писала пресса. В Де Мойне были очень интересные здания, и там чувствовалось влияние Индианаполиса. Теперь она поняла, что Поль довольно цинично и поверхностно судил о современной архитектуре. Когда ваш глаз привыкал к современным зданиям, вы могли обнаружить следы архитектурных традиций, проступавшие в старых городских структурах: здесь карниз, там дверь, вазоны для цветов на окнах и даже отделка потайных дверей и ходов…
Она заметила постсобачьего пса и его продюсера, когда выходила из отеля. Они завтракали. Майа узнала пса и почувствовала к нему жалость. Она сразу поняла, что собака последует за ней, как только она покинет отель. Но Майа не боялась пса, она больше никого и ничего не боялась. Собака и продюсер так печально и уныло смотрелись в дешевом отеле Айовы, среди булочек и специальных разноцветных сиропов.
Майа подошла к ним.
— Привет, Аквинат.
— Привет, — поздоровался изумленный пес. Его обычно безупречный костюм теперь казался мятым, возможно, из-за ошейника. Его продюсер был слеп.
Продюсер поправил переводчик, прикрепленный к ушной мочке. Это был пожилой любезный немец.
— Садитесь, пожалуйста, Майа. Вы уже поели? Ели? Съели?
— Все в порядке. — Майа села.
— Мы хотим взять у вас интервью, — заявил Аквинат. Он говорил по-английски отрывисто и без ошибок.
— Правда?
— Мы уже беседовали с господином Кабаннэ и с синьориной Барсотти.
— С кем?
— С Полем и Бенедеттой, — пояснил пес.
Упомянутые имена взволновали ее до глубины души.
Она соскучилась по ним, словно по собственному сердцебиению.
— Как поживают Поль и Бенедетта?
— Конечно, они сейчас очень знамениты, хотя, к сожалению, у них много проблем.
— Как они поживают?
— Им удалось избежать обвинений в незаконной деятельности. Для них это настоящая удача. Но в их окружении громкий скандал. В их художественном движении произошел раскол. Разве вы об этом не слышали?
К ним подошла обычная, нормальная официантка. Обслуживающий персонал из людей и внимание к клиентам были характерной чертой Де Мойна.
Майа заказала вафли.
— Мы можем поговорить об этом с вами перед камерой?

Предыдущая страница 27 Следующая страница


Священный огонь 28

— Я не слышала ни о каком расколе. Я ни с кем не общалась и вообще живу одиноко. Так что я ничего не могу сказать.
— Они так хорошо о вас отзывались. Они уговорили нас к вам приехать. Даже помогли вас тут отыскать.
— Я поражаюсь тому, как вы прекрасно говорите по-английски, Аквинат. Я слышала, как вы говорили по-немецки и перевод вашей речи на честину, но…
— Все зависит от качества перевода, — скромно произнес пес. — Перевод — это выше моего понимания. У Карла есть для вас подарок от наших друзей. Принесите его, Карл.
— Хорошая мысль, — сказал Карл. Он встал, взял белую трость и, опираясь на нее, неуверенно пошел.
— Я не смогу участвовать в вашем шоу, — отказалась Майа. — Я больше не желаю играть никаких ролей.
— Вы стали своего рода идолом, — проговорил пес.
— Я совсем не чувствую себя идолом. И во всяком случае, остаться идолом можно, избегая внимания общества. Это лучший способ. Не так ли?
— Вы настоящая Грета Гарбо, — заметил пес.
— А вы любите старые фильмы? — удивилась Майа.
— Честно признаться, я терпеть не могу старые фильмы. Я даже не люблю свои собственные старые телепередачи. Но меня страшно интересуют механизмы популярности.
— Я еще никогда не вела таких умных разговоров с собакой, — призналась Майа. — На ваше шоу я не приду, Аквинат. Надеюсь, вы поймете. Хотя мне нравится с вами говорить. В жизни вы гораздо меньше, чем выглядите по телевидению. И с вами действительно интересно. Я не знаю, кто вы — собака с искусственным разумом или кто-то еще, но в вас есть какая-то удивительная жизненная сила. Вы умны. Разве не так? Я думаю, вам нужно бросать мир поп-культуры. И быть может, написать книгу.
— Я не умею читать, — сознался пес.
Майе принесли вафли. Она попробовала их.
— Как неприятно приехать в Де Мойн и вернуться ни с чем, — попытался убедить ее пес.
— Но вы же сначала хотели взять у меня интервью, — отозвалась Майа, продолжая жевать.
— Не думаю, что это получится.
— Возвращайтесь в Европу и побеседуйте с Элен Вакселль-Серюзье. На равных.
— Зачем мне это? — спросил пес и навострил свои мохнатые уши. — И где я смогу ее найти?
Карл вернулся к столику со свертком. Подарок, присланный ей Полем и Бенедеттой. Майа отложила в сторону вафли, открыла коробку и сняла обертку. Там была старинная камера. Ручная камера, в которую когда-то вставляли цветную пленку. Старый аппарат был реконструирован и дополнен цифровой платой и набором сетевых разъемов. Камера была тяжелой, прочной и приятной на вид. В сравнении с современными камерами она выглядела солидной и надежной.
К ней была приложена карточка, написанная от руки.
«Не верь ни одному слову, сказанному о нас в Сети и в прессе», — нацарапала Бенедетта.
«Мы всегда будем любить и прощать наших вероотступников», — написал Поль своим аккуратным и красивым почерком.

Дэниэл жил теперь в Айдахо. Он решил обосноваться на ферме, стать поближе к земле.
Она прикинула границу его небольших владений. Наверное, у него было акров двенадцать. Никакой изгороди или забора, очертания поместья чувствовались лишь на взгляд. По следам. Или в особенностях садоводства.
Способен ли разум хозяина заставить деревья расти быстрее?
Деревья, кусты, птицы, даже насекомые — они чувствовали себя здесь необычно. Они ощущали на себе огромное, прямо-таки неимоверное внимание. Ветви разных оттенков, птицы, поющие волшебными голосами. Ее бывший муж вскапывал землю лопатой. Дэниэл ссохся, стал маленьким, не выше четырех футов. И хотя его мускулы одрябли — он, конечно, состарился, — но был удивительно силен. Казалось, лопата могла сломаться в его руках.
— Хэлло, Миа, — поздоровался он хриплым от долгого молчания голосом.
— Хэлло, Дэниэл.
— Ты изменилась, — покосившись, заметил он. — Давно ли это случилось?
— Для меня давно.
— Сейчас ты похожа на Хлою. И я бы принял тебя за Хлою, если бы не знал.
— Я по-прежнему думаю о тебе как о Дэниэле, — призналась она. — Сама не знаю почему.
Дэниэл ничего не ответил. Он пошел в свою хижину.
Она последовала за ним в его грубо сколоченное, тесное жилище. Пол был покрыт ветвями, сухими листьями и, возможно, гигабайтами в паутине мицелия. Он пустил здесь, в Айдахо, глубокие корни. Он слился с природой этой земли, словно пророс в ней. Он сам себе стал genius loci, духом этого места. Каждое дерево, каждый куст, каждый цветок, каждое насекомое были крепко связаны с ним. Он не просто ухаживал за домом и садом, в каком-то глубинном смысле он стал этим домом и садом. Стал маленьким клочком Айдахо. А в зимние месяцы погружался в спячку.
— Хочешь воды? — просипел Дэниэл.
— Нет, спасибо.
Он глотнул несколько капель росы из сложенного лодочкой листика.
— Какие у тебя новости, Дэниэл?
— Новости… — задумался он. — Ну что же, новости всегда найдутся. Они говорят, сделай что-нибудь с небом. Расчисти его. Спорами.
— Спорами… — повторила она.
Он попил еще, вытер свои необычайно густые брови и, казалось, оживился.
— Да, небо может на какое-то время изменить цвет и стать бурым или коричневым, как шляпка у гриба. И тогда мы увидим интересные закаты. Техника починки атмосферы. Очень полезно. Предусмотрительно и очень мудро. Хорошая практика для мужей.
Дэниэл прилагал все усилия, чтобы заговорить на понятном ей языке. Они оба были прямостоящими существами, ходящими под небом и живущими под солнцем. Эти общие свойства роднили их.
— Я не могу поверить, что в обществе до такого додумались — засеять небо грибами. Не думаю, что можно реализовать такие фантазии.
— Ладно, пусть у общества не хватит фантазии, но это и не его мысль. Другие люди так или иначе испортят небо. Это ответ. Новое чудовище против старого чудовища. Мы совсем как боги, Миа. И можем этим воспользоваться.
— А ты чудовище, Дэниэл? И кто сказал тебе, что ты был богом?
— А что ты думаешь?
Он повернулся к ней согбенной спиной, вышел из хижины и вернулся к работе. Да, он был богом, решила она. Но когда они жили вместе, он еще не стал богом. Тогда он был просто человеком, и хорошим человеком. Но теперь он уже не человек. Дэниэл превратился в маленького божка. Очень маленького, с паровым двигателем. Божок-амфибия, с трудом, но добросовестно погружающийся в грязь ради нового класса рептилий. Самый-самый маленький божок, вроде садового гнома, дриады или амулета. Он пользовался официально разрешенной технологией, и самой этой имевшейся разрешенной технологии ему вполне хватило. Машины стали такими вездесущими. Машины просто ворвались во Вселенную, взорвали Божий мир. С их появлением люди перестали быть людьми. Но люди не перестали рождаться и производить себе подобных.
— Я хочу снять тебя, Дэниэл, — сказала она ему. — Встань, пожалуйста, к свету, я тебя сфотографирую.
Он не возражал. Она подняла свою новую камеру. Навела на него объектив. И внезапно поняла, что достигла цели. Это будет ее первый по-настоящему хороший кадр. Она увидела это, когда он наклонился. Увидела этот поразительный пейзаж, который он называл своим лицом. Твердость живой души, порвавшей с необходимостью. Она поняла и себя, и его. Мир тут же начал вращаться вокруг них в ярком, горячем пламени. Ее первый правдивый кадр. Подлинный и прекрасный.
Камера щелкнула.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Брюс Стерлинг - Биография

Брюс Стерлинг

На основную страницу

Биография

Об авторе:
Bruce Sterling

США, 14.4.1954

Родился в Браунсвилле, штат Техас. Окончил Техасский университет, много и плодотворно работал журналистом. Первое опубликованное НФ-произведение - рассказ "Человек: сделай сам" (1976). Первый роман - "Океан инволюции" (1978). По сути, этот роман почти ничем не отличается от множества приключенческих романов, действие которых происходит на другой планете. Второй роман - "Искусственное дитя" (1980) - подобен первому: автор стремится прежде всего развлечь читателя, однако по композиции и изобразительным приемам роман уже может быть отнесен к киберпанку. Более интересен третий роман - "Схизматрица" (1985). К этому времени Брюс Стерлинг уже приобрел широкую известность как идеолог движения киберпанк, а выпускаемый им фэнзин "Дешевая правда", рассылаемый попочте и вызывающе небрежно оформленный, стал рупором этого литературного направления. Благодаря масштабности замысла роман, опубликованный через год после знаменитого "Нейроманта" У. Гибсона, стал реальным подтверждением факта "выхода киберпанка из пеленок" (О.С. Кард). Линию "Схизматрицы" продолжает цикл рассказов "Хрустальный экспресс" (1989). Кроме того, у Стерлинга вышел сборник рассказов "Возглавивший все" (1992) и романы "Острова в сети" (1988) и "The Difference Engine" (1990, вместе с У. Гибсоном). В 1997 г. Брюс Стерлинг был почетным гостем Конгресса фантастов России


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 5)
  • 3. (Страница 9)
  • 4. (Страница 17)
  • 5. (Страница 21)
  • 6. (Страница 27)


Брюс Стерлинг

Священный огонь

 Читать книгу

Аннотация

В конце XXI века миром правят геронтократы, — тем, кто смолоду усердно трудились, были осмотрительными и законопослушными, передовые технологии позволяют жить более ста лет. А что же молодежь? 20—40 летние? У них нет «настоящих» денег и настоящей работы. Они живут в своих виртуальных мирах или на нелегальном положении, подальше от служб социальной помощи и санитарной инспекции…Футуристический роман Брюса Стерлинга предостерегает: только священный огонь творческого вдохновения может сохранить в людях человеческое и оградить от превращения в полуроботов с компьютерными протезами мозга.

Создание книги: Monax
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel