Брюс Стерлинг - Распад

1 Брюс Стерлинг

1.

Если верить счетчику компьютера, Оскар просматривал видео сборку с записью беспорядков в Вустере уже в пятьдесят первый раз. Кусок пленки длиной восемь минут, с судорожно прыгающими кадрами, стал в последнее время главным объектом его профессионального интереса. Это была подборка крупнозернистых фотоснимков, сделанных камерами службы безопасности в Массачусетсе. Газеты назвали те события «первомайскими беспорядками в Вустере». Но с точки зрения профессионала, каким был Оскар, к событиям Первого мая 2042 года слово «беспорядок» никак не подходило. Если оставить в стороне крайнюю деструктивность действий, ничего беспорядочного там не было. Первый кадр зафиксировал обычную для Массачусетса уличную толчею. По запруженной улице тек людской поток. Раньше, подобно многим другим областям промышленного северо-востока, Вустер отличался простотой и грубостью нравов, однако в последнее время несколько изменился к лучшему. Никто из пешеходов не проявлял признаков неуравновешенности или агрессии. Не происходило ничего такого, что могло бы привлечь внимание полиции или систем компьютерного контроля. Нормальная толпа людей, гуляющих по городу или вышедших за покупками в магазины. Очередь с кредитными карточками у банкомата. Автобус с выходящими и входящими пассажирами.
Затем мало-помалу толпа становится плотней. Незаметно увеличивается число пешеходов. И, хотя это трудно заметить с первого взгляда, все больше людей несет в руках чемоданы, большие сумки или объемистые пакеты с покупками.
Оскара, знавшего, что эти нормально выглядевшие люди были тайно связаны, восхищала их безукоризненная маскировка, их лениво-туповатый, беззаботный вид. Они не были уроженцами Вустера, однако каждая деталь одежды и поведения была хитроумным подобием облика жителя этого города. Чужаки, собравшиеся там, обладали блестящей выдумкой и фантастической изобретательностью, хитроумные обманщики были практически неразличимы в толпе.
В их облике не было ничего ни от мелких хулиганов, ни от преступников, не были они похожи и на крайних радикалов, способных прибегнуть к насилию. Ни одной характерной черты, опираясь на которую можно было их вычислить, и, если бы служба безопасности стала обращать внимание на таких, как они, ей пришлось бы заняться всеми жителями Вустера поголовно.
Оскар предполагал, что все они были радикальными пролами: диссиденты, борцы за автономию, цыгане, представители свободных профсоюзов. Вполне логичное предположение, учитывая тот факт, что почти четверть американцев в настоящее время не имеет работы. И более половины работающих заняты лишь формально. Современная экономика больше не может создать достаточное количество рабочих мест.
При миллионах жителей, не включенных в экономические структуры, не было ничего странного в увеличении числа адептов религиозных культов, членов бандитских шаек и появлении большого числа обычных уличных толп. Никого нынче не удивляют скопления людей, однако первомайское шествие в Вустере не было обычной толпой. Но и стандартной бандой или подпольной организацией их тоже не назовешь. Они не обменивались тайными взглядами или незаметными жестами, не имели никаких опознавательных знаков. Судя по пленке, среди них не было ни командиров, ни подчиненных. Создавалось впечатление, что они вообще друг друга не знают.
После тщательного изучения каждого кадра Оскар пришел к выводу, что вряд ли эти люди подозревали о том, что являются членами одной организации. Он даже предположил, что многие из них, возможно большинство, не знали о том, что именно предстоит делать.
Затем все неожиданно пришло в движение. Это было впечатляющее зрелище даже при просмотре в пятьдесят первый раз.
Взорвались дымовые шашки, улицу окутала плотная завеса. Чемоданы, сумки и пакеты разом открылись, и оттуда был извлечен на свет целый арсенал сверл, дрелей, пневматических отбойных молотков. Люди прошествовали к зданию банка и начали методично взламывать замки, словно занимались нормальной будничной работой.
В этот момент коричневый пикап без опознавательных знаков медленно тронулся с места. Он был единственной двигающейся машиной на улице, так как моторы остальных с помощью высокочастотных электромагнитных импульсов были повреждены одновременно с оборудованием внутри банка.
Коричневый фургон исчез, и больше его не было видно. Вместо него появился мощный тягач с большим металлическим краном. Он с разбегу въехал на тротуар, подцепил крюком банкомат и выдернул его вместе с частью кирпичной стены. Двое прохожих, случайно оказавшихся рядом, ловко привязали к банкомату эластичные тросы и свалили его на землю. Тягач, как бы в раздумье, подъехал затем к стоявшему поблизости автомобилю, принадлежащему кому-то из сотрудников банка, и, подняв, двинулся, держа его на весу, прочь из кадра.
Тут в объективе крупным планом показалась рука с баллончиком. Смуглый палец нажал на кнопку распылителя, и краска залила линзы следящей камеры. Это был конец всего отснятого материала, имевшегося у службы безопасности.
Но отнюдь не конец атак. Нападавшие не просто грабили. Было перевернуто все, что можно перевернуть, вытащено все, что можно унести, в том числе внутренние следящие камеры, ковры, кресла, светильники и банковские запоры. Создавалось впечатление, что заговорщики наказывали банк за что-то, ведомое лишь им. Или известное лишь их руководителям. Они намертво залили клеем пазы во всех окнах и дверях, оборвали все электрические и телефонные кабели, облили вонючей ядовитой дрянью стены. За восемь минут шестьдесят человек столь основательно поработали над зданием, что позже его пришлось определить под снос.
В результате следствия по этому делу преступники не были найдены. Не удалось даже установить личности «бунтовщиков». В ходе расследования, когда начали разбираться с Вустерским банком, на свет выплыли грандиозные финансовые махинации. Разразившийся скандал привел к отставке трех представителей власти штата Массачусетс и заключению в тюрьму четырех банковских деятелей, а также мэра города Вустера. Скандал с Вустерским банком был одним из главных вопросов во время только что закончившихся выборов в американский Сенат.
Организация такого рода «беспорядков» требовала хорошо налаженной службы слежения, решительности и преданных исполнителей. Это указывало на наличие некоего нового сильного центра власти. Понятно было, что осуществление акции связано с его сложными целями и интригами. Но как?! Каким образом завербовали людей, как их тренировали, одевали, перевозили, как им платили? И — наиболее интригующий вопрос — как потом сумели добиться полного молчания?
Как-то раз Оскар Вальпараисо представил себе политическую борьбу в виде игры в шахматы. Его любимой игры. Кони, слоны, ферзи, влияние и стратегия, горизонтали и вертикали, черные и белые клетки. Однако картина, складывающаяся после просмотра пленки, не подходила под это определение. Запечатленные на кадрах события не походили на шахматную партию. Да, конечно, игра велась на общественной шахматной доске, все верно, но речь шла не об отдельных фигурах, о ладье или короле. Это напоминало шевелящийся клубок, пчелиный рой. Это была некая новая общность, противоречащая всему остальному, преследующая собственные цели, вынырнувшая и вновь затаившаяся в безмолвных глубинах, спрятанных за переплетениями все более и более усложняющихся нелинейных социальных структур.
Оскар тяжело вздохнул и, захлопнув лэптоп, посмотрел в другой конец длинного автобуса. Предвыборный штаб на протяжении последних тринадцати недель жил, не выходя наружу, обрастая постепенно горами мусора. Они добились победы и теперь сбрасывали стресс после героического напряжения предвыборной борьбы. Их бывший патрон Элкотт Бамбакиас ныне стал новым сенатором от Массачусетса. Оскар принес ему победу. Избирательная кампания закончена, а команда отослана прочь.
И все же двенадцать человек продолжали двигаться дальше на сенаторском автобусе. Кто-то храпел в откидных креслах, кто-то резался в покер на выдвижных столиках, кто-то неловко перебирался через сваленное грудой грязное белье. Периодически они все, не глядя, отработанными машинальными движениями доставали с полки бутерброды.
В подлокотнике кресла раздался звонок. Оскар сунул руку внутрь, достал тканевый телефон и рассеянно хлопнул по нему.
— Да, Фонтено? — сказал он в микрофон.
— Вы хотели бы добраться до Лаборатории сегодня?
— Было бы отлично!
— Насколько это важно? У нас проблема — на шоссе блокпост.
— Вымогают деньги, да? — переспросил Оскар. Брови его поползли вверх, но выражение лица по-прежнему оставалось невозмутимым. — Откровенно требуют взяток? Вот так попросту?
— Попросту нынче ничего не бывает, — ответил Фонтено. Шеф безопасности избирательной кампании не пытался философствовать. Он лишь констатировал то, что происходило в действительности. — Это не похоже на те мелкие посты, что мы встречали. Тут работают военно-воздушные силы США.
Оскар обдумывал полученную информацию. Она не обещала ничего хорошего.
— Это точно ВВС? Блокируют федеральное шоссе?
— Здесь, в Луизиане, как всегда, норовят все сделать по-своему, — сказал Фонтено. Шум гудящих машин в бумажном наушнике телефона достиг крещендо. — Оскар, думаю, вам лучше самому подъехать сюда. Я знаю Луизиану, я здесь родился и вырос, но у меня нет слов, чтобы описать, что здесь творится.
— Хорошо, — ответил Оскар. — Я выезжаю.
Он запихнул телефон в рукав. Они с Фонтено были знакомы уже много лет, но тот ни разу не обращался к нему с подобными предложениями. Фонтено никогда и никому не предлагал разделить с ним возможный риск. Проработав много лет профессиональным телохранителем, он автоматически избегал подобных ситуаций.
Оскара не надо было просить дважды. Отставив в сторону лэптоп, он поднялся и обратился к сидящим в автобусе.
— Народ, слушайте, у нас проблема! Нас ждет очередной небольшой блокпост.
Послышался общий заунывный стон.
— Фонтено впереди разбирается с этим. Джимми, включай защиту!
Водитель свернул с шоссе и активировал встроенные средства безопасности. Оскар мельком глянул в окно. В действительности их автобус не имел окон. Снаружи у него были сплошные металлические стенки. Широкие внутренние «окна» на самом деле представляли собой экраны дисплеев, подсоединенные к наружным камерам слежения и передававшие происходящее снаружи с яркими и безжалостными подробностями. Автобус Элкотта Бамбакиаса был оборудован с учетом всевозможных ситуаций. В сложных случаях велась непрерывная запись на видео, которая тут же транслировалась через спутниковую связь в защищенный архив, расположенный в глубине Скалистых гор.
В настоящий момент люди, сидевшие внутри, лениво обозревали два ряда высоких зеленых сосенок и какой-то забор с проржавевшей проволокой поверху. Они припарковались на обочине Федерального шоссе 10 через десять миль после жуткого постиндустриального городка Сульфур, штат Луизиана. Когда они его проезжали, то команде, с любопытством смотревшей в окна, каджунский( Каджуны — потомки французских католиков, после захвата Англией Канады в 1755 году переселившихся на юг штата Луизиана.) город, окутанный клубящимся зимним туманом, показался одним гигантским нефтеперерабатывающим заводом, окруженным грязными пятнами жнивья и щербатыми жилыми трейлерами.
Сейчас туман рассеялся, и в той стороне, где располагался Сульфур, виднелись огоньки двигающихся машин.
— Я иду на выход, — громко заявил Оскар, — чтобы ознакомиться с ситуацией.
Донна, консультант-имиджмейкер, принесла Оскару белую рубашку. Он надел свои шелковые подтяжки, парадную шляпу и миланский тренч.
Пока стилистка сосредоточенно выбирала подходящие ботинки, Оскар задумчиво оглядел команду. Да, свежий воздух и немного активности — как раз то, что им нужно.
— Кто-нибудь желает помериться силами с ВВС? Джимми де Пауло вскочил с водительского кресла.
— Я готов!
— Джимми, — мягко возразил Оскар, — тебе нельзя. Без водителя мы не можем.
— Ох, да! — Огорченный, тот рухнул обратно на сиденье.
Мойра Матараццо нехотя выпрямилась на своем месте.
— А что, есть какая-то необходимость, чтобы я в этом участвовала? — Это была первая неделя, которую Мойра отдыхала. Будучи ответственной, за PR-акции, она в течение последних месяцев почти непрерывно находилась перед съемочной камерой. Обычно тщательно следившая за своим внешним видом, сейчас Мойра была в мятой пижаме, с взлохмаченной головой и растрескавшимися губами. Из-под набрякших век зло сверкали глаза. — Потому что если это необходимо, то я выйду, хотя я не вижу, зачем я тут нужна. — Мойра жалобно скривилась. — Блокпосты могут быть опасны!
— Тогда тебе обязательно надо выйти, — раздался язвительный голос Боба Аргова, системного администратора кампании. Судя по повышенному тону, он находился на грани нервного срыва. Боб пил со дня празднования победы на выборах. Сначала он пил на радостях, но по мере того, как бежали дорожные мили и увеличивалось количество методически опустошаемых бутылок, Боб начал впадать в состояние классической посттравматической депрессии.
— Я пойду с вами, мистер Вальпараисо! — подал голос Студент Норман. Как всегда, на него никто не обратил внимание.
Двенадцать сотрудников все еще оставались в штате и на заработке, проживая последние деньги, выделенные на проведение кампании. Официально они находились в оплачиваемом отпуске. Благородный жест был вполне в духе Элкотта Бамбакиаса. Одновременно это была мягкая ссылка. Бывших сотрудников отправили подальше от новоиспеченного сенатора, харизматического миллионера, вернувшегося в ультрасовременный штаб в Кембридже и занятого в данный момент набором нового персонала, который будет помогать ему править. Старая же команда после месяцев сумасшедшей работы, потребовавшей от них многих личных жертв, была отослана прочь с чеком в зубах и сердечным рукопожатием на прощанье.
Оскар Вальпараисо был главным политическим консультантом Элкотта Бамбакиаса. Он был также исполнительным директором избирательной кампании. На гребне успеха Оскар успел выбить себе новое неплохое назначение. Благодаря быстрому нажатию нужных закулисных кнопок он получил должность политического аналитика Комитета по науке при американском Сенате. Сенатору Бамбакиасу вскоре мог понадобиться этот Комитет.
У Оскара были цель, работа, возможности, способности и будущее. Другие члены команды не имели ничего. И Оскар это знал. Он, пожалуй, даже слишком хорошо знал всех собравшихся здесь. За последние восемнадцать месяцев Оскар нашел и уговорил их, платил и командовал ими, льстил и обхаживал, и, наконец, сплотил в слаженную команду. Он обеспечивал рабочую обстановку, следил за расходами, раздавал должности, руководил общением с кандидатом и даже регулировал возникающие на ходу проблемы, связанные с наркотиками или романтическими отношениями. В конце концов, он привел их к успеху.
Оскар и сейчас оставался для них средоточием власти, и они инстинктивно следовали за ним. Находящиеся «в отпуске» деятельные единицы бывшего предвыборного штаба смутно надеялись, что еще может что-то произойти. Правда, нынешнего боевого задора оскаровской команды, наверное, едва хватило бы на то, чтобы достать из печенья бумажку с предсказаниями судьбы.
Оскар перекинул через плечо ремень кожаной сумки и после некоторого раздумья сунул внутрь распылитель с зарядами, не поражающими насмерть. Йош Пеликанос, его мажордом и главный специалист по денежным операциям, протянул Оскару кредитную карточку.
Лицо Пеликаноса выглядело помятым, затянувшееся празднование успеха оставило свои следы. Тем не менее, он был готов следовать наружу. Будучи вторым, после Оскара человеком в команде, Пеликанос всегда стремился подчеркнуть это на публике.
— Я пойду с тобой, — пробормотал он, шаря в поисках шляпы. — Позвольте, я только немного приведу себя в порядок.
— Ты остаешься, Йош, — спокойно заявил Оскар. — Мы слишком далеко от дома. Ты должен присматривать за всем здесь.
— Приготовлю кофе. — Пеликанос наклонился, непроизвольно нажав кнопку выдачи новостей, и одно из окон автобуса заполнил поток информации из Сети. Йош тем временем пытался нашарить ботинки.
— Тогда я пойду! — с надеждой воскликнул Норман. — Ну, Оскар, позволь мне!
Норман, по кличке Студент, оставался последним из трех дюжин интернов, мальчиков на побегушках, что набрала себе в помощь кампания Бамбакиаса. Остальные добровольцы отсеялись еще в Бостоне, но интерн Норман, студент Массачусетского технологического института, работал как ишак и беспрекословно терпел бесконечные издевательства и непомерную эксплуатацию. Команда захватила парня «в отпуск» не по каким-либо особым соображениям, а попросту по привычке.
Пневматическая дверь открылась с пронзительным шипением. Впервые за долгую поездку по территориям четырех штатов Оскар и Норман выбрались из автобуса. После сотен часов сидения в замкнутом пространстве они ступили на землю с ощущением первопроходцев, высадившихся на далекой планете. Оскар со смутным удивлением отметил, что неровный склон по бокам скоростной автострады засыпан тоннами размельченных устричных раковин.
Высокие, примятые ветром заросли на придорожной полосе были грязного буро-зеленого цвета. Ветер дул с востока и нес вонючие серные испарения и биоиндустриальную копоть от Сульфура. Казалось, что эту копоть срастили с генетически модифицированными дрожжами, и она с яростным неистовством пожирала все вновь появляющиеся зеленые побеги. Белый клин улетающих цапель двигался, строго соблюдая рядность, в облачном небе над головой. Поздним ноябрем 2044 года южная Луизиана вяло готовилась к зиме. Хотя вряд ли кто, кроме жителей Массачусетса, мог счесть это зимой.
Норман быстро извлек мотоцикл с коляской из грузового отсека автобуса. Мотоцикл, изготовленный и проданный в Кембридже, штат Массачусетс, был облеплен профсоюзными ярлыками, предупреждениями о соблюдении безопасности и многочисленными наклейками с инструкциями по использованию встроенного программного обеспечения. Очень характерно для Бамбакиаса — купить мотоцикл с электронной начинкой как у трансконтинентального лайнера.
Норман перегнулся через сиденье, чтобы проверить аккумуляторы. «Только без выкрутас», — предупредил его Оскар, залезая в коляску и помещая шляпу себе на колени. Они надели изящные шлемы из пеноматериала и съехали с грузовой платформы автобуса.
Норман по обыкновению несся как сумасшедший. Норман был молод. Ему ни разу в жизни не приходилось иметь дела с механизмами, в которых не было бы встроенных автоматических систем рулевого управления и балансировки. Потому мотоцикл он вел без всякого изящества, будто занимался алгебраическими вычислениями при помощи ног.
Сумерки мягко опустились на придорожные сосны. Движение остановилось за два километра до моста через реку Сабин. Норман и Оскар съехали на обочину дороги, их интеллектуальный мотоцикл с коляской двигался по ракушечной насыпи с неуклюжей грацией кибернетического механизма. Попавшие в ловушку дорожной пробки держались покорно и стоически. Водители-профессионалы — те, что вели внушающие невольный страх трейлеры с биохимическими цистернами или унылые громады фургонов со зловонными морепродуктами, — уже свернули с автострады и встали на стоянку. Блокпосты в нынешние дни стали, к сожалению, обычным делом.
Туристическое управление штата Луизиана содержало приют у обочины шоссе. Здание прилепилось у обрыва над рекой, как раз на границе штата. Штаб-квартира туристов представляла собой трогательно-уродливое сооружение, имитирующее стиль построек до Гражданской войны 1861 года — с кирпичной облицовкой и белыми колоннами.
Сейчас здание окружало недавно поставленное переносное заграждение из колючей проволоки. Автострада, ведущая в Техас, была целиком перегорожена: поперек шоссе поставили полосатый шлагбаум, торчали караульные будки и высились минные заграждения. Правда, их заряды были не смертельны: всего лишь пенные и клеящие мины.
Гигантских размеров матово-черный геликоптер сидел на своих полозьях по соседству с автострадой. Внимательный механический страж выглядел совершенно нелепо. Его прожектора освещали бетонированную площадку пронзительным голубоватым светом. Колоссальная машина была под завязку нагружена боевым оружием великих американских ВВС. Древнее вооружение «земля-воздух» было до такой степени ненормально сложным и архаичным, что его Назначение оставалось полной загадкой для Оскара. Имелись ли там картечницы Гатлинга (Картечницы Гатлинга — многоствольное скорострельное оружие, картечницы. Р. Д. Гатлинг (1818 — 1903) — американский изобретатель оружия.) ? Ускорители частиц? Может быть, какие-то лазерные пушки? Все это выглядело чудовищно — некая кошмарная помесь швейной машинки с оскаленной миногой.
Под сверкающими лучами прожекторов геликоптера офицеры ВВС в синей униформе останавливали машины, что ехали из Луизианы. Народ, сидящий в автомобилях, в основном туристы из Техаса, был подходящим объектом для дойки.
Вооруженные силы тщательно обшаривали и обыскивали машины. Они вытащили белые ящики из рефрижераторов и теперь исследовали их содержимое.
Норман с трудом оторвал завороженный взгляд от боевой оснастки геликоптеров.
— Да, шикарная застава, почти как в Теннесси, где были эти крутые цыгане-байкеры, — заметил Норман. — Может, лучше нам убраться отсюда подальше?
— Тут Фонтено, — возразил Оскар.
Фонтено помахал им рукой. Его современный электрический внедорожник лихо двигался по обочине в их сторону. Шеф безопасности избирательной кампании был одет в длинный желтый макинтош и грязные джинсы.
Вид Фонтено всегда действовал ободряюще. Раньше он был секретным агентом — ветеран Секретной службы правительственного уровня. Лично знал нескольких президентов. В действительности, Фонтено потерял левую ногу как раз, когда служил телохранителем при предпоследнем из них.
— ВВС прибыли сюда около полудня, — сообщил он, прислонясь к толстому бамперу «хаммера» и опуская бинокль. — Установили пенно-струйные автоматы и бомбометы с суперклеем. Плюс еще «ежи» и колючая проволока.
— Значит, они, по крайней мере, не искорежили шоссе? — уточнил Норман.
Фонтено проигнорировал вопрос.
— Они пропускают без проблем всех по той стороне, что ведет из Техаса, и выпускают отсюда всех, у кого номера Луизианы. Для местных никаких препятствий. Трясут только приезжих, которые покидают штат.
— Думаю, это имеет смысл, — сказал Оскар. Он снял мотоциклетный шлем, провел по волосам карманным гребешком и надел шляпу. Затем аккуратно выбрался из мотоколяски, пытаясь не испачкать ботинки. Берег Сабин на стороне Луизианы представлял собой одно гигантское болото.
— А зачем им это? — спросил Норман.
— Им нужны деньги, — объяснил Фонтено.
— Почему? — удивился Студент. — Ведь они служат в ВВС.
— Они не получают никакого федерального финансирования на оплату громадных счетов по содержанию их военно-воздушной базы. Если же они не платят, то лишаются коммунальных услуг.
— Значит, продолжается Чрезвычайное положение. Фонтено кивнул.
— Федералы давно мечтают комиссовать эту базу, но власти Луизианы уперлись как ослы. Поэтому конгресс в прошлом месяце просто вычеркнул их из списка находящихся на Чрезвычайном положении. Так что эта база теперь не имеет никаких прав.
— Но это плохо. Это очень плохо. Да ведь это просто ужасно! — воскликнул Норман. — Разве конгресс не мог поставить вопрос на голосование? Я имею в виду, разве это так сложно — закрыть военную базу?
Оскар и Фонтено обменялись понимающими взглядами.
— Норман, ты лучше постой здесь и посторожи наши машины, — добродушно предложил Оскар. — Мистер Фонтено и я должны обменяться парой слов с джентльменами в форме.
Оскар присоединился к бывшему секретному агенту, что хромая шел по обочине вдоль выстроившихся машин. Вскоре они были достаточно далеко, так что Норман не мог их услышать. Приятно было медленно брести на открытом воздухе, где вряд ли имелись подслушивающие устройства. Оскар всегда радовался разговорам, которые велись вне машинного наблюдения.
— Мы можем просто откупиться, вы ведь понимаете, — мягко заметил Фонтено. — Мы же не первый раз имеем дело с дорожными заставами.
— Верно, я предполагаю, что солдаты ни при каких обстоятельствах не будут в нас стрелять?
— О, нет, конечно нет! ВВС не будут нас обстреливать. — Фонтено пожал плечами. — В этой операции задействованы только средства поражения, исключающие убийство. Все это чистая политика.
— При других обстоятельствах, я бы просто откупился, — сказал Оскар. — Если бы мы проиграли кампанию, например. Но мы не проиграли. Мы выиграли. Наш сенатор теперь у власти. Так что теперь для нас это дело принципа.
Фонтено снял шляпу, помассировал лоб, постоянно натираемый тульей, и вновь вернул шляпу на место.
— Есть и другой вариант. У меня заготовлен альтернативный маршрут. Мы можем вернуться немного назад, двинуться в северном направлении по сто девятой автостраде и все же успеть добраться до Буны где-то около полуночи. Это безопасно и никаких дополнительных хлопот.
— Хорошая мысль, — ответил Оскар, — однако давайте все же заглянем к ним. Я нюхом чую здесь скандал. Сенатор обожает скандалы.
Через стекла наглухо запертых машин люди глазели на двоих прохожих. Фонтено легко мог сойти за местного, однако Оскар вызывал неприязнь смешанную с любопытством — мало кто в южной Луизиане одевался как политические функционеры Кольцевой.
— Верно, от этого дела воняет за версту, — согласился Фонтено.
— Ведь местный губернатор — человек с характером, не так ли? Ситуация вроде этой… Для здешних политиков она может быть удобным способом спровоцировать федералов.
— Зеленый Хью — сумасшедший. Но он нормальный сумасшедший, учитывая, что сейчас творится вокруг. Чрезвычайное положение, бюджетный кризис — все это в здешних местах не играет особой роли. Народ на самом деле просто об этом не думает.
Они остановились поблизости от площадки, залитой светом прожекторов геликоптера. Перед лейтенантом ВВС стояла машина с парой туристов из Техаса. Лейтенантом была молодая женщина в синей, подбитой мехом летной форме, в бронежилете и искусно сделанном летном шлеме. Подсоединенный к шлему экран, болтавшийся на ремне и опутанный паутиной проводов, деловито мигал и попискивал.
Техасец, настороженно поглядывая на нее, спросил:
— И что все это значит?
— ВВС предлагают вам купить выпечку, сэр. Луизианская выпечка. У нас есть кукурузные хлебцы, круассаны, муффулета, оладьи… Можем предложить также кофе из цикория. Тэд, у нас остался еще кофе из цикория?
— Только что получили свеженький! — громко отозвался Тэд, расстегивая молнию сумки-рикцж. Он был вооружен до зубов.
— Что ты об этом думаешь? — обратился водитель к своей жене.
— Оладьи здесь всегда густо посыпаются сахарной пудрой, — еле слышно пролепетала женщина.
— Хорошо, и сколько стоят, м-м, четыре круассана и два кофе? Со сливками.
Лейтенант оттарабанила заученную фразу о «добровольном пожертвовании». Водитель достал кошелек и молча протянул кредитную карту. Лейтенант быстро сунула карту в прорезь сотового считывающего аппарата и облегчила счет техасской пары на изрядную сумму. Затем передала в окно еду.
— Будьте осторожны, — напутствовала их она и, отпуская, махнула рукой.
Машина медленно тронулась с места, но, как только миновала линию заграждений, рванулась вперед с бешеной скоростью. Лейтенант, проконсультировавшись с кем-то через переговорное устройство, пропустила следующие три авто с луизианскими номерами. Затем занялась очередными туристами.
Фонтено и Оскар, обогнув площадку, залитую прожекторным светом, направились к командному пункту, устроенному в туристическом приюте. Здание окружала изгородь из переплетенной колючей проволоки; в высоту она доходила до уровня груди и блестела острыми, как бритва, шипами. Окна были затемнены листами фольги. Спутниковые антенны, напоминающие гигантские купальни для чудовищных птиц, высились на крыше. Вооруженный охранник стоял у дверей.
Охранник их остановил. Надетая на нем форма военной полиции была подозрительным образом измята — судя по всему ее вытащили из рюкзака с туристическим снаряжением. Юноша внимательно рассмотрел гостей: перед ним стоял элегантный политик в сопровождении личного телохранителя. Ничего необычного. Молодой солдат просканировал их на наличие оружия — его детектор не обнаружил пластмассового ружья, — и обратился к Оскару: «Ваш ID, сэр?»
Оскар передал ему сверкающий чип с досье. На чипе была вытеснена эмблема федерального Сената.
Четыре минуты спустя они входили в здание. В помещении приюта расположилось около дюжины военных — мужчин и женщин. Вторгшись сюда, они сдвинули имевшуюся мебель к стенам и плотно закрыли и завесили окна и двери.
С потолка доносились глухие удары, скрип и скрежет, будто на чердаке возился и скребся громадный вооруженный енот.
Обслуживающий персонал туристического приюта Луизианы все еще находился в здании. Он состоял из типично южных леди — хорошо одетых дам среднего возраста с аккуратно уложенными прическами с лентами, в юбках и туфлях на низких каблуках. Формально их никто не задерживал, но они были оттеснены в самый дальний угол их затемненного фольгой офиса и выглядели, что понятно, весьма расстроенными.
Командир подразделения ВВС был пьян в стельку. Оскара и Фонтено встречал PR-офицер. Пиарщик тоже был пьян.
В главном офисе громоздилось переносное оборудование для военного командного поста, рядом с подмигивающими экранами валялись вперемешку распечатки и военное обмундирование.
Комната провоняла виски, командир в полном облачении, включая и начищенные до блеска ботинки, валялся на походной раскладной кушетке. Фуражка с козырьком наполовину скрывала лицо.
Офицер, отвечавший за пиар, коренастый ветеран в гражданском, седовласый и со шрамом на щеке, сидел с деловитым видом перед рядом консолей. Сквозь отверстие в консоли протянулись толстые переплетения оптоволоконного кабеля.
— Чем могу быть полезен, джентльмены? — спросил он.
— Мне нужно провести автобус, — ответил Оскар. — Автобус избирательной кампании.
Офицер моргнул. Один глаз открылся полностью, другой не совсем. Голосом он владел, но пьян был сильно.
— А почему бы вам, ребята, не приобрести что-нибудь на миленькой маленькой пекарне наших ВВС?
— Я бы и рад вам помочь, но в нынешних обстоятельствах это будет выглядеть… — Оскар замялся, — бестактно.
Пиарщик легонько постучал сверкающей идентификационной карточкой Оскара по краю консоли.
— Ну, мистер, возможно, вам стоит подумать. Путь обратно в Бостон не близкий.
Тут в разговор вступил Фонтено. Будучи отличным охранником, он обладал необходимым здравомыслием и рассудительностью.
— А вы не могли бы хоть на полчаса отпустить поток, мы бы успели проскочить.
— В принципе, это вариант, — ответил офицер. Тут один из экранов перестал заунывно стрекотать и издал торжествующий вой, напоминающий выступления военного духового оркестра. Пиарщик углубился в полученное досье.
— Ого! Да вы сын Логана Вальпараисо!
Оскар кивнул, облегченно вздохнув. Хорошо налаженный поисковик гарантировал, что факты, касающиеся вашей личной жизни будут обнародованы, однако никогда нельзя было предугадать, под каким углом зрения они будут восприняты.
— Я знал вашего отца! — объявил пиарщик. — Я брал у него интервью, когда он прославился своим римейком «El Mariachi».
— Не может быть!
Компьютер обеспечил им общую почву для разговора. Это был трюк, дешевая уловка, однако, как и множество других психологических приемов, работал он безотказно. Трое собравшихся в комнате уже не были чужими друг другу.
— А как сейчас поживает старик?
— К несчастью, Логан Вальпараисо умер в конце 2042 года. Сердечный приступ.
— Как жаль. — Офицер в огорчении прищелкнул толстыми пальцами. — Он снимал великие картины.
— Отец немного сменил профиль в последние годы жизни, — сказал Оскар. — Он занялся недвижимостью.
Они оба лгали. Фильмы, хотя пользовались большим успехом, были дрянными. Последнее же дело с недвижимостью, которым занимался его отец, было связано с отмыванием денег для его покровителя в Голливуде — бывшего колумбийского мафиози.
— Вы не могли бы на время сдвинуть баррикады для нас? — деликатно спросил Фонтено.
— Для вас, парни, я что-нибудь соображу, — ответил мужчина. Экраны продолжали стрекотать, а они трое погрузились в дружескую беседу. Обсудили интернетовские сплетни, поделились небольшими секретами. Не будешь же стрелять в того, чей отец был кинозвездой. — На самом деле, мы здесь почти закончили.
Оскар приподнял брови.
— В самом деле? Это приятная новость.
— Да, я как раз хочу произвести небольшую оценку поля боя. … Понимаете, тут, как и в инфовоине, — проблема не в том, как войти в систему, проблема — выйти из нее с минимальными потерями. Так что потерпите немного, мы скоро запакуем вещички и снимемся отсюда.
Из угла донесся мощный храп и скрип раскладушки. Офицер поспешил к командиру, заботливо поправил подушку и натянул грубое одеяло. Потом вернулся, захватив с собой командирского бурбона, спрятанного под кушеткой. Не глядя плеснул в бумажный стаканчик, продолжая рассматривать данные с экрана.
— Так вы говорите… — подсказал Оскар.
— Оценка поля боя. Вот ключ к быстрому разворачиванию сил. У нас над этим шоссе наблюдательные беспилотные самолеты. Они передают номера машин. Мы вводим номера, узнаем владельца, потом производим сканирование его по финансовому и маркетинговому направлениям, а затем выбираем людей из очереди и безо всякой спешки взимаем финансовую контрибуцию… — офицер поднял голову и посмотрел на собеседников. — Можно назвать это альтернативной децентрализованной налоговой схемой.
Оскар взглянул на Фонтено.
— Это возможно?

1 Следующая страница


Распад 2

— Да, конечно. — Фонтено был когда-то агентом Секретной службы и хорошо знал, как это делалось в СССР.
Пиарщик горько усмехнулся.
— Потому-то губернатор любит называть это… Но посмотрите, это ведь стандартная инфовоенная операция. Используемые средства — те же, что везде и всюду. Прилететь, разрушить системы жизнеобеспечения, свести до минимума случайности, добиться намеченной цели. Затем мы просто исчезаем, все закончилось, забудьте. Начинаем с чистого листа.
— Верно, — заметил Фонтено. — Как в Панаме-2.
— Ха, — горделиво откликнулся офицер. — Я участвовал в Панаме-2! Это была классическая сетевая война. Мы свергли местный режим, просто отрезав их от Сети. Никаких трагедий! Ни единого выстрела!
— Это хорошо, что никаких несчастных случаев, — заметил Фонтено, опираясь со скрипом на протез.
— Правда, пришлось оставить работу в Нью-Йоркских теленовостях. Как прикрытие это уже не годилось. На самом деле это долгая история, — забормотал хозяин, прикладываясь с видом крайнего уныния к бумажному стаканчику. — Парни, хотите бурбона?
— Еще бы! — воскликнул Оскар, который никогда в жизни не притрагивался к алкоголю. — Огромное спасибо!
Он взял бумажный стакан с желтым ободком и сделал вид, что пьет. Оскар не раз был свидетелем того, как алкоголь убивает людей.
— Когда вы думаете передислоцироваться отсюда? — спросил Фонтено, беря стакан и старательно изображая приклеенную улыбку, похожую на улыбку Эйзенхауэра.
— О, в девятнадцать ноль-ноль! Во всяком случае, так планировал наш командир утром.
— Ваш командир выглядит довольно усталым, — заметил Оскар.
Замечание разозлило офицера.
Он отставил стакан с виски и устремил на Оскара взгляд сквозь наполовину сомкнутые веки.
— Да, верно. Мой командир устал. Он нарушил присягу и грабит граждан Соединенных Штатов, народ, который он поклялся защищать. Вот на что вы намекаете.
Оскар внимательно слушал.
— Понимаете, у него не было выбора. Вообще никакого. Либо идти на хитрости, либо дать своим людям умирать с голоду в бараках. Нас сейчас никто не финансирует. Мы не получаем ни горючего, ни жалованья, ни обмундирования, не получаем ничего. А все потому, что разодетые в шелк сукины дети в Вашингтоне не могут договориться между собой насчет бюджета!
— Мой босс сейчас избран в сенаторы в Вашингтоне, — сказал Оскар. — Нам нужен шанс.
— А мой босс здесь — это награжденный многими знаками отличия офицер! Он участвовал в операциях Панама-3, Ирак-2, он был в Руанде. Он не политик, он — чертов национальный герой! А теперь федералы все разрушили, Конгресс свихнулся, а командир станет козлом отпущения. Когда все это закончится, расплачиваться придется ему. Его комисснут с пол-оборота.
Оскар спокойно ответил:
— Вот почему я должен работать в Вашингтоне.
— Вы, в какой партии?
— Сенатор Бамбакиас был избран с тридцатью восемью процентами голосов, — ответил Оскар. — Он не представляет какую-либо политическую доктрину, а выражает интересы самых разных групп.
Пиарщик фыркнул.
— Я спрашиваю, к какой партии принадлежите вы.
— Федерально-демократической.
— О, господи! — Голова офицера нырнула вниз, и он помахал им рукой. — Убирайтесь домой, янки!
— Мы уже уходим, — сказал Фонтено, ставя нетронутый стакан с бурбоном. — Вы случайно не знаете здесь поблизости какой-нибудь ресторан? Я имею в виду креольскую кухню? Чтобы мы все там поместились.

Молодой страж на входе вежливо отдал им честь, когда они выходили из здания приюта. Оскар аккуратно засунул свой федеральный ID в плотный кошелек. Дождавшись, когда они отошли подальше, он произнес:
— Возможно, он в доску пьян, но в ресторанах разбирается отлично.
— Журналисты всегда помнят такие вещи, — как-то невпопад ответил Фонтено. Потом добавил: — Знаешь, а ведь я видел этого парня. Встречал его как-то раз в «Бэтлдоре» в Джорджтауне. На ленче с тогдашним вице-президентом. Хоть убей, не припомню имени, но лицо помню точно. Он считался выдающимся международным корреспондентом, был большой шишкой на старом кабельном ТВ. До тех пор пока его оттуда не поперли как шпиона Соединенных Штатов в инфовойне.
Оскар задумался. Как политический консультант он, естественно, был знаком со множеством журналистов. Он также был знаком со многими шпионами. Журналисты, конечно, имели право на свое место в политической игре, но шпионы всегда раздражали его, будучи незрелым и нечистоплотным подразделением политических консультантов.
— Вам удалось записать на ленту небольшую дискуссию, которая у нас только что была?
— Ага, — подтвердил Фонтено. — Я обычно всегда это делаю, особенно в тех случаях, когда уверен, что парни другой стороны тоже нас записывают.
— Для шефа, — пробормотал Оскар. — Я должен отобрать нужное из этой беседы и отослать сенатору.
Взаимоотношения Оскара и Фонтено на протяжении всей кампании были формально уважительными. Фонтено был вдвое старше Оскара, обладал житейской мудростью и параноидальной манией обеспечения физической безопасности вверенного ему кандидата. Однако после окончания кампании у Фонтено развязался язык. Сейчас, похоже, на него накатил внезапный приступ откровенности.
— Хотите дам вам совет? Вы не обязаны меня слушать, если не хотите.
— Жюль, вы же знаете, я всегда прислушиваюсь к вашим советам.
— Вы метите стать главой администрации Бамбакиаса в Вашингтоне, — начал Фонтено, пристально глядя на него.
Оскар пожал плечами.
— Да, я этого и не скрываю. Разве я когда-либо отрицал это?
— А вместо этого вам приходится выполнять задание Сенатского комитета. Вы умный юноша, и, думаю, вам удастся достичь чего-то в Вашингтоне. Я наблюдал, как вы справляетесь с безнадежными растяпами в вашей команде, которые ведут себя как бойцы проигравшей армии, и знаю, что вы сможете справиться с Комитетом Сената. Ведь что-то надо делать. — Фонтено взглянул на Оскара с искренней болью. — Америка что-то потеряла. Мы потеряли хватку. Черт возьми, да вы только посмотрите на все это! В нашей стране — блокпосты!
— Я надеюсь помочь Бамбакиасу. У него есть идеи.
— Бамбакиас может произносить хорошие речи, но он и дня не прожил внутри Кольцевой. Он даже не представляет себе, на что это похоже. Этот парень — архитектор.
— Он очень умный архитектор. Фонтено проворчал.
— Он не первый и не последний, кто путает ум с политическими навыками.
— Ладно, предположим, что последний успех сенатора связан с его помощниками, командой, администрацией. — Оскар улыбнулся. — Но поймите. Не я нанимал вас. Это Бамбакиас нанял вас. Он умеет выбирать людей. Все, в чем он нуждается, — это возможности.
Фонтено приподнял воротник желтого макинтоша. Начинало моросить. Оскар развел руками:
— Мне ведь всего двадцать восемь лет. У меня нет нужного послужного списка, чтобы стать во главе администрации сенатора. И кроме того, у меня сейчас будет множество хлопот в этом Техасском научном центре.
— И кроме того, — имитируя его тон, продолжил Фонтено, — есть также небольшая проблема происхождения.
Оскар сморгнул. Любое упоминание вслух этой темы до сих пор приводило его на мгновение в замешательство. Естественно, что Фонтено был полностью осведомлен о его «персональных анкетных данных». Это входило в его обязанности.
— Но вы ведь не имеете, я надеюсь, ничего против?
— Нет, — Фонтено понизил голос. — Хотя мог бы. Я ведь старый человек. Старомодный. Но я видел вас в работе и теперь лучше вас знаю, — он глухо притопнул протезной ногой по земле. — Нет, Оскар, я не потому от вас ухожу. Хотя я ухожу. Кампания прошла успешно, вы победили. Большая победа. Я участвовал во многих предвыборных кампаниях и, действительно, думаю, что ваша была лучшей из всех. Но сейчас хочу вернуться домой в свою хибару, мне пора отходить от дел. Совсем. Так что провожу вас в безопасности до Буны, а потом отправлюсь отсюда.
— Я уважаю ваше решение, поверьте, — сказал Оскар. — Но мне хотелось бы, чтобы вы остались с нами еще на некоторое время. Команда ценит ваши профессиональные суждения. Ситуация в Буне может потребовать вашего умения. — Оскар перевел дыхание и затем заговорил более собранно и настойчиво. — Я не хотел обрушивать это на наших мальчиков и девочек в автобусе, но моя задача — расследовать ситуацию в Буне. Поскольку это приятное сельское уединенное местечко в Техасе, по моим предположениям, грозит в будущем самым большим кризисом.
Фонтено покачал головой.
— Я не в той форме, чтобы встречать будущий кризис. Я мечтаю о спокойной отставке. Поудить рыбу.
Поохотиться. Хочу подыскать себе хибару в дельте реки со старой печкой и сковородками с ручками и никаких тебе проклятых телефонов и Сети! Насовсем, навсегда!
— Я могу добиться для вас денежной компенсации, — стал уговаривать Оскар. — Ну, хотя бы месяц, хорошо? Четыре недели до рождественских праздников. У вас останется та же зарплата на все это время. Я могу даже удвоить жалованье. Добавить еще месячный оклад.
Фонтено стряхнул воду с полей шляпы.
— Вы сможете это выбить?
— Ну не прямо, конечно. Не из фондов кампании. Но Пеликанос сможет провернуть это. Он мастер в таких делах. Двухмесячное жалование за один месяц работы. По бостонским расценкам, кстати. Это хороший вклад в оснащение вашей хибары, а?
Фонтено заколебался.
— Ладно, но мне надо все обдумать.
— У вас будут выходные.
— Да?
— Трехдневные выходные. Чтобы вы могли присмотреть место для житья.
Фонтено вздохнул. — Ну…
— А Одри и Боб не откажутся просканировать положение на рынке недвижимости. Они же оппо мирового уровня, специалисты по поиску, а сейчас маются от безделья. Так что, почему бы им не заняться жилищным вопросом? Они могут подыскать для вас сказочный дом и даже вполне пристойного агента по недвижимости.
— Черт! А мне как-то и не пришло это в голову. Но это верно! Вот это для меня очень ценно! Я освобождаюсь от множества ненужных хлопот. Хорошо, тогда я согласен.
Он пожали друг другу руки.
Дойдя до оставленных ими машин, они, однако, не обнаружили поблизости никаких признаков Студента Нормана. Фонтено взобрался на крепкий кузов «хаммера», протезная нога скрипела от напряжения. Выпрямившись, он, наконец, сумел разглядеть Нормана в бинокль.
Норман болтал с кем-то из персонала ВВС. Они сидели рядышком под наклонной крышей беседки для пикников неподалеку от лесной тропинки, ведущей к спрятавшейся за кипарисами болотной глуби реки Сабин.
— Мне сходить за ним?
— Я сам им займусь, — ответил Оскар. — Я приведу его. Вы можете позвонить Пеликаносу в автобус и кратко ввести команду в курс дел.
Молодые люди в современной Америке относились к разряду меньшинств. И подобно другим представителям меньшинств, тяготели к братанию. Норман был молод и еще не вышел из возраста, годного для военной службы. Прислонившись к разрисованным граффити подпоркам крыши над столом, он громко что-то втолковывал солдатам.
— … прозрачные для радаров дроны с рентеговскими лазерами! — закончил он решительно.
— Ну, может быть, у нас есть такие, а может быть, и нет, — протянул в ответ молодой парень в синей форме.
— Послушай, всем известно, что они у вас есть. Это похоже на спутники, что читают номера с орбиты, — об этом сообщалось во вчерашних новостях, они у вас с незапамятных времен. Так вот что я думаю: если у вас есть такие возможности, то почему вам не позаботиться о губернаторе Луизианы? Вычислите с помощью дрона номер его авто, последуйте за ним, подстерегите, когда он ненадолго отойдет от машины, — и раз — разделайтесь с ним!
Тут заговорила девушка.
— Разделаться с губернатором Хьюгелетом?
— Ну, я не предлагаю убить его. Это было бы слишком явно. Я имею в виду, чтобы он исчез. Просто испарился!
Некоторое время ребята из ВВС переваривали услышанное. Предложенное явно наполнило их раздражением.
— Человека нельзя просто испарить при помощи лазерных или рентгеновских лучей.
— Можно, если это управляемые лучи.
— Управляемые лазеры на свободных электронах непрозрачны для радаров. Кроме того, необходима слишком большая мощность.
— Ладно, вы могли бы сосредоточить четыре-пять самолетов так, чтобы перекрыть зону обстрела. И потом, кому нужны эти аарые неуклюжие свободные электроны, когда есть бандгэпы с прицельными фотонными излучателями? Бандгэпы-то полностью управляемы!
— Простите, что прерываю ваш разговор, — сказал Оскар. — Норман, нам надо возвращаться в автобус.
Девушка из ВВС, вытаращив глаза, осмотрела Оскара с ног до головы: от лакированных ботинок до изящной шляпы.
— Что за костюм?
— Это… м-м, ну, он из Сената США, — жизнерадостно улыбнулся Норман. — Мой хороший друг.
Оскар мягко тронул Нормана за плечо.
— Нам пора, Норман, уже заказан столик на всю группу в креольском ресторане.
Норман покорно потащился за ним.
— А мне можно будет там выпить?
— Laissez tes bon temps rouler, — изрек Оскар по-французски.
— Это отличные ребята, — заявил Норман. — Ну, я имею в виду, конечно, они нарушители и все такое, но вообще-то они отличные ребята.
— Они служат в ВВС, которые заняты грабежом.
— Да, верно. Это плохо. Это, правда, очень плохо. Знаешь, дело в том, что они военные, и потому ничего не понимают в политике.

Техасскую границу они пересекали под покровом влажной густой темноты. Команда до отвала наелась запеченных креветок и обжаренных в тесте хвостов аллигаторов, запитых почти непрерывно подливаемыми коктейльными смесями и обжигающим кофе с бренди. Питание в креольском ресторане было поставлено с эпическим размахом. Там могли даже похвастаться специальными расценками для туристических автобусов.
Это была действительно прекрасная идея — остановиться и поесть. Оскар почувствовал, что настроение в их маленьком коллективе радикально изменилось. Команда действительно развеселилась. Одно дело знать, что ты путешествуешь по штату Луизиана, другое — ощутить сей факт в своем желудке и почувствовать, как упруго пульсирует обогащенная кровь.
Больше не было никакого Бостона. Не был глухого тупика после Массачусетской кампании. Они пребывали в междуцарствии, и кое-кто, если ему хватало сил, мог поверить, что находится в начале чего-то лучшего. Оскар никогда не сетовал на судьбу. Конечно, нынешнюю жизнь не назовешь нормальной, но нормальной у него никогда и не было. Тем не менее жизнь предлагала ему интересные проблемы, которые хотелось решить. Разве она может быть плохой? Ведь они все добропорядочные федералы.
Оскар был единственным бодрствующим в автобусе, если не считать трудягу Джимми, их водителя, который получал дополнительную плату за то, чтобы не напивался до бесчувствия. Оскар почти всегда последним ложился и первым просыпался. Он вообще спал очень мало. Начиная с шести лет на сон у него обычно уходило не более трех часов в сутки.
Когда он был маленьким, то просто лежал молча в темноте и в долгие часы ночных бдений не торопясь планировал, как ему управиться с сумасшедшими причудами его приемных родителей из Голливуда. Выжить в окружении привычных для Вальпараисо денег, наркотиков и известности было делом, потребовавшим многих часов сосредоточенных размышлений и предусмотрительности.
Позже Оскар использовал свободное ночное время для других полезных вещей: сначала для учебы в Гарвардской школе бизнеса, затем для первых шагов в биотехнологическом бизнесе. Именно тогда он отыскал бухгалтера и финансиста Йоша Пеликаноса, оставшегося с ним на долгое время, а также преданного ему секретаря-распорядителя Лану Рамачандран. Он сумел удержать при себе этих двоих во время банкротства их первой кампании и провести сквозь жуткие дни, когда затеял рискованную операцию с инвестициями в шоссе 128. Хотя бизнес более чем соответствовал талантам и склонностям Оскара, он, тем не менее, вскоре сделал неожиданный поворот и занялся политической деятельностью. Успешно проведенная кампания во время выборов в муниципальный совет Бостона привлекла к нему внимание Элкотта Бамбакиаса. Затем последовали выборы в американский Сенат. Занятия политикой означали для Оскара новую карьеру. Вызов. Цель.
Так что Оскар бодрствовал в темноте и работал. Обычно он заканчивал каждый день дневниковыми заметками, резюме предпринятых им действий и важных событий. Сегодняшней ночью он набросал осторожные комментарии к аудиозаписи разговора с представителями банды ВВС. Он отослал зашифрованный файл с этой записью Элкотту Бамбакиасу снабдив пометкой «лично и конфиденциально». Привлечет ли переменчивое внимание шефа это отрывочное свидетельство нынешнего хаоса в Луизиане, предугадать было невозможно. Но было важно поддерживать постоянный поток сведений и консультаций через Сеть. Оставаться вне поля зрения сенатора могло быть даже в чем-то полезно, но исчезнуть из его головы было бы со стороны Оскара признаком грубой профессиональной ошибки.
Оскар составил и отослал по Сети дружеский привет своей подружке Кларе, что жила в его доме в Бостоне. Проверил и подправил личные файлы. Подсчитал и суммировал дневные расходы. Он успокаивался, занимаясь ежедневными рутинными процедурами.
Да, ему удалось преодолеть много препятствий в прошлом, но то, что предстоит сейчас, может обернуться полным крахом.
С чувством хорошо выполненного долга, Оскар захлопнул лэптоп и приготовился заснуть. Долго ерзал и ворочался с боку на бок. Наконец снова сел.
Открыв лэптоп, Оскар в пятьдесят второй раз стал просматривать ленту с событиями в Вустере.

2.

Ученый был в мятой желтой безрукавке, безразмерных шортах «бермудах» и с непокрытой головой. На ногах болтались шлепанцы. Отсутствие головного убора шокировало Оскара. Он мог стерпеть толстые ляжки гида и даже кустистую неопрятную бородку. Но был не в состоянии воспринимать всерьез человека, не имевшего приличной шляпы.
Темно-зеленого окраса зверь, о котором шла речь, был жилист и шерстист. Это был бинтуронг — животное, предки которого обитали в Южной Азии. Бинтуронг давным-давно не существовал в естественном виде. Особь, которую они рассматривали, была клонирована в Бунском национальном Коллаборатории. Ее вырастили внутри видоизмененной матки домашней коровы.
Клонированный бинтуронг висел под парковой скамейкой, уцепившись за деревянную перекладину и облизывал щербатую крашеную деревяшку пятнистым узким языком. Размерами он был с плотно набитую сумку для гольфа.
— Ваша особь совершенно ручная, — вежливо заметил Пеликанос, держа в руках шляпу.
Ученый замотал бородой.
— О, мы никогда не применяем слова «ручной» к животным Коллаборатория. Он деферализован. Но это совсем не то, что обычно подразумевается под дружелюбием.
Бинтуронг отцепился от скамейки и, спрыгнув на траву, побежал, по-медвежьи переваливаясь на лапах.
Зверь обнюхал кожаные ботинки Оскара, недовольно поднял кончик носа и неодобрительно фыркнул. С близкого расстояния Оскар смог рассмотреть его получше. Он больше всего походил на ласку. Большую ласку с мохнатым цепким хвостом, умеющую карабкаться на деревья. И вонючую.
— Похоже, придется нам купить бинтуронга, — улыбнулся Оскар. — Вы заворачиваете покупки в коричневую оберточную бумагу?
— Если вы подразумеваете, что хотите приобрести экземпляр для вашего друга сенатора… ну, это можно устроить, у нас есть каналы.
Оскар приподнял брови.
— Каналы?
— Ну, вы понимаете, каналы… Сенатор Дугал имеет связи и занимается этими делами… — Собеседник вдруг замолк, прервавшись на полуслове. Вид у него стал провинившийся и испуганный, как будто он умудрился выхлебать все служебное кофе и забыл подменить банку.
— Слушайте, я простой сотрудник, я ничего не знаю об этих делах. Вам надо обратиться к кому-нибудь из Спиноффса, из «Побочных продуктов».
Оскар развернул ламинированную складную карту территории Бунского национального коллаборатория.
— А где находится Спиноффс?
Гид услужливо ткнул пальцем в карту. На ладони были видны пятна от химикалий, а большой палец отливал бледной зеленью.
— Спиноффс — это то здание, что было слева от вас, как только вы въехали под главный купол.
Оскар рассматривал отлично напечатанную карту.
— Памятник Ачеру Парру за работы в области усовершенствования конкурентоспособности?
— Да, это он и есть. Спиноффс.
Оскар глянул наверх, на жаркое техасское солнце, и поправил поля своей шляпы. Тяжелые переплетения распорок купола прорезали небо прямо над ними, напоминая дизоскелет гигантской диатомеи. Уходящие ввысь прочные каменные балки поддерживали оранжерейный пластиковый купол размером с большое хоккейное поле. Федеральная лаборатория была задумана, создана и выстроена в те времена, когда исследование рекомбинаций ДНК считалось столь же опасным, как создание ядерных установок. Гигантский купол Лаборатории был построен, чтобы выдержать торнадо, ураган, землетрясение, массированную бомбардировку.
— Мне никогда еще не приходилось бывать в закрытом помещении, для передвижения по которому требовалась бы карта, — заметил Оскар.
— К этому привыкаешь, — пожал плечами гид. — Ко всему привыкаешь. И к людям, что здесь обитают, и даже к кормежке в здешнем кафетерии… Коллабораторий становится домом для тех, кто остается здесь надолго. — Гид вдруг выдвинул вперед бородатую челюсть. — Но я не имею в виду то, что находится за стенами купола. Многие из нас так и не привыкли к Восточному Техасу.
— Мы очень благодарны вам за лекцию о местных животных, — сказал Пеликанос. — Было крайне любезно с вашей стороны потратить на нас время при вашем плотном рабочем расписании.
Зоолог с радостью схватился за висящий на поясе телефон.
— Вам вызвать провожатую из Паблик Рилейшн?
— Нет, — учтиво отказался Оскар. — Она была так любезна, что познакомила нас с вами, я думаю, дальше мы просто погуляем здесь сами.
Ученый потряс в воздухе допотопным телефоном федерального производства, заляпанным грязно-зелеными отпечатками пальцев.
— Может, подбросить вас в Спиноффс? Я могу вызвать транспорт.
— Мы лучше немного разомнем ноги, — со скромным видом заметил Пеликанос.
— Вы нам очень помогли, доктор Эверил Паркаш. — Оскар никогда не забывал имен. У него не было никаких особых причин запоминать имя доктора Эверила Паркаша. В БНК работало около двух тысяч сотрудников, не считая множества лаборантов, обслуживающего персонала и прочей публики. Оскар знал, что скоро он будет знать все лица, все имена и все досье местного центра. Это было хуже, чем просто привычка. Здесь, увы, он ничем не мог себе помочь.
Гид бочком потрусил в сторону Центра зооменеджмента, горя желанием вернуться в неубранный грязный офис. Оскар приветливо улыбнулся и махнул рукой, как бы отпуская его.
Паркаш на прощание протявкал:
— Здесь поблизости есть винный бар! На той стороне дороги за Флакс НМР и Оборудованием.
— Прекрасный совет! Благодарим вас! Большое спасибо! — Оскар развернулся и двинулся к ближайшей кромке леса. Пеликанос поспешил за ним.
Вскоре они оказались в безопасном укрытии под высокими деревьями. Оскар и Пеликанос двигались по извилистой хлюпающей под ногами торфяной тропинке сквозь подрезанные и приглаженные заросли. Коллабораторий мог похвастать огромным ботаническим садом, почти что настоящей лесной чащей, где были собраны редкие образцы дикой природы. Устрашающие. Угрожающие. Вымершие и существующие лишь в своих механических подобиях. Дикая природа давно уничтожена климатическими перепадами, подъемом морей, бульдозерами и урбанизацией, размещением восьми миллиардов ста миллионов человеческих существ.
Все растения и животные являются клонами. Глубоко в каменном ложе скал под Коллабораторием расположен Национальный центр консервации генома, где хранятся тысячи генетических образцов, собранных со всей планеты. Драгоценные ДНК в блестящих флягах с жидким азотом стоят плотными рядами, надежно закрепленные в вырытом машинами бесконечном лабиринте с известняковыми сводами.
Чтобы вырастить взрослый организм, было сочтено разумным брать небольшие кусочки образцов тканей. Благодаря этой давно установившейся практике генетическим данным все еще находилось применение. Как правило, выращенные живые создания были к тому же фотогеничны. Такие клонированные существа были незаменимы для рекламных фото. Сейчас, когда царство биотехнологии из таинственного и закрытого для непосвященных превратилось в стандартную и привычную технику, населенный клонами зоопарк Коллаборатория являлся его лучшей рекламой.
Чудовищные подземные своды стояли на первом месте в туристическом списке достопримечательностей, Оскару же их кафкианский пейзаж казался подавляющим. Однако ему очень нравились местные джунгли. Первобытная дикость обычно утомляла его, здешняя же была осовремененной и рационализированной «карманной» версией дикой природы. Могучие деревья, способные разрушить человеческое жилище, имели вид безобидных рождественских елок с сочащимися надрезами на коре, текущим соком и бьющими струей гормонами. Деревья и кусты затейливо переплетались ветвями, напоминая позами пьяных туристов, в уединении встречающих рассвет.
Судя по картам Оскар и Пеликанос находились сейчас в дебрях, которые были промежуточной территорией, граничащей с Лабораторией зооинженерии, Лабораторией химии атмосферы, с Центром зооменеджмента и еще каким-то сложным агрегатом — установкой по переработке мусорных отходов Коллаборатория. Ни одно из этих разбросанных по сторонам строений не просматривалось из этого пьяного леса, за исключением, конечно, грубой, напоминающей крепость башни, где помещалась «Политика сдерживания». Массивная Хотзона, возвышавшаяся над всеми остальными строениями Коллаборатория, сверкала огромными глазурованными цилиндрами, которые были видны с любой точки внутри купола и как бы демонстрировали могущественное превосходство высококачественного фарфора.

Предыдущая страница 2 Следующая страница


3 Брюс Стерлинг

Внутри искусственной чащи вряд ли были установлены подслушивающие устройства, так что они могли по пути поговорить без опаски.
— Я думал, мы никогда не отвяжемся от этого типа, — сказал Пеликанос.
— Ты хочешь мне что-то сказать, Йош? Пеликанос вздохнул.
— Мне хотелось бы узнать, когда мы, наконец, вернемся домой.
Оскар улыбнулся.
— Мы же только приехали. Тебе не нравятся техасцы? Они, конечно, излишне дружелюбны…
— Оскар, ты привез с собой всю команду — двенадцать человек. А здесь даже вряд ли найдется место, где можно с удобствами разместиться.
— Но мне нужны все двенадцать. Вся команда. Нам нужно быть готовыми к самым различным вариантам.
Пеликанос только удивленно хмыкнул, когда из-под сосновых ветвей появилось какое-то копытное животное, кажется, разновидность тапира, и пересекло тропинку, по которой они шли. Редкие виды зверей — от земляного волка до зебу — бродили по всей территории Коллаборатория: их можно было встретить на улицах и в садах, безвредных, безобидных, как священные коровы.
— Ты уже выбил им отдых после кампании, — сказал Пеликанос. — Конечно, Бамбакиас в этом также участвовал, и они оценили этот жест. Но работа в избирательных кампаниях — это всегда временная работа. И сотрудники тебе больше не нужны. Тебе не нужны двенадцать человек, чтобы сделать доклад в Комитете при Сенате.
— Но они полезны! Разве ты не получал удовольствия от их работы? У нас есть автобус, у нас есть водитель, телохранитель, у нас есть даже массажистка! Мы живем как в лучших домах. Кроме того, они могут точно так же мыть посуду здесь, как и в любом другом месте.
— Это не ответ на мой вопрос. Оскар взглянул на него.
— На тебя это не похоже, Йош… А-а, ты скучаешь по Сандре.
— Да, — кивнул Пеликанос, — я соскучился по жене. Оскар махнул рукой.
— Тогда в твоем распоряжении трехдневный уик-энд. Слетай в Бинтаун. Ты заслужил, мы все это понимаем. Поезжай навестить Сандру. Погляди, как она там.
— Ладно, пожалуй, я так и сделаю. Слетаю повидать Сандру.
Оскар заметил, что Пеликанос повеселел. У помощника прямо на глазах повысилось настроение. Странно, но Пеликанос чувствовал себя счастливым. Несмотря на то что жена его была душевнобольной и лежала в клинике уже девять лет.
Йош Пеликанос был блестящим организатором, прекрасным бухгалтером и почти гениальным счетоводом, притом, что его семейная жизнь была сплошной трагедией. Оскар находил это исключительно интересным. Это задевало что-то глубокое в нем самом, его всегда одолевало жгучее любопытство по отношению к человеческим существам и к тем стратегиям и тактикам, с помощью которых их можно упросить или вынудить действовать определенным образом. Йош Пеликанос, казалось, шел по жизни подобно многим другим людям, но при этом всегда тайно нес на плечах такую ношу.
Пеликанос не понаслышке знал, что такое верность и преданность.
Самому Оскару не приходилось иметь дело ни с преданностью, ни с верностью, но он натренировал себя, чтобы различать эти качества у других. Не случайно Пеликанос был самым старым и постоянным сотрудником Оскара.
Пеликанос понизил голос.
— Но прежде чем я уеду, Оскар, у меня к тебе маленькая просьба. Мне нужно знать, что ты собираешься делать. Поделись со мной.
— Йош, ты же знаешь, как я тебя ценю и всегда делился.
— Хорошо, вот и сейчас попробуй.
— Отлично. — Оскар прошел под высокую зеленую арку, с розовыми цветами. — Рассмотрим нашу ситуацию. Я люблю заниматься политикой. Эта игра мне подходит.
— Босс, это всем известно!
— Я и ты, мы провели всего лишь вторую политическую кампанию и уже добились того, что наш кандидат прошел в Сенат. Это большое достижение. Федеральный Сенат — место, где ведется большая политика, чтобы под этим ни понималось.
— Ну да. И что?
— И вот после всех наших трудов мы опять оказываемся на задворках. — Оскар плечом отодвинул пахучую ветку. — Ты думаешь, миссис Бамбакиас действительно нужно это проклятое редкое животное? В шесть часов утра я по голосовой связи был вызван новым главой администрации. Он сообщил мне, что жена сенатора заинтересовалась моим нынешним заданием и хочет иметь собственное экзотическое животное. Заметь, она не звонила мне и Бамбакиас тоже не звонил. Мне звонил Леон Сосик.
— Верно.
— Парень меня подставляет. Пеликанос задумчиво кивнул.
— Видишь ли, Сосик прекрасно знает, что ты сам метишь на его должность.
— Да. Он это знает. Значит, он звонил, чтобы проверить и убедиться, что я нахожусь здесь, в тихом месте, трачу время в Техасе. И потом он нахально всучил мне это задание, чтобы загрузить меня. Совершенно беспроигрышное предложение для Сосика. Если бы я не захотел оказать ему услугу, то стал бы дерьмом. Если же я проиграю или вляпаюсь в хлопоты, то он меня скинет, воспользовавшись этим. А если я все сделаю, то он воспользуется этим за мой счет.
— Сосик умеет вести борьбу. Он же провел годы на Холме. Сосик профессионал.
— Да, он профессионал. И по его мнению, мы всего лишь новички. Но мы победим его в любом случае. Знаешь, как? Это будет все равно, что организация кампании. Во-первых, мы пока не будем ни у кого вызывать особых опасений, поскольку никто всерьез не верит, что у нас есть какие-нибудь шансы, пока мы здесь. Но потом мы взлетим на такой уровень — мы возбудим такие широкие ожидания, мы проведем кампанию с такой зажигательной силой, что просто сметем всех противников!
Пеликанос улыбнулся.
— Оскар, ты все такой же! Оскар поднял вверх палец.
— Слушай, какой у меня план. Мы находим крупных игроков здесь, выясняем их интересы и подрываем их игру. Наши приходят в восторг, а их люди в замешательстве. А потом, в конце, мы просто дезорганизуем любого, кто попытается нас остановить. Мы выясняем все про них и подбираемся к ним с той стороны, с которой они никак не ожидают, и мы идем все вперед и вперед, пока не добьемся победы!
— Похоже, нам предстоят великие дела.
— Да, так и есть, и для осуществления этих важных дел у меня уже есть люди. Они доказали, что могут работать вместе. Они обладают креативностью, они умны, и каждый из них чем-то мне обязан. Так как ты считаешь, я смогу это провернуть?
— Это ты меня спрашиваешь? — развел руками Пеликанос. — Черт, Оскар! Я всегда готов попробовать. Ты же знаешь! — И он позволил себе издать короткий смешок.

Обветшалые спальные комнаты общежития Коллаборатория, предоставляемые гостям, выглядели уныло и неприветливо. Спальные комнаты были нарасхват, так как Федеральная лаборатория принимала бесконечные потоки странствующих ученых, работающих по контракту, и множество экзотических околонаучных служащих. Номера были двухсекционными, с непрочными стенками, общими ваннами и общими кухнями.
Казенная темно-коричневая мебель, несколько узких простынь и полотенец. Замки на дверях спален открывались с помощью ID-карточек Коллаборатория. Очевидно, электронные карты и электронные замки в дверях автоматически фиксировали ежедневный вход и выход каждого, облегчая работу местной службе безопасности.
В обширном комплексе, размещавшемся под куполом, не бывало перемен климата. Здесь изначально имелось чудовищное количество приспособлений, обеспечивающих удобства — раздвижные ставни, ослепительно сверкающие светильники, огромные воздушные цеолитовые фильтры. Работа этих устройств сопровождалась постоянным шумом глубоко запрятанных генераторов. Биотехнологические лаборатории оборудовались как укрепленные крепости. В противовес этому, в личных жилищах служащих практически не было изоляции — только бумажные стенки и тонкие потолки. Непрочные спаленки были маленькими, плотно заставленными и шумными.
Потому Донна Нуньес занималась кройкой и шитьем, укрывшись под ветвями за корпусом Обеспечения занятости. Донна принесла с собой корзинку с шитьем и кое-какую одежду их команды. Оскар захватил свой лэптоп. Он не любил работать в спальне, поскольку был уверен, что вся комната нашпигована жучками.
Здание Обеспечения занятости было одним из многих строений в центре площадки, вкруг которой шла дорога, окаймлявшая сверкающие фарфоровые бастионы Хотзоны. Вокруг Хотзоны размещались многочисленные участки с экспериментальными сельскохозяйственными культурами — сорго, выращиваемом на морской воде, буйными зарослями риса и какими-то побочными генетическими отпрысками то ли черники, то ли голубики. Поля в свою очередь были огорожены маленькой двусторонней дорогой. Эта кольцевая дорога являлась главной дорожной артерией внутри Коллаборатория, так что выбранное ими место было удобным пунктом для наблюдения за местными обитателями.
— Я на самом деле стараюсь не обращать никакого внимания на эти вонючие вшивые спальни, — мелодично пропела Донна. — Здесь под большим куполом так уютно и запахи приятные. Здесь, если захотеть, можно вообще не жить в помещении. Здесь можно бродить голыми, как животные.
Донна наклонилась и погладила по голове подошедшее к ним животное.
Оскар пристально посмотрел на это создание. Особь глядела на него бесстрашно, не отводя взгляда, его темные навыкате глаза были бессмысленно-многозначительными, как пустая планшетка для спиритического сеанса. Деферализация, побочный результат расцвета неврологических исследований Коллаборатория приводила всех местных животных в странное состояние мягкой отстраненности.
Эта особь выглядела здоровой и цветущей, как чье-то рекламное изображение на коробке с хлопьями, — с чистыми безкариесными клыками, с лоснящейся, будто налакированной шерстью. Тем не менее у Оскара сложилось интуитивное убеждение, что животное испытало бы огромную радость, если бы могло убить и съесть его. Таков был самый первый импульс, который ощутил Оскар при обмене взглядами. Почему-то ему не хотелось углублять их контакт.
— Вы случайно не знаете, как зовут это создание? — спросил Оскар.
Донна осторожно погладила длинный изогнутый нос зверя. Тот от восторга открыл пасть и высунул жуткий серый язык.
— Может быть, свинья?
— Нет, это не свинья.
— Ну и ладно, кто бы это ни был, а он мне нравится. Он ходил за мной все утро. Он прелесть, правда? Уродец, конечно, но такой милый уродец. … Животные здесь никому не причиняют вреда. Они им что-то такое дают. Для мозгов или еще чего-то.
— О, да! — Оскар нажал на клавишу. Быстро и бесшумно лэптоп начал выдавать на экран длинные списки расходов Коллаборатория, которые по сумме впятеро перекрывали те, что были в официальных подконтрольных записях по штату Техас. Это выглядело весьма интригующее.
— А вы будете доставать то экзотичное животное для миссис Бамбакиас?
— После выходных. Пеликанос вернулся в Бостон. Фонтено где-то охотится с Бобом и Одри… Сейчас я просто пытаюсь привести в порядок некоторые записи. — Оскар пожал плечами.
— Как вы думаете, я ей понравилась? Миссис Бамбакиас? Мне было приятно заниматься ее одеждой во время кампании. Она по-настоящему элегантна и была со мной очень мила. Я подумала, не сможет ли она меня взять в Вашингтон. Хотя я не подойду там.
— Почему же нет? — Оскар вслепую набрал комбинацию для запуска поисковика, который не входил в государственный федеральный координационный центр в Батон Руж, и затребовал записи недавних подарков или благотворительных грандов губернатора Луизианы.
— Ну понимаете… я слишком стара? Двадцать лет проработала в банке. Ручным шитьем занялась, только когда разразилась гиперинфляция.
Оскар нашел четыре ссылки, подходящие для дальнейшего расследования.
— Думаю, вы себя недооцениваете. Миссис Бамбакиас ни разу не упоминала ваш возраст.
Донна уныло покачала головой.
— Эти молодые женщины гораздо лучше приспособлены к новым временам. Они заботятся о персональном имидже. Им нравится работать в команде, и они любят быть в форме: следят за модной одеждой и обувью, заботятся о прическах. Они стремятся к карьере. И Лорена Бамбакиас тоже захочет кого-нибудь нанять. Ей нужны будут имиджмейкеры, которые смогут позаботиться о представительном внешнем виде для публики Вашингтона и Джорджтауна.
— Но вы прекрасно заботитесь о нас! Сравните, как выглядим мы и как выглядят те, кто работает здесь.
— Вы не понимаете, — терпеливо начала объяснять Донна, — местные ученые одеваются, как попало, поскольку могут обойтись и без этого.
Оскар проводил взглядом проезжающего мимо мотоциклиста. Рубашка водителя плескалась за его спиной, как флаг на ветру, он был босиком и без шляпы. Волосы всклокочены. Одеться хуже было просто невозможно.
— Согласен с вами.
Оскар чувствовал, что Донна была в настроении пооткровенничать. В принципе он всегда стремился появляться в жизни своих сотрудников в тот момент, когда они желали пооткровенничать.
— Жизнь иногда насмехается над нами, — вздохнула Донна. — Помню, как я ненавидела, когда мать обучала меня шить. Я поступила в колледж. Мне никогда не приходило в голову, что я стану заниматься ручным шитьем и работать имиджмейкером. Когда я была молодой, никому и в голову не могло прийти заниматься ручным шитьем. Мой бывший муж расхохотался бы во весь голос, если бы я предложила вручную сшить ему костюм.
— Донна, а как сейчас ваш бывший муж?
— Он живет в уверенности, что настоящие люди работают с девяти до пяти. Он идиот, — она помолчала. — Кроме того, его уволили, он разорен.
Люди в белоснежных, без единого пятнышка халатах появились среди посевов генетически усовершенствованных зерновых. В руках у них были блестящие алюминиевые опрыскиватели, сверкающие хромированные ножницы, высокотехнологичные титановые мотыги.
— Мне так нравится здесь, — сказала Донна. — Как мило со стороны сенатора прислать нас сюда. Это гораздо лучше, чем я представляла. Воздух пахнет так необычно, вы заметили? В таком месте я смогла бы жить, если бы еще поменьше разгильдяев в лохмотьях…
Оскар по быстрым ссылкам вышел на записи заседания сенатского комитета по науке и технике 2029 года. Архивы шестнадцатилетней давности содержали отчеты об основании Бунского национального коллаборатория. У Оскара появилось чувство абсолютной уверенности в том, что эти архивные документы никто внимательно не просматривал на протяжении многих лет. Они были битком набиты ценными сведениями.
— Это была тяжелая кампания. После таких трудов необходимо немного расслабиться. Вы это заслужили.
— Да, кампания меня утомила до смерти, но я довольна. Мы действительно сработались, мы прекрасно сотрудничали. Знаете, мне нравится политика. Если следовать демографическим отчетам, то я отношусь к категории американских женщин «от пятидесяти до семидесяти», то есть к тем, для кого жизнь не имеет смысла. Никогда уже ничто не вернется к тому, к чему я приучена и чего я могу ожидать. И даже если развалится экономика и Сеть съест все… Но когда занимаешься политикой, все выглядит по-другому. Я не чувствую себя былинкой, несущейся по ветру. Я на самом деле однажды почувствовала, что это я изменяю мир. А не мир изменяет меня.
Оскар внимательно и с сочувствием посмотрел на нее.
— Донна, вы прекрасный работник. И надежный человек. Когда сидишь в замкнутом помещении, в стрессовой и давящей обстановке, очень важно, чтобы кто-то в команде обладал спокойным характером и уравновешенностью. И даже немного философствовал. — Оскар улыбнулся подмигивая.
— С чего это вы, Оскар, так любезничаете? Уж не собираетесь ли вы меня уволить?
— Ни в коем случае! Наоборот, я бы очень хотел, чтобы вы остались с нами. По крайней мере еще на один месяц. Понимаю, что это не слишком многообещающее предложение для женщины с вашими талантами, вы ведь можете найти себе что-либо более постоянное. Но Фонтено тоже остается пока с нами.
— Остается? — Она недоуменно посмотрела на него. — Но почему?
— И, конечно же, Пеликанос, и Лана Рамачандран, и я — мы все будем вкалывать изо всех сил… Так что и для вас найдется работа. Не совсем то, что во время кампании, конечно, ничего столь напряженно-лихорадочного, но правильный имидж для нас очень важен. Даже здесь. Может быть, здесь в особенности.
— Я могу на некоторое время остаться с вами. Но, Оскар, я ведь не вчера родилась. Вам лучше рассказать мне, в чем дело.
Оскар со щелчком захлопнул лэптоп и встал.
— Да, вы правы, Донна. Нам надо серьезно поговорить. Давайте немного прогуляемся.
Донна быстро собрала корзинку с шитьем и вскочила. Она знала привычки Оскара и была польщена тем, что удостоилась особого конфиденциального разговора. Оскар был тронут ее простодушной наивностью — она с увлечением оглядывалась через плечо, будто ожидая заметить, как за ними следят киноэкранные злодеи в черных масках.
— Видите ли, в чем дело, — тихо начал Оскар, — мы выиграли кампанию, и выиграли ее, потому что не боялись идти вперед. Однако Бамбакиас пока что новое лицо в политике, чужак. Хотя он получил должность, ему еще придется добиваться большего политического влияния, добиваться доверия. Пока он — всего лишь молодой сенатор от Массачусетса. Чтобы выдвинуться, надо суметь поднять и успешно разрешить какую-нибудь серьезную проблему.
— Да, конечно.
— Он архитектор, строитель широкого профиля, который ввел в практику совершенно новый способ строительства. Следовательно, научно-технические проблемы — как раз то, что ему подходит. — Оскар помолчал, взвешивая слова. — И конечно же, развитие городов. Однако это пока не наша проблема.
— Наша проблема — то место, где мы находимся? Оскар кивнул.
— Именно. Я уверен, что в этой гигантской, запертой под куполом генной лаборатории можно откопать что-то этакое, что даст мировой резонанс. Конечно, это не самое большое сенатское задание, это не сравнимо с Голландской холодной войной или с катастрофой в Роки. Но Лаборатория по сей день остается самым крупным федеральным проектом. Когда он только начинался, все работало блестяще — здесь было сделано множество фундаментальных открытий в биотехнологии, что обеспечило резкий подъем американской промышленности, особенно в окрестностях Луизианы. Но эти славные дни уже далеко в прошлом, и ныне это место является просто бочкой с салом (Бочка с салом (амер. полит, жарг.) — общественная «кормушка», т. е. деньги, выделяемые казной местным властям для общественных нужд.) И я даже не знаю, с чего здесь начать.
Донна выглядела польщенной его откровенностью.
— Так вы уже начали работать?
— Ну… Официально я здесь по заданию Сенатского комитета по науке. Формально ничто не связывает меня с Бамбакиасом. Но организовал все это он. Сенатор считает, что местечко нуждается в серьезной встряске. Так что наша задача — добыть для него нужную информацию, чтобы он смог предложить эффективные реформы. Мы закладываем основу его первого успеха среди избирателей.
— Понятно.
Оскар вежливо поддержал ее под локоть, когда им пришлось уступить дорогу проходящему окапи.
— Я не хочу сказать, что работа будет легкой. Она может выйти нам боком. Слишком много переплетений интересов. Тайные махинации. Гораздо больше, чем видится на первый взгляд. Но если бы это была легкая работа, с ней могли бы справиться и другие люди. Не обладающие нашими талантами.
— Я останусь с вами!
— Отлично! Я очень рад.
— Это я очень рада, что вы так откровенны со мной, Оскар. И знаете, думаю, мне нужно сказать прямо сейчас. Проблема с вашим происхождением меня совершенно никогда не волновала. Совершенно. Я имею в виду, что я обдумала это, а потом просто выкинула из головы.
Кажется невероятным, чтобы кому-то пришло в голову вести важные телефонные разговоры на детской площадке. Именно поэтому Фонтено организовал все так, чтобы звонок сенатора застал Оскара здесь. Оскар наблюдал за неугомонной стайкой детей работников лаборатории, орущих на спортивной площадке, как дикие обезьяны в джунглях.
Фонтено осторожно прикрепил сертифицированный Секретной службой шифратор к микрофону разноцветной телефонной трубки.
— Будет небольшая задержка при разговоре, — предупредил Фонтено. — Они там, в Бостоне, должны расшифровывать то, о чем вы будете говорить.
— А как местные службы? Они могут отследить?
— Ты уже был у них?
— Нет, пока нет.
— А я к ним заходил. Наверное, несколько десятилетий назад они воспринимали вопросы безопасности более серьезно. А сейчас здесь можно хоть на помеле летать, никто ничего не заметит. — Фонтено повесил ярко раскрашенную телефонную трубку на пластмассовый аппарат, потом повернулся и посмотрел на дурачащихся детей. Как и их родители, они были без головных уборов, взлохмачены и плохо одеты.
— Милые дети.
— М-м…
— У меня никогда не было времени на то, чтобы завести своих… — В глазах Фонтено читалась скрытая боль.
Телефон зазвонил. Оскар сразу же ответил: — Да?
— Оскар!
Оскар непроизвольно выпрямился.
— Да, сенатор.
— Рад тебя слышать, — провозгласил Бамбакиас. — Рад слышать твой голос. Я послал несколько файлов некоторое время назад, но это совсем другое.
— Да, сэр.
— Хочу поблагодарить тебя за то, что привлек мое внимание к делам в Луизиане. Эти ленты, что ты прислал, — звучный голос Бамбакиаса набрал силу, как будто он выступал перед публикой, — этот блокпост ВВС. Это неслыханно, Оскар! Возмутительно!
— Да, сэр.
— Совершеннейший скандал! Разбой! На службе, в военной форме! Наши собственные вооруженные силы! — Бамбакиас сделал короткий вздох и продолжил с еще большей силой и убедительностью: — Но как, во имя всех святых, мы можем требовать верности от мужчин и женщин, поклявшихся защищать свою страну, когда мы цинично используем их как пешки в низкой и грязной политической игре? Мы ведь буквально оставили их подыхать во тьме с голоду и холоду!
Фонтено подошел к детям, качавшимся на качелях. Сняв пиджак и шляпу, он стал заботливо поддерживать трехлетнего малыша, извивавшегося как червяк на конце доски.
— Сенатор, в наши дни никто не голодает. Когда еда так дешева, как сейчас, это просто невозможно. Кроме того, замерзнуть на юге Луизианы тоже трудно.
— Ты упускаешь главный момент моих рассуждений. Эта база больше не финансируется. У нее нет никакого легального статуса. Если верить бюджетным отчетам Чрезвычайного комитета, то такой военно-воздушной базы не существует! Они просто вычеркнули ее из списка! Они превратили ее в политическое ничто одним росчерком бюрократического пера!
— Ну, это уже похоже на правду.
— Оскар, это важная проблема. Америка имела свои взлеты и падения, никто этого не отрицает, но мы все еще являемся могущественной державой. Ни одна могущественная держава не может обращаться со своими солдатами таким образом. Я не вижу ни одного смягчающего обстоятельства для всего этого. Это абсурд, несусветная глупость! Что, если такое поведение станет всеобщим? Мы что, хотим, чтобы наша армия, флот и морская пехота обыскивали на дорогах мирных граждан — своих избирателей — просто потому, что им не на что жить? Это мятеж! Прямой разбой! Это пахнет государственной изменой!
Оскар отвернулся от пронзительно кричащих детей и поплотнее прижал трубку к уху. Оскару было прекрасно известно, что заставы на дорогах стали обычным делом. В один несчастный день орды людей заблокируют все улицы и дороги США. Блокпосты уже не считались грабежом на дороге, они превратились в повсеместно принятую форму гражданского неповиновения. Заставы были в реальном мире просто аналогом того, что происходило в информационных потоках: перебои в работе, спам и отказ в обслуживании. То, что в этом приняли участие ВВС, — лишь экзотическое расширение самой обычной практики.
Но, с другой стороны, риторика Бамбакиаса имела смысл. Его слова звучали строго и обладали большой пробивной силой. Они были ясными, их можно было повторять и цитировать. Все это было немного притянуто за уши, но очень патриотично. Красота политики как вида искусства заключалась в отсутствии ограничений на формы, отличающиеся от стандартного реализма.
— Сенатор, в том, что вы говорите, есть большой смысл.
— Спасибо, — сказал Бамбакиас. — Конечно, говоря юридическим языком, мы пока что ничего не можем сделать с этим скандалом. Пока еще я не утвержден в должности и к присяге меня приведут не раньше середины января.
— Не можем?
— Нет. Поэтому, я считаю, необходимо моральное давление.
— Ага.
— По крайней мере — и это совсем не так не много — я могу продемонстрировать личную солидарность с бедственным положением наших солдат.
— Да?
— Завтра утром. У меня состоится сетевая конференция здесь, в Кембридже. Лорена и я объявим голодовку. До тех пор пока конгресс Соединенных Штатов не согласится кормить наших мужчин и женщин, которые носят военную форму, до тех пор я и моя жена будем голодать.
— Голодовка? — переспросил Оскар. — Это весьма радикальная мера для избранного федерального служащего.
— Думаю, ты не ожидаешь от меня, что я продолжу голодовку, после того как приму присягу и буду утвержден в должности, — резонно возразил Бамбакиас. Он понизил голос. — Слушай, мы считаем, это вполне выполнимо. Мы уже обсудили это в вашингтонском офисе и кембриджской штаб-квартире. Лорена говорит, что мы оба сильно растолстели, обжираясь на ужинах во время кампании. Если этот гамбит и стоит разыгрывать, то сейчас самое подходящее время.
— Будет ли это… — Оскар подыскивал подходящее слово, — будет ли это созвучно достоинству сенатора?
— Видишь ли, я никогда не обещал избирателям быть достойным сенатора, я обещал им результаты. Вашингтон утратил хватку. Чего бы там ни делали, все хуже. Если я не перехвачу инициативу у этих сукиных детей из Чрезвычайного комитета, то могу объявить себя декоративной подставкой для книг. Я не для того рвался сюда.
— Да, сэр, — сказал Оскар, — я знаю.
— У нас есть и запасной вариант… Если голодовка не принесет результатов, мы пошлем колонну машин со спасательной миссией от нашего собственного имени. Мы поедем в Луизиану, где находится эта база.
— Вы хотите организовать нечто вроде наших агитационных ралли во время кампании?
— Да, но уже в национальном масштабе. Мы объявим сбор через наших партийных представителей и через Сеть, организуем активистов и двинемся в Луизиану. Все в национальном масштабе, Оскар. Быстрое создание команд, спасательная служба, большие благотворительные взносы, пикеты, марши, поддержка в прессе. Все по полной программе.
— Мне это нравится, — сказал Оскар. — Да, очень нравится. Это впечатляет.
— Я знал, что ты оценишь это. Так, как ты думаешь, в качестве угрозы при провале голодовки, это сработает?
— Да, обязательно! — тут же отозвался Оскар. — Они прекрасно понимают, что вам под силу организовать гигантский марш протеста, так что поверят такому заявлению. Про милитаристский протест — звучит великолепно! Но я бы хотел вам дать совет, если только вы не возражаете.
— Да?
— Голодовка — это очень опасно. Драматический моральный вызов — сильная мера. Они будут вас проверять.
— Я знаю и не боюсь этого.
— Позвольте мне выразить ту же мысль другими словами, сенатор. Вам и вашей жене лучше по-настоящему голодать.
— Все правильно, — сказал Бамбакиас. — Это выполнимо. Мы наголодаемся на много лет вперед.
Как и многие другие элементы современной американской государственной структуры, Бунский национальный коллабораторий управлялся Комитетом. Местную власть представляли десять человек, возглавляемые директором Коллаборатория доктором Арно Фелзианом. Остальные члены дирекции были главами девяти административных подразделений.
Закон о свободе информации требовал еженедельных открытых для публики заседаний дирекции. «Открытость» ныне подразумевала подключенную к Сети камеру. Но в Бунском национальном коллабораторий все еще сохранялись старые традиции, сотрудники Коллаборатория нередко сами появлялись на заседаниях дирекции, особенно если ожидалось нечто подобное бою быков.

Предыдущая страница 3 Следующая страница


Распад 4

Оскар решил, что будет физически присутствовать на всех заседаниях. Он не планировал выступать там как официальное лицо или каким-либо иным образом участвовать, он просто хотел, чтобы его там увидели. И чтобы быть уверенным, что его заметят, он захватил с собой сетевого администратора Боба Аргова и специалиста по оппо Одри Авиценне.
Студия, где проходили заседания дирекции, находилась на втором этаже пресс-центра Коллаборатория, отделенного от главного административного здания зеленой лужайкой. Дизайн студии создавался для публичных заседаний 2030-х годов, он включал идущие амфитеатром ряды сидений, хорошую акустику и умело расположенную камеру для репортажей.
Местное управление Коллаборатория имело свою непростую историю. Во время внутренних склок 2031 года был разрушен и частично сожжен сетевой центр. Поврежденная студия в течение долгого времени не восстанавливалась, так как последующие годы были посвящены «охоте за ведьмами» и скандалам, связанным с экономической войной. Отремонтировали и привели студию в сносный вид только в 2037 году, когда дирекция Коллаборатория укрепила финансовое положение, находившееся до этого в перманентно кризисном состоянии. Сожженные пожаром стены были заклеены обоями, а внутри создано подобие уюта. Из-за расставленных по всем углам горшков с растениями студия приобрела сходство с джунглями в миниатюре.
Устройство подиума, где разместилась дирекция, было функциональным: по бокам звуковые колонки, сверху лампы, мебель федерального образца — казенный стол и стулья. Работали автоматические камеры.
Правление храбро продиралось сквозь повестку дня. Текущим вопросом была замена сантехнического оборудования в кафетерии Коллаборатория. Глава отдела контрактов и контроля вышел на ковер и стал монотонно зачитывать пункты необходимого ремонта сточных труб.
— Прямо не верится, что все так ужасно, — пробормотал Аргов.
Оскар ловко повернул к нему экран лэптопа.
— Боб, я кое-что хотел бы показать тебе.
— Не может же быть все настолько плохо! — продолжал Аргов, игнорируя Оскара. — Пока я сюда не попал, никогда не подозревал, до какой степени мы причиняем вред. Я говорю о человеческой расе. Мы наносим нашей планете чудовищный вред! Кто хоть раз всерьез над этим задумается, у того волосы встают дыбом. Вы понимаете, какое количество живых существ мы уничтожили за последние пятьдесят лет? Это глобальная катастрофа!
Одри наклонилась к нему через плечо Оскара.
— Боб, ты же обещал, что бросишь пить.
— Я трезв как стеклышко, ты, сварливая старуха! Пока ты сидела в спальне, уткнувшись носом в экран, я прошелся по здешним садам. С жирафами. И золотыми мартышками. Здесь все вопиет о массовом уничтожении! Мы отравили океан, мы сожгли и распахали дикие леса, мы умудрились испортить даже погоду! И все ради современного образа жизни, не так ли? Восемь миллиардов психически больных уродов, выращенных на средствах массовой информации!
— Ладно, — фыркнула Одри, — и ты единственный, кто отдает себе в этом отчет.
Аргов трагически понурил голову.
— Верно! И в этом камень преткновения! Видишь ли, я знаю, что сам также являюсь частью проблемы. Я потратил жизнь на установку сетей, тогда как планета вокруг меня разрушалась. Ну так что ж, ведь и ты тоже, Одри. Мы оба виноваты, но разница между нами в том, что я признаю правду. Меня волнует истина. Меня это трогает вот здесь. — Аргов ткнул себя в пухлую грудь.
Обычно резкий голос Одри стал мягче шелка.
— Ну я бы не стала так спешить, Боб. Ты не настолько хорош в работе, чтобы представлять реальную угрозу.
— Не обращай на него внимания, Одри, — вступился Оскар.
Одри Авиценне была профессионалом в оппо — исследовании мнений политических противников. Когда она заводилась, ее критика становилась убийственной.
— Послушай, мы все приехали сюда, и я сижу за этой чертовой работой. А этот ухмыляющийся мальчишка позволяет себе впасть в депрессивное уныние и вселенскую скорбь. И что, он думает, раз я провожу много времени в Сети, то не могу ценить природу? Я прекрасно знаю и птиц, и пчел, и бабочек, и капусту, и все остальное.
— А я знаю, что планета идет в тартарары, а мы сидим в этом тупом месте и внимаем идиотическим сотрясениям воздуха по поводу сточных труб!
— Боб, — спокойно сказал Оскар, — ты кое-что упустил.
— Что?
— Все очень плохо, ты прав. Но на самом деле все еще хуже. Намного хуже. Однако мы находимся в самом крупном на планете исследовательском биологическом центре и сидящие перед нами люди ответственны за то, как все повернется дальше. Так что ты сейчас — на передней линии фронта. Ты можешь чувствовать себя виноватым, однако, если не сможешь ничего переделать здесь и сейчас, твоя вина еще более возрастет. Потому что мы облечены властью, и ты теперь точно так же ответственен за все.
— Ого, — выговорил Аргов.
— Так что лучше берись за дело. — Оскар вновь обернулся к экрану лэптопа. — Вот, посмотри сюда. И ты тоже, Одри. Вы же профессионалы, а мне нужен ваш совет.
Аргов внимательно посмотрел на экран оскаровского лэптопа. Его совиные глаза заблестели.
— Угу… да, я видел такое. Это…
— Алгоритмический пейзаж, — нетерпеливо перебила Одри. — Визуальная карта.
— Я только что получил эту программу от Леона Сосика, — пояснил Оскар. — Эта компьютерная модель — симулятор текущих политических процессов. Вот эти горы и долины предположительно отражают тенденции, имеющиеся в политике на сегодняшний день. Рейтинг в прессе, поддержка избирателей, динамика лоббистских фондов, десятки факторов, которые Сосик ввел в симулятор. … А теперь глядите. Видите, я двигаю курсор… Вам видна эта большая желтая амеба, сидящая на пурпурном фоне? Она обозначает текущее положение сенатора Бамбакиаса.
— Да? — недоверчиво переспросил Аргов. — А почему он скатывается по склону?
— Отнюдь. Он не скатывается. Он сейчас поднимается по склону… — Оскар дважды кликнул мышью. — Видите, та горная цепь цвета хаки представляет положение военных… А теперь я запущу симуляцию начиная с прошлой недели и доведу до сегодняшней утренней пресс-конференции… Видите путь, которым он выбирается из болота на тот выступ и затем внезапно совершает рывок?
— Ух ты! — сказала Одри. — Мне всегда нравилась мгновенная лепка кадра старомодной компьютерной графики.
— Отстой! — пробурчал Аргов. — Никакая хитроумная симуляция не гарантирует вам реальной картины политической жизни. Речь вообще не о реальности!
— Хорошо, значит, это — не реальность. Я понимаю, что это не реальность, это очевидный факт. Но что, если это работает?
— Ну, — Аргов задумался, — даже в этом случае не слишком поможет. Даже если у тебя появляется какая-то техника, которая работает, это всегда ненадолго. Очень быстро другие также получают аналогичную технику, и тогда ты теряешь все свои преимущества, то есть опять оказываешься на той позиции, с которой стартовал. За тем только исключением, что общая картина становится гораздо сложней.
— Спасибо тебе, Боб, за разъяснение технического аспекта. — Оскар помедлил. — Одри, а ты не знаешь, с какой стати Леон Сосик вздумал прислать мне эту программу?
— Может быть, он оценил ваш жест с пересылкой самолетом бинтуронга?
— Может, он рассчитывал, что программа вас впечатлит, — встрял Аргов. — Или, может, он настолько стар, что уже ничего в этом не смыслит и в самом деле верит, что это новая разработка.
Оскар бросил взгляд поверх экрана. Люди, сидящие на сцене звуковой съемочной площадки, внезапно замолчали. Они увидели его.
Директор Коллаборатория и его девять функционеров, казалось, застыли на миг, будто заколдованные чьими-то чарами. В рассеянном освещении они выглядели как небольшая картина Рембрандта. Оскар знал их имена — он никогда не забывал имен, — но в этот момент почему-то мысленно пометил девятерых членов правления, как Административная поддержка, Компьютеры и коммуникации, Контракты и контроль, Служба финансов, Человеческие ресурсы, Информация по генетике, Оборудование, Биомедицина и, наконец, последним по списку, но не по значению, Служба безопасности. Они заметили его и — как внезапно понял Оскар — были напуганы.
Они знали, что в его силах нанести им вред. Он просочился в их башню из слоновой кости и расследует их деятельность. Он новичок здесь, он ничего не должен никому из них, а они все виноваты.
Взгляды незнакомых людей никогда не волновали Оскара. Его детство прошло среди знаменитостей. Человеческое внимание подпитывало какие-то тайные, глубоко спрятанные психические силы, которые росли и укреплялись от такой подпитки. Он не был жесток по натуре — но знал, что в игре бывают такие моменты, когда требуется прямое и примитивное запугивание. И такой момент сейчас наступил. Оскар оторвался от экрана лэптопа и устремил на сидящих директоров свой самый лучший — убийственный — взгляд из серии «Мне все известно».
Директор вздрогнул и вцепился в повестку дня. Он ударился в обсуждение качественных оценок затрат, которые сделала служба технологической передачи.
— Оскар, — прошептала Одри. Оскар кое-как перегнулся к ней. — Да?
— С чего это Грета Пеннингер так уставилась на тебя?
Оскар опять взглянул на съемочную площадку. Он и не заметил, что Оборудование как смотрело на него, так и продолжало смотреть сейчас. Они все подняли на него глаза, но только Грета Пеннингер не отвела взгляда. На ее бледном худом лице застыло сосредоточенно отсутствующее выражение, как у женщины, наблюдающей за осой на оконном стекле.
Оскар внушительно взглянул на доктора Пеннингер. Их взгляды встретились. Доктор Пеннингер задумчиво жевала конец карандаша, цепко зажав его паучьими хирургическими пальцами с синими узлами вен. Казалось, она смотрит сквозь него и находится где-то далеко отсюда. Так длилось довольно долго, потом она заткнула карандаш за ухо, в темные, стянутые позади в конский хвост волосы.
— Грета Пеннингер, — задумчиво протянул Оскар.
— Она тут скучает, — предположил Аргов.
— Ты так думаешь?
— Ага. Она ведь гениальный ученый. Знаменитость. А эти административные посиделки наводят на нее смертельную скуку. Это даже мне смертельно скучно, хотя я и не обязан этим заниматься.
Одри быстро запрашивала на лэптопе досье на Грету.
— А я думаю, вы ей нравитесь.
— Почему ты так считаешь? — поинтересовался Оскар.
— Потому что она все время смотрит на вас и теребит кончик волос, наматывая его на палец. И я видела, как она один раз облизнулась.
Оскар тихо рассмеялся.
— Да нет, я не шучу. Она не замужем, а вы здесь новый парень. Почему бы ей не заинтересоваться? Я знаю, я бы заинтересовалась.
Одри пролистала оппо-файл.
— Ого, ей всего лишь тридцать шесть, представляете. Она бы не должна так плохо выглядеть.
— Выглядит она жутко, — подтвердил Аргов. — Еще хуже, чем ты думаешь.
— Нет, она может выглядеть неплохо, если постарается. У нее асимметричное лицо, и потому ей не следует зачесывать волосы назад, — критически заметила Одри. — Но она высокая и стройная. Она могла бы хорошо одеваться. Донна могла бы с ней поработать.
— Сомневаюсь, что Донна захочет взвалить на себя такую обузу, — возразил Аргов.
— Спасибо, ребята, у меня уже есть девушка, — сказал Оскар. — Но раз уж открыли файл, скажите, чем конкретно занимается доктор Пеннингер?
— Она невролог. Системная зооневрология. Она получила главную премию за нечто, названное «Радиолигандная Фармакокинетики».
— То есть она все еще работает как исследователь? — спросил Оскар. — А с какого времени она занимает административный пост?
— Сейчас найду, — с готовностью отозвалась Одри, быстро нажимая на клавиши. — Так, она здесь в Буне шесть лет… Шесть лет проработать в таком месте, можете себе вообразить? Ничего удивительного, что она выглядит нервной… Ага, вот, она была избрана главой подразделения по оборудованию четыре месяца назад.
— Тогда она, правда, скучает, — решил Оскар. — Она скучает по своей работе. Это весьма интересно. Запиши, Одри.
— Да?
— Да. Надо пригласить ее на ужин.

Оскар организовал для команды выезд на автобусе, нечто вроде пикника, чтобы поддержать иллюзию «отпуска» и отъехать подальше от всякой механики. Самым главным было то, что это давало некоторую передышку от психологического давления, которое они испытывали под гигантским куполом Коллаборатория.
Автобус кампании припарковался на придорожной стоянке вблизи государственного парка, называемого Большая Чаща. Эта Чаща занимала на удивление крупный кусок техасской территории, который каким-то образом не был занят фермерами и поселениями. Было бы неверно назвать это место «неиспорченной дикой природой», поскольку оно весьма сильно пострадало от климатических перемен, однако для людей, прибывших из Массачусетса, здешние техасские перемены имели всю прелесть новизны.
День выдался сырой и облачный, немного моросило, но было приятно, что вообще имелась погода. Пахучий ветер Чащи уж точно был не кондиционированным, а настоящим воздухом, возможно, и не столь свежим, как искусственно очищенный воздух внутри Коллаборатория, — но он нес целую гамму разнообразных запахов, запахов мира, расстилающегося до горизонта. Кроме того, Фонтено захватил с собой переносную газовую печь, чтобы они не замерзли. Фонтено только что купил ее, уже сильно подержанную, в креольской закусочной в Мамоу. Печь была составлена из разобранного бочонка из-под масла, обожженного жестяного противня и медных пропановых горелок.
Она выглядела так, будто была собрана во время карнавала какой-нибудь компанией цветных.
Было приятно болтать друг с другом и звонить по телефону вне Коллаборатория. Жучки слишком дешевы в нынешние дни — если сотовые стоят меньше, чем упаковка шести банок пива, то прилагающиеся подслушивающие устройства — не дороже конфетти. Однако дешевые жучки не могут фиксировать разговоры за шестьдесят миль от Буны. А любые дорогостоящие устройства распознаются дорогостоящим же оборудованием Фонтено. Так что здесь все могли разговаривать без опаски.
— Так что, Жюль, как движется дом?
— Продвигается, продвигается, — с довольным видом ответил Фонтено. — Вы можете приехать и посмотреть местечко. Мы с вами возьмем старую лодку. Вспомним прежние добрые времена.
— Было бы приятно, — тактично соврал Оскар. Фонтено ссыпал нарезанный лук и базилик в кипящее месиво и помешал его проволочной шумовкой.
— Вы не возражаете, я открою холодильник. Оскар встал с ящика и снял герметичную крышку.
— Что вам нужно?
— Эти истрици.
— Эти что?
— Острицы.
— Что-о?!
— Он имеет в виду устрицы, — отозвалась Ниджи Истабрук.
— Ну да, — ответил Оскар. Он достал коробку с замороженными дарами моря.
— Вы бросаете это в крутой кипяток, — посоветовал Фонтено Ниджи, растягивая слова с сильнейшим креольским акцентом. — Потом добавляете чуть-чуть перечного соуса. И даже не замечаете, как все уже съели.
— Я умею делать суп, Жюль, — заметила Ниджи. — У меня диплом по кулинарии.
— Но только не креольский суп, детка.
— Креольская кухня не такая уж и сложная, — терпеливо ответила Ниджи. Ниджи было шестьдесят лет, и никто из команды, за исключением Фонтено не рискнул бы назвать ее «деткой».
— Изначально это была старомодная французская сельская кухня. Все сильно перченное. И жирное. Тонны нездорового жира.
У Фонтено вытянулось лицо.
— Вы все это слышали? Вы слышали, как меня оскорбляют в самых лучших чувствах?
Ниджи рассмеялась.
— Вот уж!
— Знаете, — сказал Оскар, — мне недавно в голову пришла хорошая идея.
— Расскажите, — сказал Фонтено.
— Наши спальни в Коллаборатории едва переносимы. Городок Буна тоже не может предоставить нам приличного жилья. Буну, собственно, и городом-то назвать нельзя: теплицы, флористы, обшарпанные маленькие мотели и угасающая легкая промышленность. В городе нет достойного места, где мы могли бы остановиться. Здания, где мы могли бы принять, к примеру, сенатора. А потому давайте-ка построим собственный отель.
Фред Диллан, уборщик и прачка, поставил кружку с пивом.
— Собственный отель?
— А почему бы и нет? Мы уже наотдыхались в Буне целых две недели. Мы пришли в себя. Самое время заняться чем-то, что поднимет наш престиж в здешних местах. Мы сможем справиться со строительством отеля. Это в наших силах. Кроме того, это одна из лучших тактик, к которой мы прибегали во время кампании. Другие устраивали ралли и фотовыставки, а Элкотт Бамбакиас приглашал толпы избирателей в собственноручно выстроенные здания.
— Вы имеете в виду, построить отель, чтобы извлекать прибыль? — спросил Фред.
— Ну, в большей степени просто для нашего собственного удобства. Хотя и для выгоды, конечно же. Мы можем взять проекты и софту фирмы Бамбакиаса. И мы сможем вполне выстроить здание сами, и сверх того, у нас уже имеется все необходимое, чтобы отель начал работать. Наш предвыборный штаб на колесах, перемещавшийся по штату, являлся, по сути, дорожной гостиницей. Но в данном случае мы будем располагаться в одном месте, а люди будут приходить к нам. И, кроме того, они будут нам платить.
— Что за странный способ, все шиворот-навыворот… — сказал Фред.
— Я думаю, это все вполне реально. Вы все будете выполнять те же обязанности, что и раньше. Ниджи, вы станете заведовать кухней. Фред, ты можешь заняться уборкой и стиркой. Корки будет принимать гостей. На Ребекке забота о здоровье гостей и иногда массаж. Каждый будет заниматься делом, а, если возникнет особая необходимость, можно нанять кого-нибудь из местных. И будем делать деньги.
— Много денег?
— О, расценки для богатых будут весьма высокими. Я видел, как внутри Коллаборатория контрактеры, заключающие миллионные сделки, живут по соседству со студентами и пенсионерами. Так нынче не делается.
— В нынешние дни нет, — признала Ниджи.
— Для нас это — незаполненная ниша на рынке. Йош подготовит финансовый пакет. Лана будет поддерживать связи с местным начальством и городскими властями Буны. Мы представим дело перед бостонской корпорацией как желание избежать юридической ситуации, именуемой «конфликтом интересов». А когда мы все закончим, то просто продадим отель. Зато в промежутке у нас будет вполне приличное место жительства и поток дохода.
— А знаете, — заявил Андо Живчик Шоки, — я видел десятки раз как это делается. Я даже иногда помогал. Но я пока никак не могу привыкнуть к самой идее, к тому, что люди, даже не обладающие нужными умениями, могут сами строить здания.
— Да, согласен, распределенная сборка все еще повергает в шок. Она принесла богатство Бамбакиасу, но в здешних краях это новшество. Мне по душе идея выстроить отель в Восточном Техасе. Давайте покажем здешним мужланам, на что мы способны.
— А знаете, — медленно вымолвил Фред, — я вот пытаюсь про себя найти какие-нибудь причины, почему мы не сможем выполнить то, о чем говорит Оскар, и не нахожу.
— С вашим умом, — заметил Оскар, — если какая-то причина имеется, вы ее найдете.
С этими словами он удалился внутрь автобуса, чтобы дать им поразмыслить самим. Раскладывать перед ними все по полочкам — только портить удовольствие.
Оскар повесил шляпу.
— Ну, Мойра, как прошло знаменательное выступление?
— О, великолепно! — сказала Мойра, поворачивая кресло. Мойра почувствовала себя значительно лучше, как только сенатор начал голодовку. Настроение Мойры колебалось вместе со СМИ. — Количество выступивших в поддержку сенатора — выше крыши! Семьдесят процентов, даже семьдесят пять! И среди оставшихся — много колеблющихся!
— Феноменально.
— Выставить уровень сахара в крови в Сети — это гениальный ход. Люди специально устанавливают часы, чтобы не пропустить очередной замер! Лорена… у Лорены большая поддержка среди женщин. Она со среды в списках знаменитостей на десяти сайтах. Они сходят с ума по ее диете из хлеба и воды, просто не могут налюбоваться на нее.
— А что слышно за кулисами? Чрезвычайный комитет предпринял что-то относительно базы ВВС?
— Ох, — вздохнула Мойра, — я ничего не узнавала об этом. … Я, э-э, думала, этим занимается Одри.
Оскар хмыкнул.
— Ну ладно.
Мойра подперла кончиками пальцев напудренный подбородок.
— Элкотт… он такой особенный. Я присутствовала при многих его выступлениях, но эта речь в больничной пижаме с апельсиновым соком… Всего девяносто секунд, но какой драматизм, настоящая борьба, это золотые кадры. Поддержка обычных сайтов сначала была не слишком большой, хотя подкачек и загрузок в чате было огромное количество. Раньше Элкотту не удавалось получить голоса вне правого традиционного блока, но сейчас происходит именно это. Знаете, если бы Вайоминг не пылал в огне, думаю, его выступление было бы главным политическим событием, ну по крайней мере, этой недели.
— Да, кстати, а что там сейчас, в Вайоминге?
— О, пожар разгорается. Там сейчас Президент.
— Старик или Два Пера?
— Два Пера, конечно. Никто и не думает о старике, с ним уже все, он сейчас только формально во главе. Я знаю, что Два Пера еще не принес присягу, но народ не любит эту послевыборную тянучку. Все хотят идти с опережением.
— Верно, — коротко кивнул Оскар. Она говорила очевидные вещи.
— Оскар… — Мойра смотрела на него просительно, — он мог бы взять меня в Вашингтон?
Оскар молча развел руками.
— Ведь он нуждается во мне. Ему нужен спикер.
— Это зависит не от меня, Мойра. Тебе нужно говорить с главой его администрации.
— А вы не могли бы замолвить за меня словечко перед Сосиком. Вы ему так нравитесь.
— Позволь мне тебя в этом разуверить, — ответил Оскар.
Дверь автобуса с шумом распахнулась. Студент Норман просунул голову внутрь и закричал: «Мы уже едим!»
— О, великолепно! — Мойра вскочила с кресла. — Фантастические креольские креветки — это чудо, чудо, чудо!
Оскар надел шляпу и пиджак и последовал за ней наружу. С торжественным видом Фонтено разливал большим половником кипящую коричневую похлебку. Оскар встал в очередь. Он получил бумажную чашку в клеточку и ложку из экологически чистой, разлагаемой пластмассы.
Глядя на дымящуюся жирную пищу, Оскар с тоской вспомнил о Бамбакиасе. Представители кембриджского пиара, безусловно, тщательно наблюдают за голодающим сенатором: кровяное давление, пульс, температура, поглощение калорий, урчание в животе, выделение желчи — нет никаких сомнений, что они рьяно следят за голодовкой. Тело сенатора стало общественным достоянием. Стоит только Бамбакиасу сделать глоток своего скромного яблочного сока, и множество мониторов по всей стране оживает и начинает работать. Оскар прошел за стол для пикников и сел рядом с Ниджи.
Он задумчиво уставился на ложку с похлебкой Фонтено. Некоторое время он обдумывал, стоит ли ему есть. Это был бы весьма достойный жест. Нет, ладно, пусть начинает кто-нибудь другой.
— Сплошной варикоз! — с восторгом сказала Ниджи.
Оскар попробовал варево из ложки.
— Да, за такое можно умереть, — кивнул он.
— Старухи вроде меня помнят еще те времена, — я занималась тогда тату и пирсингом, — люди смотрели косо, если вы ели жирное или напивались. Это было еще до того, как выяснилась правда насчет псевдо-эстрогенного отравления.
— Да, — дружелюбно поддержал беседу Оскар, — по крайней мере, те массовые расстройства из-за пестицидов избавили нас от пустопорожних диет.
— Передай хлеб, Норман, — сказала Ребекка. — Ой, и масло у нас настоящее? То самое старое настоящее масло в тюбиках? Ух ты!
Легкий самолетик пролетел у них над головой. Тонкий звук работающего мотора напоминал быстро выбиваемую пальцами барабанную дробь. Самолетик выглядел пугающе хрупким. Этот чудовищный продукт компьютерного дизайна чем-то напоминал детскую бумажную игрушку, сделанную с помощью розовых ножниц, легких палочек и клейкой ленты. На концах крыльев развевались по ветру связки перьев и длинные изрезанные хвосты бумажного змея. Создавалось впечатление, что он движется одним только усилием воли.
Затем появилось еще три самолетика, напоминающие первый. Они пролетели почти касаясь верхушек деревьев. Их крылья подрагивали, как приманка, соблазняющая форель.
На пилотах были летные перчатки, защитные очки. Укутанные в свое обмундирование они казались огромными джутовыми мешками. Один из них оторвался от связки и направил самолет вниз. Медленно, как падающий лист, он неторопливо облетел вокруг автобуса. Сидящие оторвались от еды и жестами вежливо поприветствовали пилота. Тот помахал в ответ, изобразил, как кусает свою перчатку, и устремился в восточном направлении.
— Воздушные кочевники, — сказал Фонтено, скосив глаза.
— Направляются на восток, — заметил Оскар.
— Зеленый Хью поддерживает тесные связи с этими объединениями. — Фонтено отставил в сторону чашку, решительно встал и направился к автобусу поглядеть, что показывает его оборудование. Вид у него был, как обычно при исполнении.
Команда Оскара вновь занялась едой. Ели молча и более сосредоточенно. Никто не высказывал вслух очевидное: скоро появятся толпы кочевников.

Предыдущая страница 4 Следующая страница


5 Брюс Стерлинг

Фонтено, просмотрев показания дорожных патрулей, вылез из автобуса.
— Надо отправляться, — сообщил он. — Регуляторы двигаются в направлении резервации Алабама-Кушата, и их путь проходит здесь. Эти местные пролы не очень мирные создания.
— Ну, знаете ли, нас тоже можно назвать чужаками и бродягами. — Ниджи провела много лет на дорогах, давно, еще в те времена, когда бездомные не имели лэптопов и сотовых.
Двое разведчиков из кочевников прибыли десять минут спустя на мотоцикле с коляской. На них была зимняя одежда — широкие килты, полосатые пончо и тяжелые плащи с вышитыми древними корпоративными логотипами двадцатого века. На лицах блестел толстый слой жира, защищающего от ветра. Ноги до колен были укутаны в какое-то подобие ботинок из пластика, напоминавшего по блеску и виду обычную виниловую пленку.
Разведчики остановились, вылезли из машины и двинулись к ним. Они шли молча и с некоторой важностью, неся в руках сотовые видеокамеры. Водитель жевал большой квадратный кусок искусственной пищи, напоминавший брикет спрессованной люцерны.
Тут до Оскара дошло. Он понял, что это отнюдь не легендарные Регуляторы, а простые техасские дорожные кочевники, живущие гораздо менее обособленно, чем пролы из Луизианы. Говорили они только по-испански. Оскар фактически не знал языка, по-испански он разговаривал лишь в детстве, а Донны Нуньес с ними не было. Так что говорить придется Ребекке Патаки, хотя она объяснялась с некоторым трудом.
Номады подошли к автобусу и предложили квадратные брикеты с вегетарианской растительной пищей. Оскар с Ребеккой вежливо отклонили подношение и предложили отведать их устричного супа со стручками бамии. Номады осторожно выпили до дна остаток горячего варева, нахваливая аромат. Как только животные жиры попали им в кровь, они стали менее подозрительны. Без стеснения спросили, нет ли ненужного металлического лома — гвоздей, металла, меди. Живчик Шоки, отвечавший за лагерное хозяйство и утилизацию отходов, принес им из автобуса пустые канистры.
Оскара сильно раздражали лэптопы номадов: у них была нестандартная клавиатура, где строчка с QWER-TYUIOP была снята и буквы пришлось приделывать заново. Несчастные не могли даже печатать нормально. Почему-то этот факт беспокоил его гораздо больше, чем то, что эти двое были нелегальными иммигрантами из Мексики.
Двигаясь не спеша, как будто в их распоряжении было сколько угодно времени — что, впрочем, соответствовало истине, — они наконец собрались и отчалили.
Внезапно дорога опустела. Жители получили предупреждение о наступлении орды Регуляторов и старались не пользоваться этим шоссе. Медленно проехали два полицейских автомобиля с мигалками. Орде кочевников полицейские не были страшны. Их было слишком много, чтобы кто-либо решился их арестовать, и, кроме того, у них имелась своя полиция.
Прибыла первая волна Регуляторов. Пластиковые грузовички и автобусы шли со скоростью примерно тридцать миль в час, пожирая топливо и давая экономию за счет меньшего износа моторов. Затем прибыло ядро операторов, техническая база кочевников — широкие грузовики и танкеры, нагруженные сельскохозяйственным оборудованием, косилками, дробилками, сварочными агрегатами, катками, бродильными чанами, трубами и вентилями. Кочевники жили на природе, вне шоссейных сорняков и искусственных дрожжевых культур. Женщины носили юбки, платки, вуали. Рядом с ними роились малыши в одежде ручной работы с разноцветной бисерной вышивкой. Оскар заворожено смотрел на разворачивающееся перед ним действо. Они не походили на понурых, униженных безработных с северо-востока, живших дешевой общественной пищей. Это был народ, который двигался своим собственным путем, выходящим за границы привычной схемы государственного устройства.
Они устали от системы, которая не предлагала им ничего, а потому попросту изобрели свою собственную.
Команда делала уборку после пикника. Фонтено сел за работу, отыскивая удобный маршрут обратной дороги в Коллабораторий, который не пересекался бы с мигрирующими кочевниками. Фонтено собирался эскортировать их на «крепыше», в который затолкал свою креольскую печь. Даже несмотря на наплыв орды Регуляторов, они могли чувствовать себя в достаточной безопасности внутри металлической брони автобуса. Ситуация была не слишком приятная, но их спокойствию не угрожала.
Телефон Оскара внезапно зазвонил. Это был персональный вызов.
— Ах, Оскар, — подколола его Ребекка, — тебе не надоел этот телефон?
— Я ждал этого звонка, — ответил Оскар. — Извини.
Он прошел за автобус, оставив команду укладывать вещи.
Звонила Клара, его девушка из Бостона.
— Как поживаешь, Оскар?
— Прекрасно. У меня все хорошо. Очень интересная работа. А как там дома? Я скучаю по тебе.
— С твоим домом все в порядке, — быстро сказала Клара. Слишком быстро. Он почувствовал внутри будто укол тонкой иглой.
«Не впадай в панику, — подумал он. — Не выдумывай. Это ведь не кто-то чужой. Это Клара. Это Клара, все нормально».
Ему захотелось немедленно выяснить, в чем дело. Но это было бы очень глупо. Надо сначала походить вокруг да около. Пусть она заговорит первая. Будь веселым, пошути. Заведи легкую беседу. Найди нейтральную тему.
Однако, хоть убей, он не мог ничего придумать.
— Мы были на пикнике, — выпалил он.
— Очень мило. Хотелось бы мне быть там.
— Я тоже хотел бы, чтобы ты была здесь. — Его вдруг озарило. — А что? Как насчет этого? Ты не можешь прилететь? У нас здесь увлекательные планы, тебе будет интересно.
— Я не могу сейчас приехать в Техас.
— Ты слышала о положении на базе ВВС в Луизиане? Наш сенатор объявил голодовку. Я здесь кое-что откопал. Это крупная история, ты сможешь прилететь, осветить положение на месте.
— Думаю, твой друг Сосик с этим справится, — сказала Клара. — Я больше не работаю бостонским обозревателем.
— Что? — Он остолбенел. — Почему?
— Меня наняли через Сеть. Они хотят, чтобы я летела в Голландию.
— В Голландию? И что ты им сказала?
— Оскар, я политический обозреватель. Как я могу отказаться от приглашения приехать в Гаагу? Это же холодная война, дремлющее неустойчивое равновесие, такой случай выпадает раз в жизни. Думаю, это мой шанс.
— И долго ты там пробудешь?
— Ну, это зависит от того, насколько хорошо я буду справляться с работой.
Оскар почувствовал гул в голове.
— Да, это ценно. Конечно, ты хочешь работать хорошо. Но все же… дипломатическая ситуация… голландцы, они же склонны к провокациям! Они очень радикально настроены.
— Конечно, они радикально настроены, Оскар. Их страна тонет. Мы тоже стали бы экстремистами, если бы больше половины Америки погрузилось в воду. Голландцам пришлось столько потерять, они готовы лечь костьми ради своих дамб. Именно поэтому там интересно.
— Ты же не говоришь по-голландски.
— Они все говорят по-английски, ты же знаешь.
— Но у них военный режим. Это опасно. Они выдвигают Америке дикие требования, они настроены против нас.
— Я репортер, Оскар. Меня трудно запугать.
— Значит, ты действительно на это решилась, — заключил Оскар мрачно. — Ты собираешься меня бросить, не так ли?
— Я бы не хотела представлять это таким образом.
Оскар уставился невидящим взглядом в заднюю стенку автобуса. Белая раковина автобуса внезапно показалась ему чужой и враждебной. Киднэппинг. Его похитили из дома, увели от его женщины. Автобус кампании похитил его. Он развернулся спиной к автобусу и с телефоном в руках направился в сторону густого техасского леса.
— Нет, — сказал он. — Понимаю. Дело в работе. Мы оба стремились сделать карьеру. Первым начал я. Получил интересную работу и покинул тебя. Не так ли? Оставил тебя одну и до сих пор не вернулся. Я далеко и даже не знаю, когда приеду.
— Ну, это ты сказал, не я. Но это правда.
— Значит, я не в праве выискивать твои ошибки. Мы оба понимали, что такое может случиться. Мы никогда не давали друг другу обещаний.
— Это верно.
— Просто у нас были отношения.
— И они мне нравились.
— У нас были хорошие отношения, правда? Нам было очень хорошо.
Клара вздохнула.
— Нет, Оскар, я не могу позволить тебе так говорить. Не говори так, это несправедливо. Это было гораздо лучше, чем просто хорошо! Это были великолепные, совершенно идеальные отношения! Я имею в виду, ты так мне помог. Ты никогда не пытался сочинять небылицы, ты вообще вряд ли хоть раз соврал. Ты позволил мне жить в твоем доме. Ввел в круг твоих друзей — богатых и влиятельных. Помогал мне продвинуться. Никогда не кричал на меня. Ты вел себя как настоящий джентльмен. Ты был изумительный, сказочный бойфренд!
— Это очень мило с твоей стороны. — Ему казалось, что с каждым ее словом из него по капле вытекает кровь.
— Я в самом деле сожалею, что никогда не могла… ну, ты понимаешь… совсем забыть отвоем происхождении.
— Ничего, — с горечью промолвил Оскар. — К этому я приучен.
— Это просто — просто одна из вечных трагедий. Такая же, как, ты ведь понимаешь, как проблема моей собственной принадлежности к национальному меньшинству.
Оскар вздохнул.
— Клара, я не думаю, что кто-нибудь всерьез может плохо относиться к тебе из-за того, что ты принадлежишь к англосаксонской расе.
— Нет, принадлежать к расовым меньшинствам тягостно. Это так. Я имею в виду, что ты один из немногих, кто имеет представление о том, что это значит. Я понимаю, ты ничего не можешь поделать с обстоятельствами своего рождения и все же… в общем, это одна из причин, почему я приняла предложение голландцев. Сейчас очень многие белые возвращаются обратно в Европу… Мой народ оттуда, понимаешь? Там мои корни. Я надеюсь, мне это как-то поможет.
Оскар вдруг почувствовал, что ему стало трудно дышать.
— Я чувствую себя ужасно, милый, как будто я действительно бросаю тебя.
— Нет, так будет лучше, — сказал Оскар. — Это сильно ранит, однако лучше так, чем тянуть и лицемерно делать вид, что все продолжается. Давай останемся друзьями.
— Понимаешь, я, возможно, вернусь. Не пори горячку. Не впадай в уныние. Потому что я — это просто я, твоя подружка Клара, понимаешь? Это не судебное решение.
— Лучше чистый разрыв, — твердо сказал он. — Лучше для нас. Для нас обоих.
— Хорошо. Раз ты так хочешь, то, наверное, я понимаю. Прощай, Оскар.
— Все, Клара. Прощай.
Он повесил трубку. Затем с силой швырнул телефон в заросли деревьев.
— Ничего не получается! — заявил он грязному красно-серому закатному небу. — Я ничего не могу поделать!

3.

Оскар отодрал кусок ленты с желтой бобины и обмотал вокруг шлакоблока. Затем поводил вокруг ручным сканером, чтобы активировать пленку. Было около часа ночи. Ветер, качавший верхушки высоких черных сосен, был влажным и противным. Погода как нельзя более соответствовала настроению усердно трудящегося Оскара.
— Я — краеугольный камень, — провозгласил шлакоблок.
— Хорошо тебе, — усмехнулся Оскар.
— Я — краеугольный камень. Отнеси меня на пять шагов влево.
Оскар проигнорировал это требование и быстро обмотал лентой другие блоки. Размашисто помахав сканером вокруг них, он оттащил последний в сторону, чтобы приняться за укладку нового уровня.
Стоило только рукам в перчатках прикоснуться к последнему блоку, как тот предупредил:
— Не ставь меня пока. Сначала следует установить краеугольный камень.
— Конечно, — подтвердил Оскар. Строительная система была достаточно изощренной и использовала при работе специализированный словарь. К несчастью, со слухом у системы были проблемы. Маленькие, встроенные в пленку микрофоны были гораздо менее чувствительными, чем миниатюрные спикеры, прикрепленные к лентам. И все же трудно было удержаться от ответов, когда бетонный блок заявлял что-то любезно и авторитетно. Бетонные блоки говорили тоном Франклина Рузвельта.
Эту строительную систему создал Бамбакиас. Как и другие детища архитектора, она отличалась исключительной функциональностью, несмотря на вызывающие идиосинкразию бесконечные любезные напоминания. Оскар полностью полагался на систему, так как имел большой опыт работы. Он работал, как мул, на многих строительных площадках Бамбакиаса. Никто не мог завоевать доверия архитектора и быть допущенным в узкий круг друзей, если не поработал собственными руками на его строительстве.
Идея тяжелого физического труда была сердцевиной интеллектуального салона сенатора. Элкотт Бамбакиас имел целый ряд неортодоксальных убеждений, и, пожалуй, самым оригинальным из них было убеждение в том, что льстецы и подхалимы легко устают, если заставить их работать. Бамбакиас, как и многие богачи, всегда готов совершить благородный жест, рассыпая под гром аплодисментов золотые дукаты. Широта натуры привлекала к нему паразитов, и он избавлялся от «солдат на лето и патриотов солнечного света», как он неизменно их прозывал, заставляя всех участвовать в работах, требующих физических усилий.
— Это будет занятно, — говаривал Бамбакиас, закатывая рукава и улыбаясь хищной улыбкой, — но мы добьемся успеха.
Сам Бамбакиас в жизни и дня не провел, занимаясь тяжелым физическим трудом. Он был богат до неприличия, а жена его была известным коллекционером. Поэтому сия пара испытывала извращенное удовольствие, натирая перед публикой волдыри, растягивая сухожилия и свински потея. Суровое красивое лицо архитектора сияло, как мощная лампа дневного света, лучась удовольствием от исполненного долга, когда он пыхтел, как паровоз, в уродливом синем строительном комбинезоне со спинными стяжками. Элегантная жена Бамбакиаса с мазохистским удовлетворением надевала строительное обмундирование, точеное личико застывало в покорно-мученическом выражении, она становилась похожа на супермодель, занимающуюся на подиуме прокладкой водопроводных труб.
Выросший в Голливуде Оскар никогда не обращал внимания на позерство Бамбакиаса. Плащ и шляпа из дорогого торгового дома, ручной работы юбка от кутюрье, шикарные благотворительные мероприятия в Бостоне — все это Оскару казалось чем-то очень домашним. В любом случае изобретенная Бамбакиасом строительная система оправдывала себя. К ней не было никаких претензий — она работала безукоризненно. Играть в эту игру могло любое количество людей, так как система умела находить роли для всех. Она давала возможность работать в Сети и в жизни одновременно, плавно перетекая от базиса цифровой коммуникации и дизайна к реально строящимся каменным стенам и потолкам. Работая, вы испытывали ощущение естественного комфорта, так как система всегда выполняла свои обещания, всегда приносила результаты.
Взять, к примеру, этот отель в Техасе. Полностью виртуальная конструкция, набор нулей и единиц, вшитых в чипы. И в то же время отель яростно стремился к материальному воплощению. Он должен был стать очень красивым, он уже и сейчас выглядел довольно изящным. Он мог мелодичным голосом строить свою плоть из беспорядочно наваленной груды строительных материалов. Он будет хорошим отелем! Он приведет в восторг окружающих и станет выдающимся событием городской жизни. Он будет защищать от дождя и ветра. И в нем будут жить люди.
Оскар поставил тот камень, что именовал себя краеугольным, в правый угол южной стены.
— Это мое место, — объявил краеугольный камень. — Положи на меня раствор.
Оскар взял лопаточку.
— Я — инструмент для оштукатуривания, — жизнерадостно пропищала лопатка. Оскар поддел громадный треугольный кусок пористой жирной пасты. Полимерная липучка, что была и дешевле и лучше обычной штукатурки, естественно, присвоила себе старое наименование.
Оскар поднял очередной шлакоблок на уровень верхней кладки.
— Правее, — подсказал блок. — Еще правее, еще, еще правее… Влево… Чуть назад… Поверни меня, поверни меня, поверни… Отлично! Теперь просканируй меня.
Оскар поднял сканер на уровень кладки и поводил им вокруг. Сканер вошел в систему, скоррелировал данные о текущем положении блока и удовлетворенно пискнул.
Оскар занимался установкой блоков уже два часа. Он просто вышел ночью на стройку, вошел в систему, загрузился и продолжил работу с того места, на котором они всей командой остановились вечером с наступлением темноты.
Стена достигла нужной высоты. Слишком быстро. Теперь надо проводить трубы. Оскар ненавидел это занятие — самый хлопотный момент в строительстве. Это была старая технология, не настолько простая, как остальные составляющие строительной системы, и выкладки и расчеты не всегда проходили легко и гладко. Ошибки при прокладке труб были неизбежными и противными. Когда наступал момент сантехнических работ, строительная система Бамбакиаса мудро тормозила. Все высшие функции отключались, пока люди не заканчивали возиться с трубами.
Оскар снял шлем и сжал замерзшие уши руками в перчатках. Спина и плечи ныли так, что было ясно — утром ему придется сожалеть о своем порыве. Ну и пусть. Хотя бы появится иной повод для сожалений.
Конус света от фонарика возник рядом с ним и проскакал по утоптанной зимней траве. Оскар внезапно поймал на себе взгляд чужака, укутанного в мешковатую куртку, с вязаной шерстяной шапкой на голове. Чужак скрывался за защитной оранжевой загородкой, стоя на разрушенном тротуаре под сосной.
Строительные площадки Бамбакиаса всегда привлекали зевак. Однако обычно зеваки не пытались прятаться в морозной ночной тьме. В Буне имеются ночные клубы. Может быть, пьяный?
Оскар приложил руки рупором ко рту: «Вы не хотите помочь?» Это было стандартное приглашение на всех стройках Бамбакиаса. Оно играло большую роль. Трудно даже вообразить, сколько бескорыстных энергичных помощников оказывалось в результате на строительных площадках Бамбакиаса.
Чужак неловко перебрался через загородку из оранжевой проволоки и направился к стоящему в освещенном пространстве Оскару.
— Добро пожаловать на строительство нашего будущего отеля! Вы бывали на стройке раньше?
Безмолвный кивок вязаной шапки.
Оскар слез с кабельной катушки и достал ящик, в котором лежали перчатки в вакуумной упаковке.
— Примерьте.
Чужак — им оказалась женщина — вытянул голые паучьи руки из карманов куртки. Оскар, пораженный, перевел взгляд с ее рук на лицо, скрывавшееся в тени.
— Доктор Пеннингер! Доброе утро!
— Мистер Вальпараисо.
Оскар вытащил пару мягких безразмерных перчаток с болтающимися пластиковыми пальцами, снабженными встроенными датчиками. Он никак не предполагал, что кто-то присоединится к его ночному трудовому подвигу. И уж совсем не ожидал встретить кого-нибудь из дирекции Коллаборатория.
В первый момент он был совершенно ошарашен, увидев перед собой Грету Пеннингер, но сейчас не испытывал ни малейших колебаний.
— Попробуйте эти, доктор… Вы видите желтые ободочки вокруг суставов? Это встроенные локаторы, чтобы наша конструкторская система всегда знала расположение рук.
Доктор Пеннингер натянула перчатки, повращала узкими запястьями, как хирург, моющий руки перед операцией.
— Вам нужен шлем, спинные стяжки и какие-нибудь чехлы для ботинок. Наколенники тоже хорошо бы. Я зарегистрирую вас в нашей системе, как только мы все найдем.
Пошарив в груде вещей, брошенных его командой, Оскар нашел запасной шлем и чехлы для обуви на липучках. Не говоря ни слова, доктор Пеннингер облачилась в строительное обмундирование.
— Вот и хорошо, — произнес Оскар. Он протянул ей ручной сканер в пластиковой оболочке, выполненный в виде карандаша.
— А теперь, доктор, позвольте мне ввести вас в курс этой концепции проектирования. Видите ли, сама система является по сути гибкой и простой. Компьютер всегда знает, где размещены те или иные компоненты, которые были принесены и инициализированы. Система также имеет полный набор алгоритмов для сборки здания из простых составляющих. Существует миллион возможных способов пройти от начала до конца строительства, так что это, попросту говоря, вопрос координации действий строителей. Благодаря раздельному, параллельному процессу сборки…
— Не трудитесь. Я это все знаю. Я наблюдала за вами.
— О, — заготовленная речь застряла у Оскара в горле. Он поднял пластмассовый козырек шлема и внимательно посмотрел на нее. Она никак на это не отреагировала. — Ну ладно, тогда вы штукатурите, а я таскаю блоки. Вы умеете класть раствор?
— Да, я умею.
Доктор Пеннингер начала размазывать липкий раствор при помощи словоохотливой лопатки. Инструменты и блоки жизнерадостно болтали. Доктор Пеннингер не говорила ни слова. Работа пошла вдвое быстрей. Доктор Пеннингер действительно умела штукатурить. Была середина ночи, дул пронизывающий, холодный ветер, вокруг было пустынно и одиноко, а эта ученая дама работала как лошадь. Как демон.
Его одолело любопытство.
— А почему вы пришли сюда в такое позднее время? Доктор Пеннингер выпрямилась. Лопатка была зажата в усеянной точками перчатке.
— Это единственное время, когда я свободна. Я всегда в Лаборатории до полуночи.
— Понятно. Ну, я действительно очень рад, что вы пришли. Вы отлично работаете. Спасибо за помощь.
— Приятно слышать! — Она бросила на него испытующий взгляд. Если бы он находил ее привлекательной, такой взгляд можно было бы счесть заигрывающим.
— Вы должны как-нибудь прийти к нам днем, когда вся команда в сборе. Именно координация элементов, слаженность команды — вот что является ключевым моментом в распределенной сборке. Просто в один прекрасный момент система собирает все воедино, будто кристаллизуя проект. Это надо видеть своими глазами.
Она дотронулась перчаткой до подбородка, глядя на блочную стену.
— Сейчас придется еще штукатурить? Оскар удивился.
— Как долго вы наблюдали за мной?
Она слегка пожала плечами под мешковатой курткой.
— То, что пора штукатурить, это очевидно. Оскар почувствовал, что разочаровал ее. Он должен был быть умнее и не задавать таких вопросов.
— Время сделать перерыв, — провозгласил он. Оскар понимал, что не обладает умопомрачительно высоким коэффициентом интеллекта доктора Пеннингер. Судя по ее анкетным данным, она была занудливым и целеустремленным человеком, первой отличницей в классе технического колледжа. Но ум проявляется разными способами. Например, он был совершенно уверен, что легко может отвлечь ее, просто сменив тему.
Оскар прошел в закуток между разновысокими стенами, туда, где в железном бочонке горел огонь, защищаемый от дождя растянутой над ним полиэтиленовой пленкой. Ноющая ломота в спине напоминала зубную боль. Он в самом деле переработал.
— Будете креольское вяленое мясо? Мои просто помешались на нем.
— Конечно. Почему нет?
Оскар передал ей один кусок с убийственным количеством специй, а сам вонзился зубами в другой. Он обвел рукой вокруг.
— Стройка сейчас выглядит беспорядочной, но попытайтесь представить себе, как все будет, когда мы закончим.
— Да, пожалуй, я могу себе вообразить это… Я и не предполагала, что ваш отель будет столь изящным. Я думала, это типовой проект.
— О, это и есть типовой проект. Но он в любом случае корректируется системой, чтобы соответствовать требованиям конкретного строительства. Так что конечный результат всегда является оригинальным. Вот эти торчащие сваи превратятся в porte cochere. … Патио будет расположен прямо тут, где мы стоим, а сразу за той входной аркадой — пергола. … Те два крыла предназначены для гостиной и столовой, а наверху будет библиотека в несколько ярусов и там же оранжерея. — Оскар улыбнулся. — Так что, когда мы закончим, приходите в гости. Возьмите напрокат вечерний костюм. Посидите с нами немножко. Приятно поужинаем.
— Сомневаюсь, что смогу выбраться, — невнятно и уныло пробормотала она.
И что, во имя всех святых, это значит? В синеватом освещении широко расставленные, с карими крапинками глаза доктора Пеннингер казались совершенно разными по величине… Нет, конечно, это была всего-навсего странная аберрация зрения, иллюзия, которую создавали подрагивающие веки либо неровно выщипанные брови. Выдающийся квадратный подбородок со странной ямочкой и тонко очерченная верхняя губа. Никакой помады. Маленькие неровные зубы с щербинками. Длинная хрящеватая шея и осунувшийся вид человека, на протяжении шести лет не имевшего дела с настоящим солнечным светом. Она действительно выглядела очень странно, странно на свой собственный лад. И при ближайшем рассмотрении странности в ней не убавлялось, отнюдь.
— Но вы будете моим личным гостем. Я вас приглашаю.
Это подействовало. Что-то щелкнуло в голове доктора Пеннингер, укутанной в вязаную шапку. Внезапно ее внимание сконцентрировалось на нем лично.
— Зачем вы присылали эти цветы?
— Буна — город цветов. А после того как я побывал на заседаниях ваших комитетов, я решил, что вам просто необходим букет цветов.
Красный мак, невзрачница и белая омела — он предполагал, что она понимает символику букета. Ладно, даже если она и не поняла, ничего страшного. Это было весьма остроумное послание, но, может быть, это и неважно, поняла она или нет.
— А зачем вы мне присылали письма по электронке со всеми этими вопросами? — отчаянно допытывалась доктор Пеннингер.
Оскар отложил в сторону вяленое мясо и развел руками.
— Я хотел разобраться. Дело в том, что я наблюдал за вами во время этих длительных заседаний. И я очень высоко вас ценю. Вы единственный человек в дирекции, который имеет свои убеждения.
Она смотрела на жухлую траву у себя под ногами.
— Но это безумно скучные заседания, вы не находите?
— Ну да, конечно, — он храбро улыбнулся, — если бы там не было кое-кого.
— Это кошмарные заседания! Правда. Они ужасны. Я ненавижу административную работу. Я ненавижу все, что с этим связано. — Она подняла глаза, на ее странном лице застыла гримаса отвращения. — Я сижу там, слушая этих бездельников, и живо чувствую, как по каплям утекает моя жизнь.
— М…м-м… — Оскар проворно вытащил две чашки из переносного холодильника. — Позвольте вас угостить почти что лимонной походной смесью.

Предыдущая страница 5 Следующая страница


Распад 6

Постелив на землю сложенный несколько раз брезент, он осторожно подтянул его поближе к огню и сел.
Доктор Пеннингер без сил опустилась на землю, углы наколенников встали торчком в разные стороны.
— Я ведь теперь даже не могу спокойно думать. Они не позволяют мне думать! Я стараюсь оставаться бодрой во время этих заседаний, но это просто невозможно. Они не дают мне ничего сделать. — Она осторожно отхлебнула желтой жидкости из экологически чистой, разлагаемой микроорганизмами чашки, затем поставила ее на траву. — Господи, как я от всего этого устала!
— А почему они ввели вас в администрацию?
— О, это. — Она хмыкнула. — Открылась вакансия в дирекции. Парень, что заведовал Оборудованием, вышел в отставку после того, как сенатор Дугал провалился… Дирекция выбрала меня, так как я получила эту никому не нужную Нобелевскую премию. А наши ребята сказали: надо занять этот пост. Мы нуждаемся в лабораторном оборудовании, а типы из дирекции выделяли нам гроши, они просто ничего не понимают. Да и не желают ничего понимать!
— Это меня как раз не удивляет. Я уже заметил, что бухгалтерия в Коллаборатории ведется не стандартным образом, так что там наверняка есть какие-то нарушения.
— Ну это еще далеко не все!
— Не все?
— Конечно не все!
Оскар наклонился вперед на сложенном брезенте.
— И что же еще?
— Я не скажу вам, — ответила она, обхватив руками колени. — Потому что не знаю, зачем вам это нужно. Или что вы будете с этим делать, понимаете?
— Да, верно. — Оскар отодвинулся и сел прямо. — Вполне разумно с вашей стороны. Вы осторожны и предусмотрительны. Думаю, на вашем месте я чувствовал бы примерно то же самое.
Он поднялся на ноги. Водопроводные трубы были сделаны из ламинированного поливинила цвета сухих бурых водорослей. Их специально рассчитали и произвели в Бостоне для такого рода строительства. Их конструкция была сложна и запутанна, как китайская грамота, и полностью разобраться в них могла разве что спроектировавшая их подпрограмма.
— Вы прекрасно штукатурите, но установка труб — очень сложная работа, — заметил Оскар. — Я не обижусь, если вы сейчас соберетесь и отправитесь домой.
— О, да я не спешу. В Лабораторию мне не раньше семи утра.
— Вы что, совсем не спите?
— Да нет, просто я не сплю много. Часа три мне достаточно.
— Как странно! Я тоже очень мало сплю. Оскар встал на колени рядом с ящиком и начал разрезать упаковку ножницами, не снимая с рук перчаток.
— Спасибо, — сказал он, разрезая сначала черные ленты, которыми была обвязана коробка. — Я очень благодарен вам за то, что вы пришли сюда сегодня. Работая в одиночку, я, в общем-то, лишь убивал время, так как здесь предполагается действовать группой. Однако для меня это было своего рода терапией. — Он снял крышку и отложил ее в сторону. — Видите ли, у меня всегда были некоторые трудности, связанные с работой.
— Ну, судя по записям, которые я видела, это совсем не так. — Она сидела в мешковатой куртке, обхватив себя руками. Шерстяная шапочка сползла на лоб.
— А, значит, вы провели поиск материалов на меня?
— Я очень любознательна, — ответила она и замолчала.
— Все в порядке, каждый этим занимается в наши дни. Про меня все, известно начиная с детства. Обо мне много сведений в Сети. Я к этому привык, — заметил Оскар с кислой улыбкой. — Однако в результате случайного поиска вы могли и не получить полного впечатления о моей светлой личности.
— Если бы это был случайный поиск, я бы не сидела сейчас тут с вами.
Оскар удивленно взглянул на нее. Она отважно смотрела ему прямо в лицо. Значит, она пришла сюда с какой-то целью. У нее есть свои задачи. Может, она распланировала все заранее на разграфленной бумаге.
— А знаете, почему я оказался здесь посреди ночи? А, доктор Пеннингер? Я здесь потому, что от меня ушла подружка.
Она быстро обмозговывала полученную информацию. Колесики завертелись в ее голове с бешеной скоростью, казалось, было слышно, как они свиристят.
— Правда? — отозвалась она. — Какая жалость!
— Она оставила наш дом в Бостоне, ушла от меня. Уехала в Голландию.
Брови подпрыгнули к самому краю спущенной на лоб вязаной шапочки.
— Переметнулась к голландцам?!
— Нет-нет, не переметнулась! Поехала работать по контракту, она политический обозреватель. Но в любом случае она ушла от меня. — Он уставился неподвижным взглядом в раскрытую коробку со свернутыми трубами. — Для меня это ужасный удар. Я в самом деле страшно расстроен.
Вид сверкающих узлов новеньких пластиковых труб, обложенных мелкой блестящей упаковочной стружкой, внезапно вызвал у него жуткий приступ тошноты, прямо как по Сартру. Он вскочил на ноги. — Понимаете, это я сам во всем виноват. Я пренебрегал ею. Я занимался своей карьерой, а она своей… Она прекрасно вписывалась в блестящий круг восточного побережья, и мы были отличной парой, пока у нас были общие интересы… — Он остановился, пытаясь угадать ее реакцию.
— Я не нагружаю вас своими проблемами?
— А почему бы и нет? Я вполне могу понять это. Иногда просто ничего не получается. Романтические отношения в научной среде… «Быть различными — это добро, но добро бывает различным». — Она покачала головой.
— Я знаю, вы не замужем. У вас кто-нибудь есть?
— Ничего постоянного. Я работоголик.
Оскар счел новость обнадеживающей. Он испытывал инстинктивное сочувствие к тем, кто был, одержим работой.
— Грета, вы не могли бы мне сказать? Я что, выгляжу жутким монстром? — Он приложил руки к груди. — Чем-то пугаю? Только по честному.
— Вы действительно ждете откровенности? — Да.
— Про меня обычно говорят, что я слишком откровенна.
— Ничего, говорите, я переживу. Она задрала подбородок вверх.
— Да, вы пугаете. Люди крайне насторожено относятся к вам. Никто не знает, зачем вы сюда явились и чем вы можете угрожать нашей Лаборатории. Мы все ожидаем самого худшего.
Он понимающе кивнул.
— Видите ли, это проблема восприятия. Я пришел на ваши заседания и привел с собой небольшое сопровождение, поэтому пошли слухи. Но в действительности я не могу ничем вам угрожать — я не настолько влиятельная персона, обычный служащий администрации Сената.
— Я присутствовала на слушаниях в Сенате. И слышала о них от других. Сенатские прения могут быть весьма опасными.
Он склонился к ней поближе.
— Ну ладно, верно, что это в самом деле может закончиться тем, что вам будут задавать неприятные вопросы в Вашингтоне. Но не я буду задавать эти вопросы. Я просто пишу им резюме.
Он видел, что она осталась полностью при своем мнении.
— А как насчет того большого скандала с ВВС в Луизиане? Разве не вы это затеяли?
— Что? Это? Да ведь это всего лишь политика своего рода! Люди думают, что я влияю на недавно избранного сенатора, но на самом деле влияние идет совсем через другие каналы. Пока я не встретил Элкотта Бамбакиаса, я был обычным активистом в местном городском совете. Наш сенатор — человек с идеями и возможностями. Я же — просто технический советник.
— Гм, я знакома со многими техническими советниками. Но среди них нет ни одного мультимиллионера, как вы.
— Ах, это… Ну да, конечно, я вполне обеспечен, но в сравнении с состоянием моего отца, которое он имел в свое время, или с нынешним капиталом Бамбакиаса. .. У меня есть деньги, но я бы не назвал это солидным капиталом. Я знаю людей с солидным капиталом, я не из их весовой категории. — Оскар вытащил из ящика зеленую трубу, уныло посмотрел на углы и изгибы и засунул обратно. — Ветер усилился… Что-то я не в настроении продолжать сейчас. Думаю, лучше бы вернуться в здание. Может быть, кто-нибудь еще не спит. Мы могли бы сыграть в покер.
— У меня есть авто, — предложила она.
— М-м-м…
— Тут полагается авто всем, кто входит в дирекцию. Так что я приехала на машине. Могу подбросить вас до Лаба.
— Было бы чудесно. Позвольте только, я уберу инструменты и выйду из системы. — Он снял строительную каску, наколенники и куртку и остался в одной рубашке с длинными рукавами. Переодевшись и закончив все дела, он включил сигнализацию, и они вместе покинули строительную площадку.
Он остановился на тротуаре.
— Подождите немного.
— Что случилось?
— Мне кажется, здесь можно было бы поболтать. А то в машине могут быть жучки.
Она пригладила растрепавшиеся на ветру волосы.
— Кому придет в голову меня подслушивать, — скептически заметила она.
— Дело в том, что это очень легко и дешево. Так что, будьте добры, скажите мне прямо сейчас, прежде чем мы заберемся в машину. Ответьте мне, пожалуйста, откровенно, вы в курсе моего происхождения?
— Вашего происхождения? Я знаю, что ваш отец был звездой кино…
— Простите. Я, вообще, не должен был поднимать этот вопрос. Сегодня ночью я веду себя совершенно невозможно. Это было так любезно с вашей стороны прийти на строительство, а я нынче явно встал не с той ноги. Замучил вас своими проблемами. Вы ведь входите в дирекцию, а я выступаю как служащий федерального правительства. … Понимаете, когда обстоятельства рождения столь различаются… И даже если у кого-то на самом деле есть время заниматься нашими личными проблемами…
Она стояла, дрожа на ветру. Высокая и худая, не привычная к перепадам реальной погоды, она работала не покладая рук на темной и холодной стройке и сильно замерзла.
Ночной ветер резкими порывами забирался в рукава его рубашки. Непонятно почему, но она его притягивала. Она была слишком высокой, и слишком худой, и плохо одевалась, и у нее было странное лицо, и понурая осанка, она выглядела лет на восемь старше, чем была. У них не было ничего общего, и какие бы то ни было взаимоотношения между ними сразу оказались бы под прицельным огнем их окружения. Общаться с ней — все равно что приманивать экзотическое животное, что стоит по другую сторону проволочной ограды. Возможно, именно поэтому он ощущал непреодолимое желание дотронуться до нее.
— Доктор, я очень ценю, что вы составили мне компанию нынешней ночью, но думаю, что будет лучше, если вы поедете одна. Мы с вами встретимся на заседаниях дирекции. Мне еще многое надо изучить.
— Надеюсь, вы не рассчитываете, что я могу уехать просто так. Теперь я должна узнать, о чем речь. Пойдемте в машину.
Она открыла дверцу, и они втиснулись внутрь. Это был небольшой автомобиль, авто для Коллаборатория, в нем не был предусмотрен обогреватель.
— В действительности вряд ли вам хотелось бы все это узнать. Это скорее странная история. Плохая. Хуже, чем вы предполагаете.
Она поправила вязаную шапку и подышала на худые пальцы. Окна запотели от их дыхания.
— Они никогда не ставят обогреватели, потому что им трудно предположить, что вы можете уехать из здания. Сейчас станет теплее. Почему бы вам не рассказать мне. Тогда мне будет ясно, хотела ли я это узнать.
— Хорошо, — он задумался. — Ну, начать с того, что я приемный ребенок. Логан Вальпараисо не является моим биологическим отцом.
— Нет?
— Нет. Он взял меня, когда мне было почти три года. Видите ли, тогда Логан снимался в международном боевике, связанном с работой подпольных заведений, которые незаконно продавали приемных детей. Как раз в то время разразился громкий скандал. Выплыли наружу данные о влиянии пестицидов на гормоны. Были огромные проблемы с мужским бесплодием. Так что на рынке торговли приемными детьми начался бум. Клиники по лечению бесплодия тоже процветали. Спрос был огромным, и множество непрофессионалов и шарлатанов, наживающихся на людских болезнях, поспешило этим воспользоваться.
— Я могу припомнить те времена.
— Внезапно появилось множество нелегальных детских домов и эмбриопитомников. Люди были готовы прибегнуть к крайним мерам. Это был отличный материал для боевика. Так что мой отец снялся в роли стража порядка в триллере. Он играл энергичного чикано, боровшегося с подпольными абортариями, которого вербуют федералы и который становится секретным агентом, переключается на борьбу с эмбриопитомниками…
Каждый раз, когда ему приходилось рассказывать свою историю, он слышал, как его голос сбивается на ненавистную дрожь, на тонкий скулеж. И сейчас с ним происходило то же самое, и даже запотевшие стекла, отделявшие их от мира, не могли этому помешать. Он безудержно соскальзывал с обычного нормального тона на что-то совсем другое, на какое-то сбивчивое невнятное бормотание. Он очень хотел бы избежать этого унижения. И он следил за собой, он пытался справиться изо всех сил, но не мог ничем себе помочь.
— Я не собираюсь рассказывать весь сюжет фильма, просто я смотрел его столько раз, наверное раз четыреста, пока был ребенком… Там сплошная стрельба, погони… Ну так или иначе Логан был сторонником вживания в образ, и как раз к тому моменту у него и его будущей третьей жены сложились достаточно прочные отношения, такие, при которых Логан обычно женился, и все такое. Так что он решил, что для укрепления семьи и в качестве удачной рекламы для фильма ему следует взять приемного ребенка — реальную жертву эмбриопитомника.
Она слушала не проронив ни слова.
— Ну вот я и был этим ребенком. Моя исходная яйцеклетка была продана на черном рынке и доставлена в один из питомников в Колумбии. Это были мафиозные дела, они покупали или воровали человеческие яйцеклетки и предлагали их на черном рынке для последующей имплантации. Но тут вставал вопрос качества. С ощутимыми проблемами для женщин, которые покупали. Не говоря уже об общественном мнении или столкновениях с законом. Так что мошенники решили развивать продукт в наемных матках, а затем уже идти обычным путем послеродового усыновления или удочерения. … Однако их расчеты провалились. Процедура с этими, как бы взятыми напрокат, матками оказалась слишком долгой, кроме того, в нее было вовлечено слишком много местных женщин, которые могли их заложить или начать их трясти насчет задержки продукта сверх срока. Поэтому они решили, что лучше вырастят эмбрионы в пробирках. К тому моменту они уже потеряли большую часть вложенных в дело капиталов, но все же добыли достаточно клонированных материалов, чтобы соорудить искусственную матку и попробовать в ней всерьез вырастить человеческое существо. Так что, строго говоря, я никогда в действительности не рождался.
— Понимаю. — Она выпрямилась на сиденье, положила руки на руль и перевела дыхание. — Пожалуйста, продолжайте, это в самом деле чрезвычайно интересно.
— Ну, они попытались продать меня и другие растущие плоды, но накладные расходы были слишком высоки, они сильно ошиблись в предварительных оценках, а, кроме того, как раз тогда черный рынок по торговле детьми развалился, поскольку нашли дешевое средство защиты спермы. Как только тестикулярный синдром был определен, это нанесло смертельный удар по торговле детьми. Мне не было и года, когда кто-то выдал их Всемирной организации здравоохранения, туда из Европы прибыла бригада «голубых касок» и прикрыла лавочку. Нас конфисковали. Я оказался в Дании. Мои самые ранние воспоминания — маленький датский детский дом… Детский дом и медицинская клиника.
Он много раз заставлял себя рассказывать эту историю, хотя самому ему часто не хотелось рассказывать ее никому. У него был заготовлен специальный сценарий, но он никогда не мог исцелиться от чувства смертельного страха, от парализующего ужаса, какой бывает перед выходом на сцену у актеров.
— Большая часть плодов так и не выросла. Они приложили все усилия чтобы приспособить нас к выращиванию в сосуде. В Копенгагене мне провели полное генетическое сканирование и выяснилось, что они попросту вынули многие составляющие зиготы ДНК. Понимаете, кто-то из них вообразил, что если убрать несколько цепочек «мусорной» ДНК из человеческого генома, то плод будет более устойчив к выращиванию в сосуде и вообще обретет большую сопротивляемость… Эти парни были все либо недоучки из мединститута, либо низовой персонал обанкротившихся ведомств здравоохранения.
Кроме того, они большую часть времени поддерживали силы с помощью синтетического кокаина, это обычное дело среди южноамериканских чернорыночников…
Он прокашлялся и попытался закруглиться.
— Так или иначе вернемся к проблеме моего происхождения. В том рейде по Колумбии среди «голубых касок» был датский офицер, и он вышел на технического эксперта, который консультировал фильм моего отца. Тот офицер-датчанин и мой отец пили в одной компании и стали приятелями. Так что когда мой отец сказал, что хочет усыновить ребенка, тот парень из Дании подумал: «А что, коли так, почему бы и не из тех детей, которых я сам спасал?» Так что он послал несколько строчек в Данию, и в итоге я оказался в Голливуде.
— Вы действительно говорите мне правду?
— Да, это правда.
— Могу я отвезти вас в Лаб и взять образец ткани?
— Слушайте, ткань, она ткань и есть. К черту мои ткани. Правда, гораздо тяжелей. Правда заключается в том, что люди относятся с предубеждением к таким, как я. Откровенно говоря, я их даже понимаю. Я могу проводить избирательные кампании, а могу и не проводить, но дело в том, что я уверен, никто, не проголосует за меня. Я сам за себя не проголосую. Потому что не уверен, что могу полностью себе доверять. Я на самом деле другой. В моем ДНК огромные дыры, и, возможно, таких никогда не было у других человеческих существ. Он развел руками.
— Позвольте, я расскажу вам, насколько я отличен от других. Я не сплю. У меня всегда немного повышена температура. Я рос очень быстро — и не потому что провел детство во фривольной атмосфере Лос-Анджелеса. Мне сейчас двадцать восемь лет, но большинство дает мне где-то около тридцати пяти. Я стерилен, у меня никогда не будет собственных детей, у меня три раза был рак печени. К счастью, этот вид рака сейчас легко лечится, но я все еще сижу на ангиогенетических ингибиторах плюс на блокаторах факторов роста, а также принимаю трижды в месяц противоопухолевые таблетки. Другие восемь детей, взятых при той облаве, — пятеро из них умерли в раннем возрасте от различных видов раковых заболеваний, а оставшиеся трое… ну, они датчане. Это три одинаковые датчанки — позвольте мне так выразиться — с крайне сложной личной жизнью.
— Вы точно не преувеличиваете? Это такая захватывающая история! У вас действительно постоянно повышенная температура поверхностного кожного покрова? А вам делали РЕТ-сканирование?
Он задумчиво посмотрел на нее.
— Знаете, вы в самом деле очень хорошо это восприняли. Я имею в виду, что большинство, кто слышит это, переживает нечто вроде шока и нужно время…
— Ну, я не лечащий врач, да и сугубо генетические исследования это на самом деле не моя узкая специализация. Но я не шокирована этой историей. Я удивлена, конечно, и мне действительно очень хотелось бы уточнить кое-какие детали в моей Лаборатории, но… — Она замешкалась, подыскивая нужное слово. — Я в высшей степени заинтригована.
— Правда?
— Да. Это, конечно, грубое нарушение врачебной этики. Это идет вразрез с Хельсинкскими соглашениями и, кроме того, нарушает еще, по крайней мере, штук восемь установленных правил обращения с человеческими существами. Вы, безусловно, очень смелый и способный человек, раз смогли преодолеть последствия детской трагической травмы и достигли того успеха в жизни, какой имеете на сей день.
Оскар не ответил. Внезапно у него защипало глаза. Он встречал множество реакций на исповедь о своем происхождении. Женских реакций, так как мужчинам он исповедовался крайне редко. Деловые отношения могли начаться и закончиться без всякой открытости с его стороны, но в сексуальных отношениях он всегда предпочитал открытость. Он видел целую гамму реакций. Шок, ужас, развлечение, симпатию, даже истерическое подергивание головой. Равнодушие. Почти всегда правда долго еще мучила и беспокоила тех, кому он доверялся.
И он никогда еще не встречал такой реакции, как у Греты Пеннингер.

Оскар и его секретарь Лана Рамачандран прогуливались по саду позади наклонных белых стен Клиники генетической фрагментации. Этот сад примыкал к одной из жилых секций персонала, так что здесь было много детей. Звонкие детские голоса обеспечивали хорошие условия для приватного разговора.
— Прекрати посылать цветы в ее жилые комнаты, — инструктировал Оскар. — Она там никогда не бывает. В основном ана почти не спит.
— И куда же мне тогда их посылать?
— В ее Лабораторию. Она почти всегда находится там. И измени состав букета — убери цинии и анютины глазки и добавь туберозу.
Лана была шокирована.
— Но сейчас нельзя туберозу!
— Ну ты понимаешь, что я имею в виду. Кроме того, мы скоро начнем ее подкармливать. Она совсем не ест, должен я сказать. А потом оденем, поработаем над ее имиджем. Но сначала надо придумать, как это сделать.
— Но как мы можем даже просто проникнуть к ней? Доктор Пеннингер работает в Хотзоне, — перебила Лана. — Это же полномасштабный Код-4 по работе с биологически опасными веществами. Там собственные воздушные фильтры и стены чуть не трехметровой толщины.
Он пожал плечами.
— Погрузи цветы в азотную кислоту, помести в пластиковую упаковку. И так далее.
Секретарша хмыкнула.
— Оскар, что это с тобой? Ты что, сошел с ума? Тебе нельзя заводить роман с этой женщиной. Я хорошо изучила женские типы, которые тебе подходят, но она к ним не относится. На самом деле, я тут поспрашивала и выяснила, что доктор Пеннингер вообще мало кому подходит. Ты просто несправедлив сам к себе.
— Хорошо, наверное, у меня внезапный приступ нелюбви к сладкому.
Лана была искренне обижена. Она желала ему лучшего. Она не обладала чувством юмора, но была очень деловой.
— Ты не должен так поступать. Это просто неблагоразумно. Она в составе дирекции, она среди тех, кто здесь представляет власть. А ты входишь в штат Сенатского комитета, который надзирает за ее деятельностью. Это явный конфликт интересов.
— Меня это не волнует. Лана пришла в отчаяние.
— Ну почему, почему ты всегда так поступаешь? До сих пор не могу поверить, что ты расстался с этой журналисткой. Ведь она обеспечивала кампании поддержку в прессе! Кто-нибудь может счесть это крайне неэтичным. А перед этим, с той архитекторшей… и до этого, та невзрачная девчонка из Бостонского городского управления… Почему ты ведешь себя так, что всегда все кончается разрывом? Это уже становится каким-то наваждением…
— Послушай, Лана, ты знаешь, что моя личная жизнь всегда была сплошной проблемой, с самого начала, как ты со мной познакомилась. У меня есть своя этика. Я никогда не завожу романов в кругу своей команды. Верно ведь? Это могло бы плохо кончиться, это привело бы к скандалам, это почти что инцест. Но вот он я, что бы там ни было в прошлом. И вот Грета Пеннингер, она сделала карьеру здесь, она из тех, кто разбирается в здешних делах. Плюс она очень скучает, и я знаю, что могу дать ей. Значит, у нас есть нечто общее. Я думаю, мы можем помочь друг другу.
— Ладно, мне никогда не понять мужчин! Вы сами не знаете, чего вы хотите, верно? Вы даже ничего не поймете, если счастье будет прямо перед вами.
Лана зашла слишком далеко. Оскар подобрался и, нахмурив брови, обернулся к ней.
— Послушай, Лана, когда ты найдешь то счастье, о котором точно знаешь, что оно мое — именно мое, — тогда напиши мне памятную записку. Хорошо? А пока не могла бы ты разобраться с такой мелочью, как отправка цветов?
— Хорошо, я постараюсь все устроить, — ответила она. — Сделаю все, что смогу.
Лана сердито развернулась и удалилась. Он не мог ей помочь. Лана вернется. Она всегда возвращалась, хотя, занимаясь его делами, оставляла нерешенными собственные проблемы. Оскар пошел вперед, слегка насвистывая и поглядывая на небо над подернутым рябью куполом Коллаборатория. Злая зимняя метель швыряла серые облака над чистым куполом теплого и ароматного воздуха. Он подбросил вверх шляпу и поймал ее за элегантно загнутые поля. Нынче жизнь ему решительно нравилась. Он обогнул цветущие азалии, чтобы не разбудить спящую в них антилопу. С недавних пор он предпочитал вести разговоры на важные для него темы в саду. Автобус для этих целей не годился — слишком большое число неутомимых жучков. Да и все равно они скоро должны вернуть его в Бостон. И это тоже в высшей степени своевременно. Нет смысла задерживать у себя взятое в аренду имущество. Покончить с автобусом и переселиться в новый отель. Просто держаться вместе, сохранить команду. Быть на уровне основных высоких целей. Двигаться дальше. Это означало прогресс, и это было реально.
Появился из зарослей Фонтено. К некоторому удивлению Оскара, Фонтено пришел точно, как договорились. Возможно, проблема с дорожными заставами в Луизиане частично смягчилась. На охраннике были соломенная шляпа, жилет и черные резиновые сапоги. Он загорел и выглядел гораздо лучше, чем когда-либо.
Они пожали друг другу руки и, по привычке осмотревшись, нет ли слежки, двинулись прогулочным шагом.
— Вам удалось добиться большого успеха с разгромом базы ВВС, — сообщил ему Фонтено. — Это не сходит с первых полос. Если давление будет продолжаться, полетят головы.
— Ну, приписывать мне успех — это идея Сосика. Он обеспечивает запасной вариант для сенатора. Если ситуация изменится к худшему, то у шефа сенаторской администрации будет возможность избавиться от неугодного парня.
Фонтено скептически посмотрел на Оскара.
— Ну, я не заметил, чтобы они выворачивали вам руки во время тех двух больших интервью, что вы дали… Не понимаю, как вы умудрились так быстро узнать подноготную закулисных властей и луизианских политиков.
— Закулисная власть — весьма интересная тема. Бостонские масс-медиа в этой связи очень важны. У меня сентиментальное отношение к бостонским средствам массовой информации. — Оскар заложил руки за спину. — Признаю, что было не совсем тактично назвать Луизиану «Дикой Сестрой Соединенных Штатов», но ведь это трюизм!
Фонтено не мог утруждать себя возражениями.
— Оскар, я безумно занят новым домом. Но обеспечение безопасности — не та работа, которую можно посещать время от времени. Вы все еще платите, а я совсем вас забросил.
— Если это вас так беспокоит, почему бы вам не заняться небольшими строительными работами? Наш отель — гвоздь местного сезона. Жители Буны в восторге от нас.
— Нет, послушайте меня. Поскольку мы скоро расстаемся — и на этот раз уж точно, — то я подумал, что нужно провести полную разведку здесь. Я это сделал. И получил определенные результаты. У вас на данный момент проблема с безопасностью.
— Да?
— Вы оскорбили губернатора Луизианы. Оскар замотал головой.
— Послушайте, голодовка не имеет никакого отношения к губернатору Хьюгелету. Хьюгелет никогда не имел к этому отношения. Суть голодовки — база ВВС и отношение к ней федеральных чрезвычайных комитетов. О Зеленом Хью мы едва ли сказали хоть слово!
— Сенатор не говорил. Но вы говорили. И много раз. Оскар пожал плечами.
— Ладно, но ведь ясно, что нам нет дела до губернатора. Он мошенник и демагог, но мы на это не напирали. Если уж на то пошло, то в данном скандале мы для Хью можем представлять ценность как временные политические союзники.
— Не будьте столь наивны. Зеленый Хью совсем так не думает. Он не из тех, кого волнует, ладит он или не ладит с кем-то. Хью всегда был и остается главным центром собственной вселенной. Так что вы можете быть либо за него, либо против него.
— Но зачем Хью плодить ненужных врагов? Это неразумная политика.
— Хью стряпает себе врагов. Его это радует. Это часть его игры. И так было всегда. Он ловкий политик, выучился этому, когда работал в Техасе на сенатора Дугала.
Оскар нахмурился.
— Послушай, но сенатор Дугал вне игры. С ним покончено, он уже в прошлом. Если бы он не находился сейчас в лечебнице, то сидел бы в тюрьме.
Фонтено машинально огляделся по сторонам.
— Вы не должны говорить того, что может быть воспринято как критика, когда находитесь внутри построенного Дугалом строения. Лаб — его любимый проект. Что же касается Хью, то он привык здесь работать. Вы идете по стопам Хью. Когда он был главой администрации сенатора, то он здесь выкручивал руки, чтобы прижать кое-кого.
— Ну ладно, они выстроили этот комплекс, хорошо, но выстроили его с помощью мошенничества и махинаций.
— Все политики прибегают к махинациям, и не они одни. Восточный Техас и Южная Луизиана в конце концов договорились и оттяпали себе по куску пирога. Однако в этих местах всегда прибегали к мошенничеству. Местные просто не будут знать что делать, если у них вдруг появится честное правительство. Старый Дугал вел очень жесткую политику, но ведь это Техас. У техасцев вспыльчивый нрав. Им нравится разрезать на мелкие кусочки старых парней, прежде чем их хоронить. Однако Хью многому научился у Дугала и не повторил его ошибок. Хью теперь губернатор Луизианы, и он большой человек, босс, кахуна. Хью прикармливает двух федеральных сенаторов, и они теперь сдувают пыль с его ботинок. Вы плохо отозвались о Хью в Бостоне — но Хью-то здесь рядом, вон там, в Батон Руж. И вы как бельмо у него на глазу.
— Хорошо. Я понял. И что дальше?
— Оскар, я видел, вы проделываете очень умные трюки в Сети, вы молодой человек, и эти штучки вам привычны. Но вы не видели того, что довелось видеть мне, так что позвольте некоторые вещи объяснить вам обстоятельно и подробно.

Предыдущая страница 6 Следующая страница


7 Брюс Стерлинг

Они обогнули буйные заросли бугенвилей, пока Фонтено собирался с мыслями.
— Хорошо. Представьте себе, что вы какой-то «плохой» парень, живущий Сетью, может быть, что-то вроде охранника во время сетевой войны. И у вас есть поисковая система, которая фиксирует все упоминания в Сети имени вашего идола — губернатора Этьена Гаспара Хьюгелета. И каждый раз, как только появляется кто-то, кто публично чернит вашего парня, вы запоминаете его. Когда имя обидчика зафиксировано, начинает работать программа, которой задано реагировать на определенное число регистрации. То есть после того как чье-то имя появляется заданное число раз, программа должна автоматически отреагировать. — Фонтено поправил соломенную шляпу. — Реагирование заключается в автоматической рассылке сообщений с требованием убить этого парня. Оскар засмеялся.
— Это что-то новое. Это уже сумасшествие!
— Ага, вот-вот. Как раз на сумасшествии все и построено. Видите ли, всегда найдутся какие-нибудь экстремисты, параноики, антисоциальные элементы, которые активно пользуются Сетью… Секретная служба давно уже обнаружила, что в Сети есть большое количество сведений, которые могут быть нам очень полезны. Умственно неполноценные, склонные к насилию люди ищут обычно какого-либо толчка к действию, сигнала, прежде чем переходят к действиям. Мы собрали чертову уйму психологических профилей за много лет и обнаружили определенные корреляции. Так что, когда ясно чего искать, можно просто проверить этих парней, что пасутся в Сети.
— Конечно. Пользовательские профили. Демографический анализ. Стохастическое индексирование. Это всегда работает.
— Мы построили эти профили подозреваемых уже давно, и они оказались весьма полезными. Но затем Государственный департамент совершил ошибку, дав попользоваться нашим софтом каким-то независимым союзникам… — Фонтено на миг замолчал, так как из зарослей появился пятнистый ягуар, потянулся, зевнул и мягкой иноходью проплыл мимо них. — Проблемы возникли, когда наши профили попали в дурные руки… Понимаете, софт, сделанный для предупреждения преступлений, можно использовать по-разному. Злоумышленники могут использовать его для создания длинного списка электронных адресов опасных психов. Найти сумасшедших в Сети — легкая часть задачи. Убедить их перейти к действиям — задача более трудная. Однако если у вас есть список в десять — двенадцать тысяч человек, то можно просто забросить широкий невод и какая-то рыбка непременно поймается. Если вы сможете каким-то образом вбить в чью-то больную голову, что на некого парня стоит напасть, то можно ждать беды.
— То есть вы хотите сказать, что губернатор Хьюгелет занес меня в список своих врагов?
— Нет, не Хью. Не он лично. Он не настолько туп. Я говорю, что кто-то где-то когда-то сделал софт, который автоматически заносит врагов Зеленого Хью в список.
Оскар снял шляпу и аккуратно пригладил волосы.
— Я несколько удивлен, что никогда не слышал о такой практике.
— Ну, мы в Секретной службе не любим публичности, мы же не пресса. Мы делаем, что можем, мы стерли с лица земли целое гнездо подобных злоумышленников во время Третьей Панамы… Но мы не в состоянии отслеживать каждый оффшорный сервер. Самое лучшее, что можно сделать в подобных случаях — следить за нашими собственными информантами. Мы всегда проверяем их, чтобы узнать, не получили ли они сообщение, призывающее их убить кого-либо. В общем, вот, прочти распечатку.
Они сели на уютную деревянную скамейку. На скамейке уже сидела какая-то малышка. Она терпеливо гладила экзотического горностая в летнем меху и вроде бы не возражала против присутствия взрослых. Оскар молча дважды внимательно перечел текст.
Текст был как раз таким зловещим и запутанным, как он себе и представлял. Он был жесток и банален. Оскар был глубоко потрясен, обнаружив свое имя среди крикливых напыщенных и дурно написанных фраз с угрозами убить. Он кивнул и, сложив листок, отдал его Фонтено. Они, улыбнувшись, приподняли шляпы, прощаясь с девочкой, и продолжили прогулку.
— Какое убожество! — воскликнул Оскар, как только они оказались вне пределов слышимости. — Это состряпано из мусорных почтовых рассылок. Я видел несколько почтовых роботов, которые были весьма сложными, они могли генерировать вполне пригодные полуфабрикаты речей. Но это просто набор обрывков из писем. Там нет даже пунктуации!
— Ну, раз главной мишенью являются жестокие параноики, то они, возможно, и не заметят ошибок.
Оскар раздумывал.
— Сколько примерно, по-вашему, было разослано писем?
— Ну, может, пара тысяч. В файле Секретной службы США список перевалил за триста тысяч. Но, конечно, умная программа не будет рассылать письма по всем адресам.
— Конечно, — задумчиво кивнул Оскар. — А что насчет Бамбакиаса? Он тоже в опасности?
— Я поставил сенатора в известность. Они усилят меры безопасности в Кембридже и Вашингтоне. Но, по моим предположениям, у вас более сложная ситуация. Вы ближе, вы на людях, и достать вас гораздо легче.
— Гм… Понятно. Спасибо за предупреждение, Жюль. Вы, как всегда, оказались очень предусмотрительны. И что вы мне теперь посоветуете?
— Усилить меры безопасности. Обычные вещи. Почаще менять заведенный распорядок дня. Иметь наготове дом, где вы могли бы укрыться в случае чего. Внимательно смотреть за чужаками, они будут стараться подкрадываться незаметно, либо попытаются создать вокруг неразбериху. В любом случае избегать скоплений людей. И вам нужен телохранитель.
— Но у меня нет времени на все это. У меня много работы.
Фонтено вздохнул.
— Это как раз то, что мы обычно и слышим… Оскар, я работал в Секретной службе двадцать два года. Это настоящая профессия, у нас широкое поле деятельности. О Секретной службе известно не слишком много, но уверяю вас, она имеет долгую историю. Было закрыто старое ЦРУ, много лет назад распустили ФБР, а вот Секретная служба существует в общей сложности уже около двухсот лет. И будет существовать дальше. Поскольку необходимость в ней никогда не исчезнет. Поскольку письма с угрозами никуда не исчезнут. Все, кто занимает видное положение, всегда находятся под угрозой. Для знаменитостей это обычное дело. Они получают такие письма все время. Но при этом я ни разу не был свидетелем реального покушения. Я занимался своим делом, следил и охранял, и ничего не происходило. До одного прекрасного дня, когда взорвалась машина с подложенной в нее бомбой. Тогда я потерял ногу.
— Понятно.
— Вам надо знать это. Это реальное положение вещей. Вам надо признать это и в то же время не позволить себя запугать и остановить.
Оскар промолчал.
— Небо меняет цвет, когда вы знаете, что вас могут застрелить. Вещи меняют вкус. Когда это настигает вас, вы начинаете сомневаться, стоит ли вообще заниматься общественной деятельностью. Но вы понимаете, что, несмотря на такие вещи, все же наше общество уже не является реально злым или жестоким. — Фонтено пожал плечами. — На самом деле не является. Больше не является. Раньше, в моей юности, Америка действительно была жестоким обществом. Страшная статистика преступности, сумасшедшие банды по продаже наркотиков, дешевое автоматическое оружие, которое легко было купить. Нищие, злые, вызывающие жалость люди. Люди, пылающие негодованием, люди с зажатой внутри ненавистью. Но теперь другое время — не жестокое. Просто очень странное. Люди перестали истово, как раньше, бороться за что-либо, когда они поняли, что возврат к спокойной, нормальной жизни уже невозможен. Человеческая жизнь утратила смысл, но многие в Америке, и в особенности бедные, стали намного счастливее, чем раньше. Они могут потерять все, как любит говорить ваш сенатор, но не впадут при этом в отчаяние, это не станет для них крахом. Они просто… оглядываются вокруг, бродят туда-сюда, дрейфуют по жизни. Они свободны, ничем не связаны.
— Возможно.
— Если вы ляжете на дно, то все утихнет само собой. Вы можете уехать в Бостон или Вашингтон, заняться другими делами, не касающимися Хью. Эти автоматические рассылки, они вроде колючей проволоки, столь же противные, но очень глупые. Они не разбираются в том, что читают. Как только вы станете новостью вчерашнего дня, эта машина просто забудет о вас.
— Жюль, я вовсе не намерен становиться новостью вчерашнего дня.
— Тогда вам нужно как следует изучить вопрос о том, как знаменитости умудряются выживать.

Оскар решил, что тревога, вызванная сообщением Фонтено, не должна влиять на его поведение. Он продолжал работать на строительстве отеля. Отель рос у них на глазах со сказочной быстротой, характерной для всех строек Бамбакиаса.
Команда трудилась не покладая рук, они все заразились энтузиазмом и горячо убеждали друг друга, что ни один из них ни за что на свете не откажется от удовольствия физической работы.
Удивительно, но работа, в самом деле, приносила им удовольствие, превращалась в особого рода забаву, частично из-за подспудного злорадства, поскольку каждый мог видеть, как страдает их товарищ. Система фиксировала положение рук любого участника — жестко уравнительный, но эффективный метод. Невозможно отлынивать, когда ваши товарищи вкалывают по полной программе. Распределенная сборка доставляла то же удовольствие, какое приносит слаженная игра спортивной команды. Балконы вставали на место, пилоны и арки возносились вверх, случайная мешанина блоков приобретала смысл и красоту. Это напоминало горное восхождение, совершаемое с помощью тросов, шипов и кошек, — всё ради внезапно открывающегося изумительного, захватывающего вида.
Некоторые предусмотренные программой действия придавали процессу строительства зрелищность и вызывали восхищение толпы: например, одномоментное натягивание роликовых тросов, которые внезапно, одним рывком, превращали беспорядочную груду блоков в прочно пригнанный парапет, что может простоять не одну сотню лет.
Команда Бамбакиаса получала искреннее удовольствие от этих эффектов, рассчитанных на публику, и старательно подыгрывала системе. Но в те редкие моменты, когда система совершала действительно волшебные вещи, они могли сидеть, откинувшись назад, с невозмутимыми и равнодушными лицами, с полу прикрытыми глазами, напоминая чем-то джаз-музыкантов двадцатого века.
Оскар был политическим консультантом. Он любил большие толпы людей. Он чувствовал при виде толпы то, что, наверное, чувствует фермер, глядя на поле, где зреют арбузы. Сейчас, однако, он переживал трудные времена, поскольку сложно с дружелюбием относиться к арбузу, который может в тебя выстрелить.
Нет, конечно, ему были известны обычные меры безопасности, во время кампании все понимали, что возможны инциденты, в которых может пострадать их кандидат. Этот кандидат общался с народом, и кто-то из народа мог, естественно, оказаться злоумышленником или больным человеком. Им случалось пережить ряд неприятных моментов в Массачусетсе, приходилось иметь дело с блюющими пьяницами, ворами, шарлатанами, слушать гнусные выкрики из толпы. Неприятные дела, для профессиональной охраны это означало палить пушкой по воробьям. Безопасность в девяносто девяти процентах случаев была напрасной тратой денег. Но если вам выпадал последний, один-единственный процент, то вы могли радоваться, что были столь предусмотрительны.
Все современные богачи имеют личных телохранителей. Телохранители входят в основной штат обслуги, так же как мажордомы, повара, сисадмины, имиджмейкеры. Полагается иметь хороший штат, включающий телохранителя, иначе никто не будет воспринимать вас всерьез.
И все это не имело ничего общего с леденящими душу мыслями о том, что пуля может вонзиться в твою плоть.
Его волновало не то, что он может умереть. Смерть Оскар мог легко себе вообразить. Ему внушала отвращение бессмысленность насильственной смерти. Кто-то собирается вторгнуться на его игровое поле, какой-то псих-одиночка, нарушитель правил, который даже не отдает себе отчета в том, что делает.
Проигрыш, это он мог принять. Оскар легко мог вообразить себе, например, грандиозный политический скандал. Ты провалился. Находишься в изгнании. Тебя лишили почестей. Ты в немилости. Тебя избегают. Ты забыт. Ты никто. Ты политический нуль.
Оскар вполне мог вообразить себе такого рода ситуацию. В конце концов, если бы победа заранее гарантировалась, она бы утратила вкус победы.
Но он не желал быть убитым. Поэтому Оскар перестал работать на строительстве отеля. Это была страшная жертва, потому что процесс строительства доставлял ему огромное удовольствие. Кроме того, он давал множество славных возможностей, которые помогли бы снять предубеждения отсталых восточных техасцев. Но ему надоело смотреть на легкомысленную толпу любопытствующих как на источающий миазмы рассадник врагов. Откуда грозит выстрел? Бесконечные отвратительные размышления на тему убийства и убийцы навели Оскара на мысль, что из него самого получился бы превосходный убийца — умный, спокойный, дисциплинированный, решительный, и к тому же не нуждающийся в сне. Болезненное открытие нанесло удар по его душевному состоянию.
Он предупредил команду о возможном покушении. Искренне обеспокоенные, они, казалось, даже больше взволновались, чем он сам.
Он вернулся под купол Коллаборатория, где, он знал, было достаточно безопасно. В случае серьезной угрозы местная служба безопасности могла нажать кнопку «Побег опасного животного», которая закрывала все мыслимые щели, двери, отверстия, так что там не проскользнула бы даже мышь.
Конечно, под куполом было гораздо безопаснее, однако Оскар чувствовал себя загнанным в ловушку, зажатым, стиснутым, будто невидимые руки смыкались на его горле. Но у него осталось еще поле для нанесения контрудара. Оскар сел за лэптоп и яростно погрузился в работу. Ему помогали Пеликанос, Боб Аргов и Одри Авиценне — вместе они пытались восстановить цепочку событий.
Сенатор Дуглас и техасско-креольская мафия, что кормилась около него, поначалу играли по правилам. Взятки, относительно скромные по размерам, сразу испарялись, пересекали границу штата — они переправлялись в соседнюю Луизиану, где процветали казино по отмыванию денег. Капиталы возвращались потом через благотворительные фонды или появившиеся непонятно откуда вторые дома у жен и племянников взяточников.
Однако годы шли, в стране разразилась инфляционная буря, в экономике воцарился хаос. Когда в результате гиперинфляции крупная индустрия лопнула, как мыльный пузырь, стало не до соблюдения приличий. Покрывать махинации оказалось хлопотно и утомительно.
Коллабораторий все время находился под неустанным покровительством сенатора — его многолетние заслуги перед передовой наукой и безопасные, живущие под куполом особи вызывали у всей Америки чувства умиления, благодарности, все что угодно, кроме критики. Работы в Коллабораторий продолжались — и понемногу за кулисами началось разложение, распространилось взяточничество, различные махинации и целая система подкупов и платы за молчание. Растрата подобна пьянству. Трудно отвыкать, и если никто не хватает вас за руку, то вскоре на носу появляется сизая сеточка вен.
Оскар почувствовал, что в деле наметился прогресс. Его положение сильно укрепилось, он мог начинать действовать.
Вот тут и появился первый сумасшедший убийца.
В связи с этим событием Оскара пригласили зайти в службу безопасности Коллаборатория. Сотрудница службы безопасности была одета в офицерскую форму, которая говорила о принадлежности к крошечному федеральному агентству, именовавшемуся «Руководство безопасности Бунского национального коллаборатория». Женщина сообщила Оскару, что пойманный только что прибыл из Маскоги, штат Оклахома, и пытался прорваться в южный шлюз купола, но был задержан. При нем был обернутый в бумагу картонный ящик, который, как он уверял, является «суперрефлексогранатой».
Оскар посетил подозреваемого в камере. Несостоявшийся убийца выглядел взъерошенным, несчастным, покинутым и одиноким. У него наблюдались все признаки серьезного умственного расстройства. Оскар неожиданно почувствовал острый приступ жалости. Ему стало, совершено ясно, что этот человек не является сознательным злоумышленником. Несчастного подтолкнул к действиям непрерывный поток спама с призывами к насилию.
Оскар был в шоке и немедленно выразил пожелание, чтобы бедного малого освободили. Местные копы, однако, мудро не последовали его просьбе. Они связались с офицером Секретной службы США из Остина. Спецагенты должны были прибыть сегодня же, чтобы допросить мистера Спенсера и затем забрать его с собой.
Буквально на следующий день появился другой псих. Этот джентльмен, мистер Белл, оказался хитрее. Он додумался спрятаться внутри грузовика, который вез электротрансформаторы. Водитель грузовика заметил сумасшедшего, когда тот вылезал из кузова, и вызвал охрану. Последовала короткая охота, и проехавшийся зайцем пассажир был обнаружен, когда безуспешно пытался спрятаться в редких кустиках болотной травы. При этом он храбро щелкал самодельным пистолетом, покрашенным в черный цвет.
С поимкой третьего, мистера Андерсона, все сложилось гораздо хуже. Когда охранник приблизился к нему,
Андерсон стал громко кричать о приближении летающих тарелок и судьбе Конфедерации, при этом полоснув себя острой бритвой по рукам. Это кровопускание шокировало Оскара и поставило его в сложную ситуацию.
Стало очевидным, что надо найти безопасное укрытие. И наиболее безопасным местом внутри Коллаборатория была, конечно, Хотзона.
Внутреннее оформление Хотзоны было менее впечатляющим, чем стоящая снаружи белая фарфоровая башня. Интерьер выглядел странным, и это объяснялось тем, что каждая вещь, находящаяся здесь, должна была выдерживать чистку сверхгорячим паром. Стены с гладким пластиковым покрытием, высокие белые керамические столы, не поддающиеся кислотному воздействию, металлические стулья и шершавый плиточный пол. Хотзона казалась странной и в то же время очень земной. В конце концов, это ведь была не сказочная страна и не космический корабль, а хорошо организованное пространство, предназначенное для специфической деятельности людей в помещении, где соблюдалась стерильная чистота. Люди работали здесь уже пятьдесят лет.
В гардеробной со шлюзовой камерой Оскару пришлось сменить уличную одежду на лабораторный халат, надеть перчатки, хирургический колпак, маску и бахилы с завязками. Грета Пеннингер, неофициально взявшая на себя хлопоты по приему, послала лаборанта, чтобы тот проводил Оскара в ее кабинет.
Грете Пеннингер принадлежала целая анфилада лабораторных помещений в ярко освещенном отделении нейрокомпьютерных* исследований. На пластиковой двери было написано: «Грета В. Пеннингер, фундаментальные исследования». За дверью располагался залитый ослепительным светом хирургический кабинет.
Ряды высоких белых столов. Безопасные покрытия. Сушильные полки. Детергенты. Весы, горелки, мензурки с делениями. Пипетки. Центрифуги. Хроматографы. И множество белых квадратных устройств непонятного назначения.
Оскара приветствовал мажордом Греты, доктор Альберт Гаццанига. Гаццанига имел тот характерный вид, который Оскар про себя именовал «коллабораторным»: у него был сосредоточенно-отрешенный взгляд, как у игроков в мяч в стране лотофагов (Лотофаги — в «Одиссее» Гомера пожиратели лотоса, приносящего забвение прошлого.). Он, один из немногих в Коллаборатории, принадлежал к федерал-демократам. Большая часть политически активной аудитории Коллаборатория была скорее похожа на унылые типажи спаянного левого традиционалистского блока, напоминая членов социал-демократической и коммунистической партий. Было редкостью найти здесь кого-то, обладавшего твердостью характера и энергией, чтобы отстаивать убеждения реформистов.
— Так что случилось с доктором Пеннингер?
— О, только не обижайтесь, она сейчас занята. Как только она закончит процедуры, она придет. Поверьте мне, когда она занята делом, лучше находиться от нее подальше.
— Все в порядке. Я понял.
— Это не означает, что она вас не воспринимает всерьез. Она очень сочувствует вам. Мы сами имели одно время проблемы с местными экстремистами. Борцы за права животных, противники вивисекции… Понятно, что мы, ученые, ведем гораздо более замкнутый образ жизни, чем вы, политики, однако мы не витаем в облаках.
— Что вы, Альберт, я и не думаю ничего подобного.
— Лично я крайне огорчен, что вам пришлось стать объектом нападений, и сочту за честь помочь вам.
Оскар кивнул.
— Вы очень добры, что пригласили меня. Я постараюсь не мешать вашей работе в Лаборатории.
Доктор Гаццанига провел Оскара за стойку, на которой стояло семь снабженных дренажным стоком форм с желеобразными рабочими пробами.
— Надеюсь, у вас не сложится впечатление, что здесь, в Лаборатории Греты, мы находимся в биологически опасной зоне. В этой Лаборатории никогда ни с чем опасным не работали. Все наши очистные приспособления просто защищают выращиваемые нами культуры от загрязнения.
— Понятно.
Гаццанига, одетый в мешковатый лабораторный халат, незаметно пожал плечами.
— Все эти жуткие атрибуты генных технологий: гигантские башни, катакомбы, купола, пломбированные помещения — в прошлом, возможно, имели большой политический смысл, но в принципе было наивной идеей и к нашему времени давно устарело. Все это оправдывалось лишь несколькими разработками, сделанными для военных. Внутри Хотзоны нет ничего такого, что могло бы вам повредить. Генная инженерия имеет пятьдесят лет истории, это отработанные, проверенные методики. Мы используем только термоэкстремофилов, то есть микробов, для которых естественной является вулканическая среда. Очень эффективно — высокий метаболизм и полная безопасность. Их метаболизм не запускается при температуре ниже 90 градусов. Они живут за счет серы и водорода, так что даже если вы буквально искупаетесь в жидкости с этими микробами, то разве что обваритесь, но никакой инфекции подцепить таким образом невозможно. Также не стоит бояться и каких-либо генетических изменений.
— Звучит весьма убедительно.
— Грета профессионал. Она отработала до блеска лабораторные процедуры. Даже больше. Лаборатория — это место, где сильнее всего проявляется и сверкает личное мастерство Греты. Она очень сильна в нейрокомпьютерной математике. Не думайте, что я собираюсь преуменьшать ее заслуги. Но ее основные таланты раскрываются как раз в Лаборатории. Она может работать с STM-зондами как никто другой во всем мире. И если бы она могла приложить руки к какой-нибудь приличной тиксотропийной центрифуге, а не мучиться с дерьмовым ротором каменного века, мы бы стали действительно первыми в этих областях науки. — Гаццанига пришел в возбуждение. Он буквально дрожал от энтузиазма. — По публикуемым отчетам об эффективности работы наша Бунская лаборатория стоит на первом месте. У нас настоящие таланты, команда Греты не имеет себе равных! Если бы мы только могли заполучить подходящее оборудование, даже трудно представить, чего можно было бы добиться. Нейронаука сейчас на гребне научных исследований, точно так же как сорок лет назад была генетика или компьютеры за сорок лет до того.
— А что вы делаете здесь?
— Ну, официально это называется…
— Не надо, Альберт, объясните по-простому, над чем вы работаете?
— Ну, в принципе, мы все еще разрабатываем результаты, за которые Грета получила Нобелевку. Результаты касаются глиальных нейрохимических градиентов, вызывающих модуляции определенного рода. Это был самый большой нейрокогнитивный прорыв за последние годы, открывший массу новых горизонтов для исследователей. Карен работает над фазовыми модуляциями и пиковыми частотами. Юнг Ньен в нашей команде — самая вдумчивая и мудрая — занимается стохастическим резонансом и моделированием реакции на рейтинг. А Серж, вон он там, который вас встречал, работает над древовидными преобразовательными поглощениями. Остальные у нас заняты оформлением документации по экспериментам, фактически они — обслуживающий персонал, но это ничего не значит, когда вы работаете с Гретой Пеннингер. Это Лаборатория с мировым именем. Сюда стремятся попасть. У нас отличный персонал. К тому времени, когда Грете будет лет пятьдесят — шестьдесят, даже ее самые юные соавторы смогут вести собственные лаборатории.
— А над чем работает, Грета Пеннингер?
— Ну, об этом вы можете спросить ее саму! — сообщила появившаяся Грета.
Гаццанига тут же тактично удалился. Оскар начал с извинений, что не хотел мешать ей работать.
— Нет, все нормально, — спокойно ответила Грета. — Я проведу время с вами. Думаю, оно того стоит.
— Вы человек без предрассудков.
— Да, — просто ответила она. Оскар разглядывал Лабораторию.
— Как странно встречаться в таком месте… Должен сказать, здешняя обстановка вам очень подходит, но у меня она вызывает слишком стойкие ассоциации… Мы можем здесь говорить?
— Моя Лаборатория не прослушивается. Каждая поверхность здесь стерилизуется дважды в неделю. Никакие подслушивающие устройства не выдержат в такой обстановке… — Увидев, что Оскар сомневается, она тут же замолчала.
Наклонившись вперед, она дотянулась до кнопки и включила вытяжку. Ровное гудение подействовало успокоительно. Оскар почувствовал себя намного лучше. Они, конечно, все равно остаются на виду, однако шум по крайней мере заглушит аудио прослушивание.
— Грета, вам известно, что я называю политикой? Она внимательно посмотрела на него.
— Я знаю, что политики всегда причиняют ученым много хлопот.
— Политика — это искусство примирения честолюбивых человеческих устремлений.
Она ответила не сразу.
— Хорошо. И что?
— Грета, постарайтесь уважить мою просьбу. Мне нужно найти человека, разумного человека, который мог бы стать свидетелем на приближающихся сенатских слушаниях. Обычные говоруны из старого поколения менеджмента просто не хотят ничего делать. Мне нужны люди, сведущие в вашей области, знающие, что реально здесь происходит.
— А почему вы обращаетесь ко мне? Почему не попросите Сирила Морелло или Уоррена Титче? У этих парней масса времени для политической деятельности.
Оскар был прекрасно осведомлен и о Морелло, и о Титче. Эти двое были лидерами народных масс Кол-лаборатория, хотя сами об этом не подозревали. Сирил Морелло являлся главным ассистентом департамента по человеческим ресурсам. Этот человек благодаря многолетней бескорыстной деятельности завоевал доверие рядовых сотрудников Коллаборатория.
Уоррен Титче представлял тип крикливого радикала с постоянно нахмуренными бровями, который мог выступать за создание площадок для мотоциклов и улучшение меню в кафетерии с истовостью борца, возвещавшего о надвигающейся ядерной катастрофе. ,
— Мне не нужен от вас список авторитетных лиц Коллаборатория. Их я и так знаю. То, что мне нужно, ну, как бы это сказать… Картина крупными мазками. Послание. Видите ли, в новом конгрессе три новоизбранных сенатора в Комитете по науке. У них нет того глубокого опыта, как у бывшего председателя Комитета сенатора Дугала из Техаса, долго, очень долго занимавшего эту должность. Сейчас в Вашингтоне начинается действительно новая игра.
Грета нетерпеливо взглянула на часы.
— Вы действительно думаете, что я могу чем-нибудь помочь?
— Я ограничусь лишь самым главным. Позвольте мне задать вам простой вопрос. Представьте себе, что вы обладаете полной и ничем не ограниченной властью, вы влияете на федеральную политику в области науки. Вы можете делать все, что хотите. Представьте себе вашу голубую мечту. Что бы вы сделали?
— Ох! Ладно! — Она наконец заинтересовалась. — Ну, я думаю… Я бы постаралась сделать так, чтобы американская наука стала такой же, как в период Золотого века. Это было во времена первой холодной войны. Понимаете, в те далекие времена, если у вас имелись серьезные предложения и вы были готовы работать над ними, то у вас было прочное и долговременное федеральное финансирование.
— Как противовес тому кошмару, что творится сейчас, — подсказал Оскар. — Бесконечная бумажная волокита, безобразная бухгалтерия, бессмысленные споры о морали.
Грета непроизвольно кивнула.
— Даже трудно представить, до чего мы докатились. В наши дни ученый тратит сорок процентов своего времени, танцуя вокруг фондов. В добрые старые времена жизнь в науке была очень простой. Тот, кто получал грант, тот проводил свои исследования и получал результаты. Наука находилась на ремесленном уровне. Вы делали работу с двумя, тремя, четырьмя соавторами, не надо было набирать команду в шестьдесят — восемьдесят человек, как сейчас.
— Значит, в принципе, все упирается в экономику — полувопросительно сказал Оскар.
Она резко наклонилась вперед.
— Нет, это гораздо глубже, чем просто экономика. Наука двадцатого века развивалась совершенно в другой обстановке. Существовало понимание между правительством и научным сообществом. Менталитет фронтира. Это были золотые деньки. Национальный фонд по науке, NIH, NASA, ARPA… Научные организации выполняли свои обязательства. Чудесные лекарства, пластик, новые отрасли индустрии… люди в буквальном смысле слова взлетели в небеса!
Оскар кивнул.
— Производство чудес, — заметил он. — Звучит как верное направление для работы.
— Конечно, тогда была полная занятость. Был даже такой чудный термин «срок пребывания в должности». Вы об этом слышали?
— Нет, — ответил Оскар.
— Так жаль, что мы все это потеряли, — продолжила Грета. — Государства контролировали бюджет, однако научное познание имело мировое значение. Взять хотя бы Интернет — поначалу это была специализированная научная сеть, но она расширилась. Сегодня люди из племени в Серенгети могут по Сети подключиться напрямую к китайскому спутнику.
— Получается, что Золотой век завершился с окончанием первой холодной войны, — резюмировал Оскар.
Она кивнула.
— Как только мы победили, конгресс принял решение переориентировать американскую науку на повышение конкурентоспособности, на общемировую экономическую войну. Но это нам совершенно не годится. У нас нет никаких возможностей.
— Почему нет?
— Ну, фундаментальные исследования приносят всегда две экономические выгоды: интеллектуальную собственность и патенты. Чтобы компенсировать инвестиции в исследования, необходимо соблюдать джентльменское соглашение о том, что инвесторы имеют эксклюзивное право на собственные открытия. Но китайцам никогда не нравилось само понятие «интеллектуальная собственность». Мы не переставали давить на них, так что в конце концов разразилась торговая война, и китайцы не дали себя обойти. Они просто сделали все наши разработки доступными из их спутниковой сети, так что все в мире могли ими воспользоваться. Они передали всем информацию, которой мы владели, бесплатно, и это привело к нашему банкротству. Так что теперь благодаря китайцам фундаментальные научные исследования потеряли экономический вес. Сейчас наши работы имеют значение лишь для престижа. Чтобы жизнь развивалась, этого слишком мало.
— Китайцев в этом году неожиданно крепко поколотили. А вот как насчет голландцев?
— Да, голландская экологическая технология… Голландцы проникают на каждый остров, на все низко лежащие морские побережья, строят тысячи дамб. Они создают альянс против нас, куда входят островные государства и те, что расположены низко над уровнем моря, они выступают против нас на любом международном форуме… Они хотят перекроить мировую науку, чтобы она занималась исследованиями для экологического выживания. Они не собираются тратить время и деньги на исследование нейтрино или космические разработки. Голландцы принесут нам еще много хлопот.
— Вторая холодная война не входит в компетенцию Сенатского комитета по науке, — сказал Оскар. —
Но это возможно сделать, если мы сможем доказать, что это вопрос национальной безопасности.
— И чем это поможет науке ? — пожала плечами
Грета. — Светлые головы идут на тяжкие жертвы, если только им позволяют работать над теми вещами, что их действительно интересуют. А если вы заняты скучной работой над военными проектами, то вы просто обезьяна в энной степени.
— Замечательно! — воскликнул Оскар. — Я как раз и хотел от вас откровенного обмена мнениями.
Она нахмурилась.
— Вы действительно хотите откровенного разговора?
— Поверьте.
— Что дал нам Золотой век? Народ не умеет обращаться с чудесами. У нас была атомная эра, опасная и ядовитая. На смену ей пришла космическая эпоха, которая, правда, быстро сошла на нет. Затем наступила информационная эра, и выяснилось, что убийственным приложением к развитию компьютерной сети является социальный развал и софтверное пиратство. Прямо вслед за ней американская наука начала биотехническую эру, и выяснилось, что убийственное приложение к ней — изготовление свободной пищи для орд кочевников! А теперь у нас когнитивная эпоха, и мы ждем, что будет дальше.
— И что она может нам принести, эта новая эпоха?
— Если бы мы были в состоянии предсказать результаты наших исследований, это не были бы фундаментальные исследования.
Оскар недоумевающе заморгал глазами.
— Можно я сформулирую это более прямо? Вы посвятили вашу жизнь нейроисследованиям, но не можете рассказать нам, что это нам принесет?
— Я не могу этого знать. Нет никакой возможности оценить это заранее. Общество — очень сложный феномен, и наука также очень сложна. Мы открыли невероятно много нового за прошедшие сто лет… Научные знания разделились на множество отдельных узкоспециализированных направлений, и ученые знают все больше, но о частностях — фрагментация науки… Невозможно принимать обоснованные решения относительно социальных последствий научных открытий. Мы, ученые, даже не знаем наверняка, что обладаем большими знаниями, чем кто-либо другой.
— Очень откровенно с вашей стороны. И вы уходите с поля боя, оставляя принятие решений по развитию науки на откуп случайным предположениям бюрократов.
— Случайные предположения тоже никуда не годятся.
Оскар задумчиво потер подбородок.
— Это плохо. В самом деле плохо. Все это звучит безнадежно.
— Возможно, я несколько сгустила краски. Наука немалого добилась — мы совершили множество исторических открытий, и даже в последнее десятилетие.
— Назовите мне какие-нибудь, — попросил Оскар.
— Ну, мы знаем теперь, что восемьдесят процентов биомассы на планете является подземной.
Оскар пожал плечами.
— Хорошо.
— Мы знаем, что даже в межзвездном пространстве могут существовать бактерии, — сказала Грета. — Согласитесь, это большое открытие.
— Конечно.
— Медицина сильно продвинулась в этом веке. Мы справились с большинством видов рака. Мы излечили СПИД. Мы можем лечить псевдоэстрогенные нарушения, — продолжила Грета. — У нас есть теперь способ мгновенного излечения кокаиновой и героиновой наркомании. . — Но он не годится для алкоголиков.
— Мы научились восстанавливать разрушенные нервные клетки. Мы можем сделать лабораторных крыс умнее собак.
— О, ну и конечно, космологический вращательный момент, — сказал Оскар, и они оба рассмеялись. Было непонятно, как они могли хотя бы на мгновение забыть о космологическом вращательном моменте.

Предыдущая страница 7 Следующая страница


Распад 8

— Давайте поговорим теперь о другом, — предложил Оскар. — Расскажите мне немного о Коллаборатории. Чем отличается Буна — в чем ее отличие от других лабораторий, почему она незаменима и неповторима?
— Ну конечно, ведь здесь хранятся генетические архивы. Мы знамениты на весь мир именно поэтому.
— Гм-м, — пробормотал Оскар. — Догадываюсь, что сбор этих образцов со всего света был тяжелой и требующей больших затрат работой. Но разве нельзя при современных технологиях просто скопировать эти гены и хранить их где угодно?
— Но логичнее всего хранить их здесь. У нас безопасные хранилища. И полностью защищенный гигантский комплекс.
— Меры безопасности действительно так необходимы? Ведь в нынешние дни генная инженерия является простой и безопасной?
— Да, но если Америке понадобятся средства для ведения биологической войны четвертого уровня, то они находятся прямо здесь. — Грета замолчала. — Кроме того, у нас есть первоклассные сельскохозяйственные культуры. Множество исследований по урожайности. Богачи до сих пор едят пищу, приготовленную из зерновых. Они также любят наших редких животных.
— Богатые люди предпочитают натуральные зерновые культуры, — возразил Оскар.
— На наших биотехнологических исследованиях была построена вся современная индустрия, — не сдавалась Грета. — Посмотрите, что мы сумели сделать для Луизианы!
— Да-да, — подтвердил Оскар. — Но вы думаете, стоит нажимать на это в сенатских слушаниях?
Грета помрачнела. Оскар кивнул.
— Я тоже хочу быть откровенным, как и вы. Я могу объяснить вам, как встретят ваши заявления в конгрессе. Страна лежит в развалинах, а ваши административные расходы превышают все нормы. У вас около двухсот человек находится на дотации федералов. Вы сами ничего не зарабатываете — за исключением симпатий знаменитостей, которым дарите ценных животных из вашего зоопарка. Вы не связаны ни с какими крупными военными заказами или охраной национальных интересов. Биотехнологическая революция уже давно свершившийся факт, здесь не надо новых затрат, теперь это вполне стандартная индустрия. Так что же вы делаете для нас в последнее время?
— Мы сохраняем и защищаем природное наследие планеты, — заявила Грета. — Мы — консервационисты.
— Послушайте. Вы же генный инженер, вы не имеете никакого отношения к «природе»!
— Сенатор Дугал никогда не возражал против притока федеральных фондов Техас. Мы всегда имели государственную поддержку от делегатов Техаса.
— Дугал уже в прошлом, — отмахнулся Оскар. — Вам известно, сколько циклотронов сохранилось в США?
— Циклотронов?
— Ускорители элементарных частиц, примитивные гигантские клайстроны, — пояснил Оскар. — Громадные сооружения, страшно дорогие, но они были престижными федеральными лабораторными проектами. И все они ныне исчезли. Я был бы рад побороться за Лабораторию, но мне нужны разумные доводы. Мне нужна громкая информация, которая бы дошла до чиновников.
— И что я могу вам сказать? Мы не эксперты по связям с общественностью. Мы обычные ученые.
— Вы должны мне добыть что-нибудь, Грета! Бессмысленно надеяться, что вы сможете выжить, катясь, все дальше и дальше по бюрократическому склону. Вам надо придумать что-то, что сможет оправдать вашу работу в глазах широкой публики.
Она задумалась.
— Знание — изначально дорогая вещь, даже если его нельзя продать, — сказала Грета. — Даже если его нельзя использовать. Знание — это абсолютное добро. Искать истину означает жить. Это главный путь цивилизации. Мы будем нуждаться в знании, даже если наша экономика и правительство скатятся в тартарары.
Оскар подумал и сказал:
— «Знания, которые со временем не приносят вам денег, все же лучше чем деньги, что со временем не приносят вам знаний». Знаете, в этом что-то есть. Мне нравится, как это звучит. Очень современная риторика.
— Федералы обязаны нас поддерживать, потому что если не они, то нас поддержит Хью! Зеленый Хью понимает, что значит место, где мы сейчас находимся, он в курсе того, чем мы занимаемся. Хью обязательно нас поддержит.
— Это тоже важный момент.
— Наконец, мы просто заслуживаем того, чтобы жить в подобном месте, вдали от всяких неурядиц, — с пылом добавила Грета. — Можете называть это усилиями по созданию рабочих мест. Или можете обозвать нас ненормальными и объяснить, что работа в Лаборатории служит нам групповой психотерапией. Или можно еще провозгласить это место национальным заповедником!
— Вот это мозговой штурм! — удовлетворенно отметил Оскар. — Это очень здорово.
— А вам-то, зачем все это? — внезапно спросила она.
— Справедливый вопрос. — Он обезоруживающе улыбнулся. — Позвольте заметить вам в ответ, что с тех пор, как я встретил вас, я покорен.
Грета вытаращила на него глаза.
— Не рассчитывайте, что я поверю, будто вы согласились таскать для нас каштаны из огня только ради моих прекрасных глаз. Это не значит, что я против флирта как такового. Однако если предполагается, что от меня зависит спасение мультимиллионного федерального оборудования, то наша страна находится еще в более ужасном состоянии, чем я думала.
Оскар улыбнулся.
— Я могу совмещать работу и флирт. Я многое узнал в результате нашей дискуссии, и для меня она была весьма полезной. Например, я узнал, как вы приглаживаете волосы и заправляете прядку за левое ухо, в тот самый момент, как произносите: «Или можете обозвать нас ненормальными и объяснить, что работа в Лаборатории служит нам групповой психотерапией». Это было очень красиво — маленький характерный штрих в самый разгар весьма сухой политической дискуссии. Это должно хорошо выглядеть в кадре.
Она уставилась на него во все глаза.
— Ах вот что вы думаете обо мне! Вот как вы меня видите! Значит, вот так? Да? Да, теперь вы, похоже, искренни.
— Конечно. И мне надо узнать вас поближе. Мне хотелось бы научиться вас понимать. Я уже многому научился. Видите ли, я ведь представляю здесь правительство и нахожусь тут, чтобы помочь вам.
— Ладно, я бы тоже желала узнать вас поближе. Так что вы не уйдете отсюда, пока я не возьму у вас кое-какие анализы крови. И хорошо бы еще сделать РЕТ-сканирование и тесты реакций.
— Видите, у нас с вами много общего.
— Да, за исключением того, что я так и не поняла, зачем вам все это.
— Я могу прямо сейчас объяснить, каким идеям я следую, — ответил Оскар. — Дело в том, что я патриот.
Она посмотрела на него с недоумением.
— Я родился не в Америке. Если уж быть совсем точным, я не родился вообще. Но я работаю на наше правительство, потому что верю в Америку. Я отношусь к тем, кто верит, что наше общество — уникально. И у нас особая роль в мире.
Тут он с силой хлопнул ладонью по лабораторному столу.
— Мы изобрели будущее! Мы создали его! И когда другим удавалось использовать наши достижения или торговать ими немного лучше, чем нам, то мы изобретали кое-что еще более удивительное. Нам свойственна предприимчивость, у нас она была всегда. И когда требовалась смелость, доходящая даже до жестокости, она у нас была — мы не только сделали атомную бомбу, мы использовали ее! Мы не какое-то там сборище набожных, распускающих нюни красно-зеленых европейцев, которые стремятся к безопасности в мире ради их модных бутиков! Мы не конфуцианцы с их социальной инженерией, которые готовы любоваться еще две тысячи лет на массы людей, убирающих хлопок! Мы нация, которая держит руку на пульсе космической механики!
— И тем не менее мы здесь в проигрыше.
— Скажите, вот с какой стати я должен беспокоиться о ваших дурнях, которые ничего не зарабатывают? Ведь я из правительства! Мы печатаем деньги! И почему бы вам самим не предпринять что-либо прямо сейчас? Ваши люди находятся перед выбором. Либо вы продолжаете сидеть, сложа руки, и все, чего вам удалось добиться, пойдет псу под хвост, либо вы отбрасываете все ваши страхи и встаете с колен. Вы вполне сможете стоять на собственных ногах, если будете действовать сообща. Тогда вы будете уважать себя, гордиться собой! Вы сможете управлять вашим будущим. Вы превратите место, где сейчас работаете, в воплощение ваших желаний и устремлений. Вам вполне это по силам.

4.

Внутри Хотзоны жизни Оскара ничего не угрожало, но работать стало невозможно. Слух о странных нападениях маньяков облетел все окрестности, и местные стали шарахаться от него, как от чумного. В такой ситуации Оскар счел разумным на время исчезнуть и придумал план, как уехать незамеченным.
Автобус Бамбакиаса завели в ангар для ремонта. Там его перекрасили. Он превратился в фургон «Опасные материалы», использовавшийся для срочного вывоза ядовитых и взрывчатых веществ. Это была идея Фонтено, экс-агент был спец по маскировке. Фонтено нажимал на то, что и обычный люд, и даже военные на блокпостах, стараются держаться подальше от зловещих ярко-желтых фургонов. Копы из Коллаборатория были рады спихнуть с себя проблемы с Оскаром и постарались на славу, налепив на автобус все необходимые рисунки и наклейки.
Не привлекая внимания, Оскар еще до рассвета выехал на перекрашенном автобусе и мирно пересек шлюзовые ворота. Он уезжал, можно сказать, один. С ним были лишь абсолютно необходимые люди, костяк его свиты: Джимми де Пауло, шофер, Донна Нуньес, стилист, Лана Рамачандран, секретарь и в качестве груза — Мойра Матараццо.
Мойра была первой, кто покидал их команду. Будучи по профессии специалистом по связям со СМИ, она патологически нуждалась в выступлениях перед публикой. Ей были недоступны прелести строительства отеля вручную. К тому же замкнутый мирок Кол-лаборатория вызывал у нее отвращение, это был мир, с обитателями которого она не могла найти общих интересов. Мойра решила оставить Коллабораторий и уехать домой в Бостон.
Оскар не предпринимал никаких особых попыток убедить ее остаться с командой. Он тщательно обдумал этот вопрос и решил не рисковать и не пытаться ее удерживать. Мойра смертельно скучала. Он знал, что больше не может доверять ей. Скучающие люди слишком уязвимы.
Поездка, задуманная Оскаром, преследовала политические цели и в то же время служила защитой от преследования и нападения вооруженных маньяков. Он собирался без шума проехать в замаскированном автобусе штат Луизиану, добраться до Вашингтона и вернуться домой в Бостон к Рождеству — поддерживая при этом через Сеть постоянный контакт с командой в Буне.
Первая запланированная остановка была в Холли-Бич, в Луизиане. Холли-Бич, приморский поселок, представлял собой конгломерат шатких свайных построек на берегу залива. Это был разрушенный ураганом район, быстро получивший название «креольской Ривьеры». Фонтено заранее предпринял меры для обеспечения приезда Оскара: нашел и снял небольшой пляжный домик на берегу под фальшивым ID. Фонтено считал, что это место идеально подходит для тайных встреч. Поселок так сильно пострадал от урагана и находился на таком примитивном уровне, что там не было даже подключения к Сети, все пользовались сотовыми телефонами, спутниковыми тарелками и метановыми генераторами. В середине декабря — было уже девятнадцатое число — приморская деревня была почти пустынна. Вероятность попасться на глаза папарацци или подвергнуться нападению безумных маньяков в Холли-Бич была ничтожна.
Оскар планировал организовать там тихое свидание с доктором Гретой Пеннингер.
После приморской идиллии в Холли-Бич он должен был не спеша добраться до Вашингтона, где ему предстояла личная встреча со штатными сотрудниками Сенатского комитета по науке. После выражения необходимого почтения капитолийским крысам Оскар повернул бы на север в сторону Кембриджа, добрался бы до штата Массачусетс и доставил автобус в штаб федерально-демократической партии. Бамбакиас тут же пожертвовал бы автобус на нужды федеральных демократов. Сенатор в отношении партии всегда стойко придерживался роли финансового благодетеля, кроме того, он мог бы списать на это свои расходы.
Оказавшись в Бостоне, Оскар возобновил бы связи с сенатором. Он также получил бы долгожданную возможность вернуться домой. Оскар волновался относительно дома. Клэр уехала в Европу, дом опустел, и это было неправильно. Да и небезопасно оставлять жилье без присмотра. Оскару пришло в голову, что Мойра могла бы пожить у него, пока ищет другую работу в Бостоне. Оскара вовсе не приводила в, восторг ситуация с домом, не нравилось ему и настроение Мойры. Дом и Мойра — нити из его прошлого. В какой-то момент его озарило, что их можно связать.
Первый этап поездки, по югу Луизианы, прошел гладко. Оскар попросил Джимми прибавить громкости в приемнике, и, пока Мойра валялась с надутым видом, поглощая любовный роман, Оскар, Лана и Донна мило проводили время, обсуждая разные черты характера Греты Пеннингер.
Оскар не страдал застенчивостью. В этом не было смысла. Бесполезно пытаться скрывать его любовные интриги от собственной команды. Конечно, все они с самого начала знали о Клэр. Их вряд ли особо взволновало появление Греты, скорее это был зрительский азарт.
Кроме того, это обсуждение имело политический оттенок. Грета Пеннингер была «темной лошадкой» и главным кандидатом на пост директора Коллаборатория. Странно, что тамошние ученые, казалось, забыли о том очевидном факте, что сам пост директора под угрозой. Они не до конца понимали ситуацию, скорее всего, они называли их структуру власти «коллегиальностью» или, возможно, «процессом наследования», но ни в коем случае не «политикой». Однако это была политика, и самая настоящая. В Коллаборатории кипели политические страсти, хотя никто не рисковал называть их политикой.
Нельзя сказать, что сама наука является политикой. Научное знание глубоко отличается от политической идеологии. Наука — это интеллектуальная система, производящая объективные данные относительно природы Вселенной. Она включает в себя гипотезы, результаты и строгую экспериментальную проверку. Само научное знание — политическая конструкция не больше, чем элемент 79 в периодической таблице.
Однако оборотистые люди сумели использовать науку так, что даже ее самая малая частица стала политический. То же самое в свое время было проделано с золотом. Оскар провел много часов, зачарованно изучая научное сообщество и его сверхъестественно ортогональную структуру власти. То, что являлось подлинной научной работой, неприятно поражало его своей тупостью и утомительностью, но сопутствующие закулисные политические интриги совершенно завораживали.
Часто цитируемый ученый, сделавший множество открытий, имел политическую власть. У него была академическая слава, академические связи, он был влиятельной фигурой. К нему прислушивались в научном сообществе. Он мог устанавливать повестку дня, утверждать список специалистов, выступавших на конференциях, устраивать продвижения по службе и путешествия по обмену, давать консультации. Он мог легко быть в курсе новейших исследований, получая работы перед их официальной публикацией. Ученый внутри сообщества не имел ни армии, ни полиции, ни фонда для подкупа, но при этом в своем спокойном и чертовски научном стиле, он мог постоянно контролировать основные ресурсы его сообщества. Он мог по желанию включать и выключать поток возможностей для низших существ. Он был фигурой.
Деньги сами по себе имели вторичное значение. Ученые, которые слишком открыто, охотились за деньгами соответствующих фондов или унижались, чтобы получить грант, становились вроде прокаженных, аналогично тому, как это происходит с кандидатами на выборах, открыто идущими на подкуп.
Это была вполне работающая система. Все это существовало издавна, и в таких делах имелось множество хитростей и тонкостей. И этими хитростями можно было воспользоваться. Коллабораторию до, сих не выпадала удача на длительное время привлечь внимание первоклассной команды по проведению политических кампаний.
Нынешний директор, доктор Арно Фелзиан, был в безнадежном положении. Когда-то Фелзиан добился некоторых успехов в генетических исследованиях, однако нынешний высокий пост он получил благодаря беспрекословному подчинению сенатору Дугалу. Марионеточные режимы процветают, пока держится империя, но, как только иностранные угнетатели уходят, местные их союзники превращаются в презренных коллаборационистов. Сенатор Дугал, давний патрон и официальный кукловод Коллаборатория, сгорел в синем пламени алкоголя. Фелзиан, оставшись без покровителя, не знал, что ему предпринять. Это был нервный, дерганый человек, поддакивавший всем и не имевший в окружении никого, кто бы поддакивал ему.
Отставка нынешнего директора была бы естественным шагом. Но этот шаг не имел особого смысла без четкого определения наследника. В небольшом мирке Коллаборатория эта отставка могла создать вакуум власти, что, вполне вероятно, привело бы к повальному исчезновению всего, что не было прикручено накрепко болтами. Кто взял бы на себя обязанности директора? Старшие члены правления могли, конечно, претендовать на продвижение по службе, но они были такими же временщиками, живущими на взятках, как их директор. По крайней мере, их легко можно было подать именно в таком ключе.
Оскар и его советники согласились, что среди нынешних властей Коллаборатория внимания заслуживала одна лишь Грета Пеннингер. Она была членом правления, что придавало ее претензиям законность и было надежной опорой для дальнейшего продвижения. И она имела неиспользованные голоса избирателей — настоящих ученых Коллаборатория. Это были долго терпевшие гнет исследователи, те, кто старался добиться подлинных результатов, полностью и искренне игнорируя окружающую их действительность. Эти ученые упорно корпели над работой в течение многих лет, в то время как коррупция медленно разъедала мораль и честь, уничтожала саму возможность найти средства к существованию их научного заведения. Однако если и имелся какой-либо шанс провести подлинные реформы внутри Коллаборатория, то это должно было исходить от ученых.
Оскар был оптимистом. Он принадлежал к федерально-демократической партии, которая ратовала за реформы и умела их осуществлять, и он чувствовал, что реформы могли состояться. Ученые как класс были нетронутой целиной, они представляли собой аморфный и сырой политический материал. Это было весьма странное и многочисленное собрание людей. Они там кишели и роились. Как будто наука втянула в себя всех тех людей на планете, кто был слишком ярок и умен для обычной практической жизни. Их самоотверженная преданность работе воистину казалась чудесной.
Оскар быстро оправился от первоначального изумления и удивления. После месяца пристального изучения вопроса он понял, что данная ситуация является, по сути, идеальной. В мире не нашлось бы достаточно денег, чтобы оплатить обычным людям подобную тяжелую работу, на какую соглашались ученые. Без живительного элемента идеализма, свойственного этой обособленной демографической группе, научное предпринимательство исчезло бы еще столетия назад.
Оскар ожидал, что федеральные ученые будут вести себя подобно федеральным бюрократам. Вместо этого он обнаружил потерянный мир, высокотехнологический остров Пасхи, где раса неудачников занималась интеллектуальным творчеством, отчасти бессмысленным, но вместе с тем величественным.
Грета Пеннингер также была из этих людей, с их высоким IQ и вечным витанием в облаках, — пролетариата Коллаборатория. К сожалению, она говорила и одевалась точно так же, как и все остальные. Однако Грета была многообещающим кандидатом. В принципе нет ничего плохого в том, что ее нельзя зачислить в разряд профессиональных деятелей с их умением одеваться, навыками ведения дебатов, способностью поставить проблему, организовать деятельность, поднять нужные темы и провернуть ловкие закулисные интриги…
К такому выводу пришла, по зрелому размышлению, команда Оскара. Параллельно с обсуждением ситуации Оскар, Лана и Донна играли покер. Покер был воистину игрой, созданной для Оскара. Он редко умудрялся не проиграть. Противникам никогда не приходила в голову мысль о том, что поскольку он был богат, то мог терять деньги безнаказанно. Оскар преднамеренно играл сначала достаточно хорошо, чтобы все вошли в азарт. Затем он начинал хитрить и играть против самого себя, в результате сокрушительно проигрывал и симулировал глубокое разочарование. Другие восхищенно подсчитывали выигрыши и смотрели на него с великодушной жалостью. Они были так довольны собой и настолько убеждены в его трогательном неумении играть и обманывать, что могли простить ему в тот момент что угодно.
— Однако есть одна проблема, — сказала Донна, со знанием дела перетасовывая карты.
— Что за проблема? — спросила Лана, жуя фисташки.
— Организатор выборной кампании никогда не должен спать с кандидатом.
— Она не настоящий кандидат, — заметила Лана.
— Я действительно не сплю с нею, — сообщил Оскар.
— Он будет, тем не менее, — мудро предрекла Донна.
— Сдавайте, — поторопил ее Оскар.
Донна сдала карты.
— Возможно, это и хорошо. Редкие встречи. Он не сможет остаться там, а она не может оттуда уехать. Так что — Ромео и Джульетта, но без уродливых беспокойств о смерти.
Оскар проигнорировал эти слова.
— Лана, тормозишь, — сказал он.
Лана поставила половину евро. Команда всегда играла в покер на европейские наличные. Имелись и американские деньги, тонкие пластмассовые банкноты, но большинство предпочитало ими не пользоваться. Трудно относиться всерьез к валюте, которая не конвертируема вне американских границ. Кроме того, все большие счета находились под тайным наблюдением.

Живчик, Фред, Ребекка Патаки и Фонтено уже ждали их в Холли-Бич. Поддерживая связь с командой через Сеть, они приложили трогательные усилия, чтобы сделать арендованное на побережье жилье удобным для жизни. В их распоряжении было девяносто шесть часов на то, чтобы привести ветхое жилище в порядок. Внешне дом остался таким же: шаткие переплетения скрипящих лестниц, смоленые деревянные сваи, съеденные солью щелистые подъезды. Желтая хибара с плоской крышей.
Однако внутри деревянной лачуги теперь на стенах висели ковры, подобранные со вкусом занавески, имелись удобные масляные нагреватели, подушки и постельное белье в цветочек. А также была целая куча небольших дорожных удобств: шапочки для душа, мыло, полотенца, купальные костюмы, шлепанцы. Конечно, для Лорены Бамбакиас это выглядело бы слабовато, однако приятно было видеть, что команда не потеряла навыки, а дом утратил свой нищенский вид.
Оскар забрался в кровать и проспал целых пять часов, что для него было очень много. Он пробудился свежий, радостный, полный неизрасходованных сил. На рассвете он съел яблоко из крошечного холодильника и вышел прогуляться вдоль берега.
Дул порывистый холодный ветер, солнце поднималось над серо-стальными водами Мексиканского залива, внося в мир зимнюю ясность. Местный берег мало чем мог привлечь. Из-за того, что океан поднялся за последние пятьдесят лет на два фута, слегка волнистая коричневая береговая линия имела промоины, придававшие ей жалкий вид. Место, где раньше стоял поселок Холли-Бич, находилось теперь под водой. Те здания, что удавалось перенести, втаскивали вверх по склону на бывшее пастбище, оставляя позади сеть старого взломанного тротуара, жалостливо ныряющего в прибой.
Само собой разумеется, что многим другим строениям на оконечности континента повезло меньше. Было обычным делом наткнуться на дощатые настилы, большие куски простенков и даже на целые дома, стоящие в воде у американских берегов.
Оскар прогуливался вдоль мелководья, блестящего, как осколки алюминия. Изобилие дрейфующих обломков настраивало на приятный меланхолический лад. Каждый пляж, который он когда-либо знал, хвастался своим уловом ржавеющих велосипедов, затопленных кушеток, живописными, обкатанными песком медицинскими инструментами. По его мнению, фанатики вроде голландцев уж слишком жаловались на неудобства от повышения уровня моря. Подобно всем европейцам, голландцы увязли в прошлом, были неспособны перейти к прагматичному, работающему осмыслению новых глобальных фактов.
К сожалению, многие из тех же самых обвинений могли быть предъявлены и к его собственным Соединенным Штатам. Оскар пытался разобраться в своих неоднозначных чувствах. Обутый в полированные ботинки, он аккуратно выбирал путь по самой кромке пенистого прибоя. Оскар искренне считал себя американским патриотом. В самых глубинных безмолвных и холодных тайниках души он был предан американскому государству настолько, насколько позволяла его профессия и его коллеги. Оскар искренне уважал дух архаичной дворцовой любезности, присущий Сенату Соединенных Штатов. Его сильно привлекала сенатская атмосфера, напоминавшая чем-то старинный джентльменский клуб. Неторопливые дебаты, раздевалки, правила порядка, в которых воплощался еще доиндустриальный смысл солидной респектабельности… Ему казалось, что совершенный мир должен быть сделан во многом наподобие американского Сената. Прочное царство древних флагов и темной деревянной обшивки, где ответственные интеллектуальные дебаты могли вестись с опорой на укрепленные форты разделяемых ценностей. Для Оскара Сенат Соединенных Штатов олицетворял сильную и изящную структуру, построенную на века политическими архитекторами, преданными своей работе. Это была система, которой он при лучших обстоятельствах с восхищением бы воспользовался.
Но Оскар был дитя своего времени и знал, что эта роскошь ему заказана. Он понимал, что должен сопоставить факты и создать новую политическую действительность. Для политической действительности современной Америки абсолютной реальностью был факт, что электронные сети съели до потрохов старый порядок, не имея при этом никакого собственного, изначально присущего порядка. Ужасающая скорость цифровой связи, согласованное сглаживание иерархических отношений, подъем основанного на сетевых связях гражданского общества и упадок индустриальной базы — всего этого просто оказалось слишком много для американского правительства, чтобы оно могло справиться с этим валом и встроить его в правовые рамки.
На нынешний день в Америке имелось шестнадцать главных политических партий, разделенных на враждующие блоки, занятые междоусобной войной, сопровождавшейся бесконечными чистками, отступничеством и новыми чистками. Процветали частные города с миллионами «клиентов», где общепринятая законность полностью игнорировалась. Существовала мафия, устанавливающая свои цены, поддерживающая заведения, где отмывались деньги, контролировавшая черный рынок ценных бумаг. Имелись черные, серые и зеленые сети супербартера. Появлялись и исчезали организации по охране здоровья населения, укомплектованные сумасшедшими кликами, где продвинутые медицинские методы оказывались в пользовании любого шарлатана, способного скачать программу операционной хирургии. Процветал сетевой шпионаж, свободный от привязки к физическому месту действия. На американском Западе в отколовшихся округах целые города продавались племенам кочевников или просто исчезали с географических карт.
Некоторые городские собрания в Новой Англии использовали более мощную вычислительную технику, чем та, что когда-то была в распоряжении американского правительства. Администрация конгресса разделилась на независимые феодальные владения. Исполнительные органы погрязли в бесконечных войнах конкурирующих агентств, каждое из которых искусно добывало информацию, не вылезало из Сети и, следовательно, было неспособно заниматься реальной деятельностью. Нация помешалась на опросах, которые сопровождались циничными манипуляциями, — при этом вокруг какой-либо ерунды вырастала скрежещущая зубами коалиция по этому единственному вопросу и град автоматизированных судебных процессов. Запутанный сетевой налоговый кодекс, потерявший всякую связь с реальной финансовой действительностью, как правило, легко обходили через электронную торговлю, его с трудом переносило население.
При отсутствии внутреннего консенсуса проигранная экономическая война с Китаем дала возможность чрезвычайным комиссиям конгресса посеять смуту еще более высокого порядка. Официально объявив Чрезвычайное положение, конгресс передал свое неотъемлемое право суперструктурам, как предполагалось, реагирующих быстрее исполнительных комитетов. Этот отчаянный акт просто поставил новую операционную систему поверх старой. Страна теперь имела два национальных правительства: законное правительство, деятельность которого была приостановлена, но «никогда-до-конца-не-заменима», и спазматические, все более и более вызывающие дрожь клики чрезвычайных комитетов.
У Оскара были некоторые претензии к политике федерал-демократов, но он чувствовал, что программа его партии в основном именно то, что нужно. Сначала надо обуздать и распустить чрезвычайные комитеты. По сути, они были неконституционны, не имели прямого мандата от избирателей, они нарушали основные принципы разделения властей и практически ни перед кем не отчитывались. И самое плохое, они были насквозь пронизаны коррупцией. Чрезвычайные комитеты просто были не в состоянии успешно управлять. Они иногда пользовались популярностью благодаря поддержке групп, озабоченных какой-либо единственной проблемой, но чем дольше длилось Чрезвычайное положение, тем более все это походило на замедленный переворот и прямую узурпацию.
Разобравшись с комитетами и аннулировав Чрезвычайное положение, можно было бы вплотную приступить к преобразованию отношений штатов и федерации. Децентрализация полномочий зашла слишком далеко. Политика, которая должна быть гибкой и ответственной, превратилась в слепую, беспорядочную и бестолковую. Надо прийти к конституционному соглашению и отменить устаревший территориальный принцип гражданского представительства. Надо создать новую, четвертую ветвь власти, составленную из негеографических сетей.
После осуществления этих основных этапов реформы, сцена была бы, наконец, расчищена достаточно, чтобы взяться за решение главных проблем нации. Это должно быть сделано без злобы, без истерики и без вызывающей отвращение театральной аффектации. Оскар чувствовал, что это можно осуществить. Конечно, все выглядело плохо, очень плохо, для внешнего наблюдателя почти безнадежно. И все же американское государство все еще располагало бы большим творческим потенциалом, если его сплотить и вести в правильном направлении. Да, это правда, что нация проиграла, но и другие страны имели дело с уничтожением валюты и с неприспособленностью главных отраслей промышленности. Это состояние было оскорбительно, но это было временно, это можно было пережить. Если копнуть глубже, то поражение Америки в экономической войне было относительно мягким, в сравнении, скажем, с бомбежками или вооруженными вторжениями двадцатого века.
Американцам следует только принять тот факт, что программное обеспечение больше не имеет никакой экономической ценности. Это было несправедливо и нечестно, но это было свершившимся фактом. Оскар во многом отдавал должное уму китайцев, их проду манным действиям, в результате которых через их сети весь мир получил бесплатный доступ к интеллектуальной англоязычной собственности. Китайцам даже не потребовалось пересекать границы их страны, для того чтобы обрушить главный ствол американской экономики.
В некотором смысле жестокое столкновение с китайской аналоговой действительностью можно было считать благословением. Насколько Оскар это себе представлял, Америка не подходила для той роли, которую ей пришлось играть в течение долгого времени. Роль «последней сверхдержавы» и «всемирного полицейского» была для нее утомительна. Как патриот, Оскар был бы вполне удовлетворен тем, чтобы военные других стран, а не Америки прибывали домой в гробах. Американский национальный характер действительно не подходил к выполнению обязанностей мировых полицейских. Опрятные и дотошные люди типа швейцарцев и шведов гораздо больше походили на хороших полицейских. Америке скорее подошла бы роль «всемирной кинозвезды». Или члена всемирной лиги пустоголовых, пьющих текилу игроков в крикет. Всемирный ехидный эксцентричный комедиант. Да что угодно, только не мрачная, утомительная роль ответственного перед обществом центуриона.
Оскар развернулся на коричневом прибрежном песке и двинулся обратно, ступая по своим собственным следам. Он наслаждался выпавшей ему возможностью быть вне пределов досягаемости: он оставил свой лэптоп в автобусе, он даже выложил все телефоны из рукавов и карманов. Он чувствовал, что должен делать так почаще. Для того, кто занимается активной политической деятельностью, важно время от времени отстраняться от дел, устраивать себе передышку, приводить мысли и ощущения в должный порядок. Оскар редко позволял себе такие небольшие передышки — иногда ему приходило в голову, что, если бы он когда-нибудь оказался за решеткой, то имел бы массу времени, чтобы развить собственную философию. Но здесь сейчас в этом забытом уголке, среди песка, ветра, морских волн и неяркого солнечного света, он себе это позволил и чувствовал, что нынешние раздумья принесли ему большую пользу.
Накопленное внутри следовало упорядочить. За прошедшие тридцать дней он узнал очень много, пожирая огромное количество данных, чтобы быстрее разобраться во всем, но так и не сумел для себя выстроить. Данные в его голове все еще валялись беспорядочной кучей разрозненных блоков. Он стал, напряжен, рассеян, легко раздражался.
Возможно, причина просто в том, что у него давно не было женщины.
Они ожидали, что Грета приедет утром. Ниджи приготовила к ее приезду прекрасный завтрак из даров моря. Но Грета опаздывала. Команда с аппетитом ела в автобусе, шутила, стараясь не терять лицо. Но когда Оскар вышел из автобуса, его настроение стало еще более мрачным.
Он вошел в дом, чтобы там подождать Грету, но комнаты, которые перед тем казались очаровательными, теперь были ему просто противны. И зачем он дурачил себя, зачем столько головной боли, чтобы обустроить уютное любовное гнездышко. Ведь это должно быть место, полное реального значения для влюбленных, с какими-то вещами, исполненными особого смысла. Мелочи, глупые сувениры, возможно перо, морская ракушка, подвязка, фотографии в рамках, кольцо. Не эти взятые напрокат занавески и покрывала и не набор убийственно новых антисептических зубных щеток.
Он сидел на скрипящей медной кровати, пристально рассматривал интерьер. Все вокруг было не так. Он готовился быть очаровательным и остроумным, он так ждал ее, а она не приехала. Она была мудра. Она слишком умна, и не приехала. А теперь он сидит один в этой маленькой убогой халупе и маринуется в собственном соку.
Он ждал целый час, очень длинный час. И вдруг порадовался про себя. Нет, он был доволен, что она не приехала. Он был рад за себя, потому что глупо затевать связь с этой женщиной, но он был рад также и за нее.
Нет, он не сокрушен ее отказом, он просто видит себя в более реалистическом свете. Он хищник, соблазнительный и холодный, как ящер, с блестящей чешуйчатой кожей, сверкающей и переливающейся в солнечных ярких лучах. А она, что она? Мошка, моль, мудрая серая моль, которая благоразумно решила не вылетать из своего укромного уголка.
Ему надо решить, что делать дальше. Завтра надо вернуться в Вашингтон, составить сообщение для Комитета и остаться там работать. Никто ведь и не ожидал многого от его первого сенатского назначения. Он имел больше, чем достаточно, материалов для убийственного доклада о махинациях в Коллаборатории. А если карты лягут по-другому, то он может, к примеру, разрекламировать положительные аспекты Коллаборатория — глубокий эффект от биотехнологических проектов, сказавшийся на региональной экономике. Он может вещать о громкой славе, которая ожидает следующий большой федеральный проект, связанный с высокотехнологичной индустриальной нейронаукой. Он может петь все, что они там захотят услышать.
Он мог бы вообще стать карьерной капитолийской крысой, зубрилой от политики. Одним из большого и процветающего племени. Он мог бы прикладывать все более искусные усилия ко все более утомительным предметам. Ему никогда не доведется вести другую политическую кампанию, и ему никогда не светит выиграть политическую власть для себя самого, но если его не сотрут в порошок, как подшипник в колесах политического аппарата, то, вполне возможно, он будет процветать. Под конец он получит что-нибудь приятное, какую-нибудь кабинетную должность, а на закате своих дней станет кем-то вроде приглашенного профессора…
Оскар вышел из хибары, не в силах больше выносить себя самого. Дверь автобуса была открыта, но он чувствовал себя не в состоянии вернуться к команде. Он пошел к единственному в Холли-Бич бакалейному магазинчику, который помещался в ветхом помещении с неокрашенными полами, с дырами в потолке, прикрытыми старыми рыболовными сетями. Одна стена сверху донизу сверкала винными бутылками. Висели сувенирные рыбацкие шляпы. Лески и пластмассовые приманки. Высушенные головы аллигаторов, жуткие безделушки, вырезанные из испанского мха и кокосового ореха. Дешевые украшения, пиратские музыкальные кассеты — его сильно раздражало, что теперь стала столь популярна голландская музыка. Как это может быть, что в тонущей стране с мизерным стареющим населением поп-музыка была лучше, чем в Соединенных Штатах?
От нечего делать ему захотелось что-нибудь купить, и он взял пару дешевых сандалий. За прилавком стояла темноволосая девочка-подросток, местная, из Луизианы. Соскучившись в одиночестве и тишине в холодной бакалее, она одарила его великолепной улыбкой, улыбкой, означавшей что-то вроде: «Привет, красивый незнакомец!» Она была одета в потрепанный буклированный свитер и простое платье в цветочек из дешевого генетически модифицированного хлопка, но была доброжелательна и мила. Сексуальное воображение, временно сокрушенное и пущенное под откос разочарованием этого дня, вновь возродилось к жизни, пойдя странным параллельным путем.
Да, юная девушка из речной дельты, я действительно красивый незнакомец. Я умен, богат и могуществен. Поверь мне, я могу увезти тебя далеко отсюда. Я могу открыть тебе глаза на большой широкий мир, перенести в позолоченные коридоры роскоши и власти. Я могу одеть тебя, обучить тебя, переделать тебя по своему желанию, я могу полностью преобразить тебя. Все, что ты должна сделать для меня…
Но, увы, не было ничего, что она могла бы сделать для него. Его интерес мигом угас.
Он вышел из магазинчика, унося купленные сандалии, и пошел бродить по песчаным улицам Холли-Бич. Город имел вид столь наивно-тупой и захудалый, что это придавало ему странное декадентское очарование. Он походил на некий древний обломок, прибитый к берегу. Оскар мог легко себе представить, насколько живописно и необычно выглядит Холли-Бич летом: приличные семьи, вышедшие на прогулку в соломенных шляпках, болтающие между собой на креольском французском, рядом парни с татуировками, разжигающие коптильни для барбекю, или рабочие на выходных, тянущие невод из моря.
Далматин следовал за ним, почти наступая на пятки. Было очень странно увидеть вдруг обычную собаку после недель, проведенных в окружении кинкажу (цепохвостый медведь) и карибу (канадский олень). Может быть, и ему пора уже обзавестись собственным экзотическим зверем. О, как это изысканно, какой прекрасный сувенир. Собственная персональная генетическая игрушка. Что-нибудь быстрое и плотоядное. Что-нибудь с большими темными пятнами.
Он набрел на самый древний домик в этом поселке. Лачуга была настолько стара, что ее никогда не перемещали, она стояла на том же самом месте в течение десятилетий, покуда повышался уровень океана. Когда-то она находилась в уединенном месте вдалеке от берега, но теперь оказалась прямо около воды. Домишко был сляпан кое-как, будто его собрал за пару свободных выходных чей-то шурин, а может, зять.
Штормы, песок, и безжалостное южное солнце счистили с крыши и стен утомительно-последовательные слои дешевых красок, и, тем не менее, в доме кто-то жил. Дом не был сдан в аренду. Кто-то жил там все время. На стене висел вдавленный почтовый ящик, а на металлической крыше стояла спутниковая антенна, от которой тянулся кончающийся двумя рваными концами кабель. Три деревянные ступеньки вели к ржавой двери. Ступени были высокие, щербатые и наполовину сломанные, зарывшиеся во влажный песок. Дверная перемычка также была засыпана песком, она, должно быть, стояла тут уже лет шестьдесят, хотя выглядела на все шесть сотен.
В зимнем вечернем свете сумеречный вид деревянной развалюхи чем-то очаровывал. Старые коричневые дыры из-под гвоздей. Белый помет чаек. Оскара охватило щемящее чувство. Ему казалось, здесь обитает кто-то очень старый. Старый, слепой, слабый — никого не осталось на свете, кто бы любил, семья разъехалась, конец.
Он прижал ладонь к нагретой солнцем древесине. Ему показалось, что он чувствует все это буквально рукой. Его вдруг охватило внезапное предчувствие собственной смерти. Все будет так же, как здесь: одиночество и увядание. Сломанные ступени, слишком высокие для него, чтобы когда-либо подняться снова. Быстрая коса смерти легко пройдет сквозь тело, и от него на земле не останется ничего кроме пустых одежд.
Потрясенный, он быстрым шагом устремился назад к арендованному ими пляжному домику. Грета ждала его там. На ней был закрытый серый жакет, в руках дорожная сумка.
Оскар поспешил к ней.
— Привет! Извини! Ты ждала меня?
— Я только добралась. Дорога была заблокирована. Я не могла позвонить.
— Все нормально! Проходи наверх, там тепло. Он проводил ее по лестнице и ввел в дом. Оказавшись внутри, она скептически огляделась.
— Здесь жарко.
— Я так рад, что ты приехала! — Он был безумно счастлив. Настолько счастлив, что ему показалось, он сейчас расплачется. Оскар отступил в отвратительную кухоньку и быстро налил себе стакан ржавой воды из-под крана. Он пил ее маленькими глотками, понемногу приходя в себя. — Тебе что-нибудь принести?
— Я только хотела… — Грета вздохнула и села в жуткого вида кресло, обтянутое третьесортной тканью, безошибочно выбрав этот самый уродливый предмет меблировки. — Да ладно, неважно.
— Ты пропустила завтрак. Я могу забрать твое пальто?
— Я не хотела приезжать вообще. Но я хотела быть честной…
Оскар присел на коврик около нагревателя и снял один ботинок.
— Я вижу, ты расстроена.
Он снял второй ботинок и сел на пол, скрестив ноги по-турецки.
— Ничего, я все понимаю. Долгая дорога, все вообще трудно, наша ситуация, она очень трудная. Я просто рад, что ты приехала, вот и все. Я счастлив тебя видеть. Очень счастлив. И очень тронут.
Она не сказала ничего и глядела на него настороженно и внимательно.
— Грета, ты ведь знаешь, что я к тебе неравнодушен. Не так ли? Думаю, это заметно. Между нами какая-то связь, между тобой и мной. Я совершенно не знаю почему, но я хотел бы это понять. И мне хотелось бы, чтобы ты не пожалела о том, что приехала сюда. Мы наконец можем побыть наедине, и это редкий шанс для нас, верно? Давай поговорим обо всем открыто, выложим карты на стол, поболтаем по-дружески.
Она надушилась. Она захватила с собой небольшую дорожную сумку, предназначенную для однодневных поездок. Ясно, что сейчас она переживает приступ трусости, но, в общем, все выглядит многообещающе.
— Грета, я хочу понять тебя. Я ведь способен тебя понять, ты знаешь это. Думаю, что кое-что я понимаю. Ты очень умная женщина, более умная, чем большинство людей. И при этом у тебя есть интуиция. Ты достигла очень многого в жизни, но у тебя нет рядом близкого человека. Я знаю, что это правда. И это грустно. Я мог бы стать этим человеком, если ты позволишь. — Он понизил голос. — Я не даю никаких обычных обещаний просто потому, что мы не обычные люди. Но мы могли бы стать большими друзьями. Мы могли бы даже стать любовниками. Почему бы и нет? Наши разногласия — они, конечно, препятствие, но вовсе не безнадежное.
Было очень тихо. Ему следовало заранее предусмотреть какой-нибудь музыкальный фон.
— Я думаю, что ты нуждаешься в ком-то. В человеке, который способен понять твои интересы, способен стать защитником. Окружающие не ценят тебя такой, какая ты есть. Они используют тебя для достижения своих недалеких целей. Ты очень храбрый и преданный человек, но пора выбираться из раковины, ты не можешь продолжать отступать и стараться быть с ними вежливой, не можешь продолжать приспосабливаться к этим жлобам, они сведут тебя с ума, они не достойны того, чтобы касаться даже края твоих подошв! Края твоего платья! Да, черт возьми, лабораторного халата! — Он сделал паузу и изобразил учащенное дыхание. — Послушай, может быть, ты просто скажешь мне, чего ты сама хотела бы, что именно тебе нужно.
— Знаешь, я была не права, — сказала она. — Думала, ты собираешься меня захватить.
— Нет, конечно, я не собираюсь захватывать тебя. — Оскар улыбнулся.
— И не надо так улыбаться. Ты напрасно думаешь, что я так наивна. Я не невинная девочка. Послушай. У меня есть тело, в теле есть гормоны, я сексуальный человек. Понимаешь, я сидела под теми камерами, которые мне до смерти надоели, не имея возможности вздохнуть, постепенно сходя с ума. И тут появляешься ты и пытаешься сблизиться со мной. — Она встала. — Я скажу тебе, в чем я нуждаюсь, скажу то, что тебе так хочется узнать. Я нуждаюсь в парне достаточно равнодушном, но доступном, который не будет поднимать вокруг большую суету. Он должен хотеть меня в таком мелком, очевидном виде. Но ты совсем не такой парень, какого я хочу. Действительно не такой.
В комнате повисла звенящая тишина.
— Я должна была найти какой-нибудь способ сообщить тебе это прежде, чем ты появился здесь и предпринял все эти хлопоты. Я почти решила вообще не приезжать, но… — Она устало опустилась в кресло. — Ну было честнее высказать все это в разговоре наедине, нежели не говорить вообще.
Оскар прокашлялся.
— Ты умеешь играть в го-бант? Вэй-чи, по-китайски.
— Я слышала об этой игре.
Оскар встал и достал дорожный набор для игры.
— Сенатор Бамбакиас научил меня играть в го. Это главный метафорический образ в деятельности его политической команды, образ того, как мы думаем. Так что, если ты собираешься смешаться с современными политическими деятелями и кое-чего добиться, то нужно изучить эту игру сразу же.
— Ты действительно странный человек.

Предыдущая страница 8 Следующая страница


9 Брюс Стерлинг

Он разложил квадратную доску и выставил две плошки с черными и белыми камнями. — Садись на коврик здесь со мной, Грета. Мы займемся этим прямо сейчас, на восточный манер.
Она села, скрестив ноги, рядом с масляным обогревателем.
— Я не играю в азартные игры.
— Нет, это не игра на деньги. Позволь, я уберу твой жакет. Хорошо. Но это и не шахматы. Это не западный стиль, не механическое столкновение лбами. Го — это как Интернет и политика. Ты играешь в сеть, то есть размещаешь камни там, где пересекаются линии. Можно захватывать камни, если они полностью окружены, но это лишь побочный эффект. Убрать камни, это не та цель, к которой нужно стремиться. Цель — обладание свободным пространством, пустыми ячейками в сети.
— То есть потенциалом для развития.
— Точно.
— И когда игра оканчивается, побеждает тот, у кого потенциал больше.
— Значит, ты уже играла в го раньше?
— Нет, но это же очевидно.
— Ты будешь играть черными, — сказал он. Он установил на доске группу черных камней. — Сейчас я продемонстрирую, как это делается, прежде чем мы начнем. Камни ставятся вот так, по одному. Группы камней получают силу от их связей, от сети, которую они формируют. И группы должны иметь глазки, незаполненные точки внутри сети. Это ключевой момент. — Он поместил цепь белых камней вокруг черной группы. — Одного-единственного глазка мало, потому что я могу закрыть его одним ходом и захватить целую группу. Можно окружить целую группу, поставив камень в середину. Закрывается твой глазок и вся группа камней снимается, вот так. Но с двумя глазками — например, вот так — группа становится постоянной фигурой.
— Даже если она полностью окружена?
— Точно.
Она, ссутулив плечи, разглядывала доску.
— Догадываюсь, почему твой друг архитектор находит эту игру приятной.
— Да, это очень похоже на архитектурные решения… Хорошо, давай попробуем. — Он смахнул камни с доски. — Раз ты новичок, то получаешь девять камней форы на этих девяти ключевых позициях.
— Но это целая уйма камней.
— Не проблема, я все равно выиграю так или иначе. — Он взял двумя кончиками пальцев белый камень и быстро сделал первый ход.
Они сели играть. Время от времени он произносил слово «атари».
— Может быть, ты перестанешь это повторять, я и так вижу, что моя группа уже под угрозой.
— Это просто общепринятая любезность.
Они продолжали играть. Оскар вспотел. Он вскочил, выключил обогреватель и уселся снова. Натянутость между ними исчезла. Оба были полностью поглощены игрой.
— Собираешься разбить меня, — объявила она. — Тебе просто известны разные уловки, с помощью которых можно загнать в угол.
— Да, точно.
Она подняла голову и встретилась с ним взглядом.
— Но я могу изучить эти маленькие хитрости, и тогда тебе придется со мной тяжело.
— Я ценю трудности. Серьезный соперник — это хорошо.
Он обыграл ее на тридцать очков.
— Ты очень быстро обучаешься. Давай попробуем сыграть всерьез.
— Подожди, не убирай камни, — сказала Грета. Она вдумчиво изучала проигранную партию. — Здесь есть очень изящные ходы.
— Да. И они всегда различны. Каждая игра имеет собственный характер.
— У этих камней есть много общего с нейронами. Он улыбнулся.
Они начали вторую игру. Оскар очень серьезно относился к го. Он мог использовать покер для побочных целей, но никогда не делал этого с го. Это была слишком хорошая игра. Оскар был талантливый игрок — умный, терпеливый, умевший ловко вводить противника в заблуждение, однако и Грета оказалась прекрасным игроком. Она совершала обычные ошибки новичка, но никогда не повторяла их и схватывала все невероятно быстро.
Он обыграл ее на девятнадцать очков, но только потому, что был безжалостен.
— Это действительно хорошая игра, — заметила она. — Это так современно.
— Этой игре — три тысячи лет.
— Правда? — Она встала и с силой потянулась, так что даже захрустели коленные чашечки. — За такое стоит выпить.
— Давай.
Она нашла саквояж и вытащила квадратную бутылку голландского джина.
Оскар пошел в кухню и содрал магазинную упаковку с двух новых бокалов.
— Принести апельсиновый сок?
— Нет, спасибо.
Он налил себе апельсиновый сок и принес ей пустой стакан.
Он с удивлением смотрел, как она с кропотливой осторожностью химика наливает себе в стакан на три пальца чистого джина
— Может быть, лед? У меня есть лед.
— Все нормально.
— Послушай, Грета, ты не можешь пить чистый джин. Это путь к саморазрушению.
— От водки у меня болит голова. У текилы противный вкус. — Она приложилась к стакану и не торопясь, сделала большой глоток. Ее передернуло. — Уф-ф! А ты, что ли, совсем не пьешь?
— Нет. И тебе лучше было бы его хоть разбавить. Чистый джин убивает нейроны.
— Я убиваю нейроны, чтобы выжить. Давай играть.
Они сели за третью игру. Выпивка растопила что-то внутри ее головы, и с ней стало трудно играть. Оскар сражался, как будто от этого зависела его жизнь. Ему было нелегко сдерживать себя.
— Девять камней форы — слишком много, — заявил он. — Надо было урезать их до шести.
— Ты собираешься опять меня обыграть?
— Ну, очков на двадцать.
— На пятнадцать. Но мы не обязаны заканчивать эту партию.
— Нет. — Он держал белый камень кончиками пальцев. — Не обязаны.
Оскар потянулся через доску и очень нежно коснулся пальцами ее подбородка. Она удивленно посмотрела на него, а он ласково погладил ее по щеке. Он стал медленно клониться в ее сторону, пока их губы не встретились.
Поверхностный поцелуй. Едва коснуться, легче пуха. Рука его скользнула к затылку, он обнял ее уже всерьез. Жгучий вкус джина обжег ему язык.
— Пойдем в кровать, — сказал он.
— Отнюдь не блестящая идея.
— Да, я знаю, но давай попробуем.
Они поднялись с пола, пересекли комнату и забрались в квадратную медную кровать.
Это был самый плохой секс в его жизни. Сдержанный, нервный, аналитический секс. Секс, начисто лишенный теплой животной связи. Простое освобождающее удовольствие акта было так или иначе обесценено заранее. Посткоитальное раскаяние и сожаление маячило призраком над их кроватью, подобно пускающему слюни соглядатаю. Они не столько занимались сексом, как искали возможности остановиться.
— Эта кровать, она очень расшатанная, — вежливо заметила она. — Она действительно скрипит.
— Мне следовало купить новую.
— Зачем покупать кровать ради одной ночи?
— Затем, что завтра я уезжаю в Вашингтон.
Она приподнялась с ослепительно сверкающих простынь. На фарфорово-белых плечах проступала тонкая сеть голубых вен.
— Что ты собираешься сообщить в Вашингтоне?
— А что ты хотела бы, чтобы я сообщил им в Вашингтоне?
— Скажи им правду.
— Грета, ты всегда говоришь, что хочешь добиться правды. Но ты отдаешь себе отчет в том, что может из этого выйти?
— Конечно, я хочу правды. Я всегда хочу правды. Какой бы она ни была.
— Хорошо, тогда скажу правду. — Он закинул руки за голову, вздохнул и уставился взглядом в потолок. — Ваша Лаборатория была создана полностью коррумпированными политическими деятелями. Штат Техас потерял космическую программу. Они никогда не уделяли достаточного времени цифровым технологиям. Зато они весьма упорно продвигались в развитии биотехнологии. Но Восточный Техас был самым неподходящим местом в мире, чтобы создавать здесь Лабораторию генетики. Они могли построить Лабораторию в Стэнфорде, они могли построить ее в Роли, они могли построить ее на четыреста двадцать восьмом шоссе. Но Дугал убедил их строить Лаб в самом недоступном месте, в глухом сосновом бору. Он навел на всех панику, убедил конгресс финансировать гигантский герметический бионепроницаемый купол, со всеми мыслимыми системами безопасности, потому что только таким способом он мог набить карманы большой банды военных подрядчиков, которые остались без заказов и нуждались в федеральных контрактах. И местные жители любили его за это. Они голосовали за него снова и снова, даже при том, что не имели понятия о том, что такое биотехнология и для чего она нужна. Люди Восточного Техаса были просто слишком отсталыми, чтобы строить промышленность на генетической технологии, даже когда они поначалу имели под руками большой казенный пирог. Так что все дополнительные доходы уплывали за границу штата и оседали в карманах лучшего приятеля и ученика Дугала, безжалостного креольского демагога. Зеленый Хью — популист самого плохого толка. Он действительно думает, что генная инженерия принадлежит по праву малограмотным и отсталым жителям. Он поглядел на нее. Она молча слушала.
— Так, Хью преднамеренно — и тв этом я вижу особый род гениальности, не хочу отрицать это, — он преднамеренно свел лучшие открытия исследований вашей Лаборатории к рецептам типа «plug & play», которые мог бы использовать даже подросток. Он занял неработающие нефтеочистительные заводы Луизианы и превратил мертвые сооружения в гигантские котлы генетических чудес. Хью объявил весь штат Луизиана зоной свободного производства нелицензированной похлебки из ДНК. И знаешь что? Луизианцы оказались чрезвычайно хороши в работе. Они плавают в генном сращивании как рыбы в воде. Они получили мощный толчок для развития промышленности. И им это понравилось! Они в восторге от Хью за то, что он им предоставил. Хью дал им новое будущее, и они сделали его королем. Теперь он одержим жаждой власти и в основном управляет штатом, издавая собственные декреты. Никто не смеет с ним спорить.
Она сильно побледнела.
— Техасцы никогда бы не проголосовали за отставку Дугала. Техасцы никогда бы не сделали это. Им не важно, сколько он украл, он их патрон, алькальд, крестный отец, и раз он украл, это все для штата Техас, это хорошо для них. Нет, проклятый парень просто по-глупому спился. Он продолжал пьянствовать, пока не сжег себе печень и оказался не в состоянии заниматься делами. Так что Дугал исчез с горизонта раз и навсегда. Понимаешь, что именно это значит для вас?
— Что? — отрывисто спросила она.
— Это означает, что ваша песенка почти спета. Чтобы управлять такой гигантской структурой, как Коллабораторий, требуется целое состояние, намного больше вложений, чем подобное место реально стоит, а в стране разруха. Если вы хотите продолжать генетические исследования в настоящее время, то этим можно заниматься лишь затрачивая небольшие средства, в простых помещениях без сложного оборудования. В каких-то других лабораториях.
— Но есть еще животные, — сказала она. — Генетическое оборудование.
— Это действительно трагическая сторона дела. Но вы не можете спасти вымирающие виды с помощью клонирования. Я допускаю, это лучше, чем их полное истребление, лучше, чем совсем их потерять. Однако теперь они превратились в сувениры, милые и красивые особи для ультрабогатых коллекционеров. Но виды — это не только ДНК, это генетическое разнообразие внутри большой естественной популяции, плюс наработанные навыки поведения, плюс их добыча и хищники, которые на них охотятся, — вся естественная окружающая среда. Сейчас уже нет никакой естественной окружающей среды. Поскольку климат изменился.
Он переменил позу, прислонившись к спинке, и кровать громко заскрипела.
— Сейчас климат постоянно меняется. Вы не можете сохранить окружающую среду всего мира под герметическими куполами. Только два вида растений действительно процветают в сегодняшнем мире: генетически модифицированные зерновые культуры и быстро приспосабливающиеся сорняки. На политическом уровне мы не любим признавать это, так как тогда надо согласиться, что и мы ответственны за ужасные преступления против природы, однако сейчас это экологическая действительность. Вот тебе правда, которую ты хотела узнать. Это — действительность. И ухлопывать уйму денег, чтобы сохранить осколки скорлупы шалтай-болтая — совершеннейшая нелепость.
— И это то, что ты собираешься сказать Сенату?
— Ничего подобного я не говорил. — Оскар вздохнул. — Я лишь хотел рассказать тебе правду.
— Что ты хочешь сказать Сенату?
— Что я хочу? Я хочу, чтобы ты была на моей стороне. Я хочу изменить ситуацию, в которой вы находитесь, и я хочу, чтобы ты помогла мне и что-нибудь посоветовала.
— У меня есть собственная команда, спасибо.
— У тебя ничего нет. Есть очень дорогое оборудование, которое находится на краткосрочном финансировании. И вы имеете дело с чиновниками из Вашингтона, теми самыми, что могут вычеркнуть из списка целую авиабазу и только посмеяться. Нет, если реалистически посмотреть на комбинации, которые ты можешь разыграть, то я вижу лишь два возможных варианта. Номер один: уйти из Коллаборатория прямо сейчас, не дожидаясь увольнения. Ты можешь найти себе другой академический пост, может быть, даже в Европе. Если ты подашь это в правильном ключе, то, вероятно, сможешь забрать с собой кое-кого из любимых учеников и даже несколько мойщиков лабораторной посуды.
Она нахмурилась.
— А что под номером два?
— Прийти к власти. Превентивный удар. Надо застолбить место, гнать поганой метлой оттуда это сучье дерьмо. Очистив помещение, двигаться вперед, действовать открыто. — Оскар приподнялся на локте. — Если вы начнете все в подходящий момент, используете нужные средства, будете действовать в правильной последовательности и сумеете добиться верно направленного толчка, тогда, возможно, вам удастся спасти большинство людей, занятых настоящими исследованиями. Это очень опасная и сложная комбинация, и вполне вероятно, что она может провалиться, а у тебя появится множество ярых врагов на всю жизнь. Но если тебе удастся самостоятельно осуществить переворот внутри Коллаборатория, то конгрессмены будут так поражены, что не будут выступать против тебя. А если удастся заполучить хорошее освещение в прессе и если им понравится твой стиль, они могут даже поддержать тебя.
Она бессильно откинулась на подушки.
— Послушай, я всего лишь хочу спокойно продолжать работать в моей Лаборатории!
— Это не вариант.
— У меня очень важная работа.
— Я знаю, но это не вариант.
— Ты действительно не веришь ни во что, не так ли?
— Нет! Не так! — неистово воскликнул он. — Я полагаю, что умные люди, работающие вместе, могут добиться изменений в этом мире. Я знаю, ты очень умна, и, если мы будем работать вместе, тогда, возможно, я сумею помочь тебе. Если ты не со мной, то тебе придется полагаться только на себя.
— Я не одна. У меня есть друзья и коллеги, которые доверяют мне.
— Хорошо, это прекрасно. Вы можете демонстрировать вашу коллективную беспомощность.
— Нет, это не прекрасно. Потому что ты переспал со мной. И теперь сообщаешь мне, что собираешься уничтожить все, ради чего я работала.
— Послушай, но это правда! Было бы лучше, если б я переспал с тобой и не рассказал потом, что происходит? Для меня ведь это было бы проще. Но я не хотел так поступать.
— Ты выбрал не того человека. Я ненавижу административную работу. Я не могу прийти к власти. Я не гожусь для этого.
— Грета, посмотри на меня. Я могу тебя всему этому научить. Разве ты не понимаешь? Я управлял политическими кампаниями, я эксперт. Это моя работа.
— Ты говоришь ужасные вещи.
— Мы, я и моя команда, могли бы сделать это. Особенно, если бы ты была с нами и позволила бы нам консультировать тебя и помогать. Моя команда и я, мы взяли архитектора, который имел пять процентов голосов, и мы сделали его сенатором от штата Массачусетс. Ваш печальный маленький аквариум никогда не видел людей, подобных нам.
— Хорошо… — Она вздохнула. — Мне надо подумать.
— Хорошо. Подумай. Я буду некоторое время в Вашингтоне, в Бостоне. Подумай над этим серьезно. — Тут у него заурчало в животе. — В конце концов, из-за всех этих разглагольствований у меня сна ни в одном глазу. Ты хочешь спать?
— Боже, нет.
— Я проголодался. Давай поедем куда-нибудь перекусим. Ты приехала на машине?
— Взяла напрокат. Двигатель внутреннего сгорания.
— Мы можем добраться на нем в какой-нибудь нормальный городишко. Прогуляемся по городу.
— Ты сошел с ума? Тебе нельзя выезжать. За тобой ведь охотятся сумасшедшие.
Он махнул рукой.
— А, да ладно. Нельзя же сидеть все время взаперти. Да и какая польза? Как бы там ни было, риск здесь минимален. Чтобы найти нас на этой глухой свалке, нужно приложить массу усилий. Я в большей безопасности здесь, в каком-нибудь ресторане, чем в Вашингтоне или Бостоне. И это наша единственная ночь вместе. Давай будем храбрыми. Постараемся найти в себе силы быть счастливыми.

Они оделись, покинули пляжный домик и сели в машину. Грета вставила металлический ключ зажигания. Поршневой двигатель зафырчал с противным постукиванием. Тут телефон Греты зазвонил.
— Не отвечай, — сказал Оскар.
Она не обратила внимание на его слова.
— Да? — Она помолчала, потом вручила трубку Оскару. — Тебя.
Это был Фонтено.
— Что, черт возьми, вы собираетесь делать?
— А, вы еще не спите? Мы выезжаем на ужин.
— Конечно, я не сплю! Я не сплю с того момента, как только вы вышли из безопасного дома. Вы не можете уезжать из Холли-Бич, Оскар.
— Слушайте, сейчас середина ночи, никто не знает, что мы здесь. Мы находимся в арендованном автомобиле, и мы поедем наугад.
— Вы хотите есть? Мы принесем вам еды. Что, если попадетесь шерифу округа? Вы думаете, что это будет забавный опыт для янки, который перебежал дорожку Зеленому Хью? Подумайте головой, приятель.
— Если это случится, я буду писать жалобу в американское посольство.
— Очень смешно. Прекратите валять дурака, ладно? Мне пришлось прибегнуть ко многим хитростям, чтобы поселить вас здесь, в Холли-Бич, это было нелегко. Если вы меняете маршрут, я не могу ни за что отвечать.
— Давай трогайся, — посоветовал Оскар Грете. — Жюль, я ценю ваш профессионализм, я действительно вас ценю, но сейчас мы должны двигаться, и не имеет смысла тратить время на споры.
— Ладно, — недовольно пробурчал Фонтено. — Езжайте по восточному шоссе, я вас догоню.
Оскар повесил трубку и вернул Грете телефон.
— У тебя когда-нибудь был телохранитель? — спросил он.
Она кивнула.
— Однажды. После сообщений о Нобелевской премии. Там говорилось обо мне и о Дэнни Ярвуде. Как только это появилось в новостях, Дэнни начал получать все эти угрозы от защитников прав животных… Никто никогда не угрожал мне, и это было так типично. Они стали угрожать Дэнни. Мы поделили Нобелевку, но я отвечала за всю лабораторную работу… Мы были в относительной безопасности, пока о нас говорила пресса, но преследователи просто выжидали момент. Позже они напали на бедного Дэнни и сломали ему обе руки.
— Вот оно как.
— Я всегда полагала, что настоящие сумасшедшие, выступающие против науки, — это просто газетная выдумка. Обычно эти борцы за права только врывались в Лаборатории и крали животных.
Она тщательно следила за движущимися им навстречу огнями фар, вцепившись в руль узкими руками.
— Дэнни был невероятно порядочный человек. Он помещал мое имя на всех документах обязательно на первое место. Это была моя гипотеза, я проделала всю лабораторную работу, и он соблюдал этику. Он был просто ангел. Он боролся за меня и отстаивал меня, он никогда не позволял им забывать обо мне. Он везде, где мог, выставлял мои заслуги, но они следили за ним и избили, а меня полностью проигнорировали. Его жена ненавидела меня до дрожи.
— А где доктор Ярвуд сейчас? С ним можно пообщаться?
— О, он ушел из науки. Он занимается теперь банковским делом.
— Ты шутишь? Банковское дело? Он же получил Нобелевскую премию по медицине.
— Да Нобелевская теперь ничего не значит, после тех скандалов по поводу взяточничества в Швеции… Многие решили, что мы именно потому получили премию, — подумать только, женщине даже нет еще тридцати! — они затеяли настоящую травлю. Меня это не волновало, я просто наслаждаюсь лабораторной работой. Я люблю находить подтверждения гипотезам. Люблю процедуры, люблю оформлять все по правилам. Мне нравится честный и суровый труд. Еще нравится видеть все это напечатанным, когда все разложено по полочкам, все плюсы-минусы, выдержанно и строго. Тогда это знание. И это навсегда.
— Грета, ты правда любишь свою работу. Я это уважаю.
— Это очень трудно. Как только становишься известным, тебе больше не дают работать. Они проталкивают тебя по иерархии, находится миллион глупых поводов, чтобы отвлечь отдела. Это уже не имеет ничего общего с наукой. Это все означает просто возиться с вашим уже законченным творением. Вся современная система науки — только тень того, чем она была в Золотом веке — во время первой холодной войны. Но… — Она вздохнула. — Я не знаю. Со мной-то все было хорошо. Другим пришлось ведь намного хуже.
— В смысле?
— Была такая женщина Рита Леви-Монтальчини. Ты слышал о ней?
— Нет, но надеюсь услышать от тебя.
— Она тоже была нобелевским лауреатом. Еврейка, в тридцатых годах прошлого века, в Италии. Занималась нейроэмбриологией. Фашисты пытались ее отыскать, и она скрывалась в деревне в какой-то лачуге. Она сделала инструменты из проволоки, доставала для работы обычные куриные яйца… У нее совсем не было денег, и она должна была все время скрывать свое лицо, правительство буквально охотилось за ней, чтобы убить. Но она, несмотря ни на что, сумела получить нужные результаты в своей самодельной лаборатории, самые главные результаты… Она пережила войну, и она уехала. Она бежала в Америку, и ей дали действительно большую лабораторию. Она дожила до девяноста лет, стала нейрологом, знаменитым на весь мир. Она — это как раз то, о чем я говорю, эта Рита.
— Ты не хочешь, чтобы я взял руль?
— Извини, что я плачу.
— Все в порядке. Ты просто освободилась от напряжения.
Они вышли в темноте и поменялись местами в автомобиле. Он тронулся с места, с громким хрустом разбрасывая устричные раковины с обочины. Он уже давно не садился за руль. Он постарался сосредоточиться и быть внимательным. В его планы не входило разбиться. Все становилось все более интересным. В сексе у них был полный провал, но секс в любом случае — лишь часть всего остального. Он нашел подход к ней. Найти подход — именно на это он и рассчитывал.
— Оскар, ты не должен позволить им уничтожить мою Лабораторию. Я знаю, что она никогда не соответствовала тому, что из нее раздули, но это особенное место, оно не должно быть разрушено.
— Легко сказать. В принципе, может быть, это и выполнимо. Но насколько твердо ты настроена бороться? На какие жертвы ты готова?
Ее телефон зазвонил снова. Она ответила.

Предыдущая страница 9 Следующая страница


Распад 10

— Это опять твой друг, — сказала она. — Он хочет, чтобы мы ехали в заведение под названием «Убаззи». Он заказал нам столик.
— Мой друг на самом деле прекрасный человек.

Они добрались до городка Камерон и нашли ресторан. «Убаззи» оказался музыкальным заведением с некоторой претенциозностью дизайна. Ресторан работал всю ночь, и там было много туристов. Оркестр играл классические струнные квартеты. Типичная английская этническая музыка. Удивительно, сколько белых американцев пробилось в быстро развивающийся сектор классической музыки. Они, казалось, имели врожденный талант к исполнению строгой, линейной музыки, которой менее обеспокоенные этнические группы не могли соответствовать.
Фонтено зарезервировал для них столик, как для господина и госпожи Гарсия. Он находился недалеко от кухни и на достаточном расстоянии от бара, где группа техасских туристов в вечерних нарядах шумно и тупо напивалась посреди меди и зеркал. Здесь были тканевые салфетки, приличное серебро, внимательные официанты, меню по-английски и по-французски. Было уютно, и стало еще уютнее, когда прибыл сам Фонтено и занял столик около двери. Вид бдительного, собранного телохранителя, сидящего у двери и наблюдающего за всеми входящими, давал ощущение тепла и расслабленности.
— Я хочу даров моря, — заявил Оскар, изучая меню. — Хорошо бы омара. Я не ел приличного омара с тех пор, как уехал из Бостона.
— Экревисс, — сказала Грета.
— А что это такое?
— Смотри вверху второй страницы. Местная экзотика, ты должен попробовать.
— Звучит великолепно. — Он подозвал официанта и сделал заказ. Грета попросила салат из цыпленка.
Грета начала крутить в руках тонкую ножку бокала, который Оскар поспешил наполнить минеральной водой, чтобы было чем разбавлять джин.
— Оскар, что мы будем делать? Я имею в виду нас с тобой.
— О, наша связь формально неэтична, но это не имеет совершенно никакого значения, когда ты находишься вне работы. Сейчас ты вернешься в Лабораторию, а я поеду на восточное побережье. Но когда я буду снова здесь, мы организуем какую-нибудь безопасную встречу.
— Так делается в ваших кругах?
— Да, так принято. Ну скажем, так делает Президент и его любовница.
Ее брови поползли вверх.
— Леонард Два Пера имеет любовницу?
— Нет, нет, не он! Я подразумеваю старика, того, кто все еще формально Президент. У него была подружка — Памела такая-то, ты не должна знать ее фамилию… Она будет ждать, пока он благополучно не расстанется с должностью. Тогда она получит разрешение на издание книги «Все о…», ну, ароматы, белье, различные вспомогательные средства… Это ее денежная «копилка».
— А что думает об этом первая леди?
— Наверное, то же, что думают и все первые леди. Она предполагала, что станет сопрезидентом компании, а вместо этого была вынуждена в течение долгих четырех лет наблюдать, как чрезвычайные комитеты привязывают ее парня к столбу и публично потрошат как лягушку. Это в самом деле отвратительно. Знаешь, никогда не считал его хорошим политиком, но наблюдать за этой экзекуцией было жутко неприятно. Старик хорошо выглядел, когда он занял свой пост. Ему было восемьдесят два года, ну так что, Партия американского единства вся состоит из стариков, и весь правый прогрессивный блок — это люди пожилого возраста… Но эта должность буквально сломала его. Они публично перетрясли все его старые кости. Я думаю, что они могли бы использовать и давнюю тему «подружки», но учитывая, сколько у него было действительно серьезных неприятностей, громить его еще раз за сексуальную жизнь было бы уже перегибом.
— Я ничего не знала об этом.
— Люди знают. Кто-то всегда знает обо всем. «Его администрация всегда в курсе. Секретная служба знает. Это не значит, что это все обязательно должно стать общественной проблемой. Сеть действительно особая вещь, она не однородна и всегда разная. Есть, вероятно, где-нибудь кто-нибудь, к кому попали видеокадры наблюдения за Президентом и Памелой. Возможно, эти кадры кто-то из охраны обменял у папарацци на кадры со звездами Голливуда. Но все это не имеет значения. Мой отец кинозвезда, он привык к обвинениям в свой адрес, но это были всегда такие глупые вещи — однажды его обвинили, что он ударил кулаком какого-то парня в клубе игроков в поло. Но его никогда не обвиняли в том, что он на короткой ноге с бандитами. Сумасшедшие люди, у которых есть свободное время, могут найти множество сверхъестественных вещей в Сети. Но они — сумасшедшие, независимо от того, что и о ком им известно. Они не фигуры, так что они не в счет.
— И я не фигура. Я тоже не в счет?
— Не принимай это близко к сердцу. Все ваши люди не в счет. Сенатор Дугал, он был вашей фигурой в политической игре. Сейчас вы потеряли игрока, так что у вас ничего нет на игровом поле. Это политическая реальность.
— Понятно.
— Ну знаешь, ты можешь голосовать. Ты гражданин! Ты имеешь один голос! Это важно!
— Верно.
Они рассмеялись.
Сначала было консоме. Потом официант принес главное блюдо.
— Замечательный запах, — принюхался Оскар. — Есть ли у нас щипцы для колки омаров? Или, может быть, лучше молоток? — Он пристальней вгляделся в омара. — Минуточку. Это какой-то неправильный омар.
— Это экревисс.
— А что это на самом деле?
— Лангуст. Рак. Пресноводный омар.
— Вот с такими клешнями? И хвост какой-то неправильный.
— Местный вид. Естественный рак — длиной три дюйма. А это генетический продукт. Выращен по здешней технологии.
Оскар смотрел на лежащего на подстилке из желтого риса омара. Его ужин — гигантский генетический мутант. Размеры омара были невероятными. И Оскар не очень понимал, что делать. Конечно, он достаточно наелся за жизнь генетически измененных зерновых: кукурузных початков в полруки, невероятной толщины кабачков цуккини, вкусной пятнистой цветной капусты, яблок без косточек, да все они были без косточек, на самом деле… Но здесь перед ним было совершенно изуродованное животное, отваренное живьем и лежащее на блюде. Оно выглядело фантастическим, нереальным. Оно было похоже на детский воздушный шар омарообразной формы.
— Восхитительный запах, — повторил он. Телефон Греты зазвонил.
— Господи, мы можем спокойно поесть? — спросил Оскар.
Грета проглотила поддетый на вилку салат из цыпленка.
— Я отключу телефон, — сказала она.
Оскар попробовал отломить одну из вспомогательных ножек. Отваренный панцирь очищался легко, как кожица с ветки, открывая белую плоть.
— Не стесняйся, — сказала ему Грета. — Это Луизиана, ясно? Поднеси голову прямо ко рту и высасывай из нее сок.
Оркестр внезапно смолк на середине квартета. Оскар огляделся. В дверном проеме толпились полицейские.
Копы были местные, из Луизианы. Одетые в военную форму, в широкополых шляпах с наушниками и с оружием в руках. Они просачивались в ресторан. Оскар торопливо взглянул на Фонтено и увидел, что он с раздраженным видом бьет кулаком по своему телефону, стараясь при этом не привлекать к себе внимания.
— Извини, — попросил Оскар, — можно на минутку твой телефон?
Он вновь включил телефон Греты и погрузился в невероятно сложную процедуру поиска убедительного объяснения, как можно представить в луизианском участке Сети их присутствие здесь. Полицейские пробрались сквозь толпу и блокировали все выходы. Копы были в баре, один рядом с метрдотелем, еще несколько исчезли в кухне. Четверо поднимались наверх. Копы с лэптопами, копы с видео. Трое полицейских вели переговоры с менеджером.
Послышался глухой рокот вертолета, приземлившегося за стеной. Когда мотор заглох, обнаружилось, что все находящиеся в зале кричат. Затем все неожиданно замолкли.
Два громадных телохранителя в гражданском вошли в ресторан, за ними семенил краснощекий коротышка в фиолетовой пижаме и домашних тапочках.
Краснощекий влетел в ресторан, его пушистые шлепанцы заскользили по плиткам.
— ЭЙ, ПРИВЕТ, ВСЕМ! — начал выкрикивать он, слова звучали как удары литавр. — ЭТО Я!
Он взмахнул обеими руками, полы пижамы разлетелись, демонстрируя волосатый живот.
— Пардон за беспокойство! Дела, дела! Успокойтесь! Все под контролем!
— Здравствуйте, губернатор! — радостно крикнул кто-то.
— Привет, Хью! — завопил другой с таким счастливым видом, будто он всю жизнь мечтал выкрикнуть это приветствие.
На губах посетителей появились ухмылки, глаза засияли, задвигались стулья, лица радостно засветились. Им повезло. Их серая будничная жизнь приобрела цвет и смысл.
— Глядите, что мальчики тащат на кухню! — визжал губернатор. — Мы собираемся всех угостить! Народ, настоящий хороший ужин сегодня вечером! За мой счет, каждому! Правильно? Бузу, позаботься о этом! Сразу же.
— Да, сэр! — сказал Бузу, оказавшийся одним из его телохранителей.
— Дайте мне КОФЕ! — выпалил Хью. Он был низкого роста, но с широченными плечами. — Дайте мне двойной кофе! Время к ночи, добавьте туда чего-нибудь покрепче. Принесите мне demitasse! А, к черту! Давайте мне целую проклятую tasse! Кто-нибудь мне принесет две tasses? Я должен ждать всю ночь? Черт возьми, какие запахи! Ну, народ, как отдыхается?
Ответом ему были крики всеобщего одобрения.
— Ладно, ребята, не сердитесь на меня, — кричал Хью, небрежно подтягивая полы пижамы. — Не нашел приличной еды в Батон Руж, вот прилетел заморить червячка. У меня важная встреча сегодня вечером. — Он продвигался вглубь ресторана, рассекая толпу подобно линейному кораблю и приближаясь к столу Оскара. Вдруг он резко остановился, очутившись перед ними, с трясущимися руками, лоб покрыт крупными каплями пота. — Клифтон, дай мне стул.
— Да, сэр, — сказал второй телохранитель. Клифтон выдернул стул из-под стоящего рядом стола и ловко вдвинул его под задницу своего босса.
Внезапно они трое оказались сидящими лицом к лицу. При ближайшем рассмотрении голова губернатора напоминала полную луну — раздутую, светящуюся, местами со следами кратеров.
— Привет, Этьен, — поздоровалась Грета.
— Привет, petite! — К вящему раздражению Оскара, они начали быстро болтать по-французски.
Оскар посмотрел на Фонтено. Устремленный на него пристальный, укоризненный взгляд телохранителя стоил двух томов наставлений и упреков. Оскар быстро отвел глаза.
Примчавшийся официант принес кофе, высокий бокал со взбитыми сливками и порцию бурбона.
— Я голоден, — объявил Хью совсем другим, не рассчитанным на широкую публику, тоном. — Сынок, тебе достался такой сочный микроб на блюде!
Оскар кивнул.
— Обожаю сочные микробы, — сообщил Хью. — Поделись со мной каким-нибудь сладеньким кусочком.
Засучив рукава пижамы, Хью протянул вперед клещеподобные руки и стал с громким хрустом выворачивать хвост ракообразного. Он сгибал хвост, выкручивая куски белой сочащейся плоти.
— C'est bon, сынок! — Засунув кусок в рот, он впился в него зубами и порвал. — Вот этот ХОРОШ! Куда до него вашим бостонским омарам! Эй, принесите мне меню! Здесь мой друг янки, Продавец Мыла, он хочет еще кое-что заказать.
Официанты наперегонки ринулись к столу, отталкивая друг друга, каждый стремясь удостоиться чести первым их обслужить. Они столпились вокруг. Они пробирались сквозь ряды полицейских, принося воду, сливки, салфетки, масло, горячий хлеб, густой соус. Один из них развернул перед Оскаром новое меню.
— Вот что, принесите-ка пареньку джамбалайю, — прищелкнув красными пальцами и отмахнувшись от меню, скомандовал Хью. — Принесите две креветки джамбалайи. Большие жирные креветки. Нам нужны гигантские креветки, а то наша юная звезда выглядит совсем зачахшей. Девочка, тебе надо съесть еще что-нибудь, кроме салата. Женщина не может жить на одном цыплячьем салате. Скажите-ка мне вот что. Мужчина ведь должен хорошо питаться, не так ли?
— Да, губернатор, — сказал Оскар.
— А паренек-то твой совсем не ест! — Хью с хрустом раздавил красную клешню рака, зажав ее между большими пальцами. — Мистер Бомбаст. Мистер Пар-ниша Архитектор. Просто не укладывается в голове! Я переживаю о нем и о его красотке жене. Как же так, они чахнут от голода там, на далеком севере, пьют один только чертов яблочный сок! Это так меня трогает, прямо ночами не сплю!
— Мне жаль слышать, что вы обеспокоены, Ваше Превосходительство.
— Ты скажи парнишке, пусть не волнуется так сильно. Нормальный человек не может ничего добиться в Бостоне. Мы все время принимаем у себя янки, все время. Они входят здесь во вкус жизни и забывают свою проклятую грязную воду. Голодному парнише надо облегчить жизнь.
— Он начнет есть, когда солдаты получат пищу, сэр. Хью взглянул на него, решительно стиснув челюсти.
— Ладно, можешь сообщить ему от меня, сообщи ему сегодня же, что я собираюсь разобраться с его проблемой. Я понял его точку зрения. Все понял. Он может убрать эти чертовы камеры и плюнуть на этот чертов яблочный сок, потому что я буду ему покровительствовать. Я приму действенные меры, чтобы решить эту проблему.
— Я прослежу за тем, чтобы сенатор получил ваше сообщение, сэр.
— Ты думаешь, я здесь в игры играю? А, мистер Вальпараисо? Ты думаешь, я тут развлекаюсь с вами?
— Я никогда не подумал бы ничего такого, Ваше Превосходительство.
— Это хорошо. Это действительно хорошо. Знаешь что? Я любил фильмы твоего папы. — Хью повернулся и пристально поглядел через плечо. — ЧТО С ОРКЕСТРОМ? — проревел он. — УПИЛИСЬ они там, что ли? А ну, давайте музыку!
Музыканты быстро собрались и начали играть менуэт. Губернатор выхлебал demitasse, затем вновь обратил внимание на монстровидного лангуста и жадно принялся за него. Он схватил и сожрал обе клешни, а затем с видимым удовольствием начал высасывать горячий пряный сок из головы.
Официанты выставили новые тарелки с креольскими деликатесами. Оскар разглядывал окружающих. Аппетит пропал у него начисто.
— Что с тобой, милая? — спросил вдруг Хью. — Ты что-то сегодня неразговорчива.
Грета отрицательно покачала головой.
— Ты хоть поняла, зачем прибыл этот Мыльный Парень, а? Дугала больше нет, федеральные демократырвутся к кормушке. А ты чего себе надумала? Миленькая Лаборатория на сто двадцать восьмом шоссе? Кое-кто кое-чего уже наобещал тебе, так я предполагаю?
— Он не давал мне никаких обещаний, — пробормотала Грета.
— Пусть и впредь этого не делает, потому как ему ничего не удастся провернуть в Бостоне. У меня двое парней в Сенате, которые не слезут с шеи его босса. Это я построил вашу чертову Лабораторию! Я! Я знаю, что почем! Там, в Батон Руж, мы уже провели новый законопроект через Бюджетный комитет. Большое увеличение средств на «Био-Байу». Возможно, моя Лаборатория не будет столь крупной как та, где ты сейчас, но, если не прикармливать всех этих ловкачей в пятидесяти штатах, то большая Лаборатория и не нужна. Уж я-то знаю чертовы различия между нейронаукой и сучьими отродьями, что каталогизируют кузнечиков. Ты ведь знаешь, что я в этом понимаю?
— Да, Этьен, знаю.
— Это позор, что ты должна кормить на федеральные деньги еще целую свору! У такой женщины, как ты, должны быть развязаны руки! Да чего стоит одно название того, над чем ты работаешь… Блокирование передачи метилспиропедирола в экстрастритальных допаминовых рецепторах. Могу побиться об заклад, что вряд ли среди федеральных чиновников найдется хоть один, который сможет всего лишь правильно это произнести! А суть-то какая? Цифровая… Биологическая… А теперь вот когнитивная. Понятно, на что они нацелились. И не думай, что мы собираемся сидеть здесь, как те люди, что подвергались расовым гонениям в южных штатах? Мы не будем наблюдать, как свора ТУПОГОЛОВЫХ ЖИРНЫХ КОТОВ пытается ПЕРЕХИТРИТЬ НАС! Черта с два им удастся перехитрить нас! Вот так-то, сестричка!
— Этьен, я не занимаюсь когнитивными процессами, я просто нейротехник.
— Ты получила Нобелевскую премию за открытие глиальной основы внимания и утверждаешь, что не занимаешься когнитивными процессами?
— Я занимаюсь нейронами и глиальными клетками. А также нейрохимическим распространением волн. Но я не занимаюсь тем, что связано с сознанием. Это уже не наука. Это метафизика.
— Ты мыслишь на милю вглубь и всего на сантиметр вширь, дорогая. Когда это сидит за столом перед тобой и жует яблоко, тут уже не метафизика. Слушай, мы же давно знаем друг друга. Ты знаешь старину Хью, верно? Ты друг Хью, и ты можешь получить от него все, что хочешь. Что угодно! Чего захочешь!
— Я просто хочу работать в собственной Лаборатории.
— Ты получишь ее! Пошли мне спецификации! Что тебе требуется? Герметичность? Мы прорыли серные копи и соляные шахты на милю вниз, они по размерам больше, чем центр Батон Руж. Делай там себе, черт знает что захочешь! Сиди себе там в безопасности! Наука! Бесконечные горизонты! Дорогая, да о чем еще можно мечтать! И никогда не подписывай больше федеральных дотаций! Просто получай свои результаты и издавай их, и это все, что я прошу! Просто результаты и публикации.

Оскар и Грета вернулись в пляжный домик в четыре утра. Они стояли у перил и смотрели, как огни их эскорта, состоящего из шести полицейских автомобилей, исчезают в темноте.
Команда, приведенная в готовность Фонтено, тщательно охраняла вход. В дом никто не входил и не ничего не обыскивал. По крайней мере, хоть это было приятно.
— Не могу поверить! Люди подходили к нему и целовали его руки! — в очередной раз воскликнул Оскар.
— Только трое.
— Они целовали его руки! Они плакали и целовали его руки!
— Он много сделал для местных жителей, — зевая, ответила Грета. — Он дал им надежду.
Она пошла в ванную, захватив с собой дорожную сумку, и закрыла за собой дверь.
Оскар вошел в кухню и открыл дверцу холодильника. У него тряслись руки. Хью не удалось переломить его. Оскар не вышел из себя, не потерял выдержки. Нет, но он был потрясен тем, каким образом ему пришлось поплатиться за дурацкий риск на территории, где Хью пользовался огромным влиянием. Оскар нашел в холодильнике яблоко и рассеянно надкусил его. Потом прошел в комнату и сел в кресло. И тут же вновь вскочил.
— Он наводнил ресторан вооруженными жлобами, а благодарные посетители целовали его руки!
— Губернатор нуждается в телохранителях, у него опасная жизнь, — отозвалась, Грета из-за двери ванной. — Оскар, а почему он назвал тебя «Продавец Мыла»?
— А, это. Это была моя первая кампания. Биотехнологическое приложение. Мы организовали кампанию, рекламируя эмульсию для мытья посуды. Люди не думают в таком направлении, понимаешь, они считают, что раз биотехнология, то это должно быть причудливо и сложно. Но мыло — основное изделие для потребителя. Если продажа товара того же мыла дает пять процентов прибыли, то распространители начинают ломиться в твои двери…
Он замолчал. Грета, чистила зубы, она его не слушала.
Она вышла из ванной в длинной до пят фланелевой ночной рубашке. Рубашка закрывала лодыжки и имела небольшой вырез у шеи. Грета открыла дорожную сумку и вынула компактный воздушный фильтр.
— Аллергия? — спросил Оскар.
— Да. Воздух вне купола… Мне кажется, что воздух снаружи как-то странно пахнет.
Она включила фильтр. Фильтр заработал с мощным урчанием.
Оскар проверил окна, чтобы удостовериться, что они закрыты и занавешены, потом взглянул на нее. Его чувства к ней непонятно и резко изменились, как меняется море во время шторма. Оскара трясло и мутило после столкновения с губернатором. Внутри бурлило, клокотало. Он был охвачен страстью. Ему хотелось быть сильным, агрессивным, требовательным. Он изнемогал от ревности.
— Ты собираешься в этом спать?
— Да. У меня ночью всегда мерзнут ноги. Оскар отрицательно покачал головой.
— Ты не будешь спать в этом. И мы не пойдем в кровать. Мы сделаем это на полу.
Она посмотрела на пол. Там лежал качественный и красивый коврик, взятый напрокат. Она взглянула на него и вдруг покраснела до ушей.
Оскар проснулся только после восхода солнца. Он спал на коврике. Грета сняла с кровати простыню и одеяло и прикрыла его. Потом вернулась к бюро, чтобы продолжить работу за ноутбуком.
Оскар медленно оглядел потолок со следами водных потеков. Колени горели — он натер их о ковровый ворс. Спину ломило. На полу под ним холодило ноги мокрое пятно. Впервые за много недель он ощущал себя в мире с самим собой.

5.

Без Фонтено, в чьи обязанности входило вычислять грядущие заторы и сглаживать текущие неприятности, поездка оказалась утомительной. В Алабаме дорогу запрудили толпы христианских фанатиков «свежего дыхания жизни в духе», сопровождаемые убийственно стремительным рейвом. В Теннесси путь преградили батальоны мексиканских мигрирующих рабочих, кирками и лопатами яростно сметавшие все, что попадалось под горячую руку. Оскар мог наслаждаться относительной безопасностью внутри замаскированного автобуса, но это не помогало им продвинуться дальше.
Запертые внутри автобуса Лана, Донна скучали и томились, Мойра с надутым видом валялась на раздвинутом кресле и читала любовный роман. Оскар же погрузился в работу. Пока его лэптоп был подсоединен к Сети, его домом был весь мир. Он проверил свои финансы. Перечитал еще раз досье на сослуживцев из Сенатского комитета по науке. Обменялся по электронной почте письмами с Гретой. С ней было очень приятно общаться через e-mail. Она в основном рассказывала о своей работе — работа была сердцевиной существования Греты, — но иногда в письмах встречались целые абзацы, которые Оскар даже был способен понять.
— Политические новости постоянно транслировались на экране заднего окна автобуса. Оскар уделял особое внимание тому, как обстоят дела с голодовкой Бамбакиаса.
Скандал вокруг военной базы ширился и углублялся. К тому моменту, когда они подъехали к окрестностям Вашингтона, база ВВС оказалась на осадном положении.
Электричество там давно отключили. Самолеты остались без топлива. Отчаявшиеся военные обменивали ворованное оборудование на еду и выпивку. База была разорена. Их командир выступил перед видеокамерой с печальной исповедью, после чего застрелился.
Зеленый Хью больше не мог мириться с такой ситуацией — скандал зашел слишком далеко. Он решил вообще покончить с базой ВВС. Предпринимать прямое наступление было нельзя, он не мог послать на штурм федеральной базы своих полицейских, а потому решил прибегнуть к методам партизанской войны.
Хью добился расположения орд кочевников, предоставив им огромные пространства земли. Он позволил им селиться в Луизиане на территориях, которые давным-давно были объявлены опасными зонами в связи с загрязнением окружающей среды. Эти заброшенные земли были отравлены нефтяными отходами и опасными пестицидами. Официально земли не годились для жизни. Однако орды пролов на это смотрели иначе.
Пролы очень быстро скапливались там, где власть местных авторитетов была не слишком сильной. Повсюду, где власть не часто беспокоила кочевников, они собирались вместе и усиливали свое влияние. Если их пытались изгнать, они мгновенно рассеивались, а затем вновь стекались в одно место, как мгновенно слетающиеся на свет тучи мошкары. Имея сельскохозяйственную технику и биоварни, они могли выжить где угодно. Они не нуждались в нынешнем государственном устройстве и хорошо умели использовать слабость современной системы управления. Иметь пролов в качестве врагов было себе дороже.
Кочующие пролы не приживались в таких плотно заселенных областях, как Массачусетс, где благодаря видео наблюдению и хорошо налаженной системе поисковых служб, их могли быстро обнаружить и идентифицировать. Однако Зеленый Хью был не из Массачусетса. И ему было плевать на стандарты поведения, существовавшие там. Закрытые по экологическим причинам зоны идеально подходили пролам. Кроме того, там было много животных, для которых химически отравленная почва оказалась менее вредной, чем соседство с людьми. За прошедшие десятилетия заброшенные зоны заросли буйной субтропической растительностью и превратились в непроходимый современный Шервудский лес.
Пролы, которым покровительствовал Хью, были уроженцами Луизианы. Эти люди потеряли крышу над головой в результате подъема океана, разлива Миссисипи и ураганов. Укрывшись в глубинах приютивших их джунглей, луизианские пролы вскоре стали совершенно не похожи на потерянных и неуверенных в себе безработных с восточного побережья. Луизианцы создали могущественное честолюбивое объединение с собственными обычаями, укладом, одеждой, с собственной полицией, экономикой и средствами связи. Они могли бы господствовать над другими малыми группами, группками по интересам и многими другими временными союзами. Они были известны как Регуляторы.
Регуляторы, воюя в дебрях джунглей, обучились преимуществам маоистской партизанской тактики. Теперь же Хью науськал своих собак в Сети, и военно-воздушная база оказалась в адском кольце.
Всем известно, что достоверное освещение политических разногласий в Америке можно увидеть только по европейским каналам. Оскар настроился на европейский спутник, который транслировал пресс-конференцию в Луизиане. Там выступала некая Уни Беббель, назвавшаяся «заместителем командира отряда Регуляторов».
Ее лицо скрывалось под черной маской. Одета она была в болотного цвета джинсы и мужскую рубашку с открытым воротом и короткими рукавами. Давая интервью, она ходила взад и вперед перед большой толпой журналистов, размахивая эбонитовым, украшенным перьями модным стеком и пультом дистанционного управления. Пропагандистская конференция проходила в широкой палатке с плоской крышей.
— Посмотрите на этот экран, — обратилась она к журналистам. Множество объективов нацелилось на ее лицо. Особого смысла в этом не было, так как лицо все равно скрывала маска. — Все присутствующие получили копии документа? Брат Ламп-Ламп, передай документы вон тем французам в задних рядах! Отлично! Леди и джентльмены! Документ, который вы получили, является копией списка всех существующих на нынешний день американских военно-воздушных баз. Вы можете, если не доверяете нам, сами скачать эту бюджетную ведомость с сервера Комитета. Посмотрите на официальный список! Этой военно-воздушной базы не существует!
Какой-то журналист возразил:
— Но, мэм, мы же стоим прямо перед этой самой базой!
— Тогда вы должны признать, что это заброшенное помещение. Здесь нет ни света, ни топлива, ни воды, ни пищи. Так что это не военная база. Вы видите хоть один государственный самолет, взлетающий с базы? Нет. Здесь летают только геликоптеры, доставившие сюда прессу. А также наши личные спортивные самолетики — у нас многие увлекаются самолетным спортом. Так что вас дезинформировали насчет так называемой военной осады. Все это целиком и полностью извращенная выдумка прессы. Мы не вооружены. Мы просто нуждаемся в какой-то крыше над головой. Мы толпа бездомных людей, которым нужен дом, где можно укрыться в зимние холода. Это заброшенное помещение прямо перед вами — идеальное место для нас. Потому мы ждем здесь, стоя у ворот, мы надеемся, что сможем отстоять свои человеческие права.
— Много ли войск кочевников сосредоточено здесь, мэм?
— Это не войско, это народ. Нас здесь девятнадцать тысяч триста двенадцать человек. Вот так! И мы полны надежд. У нас высокий моральный дух. К нам стекаются люди отовсюду.
Вперед выступил британский журналист.
— Были сообщения, что у вас, в вашем лагере, есть незаконные магнитные излучатели.
Заместитель командующего нетерпеливо тряхнула головой.
— Слушайте, мы терпеть не можем излучателей. Мы вообще осуждаем применение бластеров. Любую атаку с нашей стороны, ведущуюся с помощью излучателей, мы будем расценивать как провокацию!
Британский журналист, одетый в помятый костюм цвета хаки, скептически взглянул на нее. У британцев в Америке инвестиций было больше, чем у кого-либо. Особые англо-американские отношения все еще давали о себе знать, особенно когда они оборачивались выгодными вкладами.
— А что вы можете сказать насчет этих нацеленных на людей орудий, которые вы расставили здесь?
— Не смейте их так называть. Это наши оборонительные устройства. Люди должны быть в безопасности. У нас здесь очень много людей, так что мы вынуждены принять меры безопасности. Что? Колючая проволока? Да, конечно! Пенно-струйные устройства, да, они у нас есть, мы всегда их используем. Пенные снаряды и снаряды со слезоточивым газом вы можете купить в любом магазине! Что? Суперклей? Черт, конечно, у нас два танкера этого добра. Даже маленькие дети могут пользоваться суперклеем!
Настала очередь немецкого корреспондента. Он захватил с собой команду — двое энергичных помощников были с ног до головы увешаны блестящей оптической аппаратурой. Немцы были самой богатой нацией на свете. И у них была страшно раздражающая всех привычка выступать с важно-надутым видом.
— Почему вы разрушили дороги? — спросил немец, поправляя модные темные очки. — Это экономически непродуктивное действие.
— Мистер, но ведь эти дороги предназначены на снос. Государственный департамент шоссейных дорог решил, что они должны быть уничтожены из-за того, что в покрытии использовался тармак. Экологически вредное вещество. Так что мы в качестве общественной инициативы помогаем очищать окружающую среду. Тармак производится на нефтяной основе, мы разбираем дорогу себе на топливо. Нам нужно топливо, чтобы наши маленькие дети не замерзли. Понятно?
Оскар выключил звук и видео окно стало беззвучным. Он позвал:

Предыдущая страница 10 Следующая страница


11 Брюс Стерлинг

— Эй, Джимми! А у нас как с топливом?
— У нас, шеф, все в порядке, — отозвался Джимми.
Оскар огляделся. Лана, Донна и Мойра заснули. Автобус выглядел пустым, как банка из-под сардин. Команда разделилась. Он уговорил большую часть людей остаться в Техасе, и теперь ему их не хватало. Он скучал, потому что с ним осталось мало людей, за которыми надо было присматривать, которых надо было одобрять и подбадривать. Кроме того, ему не хватало тех, кого можно было нагрузить проблемами или задеть за живое.
Мойра решительно была настроена, оставить команду, и находилась по этому поводу в отвратительном настроении. Фонтено сейчас был вовсе недоступен — он оставил свой телефон и лэптоп и отправился в новую лачугу, захватив с собой лодку и рыболовные снасти.
Предвыборная кампания Бамбакиаса стала наилучшим достижением в его жизни, и вот теперь все уходило в прошлое, рассеивалось по ветру. Одна только мысль об этом почему-то приводила Оскара в глубокое уныние.
— А что ты сам думаешь обо всем этом? — окликнул он Джимми.
— Слушай, я веду машину, — резонно возразил ему тот. — Я не могу вести автобус и смотреть новости.
Оскар пробрался по проходу вперед к сиденью водителя, чтобы не кричать.
— Я говорю о кочевниках, Джимми. Мне известно, что ты имел с ними дело. Мне интересно, что ты думаешь обо всем этом — о Регуляторах и базе ВВС.
— Ну да, все спят, вот ты и принялся за меня, да?
— Ты же знаешь, я всегда ценил твой вклад. У тебя особый взгляд.
Джимми вздохнул.
— Слушай, босс, да нету у меня никакого «вклада»! Я просто веду автобус. Я ваш шофер. Дай мне спокойно вести машину.
— Да веди, ради бога! Мне просто интересно… Вот как ты считаешь, кочевники — это серьезная угроза?
— В чем-то да… Конечно. То бишь, если ты кочевник и живешь на природе, ешь травку или сам приготавливаешь все эти био-штучки, ну, это же ничего особо не меняет.
— Верно.
— Правда, среди них встречаются крутые парни. Встретишь такого на улице — обычный бездомный, ничего особенного, а потом оказывается, у него повсюду друзья в Сети, в разных важных местах, так что с тобой потом может, что угодно произойти… Но, черт возьми, Оскар, чего я тебе говорю, ты же лучше меня это знаешь.
— Ага.
— Да ты сам делал то же самое во время кампании.
— Гм-м.
— Ты все время в дороге. Ты сам кочуешь. Ты похож на кочевника. Наводишь страху на незнакомых людей, — ну, если они тебя не знают, как знаем мы, — они пугаются при встрече. У тебя крутой вид, шеф. Среди кочевников найдется парочка другая таких, что еще покруче, но не намного, это я тебе точно говорю. Дьявол, да ведь ты еще и богат!
— Деньги, это еще не все, — заметил Оскар.
— Ну да, рассказывай! Слушай, я ведь не слишком умен для тебя, верно? — Джимми раздраженно пожал плечами. — Ты бы лучше соснул маленько. Все уже спят.
Тут Джимми глянул на считывающее устройство и схватился за руль.
Оскар молча наблюдал за его действиями.
— Я могу вести машину восемнадцать часов в сутки, — сказал, наконец, Джимми. — И я не возражаю. Дьявол, да мне это нравится! Но я чертовски устал смотреть на тебя, шеф. Просто даже смотреть, как ты все это делаешь, это уже меня утомляет до чертиков. Я больше не могу быть с тобой. Я не из твоей лиги. Я обычный человек, ясно тебе? И мне задаром не нужна ваша федеральная научная база. Я простой рабочий из Бостона, босс. Вожу автобусы.
Джимми переключил считывающий сканер и перевел дыхание.
— Вот как доведу автобус до Бостона, так я с вами и покончил. Понял? После такого нужна передышка. Мне нужно оттянуться. Сходить попить пивка, потом, может, сходить поиграть в боулинг и, если повезет, может, подцепить девочку. Но я точно завязал навсегда с политиками!
— Джимми, так ты, правда, уходишь из команды? — спросил Оскар. — Прямо так и уйдешь?
— Слушай, шеф, ты нанял меня вести автобус! Тебе что, этого мало? Это же просто работа!
— Шеф, ты нанял меня вести автобус! Чего тебе от меня нужно? Я водила, а не политактивист!
— Не торопись. Мы можем подыскать тебе другую работу у нас.
— Не, шеф, у тебя нет другой работенки ни для меня, ни для других таких, как я. Иначе откуда бы взяться кочевникам? Они-то все — безработные! И они вас не интересуют. Они вам без надобности. Вы даже не можете придумать, как их можно использовать! Они просто вам не нужны. Совсем не нужны. Так ведь? И вы им тоже не нужны. Ясненько? Им надоело ждать пока вы позаботитесь о них, так что теперь они сами заботятся о себе, перебиваются, чем придется, берут, что попадется. И правительству нет до них никакого дела. Да наше правительство не может прокормить собственные ВВС!
— В стране, где есть порядок, есть и подходящая работа для всех.
— Ха, шеф, да самое ужасное, что у них порядка больше, чем может обеспечить правительство! У них, может, нет рабочих мест и тому подобного, но что у кочевников есть, так это порядок. Видишь ли, парень, они в точности, как ты. Ты и твоя команда организованы лучше, чем те ископаемые в Коллаборатории. Вы могли бы взять управление на себя в любой момент, а? Ты ведь к тому и тянул! И ты приберешь к рукам то местечко, хотят они того или нет. Ты хочешь этого и добьешься своего.
Оскар промолчал.
— Эх, вот чего мне будет не хватать! Глядеть, как ты вертишь ими всеми. Как ты окрутил ту ученую цыпочку! Любо-дорого смотреть! Прямо сердце не лежало уходить, пока не увижу, чем у вас кончится. Но ты с ней справился, а? — Джимми рассмеялся. — Ты получаешь все, чего захочешь! Ты — гений! А я — нет, ясно? Я из другого теста.
— Понятно.
— И не хлопочи обо мне, шеф. Если у тебя нет других хлопот, вспомни, что завтра утром мы въезжаем в округ Колумбия. Вот я, например, если удастся вывести эту колымагу из Вашингтона в целости и сохранности, буду считать себя настоящим везунчиком.
Вашингтон встретил их непрерывным вертолетным гулом. С тех пор как муниципальные власти сдали в аренду городские улицы, воздушным транспортом пользовались все. Большая часть столицы была совершенно не проходима. Кроме того, улицы и площади постоянно оккупировали толпы демонстрантов и пикетчиков.
Ненасильственное разделение достигло в американской столице высшей точки. Основные функционирующие районы были приватизированы и охранялись с помощью мониторов и свор личной гвардии, но многие кварталы были отданы скваттерам. Охраняемые районы находились под присмотром самых разных идеологических группировок. Все они, хотя и с неохотой, признавали необходимость как-то ладить с властями, но жестоко ненавидели друг друга. Статистика убийств в районе Дюпона, Адамс-Моргана, а также в восточной части Капитолийского холма была почти сравнима с двадцатым веком.
Во многих районах города стерлось разделение на здания и улицы. Часть кварталов была занята протестующими группировками, которые забаррикадировали проезжую часть, перекрыли ее пластиковыми тентами, а в зданиях оборудовали собственную систему водоснабжения и установили электрические генераторы.
Самым примечательным из объединений недовольных был союз «марсиан». Эта группировка, доведенная до отчаяния годами невнимания правительства к их безумным требованиям, пришла к выводу, что федерального правительства попросту не существует. Весь Вашингтон, округ Колумбия, они стали считать своей сырьевой базой.
Строительные технологии, которые применяли «марсиане», были первоначально изобретены группой энтузиастов, жаждавшей колонизовать Марс.
Эти давно исчезнувшие высококвалифицированные специалисты, помешанные на идее колонизации, изобрели простые методы, с помощью которых небольшая группа астронавтов могла бы освоить безвоздушные и безводные песчаные пустыни красной планеты. Люди так и не полетели на Марс, но после развала НАСА документация по колонизации Марса оказалась в открытом доступе.
Эти планы попали в руки фанатичных уличных демонстрантов. Для начала они зарылись в подпочвенную жижу русла реки Потомак. Откачивали воду в специальные пакеты для последующего использования, прорыли множество ходов, туннелей и арочных проходов. Этот опыт привел радикальную группировку к выводу: даже самое ужасное место на Земле является рогом изобилия по сравнению с марсианскими пустынями. Все, что может работать на Марсе, в сто раз лучше будет работать на Земле в пустых городских переулках и заброшенных парках.
Вот таким образом гениальные изобретения НАСА привели к появлению на улицах Вашингтона многочисленных марсианских поселений. Лачуги из спрессованных земляных комьев лепились к стенам зданий и друг к другу, напоминая осиные гнезда. Появилось три искусственных холма вблизи станции Юнион, и даже в Джорджтауне можно было слышать гул подземных работ.
Большинство «марсиан» были белыми. Это национальное меньшинство составляло шестьдесят процентов населения Вашингтона. Городские власти Колумбийского округа, на весь мир прославившиеся своей коррупцией, также состояли в основном из белых. Боссы этнического меньшинства прилагали все свои силы, использовали всю свою изобретательность к получению дополнительных доходов с помощью тех видов преступной деятельности, которые были доступны «белым воротничкам».
Оскар счел за лучшее не въезжать в Вашингтон без предварительной подготовки. Он оставил автобус вместе с командой в относительно безопасной Александрии и пешком отправился в город. Ему пришлось преодолеть два квартала, проталкиваясь сквозь толпы торговцев, что повсюду сопровождали демонстрантов, — это был уличный рынок, где продавались цветы, медали, браслеты, наклейки для бамперов, флаги и рождественские игрушки.
До цели своего путешествия Оскар добрался живой и невредимый. Правда, здесь он — без особого удивления — обнаружил, что федеральное здание сдано скваттерам.
Оскар вошел в огромный холл, прошел мимо металлических детекторов и далее через циклопическое сооружение для фейс-контроля. Консьерж, пожилой коротко стриженный чернокожий в галстуке-бабочке, выдал Оскару застегивающийся на руке ID-браслет.
Теперь система внутренней безопасности фиксировала все передвижения Оскара по зданию, так же как она регистрировала все находившиеся внутри предметы и живые существа — мебель, покрытия, инструменты, кухонные принадлежности, одежду, обувь, домашних животных и, естественно, самих скваттеров. Встроенные локаторы размером с апельсиновое зернышко были установлены повсюду, ничто и никто не могло от них укрыться.
Глобальный контроль делал недоступным для воров все, что находилось внутри. Всем остальным это облегчало доступ к общественным инструментам и принадлежностям. Несложно найти какую-либо вещь, когда можно по мониторам выяснить ее размещение, состояние, передвижение — ведь любое ее положение фиксируется в режиме реального времени. С другой стороны, было крайне трудно кому-либо из посторонних проникнуть на эту территорию и посягнуть на коллективную собственность. Такой вариант цифрового социализма в действии был, безусловно, дешевле и удобнее, чем частная собственность.
Было только одно «но», обусловленное способом его осуществления: ваша личная жизнь выворачивалась наизнанку. В больших холлах здания было множество играющих детей — в целях уменьшения возможного беспорядка дети скваттеров жили в холлах.
Все они были снабжены браслетами и следящими жучками, все их игрушки имели цветовые коллективные коды и находились в строго установленных местах.
Оскар протиснулся сквозь плотный ряд трехколесных велосипедов и надувных зверей и поднялся на лифте на третий этаж. Здесь сильно пахло индийской кухней — карри, паприкой и чем-то куриным. Судя по запаху, в здании, должно быть, имелись огромные курятники с зарегистрированными в компьютере курами.
Двойные двери с номером footnote58 с легкостью распахнулись, и Оскар вошел внутрь. Тут царила атмосфера, напоминавшая мастерскую скульптора: стояли металлические скульптуры, противно пахло клеем и цементом. Это было совсем не похоже на федеральный офис. О нем напоминали лишь вывороченные куски темного покрытия на полу и свисавшие сверху, подобно сталактитам, остатки пластиковых ламп. Старомодный кабинет кем-то осваивался заново. Посреди него возвышался передвижной временный стол на скрепленных болтами железяках, валялись груды неизвестных механических приспособлений, ровные ряды эпоксидных труб и короткие толстые штыри. Цементный пол отзывался при каждом шаге гулким эхом.
Ясно было, что он попал не в то помещение, куда хотел.
Зазвонил его телефон.
— Алло? — ответил Оскар.
— Это правда ты? — спросила Грета.
— Это правда я — жив и здоров.
— Это не линия «секс-по-телефону»?
— Нет, — сказал Оскар, — я только пользуюсь этой линией, чтобы пере направлять свои звонки. Эти линии обычно загружены до предела, плохо поддаются прослушиванию, поэтому если кто-то решит заняться отслеживанием трафика… Ладно, все это несущественные технические детали. Главное, что мы можем благодаря этому говорить свободно по незашифрованной линии связи.
— Это хорошо, — подтвердила она.
— Ну расскажи, как ты там, что у тебя?
— Тебе в Вашингтоне ничего не угрожает?
Оскар нежно погладил ткань телефона. Ему казалось, будто он гладит ее ушко. И почти потеряло значение то глупое обстоятельство, что он оказался не в том здании.
— Со мной все в полном порядке. В конце концов, я здесь работаю.
— Я беспокоюсь о тебе, Оскар. — Последовала длительная пауза. — Я думаю… Я думаю, может быть, мне удастся приехать в Бостон. Там будет семинар по нейро. Может, я смогу выкроить время.
— Чудесно! Ты просто должна приехать в Бостон, обязательно! Я покажу тебе мой дом. — Последовала долгая многозначительная пауза.
— Это интересно…
— Приезжай! О чем еще можно мечтать? Нам будет хорошо.
— Я должна сказать тебе кое-что важное…
Он быстро взглянул на уровень заряда батареек и переместил трубку поудобнее. — Давай рассказывай.
— Это так трудно объяснить… Это просто… Я совершенно иначе стала себя чувствовать… Меня настолько это вдохновило, и это просто… — Продолжительная пауза.
— И что? — поторопил ее он. — Не сдерживай себя, скажи, что там у тебя?
Она перешла на доверительный шепот.
— Это мои амилоидные фибрилы!
— Что? ? ?
— Мои фибрилы. Существует множество различных протеинов, которые формируют амилоидные фибрилы in vivo. И хотя они имеют несвязанные последовательности, все они полимеризуются в фибрилы со сходной микроструктурой. Эти проблемы со складками при формировании страшно меня раздражали. Просто до ужаса.
— Правда? Очень жаль.
— Но потом я догадалась совместить их с GDNF адено-бациллоносителей, позавчера, и получила новый амилоидно-генетический вариант на бациллоносителе. Я только что просмотрела их на разрядном электроспектрометре. И, Оскар, они экспрессивны! Они все энзиматически активны, и все имеют правильные нетронутые дисульфидные связи!
— Чудесно, мне очень нравится, когда ты столь экспрессивна.
— Они экспрессивны in vivo! И следовательно это во много раз менее инвазивный метод, чем тупая старомодная генная терапия. Это был главный ограничитель! Это самый дешевый способ доставки. И если мы сможем использовать амилоиды, как допамины и нейротропик… Ну, я имею в виду, переместить все это конгруэнтно на живую нейроткань… Ладно, я не буду тебе объяснять, что это значит.
— Нет-нет, — быстро отозвался Оскар, — я как раз очень хочу узнать.
— Это то, что Беллотти и Хокинс делают с автосоматическими амилоидами, так что они сейчас идут впереди. И они дают показательные сессии в Бостонском АМАС.
— Тогда тебе непременно надо приехать в Бостон! — воскликнул Оскар. — Нельзя допустить, чтобы такой мастодонт, как Беллотти, мог тебя обойти! Я сегодня же позабочусь о том, чтобы все устроить с твоим приездом. И не пытайся подавать документы на оплату проезда. Моя команда довезет тебя. Ты лучше освободи себе время, чтобы подготовиться к поездке. А все проблемы с размещением в отеле и прочее оставь на нас. Ты не должна упускать такую возможность, Грета! У тебя, пока ты сидишь в Лабе, никогда нет времени подумать о самой себе.
— Ладно… — По ее голосу чувствовалось, что она очень довольна.
Дверь в кабинет номер footnote58 распахнулась, и внутрь вкатилась негритянка, сидящая на моторизованном инвалидном кресле. Ее голову украшал ком спутанных седых волос, на кресле-коляске громоздились два зеленых чемодана.
— Я понял относительно работы, — сказал Оскар в трубку, осторожно пятясь в сторону от дверей. — Бостон — это осуществимо.
— Эй, кто там, привет! — Женщина из инвалидной коляски приветливо помахала ему рукой. Оскар вежливо кивнул в ответ.
Негритянка резво спрыгнула с инвалидной коляски и бросилась придерживать двери. Трое белых с ярко-синими волосами ввалились в помещение. На них были соломенные шляпы, огромные сапоги, на лицах — боевая раскраска кочевников, вышедших на тропу войны, и темные очки. Один из них тащил огромную тележку, нагруженную экранами и проводами. Двое других волочили темно-зеленые ящики с электрооборудованием.
— Ты, правда, думаешь, что фибрилы стоят того, чтобы ты так хлопотал для меня?
— Фибрилы полностью этого заслуживают!
Женщина тем временем содрала с головы чудовищный парик, под которым оказались короткие вьющиеся пряди. Затем скинула надетый на ней кафтан и осталась в голубой юбке, голубом жакете и шелковой блузе.
Трое техников начали быстро устанавливать на столе сетевое соединение для конференции.
— Я — Оскар Вальпараисо, — громко представился Оскар. — Я член Комитета.
— Вы рановато пришли, — сказала женщина. Она вытащила из чемодана обувь и переоделась.
— Я люблю быстрый старт, — сообщил Оскар и вернулся к телефонному разговору. — Все в порядке. Да. Все. Я очень рад, что так получилось. Я и Лана за всем проследим. Пока.
Он отсоединил связь и положил трубку.
— Итак, — громко вопросил он. — Как вас зовут?
— Крис, — сообщила женщина, осторожно распрямляя провод. — Я комитетский сисоп. — Она улыбнулась. — Низшее административное звено.
— А это ваша команда?
— У меня нет команды. Я просто GS-5. А ребята — субконтракгеры по сетевой связи, они живут в этом скватте. Видите ли, это, конечно, немного странная комната для конференций, но… Я имею в виду, что в течение многих лет мы обычно устраивали конференции в сенатском здании Дирксена, но сейчас, со сменой президента, наши старые кабинеты были реквизированы, так что Сенатский комитет по науке вроде как не имеет пока постоянного помещения.
— Понятно.
— Они дали нам эту комнату из тех, что значились свободными на федеральном сервере. Проблема в том, что, хотя она прослушивается на сервере, все здание сдано скваттерам на три года. А мы не Чрезвычайный комитет и не можем законным образом очистить помещение. Мы слишком незначительное звено в общей цепочке.
— Ну, по крайней мере, это большая комната. — Оскар подмигнул.
— Верно! — Она улыбнулась ему в ответ.
— И двое из нас уже здесь, так что мы начали работать. Кстати, леди на инвалидной коляске — здорово придумано!
— Да, это очень помогает, когда надо пройти множество застав и проверок ID.
— Я смотрю, вы коренная вашингтонка, да, Крис?
— Да, вот она я — южный темперамент и северный шарм. — Тут глаза Крис округлились, а брови поползли вверх. Она резко ткнула помощника в бок. — Да не то! Это же видеовыход! Шестнадцать штырьков, ты что, не видишь? — Она повернулась к другому парню. — Вытаскивай из чемодана маршрутизатор. Маршрутизатор и «дерн». И дешифровальщик. Нет, не то! Вон тот, зеленый.
Оскар был очарован.
— А эти металлические скульптуры тоже ваши?
— Бойфренда. Он вроде как бережет для нас это помещение, потому что может оставлять его за собой по экономному тарифу оплаты. — Она подняла голову. — Это вроде мультизадачной среды, понятно?
— Обожаю мультизадачную среду. — Тут зазвонил другой телефон Оскара, он вытащил его из кармана куртки.
— Что? Да, Лана, проводи ее в Бостон. На конференцию в АМАС. Нет, я тоже не знаю, что это за аббревиатура. Поищи в Сети.
— Где переходник? Подай экран! — командовала Крис, искоса поглядывая в сторону Оскара.
— Зарегистрируй ее на все программы конференции, — сказал Оскар, чуть приблизившись и повышая голос для пущего эффекта. — Пусть этим займется Йош. И позаботься о еде. Она любит тайскую кухню. Бирманская? Отлично, но не забывай об ее аллергии.
— Это в DMAC? Городской DMAC прямо на Четырнадцатой улице. Посмотри, это то?
— Все, с DMAC все ясно, — громко сообщил Оскар и перенес трубку к другому уху. — Лана, закажи для нее номер в подходящем отеле. Проверь, чтобы там имелись воздушные фильтры. И цветы. Цветы каждый день.
— Вы компрессор на DNS поставили? — придирчиво вопрошала Крис, продолжая наблюдать за Оскаром со все возрастающим интересом. — Ты не загрузишь маршрутизатор без CMV. Это EDFA? Тогда запускай «дерн».
— Закажи на день, — вещал Оскар, — нет, на два дня. Да. Нет. Да. Все! Спасибо. — Оскар выключил телефон.
— Нет, подвигай его, этот кабель.
— Всегда что-то с кабелем, — кивнул Оскар. Соединенные кабелем экраны замигали, по ним побежали строчки тестовой программы.
— Отлично! — провозгласила Крис. — Мы готовы. А где гример-имиджмейкер?
— Никаких гримеров, — пробурчал контрактер. — Вы ничего не говорили о гримерах.
— Я же не знала, что новый парень придет сюда сам.
— Я вполне обойдусь без гримера, — сказал Оскар. — Зачем грим? Все мое при себе.
Тут Крис устремила на него пристальный взгляд, целиком переключив на него свое драгоценное внимание.
— Как вы традиционны, мистер Вальпараисо! Они явно были настроены на одну волну. Они прекрасно общались на невербальном уровне.
— А где все остальные, Крис? Я так понял, что у нас встреча вживую.
— Да, по закону открытые заседания должны так проходить, но у нас же не сенаторские слушания. Это просто административная конференция. Никаких избирателей.
— Я всегда думал, что административные конференции проводятся вживую.
— Но тут более неформальная встреча — скорее обсуждение, чем конференция.
Оскар изобразил нахмуренный вид.
— В моем извещении было сказано, что это собрание всего штата Комитета.
— Ну, во время периода передачи власти мы должны делать послабления… Слушайте, я знаю, это звучит грубо, но администрация терпеть не может подобные встречи. Они обзывают это конференциями, но на самом деле это проводится как обычное обсуждение.
Она мягко улыбнулась.
— Я всего лишь сисоп, понимаете. Это не моя вина.
— Я прекрасно понимаю, что это не ваша вина, Крис. Но если это будет проходить как обсуждение, то это несерьезно. Не будет нужных результатов.
— Вы можете добиться нужных результатов и на обсуждении.
— Но я хочу не простого обсуждения! Если мы будем просто болтать друг с другом безо всякой серьезной записи, то лучше пойти в бар и выпить сухого мартини.
Открылась дверь. Трое мужчин и женщина вошли в кабинет.
— Вот мистер Накамура, — с видимым облегчением сказала Хрис. — Я уверена, он все объяснит вам. — И она быстро скрылась за экранами.
Накамура остановился на полдороге и секунд сорок изучал экран, на котором появились досье и ID Оскара. Затем быстро двинулся в сторону Оскара с распростертыми объятиями.
— Как приятно вновь встретиться с вами, Оскар! Как прошла поездка в Техас?
— Поездка прошла замечательно.
— А где ваша команда? — Накамура обвел глазами комнату. — Никаких помощников?
— У меня безопасный автобус. Так что я оставил своих помощников внутри, а сам пришел сюда.
Накамура оглянулся на своих телохранителей, исследовавших кабинет на наличие жучков с помощью ручных сканеров.
— Безопасный автобус. Надо было вам позвонить мне. Я мог бы вам помочь, выделить кого-нибудь из собственной охраны.
Оскар был весьма польщен, услышав эту беззастенчивую ложь.
— Был бы очень рад, сэр.

Предыдущая страница 11 Следующая страница


Распад 12

— Я старомоден, — заявил Накамура. — Конгресс платит мне, и я готов всегда выполнить свой долг.
Накамура был старейшим членом Комитета по науке. Он сумел пережить поразительное число чисток, скандалов, смен сенаторов — и даже неоднократные рейды Чрезвычайного комитета.
Накамура, будучи членом партии экономических свобод, входил в Правый традиционный блок. Эксвобы набрали двенадцать процентов голосов на последних выборах, оставив позади своих младших союзников из Христианско-демократического союза и антифеминисткой Дамской партии. Оскар считал, что эксвобы глубоко заблуждаются, однако они, по крайней мере, были постоянны в своих заблуждениях. Партия экономических свобод была крупным игроком.
Накамура тронул Оскара за плечо — мягкое политическое прощупывание.
— Я жажду услышать ваш отчет о ситуации в Бунском коллаборатории. Я уверен, у вас там было дел по горло.
— Они переживают трудные времена, сэр.
— Тем более необходимо стабилизировать обстановку, особенно в период смены администрации.
— Полностью согласен, — сразу же отозвался Оскар. — Последовательность и твердая рука в администрации Лаба были бы крайне желательны. Осторожность. Никакой спешки.
Накамура машинально кивнул, потом нахмурился. На минуту Оскар испугался, что переборщил. В федеральных файлах хранились записи выступлений Нака-муры за последние двадцать лет. Оскар дал себе труд проанализировать эти речи, отсортировать и проверить частоту употребляемых словосочетаний. Накамура особенно любил термин «осторожность» и «последовательность», обычно в сочетании со словами «полезно» и «твердая рука». Вербальное подражание Накамуре было, конечно, дешевой уловкой, но, как и все дешевые трюки, оно обычно хорошо срабатывало.
Еще восемь человек появились в дверях. Двое из них, Намут и Мулнье, как и Оскар, — члены Комитета. Остальные шестеро — их помощники. Они несли пиццу, кофе, сэндвичи. Ароматы фаст-фуда тут же наполнили бетонное помещение живительными запахами человеческого жилья.
Накамура с благодарностью принял сэндвич из питы. Было заметно, что, как только появились знакомые лица, старейший член Комитета несколько расслабился.
— Намут и Мулнье молодцы. Те, кто ради простого обсуждения не поленились сюда выбраться… это хорошо.
— Скажите, сэр, у нас просто обсуждение или это действительно конференция?
Накамура разжевал и проглотил кусок сэндвича.
— Ну, на настоящей конференции должны присутствовать представители избирателей. Или по крайней мере кто-то из верхушки их администрации, например, главы администрации. И, конечно, должны быть еще комитетские открытые заседания и слушания в комитетах и подкомитетах — все с полным освещением в прессе… Однако при нынешнем положении вещей расходы по организации встреч падают на членов комитетов. Сегодняшние сенатские слушания превратились в чистую формальность. Из этого вытекает, что члены Комитета, должны сами организовывать собственные конференции. И поэтому из-за такого формального расклада мы нашли необходимым ввести процедуру обсуждения.
Накамура посмотрел на разваливающийся в руке сэндвич и прижал его пальцем.
— Мы называем наши встречи конференциям, чтобы обеспечить персональную защиту и меры безопасности. Все это здание, как вы могли наблюдать, отнюдь не безопасно.
Оскар, не успел Накамура вымолвить последнее слово, слегка подался вперед.
— Я понимаю, что мы не можем организовать настоящее формальное слушание до созыва Сената. Как новичок в вашей команде, я и не стремлюсь к этому, пока не освоюсь. Честно говоря, я надеялся на вас, я нуждаюсь в полезном и последовательном руководстве.
Накамура скушал это с благодушным кивком.
— Пока я был в Коллаборатории, я проанализировал мнения… С тех пор как с сенатором Дугалом случилось несчастье, ходит масса слухов, и они все разрастаются. Там неважная моральная обстановка.
— Неважная?
— Надо стабилизировать положение. Я думаю, если они получат какие-то заверения со стороны Вашингтона…
Накамура скользнул взглядом по другим членам Комитета. Мулнье потягивал холодный кофе, посматривая время от времени на экраны. Это не удивило Оскара. После внимательного изучения досье Мулнье и Намута, он решил, что их можно сбросить со счетов.
Накамура взял быка за рога.
— Что вы предлагаете?
— Я думаю, какое-то выражение доверия нынешнему директору. Решение о поддержке, принятое нашим Сенатским комитетом, — это может буквально влить новые силы.
Накамура отложил сэндвич в сторону.
— Ну, этого мы сделать не можем.
— Почему? Нам надо предпринять какие-то шаги. Власть директора тает на глазах. Если ничего не предпринимать, работа в Лаборатории будет парализована.
Накамура помрачнел.
— Молодой человек! Вы никогда не работали с сенатором Дугалом. А я имел с ним дело. И прямо поощрять кого-то из его лакеев, да еще в качестве первого акта сейчас, когда меняется президентская администрация… Нет, думаю, нет.
— Но вы говорили, что хотели бы добиться устойчивой ситуации.
— Я не говорил, что именно мы будем добиваться устойчивости.
— Ладно. — Оскар с притворным разочарованием махнул рукой. — Значит, мне надо пересмотреть свое мнение. Может быть, вы мне что-то посоветуете. Директор Фелзиан находится в сложном положении. Что же нам следует сделать теперь? Без поддержки Дугала его положение весьма неустойчиво. Его могут снять. Могут даже привлечь к суду.
— К суду? — Накамура округлил глаза. — Но не в Техасе же!
— Его могут судить в Луизиане, к примеру. Так много редких животных бесследно исчезло на рынке собирателей экзотики… Звери будут выглядеть весьма фотогеничными свидетелями. Губернатор Луизианы является заинтересованной стороной. Суды штата у него в кармане. Сейчас действительно не время ослаблять контроль над Федеральной лабораторией.
— Молодой человек, вы никогда не общались с губернатором Хью…
— О, я общался, сэр! Я ужинал с ним на прошлой неделе.
Накамура спал с лица.
— Вот как.
— Избежать его внимания в тех краях очень трудно. Он весьма недвусмысленно изложил мне свои намерения.
Накамура вздохнул.
— Ладно, что поделаешь. Но Хью на самом деле не осмелится.
— Почему он должен придерживаться другой линии в этом вопросе, если уже подверг осаде федеральную базу ВВС?
Бровь Накамуры задергалась, выдавая сильное волнение.
Оскар понизил голос.
— Хью всегда стоял за генетические и когнитивные разработки. Эта Лаборатория как раз то, что он хотел бы получить. Там есть нужные ему таланты, , дан-ные, образцы. Кроме того, Хью участвовал в создании этого Лаба. У него там свои люди. Так что совершенно очевидно, как он будет действовать.
— Но он также всегда стоял за то, чтобы там присутствовали федеральные власти. И, кроме того, не по нашей вине Коллабораторий оказался без поддержки. Мы правильно оцениваем значение исследований. Мы не болваны из Чрезвычайного комитета.
Оскар позволил себе долгую напряженную паузу.
Затем пожал плечами.
— Может быть, я неразумно поступаю? Я всего лишь хочу предложить небольшую акцию с нашей стороны, чтобы поддержать статус-кво. Разве смысл нашего Комитета в том, чтобы выражать недовольство существующим статус-кво?
— Нет, конечно нет. … Ну, иногда бывает. Иногда. Оскар изобразил озабоченность.
— Думаю, вы понимаете, что это мое первое задание, и я бы не хотел случайно ошибиться.
— Конечно.
— Я не слишком разбираюсь пока в этих вещах. Я всегда играю в команде.
— Конечно.
Оскар мягко коснулся руки Накамуры.
— Я надеюсь, вы не думаете, что я все это время был рад своей изоляции от Комитета? Я мог бы находиться на Капитолийском холме, а вместо этого мариновался шесть недель под куполом. Я сегодня сделаю полный доклад, но, если меня отошлют назад в Техас без какого-либо консенсуса и прямых указаний, я сочту это крайне огорчительным. Вы не считаете это неразумным?
— Нет, это вполне разумно. Я понимаю ваше положение. Вы, может быть, не поверите, но я сам был когда-то молодым стажером.
— Сэр, это будет не очень приятный доклад, особенно в том, что касается финансового положения. Все это может вообще выйти из-под контроля. Мы можем получить массу неприятностей. Возможно, самый дешевый и легкий путь, это покончить с Лабораторией и отдать ее на разграбление Хью.
Накамура поморщился. Оскар продолжал.
— Но это не мое решение. Ответственность за это не может лежать на мне. Если что-то из моего доклада просочится в прессу и начнутся выяснения, я не хотел бы, чтобы в Комитете думали, что это как-то связано со мной. Или что это игры сенатора Бамбакиаса. Я честно работал. Я рассматривал свою работу как предварительный сбор информации для Комитета. Но если начнутся разбирательства, мне не хотелось бы оказаться в роли мальчика для битья.
Оскар поднял руку.
— Нет-нет, не подумайте только, что я подозреваю в предвзятости моих товарищей по команде! Я просто отмечаю, что это наиболее простой путь — отыграться на новом сотруднике.
— Да, верно, — сказал Накамура. — Вы правильно ориентируетесь в ситуации. Но надо заметить, что вы не единственный новый член Комитета.
— Вот как?
— Да. Имеется три новых сенатора, избранных в Комитет, и все они пришли со своими помощниками. Двое новых членов Комитета должны были явиться сюда, чтобы присутствовать на этом чертовом обсуждении, а они зарегистрировались в пентхаузе в Арлингтоне и валяют дурака.
Оскар нахмурился.
— Это непрофессиональное поведение.
— Они не профессионалы. Вы можете положиться на меня, вы можете положиться на Мулнье. Ладно, скажем, Мулнье уже не тот, что был лет десять назад, — но вы были со мной откровенны, и если вы хорошо соображаете, то будете иметь сто процентов поддержки в нашем Комитете. Вы будете иметь поддержку, даю вам слово.
— Это все, о чем я прошу. — Оскар сделал шаг назад. — Я рад, что мы достигли взаимопонимания.
Накамура бросил взгляд на часы.
— И прежде чем мы начнем, хочу сообщить вам, Оскар, что для меня ваше происхождение не имеет значения. Пока я во главе этого Комитета, этот вопрос не всплывет.

Городской дом Бамбакиаса был расположен на Нью-Джерси-авеню, к югу от Капитолийского холма. Оскар прибыл туда как раз, когда уезжала пресса. Район Нью-Джерси-авеню находился под тщательным контролем, здесь редко случались беспорядки и до сих пор сохранялась городская инфраструктура. Дом, где жили Бамбакиасы, был исторической достопримечательностью, его возраст насчитывал более двух сотен лет. Конечно, для них и их многочисленной обслуги помещение было маловато, однако Лорена не зря была специалистом по интерьеру. Она могла себе это позволить.
Как профессионал Оскар придерживался твердого принципа не спать с супругами кандидатов. По необходимости жена кандидата также становилась фигурой в игре. Лорена была игроком до мозга костей, хотя одновременно легко поддавалась внушению. Чтобы ею можно было управлять, следовало выслушивать ее советы с выражением внимания на лице и честным видом, поддерживая ее убеждение в том, что у нее на руках сплошные козыри. Поскольку для всех, кто знал Оскара, козырями были сведения о его происхождении, все считали, что имеют против него убийственно сильные карты. Все верно. И он никогда не ставил Ло-рену в ситуацию, когда бы у нее возникла необходимость разыграть козыри.
Из-за голода глаза Лорены блестели особенно сильно, а оливковая кожа казалась покрытой блестящей прозрачной пленкой. Лорена не была аристократкой по происхождению — она была в действительности дочерью исполнительного директора фирмы здоровой пищи в Кембридже, — однако худоба и искусно наложенный макияж придавали ей вид возвышенного и неземного создания с портретов Гейнсборо.
Ослабевшая от длительного голода, Лорена полулежала, откинувшись на кресле с желтой шелковой обивкой.
— Как хорошо, Оскар, что ты нашел время меня навестить, — томно сказала она. — Нам редко выпадает возможность поговорить наедине.
— Здесь все выглядит чудесно, — сказал Оскар. — Я не мог дождаться момента, когда смогу увидеть твой дизайн.
— А-а, обычная работа, — ответила Лорена. — Я хотела бы сказать, что это было интересно, но нет — просто еще один дизайн. Мне не хватает общения, какое было во время кампании.
— В самом деле? Как мило.
— Мне так нравилось быть с народом. И по крайней мере, мы там нормально питались. А теперь… ну теперь мы планируем гостевые приемы. Мы сейчас — сенатор и мадам Бамбакиас и должны сидеть в этом пустом унылом доме долгих шесть лет, планируя выходы в светское общество, — она окинула взглядом персикового цвета стены гостиной с тем задумчивым видом, с каким автомеханик оглядывает машину. — Мой собственный вкус ближе к транцендентально-современному, однако, здесь я сделала все в стиле федеральной эпохи. Множество шкафов из американского черного ореха, секретеры, стулья со спинками, украшенными с вензелями. В тот период можно было найти кое-какие хорошие материалы, если не сбиваться на неоклассический стиль.
— Очень хороший выбор.
— Мне надо было создать атмосферу ответственности и гибкого реагирования. Очень сдержанно, в духе американской республики, но в то же время никакого китча, никакого колониального стиля. Настоящий Бостон, как ты считаешь? — но в то же время не слишком много Бостона. С таким ансамблем, как здесь, кое от чего пришлось отказаться. Приходится идти на жертвы. Нельзя получить все сразу. Элегантность требует ограничений.
— Да, конечно.
— Мне пришлось отказаться от бинтуронга.
— О, нет, — воскликнул Оскар, — не от Стикли!
— Знаю, ты много хлопотал, чтобы достать мне Стикли, и он в самом деле милое создание. Но здесь, в доме, нет ни одной комнаты, которая сгодилась бы животному. Открытый террариум на свежем воздухе — у меня была такая идея — это бы подошло. Но этот клон никак не вписывается. Он не из того времени. Он — отклонение.
— Ладно, что поделать, — ответил Оскар. — Знаешь, я не думаю, что кто-либо хоть раз возвратил животное в Коллабораторий. Это будет очаровательный жест.
— Я могу приобрести кого-то из небольших по размерам клонов — вроде летучей мыши или крота… Только не думай, что мне не нравится Стикли. Он очень хорошо себя ведет. Но знаешь? С ним что-то странное.
— Это нейронная имплантация, которую они делают в Коллабораторий, — объяснил Оскар. — Все, что касается агрессии, питательного рефлекса и дефекации. Если управляешь этими потребностями, то управляешь любым диким животным. К счастью, эти структуры схожи у большого класса млекопитающих.
— И у человека, так я понимаю.
— Конечно. — У Оскара зазвонил телефон, но он из вежливости тут же выключил его, не отвечая на звонок.
— Нейроконтроль над питанием — это продвинутая область, — заметила Лорена. — Я сейчас сижу на таблетках, убивающих аппетит. Они на нейрооснове.
— Да, все что связано с «нейро» — это передовые технологии.
— «Нейро» звучит очень приятно.
Таким образом она давала ему понять, что знает о Грете. Ладно, пусть. За исключением того, что Лорена была также в курсе его отношений с Кларой. Клара обеспечила Лорене хорошую прессу. Так что Лорена, скорее, может взять сторону Клары. Но только, если в этом будет какая-то выгода для Лорены. К тому же Клары сейчас рядом нет…
Зазвонил телефон Лорены. Она сразу ответила.
— Да? Что? О боже! Господи! А как воспринял Элкотт? Ах, бедняга! Это ужасно! Ты уверен? Точно? Ладно, все в порядке. Спасибо. — Лорена чуть помедлила. — Ты не хочешь поговорить с Оскаром Вальпараисо? Он сейчас здесь, у меня. Нет? Очень хорошо. — Она повесила трубку.
— Это Леон Сосик, глава нашей администрации, — объяснила она, засовывая телефон в ручку кресла. — Полная перемена в нашей голодовке.
— Почему?
— Это все база ВВС. Там открыли случайную стрельбу. Потом было отравление каким-то токсичным газом. Они эвакуировали всю базу.
Оскар выпрямился на стуле красного дерева срезной спинкой в форме лиры.
— Эвакуировали? Именно так?
— Федеральные войска оставили базу. Они бежали, спасая свою жизнь. Так что, естественно, эти жуткие пролы сразу же ввалились туда толпой, они только и ждали этого. — Лорена вздохнула. — Значит, все позади. Все кончено. Наконец-то. — Она спустила ноги с кресла и села, приложив ко лбу тонкое запястье. — Господи, все позади!
Оскар нервно пригладил волосы.
— Господи, что же дальше?
— Ты смеешься? Иисусе, дальше я буду есть! — Лорена позвонила в колокольчик, стоявший рядом с ее чайным прибором. Появилась девушка из прислуги, новая. Во всяком случае, Оскар видел ее впервые.
— Эльма, принеси мне пирожных к чаю. Нет, принеси лучше легкую закуску и клубнику в шоколаде. Принеси мне… ах, ладно, какое это имеет значение, принеси мне сэндвич с ростбифом. — Она подняла взгляд на Оскара. — Ты хочешь чего-нибудь?
— Я бы не отказался от кофе и теле новостей.
— Отличная мысль, — Лорена повысила голос. — Система?
— Да, Лорена, — ответила домашняя система.
— Пришли нам экран, пожалуйста.
— Да, Лорена, сейчас.
— Я не могу держать здесь полный штат прислуги, — извиняющимся тоном пояснила Лорена. — Поэтому пришлось установить автомат. Система еще совсем новая, не обученная и глупая. Впрочем, по-настоящему умных домашних систем не бывает, сколько их ни тренируй.
Телевизионный корпус орехового дерева показался на покрытых ковром ступеньках.
— Очень милый корпус, — заметил Оскар. — Мне не доводилось видеть реагирующей мебели, сделанной в стиле федерального периода.
Телевизор поднялся по ступенькам и замер на мгновение на пороге, оценивая пространство комнаты. После некоторых раздумий два стула на изогнутых ножках, перебирая ими по паучьи, быстро подвинулись, уступая дорогу. Чайный столик на колесиках откатился вбок с мелодичным звоном. Телевизор продвинулся в комнату и расположился так, чтобы сидящим людям было удобнее смотреть.
— Боже мой! Да они реагирующие! — воскликнул Оскар. — Я бы мог поклясться, что это деревянные ножки.
— Они деревянные. То есть покрытые деревом гибкие ножки. Подбирать мебель в стиле эпохи — это, конечно, хорошо, но я же не могу жить тут, как в каменном веке. — Она подняла руку в обтянутом шелковом рукаве, и позолоченная панелька управления соскочила со стены и влетела в ее ладонь. Она протянула ее Оскару.
— Поищи что-нибудь. Какую-нибудь приличную передачу. Я в них слабо разбираюсь.
— Позвони Сосику и спроси, что именно он смотрел.
— А, конечно. — Она улыбнулась с некоторым трудом. — Имея лоцмана, можно не бояться волн.
PR-средства быстрого реагирования были уже задействованы Хью. Луизианский администратор по экологической безопасности давал официальный отчет о «бедствии». По его словам, процедуры по обеспечению безопасности на «покинутой воздушной базе» не проводятся за ненадобностью. На базе возник небольшой пожар, что привело к взрыву распылителей не летальной аэрозоли для борьбы с демонстрантами. Аэрозоль содержала дезориентаторы, вызывающие панику, не была токсична, не имела запаха, она использовалась как безопасное средство для расчистки улиц в городах третьего мира. К медицинской палатке вели дрожащих от ужаса и что-то бормочущих молодых солдат ВВС, находящихся под воздействием веществ, вызвавших параноидальную реакцию. Местные жители несли койки, одеяла и транквилизаторы. Полный патетики федеральный чиновник был преисполнен дружеского участия.
— Невероятно! — сказал Оскар.
Лорена, прожевывая пирожное, пробормотала:
— По-моему, это не очень похоже на реальность.
— О, какое-то сходство должно быть. Хью достаточно умен, чтобы организовать все это. У него были свои агенты на базе, кто-то из них мог организовать пожар и отравить военных их собственным оружием. Это вредительство. Хью потерял терпение и решил их просто отравить.
— Добровольно отравил газом федеральные воска?
— Да, только следов, ведущих к нему, там не отыщут.
— Мне понятны те, кто действует из-за угла, — заметила Лорена, глотая клубнику в шоколаде. — Вот кого я никогда не могла понять, так это тех сумасшедших, что лезут в открытую драку. Это отдает Средневековьем.
Сосик загрузил им передачу, из которой он узнал новости. Они внимательно просматривали кадры. Европейцы сумели великолепно заснять момент, когда орды пролов врываются в черных масках на базу ВВС. На Регуляторов, как ни странно, аэрозоль не действовала.
Кочевники не теряли времени даром. Бесконечная череда грузовиков выстроилась у базы — судя по внешнему виду, это были непригодные к использованию старые бензовозы. Дружными усилиями, вручную, пролы нагружали свои машины. Они опустошали базу с неутомимым упорством муравьев, волочащих мертвую землеройку.
— Могу кое-что предсказать, — объявил Оскар. — Завтра губернатор сделает вид, что страшно обеспокоен всем этим. Он пошлет свои войска на место «для восстановления порядка». Его милиция приберет к рукам базу — после того как Регуляторы обдерут ее до нитки. Когда Вашингтон поинтересуется, что там происходит, все уже останется в далеком прошлом и разобраться, чья вина, будет невозможно.
— Зачем Хью делает это? Это сумасшествие.
— С его точки зрения, в этом есть смысл. Он хотел заполучить эту базу, потому что она обеспечивала его дополнительными доходами. Федеральное финансирование плюс рабочие места по обслуживанию базы. Однако Чрезвычайный комитет вычеркнул базу из списка финансируемых. Таким образом они выбросили его из игры. Хью не мог снести неуважения, а потому начал эскалацию напряженности. Сначала заставы на дорогах, потом отключение электропитания. Потом быстрая осада. Он поддавал жару шаг за шагом. Тем не менее, ему не удалось добиться своего и он попросту присвоил себе базу.
— Но эти грязные пролы не смогут использовать ее по назначению. Вся его милиция, вместе взятая, не сможет запустить базу, заставить ее работать.
— Верно, но в его распоряжении будет ценная информация. Продвинутые технологии в авионике, чипы, софт, схемы организации воздушного боя и так далее. Вся передовая военная кухня. Если федералы вновь его обидят, он может использовать против них новые методы ведения войны.
— Вот оно что. Понятно.
— Поверь мне, он все тщательно обдумал.
Принесли сэндвич с ростбифом, горчицей, зеленью и политой соусом жареной картошкой. Как, только девушка удалилась, Лорена с вежливой улыбкой подцепила на вилку кусок жареного мяса, но вдруг рука ее дрогнула, и она положила еду обратно на тарелку.
— Элкотт будет в отчаянии. Мы так старались предотвратить это.
— Я знаю.
— Мы просто не смогли заставить их всерьез отнестись к фактам. Хотя мы добились максимума, на который были способны — подняли на ноги всю прессу, сделали все, только что не отправились сами на эту базу и не осадили ее. Хью просто сумел опередить нас. А Элкотт все еще не дал присягу! И даже после его присяги мы все равно будем вынуждены иметь дело с проклятыми чрезвычайными комитетами. Не говоря уже о тайной оппозиции. Кроме того, федеральное правительство сейчас попросту проигрывает… Это ужасно, Оскар, все это действительно ужасно!
— Я сегодня уезжаю в Бостон. Мы что-нибудь придумаем. Голодовка позади, но, честно говоря, мне эта идея с самого начала не слишком нравилась. Не беспокойся. Просто сосредоточься на том, чтобы вновь окрепнуть, набраться сил. Еще ничего не проиграно.
Она с благодарностью взглянула на него. Он продолжал просматривать другие передачи, пока она расправлялась с сэндвичем.
Наконец Лорена отставила тарелку и откинулась на спинку желтого кресла, ее глаза теперь блестели от удовольствия.
— Оскар, а как прошла твоя первая встреча в Комитете? Я даже не спросила. Ты наверняка постарался быть неотразимым?
— О, господи, нет, конечно! Они терпеть не могут блестящих выступлений, им это не по душе. Я долго и нудно пересказывал факты, пока они не устали и не отключились. Потом мой начальник заставил их всех проголосовать «за». Сначала я просил его сделать семимильный шаг вперед, он же согласился уступить лишь пядь. Однако эта пядь и была тем, что мне нужно было в первую очередь. Так что, можно считать, все прошло очень успешно. У меня почти развязаны руки.
Она рассмеялась.
— Ты ужасный человек, Оскар!
— Нет необходимости блистать, если это не улучшает ситуации. Сенатор предпринял блестящий шаг с этой голодовкой, но теперь Элкотту придется научиться вести себя более тупо. Романтические люди блистательны, артисты блистают. Политики умеют извлекать выгоду из тупости.
Лорена задумчиво кивнула.

Предыдущая страница 12 Следующая страница


13 Брюс Стерлинг

— Уверена, что ты прав. Будь поласковей с Элкоттом, ладно? Ты ведь понимаешь его. Ты всегда мог говорить с ним разумно. Ты сможешь подбодрить его теперь. Он совершенно разбит.
— А ты, Лорена, ты не чувствуешь себя подавленной?
— Нет, я в порядке, я по горло сыта этими диетическими таблетками. Но Элкотт, он же совсем другой! Он все воспринимает очень серьезно. Он впал в депрессию. Я не могу быть рядом с ним сейчас. Когда он в депрессии, он начинает вести себя по-идиотски в смысле секса.
Оскар внимательно слушал, не говоря ни слова.
— Было очень неосмотрительно со стороны Леона Сосика позволить Элкотту начать голодовку. У Элкотта тысячи разных идей, но на то и существует глава администрации, чтобы не позволить ему делать всякие глупости. И Оскар, если ты возьмешь с собой эту сладенькую Мойру обратно в Бостон, где меня не будет, чтобы за ней присмотреть, то ты тоже сделаешь глупость.

Оскар прекрасно знал Бостон, так как во время выборов в муниципальный совет изъездил улицы города вдоль и поперек. Бостон был здоровый, культурный и здравомыслящий город, если сравнивать его с другими американскими городами. Бостону было чем гордиться. Отлично функционирующий финансовый квартал.
Тихие образцовые зеленые парки. Настоящие серьезные музеи, организованные и поддерживаемые людьми, не желавшими утратить связь с прошлым. Скульптуры, насчитывающие по несколько сотен лет. Работающий и приносящий доход театр. Рестораны, куда не пускают, если ты не одет соответствующим образом. Настоящие жилые кварталы с действующими барами.
Конечно, в Бостоне имелись и менее приятные места: Боевая зона, полузатопленная дамба… но всегда, возвращаясь, домой, Оскар испытывал искреннее удовольствие. Он никогда не скучал по великолепию Лос-Анджелеса. Что касается бедного старого Вашингтона, то тот соединял в себе тусклость Брюсселя с суетливостью Мехико. О Восточном Техасе и говорить нечего, Оскар с содроганием думал о том, что ему придется туда опять вернуться.
— Мне будет не хватать нашего автобуса, — сказал Оскар. — У меня чувство, словно я что-то теряю. Будто я теряю целую группу камней в го.
— Разве ты не можешь купить себе собственный автобус? — спросила Мойра, поправляя стильный воротник пальто наманикюренными пальцами.
— Конечно могу, если они вытащат из него всю эту электронику ручной работы, — ответил Оскар. — Но вряд ли это произойдет. Кроме того, я потерял старину Джимми.
— Вот уж невелика потеря. Джимми — неудачник. Никому не нужный тип… Да таких Джимми в мире миллиарды.
— Да, потому он так и важен для меня.
Мойра пожала плечами и презрительно фыркнула.
— Я слишком много времени провела в твоем обществе, Оскар. И мне надоело жить под твоим присмотром. Я не могу понять, зачем тебе хочется заставить меня чувствовать себя виноватой.
Оскар не хотел дать ей спровоцировать его. Они вышли из автобуса в квартале федеральных демократов и мирно шли по зимней улице в сторону его городского дома в Бэк-Бэй, и он радовался про себя такой прогулке.
— Я не собираюсь заставлять тебя чувствовать себя виноватой. Разве я осуждаю тебя? Я вполне терпим, я всегда действовал в твоих интересах. Разве не так? Разве я когда-нибудь говорил тебе что-то о твоих отношениях с Бамбакиасом?
— Да, ты говорил! Ты вот так поднимаешь брови и смотришь!
Оскар приподнял брови, поймал себя на этом и быстро опустил их. Он терпеть не мог споров. Они всегда будили в нем самое худшее.
— Слушай, но это не моя ошибка. Это он нанял тебя, а не я. Я только пытался дать тебе понять — весьма тактично, — что не стоит затевать вещи, которые потом могут обернуться против тебя. Ты должна была это понимать.
— Я и понимала.
— Ну, ты и должна была понимать! Спикер кампании занимается сексом с женатым сенатором! Из этого, ясное дело, ничего не могло получиться!
— Ну, это был не просто секс… — Мойра поморщилась. — И он тогда еще не был сенатором. Когда я запала на Элкотта, он был отстающим кандидатом на выборах, имевшим пять процентов голосов. Его команда состояла из явных неудачников, а главный менеджер был юнцом, который никогда не вел кампании такого масштаба. Безнадежный случай. Но я все равно осталась с ним. Я просто думала, что он наивный, блестящий, очаровательный парень. У него доброе сердце. Он слишком хорош, чтобы стать каким-то чертовым сенатором!
— А, так ты считала, что он проиграет на выборах?
— Да. Он должен был проиграть, и тогда эта сука оставила бы его. А я надеялась, я воображала, что тогда я была бы с ним. — Мойра передернула плечами. — Слушай, я люблю его! Я влюблена в него. Я работала как вол. Я отдала ему все. Я просто никогда не представляла себе, что все может вот так обернуться.
— Прошу прощения! — сказал Оскар. — Конечно, это целиком моя ошибка! Как же я не предупредил тебя о том, что намерен выиграть предвыборную кампанию и обеспечить парню федеральную должность!
Мойра молчала, пока они пробирались сквозь плотную толпу пешеходов на Коммерсиал-авеню. Деревья стояли мертвые и голые, люди оживленно делали покупки перед Рождеством, в свете фонарей мелькали падающие снежинки.
Наконец она вновь заговорила.
— Люди не могут тебя раскусить с первого взгляда. Они не подозревают, что за приличным костюмом и модной прической скрывается циничный выродок.
— Мойра, я был с тобой совершенно честен. Во всем. Честнее быть просто невозможно. Это ты меня покидаешь. Ты покидаешь не его! Он никогда не был твоим. Он не принадлежит тебе. Ты покидаешь меня! Ты покидаешь мою команду. Ты изменяешь нам.
— Ты что — страна? Приди в себя! Я ему изменяю! — Мойра остановилась, глаза ее засверкали. — Дай мне спокойно уйти! Дай мне нормально пожить! Ты просто больной! Ты спятил, контролируя всех и вся! Тебя надо лечить!
— Хватит меня провоцировать. Это ты ведешь себя как ребенок.
Они завернули за угол Мальборо-стрит. Это была улица, где располагался его дом, , улица, где он жил. Пора испробовать какой-то другой подход.
— Слушай, Мойра, я ужасно сожалею, что ты так переживаешь из-за сенатора. Предвыборная кампания была напряженная, все устали, все немного не в себе. Но эта кампания уже позади, и пора пересмотреть позиции. Ты и я — мы были хорошими друзьями, мы прошли вместе через всю эту долгую борьбу, и мы вовсе не превратились во врагов. Попробуй быть разумной.
— Я не могу быть разумной. Я влюблена.
— Слушай, понимаю, ты уже вне команды, и принимаю это. Но я все еще могу что-то сделать для тебя. Я хочу предложить тебе пожить в моем доме, бесплатно. Разве это будет не по-дружески? Если ты беспокоишься насчет работы, мы можем найти что-нибудь в местных организациях федеральных демократов. И ты сможешь опять участвовать в новой кампании, когда придет срок. Когда будут следующие выборы, ты сможешь опять работать на Бамбакиаса в качестве спикера!
— Ненавижу тебя за эти слова!
— Слушай, ты не можешь…
— Ты омерзителен! Ты слишком далеко зашел на этот раз. Я ненавижу тебя!
— Я ведь предлагаю это ради тебя самой. Послушай, она в курсе всего! Если ты хотела найти себе врага, то ты его получила, и крупного. Она настроена против тебя.
— Ну и что? Я знаю, что ей все известно.
— Она сейчас — жена сенатора, и она настроена против тебя. Если ты опять перебежишь ей дорогу, она просто раздавит тебя, как мошку!
Мойра разразилась ненатуральным смехом.
— И что она сможет сделать? Убить меня? Оскар вздохнул.
— У нее на тебя компромат по поводу всяких лесбийских дел.
Мойра задохнулась от удивления.
— Ну и что? У нас что, двадцатый век? Да никому нет до этого никакого дела!
— Она устроит утечку информации в прессу. Никто иной не умеет так раздуть дело, как Лорена. У нее прекрасные отношения с Капитолийским пресс-центром, они могут тебя так изукрасить, что даже вампирам станет тошно.
— Ах вот как? Ну и отлично. У меня тоже есть связи. И если она вытолкнет меня, то я вытолкну тебя. Я подставлю тебя и твою уродину — подружку-гения! — Она ткнула в его сторону ярко-красным ногтем. — Ха! Ты не можешь угрожать мне! Ты — манипулирующий подонок! Мне все равно, что будет со мной! Но я разрушу твои махинации! Ты даже не человек! Ты никогда не рождался! Я подкину это в прессу, и твоя уродина днет про-кля… тьфу ты черт, проклянет день, когда с тобой связалась!
— Очень патетично, — заметил Оскар. — Но ты все потеряешь.
— Я сильная. — Мойра задрала подбородок. — Моя любовь делает меня сильной.
— Какого черта ты себе это вообразила? Ты не виделась с ним уже больше шести недель!
Полные слез глаза смотрели на него с торжеством.
— Мы переписывались по электронной почте. Оскар хмыкнул.
— Ах вот как! Ладно, мы этому положим конец. Ты совсем сошла с ума! Я не могу позволить тебе шантажировать меня просто потому, что ты подорвешь не только мою карьеру, но и карьеру человека, на которого я работаю. И что тебе ударило в голову? Невероятно! А, ладно, черт с тобой! Делай что хочешь!
— И сделаю! Сделаю! Я вышвырну тебя!
Оскар резко остановился на тротуаре. Она пошла вперед, затем обернулась, глядя на него сверкающими глазами.
— Вот мой дом, — показал Оскар.
— Да?
— Слушай, давай зайдем? Выпьем по чашечке кофе. Я знаю, как это ранит, когда рушатся отношения. Но ты справишься с этим. Просто надо сконцентрироваться на чем-нибудь другом.
— Ты что, думаешь, я марионетка? Восковая кукла? Да я люблю его! Ты, мерзавец!
На противоположной стороне улицы что-то громко хлопнуло. Оскар не обратил внимания. У него был шанс, и он хотел его использовать. Если удастся уговорить Мойру зайти, у нее будет возможность мирно выплакаться. А если она выплачется, то спокойно выскажет все, что наболело. Напряжение спадет, она справится с внутренним кризисом.
Еще один громкий хлопок. Большой кусок кирпича отлетел от арки над дверьми.
— О, черт! — воскликнул он. — Что это? Еще один хлопок.
— 0-х! — охнула Мойра. Ее сумочка вдруг слетела с плеча. Она подняла ее с тротуара — посреди сумки зияла дыра. Мойра повернулась и глянула на другую сторону улицы.
— Он стреляет в меня! — завопила она. — Он прострелил мою сумку!
Седовласый старик с металлическим костылем стоял, совершенно ни от кого не скрываясь, на противоположном тротуаре. Он стрелял в них из пистолета. Он был виден очень отчетливо, так как все лампы на их улице, привлеченные звуками выстрелов, развернулись на шарнирах и стреляющий оказался в перекрестных лучах ослепительного света.
Два похожих на летучих мышей полицейских аппарата вынырнули из сервисного центра. Они мгновенно рванули к стрелявшему. Он упал, как только они пролетели над ним.
Оскар открыл дверь и запрыгнул внутрь. Затем, схватив Мойру за руку, втащил ее за собой и быстро захлопнул за ними дверь.
— Ты ранена? — спросил он.
— Он прострелил мою сумку! Ее била сильная дрожь.
Оскар внимательно осмотрел женщину с ног до головы. Юбка, жакет, шляпа. Сумка цела, никакой крови.
Внезапно колени Мойры подогнулись, и она сползла на пол у дверей. Снаружи раздался вой полицейских сирен.
Оскар аккуратно повесил шляпу и сел на корточки рядом с ней, уперевшись локтями в колени. Это было замечательно — вновь оказаться дома. Здесь было холодно и пыльно, но дом пах домом, и это действовало успокаивающе.
— Все в порядке, все прошло, — сказал он. — Здесь безопасная улица, полицейские уже справились с ним. Дай-ка я включу домашнюю систему, и мы сможем взглянуть, что там делается.
Мойра позеленела.
— Мойра, все уже в порядке. Я уверен, они его поймали. Не волнуйся. Я здесь рядом.
Никакого ответа. Она выглядела смертельно напуганной. Пузырек слюни показался у нее изо рта.
— Я ужасно огорчен, что так вышло, — сказал он. — Опять сетевые преследователи. Слушай, это то же самое, что было в Коллаборатории. Мне следовало сообразить, что кто-нибудь из сумасшедших достанет мой домашний адрес. Если бы с нами был Фонтено, ничего подобного бы не случилось.
Мойра откинулась назад, стукнувшись головой о дверную обшивку.
Оскар наклонился и постучал ногой по прочной двери.
— Пуленепробиваемая, — объяснил он. — Теперь мы в безопасности. Это замечательно. Мне нужен новый менеджер по безопасности, вот и все. А то и вправду могут убить. Я неверно расставил приоритеты. Извини…
— Они пытались убить меня…
— Нет, Мойра, не тебя. Меня. Вовсе не тебя. Это меня.
— Мне плохо, — простонала она.
— Я сейчас принесу чего-нибудь. Может быть, бренди?
Раздался громкий настойчивый стук в дверь. Мойра попыталась отодвинуться подальше от двери.
— О, господи! Нет! Не открывай!
Оскар взял в руки панель дверного монитора. Удаленная видеокамера включилась, показывая стоящий у дверей полицейский мотоцикл и женщину в форме бостонской полиции, в каске и шерстяном голубом пиджаке. Оскар спросил по интеркому:
— Чем могу быть полезен, офицер?
Коп сверилась с голубым экранчиком у нее в руках.
— Вы — мистер Вальпараисо?
— Да, офицер.
— Откройте, пожалуйста, дверь, полиция.
— Я могу взглянуть на ваш ID?
Офицер предъявила голографическую ID-карту. В ней сообщалось, что они имеют дело с сержантом Мэри Элизабет О'Рейли.
Оскар открыл дверь, нечаянно сильно стукнув Мойру по коленке. Мойра взвизгнула и вскочила, сжав кулаки.
— Пожалуйста, входите, сержант О'Рейли! Спасибо, что прибыли так быстро.
— Я была по соседству, — ответила женщина-полицейский, заходя внутрь. Она старательно поворачивала во все стороны голову в каске, методично сканируя с помощью видео помещение.
— У вас нет никаких повреждений?
— Нет.
— Система засекла людей, готовящих нападение. Похоже, они охотились за вами. Я взяла на себя смелость просмотреть предыдущие записи. Вы и эта женщина о чем-то спорили.
— Действительно. Но это не имеет отношения к делу. Я служащий Сената, и нападение имеет политический смысл. — Оскар махнул рукой в сторону Мойры. — Наш так называемый спор имел частный характер.
— Покажите, пожалуйста, ваш ID.
— Конечно. — Оскар достал бумажник.
— Нет, не ваш, мистер Вальпараисо. Я имела в виду не проживающую здесь белую женщину.
Мойра машинально схватилась за сумочку и судорожно прижала ее к груди.
— Он прострелил мою сумку… Оскар попытался вразумить ее.
— Но твой ID все еще там. Это законное требование со стороны офицера, следящего за общественной безопасностью. Ты должна показать ID.
Мойра молча смотрела на него, потом вдруг глаза ее засверкали от бешенства.
— Ты ненормальный! Ты совершенно ненормальный!
Оскар повернулся к копу.
— Я могу поручиться за нее. Это Мойра Матараццо, она у меня в гостях.
— Ты не можешь так себя вести! — взвизгнула Мойра. Она вдруг прыгнула к нему и толкнула в плечо. — Он пытался убить тебя!
— Ну, он промахнулся.
Мойра схватила сумочку двумя руками и с силой огрела ею Оскара по голове.
— Ну хоть испугайся дурак! Как я! Веди себя нормально!
— Прекратите! — скомандовала коп. — Прекратите бить его!
— Ты что, сделан изо льда? Ты не должен быть таким! Никто не может так быстро прийти в себя, когда в него стреляли.
Она снова ударила его сумочкой. Оскар отодвинулся назад, вытянув руки, чтобы заслониться от удара.
— Прекратите, — сказала коп тоном, не допускающим возражений. — Прекратите его избивать!
— У нее истерика, — выдохнул Оскар. Он отбил еще один удар.
Коп подняла распылитель и выстрелила. В воздухе появилось облачко газа. Веки Мойры дрогнули и мгновенно закрылись — она упала на пол.
— Она действительно в нервном состоянии. Вам надо было сделать на это скидку.
— Мистер Вальпараисо, я понимаю ваши чувства, — сказала офицер О'Рейли. — Но я нахожусь при исполнении служебных обязанностей. Она не подчинилась мне после двух прямых предупреждений. Это недопустимо. У городской полиции есть четкие инструкции по поводу домашних ссор. Если мы имеем дело с применением физической силы, то отправляем обидчика охладиться в камере. Вы меня поняли, сэр? Это полиция. Никаких «если», «или», «но». Она находится под арестом.
— Просто она была в очень расстроенных чувствах. В нас стреляли.
— Этот факт я полностью осознаю. Вам надо обсудить этот инцидент с нашим тактическим подразделением спецсредств. Я простой мотоциклетный патруль. — Она помолчала. — Не беспокойтесь, люди из подразделения уже здесь. Они очень быстро реагируют на вооруженное нападение.
— О, все верно, — заверил ее Оскар. — Не сочтите меня неблагодарным. Очень смело с вашей стороны не побояться прибыть немедленно на место стрельбы. Это очень хорошо вас характеризует.
Офицер О'Рейли коротко улыбнулась.
— Ну, машины вылетели сразу, как только засекли выстрел. Тот, кто стрелял, уже под стражей.
— Прекрасная работа!
Офицер задумчиво посмотрела на него.
— С вами все в порядке?
— Почему вы спрашиваете? — Он помолчал. — А! Да, конечно! Да, я очень всем этим расстроен. Это четвертое покушение на меня за последние три недели. Мне следовало объяснить ситуацию местным властям. Но я приехал в город лишь час назад.
Мойра на полу пошевелилась и слегка застонала.
— Вам помочь отнести ее в машину?
— Да, хорошо бы, мистер Вальпараисо. Думаю, мы вдвоем управимся.

Полицейские в отделении были с ним предельно вежливы. Вежливы, но неумолимы. Оскар, подробно рассказав им историю три раза подряд, мог наконец расслабиться.
Он пережил состояние некоего убыстрения сознания. Нет, конечно, с ним это случалось не впервые — такое бывало и в детстве. Ничего страшного или угрожающего, просто это были состояния, не входившие в число стандартных состояний человеческого сознания.
Иногда Оскару нравилось представлять себе, как он блестяще справляется с ситуацией, несущей опасность. Но это было только в воображении. Он не блистал в случаях опасности. Он просто действовал очень быстро. Он не был гением. Он просто думал чуть быстрее, его внутренняя тактовая частота была несколько более быстрой, чем обычно. Сейчас, когда ускорения больше не было, его внезапно затрясло — несмотря на все торжественные заверения полиции о супернаблюдении и мотоциклетном контроле.
Его убийца — жертва сенильной паранойи — почти достиг цели и чуть было не застрелил его. А он, Оскар, даже не среагировал. Он не отреагировал на стрельбу. Он был как бревно.
Оскар поднялся по ступенькам в кабинет на третьем этаже. Он отпер ящик письменного стола и достал заветную записную книжку, к которой прибегал только в критических ситуациях. К ней прилагалась антикварная ручка «Уотерман». В такие моменты, как сейчас, ему очень помогало составление списка. Не на экране лэптопа. С помощью ручки. Он разложил записную книжку на письменном столе в стиле Эро Сааринена и начал писать.
Приоритет А. Стать главой администрации Бамбакиаса.
B. Реформа Коллаборатория. Внутренний переворот. Чистка. Убрать старую гвардию. Жестко урезать бюджет, реформировать финансовую политику. NB: если повезет, то не понадобятся обращения за финансированием в Комитет.
C. Хью. Можно ли с ним справиться? Обдумать все возможные меры противодействия.
D. Расширить команду. Прекратить дезертирство. NB: отель в Буне может приносить доход. NB: прежде всего нанять нового шефа безопасности. Такого, на кого можно положиться.
E. Вернуть федеральным демократам автобус, заплатить за перекраску.
F. Грета. Побольше секса, поменьше электронной почты. NB: визит в Бостон — обязательно!!! Послать людей из команды, чтобы договорились обо всем по поводу конференции. NB: использовать ВСЕ выпадающие дни, настоять на этом. NB: подготовить почву в Буне, чтобы она могла бывать ВНЕ Лаба — какую-нибудь хитрую болезнь. PS. Думаю, я ее люблю.
G. Найти смотрителя за домом.
Н. Вернуть глупое животное в Буну, придумать подходящую историю. NB: избежать всякого намека на коррупцию.
I. Я действительно хочу остаться в живых, а не быть убитым из-за натравливания по Сети. NB: этот вопрос заслуживает более высокого приоритета.
J. Кто, черт возьми, организовал налет на Вустерский банк? NB: рациональная игровая стратегия невозможна, когда части невидимы, смутны или нематериальны.
К. Необходимо покончить с чрезвычайными комитетами. Они являются основным источником противостояния Бамбакиаса и Хьюгелета. Американская политическая ситуация в принципе неисправима, пока конституциональные права узурпируются безответственными органами. NB: даже должность главы администрации не спасает от их капризов.

Предыдущая страница 13 Следующая страница


Распад 14

L. Сен. Бамбакиас — голодовка вызывает состояние физической депрессии?
Оскар посмотрел на список. Он использовал почти половину букв алфавита и почувствовал, что даже воздух вокруг него сгустился от ощущения непредсказуемости.
Всего этого было слишком много. Это был хаос, сумасшествие, крутящийся клубок.
Все было слишком сложно. И совершенно не поддавалось управлению. Если только… если только не автоматизировать некоторые процессы. Некоторая реструктуризация. Проанализировать кризисные направления. Децентрализация. Кооптация. Мыслить более широко.
Но тогда встает вопрос о многих других. О тех, кто зависит от него. Он должен передать…
Нет, ничего не выйдет. Он окружен. С ним покончено, это конец, поражение. У него нет никакой возможности найти правильный выход. Ничто не двигается с места.
Нет, он должен сделать хоть что-то. Пусть это будет какая-то простая вещь, но он покончит хотя бы с одной проблемой.
Оскар поднял трубку настольного телефона. На звонок ответила секретарь Лорены. Нет, он еще поборется.
— Прости, Оскар, — ответила Лорена, — у меня Элкотт на другой линии. Могу я перезвонить тебе попозже?
— Это займет совсем немного времени, важный вопрос.
— Да?
— У нас новости. Мойра в тюрьме, здесь в Бостоне. Я пытался вразумить ее насчет нынешней ситуации. Она вышла из себя, впала в агрессию. К счастью, поблизости оказался полисмен. Бостонские копы забрали Мойру в тюрьму.
— О боже, Оскар.
— Я не хочу выдвигать против нее обвинений, но не собираюсь ей этого сообщать. Думаю, будет лучше, если ты возьмешь это на себя. Пора тебе подключиться. Мойра страдает. Я изображаю гнев, а ты играешь роль доброго ангела. Понимаешь? Ты утешаешь ее, все устраиваешь, успокаиваешь. Вот как мы это разыграем, и тогда все сработает.
— Ты шутишь? Позволить ей вернуться?
— Нет, не шучу. Я предлагаю тебе раз и навсегда решить эту проблему. Подумай хорошенько.
На том конце трубки воцарилось задумчивое молчание.
— Да, конечно, ты прав! Это лучший способ справиться с ситуацией.
— Мне придется немного поскрежетать зубами, но дело того стоит.
Задумчивая пауза.
— Ты действительно удивительный человек, Оскар.
— Это часть моей работы, мадам.
— Что-нибудь еще?
— Нет. Хотя да. Скажи мне кое-что. Мой голос сейчас слышен нормально?
— Для зашифрованной линии просто прекрасно.
— Нет, я имею в виду, я не слишком быстро говорю? Это не похоже на жалобный скулеж?
Лорена понизила голос и зашептала в трубку.
— Нет, Оскар, ты говоришь чудесно! Ты действительно чудесный. Ты красив и обаятелен, ты преданный человек, и ты — настоящий политик! Я полностью доверяю тебе. Ты никогда не подводил меня, и, если бы я была в той проклятой Лаборатории в Колумбии, да я бы клонировала дюжину таких, как ты! Ты самый лучший на свете!
Грета приехала после полуночи на автоматическом такси. Оскар наблюдал за ней через дверной монитор. В кадр попадала северо-восточная часть Гринхауза, хлопья снега кружились в конусах света уличных фонарей. Наблюдающий за порядком полицейский аппарат парил позади головы Греты, похожий на черную кожаную ласточку. Оскар отпер пуленепробиваемую дверь, приготовившись встретить Грету веселой и игривой улыбкой.
Она ступила внутрь, громко топая и отряхиваясь от снега, лицо ее было мрачнее тучи. Ему пришлось отказаться от мысли ее обнять.
— Надеюсь, ты добралась без приключений?
— Здесь, в Бостоне? Конечно. Она сняла шапку и стряхнула снег.
— Бостон очень цивильный город.
— Тут были небольшие беспорядки на . улице, чуть раньше, — Оскар выжидательно помолчал, — но ничего серьезного. Расскажи, как прошла конференция.
— Я провела вечер с Беллотти и Хокинсом. Они пытались меня напоить. — Тут Оскар с некоторым опозданием сообразил, что она в самом деле пьяна и довольно сильно.
С осторожностью медсестры снимающей повязку, он освободил ее от пальто. На Грете был ее лучший наряд: шерстяная юбка до колен, мягкие туфли, зеленая ситцевая блуза.
Он повесил ее шапку и спрятал пальто в альков при входе.
— Беллотти и Хокинс, это, должно быть, те джентльмены, что исследуют фибрилы? — подсказал он.
Складки на ее лбу мгновенно разгладились.
— Да, на конференции все было отлично! Зато вечер прошел ужасно. Беллотти купил выпивку, а Хокинс пытал меня насчет того, какие мы получили результаты в нашем Лабе. Я не против того, чтобы поделиться результатами до опубликования, но эти парни играют нечестно. — Ее губы сжались в тонкую линию неодобрения. — Это может иметь промышленное значение.
— Понятно.
— Они индустриальные жулики, внедряют результаты. Злюки и грубияны, такие вот ребята с улицы. Безнадежный вариант.
Он провел ее сквозь дневную гостиную и включил свет в кухне. В мягком уютном освещении лицо Греты казалось застывшим и несчастным. Смазанная губная помада. Всклокоченные черные волосы. Невыщипанные брови производили особенно тягостное впечатление.
Она обвела внимательным взглядом одноногие стулья, хромированный стол, керамический угол с плитой и встроенной вытяжкой.
— Так вот какая у тебя кухня, — с удивлением сказала она. — Здесь так… чисто. Ты бы мог заниматься здесь лабораторной работой.
— Спасибо.
Соблюдая большую осторожность, чтобы не промахнуться, она приземлилась на пластиковый белый саариненский стул, сделанный в виде тюльпана.
— Ты имеешь полное право на жалобы, — подбодрил ее Оскар. — Тебя окружают сплошь эксплуататоры и тупицы.
— Нет, эти не тупицы, они умненькие ребята. Просто… Ну, не люблю я внедрение в промышленность. Фундаментальные исследования это… Наука предназначена для… — Она раздраженно махнула рукой. — Да для чего, черт возьми?
— Для общественного блага? — вкрадчиво подсказал Оскар.
— Да, вот именно! Для общественного блага! Я предполагаю, для тебя это звучит предельно наивно. Но я могу сказать одну вещь — я не собираюсь наращивать личный банковский счет, пока мои счета по Лабу оплачивают налогоплательщики.
Оскар повернулся к сверкающим стеклянным поверхностям шкафчика Кураматы.
— Ты будешь кофе? У меня есть очень хороший растворимый кофе.
На ее лбу опять появилась складка, настолько глубокая, что казалась рисунком или татуировкой.
— Ты не можешь заниматься настоящей наукой, а по выходным быть бизнесменом. Если ты всерьез занят наукой, у тебя нет выходных!
— Сейчас выходные, Грета.
— А-а… — Она посмотрела на него пьяным, взглядом, полным удивления и сожаления.
— Ладно, но я не смогу остаться у тебя и завтра. Там утром в девять безумно интересный семинар «Домены цитоплазмы».
— Цитоплазма — звучит крайне соблазнительно.
— Но сегодня я все равно здесь. Давай выпьем немного. — Она открыла сумочку. — 0, нет! Неужели я забыла свой джин? Он в моей дорожной сумке. — Она растерянно заморгала. — Ох, Оскар, я забыла свою дорожную сумку! Я оставила ее в отеле…
— Ты также забыла, что я не пью, — заметил Оскар. Она положила локти на стол и закрыла лицо руками.
— Все прекрасно, — сказал Оскар. — Просто забудь ненадолго о работе. У меня в распоряжении целая команда. Мы можем достать тебе все, что необходимо.
Она сидела за кухонным столом, погруженная в горькие раздумья.
— Давай я лучше покажу тебе свой дом, — предложил Оскар. — Это занятно.
Он провел ее в дневную гостиную. Тут стоял эллиптический кофейный столик Пита Хейма, стулья с изогнутыми ножками из стали и дерева, а также виниловый надувной диван.
— Ты коллекционируешь модернизм, — заметила она.
— Да, вот мой Кандинский. «Композиция VIII», 1923 год. — Оскар любовно дотронулся до рамы, чуть-чуть поправив ее. — Не знаю, почему это называется современным искусством, хотя было создано сто двадцать лет назад.
Она внимательно рассматривала холст, потом перевела взгляд на Оскара.
— Почему вообще называют это искусством? Здесь просто углы и круги.
— Ты так воспринимаешь потому, что у тебя совсем нет никакого вкуса. — Оскар подавил вздох. — Кандинский был знаком со всеми направлениями того периода: «Голубым всадником», сюрреалистами, супрематистами, футуристами… Кандинский — это фигура…
— Наверное, тебе эта картина стоила уйму денег? — спросила Грета. Судя по тону, она очень надеялась, что нет.
— Нет, я купил ее за гроши на распродаже Гугге-хейма. Сейчас весь коммунистический период — с 1914 по 1989 год, самый показательный для двадцатого века — вышел из моды. Кандинский противопоставляется нынешнему «современному искусству», однако, знаешь, что я скажу? Думаю, Василий Кандинский как раз в духе нашего времени, его искусство действительно что-то говорит мне… Понимаешь? Если бы он вдруг оказался здесь с нами сейчас… Думаю, ему было бы все понятно.
Она недоверчиво покачала головой.
— Модернизм… Интересно, как они умудрялись со всем этим справляться. Это напоминает какое-то тяжелое уродливое жульничество. — Она вдруг чихнула. — Извини. Моя аллергия разыгралась.
— Пойдем.
Он провел ее в кабинет, оформленный как пресс-центр. Оскар гордился этим кабинетом. Здесь все было сделано в соответствии с политическими требованиями времени. Стулья с алюминиевым покрытием стояли вдоль стены, основное же место занимали модули хранения информации и множество дисплеев. Датские покрытия, литые подставки, корзины из сверкающего пластика. Красивые миланские лампы. Никаких украшений, ничего лишнего, никакого потраченного впустую пространства. Все лаконично, эффективно и гладко.
— Здесь хорошо. Я могла бы работать в таком кабинете.
— Мне очень приятно! Надеюсь, у тебя будет такая возможность.
Она улыбнулась.
— А что? Мне здесь нравится. Кабинет похож на тебя, в твоем духе.
Он был тронут.
— Это страшно мило с твоей стороны, но должен признаться… это не мой дизайн. То есть Кандинского, конечно, выбрал я сам, но после того как я продал свою первую компанию и купил этот дом, я нанял профессионального дизайнера… Тогда я очень много внимания уделял дому. Мы месяцами трудились тут. Джованна хорошо в этом разбиралась, мы часто посещали антикварные рынки…
— Джованна, — сказала Грета. — Красивое имя. Она, наверное, была очень элегантна?
— Да, она такой и была, но у нас ничего не получилось.
Грета стала всматриваться в обстановку с новым интересом.
— И потом тут была еще другая — журналистка. Ей нравился пресс-центр?
— Клара здесь жила! Это был ее дом.
— И она уехала в Голландию, да?
— Да, она уехала. С ней тоже ничего не вышло.
— Почему с ними ничего не вышло, Оскар?
— Не знаю, — ответил он. Руки в карманах сжались в кулаки. — Великолепный вопрос.
— Ну, — сказала она, — может, и великолепный, а может, я просто пьяна и лезу не в свое дело.
— Нет, Грета, ты мне нравишься такая — пьяная и задиристая.
Он скрестил руки на груди.
— Давай я тебе быстро все расскажу. Понимаешь, я продукт необычных обстоятельств. Вырос в особой обстановке. В доме Логана Вальпараисо. Это был классический дом голливудской звезды. Теннисные корты. Пальмовые деревья. Повсюду монограммы, шкуры зебр, золотые побрякушки. Прекрасный фон для друзей Логана — всех этих миллионеров и латиноамериканских наркобаронов. У моего отца был самый жуткий вкус, какой только можно себе вообразить. И я очень хотел, чтобы мой дом был совсем другим.
— И чем же он отличается?
— Ничем! — с горечью воскликнул Оскар. — Я хотел, чтобы мой дом имел свое лицо. Но этот дом никогда не был настоящим домом! У меня нет семьи. И здесь никогда не жил кто-то, кому я был бы дорог, кто хотел остаться со мной. На самом деле, даже я сам редко здесь бываю. Я всегда в дороге. Так что все это сплошной обман. Пустая оболочка! Я пытался сделать все наилучшим образом, но все оказалось глупой фантазией. У меня ничего не вышло. — Он пожал плечами. — Так что добро пожаловать в мой дом.
Она была поражена.
— Слушай, но я ничего такого не говорила.
— Но ты все равно так думала. Она помотала головой.
— Ты не можешь знать, что я думаю.
— Согласен, я не могу угадать, что ты думаешь. Но я знаю, что ты чувствуешь.
— Этого ты тоже не можешь знать!
— А вот и могу! Конечно могу. Я знаю это по тому, как ты говоришь, по тому, как ты двигаешь руками. Я могу узнать это по глазам. — Он улыбнулся. — Потому что я политик.
Она приложила руку к губам.
Затем вдруг обняла его и крепко поцеловала. Он обхватил ее и прижал к себе. Она была притягательна, в ней был какой-то непонятный магнетизм, чем-то она безумно привлекала его.
Грета, откинула голову назад в его тесных объятиях и радостно засмеялась.
Он потащил ее к надувному дивану. Они вместе упали на него, диван издал негодующий громкий скрип.
Оскар уткнулся лицом в ее плечо. Ее рука проскользнула под воротник его рубашки. Он ласково погладил ее по лицу, дошел до соблазнительного ушного завитка, до характерных хрящиков на шее.
Наконец они оторвались друг от друга. Грета чуть отодвинулась.
— А мне оказывается нравится ревновать, — сообщила она. — Такое новое чувство.
— Я все могу объяснить.
— Не надо ничего объяснять! Я подозреваю, что кое-какие платья Клары все еще в гардеробной. — Она рассмеялась. — Ну-ка, дай я посмотрю!
Грета вскочила и прошлась по комнате, слегка покачиваясь и размахивая сумочкой.
— Ого! Эта комната мне нравится! Да она больше моей спальни!
Оскар взялся расшнуровывать ботинки. Затем стянул носки. Один, другой. Потом принялся расстегивать запонки. Почему всегда надо что-то расстегивать и развязывать? Почему вещи не исчезают? Во всех фильмах одежда просто испаряется в нужный момент.
— А эти стены, правда, из белой замши? У тебя кожаные обои?
Он поднял на нее взгляд.
— Тебе помочь раздеться?
— Ага, давай! Только, чур, срывай с меня одежду одним рывком!
Шесть бесконечных минут спустя он валялся на скомканных простынях. Грета удалилась в ванную с растрепанными волосами и горящими щеками. Оскару было слышно, как она последовательно поворачивает все краны, что имелись в ванной комнате, — над биде, ванной, раковиной. Грета была исследователем, она проверила все установленное оборудование. Он лежал, глубоко дыша, испытывая странное удовольствие — как будто он был смышленый малыш, который догадался, как длинной линейкой вытащить конфету из-под запертой двери.
Грета вернулась из душа, с влажных черных волос капала вода, глаза блестели. Забравшись в постель, она прижалась к нему. У нее были замерзшие холодные ноги и от нее пахло его первоклассным шампунем. Она молча обняла его, и он мгновенно провалился в сон, как будто кто-то вдруг выключил нужную кнопку.
Оскар проснулся чуть позже, потому что ему послышался какой-то шум. Грета стояла перед открытой дверью гардеробной, рассматривая себя в длинное зеркало. На ней были трусики и пара его носков, натянутых наизнанку на худые, покрытые мурашками ноги.
Она держала в руках платье и примеряла к себе. Оскар вдруг узнал это платье. Это был летний сарафан, который он когда-то подарил Кларе, потому что ей очень шел желтый цвет. Клара ненавидела этот сарафан, как он понял теперь. Она даже стала ненавидеть желтый цвет.
— Мне показалось, кто-то шумел?
— Какой-то идиот барабанил в дверь, — ответила, Грета и бросила платье в кучу других, уже валявшихся на полу. — Копы его арестовали. — Она стала рассматривать вечерний наряд. — Ложись спать.
Оскар повернулся на диване, поправил подушку, взглянул на часы, натянул на себя одеяло и замер. Сквозь полу прикрытые веки он наблюдал за Гретой. Времени было полчетвертого утра.
— Ты совсем не спала? — спросил он.
Она поймала в зеркале его взгляд и удивилась, что он не спит. Выключила свет в гардеробной, молча пересекла комнату в темноте и забралась в кровать.
— И что ты делала все это время? — пробормотал он. — Я исследовала твой дом.
— Ну и как, были какие-нибудь великие открытия?
— Да, я выяснила, что значит быть подружкой богатого парня. — Она подчеркнуто глубоко вздохнула. — Ничего удивительного, что многие стремятся ею стать.
Оскар расхохотался.
— Да? А как обозвать тогда меня? Игрушка для лауреата Нобелевской премии?
— Я смотрела на тебя, пока ты спал, — сказала она задумчиво. — Ты был такой милый!
— Что ты хочешь этим сказать?
— Ну, ты, когда спишь, то совсем ничего не делаешь.
— Ладно, сейчас я что-нибудь сделаю. — Он протянул руку и, обхватив ее, крепко прижал к себе. — Я буду очень деятельным, просто супер. Я собираюсь изменить твою жизнь. Я собираюсь преобразить тебя! Хочу превратить тебя во влиятельную фигуру.
Она вытянулась на простыне.
— И как же ты собираешься провернуть это маленькое чудо?
— Завтра мы с тобой идем знакомиться с моим другом, сенатором Бамбакиасом.

Йош Пеликанос, мажордом Оскара, к восьми утра прислал к дому пакет с покупками. Йоша, разумеется, не могло смутить то, что он находился в сотнях милях от дома. У него была клавиатура и список вещей, необходимых Оскару, так что электрические руки сетевой экономики выбросили четыре ящика дорогостоящих покупок у дверей Оскара.
За завтраком Оскар установил новый воздушный фильтр. Это решило проблему с аллергией. Аллергия была обычной проблемой у работников Коллаборатория. Обеззараженный воздух под куполом был слишком чист, это приводило к сбоям иммунной системы, которая становилась слишком активной.
Затем Оскар, повязав поверх пижамы фартук, попытался заставить работать кухонное оборудование. Результаты были приятными. Оскар и Грета начали с вафель, запивая их соком и кофе. Заморив червячка, они переключились на треугольные ржаные тосты и икру. Оскар в радужном настроении сидел за столом. Все было хорошо. Оскар свято верил в благотворность завтраков. Утро после завтрака было гораздо более значительным и захватывающим, чем вечер после романтического ужина. За спиной Оскара было чудовищное количество завтраков: завтраки, полные стыда, завтраки, полные недомолвок и вежливости, которая звенела как натянутая струна. Однако завтрак с Гретой предвещал только хорошее. Она сидела на саариненеком стуле и намазывала икру на бутерброд, слизывая икринки с пальцев.
— Как бы мне не опоздать на цитоплазму.
— Не волнуйся. Я закупил все записи конференции, так что ты сможешь просмотреть все в пресс-центре.
— Никто не ходит на конференции ради того, что записывается на пленку! Все самое интересное разворачивается в кулуарах. Мне надо туда сходить. Нужно пообщаться с коллегами.
— Нет, Грета, сейчас тебе нужно не это. У тебя есть другие приоритеты. Ты должна сегодня поехать со мной в Кембридж и побеседовать с сенатором США. Донна прибудет с минуты на минуту, она отправилась за покупками. Она все тебе сделает.
— Кто такая Донна?
— Донна Нуньес из моей команды. Консультант-имиджмейкер.
— Мне казалось, ты оставил команду в Техасе.
— Нет, Донну я взял с собой. Кроме того, у меня постоянная связь со своими помощниками. Они заняты очень важным делом — готовят почву в Коллаборатории.
Что касается Донны, то она хорошо продумала твой имидж, ты будешь в надежных руках.
Грета решительно поставила чашку на стол.

Предыдущая страница 14 Следующая страница


15 Брюс Стерлинг

— Нет, я не хочу этим заниматься. Я не хочу тратить свое время на создание имиджа.
— А вот Рита Леви-Монтальчини тратила. У Греты округлились глаза.
— Что ты о ней знаешь?
— Помнишь, ты рассказывала мне о ней, и я понял, что эта женщина важна для тебя. Поэтому я посадил своих оппоисследователей выяснить все, что касается ее жизни. Теперь меня можно назвать экспертом по твоей ролевой модели, доктору Рите. Рита получила Нобелевскую премию за нейроисследования, и она была самым крупным ученым в своей стране. Однако доктор Рита понимала как следует играть свою роль. Она одевалась у миланских модельеров.
— С помощью одежды в науке ничего не сделаешь.
— Нет, ты сдвинешь науку с места, одеваясь как следует.
— Но я не хочу этого! Я не собираюсь заниматься черт знает чем! Я хочу просто работать в Лабе! Почему ты не можешь этого понять? Почему никто не хочет дать мне возможность заниматься моей работой? Если мне просто позволить делать только то, для чего я гожусь, мне не придется проходить через все это!
Оскар улыбнулся.
— Думаю, это чудесные чувства. Но давай поговорим как взрослые люди.
Она фыркнула.
— Не считай меня легкомысленным. Из нас двоих легкомысленно ведешь себя именно ты. Ты — национальная знаменитость! Ты не какой-то там дипломированный студент колледжа, который может спрятаться в уютной испытательной трубе. Рита Леви-Монтальчини носила лабораторные халаты, сшитые у лучших модельеров, она одевалась со вкусом, она следила за собой. Ты сумеешь быть такой же. Так что расслабься и доедай икру.
В дверь позвонили. Оскар вытер губы салфеткой, затянул потуже пижаму и сунул ноги в шлепанцы.
Приехала Донна с целой горой свертков и пакетов. С ней на втором такси прибыли две бостонские девушки, одетые по-зимнему, это были нанятые Донной помощницы.
Все три женщины оживленно болтали с молодым белым. Оскар его узнал — он не знал его по имени, но запомнил лицо, трость и высокие ботинки. Этот незнакомец был из его соседей.
Оскар отпер дверь.
— Как хорошо, что вы приехали. Добро пожаловать! Вы можете заносить все в примерочную. Клиентка сейчас подойдет туда же.
Донна одолела последние ступеньки, быстро говоря что-то по-испански. Тут Оскар обнаружил, что перед ним стоит тот самый мужчина с тростью.
— Чем могу помочь, сэр?
— Меня зовут Кевин Гамильтон. Я управляющий домом, вон тем, что выше по улице.
— Да, мистер Гамильтон?
— Я хотел перекинуться с вами парой слов с глазу на глаз об этих парнях, что тут пытались вас убить.
— Понятно. Входите. — Оскар тщательно запер дверь за гостем. — Давайте поднимемся в мой кабинет наверху. — Он остановился, разглядев вблизи трость и тяжелые ортопедические ботинки Гамильтона. — А впрочем, нет, мы можем поговорить и здесь.
Он провел Гамильтона в дневную гостиную. Внезапно появилась из ванны Грета, босая и в халате.
— Ладно, куда мне идти? — недовольно спросила она.
Оскар показал наверх.
— Там, наверху, вторая дверь налево. Гамильтон галантно отсалютовал Грете тростью.
— Привет, — ответила она и устремилась вверх по ступенькам.
Оскар ввел Гамильтона в пресс-центр и выдвинул для него алюминиевый стул. Гамильтон с видимым облегчением уселся.
— Миленькая малышка, — заметил он. Оскар ничего не ответил и сел на второй стул.
— Да я бы не стал вас беспокоить в воскресенье, но нам не хочется, чтобы в нашем округе убивали людей.
— Нет, конечно.
— Вчера я сам получил по электронке письмо, подстрекающее убить вас.
— Боже! Не может быть!
Гамильтон провел рукой по песочным прилизанным волосам. Они сверкали как начищенная до блеска сковорода.
— Понимаете, мы с вами никогда не были знакомы, но я не раз видел — вы все время приходили и уходили с разными подружками. Так что, когда я прочел в письме, что вы совратитель малолетних детей, мне было ясно, что это не соответствует действительности.
— Думаю, я прослеживаю вашу мысль, — вежливо подтвердил Оскар. — Пожалуйста, продолжайте.
— Ну, я провел такую обратную трассировку, вышел на удаленный сервер в Финляндии, вскрыл его, проследил до Турции… Я как раз загружал кое-какие лог-файлы с турецкого сервера, когда услышал выстрелы на улице. Естественно, я проверил местные уличные мониторы и просмотрел все записи передвижения в системе наблюдения… Это было вчера поздно вечером. Вот тогда я серьезно забеспокоился. А потому провел целую ночь за клавиатурой. — Гамильтон вздохнул. — Ну в общем, я все сделал для вас.
Оскар непонимающе уставился на него.
— Вы сделали — что?
— Ну, я не нашел самой программы, но выяснил, откуда она черпает сведения. Она берет все из луизианской службы новостей. Так что я их подправил. Я сообщил туда, что я вас убил. Потом послал отдельный пресс-релиз о вашей смерти, подделал заголовки, так что они приняли. Они прислали мне благодарственное письмо. Это решает вашу проблему. Их программа тупа как пробка.
Оскар обдумывал услышанное.
— Кевин, вы не хотите чего-нибудь выпить, сока, экспрессе?
— Думаю, я с ними разобрался. Мне кажется, ваши проблемы с ними на этом закончились. Я просто подумал, надо пойти вас обрадовать сразу же.
— Ну вы знаете, это не просто хорошая новость. Для меня — это замечательная новость! Вы оказали мне огромную услугу.
— А, да ничего такого, — отозвался Кевин. — Любой приличный сосед должен помогать своим. Ну если у него есть серьезные навыки в программировании. Хотя сейчас почти никого не осталось.
— Простите за нескромный вопрос, но где вы сами этому научились?
Гамильтон оперся подбородком на ручку трости.
— Сказать по правде, у отца. Он классно писал программы, работал на Route 128, пока китайцы не сокрушили нашу информационную экономику.
— Вы профессиональный программист, Кевин?
— Не смешите меня! У нас нет профессиональных программистов! Эти ваши сисадмины умеют разве что загрузить и разгрузить что-то с пиратского сайта и запихнуть это в ваш компьютер.
Оскар подбадривающе кивнул. Гамильтон взмахнул тростью.
— Искусство работы на компьютере последние десять лет стоит на месте! Оно не может развиваться, потому что нет никого, кто мог бы финансировать его развитие! Европейцы устанавливают все ваши сетевые протоколы, а китайцы воруют все, что вы публикуете… Только у тех парней, что хорошо могут кодировать, еще остались знания о компьютерах. Да, пожалуй, еще у кочевников, у тех времени хоть отбавляй, вот они тоже кое в чем разбираются. Ну и еще разные хакеры, в основном из белых меньшинств. — Гамильтон зевнул. — Ну а я не могу много ходить, так что кодирование скрашивает мне одиночество. Кактолькоты начинаешь понимать, как это делается, это становится действительно интересной работой.
— Вы уверены, что я ничего не могу для вас сделать? Я чувствую себя в долгу перед вами.
— А, да, можно. Я заведую местной службы надзора, и меня, наверное, замучают вопросами. Вы могли бы прийти попозже туда, чтобы помочь мне убедить всех, что все уже в порядке?
— Буду очень рад это сделать.
— Вот и хорошо. — Гамильтон поднялся, опираясь на палку и морщась.
— Давайте я вас провожу, сэр.
Не успел Кевин уйти, как Оскар бросился к своему лэптопу, скинул его содержимое в домашнюю систему и сел за работу. Он послал сообщения Бобу Аргову и Одри Авиценис в Техас, чтобы они срочно собрали сведения о его необычном соседе. Нельзя сказать, что Оскар совсем не доверял Кевину Гамильтону. Оскар гордился тем, с какой непредубежденностью он относится к белым. Однако новости были настолько потрясающие, что ему трудно было поверить, что здесь нет никакого подвоха.

6.

В 11.15 Оскар и Грета сели в такси, направляясь в офис Бамбакиаса в Кембридже.
— А знаешь, — сказала она, — этот костюм вовсе не такой, как кажется на первый взгляд. В нем очень уютно.
— Донна настоящий профессионал.
— И он так хорошо на мне сидит. Как это им удается?
— А, они используют мини-сканер, который снимает твои размеры. Это оборудование из бывшего арсенала военной разведки, а теперь его используют модельеры от кутюр.
Они пересекли мост Лонгфелло. Вчерашний снег наполовину растаял на склонах дамбы Гринхауз. Грета любовалась через стекла такси на отдаленные шпили парка Науки. Нанятые Донной девушки поработали над ее бровями. Тонкие изогнутые брови на узком лице придавали Грете особый «профессорский» вид. Волосы были уложены в строгую прическу. Грета производила внушительное впечатление умного и знающего человека. Теперь она внешне выглядела именно такой, какой была на самом деле.
— Бостон так не похож на другие города, — сказала она. — Почему, интересно бы знать?
— Политика, — ответил он. — Супер-богачи не любят Бостон. А обычные богачи, то есть богатые, если можно так сказать, обычного ряда, — это совсем другое дело. У них свой уклад, они патриархальны. Это патриции.
— Ты бы хотел, чтобы вся страна была похожа на этот город? Чистые улицы и повсеместное наблюдение?
— Я просто хочу, чтобы место, где я живу, могло нормально функционировать. Меня устраивает любая работающая система.
— Даже если она закрыта и элитарна?
— Грета, кто бы говорил! Некоторые живут и вовсе в искусственной атмосфере под защитой купола.
Офис Элкотта Бамбакиаса занимал пятиэтажное здание поблизости от площади Инмэн. Сначала тут размещалась кондитерская фабрика, потом португальский общественный клуб, а сейчас здание принадлежало международной компании Бамбакиаса, занимавшейся строительством и дизайном.
Они вышли из такси и вошли внутрь. Оскар повесил пальто и шляпу на вешалку «от Дюшана» в форме бутылочного дерева. Их попросили подождать в приемной, которую украшали модели небоскребов. Только в Китае еще использовали возможности небоскребов, а Бамбакиас был единственным из американских архитекторов, который мог создать дизайн небоскреба, сохраняя китайские традиции. Бамбакиас пользовался большим успехом на китайском рынке. В Европе он давно уже считался звездой дизайна, добился там признания намного раньше, чем в Америке. Он создавал для итальянцев выдвижные спортивные арены, строил для немцев большие дамбы, а для швейцарцев — экологические конструкции. Он даже выполнил несколько заказов для голландцев, еще до того как разразилась холодная война.
Леон Сосик спустился к ним, чтобы проводить их к Бамбакиасу. Сосик в свои шестьдесят имел плечи, как у ярмарочного борца, носил красные подтяжки и шелковый галстук. Сосик никогда не надевал шляпу, он гордился своей прекрасно уложенной шевелюрой, которая успешно прикрывала залысины.
Он смерил Оскара взглядом с ног до головы.
— Как там твои махинации?
— Спасибо, вполне успешно. Позволь представить тебе доктора Грету Пеннингер. Доктор Пеннингер, это Леон Сосик, глава администрации сенатора.
— Мы так много о вас слышали, доктор! — сказал Сосик, вежливо пожимая руку Греты, сверкавшую только что сделанным маникюром. — Хотел бы я, чтобы мы встретились при лучших обстоятельствах.
— Как себя чувствует сенатор? — с беспокойством спросил Оскар.
— Хотелось бы, чтобы получше, — сказал Сосик. — Эл переживает. Он очень тяжело переживает.
— Но он ест?
— Нет, если на то пошло. Беспокойство Оскара перешло в тревогу.
— Послушай, но вы объявили, что он уже закончил голодовку! У него должен быть волчий аппетит. Какого черта, почему он не ест?
— Он уверяет, что у него болит желудок. Он говорит… ну, он много чего говорит. Хочу предупредить, не принимайте все его слова слишком буквально. — Сосик тяжело вздохнул. — Может быть, тебе удастся его немного вразумить. Его жена уверена, у тебя это хорошо получается.
Сосик с отстраненным видом сунул руку в карман.
— Доктор Пеннингер, позвольте мне просканировать вас. Обычно это делает наш охранник, но он пока остался в Вашингтоне.
— Да, пожалуйста, — сказала Грета.
Сосик помахал аппаратом вокруг нее на манер священника, обрызгивающего прихожан святой водой. Устройство ничего не обнаружило.
— Проверь меня тоже, — сказал Оскар. — Я настаиваю.
— Черт знает что такое! — Сосик повторил ритуал. — Эл был напичкан следящими устройствами по горло все это время. Жучки следили за его нервной системой, за его кровеносной системой, за желудком, за всем на свете. Он проходил публичное MRI-скани-рование, РЕТ-сканирование, даже в апельсиновом соке были маркеры — все его внутренности были на виду. И вот теперь, когда никто за ним не следит, когда отключены все мониторы, он голодает!
— Да, голодовка получила большой отклик в прессе, Леон. Отдаю тебе должное.
Сосик убрал сканер.
— Да, конечно, но это не помогло нам против сумасшедшего сборища мерзавцев в Луизиане. Зачем вообще он это затеял? Эл — архитектор! Ему надо ограничиться темами, связанными общественной работой, там он в своей стихии!
— Но ты не отговорил его от этой затеи, — заметил Оскар.
— Да знал я, что это глупость! Просто… Ну, для Зла все это полно большого смысла. Эл такой человек, что его всегда трогают некоторые вещи.
Сосик ввел их в лифт, полностью выполненный из стекла и пластика. Бамбакиас переделал здание так, что прежний пятый этаж перестал существовать, превратившись в огромный современный ангар с голыми водопроводными трубами, воздухопроводами, подъемными тросами, — все выполнено в оранжевом, бирюзовом, персиковом и лазурном оттенках.
Тридцать пять человек, составляющие штат Бамбакиаса, жили внутри здания. Это было одновременно жилое здание и дизайн-центр. Сосик вел их мимо эргономических офисных кресел, плоских кевларовых кульманов с дисплеями и вибрирующих архитектурных кибер-блоков. Снаружи было морозно, поэтому круглые пластиковые мембраны под ногами подогревались потоками теплого воздуха.
Угловое помещение офиса объединяло в себе пресс-центр и медицинский центр. Медицинские мониторы сейчас стояли без дела у стены, хотя экраны были включены и методично мерцали.
Сенатор, обнаженный, лежал на кровати. Массажист работал над его плечами и шеей.
Оскар испытал шок. Хотя он знал, что почти полная голодовка стоила Бамбакиасу многих килограммов веса, однако он не ожидал того, что увидел. Бамбакиас выглядел постаревшим на десять лет, кожа складками висела на нем.
— Рад тебя видеть, Оскар, — приветствовал его Бамбакиас.
— Могу я представить вам доктора Пеннингер?
— Больше никаких докторов, — усмехнулся сенатор.
— Доктор Пеннингер — ученый, работает в Федеральной лаборатории.
— А, конечно. — Бамбакиас сел на кровати, машинально поправляя полотенце на плечах. Рука его казалась тонкой, как тростинка. — Достаточно, Джексон… Принеси моим друзьям пару… чего вы бы хотели? Принеси им немного апельсинового сока.
— Мы согласны на хороший ленч, — заявил Оскар. — Я обещал доктору Пеннингер, что она отведает вашу знаменитую бостонскую рыбную похлебку со свининой.
Бамбакиас заморгал, глаза его потускнели.
— Мой шеф-повар последнее время не готовит.
— Не готовит вашу фирменную похлебку? — вскричал Оскар. — Этого не может быть? Он что, умер?
Бамбакиас вздохнул.
— Джексон, попроси, чтобы менеджер достал немного чертового устричного супа. — Бамбакиас перевел взгляд на свои подрагивающие пальцы, разглядывая их без видимого интереса. — О чем это мы говорили?
— Доктор Пеннингер и я, мы пришли, чтобы обсудить политику в области науки.
— Конечно. Тогда я оденусь. — Бамбакиас встал с кровати, пересек комнату и скрылся в соседнем помещении. Они слышали, как он слабым голосом позвал имиджмейкера.
Рифленая занавеска мигнула, будто глазное веко, открыв, светлую панораму солнечного зимнего дня. Угловой офис был маленьким архитектурным чудом — почти пустое помещение ощущалось как совершенное и заполненное игрой света и воздуха.
Маленький робот появился в комнате, держа в трубчатых руках два полиэтиленовых пакета. Он опустил их на ковер и вышел.
Свертки зашевелились, из них полились звуки торжественной весенней симфонии. Геодезические палки и провода выдвинулись из пакетов и макета для обойщика, нарисованного в векторной графике, и вдруг прямо на глазах превратились в пару оригинальных кресел.
Грета открыла свою новую, в деловом стиле, сумочку и достала носовой платок.
— Знаешь, а здесь неплохой воздух. Бамбакиас вернулся, он был одет в серые шелковые брюки и нижнюю рубашку.
— Где моя шляпа? — недовольно проворчал он. — И где мой плащ?
— Какие интересные кресла, — заметила Грета. — Что это такое?
— А, эти мои кресла не нашли никакого применения, — сообщил Бамбакиас, втискивая руку в собравшийся складками рукав рубашки. — По какой-то причине люди не доверяют цифровым креслам и не решаются на них сидеть.
— Я доверяю цифровым креслам, — заверила его Грета и села. Провода просели под ее весом, издав бодрое крещендо на гитарных струнах. Грета возвышалась в самой середине конструкции, как королева, сидящая на троне, сотканном из набора тросточек и паутины проводов. Оскару понравилась гибко отреагировавшая конструкция, однако сам он сел в другое кресло с большей осторожностью и значительно меньшим шумом.
— Архитектор пользуется доверием за успешные модели, — пояснил Бамбакиас. — А не нашедших спроса приходится прятать по укромным углам. Но некоторые оригинальные модели мы храним в нашем офисе.
Появились люди из обслуживающего персонала, они молча убрали массажный стол и поставили на его место застеленную больничную койку. Сенатор сел на край кровати, подтянув под себя голые ноги. Он был похож на огромную морскую птицу.
— Я заметила кресла еще по дороге сюда, — сказала Грета. — Но они были прочные.
— Не «прочные», а жесткие. Распиленный шпон.
— «Чем меньше, тем больше», — задумчиво пробормотала Грета.
На умном лице сенатора отразился проблеск интереса. Пока его имиджмейкер выбирала носки и ботинки, Бамбакиас спросил:
— Как вы сказали, ваше имя?
— Грета, — мягко ответила она.
— И вы этот, как его, психиатр?
— Где-то близко. Я нейроисследователь.
— Верно. Вы мне уже об этом говорили, да?
Грета повернулась и бросила на Оскара взгляд полный сочувствия и жалости. Искусно преображенное лицо женщины приобрело потрясающую выразительность. Мерцающий взгляд поразил Оскара прямо в сердце и застрял там, как застревает в жертве брошенный гарпун.
Оскар наклонился вперед на музыкальном пиано-струнном сидении и хлопнул в ладоши.
— Элкотт, Лорена сказала, ты немного расстроен всем этим?
— Расстроен? — переспросил Бамбакиас, задирая подбородок, чтобы имиджмейкер могла завязать на шее галстук с широкими концами. — Я бы не сказал, что я расстроен, я бы сказал, что смотрю на вещи реалистически.
— Ну, реалистичность каждый понимает по-своему.
— Я вызвал государственный и федеральный кризис. Военное программное оборудование стоимостью четыреста двенадцать миллионов долларов было разворовано бандой анархистов, которые рассеялись в джунглях. Это самое ужасное событие с момента Гражданской войны 1861 года, так что о чем теперь расстраиваться.
— Но, Эл, ведь это не твоя вина. Ты не можешь винить себя в том, что произошло.
— Но я там был, — настаивал Бамбакиас. — Я был, был с этим народом. Да… Я говорил с ними, я давал им слово чести… У меня есть ленты, на которых это записано! Мы можем все это еще раз посмотреть. Мы можем вместе посмотреть. Где мой сисадмин? Где Эдгар?
— Эдгар в Вашингтоне, — спокойно ответила одевавшая его женщина.
На изнуренном лице Бамбакиаса появилось решительное выражение.
— Я что, должен все делать сам?
— Я следил за осадой базы, — сказал Оскар. — Меня поразил столь быстрый поворот событий.
— Но я там был, — продолжал настаивать сенатор. — Я мог бы им помочь. Я мог бы строить баррикады. Я мог бы принести им генераторы… Но когда пошел газ, они все сошли с ума. Вот что меня убивает. Это вовсе не была игра. Мы не игроки. Мы все сошли сума.
В комнате повисла тяжелая тишина.
— Он почти не отходил от экрана, следил за событиями, — прошептала имиджмейкер. — Он и вправду, можно сказать, был там. — Внезапно ее глаза наполнились слезами. — Пойду найду шляпу, — пробормотала она и выбежала из комнаты.
Привезли столик, накрытый на двоих. Знаменитый устричный суп дымился на нем.
Оскар подвинул поближе невесомое реагирующее кресло и машинальными движениями расстелил льняную салфетку.
— Эл, но это не поражение. Это просто временное отступление. У нас есть еще шесть недель до принятия присяги в Сенате.
— Как много хороших людей лишилось крова! Невозможно поверить, что наше правительство было настолько цинично, что оставило солдат в руках тех, кто отравил их газом! — Бамбакиас махнул рукой в сторону мигающего экрана. — Я видел, как он все это провернул. Этот Хью. Как будто он их спасает. Этот сукин сын в глазах общественного мнения является их благодетелем!
— Ну, это отвратительный инцидент, но, по крайней мере, никаких смертельных исходов. Мы должны сейчас думать не об этом. Мы должны думать о завтрашнем дне. — Оскар взял сверкающую ложку и зачерпнул из тарелки устричного супа. Нарочито медленно поднес ложку ко рту и попробовал. Устричный суп был превосходен.

Предыдущая страница 15 Следующая страница


Распад 16

— Подожди, — обратился он к Грете, которая и не придвигалась к столу. — Что-то не так. — Он выпрямился на кресле. — Элкотт, что случилось с поваром? Суп из консервной банки.
Бамбакиас нахмурился.
— Что?
— Это не устричный суп!
— Это он. Должен быть устричный суп.
— Попробуйте сами, — предложил Оскар.
Грета кивнула в знак согласия, которое не потребовалось, так как сенатор уже встал с кровати и схватил ее ложку. Он попробовал еду.
— Какой-то металлический привкус! — подзуживал Оскар.
Бамбакиас съел еще две ложки.
— Чушь! — проворчал он. — Прекрасный суп! Грета с Оскаром затихли, наблюдая за ним. Потом
Грета пробормотала:
— Пойду принесу еще один стул. — И быстро удалилась из комнаты.
Бамбакиас устроился на кресле, с которого встала Грета, и быстро проглотил половину гущи с устрицами. В комнату вернулась женщина-имиджмейкер, принесшая шляпу и плащ сенатора. Бамбакиас не обратил на нее никакого внимания, с видимым усердием налегая на суп. Руки его дрожали, он едва справлялся с ложкой.
— Я бы не отказался от молочного коктейля, — подначил Оскар. — Помните, мы любили его пить во время предвыборной кампании?
— Хорошая мысль, — отрешенно заметил Бамбакиас.
Он поднял голову и заговорил, обращаясь, по-видимому, в пространство.
— Вине, два молочных коктейля.
— А Сосик не показывал вам последние опросы общественного мнения? Вы получили больше поддержки, чем мы даже рассчитывали.
— Нет! Вы оба ошибаетесь! Я потерпел полное поражение. Я спровоцировал такой скандал, еще даже не приняв присягу. И теперь я такой же преступник, как и все остальные. У меня нет выбора — мне теперь придется подыгрывать им, как они потребуют. Весь Сенат — сборище нахлебников.
— Почему вы так говорите? — спросил Оскар.
Бамбакиас тяжело сглотнул и поднял вверх палец.
— В нашей стране существует шестнадцать политических партий. Невозможно управлять страной, когда она столь раздроблена в политическом смысле. И эти партии — всего лишь графический интерфейс, отражающий реально царящий в стране хаос. Наша система образования уже: развалилась, наше здравоохранение в таком состоянии, что всем заправляют отдельные клики, торгующие органами. У нас в стране — Чрезвычайное положение!
— Вы не сказали мне ничего нового, — возразил Оскар. Он наклонился над столиком и с завистью поглядел на тарелку с супом.
— Вы уверены, что сможете это доесть? Бамбакиас наклонился над тарелкой, заслоняя ее от Оскара.
— Конечно, никаких проблем! — Оскар повысил голос, чтобы его услышали через скрытые микрофоны. — Винсент, поторопись с коктейлями! И принеси нам еще порцию супа. Захвати булочки.
— Не хочу этих проклятых булочек! — проворчал Бамбакиас. Глаза его увлажнились, а лицо раскраснелось. — Наше невнимание к здоровью само нездорово, — прочавкал он, уплетая суп. — У нас неконвертируемая валюта, в стране экономический упадок. У нас природные катаклизмы. Отравленная окружающая среда. Статистика рождаемости падает. Повышается статистика смертности. Это ужасно. Это действительно ужасно. Все безнадежно, все кончено!
— Винсент, принеси чего-нибудь посерьезнее. Быстро! Принеси терияки. Захвати каких-нибудь тостов.
— Куда тебе столько? — удивился Бамбакиас.
— Элкотт, вы меня смущаете. Я обещал доктору Пеннингер хороший обед, а вы сели и съели ее угощение!
Бамбакиас вытаращился на пустую тарелку из-под устричного супа.
— О боже…
— Элкотт, я все улажу. От вас требуется только сидеть здесь и принять вашу гостью, как добропорядочного федерального демократа.
— Боже, как неудобно! — простонал Бамбакиас. — Господи, со мной что-то не так. Оскар, уладь все это, пожалуйста. Устрой все.
Принеси два молочных коктейля в высоких бокалах с запотевшими от мороза донышками. Шеф-повар принес их сам на плоском пробковом подносе. Бросив на Оскара взгляд, полный глубокой благодарности, он быстро удалился.
Бамбакиас опустошил бокал с коктейлем.
— Но вот что самое ужасное, — сообщил он, утирая рот рукавом рубашки. — Все это является с самого начала трагической ошибкой. Чрезвычайный комитет даже и не собирался вычеркивать базу из списка. Их бюджетные ресурсы в полной неразберихе. Никто даже не проверяет, куда эти тупые недоноски тратят средства, все списывается на государственную необходимость! Так что, когда это выяснилось, все стали делать вид, что все сделано специально — якобы такой умный, хитрый политический ход в борьбе с Хью. Им страшно хотелось прищемить ему хвост, потому что Хью единственный в Америке политик, который по крайней мере знает, чего он хочет и решительно добивается своих целей. Но когда я решил выяснить, что за гений придумал столь хитроумный ход, обнаружилось, что этого никто не делал.
— Это они подкинули вам такую идею? — спросил Оскар, незаметно заменяя стакан Бамбакиаса на свой собственный. — И вы поверили им? Мерзавцы из Чрезвычайки мастера заметать следы.
— Да? Тогда объясни мне, кто пытался тебя убить? — взорвался Бамбакиас. — Какое-то интервью, какие-то разногласия — и в результате тебя пытаются убить! Но чья это ошибка? Ничья! Ты ищешь человека, который за это отвечает, а выясняется, что все это только кусок мерзкого софта, за которым вот уже полгода как никто не смотрит.
— Элкотт, это не политический подход к делу.
— Политика больше никуда не годится! Мы не можем добиться ничего политическими средствами, потому что система управления стала настолько сложной, что ее поведение теперь в принципе является случайным. Никто больше не доверяет политической системе, никто даже всерьез не занимается этим. Есть эти шестнадцать партий и сотня блестящих идей, которые они выдвигают, но никто не может им следовать, исполнять, поставлять товары вовремя и по спецификации. Так что политическая деятельность ныне — это абсурд! Мы отказались от демократии. Я больше не сенатор. Мы покончили с Республикой. Я теперь барон, феодальный владетель. Все, на что я способен, — это создать персональный культ.
Пятеро сотрудников администрации Бамбакиаса влетели в комнату. Они хотели собственными глазами убедиться, что сенатор ест. Началась суматоха, откуда-то появились еще пластиковые столы, серебряные приборы, пакеты с закусками и бутыли с аперитивами.
— Мы прекрасно знаем, что вокруг сплошной хаос! — с нажимом сказал Оскар, повышая голос, чтобы перекричать шум вокруг. — Всем известно, что наша система вышла из-под контроля. Это трюизм. И единственный ответ на хаос — политическая организация.
— Нет, уже слишком поздно. Мы стали сверх интеллектуальны, мы стали слишком умны для выживания. Мы получаем столько информации, что утратили способность действовать со смыслом. Мы знаем цену всему, но потеряли ощущение верных ценностей. Мы можем все поставить под наблюдение, но больше не знаем, что такое совесть.
Внезапно речь Бамбакиаса прервалась. Он покраснел и с трудом дышал.
Грета вновь появилась на пороге комнаты, пропуская сотрудников штата Бамбакиаса, которые выкатывали из офиса больничную койку на колесиках.
Она вошла и придвинула себе новое кресло.
— Так что каждый просто хватает то, что может, — заключил сенатор, отдышавшись.
— Спасибо, сенатор, — сказала Грета, ловко раскладывая принесенные блюда с цыплятами терияки. — Мне очень нравится этот стиль.
— Все это слишком быстро двигается, конструкция все усложняется, так что человеческий мозг не успевает все охватить.
— И именно поэтому я могу на нем сидеть, — сказала Грета.
— Что? — спросил Оскар.
— Эта мебель думает намного быстрее, чем человеческий мозг. Именно поэтому конструкция из лент и проводов может служить функциональным сиденьем. — Она посмотрела на их изумленные физиономии. — Разве мы говорим не о мебельном дизайне? Прошу прощения!
— Не извиняйтесь, доктор, — ответил Бамбаки-ас. — Вот о чем я сожалею больше всего. Мне следовало остаться архитектором — это дело, где я был на месте и был нужен. Я был весьма успешен в этой области. Действительно, современное ощущение структуры… это могло бы стать моим памятником. Я умел делать замечательные вещи… Вот, например, доктор, этот ваш стеклянный купол в Техасе, он двадцатилетней давности. В наши дни вы можете создать купол в десять раз больше из связки соломы и груды карманной мелочи. Мы могли бы вдохнуть жизнь в ваш маленький эксперимент, превратить его в реальность. Мы могли бы интегрировать природный мир прямо в структуру наших городов. Если бы мы умели правильно использовать наши возможности, то у нас по улицам спокойно бродили бы стада бизонов. Мы могли бы жить в своего рода Эдеме, мирно сосуществовали бы с волками. И все это придало бы нашей жизни смысл и принесло бы нам понимание того, кем мы являемся и чего мы хотим.
— Это было бы замечательно, сенатор! Но почему вы этого не сделаете?
— Потому что мы свора воров! Мы движемся прямо из дикости в декаданс, даже не создав в промежутке аутентичную американскую культуру. Ныне мы потерпели поражение и пребываем в унынии. Китай подорвал наше экономическое благосостояние. В Европе добиваются гибкой политики рождаемости и регулирования климатических изменений. Но мы нация дилетантов, что живут на дешевой пище, общество, которое управляется мертвой системой. Мы все за это в ответе! Мы все — эгоистичные мерзавцы!
Оскар вступил в разговор:
— Вы не преступник, Элкотт. Посмотрите на опросы. Народ за вас. Вы завоевали их симпатии. Они доверяют вашей интуиции, они на вашей стороне.
Бамбакиас развернулся в кресле, издавшем резкую трель.
— Тогда ответь мне на один вопрос! Что с Мойрой? — прорычал сенатор. — Что с ней случилось?
— А какое это имеет отношение к теме? — спросил Оскар.
— Мойра в тюрьме, Оскар. Ты не хочешь объяснить мне, что происходит? Почему ты мне об этом не рассказывал?
Оскар вежливо и целенаправленно жевал булочку. В комнате воцарилась мертвая тишина. На оконном стекле сам по себе образовался причудливый мозаичный узор, полностью изменивший освещение комнаты. Лабиринт изящных прямоугольников, как составленные вместе пластинки домино. Оскар показал рукой на экран, где беззвучно шли новости.
— Нельзя ли включить звук?
Кто-то из штата Бамбакиаса предупредил:
— Это на французском.
— Доктор Пеннингер говорит по-французски, она поможет перевести эту передачу.
Грета, повернулась к экрану.
— Передача об изменниках, — перевела Грета. — Кое-что о французском авианосце.
Бамбакиас засопел.
— Нота Министерства иностранных дел Франции, где говорится, — терпеливо переводила Грета, — об американских офицерах ВВС… По электронным сетям… Два американских пилота приземлились на французском авианосце в нейтральных водах Мексиканского залива. Они попросили политического убежища.
— Так я и знал! — Оскар швырнул на стол смятую салфетку. — Так и знал, что у Хью есть свои люди на этой базе ВВС! Все сходится!
— О, это ужасно! — застонал сенатор. Он был потрясен. — Это чудовищно! Окончательное падение. Полный конец всего. — Он с трудом говорил. — Мне плохо…
— Помогите сенатору, — скомандовал Оскар. — И немедленно вызовите сюда Сосика!
Запаниковавшие сотрудники сгрудились вокруг Бамбакиаса, жужжа, как встревоженный улей, и мгновенно унесли его куда-то. Комната опустела с быстротой, с какой пустеют вагоны токийского метро. Оскар и Грета неожиданно остались одни.
Оскар продолжал смотреть передачу об американских предателях. Один из них появился в поле зрения камеры. Человек показался очень знакомым, был крайне циничным и смертельно пьяным. Оскар узнал его — это был тот самый офицер-пиарщик, с которым они разговаривали в Луизиане.
Офицер нудно забубнил подготовленную речь, сопровождаемую французскими субтитрами.
— Просто гениальный ход! Хью передал этих троянских коней французским журналистам. Теперь они укроют пилотов в каком-нибудь банковском хранилище в Париже. И мы никогда больше о них не услышим. Они продали свою страну, и теперь эти сукины дети будут жить подобно королям!
— Как вовремя подошло это сообщение, — сказала Грета. Она продолжала есть, разрезая отбивную с поистине хирургическим мастерством.
— Ведь сенатор уже прижал тебя к стенке. Я думала, ты не вывернешься.
— На самомделе я все время следил одним глазом за новостями на экране, как раз на случай всяких сложных поворотов в беседе.
Она недоверчиво улыбнулась в ответ.
— Нет, неправда, никто не может этого.
— Я могу это делать! Да я делаю так каждый день!
— Ладно, тебе не удастся отвлечь меня от темы, как ты отвлек сенатора. Что там такое с Мойрой? Это должно быть нечто ужасное.
— Мойра — не твоя проблема.
— Ха! Мои проблемы никого здесь не интересуют! — Она нахмурилась и подлила еще немного соевого соуса. — Правда, здесь хорошо кормят. Прекрасная еда.
— Я намерен заняться твоими проблемами. Я о них не забыл. Просто мне пришлось отложить это на время, чтобы заставить беднягу поесть.
— Как жаль, что ты не можешь ему помочь, — вздохнула Грета. — Он такой по-настоящему открытый человек! Вот уж не подозревала. Я совершено не знала, чего мне ждать от твоего сенатора. Мне казалось, что он должен быть примерно в твоем роде.
— Что ты имеешь в виду?
— Ох… макиавеллевского типа, проныра, жутко богатый политик. Но Элкотт совершенно другой! Он настоящий идеалист, романтик. Он патриот! Как это ужасно, что у него клиническая депрессия!
— Ты, в самом деле, думаешь, что у сенатора клиническая депрессия?
— Конечно! Никаких сомнений. Результат стресса во время голодовки. И этот миоклонический тремор — дрожание рук — из-за передозировки суппресантов аппетита.
— Но предполагается, он уже давно не принимает эти пилюли, подавляющие аппетит!
— Значит, он, должно быть, принимает их тайком. Типичное поведение при этом синдроме. А эти его постоянные самообвинения — далеко зашедший навязчивый комплекс вины. Потом, когда ты хитростью вынудил его принять пищу, он переключился в маниакальную фазу. Его поведение вне нормы! Вы должны проверить его на когнитивный дефицит.
— Ну… он просто давно не ел. В норме он бы раскусил мою хитрость сразу же!
Грета отодвинула отбивные и понизила голос.
— Скажи мне вот что. А раньше вы не замечали за ним такого, что он в один период времени активно общается, много говорит, очень энергичен, а потом наступает момент, что он как бы сворачивается и уползает в собственную раковину? Скажем, дня на два-три?
Оскар медленно кивнул. — Да.
— То есть периодами он бывает очень экспрессивным, обаятельным, брызжет идеями. А потом как бы выдыхается. Он объясняет это тем, что ему надо побыть в одиночестве, чтобы все обдумать, обмозговать, но, в принципе, ему просто надо вырыть норку и укрыться в ней. Такого рода поведение довольно часто встречается среди творческих личностей. Ваш сенатор — биполярная личность. Думаю, он всегда был такой.
— Во время кампании, когда он так себя вел, мы говорили «он в хвосте автобуса».
— В хвосте автобуса вместе с Мойрой?
— Да, точно. Мойре очень хорошо удавалось сблизиться с ним, когда он был не настороже.
Грета нахмурилась.
— Ты сделал с Мойрой что-то ужасное, да?
— Послушай, но он же все-таки сенатор. Я привел его на этот пост, и я отстаиваю его интересы. Он развлекся во время кампании, ну и что? Разве можно его осуждать за это?
— Ну, я не осуждаю, просто, раз уж я пришла сюда и познакомилась с ним, значит, могу высказать свое мнение о нем, — сказала Грета. — Я так надеялась, что он сможет мне помочь. Нам бы очень помог честный надежный сенатор, который поддержал бы нашу Лабораторию. Совершенно очевидно, что Элкотт как раз такой человек, который мог бы понять наши интересы. Но теперь он недееспособен, и это результат того, что он столкнулся с Хью, который таких, как он, разжевывает пачками. — Она помрачнела. — Посмотри, как он прекрасно оформил это старое, никому не нужное здание! Он, наверное, гений в своем роде. А теперь они его растоптали. От этого становится совсем тоскливо. Какая потеря! Он утратил разум. Страна потеряла такого человека.
— Ну я думаю, что он восстановится.
— Нет, вряд ли. Он не придет в себя только потому, что начнет есть. Он сошел с ума. Он больше не в состоянии помочь тебе, а следовательно, и мне. Так что все напрасно и пора оставить эту затею.
— Нет, мы не собираемся бросать начатое.
— Послушай, Оскар, давай я просто вернусь в свою Лабораторию. Дай мне просто поработать. Это разумный подход.
— Конечно! Но я не разумная личность, и времена сейчас также не разумные.
В офис вошел Леон Сосик.
— Небольшой разгром. — Лицо его было серым.
— Нет, вы только посмотрите, какой дерзкий ход! — сказал Оскар. — У Хью уже стоял в нейтральных водах этот авианосец. Он предатель! Он в сговоре с иностранной державой!
Сосик покачал головой.
— Я говорю не об этом.
— Мы не можем допустить, чтобы этот наглый ход сошел ему с рук! Мы должны выволочь Хью на ковер и раздолбать его там под барабанную дробь!
Сосик вытаращил на него глаза.
— Ты это всерьез?
— Конечно, всерьез! Наш шеф вынудил Хью к решительным действиям, и тот показал наконец под какими флагами он стоит. Он является угрозой национальной безопасности! Мы добьемся того, чтобы его сняли.
Сосик обернулся к Грете с выражением любезного сожаления.
— Доктор Пеннингер, вы не позволите мне поговорить с мистером Вальпараисо с глазу на глаз.
— О, конечно. — Грета нехотя поднялась, отставив тарелку с отбивными.
— Я могу попросить предоставить вам пока какой-нибудь кабинет.
— Нет, в этом нет необходимости, мне надо идти… Если нетрудно, вызовите мне такси. Здесь в городе конференция. У меня там дела.
— Я прикажу нашему шоферу отвезти вас на конференцию, доктор Пеннингер.
— Это было бы замечательно. Большое спасибо. Она взяла сумочку и вышла из офиса.
Оскар с сожалением посмотрел ей вслед.
— Лучше бы вы этого не делали, — сообщил он Сосику. — Она должна была остаться здесь. Мы могли бы заняться этим чуть попозже.
— Да, мне говорили, что ты такой, — уныло пробормотал Сосик. — Они меня предупреждали, но я не мог поверить. Ты не передашь мне панель управления?
Оскар переключился на передачу по каналу федералов.
— Это все еще в развитии, Леон! Нам надо прижать его побыстрей, пока он не придумал новых подходящих объяснений.
Сосик мягко вытащил из рук Оскара панель управления и положил руку ему на плечо.
— Детка, — сказал он, — пойдем прогуляемся. Нам надо поговорить серьезно с глазу на глаз.
— Нам не следует сейчас тратить время на пустые беседы!
— Сынок, я шеф администрации. Я не считаю, что ты тратишь время впустую, разговаривая со мной.
Женщина из обслуживающего персонала принесла их шляпы и плащи. Они спустились на лифте и вышли на улицу.
— Давай прогуляемся в сторону Соммервиля, — сказал Сосик. — Аудионаблюдение там менее плотное.
— Проблема в этом? Ну так мы можем разойтись в разные стороны и поговорить по зашифрованной линии.
Сосик вздохнул.
— Ты не можешь перейти на обычный человеческий шаг хотя бы на минутку? Я уже старый человек.
Оскар промолчал. Они проследовали по улице в северном направлении к проспекту. Оскар шел, вжав голову в плечи, холод пронизывал до костей. Деревья стояли голые, люди суетясь бегали по магазинам, делая рождественские покупки.
— Я просто не могу находиться в офисе, — сказал Сосик. — Он сорвался, с ним все кончено. Все его обожают. А теперь они вынуждены наблюдать, что с ним творится.
— Да, но ваш уход вряд ли поднимет им настроение.
— Заткнись! — сообщил ему Сосик. — Я занимаюсь делами вот уже тридцать лет. Я видел закат политической карьеры множество раз — тот спился, этот смошенничал, третий вызвал скандал сексуальными похождениями, финансовыми махинациями… Но впервые мне встречается парень, который сошел с дистанции даже не успев принять присягу в Вашингтоне.
— Элкотт, как всегда, выделяется из толпы, — кивнул Оскар. — Он провидец.
Сосик бросил на Оскара испытующий взгляд.
— Зачем ты, вообще, втянул его в политику? Он ведь совершенно не похож на нормального политика. Из-за жены? У нее что-то на тебя есть? Это из-за твоего происхождения?
— Нормальные политики в наши времена не могут ничего сделать, Леон. Мы живем в сумасшедшее время. Америка — ненормальная страна. Мы исчерпали потенциал нормального подхода к вещам. Ничего не осталось.
— Ты, безусловно, не нормален. И что ты делаешь в политике?
Оскар пожал плечами.
— Кто-то же должен исправлять то, что наделали за тридцать лет вы, политики и профессионалы, Леон.
Сосих поморщился.
— Ну хорошо, мы сделали наш лучший ход и в результате наш кандидат погорел.
— Он не погорел. Он сошел с ума.

Предыдущая страница 16 Следующая страница


17 Брюс Стерлинг

— Сумасшедший или погорелец, какая разница.
— Большая. Правда заключается в том, что у него помутнение рассудка. Это проблема. Проблема имиджа. Когда проблема такого рода, как сумасшествие, спрятать ее не удается. Ее лучше выставить на свет и подать поярче. Вот, например: в искреннем порыве протеста человек голодовкой довел себя до полусмерти, а теперь потерял рассудок. Но наше ключевое слово будет не «сумасшествие». Нашими ключевыми словами будут «искренний» и «протест».
Сосик поднял воротник плаща.
— Слушай, ты не сможешь всерьез разыграть такие карты.
— Нет, я смогу. А вот сможете ли вы?
— Мы не можем иметь душевнобольного в качестве сенатора! Как, черт возьми, он сумеет провести хотя бы один законопроект!
— Элкотт никогда и не собирался заниматься всякими техническими моментами. У нас есть для этого хорошо подготовленные кадры. Элкотт — харизматический лидер. Он может зажечь людей, повести их за собой к сияющим вершинам. Все, что ему нужно было, — это привлечь к себе внимание и заставить их поверить в него. И сейчас он этого добился.
Сосик задумался.
— Детка, если ты сможешь, это провернуть и это сработает, то это будет значить, что вся страна сошла с ума.
Оскар промолчал.
— И как конкретно, ты думаешь, это можно сделать?
— Мы должны повесить всех собак на Хью, задев патриотические чувства народа, а сами пока будем разбираться с медицинскими проблемами. Постоянные репортажи от постели больного, когда Эл будет приходить в сознание. Уинстон Черчилль был биполярной личностью, а Авраам Линкольн страдал депрессиями. Призовем на помощь всех федеральных демократов, призовем на помощь его жену — она борец, она будет за него бороться до конца. Плюс горы писем в поддержку сенатора. Это все осуществимо.
— Если это осуществится, значит, я потерял контакт с реальностью. Это не та Америка, что я знаю. У меня на такое не хватит сил. Я подам в отставку. И ты станешь шефом администрации.
— Нет, Леон, ты должен остаться шефом администрации. Ты квалифицированный профессионал, тебе доверяют, а я… здесь никак не вписываюсь в картину. С моим происхождением я не смогу выступать, если потребуют публичной медицинской проверки.
— Я знаю, ты рвался на мое место.
— О, у меня и без этого забот полон рот. Сосик фыркнул.
— Не втирай мне очки.
— Правда, — сказал Оскар. — Это верно, я метил на ваше место, но теперь у меня другие дела. Вы видели ее, это Грета.
— Кто? ? ?
— Ученая, черт возьми! Доктор Пеннингер! Сосик взаправду удивился.
— Что? Она? Да ей все сорок! Морда топором! Что с тобой, малыш? Не более двух месяцев назад у тебя сваливались штаны при виде журналисточки, которая поддерживала в прессе вашу предвыборную кампанию. И ты был до чертиков счастлив, что тебя с ней не засекли! А теперь эта?
— Да, все верно. Эта. Сосик поскреб подбородок.
— Совсем забыл, как это бывает в молодости… И из этого может выйти что-нибудь хорошее?
— Нет, не может, — ответил Оскар. — Ничего хорошего, кроме плохого. Совсем плохого. Все еще хуже, чем вы думаете, все просто ужасно. Если нас застукают, мы оба лишимся работы. А она фанатичный трудоголик — наука единственный смысл ее существования. Хью обожает ее и хочет переманить к себе в какую-то сумасшедшую мозговую лабораторию, которую он строит в бывших соляных копях… Плюс, она слишком много пьет, у нее аллергия на обычный воздух, она на восемь лет меня старше. … И, ох, она к тому же еврейка. Хотя сейчас, по ряду причин, быть евреем — не слишком проблематично.
Сосик тяжело вздохнул.
— Хо! Так вот как обстоят дела!
— Да, почти. За исключением одной вещи. Она — гений! Она уникальна и неповторима, она великолепна!

Кевин Гамильтон пришел в гости к Оскару потолковать по-соседски. Кевин был человек с не отрегулированным режимом дня, он принес с собой пакет банановых чипсов, ореховое масло, сэндвич и шоколадку.
— Политика в наши дни не имеет значения, — откровенно проинформировал он Оскара.
— Я же не предлагаю тебе влезать в политику, Кевин. Я просто прошу присоединиться к моей команде и взять на себя обеспечение безопасности.
Кевин высыпал в ладонь горсть банановых чипсов и одним махом отправил их в рот.
— Ну ты же вроде сам этим занимаешься, зашибаешь бабки на этом…
Оскар установил лэптоп на широком столе для совещаний.
— У нас не так уж много времени, чтобы болтать о том о сем. Так что давай, выложим карты на стол. Понимаю, ты особый парень, но я тоже как-никак могу получать информацию из Сети. Список твоих правонарушений не помещается на экране. Десять лет ты жил на доходы, источники которых неизвестны. Твой отец был обвинен во вскрытии компьютерных паролей. Ты работаешь осведомителем в полиции, и вести наблюдение стало твоим увлечением. Я уверен, что ты как раз то, что мне нужно.
— Мило с твоей стороны не упомянуть о моем происхождении, — заметил Кевин.
Он отложил в сторону сэндвич и достал из портфеля старомодный лэптоп на батарейках. Древняя машина была перетянута тугими ремнями, на ней были видны наклейки, оставшиеся после путешествий.
— Я никогда не говорю о таких вещах, — ответил Оскар.
— Еще бы ты стал говорить о том, что я происхожу из этнического меньшинства! — заметил Кевин, глянув на экран. — Насколько я могу судить, ты вообще лабораторный продукт.
— Признаю — виновен.
— Да-а, моему папаше пришлось плохо, когда поломался его бизнес, однако твой был отличным гангстером. Повезло тебе, что федералы не любили потрошить голливудских звезд.
— Ага, и фильмы у него были просто криминальные.
— Ну ты, я вижу, крепкий орешек. Но я не гожусь в телохранители. Так, помогаю по-соседски. Я здесь хорошо пристроился, после многих лет кочевой жизни приятно иметь крышу над головой. Но ты ведь политик и у тебя множество врагов. Если я стану работать на парня вроде тебя, меня могут убить.
— Дело в том , что это я хочу избежать насильственной смерти и плачу тебе за это деньги.
— Ума не приложу, чего я вообще сижу и слушаю тебя, шеф. Но знаешь, готов признать, в чем-то мне твое предложение по душе. Люблю парней, которые знают, чего хотят, и прямо идут к цели. Что касается тебя, то… Думаю…
«Пора разыгрывать следующую карту», — решил Оскар.
— Слушай, я понимаю насчет твоего отца, Кевин. Многие порядочные люди пострадали, когда интеллектуальная собственность обесценилась. Мои друзья из окружения сенатора могли бы поговорить кое с кем насчет гранта за ущерб и клевету. Думаю, я мог бы что-нибудь для тебя сделать.
— Ого, вот это было бы здорово! Знаешь, мой папаша был совсем неопытен в таких делах. Он вовсе не был похож на тех белых, какими их изображают ваши, — этакий расистский подход. А федералы просто взяли и обвинили его во всех грехах — в нарушении тайны информации и прочем. И он даже не сообразил представить против них в суд контробвинения в растрате.
— Ему следовало нанять хорошего адвоката.
— Кого именно? Его собственный адвокат смылся в Европу, как только запахло жареным. — Кевин вздохнул. — Я почти, что сам решил махнуть в Европу, а потом подумал… какого черта! Можно примкнуть, к кочующим по дорогам пролам, и это будет то же самое, что выехать в другую страну.
— Ты не возражал бы против поездки в Техас? У тебя ничего не намечается здесь на Рождество? Мы бы могли сразу полететь туда.
— Мне безразлично. Мне все равно, где быть, если я имею возможность подсоединиться к своему серверу.
Хлопнула дверь, и через мгновение появилась Донна с пакетом, присланным по авиапочте.
— Это мне? — радостно поинтересовался Кевин. Он вскрыл пакет складным швейцарским ножом. — Майонез! — с недоверчивым изумлением воскликнул он, вытаскивая здоровую банку без этикетки, наполненную густой белой массой. — Кажется, почти ручное производство. — Он бережно положил банку в свой безразмерный портфель.
— Она приехала, — прошептала Донна Оскару.
— Мне надо встретиться с гостьей, — объяснил тот Кевину.
— Еще одной? — подмигнул Кевин. — А где та цыпочка, что выскочила в банном халате?
— Ты не мог бы подойти ко мне завтра утром и сообщить твое решение?
— Не-а, зачем мне приходить? Я уже все решил. Я согласен.
— Правда?
— Ага, это приятные перемены в моей мирной жизни. Я приступлю к работе сразу же. Ты там договорись с вашими сисадминами, а я гляну, что можно сделать для вас в Сети.

7.

Жизни в Коллаборатории не хватало многих привлекательных возможностей, имевшихся в Бостоне. Оскар и Грета встретились в сломанном автомобиле на темной стоянке позади мастерской по ремонту транспортных средств. Место встречи выбрал Кевин Гамильтон. Кевин имел большой опыт устраивать встречи нужных людей внутри анонимных автомобилей. Кевин не был агентом Секретной службы, но он рос уличным мальчишкой и знал массу трюков и уловок.
— Я боюсь, — призналась Грета.
Оскар поправил пиджак, натянувшийся от неудобной позы. Автомобиль был настолько мал, что они сидели почти на коленях друг у друга.
— Как ты можешь бояться аудитории? Ты же произносила речь по поводу получения Нобелевской премии в Стокгольме?
— Но тогда я говорила о моей собственной работе! Об этом я могу говорить всегда и везде. Это совсем другое. Но ты хочешь, чтобы я встала перед правлением директоров и отчитала их. Перед большой толпой моих друзей и коллег. Я не гожусь для таких выступлений.
— Как раз, наоборот, ты прекрасно подходишь. Ты идеально подходишь для этой роли. Я знал это с того момента, как тебя увидел.
Грета пристально смотрела на экран лэптопа. Это был единственный освещенный предмет внутри мертвого авто, и его темноватый свет мягко подсвечивал их лица. Было два часа ночи.
— Если здесь действительно так плохо, как ты думаешь, тогда бороться бесполезно. Мне надо уйти в отставку.
— Нет, ты не должна уходить в отставку. Цель твоего выступления на собрании директоров — напротив, заставить их уйти! — Оскар взял ее за руку. — Ты не обязана говорить ничего, кроме того, что сама считаешь чистой правдой.
— Ну, кое-что тут, безусловно, правда, так как я сама тебе об этом рассказывала. Но я никогда не намеревалась сообщать им вслух , что они должны уйти. И я не хотела бы с ними говорить таким образом. Такая речь — это жесткая политическая атака! Это не наука. Это не объективно.
— Тогда скажи мне, как нужно с ними говорить. В конце концов, ты же умеешь выступать — ты из тех, кто умеет заставить аудиторию слушать. Давай обсудим по пунктам, что ты хочешь им сказать.
Грета полистала текст на экране вверх и вниз и вздохнула.
— Хорошо. Я думаю, самая тяжелая часть вот эта, где речь идет о положении ученых, о том, что они являются угнетенным классом. Вот: «Группа эксплуататоров должна быть убрана, с ней надо покончить». Ученые солидаризируются и требуют справедливости. Господи боже, да я просто не смогу такое выговорить! Это слишком радикально, это прозвучит как сумасшедшее требование!
— Но вы на самом деле угнетенный класс! Это так и есть, это самая что ни на есть жгучая правда. Наука в какой-то момент взяла неверное направление, вся научная деятельность скатывается черт знает куда! Вы потеряли свою нишу в общественной жизни. Вы потеряли престиж, самоуважение и уважение других. Требования, которые вам сейчас предъявляют, невыполнимы. У вас больше нет интеллектуальной свободы. Вы находитесь в интеллектуальном рабстве.
— Но это не превращает нас в «угнетенный класс». Мы элитные кадры, высокообразованные эксперты.
— Ну и что? Вы в отвратительном положении! У вас нет никаких прав принимать решения относительно собственных исследований. Вы не контролируете расходы. У вас нет никаких гарантий обеспечения вас работой. У вас украли все ваши традиционные привилегии. Ваша старая высокая культура была сметена подчистую невежественными поверхностными подражателями. Вы техническая интеллигенция, верно, но вы играете на руку нахлебникам и коррумпированным политикам, тем, кто набивает карманы за ваш счет.
— Как ты можешь так говорить? Посмотри на это удивительное место, в котором мы живем!
— Милая, ты только думаешь, что это башня из слоновой кости. В действительности вы арендаторы трущоб.
— Но никто так не считает!
— Дело в том, что вас дурачили в течение многих лет» Ты умна, Грета. У тебя есть глаза и уши. Подумай о том, как вы живете. Подумай о том, как твои коллеги действительно должны жить. Всерьез подумай. Она замолчала.
— Вперед, — сказал он. — Не стесняй себя во времени, обдумай это.
— Это правда. Да, это правда, и это ужасно, и я стыжусь и ненавижу это. Но ведь это политика. У нас нет никаких средств справиться с этим.
— Мы займемся этим, — сказал он. — Давай-ка пройдемся дальше по твоей речи.
— Хорошо. — Она вытерла глаза. — Ладно, вот что для меня действительно больно и неприятно — сенатор Дугал. Я знаю, что он за человек, я общалась с ним долгое время. Конечно, он пил слишком много, но все мы делаем это в настоящее время. Он был не так плох, как остальные.
— Люди не могут объединяться против абстракций, им нужно, чтобы их неприятности обрели конкретное лицо. В этом — то, как ты подаешь людей в политике, — ты должна выбрать цель, закрепить, олицетворить ее и поляризовать. Дугал отнюдь не единственный твой враг, но пусть тебя это не беспокоит. Остальные полезут из всех щелей, как только ты припрешь их к стенке.
— Но он построил здесь все, он построил всю Лабораторию!
— Он проходимец. У нас куча информации о нем — воз и маленькая тележка сведений о его незаконной деятельности. Никто не смел перечить ему, пока он был у власти. Но теперь, когда в судне обнаружилась течь и туда хлынула вода, крысы бегут с тонущего корабля. Там все — подкуп, вознаграждения, отмывание денег… Вот ты отвечаешь сейчас за Оборудование. Дугал и его близкие друзья снимали сливки с Оборудования в течение многих лет. У вас есть как юридическое, так и моральное обязательство предъявить ему претензии. И самое приятное, что в данный момент наезд на Дугала вам совершенно ничем не грозит. Он не может ничего вам сделать. Дугал — легкая часть задачи. — Оскар помолчал и добавил: — Вот кто меня на самом деле беспокоит, так это Хью.

— Я не понимаю, зачем я должна поступать так гнусно…
— Тебе нужна громкая проблема, а громких и не спорных проблем на свете не бывает. Насмешка — лучшее оружие радикала. Власть имущие могут выдержать все, кроме насмешки.
— Это не для меня.
— Давай сначала попробуем. Проведем эксперимент. Начни с одного или двух из тех подпевал и посмотри, как реагирует твоя аудитория.
Она фыркнула.
— Они ученые. Они не отвечают за подпольные махинации.
— Отвечают и еще как! Ученые умеют драться, как сумасшедшие ласки. Взять хотя бы вашу собственную историю здесь, в Лаборатории! Когда Дугал все тут строил, он должен был купить голоса тех, кто его одобряет. Он нуждался в поддержке христианских организаций, раз собирался строить гигантскую генетическую лабораторию в Восточном Техасе, где традиционно уважают Библию. Именно поэтому Коллабораторий имеет собственный отдел креационистской науки. Это продолжалось шесть недель и сопровождалось кулачными драками, бунтами и поджогами! Они были вынуждены вызвать полицию штата Техас, чтобы восстановить порядок.
— Ну, с созданием этого отдела все обстояло не так плохо.
— Нет, это было ужасно. Ваше небольшое замкнутое общество постаралось выкинуть это из памяти, потому что было слишком стыдно вспоминать. И это еще не все. В следующем году восстали жители Буны, настоящий городской бунт… И фанатичные преследования в течение экономической войны. Федеральная «охота на ведьм» — поиски иностранных шпионов в научных рядах, — гиперинфляция и простые сотрудники Лаборатории, прозябающие на голодном пайке… Послушай, я не ученый, как ты. Я не принимаю на веру, что наука одни лишь благородные усилия. Я реально смотрю на вещи.
— Хорошо, а я не политический деятель, как ты. Так зачем мне выкапывать уродливые скандалы?
— Любимая, мы когда-нибудь поговорим подробнее о Золотой эпохе двадцатого века — о лысенковщине, атомном шпионаже, нацистских врагах и экспериментах с радиацией! А пока что давай придерживаться твоей речи.
Она пристально смотрела на лэптоп.
— Боже, совсем ужасно! Ты хочешь, чтобы я сократила наш бюджет и выкинула людей с работы!
— Бюджет должен быть сокращен. И сокращен решительно. И людей надо по увольнять, их надо буквально вывозить грузовиками. За шестнадцать лет существования Лаборатория обросла огромным штатом бездельников-бюрократов. Надо разогнать этот ваш отдел Раскрутки — там одни только прихвостни Дугала, сплошные взяточники. Выгони этих трутней из Лаборатории и передай бюджет в руки настоящих исследователей. И особенно гони в шею полицию.
— Я не могу гнать полицию. Это сумасшествие.
— Полицию следует изгнать как можно быстрее. Создай свою собственную охрану. Если у тебя нет собственной полиции, ты идешь на поводу других. Полиция — ядро любого общества, и если она не на твоей стороне, тебе не удержать власть. Хью это понимает. Именно поэтому Хью держит полицейских. Они могут быть официально федералами, но они все у него в кармане.
Автомобиль вдруг резко тряхнуло, раздался глухой удар и скрип.
Оскар вскрикнул от неожиданности. Бесформенное черное животное, налетевшее на машину, заскребло когтями по капоту.
Это — лемур, — сказала Грета. — Они ночные животные.
Лемур смотрел сквозь ветровое стекло желтыми глазами, размерами и формой напоминавшими мячи для гольфа. Прижатые почти вплотную к стеклу протогума-ноидные руки придавали ему странно-серьезный вид.
— Боже, что это! — вскрикнул Оскар. — Он напоминает кошмарный призрак Банко, что преследует тебя по ночам! И кому только могла взбрести в голову эта светлая идея? Дикие животные, гуляющие на свободе в научной Лаборатории? В этом нет ни малейшего смысла!
— Они и в самом деле призраки, — сказала Грета. — Мы научились делать это здесь, и это кое-что значит.
Она приоткрыла дверцу и, высунувшись наполовину наружу, замахала рукой.
— Иди отсюда! Ступай прочь!
Лемур неохотно растворился в темноте.
Оскара прошиб холодный пот. Волосы встали дыбом, руки дрожали. Он мог фактически обонять собственный страх: острый запах феромонов. Он скрестил руки на груди, его била крупная дрожь, и он никак не мог ее унять: нынешним вечером он был предельно восприимчив.
— Подожди минутку… Извини… Так на чем мы остановились?
— Я не могу встать и начать требовать увольнения людей!
— Не решай все заранее. Попробуй. Начни с того, что некоторых из прихвостней следует уволить и затем смотри, какой будет реакция. — Он перевел дыхание. — И помни о кульминационном моменте — в конце ты выкладываешь туза.
— Это когда я сообщаю, что отказываюсь от моего собственного жалованья?
— Да, думаю, что можно было бы пойти на добровольное сокращение примерно вполовину — даже это было бы хорошо, поскольку по моим прикидкам бюджет Коллаборатория следует урезать в два раза. Но более сильное впечатление произведет полный отказ от зарплаты. Ты отказываешься брать правительственные деньги, пока Лаборатория не будет преобразована. Это финал выступления, он покажет, что ты действительно серьезно настроена, это станет событием. Тогда ты сядешь на место, и будешь наблюдать дальнейший фейерверк.
— Ага, я сяду, и директор уволит меня, не сходя с места.
— Нет, не уволит. Не посмеет. Он никогда не был самостоятельным человеком, и он просто недостаточно умен, чтобы быстро отреагировать. Он будет выжидать. Выкинуть директора из офиса — не проблема. Следующий большой шаг — посадить тебя на директорское место. И самое сложное — удержаться на должности достаточно долго, чтобы успеть протолкнуть некоторые реальные реформы.
Грета вздохнула.
— И затем, наконец, когда-нибудь я смогу заняться работой в моей Лаборатории?
— Вероятно. — Он сделал паузу. — Нет, конечно, сможешь. Если ты в самом деле этого захочешь.
— На что я буду жить, не получая жалованья?
— У тебя сохранилась твоя Нобелевская премия. У тебя осталась большая груда шведских крон, которую ты даже не трогала.
Она нахмурилась.
— Я думала купить новое оборудование, но люди в Лаборатории не позволили бы мне этого.
— Хорошо, это твоя проблема. Но в первую очередь надо уволить всех тех жалких ублюдков!
Она закрыла лэптоп.
— Да, это серьезно. После такого выступления поднимется страшный шум и ужасная вонь. Кое-что случится.
— Надо, чтобы что-нибудь случилось. Именно поэтому мы делаем все это.
Она с тревогой повернулась на месте, задев его коленом.
— Я всего лишь хочу правды. Не политики. Просто правды.
— Это честная политическая речь! Все, что ты скажешь, может быть подтверждено документами.
— Это честно относительно всего, что не касается нас с тобой. Честно, но не в отношении тебя и меня.
Оскар медленно выдохнул. Он ожидал этого вопроса.
— Да, ты права — это та цена, которую мы должны заплатить за успех. Послезавтра мы начинаем нашу кампанию. Даже с самыми чистыми намерениями и желаниями мы больше не сможем встречаться с тобой наедине. До этого мы могли урвать момент, мы могли встречаться в Бостоне или в Луизиане без риска навлечь на себя неприятности, и это было прекрасно. Но отныне у нас больше не будет такой возможности. Сегодня — последний раз, когда ты и я встретились друг с другом наедине. Меня даже не будет на твоем завтрашнем выступлении. Нельзя производить впечатление, будто я подталкиваю тебя.
— Но людям все известно относительно нас. Многие знают. Я хочу, чтобы люди знали.
— Все политические лидеры ведут двойную жизнь. Публичную и частную. Это не лицемерие. Это действительность.
— А что, если нас разоблачат?
— Ну, есть два способа разрешить ситуацию. Мы можем все отрицать. Это самый простой и самый легкий способ — отрицать все и предоставить им собирать доказательства. Другой вариант — разыграть таких скромных голубков, говорить, что мы польщены их попыткой нас свести. Мы можем немного поиграть в такую игру, быть при этом сексуальными и очаровательными. Это старый голливудский способ. Правда, это довольно опасная игра, но я в ней поднаторел, мне самому этот способ кажется предпочтительней.
Некоторое время она молчала. Потом спросила:
— А ты не будешь скучать без меня?
— Без тебя? Что значит без тебя? С этого момента я — менеджер твоей кампании. Ты теперь — самое главное в моей жизни! Ты — мой кандидат!

Оскар и Йош Пеликанос наслаждались моционом вокруг фарфоровой башни Хотзоны. На Пеликаносе была шляпа с козырьком, шорты хаки и фуфайка без рукавов. Два месяца внутри купола заставили почти всю команду Оскара одеться на манер аборигенов. На Оскаре по контрасту был его самый аккуратный костюм и островерхая новая шляпа. Оскар редко чувствовал потребность в серьезных упражнениях для здоровья, так как его метаболическая норма была на восемь процентов выше, чем у нормального человека.
Их прогулка была рассчитана на публику. Грета сегодня выступала на заседании правления Коллабора-тория, и Оскар стремился незаметно быть неподалеку. Это было довольно трудно, поскольку в общественных местах его сопровождал телохранитель — Кевин Гамильтон, едущий в моторизованном инвалидном кресле.
— Что за парень этот Гамильтон? — проворчал Пеликанос, оглядываясь через плечо. — С какой стати ты нанял белого шустрилу? Его единственный мандат — что он хромает даже пуще Фонтено.
— Кевин? Он талант. Он справился с той программой из Сети, из-за которой за мной охотились. Кроме того, он работает за очень низкую плату.
— Он одевается, как меняла! Получает по восемнадцать посылок в день! А его наушники — да он просто спит в них! Это действует всем на нервы.

Предыдущая страница 17 Следующая страница


Распад 18

— Кевин подрастет еще. Я знаю, что он не стандартный игрок команды. Будьте терпимы.
— Я нервничаю, — признался Пеликанос.
— Совершенно незачем! Вы заложили прекрасную основу. Вы отлично поработали, и я горжусь вами. — Оскар был в лучезарном настроении. Непереносимое внутреннее напряжение, стресс, состояние неопределенности всегда действовали на него, как катализатор, пробуждая ребяческую, неотразимо очаровательную сторону его личности. — Йош, ты провел первоклассную работу по аудиту. И запугивание перед голосованием отлично сработало, ты обработал их красиво. Несколько дюжин вопросов на фирменном бланке Комитета по науке, и местные жители прыгают подобно марионеткам, они смущены и готовы на все. Это была ловкая штука, как ни посмотри. Даже отель делает деньги! А это очень актуально. Особенно сейчас, когда мы потратили столько денег на кадровые агентства…
— Да, ты заставил нас всех работать как мулов. Можешь мне об этом не рассказывать! Вопрос в, том — достаточно ли того, что мы сделали?
— Ну, достаточно не бывает никогда. Политика — это не точный инженерный расчет, это драматическое искусство. Волшебство представления. Это как подготовка новогодней сцены: мы пригласили публику, украсили зал цветами, повязали на рукава ленты, а на шеи цветные шарфы и выставили на сцену множество шляп и кроликов.
— На мой взгляд, слишком много шляп и кроликов.
— Нет, не слишком! Их не бывает слишком много! Мы просто используем в подходящий момент те, что нам нужны. Это красота многозадачности.
Пеликанос фыркнул.
— Не надо толкать речь, как Бамбакиас. Со мной это не пройдет.
— Но это работает! Если федералы так или иначе нас подставят, мы устроим утечку информации, чтобы она просочилась и дошла до местных городских властей. Муниципалитет Буны любит нас! Я знаю, что они стоят немного в политическом смысле, но, послушай, за последние шесть недель мы привлекли к ним внимания больше, чем Коллабораторий за все свои пятнадцать лет существования.
— Значит, ты еще не сделал окончательный выбор?
— Точно.
— Ты всегда говорил, что терпеть не можешь таких ситуаций.
— Что? Никогда я такого не говорил! Ты просто не в настроении, Йош! А у меня, наоборот, приподнятое настроение. У нас было несколько задержек, но принять назначение сюда было мудрым решением. Это обогащает наш профессиональный опыт.
Они остановились, пропуская яка, пересекающего дорогу.
— А знаешь, что мне больше всего нравится в этой предвыборной кампании? — спросил Оскар. — Что она такая миниатюрная! Две тысячи политически неграмотных единиц, запечатанных внутри купола. Мы имеем полные досье на каждого избирателя и списки всех заинтересованных групп внутри Коллаборатория!
Дело не только в том, что Лаборатория замкнута и отрезана от всего мира — с политической точки зрения ситуация здесь совершенно волшебная.
— Я рад, что это приводит тебя в хорошее настроение.
— Да, я радуюсь этому, Йош! Независимо от того, потерпим ли мы сокрушительное поражение или вознесемся на вершину славы, у нас больше никогда не будет подобного удивительного шанса.
Мимо них проехал громадный грузовик с рассадой растений-мутантов.
— Знаешь что? — заметил Пеликанос. — Я так занят, что у меня даже не было времени разобраться, чем они фактически заняты здесь.
— Думаю, что ты разбираешься в их делах намного лучше, чем они сами.
— Не их финансы, я подразумеваю науку. Я научился хорошо разбираться в коммерческом аспекте биотехнологии — мы же вместе с тобой занимались этим бизнесом в Бостоне. Но я не понимаю самого главного — вот этих людей, что занимаются наукой, мозгами, когнитивными процессами, я что-то недопонимаю в них…
— Да? Я вот лично тоже пытался что-то понять насчет «амилоидных фибрил». Грета просто сходит с ума по таким вещам.
— Я не говорю о том, что некоторые области трудно понять чисто технически, нет, мне кажется, они что-то скрывают.
— Конечно. Наука в состоянии упадка. Они не могут получить больше патент или авторские права на результаты работы, а потому пытаются засекретить их, чтобы посторонние не могли ими торговать. — Оскар рассмеялся. — Как будто это может действительно что-то значить в настоящее время!
— Возможно, у них есть что-нибудь, что могло бы помочь Сандре.
Оскар был тронут. Теперь причины мрачного настроения, в котором пребывал его друг, полностью прояснились.
— Пока есть жизнь, есть и надежда, Йош!
— Если бы у меня было больше времени, чтобы разобраться с этим, и если бы они не были столь отстраненными… Господи, в нынешние времена все — сплошные шляпы и кролики! Ничто невозможно предсказать, ничто не имеет смысла. Наше общество потеряло свою основу. Больше нет нормальных учреждений и органов, куда ты можешь обратиться, где ты можешь высказаться. Настали темные времена, Оскар! Иногда я в самом деле думаю, что наша страна сходит с ума.
— Почему ты так думаешь?
— Ну возьмем хотя бы нас. Я хочу сказать о том, с чем мы сами сталкиваемся. — Пеликанос нагнул голову и начал загибать пальцы. — Моя жена — шизофреник. Бамбакиас — в глубокой депрессии. Бедная Мойра потеряла контроль над собой и попала в тюрьму. Дугал — алкоголик. Зеленый Хью — мегаломаньяк. И плюс те сумасшедшие, что охотились за тобой… Когда это кончится?
Оскар продолжал идти в молчании.
— Ты думаешь, я преувеличиваю? Или это подлинная тенденция?
— Я называю это «донной волной», — сказал Оскар. — Она объясняет возросшую популярность Бамбакиаса с тех пор, как он заболел. Он классик харизматической политики. Даже его негативные качества играют ему на руку. Люди благодаря этому ощущают его подлинность, они признают, что он истинный человек нашего времени. Он представляет американских людей. Он прирожденный лидер.
— Он может принять меры, чтобы защитить нас в Вашингтоне?
— Ну, у него есть имя… но, если, по сути, то не может. Лорена держит меня постоянно в курсе, и, по честному, он действительно не в себе. Он зациклился относительно Президента, что-то такое, связанное с войной в Европе… Он видит голландских агентов, скрывающихся под каждой кроватью… Его пробуют привести в чувство с помощью разных антидепрессантов.
— Это поможет? Они могут привести его в норму?
— Ну, его лечение подробно освещается в средствах информации. У Бамбакиаса целый фэн-клуб, огромное количество поклонников с тех пор, как он начал голодовку… У них есть собственные сайты и средства поддержки, у них хорошо налаженная поддержка по электронной почте, все присылают сведения о домашних средствах для восстановления умственного здоровья. Это классическое проявление фетишизма. Ну, сам понимаешь — футболки, автографы, эмблемы, кофейные наклейки, магниты для холодильника. … Я не думаю, что это поможет в нашем случае.
Пеликанос потер подбородок.
— То есть он стал вроде тех популярных звезд, о которых пишут бульварные газеты?
— Точно. В самую точку. Ты зришь прямо в корень.
— И насколько все это плохо, Оскар? Я подразумеваю, что в основном это наша ошибка, не так ли?
— Ты так думаешь? — Оскар был удивлен. — Знаешь, я не слишком сейчас слежу за всем этим, так что вряд ли могу судить…
Посыльный на велосипеде остановился рядом с ними.
— У меня посылка для господина Гамильтона.
— Тебе нужен вон тот парень в инвалидном кресле, — показал Оскар.
Посыльный сверился с ручным спутниковым считывающим устройством.
— О да! Правильно. Благодарю. — Он нажал на педали.
— Ну, ты никогда не был главой его администрации, — сказал Пеликанос.
— Да, верно. Это большая удача. — Оскар наблюдал, как посыльный на велосипеде общается с шефом безопасности. Кевин поставил подпись на свернутых листах бумаги. Он просмотрел адреса отправителей и начал говорить что-то в укрепленный на голове и торчащий около рта мундштук микрофона.
— Ты знаешь, что он ест из тех пакетов? — спросил Пеликанос. — Длинные белые палки, похожие то ли на мел, то ли на солому. Он жует их все время.
— Ну, по крайней мере, он ест! — утешил его Оскар. Его телефон зазвонил. Он отделил его от рукава и ответил.
— Привет?
Послышался отдаленный, будто протравленный кислотой голос.
— Это я, Кевин.
Оскар оглянулся и увидел Кевина, что катил в ускоренном темпе коляску позади них.
— Да, Кевин? Что случилось?
— Думаю, у нас проблемы. Кто-то только что включил пожарную тревогу внутри Коллаборатория.
— Ив чем проблема?
Оскар наблюдал, как движется рот Кевина. Голос Кевина достиг его уха на десять секунд позже.
— Ну, это же герметический купол. Местные жители серьезно относятся к пожарам.
Оскар посмотрел наверх в безоблачно-ясное зимнее небо.
— Я не вижу дыма. Кевин, что с твоим телефоном?
— Меры против прослушивания — я прокручиваю этот звонок приблизительно восемь раз вокруг земного шарика.
— Но мы с тобой стоим в десяти метрах. Почему ты не подъедешь и не поговоришь со мной?
— Мы должны быть осторожны, Оскар. Прекрати смотреть на меня и продолжай идти. Не оглядывайся, у нас копы на хвосте. Такси впереди и такси позади, и я думаю, они вооружены.
Оскар повернулся и компанейски положил руку на плечо Пеликаноса. Действительно, в их поле зрения появились какие-то полицейские. Обычно полиция использовала грузовики Управления безопасности национального Коллаборатория в Буне, но эти офицеры передвигались на такси, пытаясь быть неприметными.
— Кевин говорит, что полицейские следят за нами, — сообщил Оскар Пеликаносу.
— Рад это слышать, — сказал Пеликанос. — После трех покушений на твою жизнь ничего удивительного. Местные полицейские получили развлечение, какого у них не было годами.
— Он также говорит, что была пожарная тревога.
— Как он узнал?
Ярко-желтая пожарная машина выехала из здания Охраны труда. Тут же засверкали мигалки, завыла сирена, машина поехала на юг от кольцевой дороги.
Оскар почувствовал странное покалывание на коже, затем сильно увеличилось атмосферное давление. Где-то над его головой хлопнула, закрываясь, невидимая дверь — Коллабораторий полностью запечатал шлюзы.
— Боже, это пожар! — воскликнул Пеликанос. Действуя инстинктивно, он повернулся и побежал в ту же сторону, куда поехала пожарная машина.
Оскар счел более разумным остаться рядом с телохранителем. Он подошел к Кевину.
— Слушай, Кевин, что находится в тех пачках, что тебе доставили по почте?
— Сверхпрочный крем от загара, — солгал Кевин и зевнул, чтобы не закладывало уши.
Оскар и Кевин свернули с кольцевой дороги и направились на юг мимо Вычислительного центра. Их полицейский эскорт все еще покорно тянулся за ними, но небольшие такси скоро затерялись в любопытной толпе пешеходов, высыпавших из зданий.
Пожарная машина остановилась рядом с пресс-центром Коллаборатория. В этом здании проходило заседание правления, где выступала Грета. Оскар старательно протискивался сквозь толпу, которая беспорядочно валила из дверей. У восточного подъезда вспыхнула кулачная драка. Седовласый человек с окровавленным носом сжался в комок под металлическими перилами, а юноша в жесткой ковбойской шляпе и шортах пинал его. Четверо других людей пытались плечами оттеснить молодого человека.
Кевин остановил инвалидное кресло. Оскар ждал рядом, глядя на часы. Если все шло, как запланировано — чего наверняка не было, — тогда Грета должна была уже закончить свою речь. Он посмотрел снова в сторону пресс-центра и увидел, что с ковбоя слетела шляпа. К своему глубокому изумлению, он признал в этом ковбое Студента Нормана из его команды.
— Пойдем со мной, Кевин. Здесь нет ничего, что мы хотели бы видеть. — Оскар торопливо развернулся и пошел назад.
Оглянувшись через плечо, он увидел, что полицейский эскорт отказался от их преследования. Полицейские радостно помчались вперед и теперь были заняты арестом молодого Нормана.
Оскар дождался официального уведомления от полиции относительно ареста Нормана и только тогда пошел в полицейский штаб, расположенный в восточной стороне купола. Штабом полиции Коллаборатория была часть приземистого комплекса, где размещался отдел пожарной охраны, электрогенераторы, телефонное оборудование и устройства внутреннего водоснабжения.
Оскар был знаком с установившимися обычаями местной полиции, так как успел посетить здесь троих из своих потенциальных убийц. Он представился офицеру на входе. Офицер рассказал Оскару, что Норману предъявлены обвинения в драке и нарушении общественного порядка.
На Нормане был оранжевый арестантский комбинезон, на запястье красовалась манжетка. Норман выглядел удивительно опрятно — в чистом тюремном одеянии он выглядел лучше, чем большинство сотрудников Коллаборатория. Манжетка была заперта на водонепроницаемый браслет со встроенными крошечными микрофонами и линзами наблюдения.
— Ты должен был привести адвоката, — сказал Норман из-за картонного стола для бесед. Они никогда не выключают эту манжету, если у тебя нет привилегий клиента поверенного.
— Я знаю, — ответил Оскар, открыл лэптоп и сел за стол.
— Я никогда не представлял себе, насколько это ужасно, — уныло прошептал Норман, потирая мерзкую манжетку. — Я подразумеваю, что видел , парней под наблюдением, носящих эти вещи, и задавался вопросом, ну что это за дьявольское устройство. Но теперь… Это действительно унижает.
— Мне жаль слышать это, — сказал Оскар вежливо. Он начал печатать.
— Я знал мальчишку в школе, однажды у него были неприятности, и я не раз наблюдал, как он обманывал эту манжетку… Знаешь, он сидел там в математическом классе и бормотал: «нападение, убийство, грабеж, наркотики, преступление…», поскольку полицейские следили за ним и сканировали его голос. Мы думали, он полностью свихнутый. Но теперь до меня дошло, почему он делал это.
Оскар повернул к нему экран лэптопа, чтобы тот оказался прямо перед Норманом, и показал четкий набор набранных заглавными буквами слов: ПОДДЕРЖИВАЕМ СВЕТСКУЮ БЕСЕДУ, А ЗДЕСЬ Я БУДУ ПЕЧАТАТЬ, ЧТО НА САМОМ ДЕЛЕ.
— Ты не должен волноваться относительно местных людей, осуществляющих правосудие. Мы можем говорить свободно, — сказал Оскар громко. — Это устройство для твоей собственной защиты, так же как для безопасности других. ТОЛЬКО ОПУСТИ РУКУ НИЖЕ КОЛЕНЕЙ, ЧТОБЫ КАМЕРЫ НЕ МОГЛИ ЧИТАТЬ ЭТОТЭКРАН. — И он тут же стер строку с экрана.
— У меня большие неприятности, Оскар?
— Да. НЕТ-НЕТ. Только сообщи мне, что случилось. РАССКАЖИ МНЕ, ЧТО ТЫ СКАЗАЛ ПОЛИЦИИ.
— Ну, она сначала едва говорила, — сказал Норман. — Я подразумеваю, ты мог едва слышать ее сначала, она так волновалась, что почти шептала, но как только толпа начала вопить, она действительно взяла себя в руки и отлично справилась… Послушай, Оскар, когда полицейские арестовали меня, я потерял голову. Я сказал им многое. В значительной степени — все. Мне жаль.
— Действительно, — сказал Оскар.
— Да, я сказал им, почему ты послал меня туда. Поскольку мы знали по анализу профилей, кто, вероятно, будет устраивать пакости, и что, вероятно, это зоб будет Скопелитис. Так что я за ним наблюдал и прикрывал ее. Я сидел прямо позади него в пятом ряду. … Каждый раз, как он собирался встать, чтобы выступить, я его отвлекал. Я попросил, чтобы он объяснил мне какой-то термин, потом я заставил его снять шляпу, спросил его, где комната отдыха…
— Все это совершенно законное поведение, — сказал Оскар.
— Наконец он закричал на меня, чтобы я отвязался.
— Ты прекратил обращаться к доктору Скопелитису, когда он попросил тебя остановиться?
— Ну, я начал есть картофельные чипсы. Вкусные и хрустящие. — Норман слабо улыбнулся. — А он был в замешательстве и пробовал найти подходящие реплики в лэптопе. И я заглянул туда — знаешь, он имел целый список подготовленных заранее фраз. Но она к тому времени уже прорвалась через материал, и они захлопали и приветствовали ее, даже… Многие даже смеялись. И Скопелитис наконец вскочил и завопил какую-то несусветную чушь относительно того, как это она смеет и все такое. И они закричали и заткнули ему рот. Так что он вышел с заседания в большом гневе. И я последовал за ним.
— Зачем?
— Главным образом, чтобы отвлечь его. Я действительно наслаждался.
— Ах вот оно что.
— Ну, я же студент колледжа, а он похож на профессора, с которым я имел однажды дело, это был тип, которого я просто не выносил. Но как только он вышел из зала, быстро куда-то побежал. Вот тут я понял, что он замышляет что-то плохое. Так что я побежал за ним и увидел, как он проделывает трюк с пожарной тревогой.
Оскар снял шляпу и положил ее на стол.
— Ты утверждаешь, что можешь засвидетельствовать это?
— Черт возьми, да! Так я и сказал ему. Я добрался до него и сказал: «Слушай, Скопелитис, как ты мог пойти на такой грязный трюк? Это не профессионально».
— И?
— Он начал врать мне в лицо, уверяя, что он ни при чем. Тогда я сказал: «Послушай, я видел, что ты сделал это». А он впал в панику и бросился бежать. И я опять побежал за ним. Люди набились в залы из-за пожарной тревоги. Все пришли в возбуждение. Я пытался остановить его. Мы подрались. Ну, я намного сильнее его, я ударил его кулаком и разбил его очки. Он опять бегом, а я за ним по ступенькам вниз, тут у него пошла из носа кровь и люди стали кричать, чтобы мы остановились. Я, конечно, вышел из себя.
Оскар вздохнул.
— Норман, ты уволен. Норман печально кивнул.
— Я?
— Это неприемлемое поведение, Норман. Люди в моей команде — политические оперативные работники. Ты не бунтующий бродяга. Ты не можешь избивать людей.
— А что я должен был делать?
— Ты должен был проинформировать полицию, что ты видел доктора Скопелитиса, совершающего преступление. С НИМ ВСЕ КОНЧЕНО! ХОРОШАЯ РАБОТА! ПЛОХО, ЧТО Я ДОЛЖЕН ТЕБЯ ТЕПЕРЬ УВОЛИТЬ.
— Ты действительно уволишь меня, Оскар?
— Да, Норман, ты уволен. Я схожу в клинику и принесу извинения доктору Скопелитису лично. Надеюсь, что смогу убедить его взять назад обвинения против тебя. Тогда я отошлю тебя домой в Кембридж.
Оскар посетил Скопелитиса в клинике Коллаборатория. Он принес цветы: символический букет из желтых гвоздик и салата. У Скопелитиса была отдельная палата, и в тот момент, когда внезапно прибыл Оскар, он торопливо ложился в кровать. Вокруг глаза у него расплылся черный синяк, а нос был плотно перевязан.
— Я надеюсь, вы не слишком сильно пострадали, доктор Скопелитис. Позвольте мне позвонить медсестре, чтобы она принесла вазу.
— Не думаю, что это необходимо, — прогундосил Скопелитис.
— О, но я настаиваю, — сказал Оскар.
Он утомительно долго вызывал медсестру, принимал ее поздравления по поводу цветов, обменивался ничего не значащими замечаниями о воде и необходимом солнечном свете, тщательно следя за растущим дискомфортом, который испытывал пациент. Тревога перешла у Скопелитиса в открытую панику, когда он заметил Кевина в его инвалидном кресле, дежурившего снаружи у дверей палаты.
— Мы можем что-нибудь сделать, чтобы помочь вашему выздоровлению? Вам не нужна лампа посветлее, чтобы легче было читать?
— Прекратите, — сказал Скопелитис. — Я этого не выношу!
— Прошу прощения.
— Послушайте, я знаю точно, зачем вы пришли. Так что давайте покороче. Вы хотите, чтобы я забрал обвинения против мальчишки. Он напал на меня. Хорошо, я заберу иск, но при одном условии: он должен прекратить распространять лживые наветы против меня.
— Какие наветы?
— Послушайте, кончайте играть со мной в ваши игры. Вы все это организовали с самого начала и послали туда ребятишек из вашей команды. Вы состряпали для нее эти речи, включив туда клевету на сенатора, вы спланировали это все. Вы решили со своей командой ворваться в нашу Лабораторию, чтобы разрушить нашу работу, чтобы уничтожить нас… Вы мне смертельно надоели! Так что я даю вам шанс: вы заткнете его, а я заберу свои обвинения.
— О, дорогой, — сказал Оскар. — Я боюсь, что вы были дезинформированы. Мы не будем снимать обвинения. Мы намереваемся оспорить их в суде.
— Как?
— Вы будете в подвешенном состоянии в течение недель. Мы начнем расследование. Мы выжмем правду из вас под присягой, капля за каплей. Вам не о чем торговаться со мной. Вы конченый человек! Вы оставили ДНК-след на выключателе. Вы оставили там отпечатки пальцев. Там ведь везде жучки! Разве Хью не предупредил вас об этом?
— Хью не имеет никакого отношения к этому.
— Вероятно. Он хотел, чтобы вы прервали речь, а не устраивали столпотворение на улицах. Это научная лаборатория, а не школа для ниндзя. Вы оказались без штанов, как цирковой клоун!
Скопелитис слегка позеленел.
— Мне нужен адвокат.
— Так добудьте его. Но вы сейчас беседуете не с копом. Вы ведете дружественную беседу с сидящим у вашей кровати штатным сотрудником Сената. Конечно, когда вас начнут расспрашивать в Сенате, у вас возникнет большая нужда в адвокате. Очень дорогом адвокате. Заговор, помехи в осуществлении правосудия… Это будет громкое дело.
— Это была только ложная тревога! Ложная тревога. Они бывают постоянно.
— Вы читали слишком много руководств по саботажу, написанных пролами. Пролам все это нипочем, они не прочь провести иногда какое-то время в тюрьме. У пролов нет ничего, что они страшились бы потерять, а у вас — есть. Вы вышли из себя и разрушили собственную карьеру. Вы потеряли двадцать лет работы в мгновение ока! И вы имеете наглость после этого диктовать мне условия? Вы нелепый ублюдок! Я собираюсь распять вас.
— Слушайте, не делайте этого!
— Чего именно?
— Всего этого. Мне важна моя карьера, это моя жизнь. Пожалуйста. Он сломал мне нос, ну понимаете? Он сломал мне нос! Послушайте, я потерял голову. — Скопелитис вытер слезы вокруг заплывшего глаза. — Она никогда раньше так себя не вела, она никогда не выступала против нас, она будто сошла с ума! Я был должен сделать что-то, это было только… это только… — Он сорвался в рыдания. — Боже…
— Хорошо, я вижу, что утомил вас, — сказал Оскар, вставая. — Я получил истинное удовольствие от нашей беседы, но время поджимает. Мне все же придется это сделать.
— Послушайте, вы не можете так поступить! То, что я сделал, — сущая ерунда!
— Ладно. — Оскар опять присел на кровать и указал на лежавший на тумбочке лэптоп. — У вас есть лэптоп. Если вы хотите сорваться с крючка, то отправьте мне по электронной почте сообщение и все чистосердечно расскажите. В приватном письме. И если вы будете откровенны… ну-у… тогда черт со всем этим! Он сломал вам нос. Я извиняюсь за него. Это было неправильно с его стороны.

Оскар изучал документы последней встречи Сенатского комитета по науке, когда в комнату вошел Кевин.
— Ты когда-нибудь спишь? — спросил он, зевая.
— Нет почти что.
— Вот мне бы так. — Кевин поставил трость и сел на стул. Гостиничный номер Оскара имел спартанский вид. Он вынужден был много передвигаться из соображений безопасности, и, кроме того, лучшие номера их отеля были заняты состоятельными клиентами.
Оскар закрыл лэптоп. Он просматривал весьма интригующее сообщение — Федеральная лаборатория в Дэвисе, Калифорния, оказалась переполнена гиперинтеллектуальными мышами, что вызвало судебные иски и панику среди местных жителей, — но Оскар счел, что визит Кевина заслуживает внимания.
— Итак, — сказал Кевин, — и что дальше?
— А ты как думаешь, Кевин?
— Ну, — сказал Кевин, — думаю, сейчас начнутся всякие сложности. Поскольку я видел как это бывает.

Предыдущая страница 18 Следующая страница


19 Брюс Стерлинг

— В самом деле?
— Да. Рассмотрим ситуацию. Здесь есть группа людей, которые вот-вот потеряют работу. Ты фактически подталкиваешь их к тому, чтобы они сплотились. Все страшно возбуждены, пытаются оказать организованное сопротивление, но этого хватит только на шесть недель, потом выяснится, что они уволены. Тогда они захлопнут, уходя, дверь у тебя перед носом и превратятся в пролов.
— Ты действительно так думаешь?
— Хорошо, возможно, и нет. Возможно, ученые-исследователи более умный народ, чем программисты, или торговцы, или рабочие сборочного конвейера… Ты знаешь, все те люди, что потеряли работу и отвалили на край света. Но вот почему каждый думает в такой ситуации: «Да их-то работа никому не нужна, но люди нуждаются в нас»?
Оскар забарабанил пальцами по крышке лэптопа.
— Это хорошо, что ты проявляешь такой живой интерес, Кевин. Я ценю это. Можешь мне не верить, но, в принципе, то, что ты сказал, для меня не новость. Я слишком хорошо знаю, что огромное число людей, что были выброшены из экономики, превращаются в организованные толпы. Я хочу сказать, они не голосуют, так что редко привлекают мое профессиональное внимание, но за последние годы им все чаще удается разрушить жизнь нам, оставшейся части населения.
— Оскар, пролы и есть «оставшаяся часть». Вот люди вроде тебя не являются «оставшейся частью».
— Я никогда не был оставшейся частью, — подтвердил Оскар. — Хочешь кофе?
— Давай.
Оскар налил две чашки. Кевин сунул руку в карман и вытащил белую палку прессованного растительного белка.
— Хочешь кусочек?
— Конечно.
Оскар глубокомысленно жевал отломленный кусок. По вкусу он напоминал морковь с мыльной пеной.
— Знаешь, — продолжал размышлять Оскар, — у меня есть свои предубеждения, — кто не имеет их, по правде говоря, — но я никогда не был против пролов. Просто мне надоело жить в обществе, раздробленном на мелкие кусочки. Я всегда жил надеждами на осуществление федеральной, демократической, национальной реформы. Такой, которая позволила бы создать государственную систему, где каждый мог бы играть достойную роль.
— Но экономика вышла из-под из контроля. Люди больше не нуждаются в деньгах.
— Ну, деньги это не все, но только попробуй прожить без них.
Кевин пожал плечами.
— Люди жили и до того, как были изобретены деньги. Деньги — это не закон природы. Деньги — всего лишь платежное средство. Ты можешь жить без денег, если заменяешь их чем-то другим. Пролы так делают. Они перепробовали миллион сверхъестественных трюков, чтобы получить то, что нужно, — блокирование дорог, грабеж, контрабанду, сбор металлолома, дорожные шоу… Кстати, учти, здесь вокруг очень много пролов. Ты ведь знаешь, как зарабатывается репутация, верно?
— Конечно знаю, но это в действительности редко помогает.
— Ну, не скажи! Я много лет жил за счет репутации. Скажем, ты приходишь к Регуляторам — их тут целые толпы. Ты появляешься в их лагере и демонстрируешь им настоящий рэп в стиле девяностых, после чего они сами стремятся наладить дела с тобой. Поскольку они видят, что ты хороший парень, и им хорошо, что ты живешь неподалеку. Ты вежливый, ты не грабитель, они могут доверить тебе своих детей, свои автомобили, свое имущество. Ты сертифицирован, как хороший сосед. Ты всегда играешь за них. Ты оказываешь им услуги. Ты не бандит. Это экономика, основанная на сетевых подарках.
— Это гангстерский социализм! Сумасшедшая и совершенно нереалистичная модель. И это очень ненадежная модель. Ты можешь всегда подкупить людей, чтобы повысить свои оценки, и тогда деньги разрушат твое фантазерство. И ты опять окажешься там, где начал.
— Это может хорошо работать. Проблема состоит в том, что организованные преступники находятся над пролами и они преднамеренно ломают сетевые сервера пролов. Им выгоднее иметь под собой неорганизованных пролов, поскольку пролы сами по себе — угроза для статус-кво. А что до денег, так тут дело в том, что жить без денег — это не по-американски. Но большая часть Африки живет вне экономики, основанной на деньгах, — они все питаются листовым белком, вырабатываемым этими голландскими машинами. Полинезия — то же самое. В Европе гарантировали ежегодные доходы, и много безработных заседает в парламентах. В Японии сети, основанные на подарках, всегда были большими. А русские и до сих пор еще считают, что собственность — это воровство, у этих бедняг денежная экономика никогда не работала. Так вот, если это настолько непрактично, то как же все другие живут таким образом? С Зеленым Хью у власти Регуляторы наконец получили целый американский штат.
— Зеленый Хью — Сталин местного разлива! Он строит культ личности!
— Я согласен, что он сукин сын, но он гигантский сукин сын. Власти его штата управляют сервером Регуляторов. Ясно же, что они появились у той авиабазы не случайно. Кочевники Хью действительно имеют то, что требуется, это вам не заставы на дороге, где ставка — иенни и проволочные побрякушки. Теперь у них есть оборудование американских ВВС — щелчок по лбу федеральному правительству. Это удачный ход! А сейчас они пасутся прямо здесь неподалеку.
— Кевин, перестань запугивать меня. Я и так знаю, что пролы — угроза. Я понял это после того первомайского бунта в Вустере в сорок втором году. Возможно, ты не обратил на него внимания, но у меня есть ленты, где все это записано, — я просмотрел их, наверное, сотню раз. Люди в моем родном штате буквально разобрали на части банк собственноручно. Это было сплошное безумие. Самая сумасшедшая вещь, какую я когда-либо видел.
Кевин прожевал свою палку.
— Ну, мне не надо было записывать на пленку, я сам там был.
— Ты? — Оскар подался вперед. — Кто заказал все это?
— Никто. Никто ничего не заказывал. Это был государственный банк, они добыли там много аппаратуры. Кто-то что-то сказал, собрались активисты, организовали нападение. И как только они разгромили банк, все исчезли и рассеялись. Никто никогда не найдет заказчиков. Не найдут даже программное обеспечение. Это было организовано с главного подпольного, глубоко законспирированного сервера. Он так глубоко запрятан, что его никто в глаза не видел.
— А почему ты участвовал в этом, Кевин? Почему ты рисковал ради такой сумасшедшей вещи?
— В основном чтобы повысить свои оценки на сервере. И еще потому что… ну, в общем, они воняли. — Глаза Кевина заблестели. — Поскольку люди, управляющие нами, занимаются закулисными махинациями, они лгут, мошенничают и шпионят. Эти сукины дети, они находятся у власти. У них и так на руках все карты, но им этого мало, они пытаются обманом и мошенничеством выудить еще побольше у обычных людей. Они получили то, что заслужили! Если бы не ноги, я бы поучаствовал в таком деле еще раз.
Оскара пробрала дрожь азарта, он чувствовал, что уже близок к пониманию. Благодаря исповеди Кевина многие факты наконец-то встали на свое место. Ситуация во многом прояснилась и оказалась еще более опасной, чем он предполагал.
Оскар понял теперь, что был абсолютно прав, доверившись интуиции и взяв Кевина на работу. Такой человек, как Кевин, намного более безопасен, когда он с вами, а не с другими. Найти бы еще способ перетянуть его на свою сторону насовсем. Надо найти что-то такое, что имело бы значение для него.
— Кевин, а что с твоими ногами?
— Я белый. Забавные вещи случаются с белыми в наше время. — Кевин устало улыбнулся. — Особенно когда четыре копа с дубинками застают тебя в момент, когда ты выворачиваешь светофор… Так что теперь я вдвойне никчемен. Старая жизнь осталась позади… А знаешь, я ведь даже голосовал однажды! За Бамбакиаса.
— Это чрезвычайно интересно. А почему за него?
— Поскольку он строит здания для нас, шеф! Он строит их собственными руками и никогда не берет ни цента. И мне не жаль, что я голосовал за него, потому что, понимаешь, он — настоящий! Я знаю, что он сейчас не в себе, но все равно — он хотел чего-то настоящего. А что, у нас целая страна не в себе. Он богач, интеллектуал, коллекционер и вообще дерьмо, но по крайней мере он не лицемер, как Хью. Хью кричит, что он — будущее Америки, а попутно проворачивает тайные махинации с европейцами.
— Он продал нас, верно? — Оскар кивнул. — Это уже слишком, это нельзя простить.
— Угу. Точно так же, как Президент.
— Как? Ты говоришь о том, что Два Пера?..
— Фактически Президент неплохой парень в некотором роде. Он сделал кое-что хорошее для беженцев на Западе. Там сейчас все по-другому: после тех гигантских пожаров и переселений большие отряды кочевников заняли целые города и округа… Но это не примиряет меня с ним. Два Пера — голландский агент.
Оскар улыбнулся.
— Ты шутишь? Голландский агент?
— Да, голландцы поддерживают его уже много лет. Голландские тайные агенты многих вербуют из разочаровавшихся этнических групп. Белых американских туземцев… Америка — большая страна. Это же твое правило: разделяй и властвуй.
— Послушай, при чем тут Джеронимо? Наш президент — лесной барон, миллиардер, бывший губернатор штата Колорадо.
— Именно Джеронимо, Оскар. Отними у Америки деньги, и что мы имеем? Мы имеем просто сборище разных племен.

Поскольку иск против Нормана был отозван, команда Оскара устроила вечеринку по поводу его проводов. Народу пришло много. Отель был переполнен сотрудниками Коллаборатория, которые сердечно восхищались Норманом и высоко оценили бесплатные спиртные напитки и еду.
— У вас такой красивый отель, — сказал Альберт Гаццанига. Мажордом Греты прибыл в компании Уоррена Титче и Сирила Морелло — двоих разочаровавшихся активистов Коллаборатория. Титче, как волк, сражался за бесплатные кафетерии, в то время как Морелло был единственным честным человеком в отделе кадров. Оскар был восхищен, увидев, что эти трое спонтанно объединились. Это был очевидный признак того, что все идет так, как он и задумывал.
Гаццанига сжимал фужер с коктейлем, прикрытый небольшим бумажным зонтиком.
— И этот небольшой ресторан здесь великолепен. Я обедал бы здесь каждый день, если бы не надо было дышать грязным внешним воздухом.
— Как жаль, это все твоя аллергия, да, Альберт?
— Мы все под куполом заработали себе аллергию. Хочу подкинуть вам хорошую идею — почему не сделать крытый переход по улице между отелем и куполом?
Оскар засмеялся.
— К чему нам полумеры? Давайте сделаем лучше крышу над всем городом.
Гаццанига покосился в его сторону.
— Ты в шутку или всерьез? Никогда не могу разобрать, когда ты шутишь.
Норман потянул Оскара за рукав. Лицо Нормана раскраснелось, глаза были полны сентиментальных пьяных слез.
— Я уезжаю, Оскар! Это мое последнее «до свидания».
— Да? — пробормотал Оскар. Он взял Нормана под локоть и направился с ним подальше от толпы. — Ты должен остаться после вечеринки. Мы будем играть в покер.
— Так что, ты сможешь отослать меня назад в Бостон с хорошим денежным подарком и это не будет нигде записано?
Оскар укоризненно посмотрел на него.
— Дитя, ты первый парень в моей команде, кто сказал вслух об этой моей печальной маленькой слабости! Ты уже взрослый мальчик. Надо научиться быть тактичным.
— Нет, я не хочу, — сказал Норман, который был очень пьян. — Я теперь могу быть невежливым, раз вы уволили меня.
Оскар потрепал Нормана по спине.
— Это было для твоей же пользы. Ты совершил главный удачный ход, так что твоя роль сыграна.
— Я только хотел сообщить тебе, что не жалею ни о чем. Я многое узнал о политике. Кроме того, я избил профессора и при этом избежал неприятностей. Это само по себе чего-то стоит!
— Ты хороший мальчик, Норман. Удачи тебе в технической школе. Только будь поосторожней, когда начнешь изучать рентгеновский лазер.
— Меня внизу ждет машина, — сказал Норман, переминаясь с ноги на ногу. — Мои папа и мамочка будут очень рады увидеть меня… Хорошо, что я уезжаю. Мне ужасно неприятно уезжать, но я знаю, что так лучше. Я только хотел сказать одну вещь перед отъездом. Поскольку я никогда искренне не говорил с вами о… ох… Ну вы понимаете…
— О моем происхождении, — подсказал Оскар.
— Я никогда не мог привыкнуть к этому. Видит Бог, я старался. Но я так и не привык. Никто к вам никогда не сможет привыкнуть. Даже ваша собственная команда. Вы просто сверхъестественный, очень-очень сверхъестественный парень. Вы необычно думаете. Необычно действуете. Вы даже не спите! Вы не совсем человек. — Норман вздохнул и слегка качнулся на месте. — Но знаете что? Вокруг вас всегда что-то происходит. Вы как бы их подталкиваете и двигаете, и то, что вы делаете, вправду имеет значение. Страна нуждается в вас! Пожалуйста, не позвольте нам развалиться, шеф. Не измените нам! Вам доверяют, мы все доверяем вам. И я верю вам, я верю в вас. Я еще молод, и мне нужно настоящее будущее. Боритесь за добро, боритесь за нас. Пожалуйста!

У Оскара было достаточно времени, чтобы рассмотреть федеральный офис директора, поскольку доктор Арно Фелзиан заставил себя ждать. Кевин проводил время, кормя кусочками протеина бинтуронга Стикли, только что прибывшего из Бостона на самолете. На Стикли был надет радиоворотник, когти ему подрезали, клыки отполировали, у него был ухоженный вид, и он благоухал, как призовой пудель. Собственный запах Стикли почти не ощущался.
Кто-то — возможно, из администрации сенатора Дугала — счел правильным украсить федеральный офис директора в самом высоком техасском стиле: на стене висели винтовки, головы быков, ковбойские седла, яркие глянцевые плакаты.
Секретарь Фелзиана пригласил его пройти. Оскар повесил шляпу на высокой стойке внутри кабинета. Фелзиан сидел за инкрустированным столом из дуба и кедра. Виду него был настолько несчастный, насколько позволяли приличия.
Директор носил бифокальные очки — металл и стекло что придавало Фелзиану трогательный старомодный вид в стиле двадцатого века. Фелзиан был стройным невысоким человеком лет шестидесяти. Живя в более суровом столетии, он был бы украшен лысиной и жирком.
Оскар потряс директорскую руку и подвинул себе пестрый кожаный стул.
— Рад вас снова увидеть, доктор Фелзиан. Я ценю, что вы смогли уделить мне ваше драгоценное время.
У директора было устало терпеливое выражение лица.
— Не волнуйтесь, все в порядке.
— От имени сенатора и госпожи Элкотт Бамбакиас я хочу вернуть вам этот лабораторный экземпляр. Видите ли, госпожа Бамбакиас проявляет большую заботу о животных. Так что она исследовала этот экземпляр в Бостоне и обнаружила, что он в превосходной физической форме. Госпожа Бамбакиас поздравляет Коллабораторий с блестящими методами выращивания животных. Она также очень любит это животное, и хотя возвращает его, одновременно делает персональный вклад в его будущее благополучие.
Фелзиан исследовал документ, который дал ему Оскар.
— Это что, действительно подписанный бумажный чек?
— Госпожа Бамбакиас находит приятным традиционный персональный контакт, — сказал Оскар. — Она очень сентиментальна относительно своего друга Стикли. — Он улыбнулся и достал камеру. — Я надеюсь, вы не будете возражать, если я сделаю несколько прощальных фотографий для ее альбома. Фелзиан устало вздохнул.
— Господин Вальпараисо, я знаю, что вы прибыли сюда отнюдь не для того, чтобы фотографировать беспризорное животное у меня на коленях. Никто и никогда еще не возвращал наших животных. Никогда! Так что раз ваш сенатор возвращает экземпляр, это может только означать, что он планирует причинить нам реальный вред.
Оскар был удивлен, услышав мрачные пророчества Фелзиана. Учитывая, что это был офис директора, он, естественно, предположил, что их разговор записывается на пленку, что все вокруг нашпиговано жучками. Возможно, Фелзиан махнул рукой на предусмотрительность. Он, наверное, воспринимал слежку и наблюдение как хроническую болезнь — вроде астмы.
— Ни в коем случае, сэр! Сенатор Бамбакиас очень интересуется вашей Лабораторией. Он поддерживает федеральные исследования. Сенатор планирует сделать политику по поддержке науки оплотом законодательной деятельности.
— Тогда я не понимаю, чего вы добиваетесь. Фелзиан выдвинул ящик стола и вытащил пачку распечаток.
— Посмотрите на эти отставки. Они — старые ученые! И они покидают нас.
— Это Мулэн, Ламберт, Дюлак и Дайан?
— Четверо из моих лучших людей!
— Да, я согласен, что они очень яркие и известные ученые. К сожалению, они также верные соратники и подручные Дугала.
— Так вот оно что!
— Да, конечно. Но вы знаете, они не страдают. Они воспользовались ситуацией. Они немедленно согласились яа предложения частной промышленности.
Фелзиан склонился над бумагами.
— И как же это вы все устраиваете? Вы рассеяли их по всей стране. Поразительно.
— Спасибо. Это трудно, но с помощью современных методов осуществимо. Возьмем, к примеру, доктора Мулэн. Ее муж из штата Вермонт, и ее сын учится там в школе. Ее специальность — эндокринология. Так что мы ввели соответствующие параметры, и оптимальным результатом была маленькая фирма генетики в Нэшуа. Фирма не рвалась брать кого-либо по обычным запросам из бюро по трудоустройству, но я сделал так, что им позвонили из офиса сенатора и рассказали об их конкурентах в штате Луизиана. Тогда фирма с большим пониманием отнеслась к идее взять на работу доктора Мулэн. Мы сделали это, как только обнаружили довольно оригинальные отклонения в ведении расходных счетов в ее лаборатории.
— Так что вы преднамеренно преследовали ее для устранения.
— Но это совершенно естественно. Эти четверо — влиятельные люди, они местные лидеры. Они достаточно умны и могли бы устроить нам здесь неприятности. Но так как они действительно очень умные люди, нет нужды бить их по голове. Достаточно указать, в какой ситуации они оказались, и предложить им золотой парашют. И они уезжают.
— Это чудовищно. Вы вырываете сердца и души из моей лаборатории, и никто не знает — никто даже не замечает этого.
— Нет, сэр, это не чудовищно. Это очень гуманно. Это — хорошая политика.
— Я отлично знаю, что у вас есть способности делать политические ходы. Мне непонятно, почему вы считаете, что имеете на это право!
— Доктор Фелзиан… Это не вопрос права. Я профессиональный политический деятель. Это моя работа. Людей, подобных мне, не избирают на должности. Мы не упомянуты в Конституции. Мы не ответственны перед публикой. Но никто сейчас не может пройти выборы без профессионала, организующего кампанию. Я допускаю, что мы — странный класс людей. Я соглашаюсь с вами в том, что периодически мы получаем большую власть. Но не я изобрел эту ситуацию. Это — факт современной жизни.
— Понятно.
— Я делаю то, чего эта ситуация требует, это — все. Я — член федерально-демократической партии, мы — сторонники реформ, а место, где мы находимся, нуждается в серьезной реформе. Этой Лаборатории требуется новая метла. Здесь все затянуто паутиной, подобно… дайте-ка вспомнить… Ну, подобно этой яхте-казино на озере Чарльз, которая была куплена на деньги из фонда ирригации.
— Я не имел никакого отношения к тому делу.
— Я знаю, что вы не участвовали в этом лично. Но вы закрыли глаза, потому что сенатор Дугал принимал участие в каждой сессии Конгресса и приносил вам ваш кусочек колбасы. Я уважаю ваши усилия по руководству Лабораторией. Но сенатор Дугал был главой Комитета по науке в течение шестнадцати лет. И вы никогда не смели ему перечить. Что, вероятно, было к лучшему для вас, иначе он сокрушил бы вас. Но этот парень не мог остановиться и красть понемногу — он закончил тем, что крал вагонами, и страна просто не могла уже ему это позволить.
Фелзиан откинулся на спинку стула. Оскар мог заметить, что на смену слепому ужасу пришло что-то другое. Теперь директор даже находил нечто приятное в этом разговоре.
— Почему вы мне говорите все это?
— Поскольку я знаю вас как приличного человека, господин директор. Я знаю, что эта Лаборатория была делом вашей жизни. Несмотря на многие сложности, вы защищали свое положение, защищали Лабораторию, стремились обеспечить здесь сносные условия работы. Я уважаю ваши усилия и не имею ничего против вас лично. Но по сути дела, вы сейчас здесь персона нон грата. Настало время предоставить вам возможность достойно уйти.
— И что это за возможность, если точно?
— Ну, у меня есть полезные контакты в университете штата Техас. Скажем, пост в Гальвестонском научном центре здоровья. Это хороший городок, Гальвестон, — от острова там, конечно, не слишком много осталось после повышения уровня моря, но они восстановили их знаменитую Морскую стену, и там сохранились прекрасные старые здания. Могу показать вам рекламные брошюры.
Фелзиан рассмеялся.
— Вы не сможете сместить здесь всех.
— Нет, конечно, в этом нет необходимости. Я только должен удалить ключевые фигуры, лидеров, тогда оппозиция потеряет силу. И если я смогу добиться, чтобы вы сотрудничали со мной, мы можем сделать все быстро. С достоинством, поддерживая все правила приличия. В лучших традициях научного сообщества.
Фелзиан торжествующе скрестил на груди руки.
— Вы льстите мне, потому что не имеете компромата на меня!
— Почему я должен обращаться к угрозам? Вы — разумный человек.
— Вы ничего не получите! Или вы что, предполагали, что я добровольно буду сотрудничать с вами, сложу свой меч и оставлю вам директорский пост? Ну вы и наглец!
— Но я говорю правду.
— Единственная проблема, которую я вижу здесь, — это вы. А ваша проблема — что вы не можете причинить мне никакого вреда.
Оскар вздохнул.
— Почему нет? Могу. Я прочитал ваши труды.
— Какие труды? Я работаю в администрации. Я не издаю ничего уже десять лет.
— Ну, я читал ваши труды, господин директор. Конечно, я не генетик и, к моему сожалению, должен признать, мало что понимаю в них. Но я провел полную ревизию. Они все были тщательно просмотрены нашей командой оппо-экспертов. За вашу научную карьеру вы издали семьдесят пять трудов, каждый из них набит числовыми таблицами. Они красиво смотрятся. Слишком красиво, потому что шесть из них имеют те же самые наборы данных.
— Что вы хотите сказать?
— Я хочу сказать, что кто-то стал лениться в этой Лаборатории и прекратил серьезно заниматься исследовательской работой.
Фелзиан покраснел.
— Вы не можете доказать это.
— К сожалению для вас, я смогу доказать это. Поскольку все там черным по белому. Тогда вы очень торопились — вам надо было либо издать новый труд, либо вас затерли бы, а потому вы решили срезать некоторые углы. И это плохо. Это очень плохо. Для профессионального ученого это фатально. Стоит об этом узнать вашим коллегам, и они сами отберут у вас меч и сорвут эполеты, и вам конец.
Фелзиан ничего не ответил. Оскар пожал плечами.
— Я уже говорил прежде, я — не ученый. Я не воспринимаю мошенничество в науке с той смертельной серьезностью, с какой к этому относятся ученые. Лично я не вижу, как ваше мошенничество могло бы причинить кому-то вред, так как никто не обратил внимание на ваши труды.
— Я ничего не знаю об этой так называемой проблеме. Должно быть, это были мои студенты.
Оскар усмехнулся.
— Видите ли, мы знаем, что вы не можете сорваться с этого крючка. Несомненно, вы можете скрыть доллар, когда речь идет о простом финансовом мошенничестве. Но это не просто деньги. Это — результаты работы в Лаборатории, ваш вклад в науку. Вы состряпали эти книги. Мы оба знаем, через что вам придется пройти, если я об этом расскажу. Так что о чем здесь еще можно говорить? Давайте перейдем к насущным проблемам.
— Что вы от меня хотите?
— Я хочу, чтобы вы оставили пост, и, кроме того, мне нужна ваша помощь в назначении нового директора.
— Грета Пеннингер.
— Нет, — сказал Оскар сразу, — Грета Пеннингер была тактически полезна для меня, но у меня есть другой кандидат, который вам понравится гораздо больше. Он старый ваш коллега — профессор Джон Федуччия, прежний президент Бостонского университета.
Фелзиан был удивлен.
— Джон Федуччия? Как он попал в ваш список?
— Федуччия — идеальный кандидат! Он закаленный администратор и начинал карьеру в университете штата Техас, этот факт придаст ему необходимую привлекательность в глазах местных людей. Плюс Федуччия — друг сенатора Бамбакиаса. И что самое замечательное, Федуччия также имеет политический вес. Он — член федерально-демократической партии.
Фелзиан смотрел на него с изумлением.
— Вы хотите сказать, что вовлекли бедную Грету Пеннингер в эту историю, в то время как планировали поставить сюда какого-то янки, личного друга вашего босса?
Оскар нахмурился.
— Послушайте, не будьте столь жестоки. Конечно, я восхищаюсь Гретой Пеннингер. Она прекрасно подходила для сыгранной ею роли — она создала основу для изменений. Но она не потянет управление Лабораторией. Она не понимает Вашингтона. Нам нужен ответственный, опытный человек, закаленный, кто хорошо ориентируется в политических реалиях. Федуччия нам подходит. А Грета наивна, ее легко можно сбить с толку. Это может обернуться катастрофой.
— На самом деле, я думаю, что она могла бы очень хорошо с этим справиться.
— Нет, она намного лучше справится с той работой, которой она занималась до этого в Лаборатории. Мы можем освободить ее от административной должности в правлении и поддержать в надлежащей ей роли рабочего исследователя, это будет и правильно и уместно.
— Так, чтобы вы могли крутить с ней роман и никто бы не замечал этого.
Оскар промолчал.
— Когда она займет пост директора, то будет в центре внимания. И ваше гнусное небольшое развлечение станет невозможным.
Оскар поерзал на стуле.
— Я действительно не ожидал этого от вас. Это недостойно. Ваше поведение не подходит джентльмену и ученому.
— Вы что, думаете, я не знал о ваших делишках?
Ну, я не беспомощный клоун, за какого вы меня держите! Пеннингер будет следующим директором! А вы с вашей командой можете убираться обратно в Вашингтон. Я оставляю этот офис — нет, не потому, что вы вынудили меня, а потому, что я устал до смерти от этой работы! — Фелзиан ударил рукой по столу. — Здесь теперь ужасно. Мы потеряли поддержку в Сенате. Все превратилось в фарс! Я умываю руки и прощаюсь и с вами, и с Вашингтоном, и со всем, что с вами связано. И запомните одну вещь, молодой человек. Если вы выступите против меня, когда Пеннингер займет пост директора, я разоблачу вас. Вы можете доставить мне хлопоты, вы можете даже унизить меня. Но если вы попробуете это сделать, я разоблачу вас и нового директора, и это будет не труднее, чем переломить пару спичек!

Предыдущая страница 19 Следующая страница


Распад 20

8.

Внезапный отъезд доктора Фелзиана дал Оскару жизненно необходимое пространство. С потерей его патрона, Бамбакиаса, у него осталось мало возможностей вернуться в политику. Он должен был захватить инициативу. Людей в Коллаборатории было слишком мало, у них не хватало ресурсов, а жить они должны были на несуществующий бюджет.
В первый же день, как только Грета стала директором, ее последователи сформировали забастовочный комитет и заняли Хотзону. Забастовщики разом захватили все шлюзовые камеры, отказались от старых мер безопасности, установленных полицией, и ввели новые пропуска с эмблемой забастовщиков. Захват Хотзоны имел большой стратегический смысл, так как гигантская фарфоровая башня доминировала над всеми зданиями, расположенными под куполом. Это была естественная крепость.
Обеспечив физическую безопасность, следовало, по мнению Оскара, нанести удар по средствам информации. Компьютеры Хотзоны прошли наконец проверку и перестройку безопасности. Проверка показала ужасное количество полицейских черных ходов, незарегистрированных пользователей и целый лес взломанных программ. Все это было быстро вычищено.
Внутренняя телефонная система лаборатории все еще находилась под контролем полиции Коллаборатория. Крошечный корпус офицеров внутренней полиции напоминал отчасти персонажей комической оперы, однако они работали на Хью и представляли здесь самую большую угрозу неоперившейся администрации Греты.
Проводная телефонная сеть Лаборатории давно не ремонтировалась. А потому забастовщики просто полностью отказались от телефонной системы и заменили ее самодельной сетью, основанной на купленных по дешевке сотовых телефонах кочевников. Эта полузаконная сеть работала на передатчиках, вбитых в стены, потолки, крыши, и (проведенный в полночь особенно смелый маневр) изнутри, снизу в купол.
Первый официальный приказ Греты, как директора, должен был упразднить отдел связей с общественностью. Она выполнила это путем смертельно эффективной тактики — попросту свела к нулю PR-бюджет и возвратила фонды Конгрессу. Учитывая продолжающийся кризис федерального бюджета, такой ход политически было трудно оспорить.
Если говорить о ситуации внутри Лаборатории, то упразднение PR-отдела было решением чрезвычайно популярным. Наконец-то утомительная болтовня неприятной команды толкачей от науки прекратила раздражать местные народные массы. Не стало больше пропаганды, официальных почтовых рассылок, обязательного видеообучения. Взамен люди получили блаженные тихие часы, чтобы думать и работать.
Официальная PR-пропаганда была заменена революционной постер-кампанией, придуманной Оскаром. Забастовка, конечно, нуждалась в эффективной пропаганде, и Оскар лучше, чем кто-либо, мог ее провести.
Гигантские циклопические стены внутри купола были идеальным местом для размещения постеров. Оскар никогда не управлял кампанией среди людей с таким чрезвычайно высоким уровнем грамотности. И он получал искреннее удовольствие, вовлекая в дело старинные изделия кустарного промысла.
Постиндустриальная «забастовка», возглавляемая Гретой, была неортодоксальной, поскольку забастовщики не отказывались делать свою работу. Напротив, они прекратили делать что-нибудь кроме работы. Общим мотивом стратегии забастовки было высоко ценимое решение об отказе от сотрудничества, объединенное с пассивно-агрессивным сокращением бюджета.
Ученые продолжали свои исследования, но больше не заполняли федеральные документы. Они также перестали просить гранты, вносить арендную плату за бараки, платить за продовольствие и электроэнергию. Они отказались от всего, кроме нового оборудования, — это было, конечно, непоследовательно, но ученые не нашли в себе сил пожертвовать им.
Главные сотрудники забастовочного комитета еще и отказались получать жалованье. Этот маневр привел к поляризации мнений. Разумные люди просто были не в состоянии прыгнуть в неизвестность, задержав дыхание. Большинство обитателей лаборатории — те самые разумные люди — давно сделали свой выбор и жили в мире с коррупцией. Следовательно, они брали взятки и были лично скомпрометированы, к тому же чувствовали свою вину и мучились от внутреннего разлада. Ядро диссидентов, сформировавшееся вокруг Греты, было слеплено из более крепкого материала.
Так, использовав быстрые и непредсказуемые тактические ходы, забастовщики добились ряда небольших моральных побед. Оскар специально поощрял эти инициативы, чтобы укрепить уверенность сообщества в своих силах. Отказ от оплаты аренды, хотя выглядел весьма драматической мерой, ничем страшным не грозил. Дело в том, что никакой конкуренции среди съемщиков жилья здесь не было. Если бы забастовщиков просто выбросили из помещений, здания остались бы пустовать.
Отказ оплачивать электроэнергию тем более не представлял угрозы, потому что не было никакого эффективного способа отключить электричество за неоплату. В силу своеобразия своего устройства герметичный купол Коллаборатория всегда требовал непрерывной подпитки электричеством, вырабатываемым его собственными генераторами. Остановить их попросту не было возможности. Проектировщикам не приходила в голову мысль о том, что жители могут поднять мятеж, попросту откажутся оплачивать энергию.
Каждый успешный шаг, выводящий из статус-кво, привлекал к Грете новых сторонников. У находившихся до последнего времени на рабском положении ученых всегда было множество проблем. Но, не встречая понимания, они не пытались их решать, а лишь терпели и приспосабливались. Нынешние крутые перемены вывели их из спячки. Неудобства и сложности, которые они долго воспринимали как часть естественного порядка вещей, теперь казались им притеснением и ущемлением их прав. Зарождающаяся структура власти действовала новыми методами, вдохновлялась новыми целями, смело использовала открывшиеся возможности для преобразований. Хотзона гудела, как разворошенный улей.
В течение недели атмосфера внутри купола была заряжена, подобно лейденской банке, потрескивающей политическими разрядами. Неустрашимый радикализм Греты вдохновлял людей почти до неистовства.
Добившись поддержки масс, Грета приняла меры, чтобы легализовать свое положение. Пост директора никогда ранее не давал особой власти, но Грета решила вынудить к отставке всех остальных членов правления. Первоначально они, конечно, не собирались уступать власть, но внезапная отставка и отъезд доктора Фелзиана ошеломили их. Взвинченные до последнего предела, дискредитированные, они были вскоре заменены рьяными сторонниками Греты, теми, кто доверял ей и предоставил полную свободу действий.
Охранители прежнего порядка вещей были подкошены прежде, чем смогли организовать серьезное сопротивление. За многие годы, прошедшие без серьезных встрясок и борьбы, они разжирели, разленились и слишком медленно соображали. Их смели прежде, чем они смогли распознать угрозу. Грета удерживала инициативу в своих руках. Она была превосходно информирована благодаря оппо-исследованию Оскара и изобилию полученных демографических данных. Вынужденное признание доктора Скопелитиса также было очень полезно, так как он назвал своих товарищей-заговорщиков.
За кулисами разыгранного на сцене недовольства масс фактическая смена власти прошла замечательно гладко. Фелзиан управлял Лабораторией, как подобострастный учитель средней школы: реальные решения в Коллаборатории всегда принимал Дугал и его сенатская команда.
Теперь с Дугалом и приспешниками было покончено. Однако вакуум власти существовал недолго. Люди Оскара представляли собой группу оперативных политических работников и просто сами стали сотрудниками Сената.
Оскар (совершенно неофициально) наставлял Грету в качестве руководителя. Пеликанос наблюдал за финансами Лаборатории. Боб Аргов и Одри Авиценне занимались избирателями и контрразведкой. Лана Рамачандран заведовала планированием, оборудованием офиса и выстраивала отношения с прессой. Живчик Шоки, отвечавший в предвыборной кампании Бамбакиаса за обустройство дорожных лагерей и собраний, был занят оформлением офиса внутри Хотзоны. Кевин Гамильтон отвечал за безопасность.
Грета поначалу сама представляла себя перед прессой. Впоследствии такая ситуация должна была измениться, но во время кризиса это отлично сработало. Грета стала единственным официальным источником новостей о забастовке, и, поскольку она выступала на публике соло, создавалось впечатление, что она решает все вопросы единолично. Это придавало ей черты харизматического лидера.
Фактически Грета и сочувствующие ей рьяные идеалисты не имели никакого реального представления о том, как надо управлять современным исполнительным аппаратом. Они никогда прежде не стояли у власти, так что больше стремились к престижной работе, которая могла принести почет, нежели к административной деятельности, какой обычно занимаются правительства. Такой расклад полностью устраивал Оскара. Он знал теперь, что если ему просто удастся удержать Лабораторию на плаву и в безопасном отдалении от Хью, это будет самая крупная акция в его политической карьере.
Так что Оскар держался в тени позади трона. Новый порядок постепенно утверждался. Многие ученые решили, что забастовка — идеальная возможность спокойно отдохнуть, зато другие, те, что составляли основное ядро, горели революционным пылом. Подобно многим другим революционерам, они обнаружили, что каждый пустяковый вопрос может привести к моральному и интеллектуальному кризису. Каждый аспект их прежней жизни и карьеры, казалось, требовал радикальной переформулировки. Эти люди, которыми ранее помыкали все кому не лень, теперь тратили большую часть свободного времени, переоценивая самих себя и друг друга.
И все это вполне удовлетворяло Оскара. Его политические инстинкты никогда не были более острыми, чем в этот период, его команда лихорадочно работала на него и на его женщину, которая по планам должна блистательно справиться с кризисом.
Именно в этот момент — 8 января 2045 года — Грета и ее кабинет были заняты особенно интенсивными дебатами. Ученые озабоченно обсуждали новых кандидатов в правление от подразделений Информационной генетики и Биомедицины. Оскар, сопровождаемый его вездесущим телохранителем Кевином, скрывался позади хаотически сваленной груды инструментов. Он решил не вмешиваться в разговор, пока они достаточно не утомятся. Тогда задаст им несколько вопросов. После чего они примут решение, которое он спланировал неделю назад.
Кевин жевал очередной набор белковых палочек, Оскар наслаждался завтраком, который ему принесли. Так как команда Оскара занималась Коллабораторием, они были вынуждены нанять местный штат, чтобы управлять их отелем. Учитывая экономическое затишье в Буне, найти желающих было совсем нетрудно.
Кевин закончил возню с телефонными микрочипами, плотно закрыл крышку и передал телефон Оскару. Вскоре Оскар уже мог поговорить в блаженной безопасности с Леоном Сосиком, находящимся в Вашингтоне.
— Мне нужны настенные постеры эпохи русского конструктивизма, — сказал он Сосику. — Заставь Бостомскую команду Элкотта прочесать художественные музеи. Я заинтересован во всем, что они смогут найти из раннего коммунистического периода.
— Оскар, я рад, что ты развлекаешься там в лаборатории, но забудь об этом стеклянном шарике, покрытом снегом. Ты нужен здесь, в Вашингтоне, немедленно. Наша кампания против Хью только что потерпела крах.
— Зачем мне ехать в Вашингтон, чтобы бороться с Хью? Хью у меня здесь на веревочке. Мы указали пальцем на всех его близких друзей в Лаборатории. Наши люди буквально пикетируют их. Дайте мне еще недельку и мы вычистим всю местную полицию. Как только мне найдут картины, я смогу приступить здесь к одной серьезной работе.
— Оскар, попытайся вникнуть в суть. Та Лаборатория только местный аттракцион. А у нас здесь кризис национальной безопасности. Хью пробил дыру в радарной обороне.
— Что это означает?
— Североамериканская радарная система. Военные радары ВВС. Часть южной американской границы закрывал радар с той авиабазы в Луизиане. Теперь, когда его нет, образовалась дыра, которая проходит между штатами Техас и Джорджия. Речная дельта недоступна военному наблюдению.
Оскар отложил вилку.
— Черт возьми, это уже ни в какие ворота не лезет! Просто не могу поверить! Да как это возможно? Нет радара! Даже десятилетний ребенок способен сделать радар! — Он перевел дыхание. — Но у них же есть радар управления гражданским воздушным движением! Новый Орлеан не прожил бы и двух дней без воздушного движения. Разве ВВС не могут использовать гражданский радар?
— Мы уже думали об этом, но ничего не получается. Они сообщают мне, что это проблема программирования. Гражданские радары состоят из тысячи децентрализованных ячеек. Это распределенный радар, управляемый через Сеть. Он не годится для военно-воздушных сил. У военных иерархическая архитектура радарной системы.
Оскар быстро соображал.
— Но почему это стало политической проблемой? Это техническая проблема. Пусть это утрясут ВВС.
— Они не умеют обращаться с этим старьем. Это старые федеральные системы обнаружения ракет, они изобретены и сделаны еще во времена первой холодной войны! Это примитивные ЭВМ с устаревшими программами. Совершенно негибкая система, счастье, что она вообще работает! Но суть дела вот в чем — федеральные радары не контролируют штат Луизиана. И это означает, что вражеский самолет может вторгнуться в Соединенные Штаты! Где-нибудь к югу от Батон Руж!
— О господи, Леон! Невозможно, чтобы все было столь ужасно, — сказал Оскар. — Как могли военные упустить из виду проблему такого масштаба? Должен быть план действий на случай непредвиденных обстоятельств. Кто, черт возьми, за всем этим следит?
— Никто, кажется, не знает, — сказал Сосик мрачно. — Когда чрезвычайные комитеты занимались закрытием базы, радарная проблема затерялась в разных конкурирующих подкомитетах.
Оскар хмыкнул.
— Типичный случай.
— Да, типичный. Наитипичнейший. Никто не знает, что происходит. У власти нет никакой ясной линии. Огромные жизненные проблемы буквально проваливаются в никуда. Мы вообще ничего не можем добиться.
Оскар был встревожен, услышав подавленный голос Сосика. Ясно, что Сосик проводил слишком много времени у кровати сенатора. Бамбакиас стал еще более быстрым и подвижным, когда потерял связь с действительностью.
— Хорошо, Леон. Согласен с этим диагнозом, принимаю твою точку зрения. Я тут за вас. Но давай взглянем в лицо фактам — никто не собирается вторгаться в Соединенные Штаты. Никто больше не нарушает национальные границы. Какое нам дело, если какой-то идиот из Чрезвычайного комитета положил не на место древний радар? Игнорируйте проблему.
— Мы не можем игнорировать! Хью не допустит этого. Он раздувает шум. Он уверяет всех, будто это доказывает, что авиабаза в штате Луизиана была жизненно необходима для национальной безопасности. Делегация штата Луизиана пинает нас в задницу в конгрессе. Они требуют, чтобы мы строили для них новую авиабазу, причем немедленно. Но это стоит миллиарды, а у нас нет фондов. И даже если бы мы решили вопрос финансирования, мы, скорее всего, не смогли бы запустить федеральную программу в штате Луизиана.
— Ясно, что не смогли бы, — сказал Оскар. — Блокпосты, стычки с местными властями… Это все затеи Хью. Как только он получит федеральных подрядчиков, увязших по колено в болоте, будет грабить фонды и высосет досуха весь бюджет.
— Точно. Так что мы увязли. Мы разгромлены. Хью играет на обвинении в отсутствии патриотизма и науськивает всех на нас. Он машет тем же самым флагом, что мы сшили для него. Мы сыграли ему на руку. И мы не можем игнорировать дыру между Техасом и Джорджией, потому что он уже использует ее в своих целях. Вчера вечером французский беспилотный самолет начал летать над Южной Луизианой. Они летают над болотами под французскую поп-музыку.
— Французская поп-музыка?
— Многоканальные радиопередачи с беспилотных воздушных аппаратов. Они разыгрывают карту с креольской франкофонией.
— Даже Хью не может серьезно полагать, что хоть кто-то слушает французскую поп-музыку.
— Французы верят этому. Они могут учуять кровь янки в воде. Французы всегда любили конфронтацию по поводу французского языка. Теперь они могут включать свои усилители, пока все жители не встанут под знамена Парижа.
— Леон, успокойся. Ты профессионал. Ты не можешь позволить ему сбить тебя с толку.
— Он уже сбил меня с толку, будь он проклят. Сукин сын играет не по правилам! Он делает две противоречащих вещи сразу и заставляет нас метаться туда-сюда. Как будто у него работают сразу две головы!
— Перехватите инициативу, — сказал Оскар. — Это ведь незначительная провокация. Что предполагается сделать, чтобы решить эту так называемую проблему? Объявить войну Франции?
— Ну, — сказал Сосик, понизив голос, — я знаю, что это звучит странно. Но слушай. В случае объявления войны чрезвычайные комитеты были бы распущены немедленным указом.
— Как? — вскричал Оскар. — Ты сумасшедший? Мы не можем вторгаться во Францию! Франция — ведущее демократическое индустриальное государство. Мы что — нацисты? Это даже не должно обсуждаться!
Оскар оглянулся и увидел толпу удивленных ученых. Они оставили собственные обсуждения, собрались у дальней стены Лаборатории и напрягли слух, чтобы услышать, что он говорит.
— Слушайте, Оскар, — продолжал Сосик, — никто не говорит, что мы на самом деле начнем войну. Но эта концепция получила довольно хороший прием в Вашингтоне. Объявить войну значит получить власть, перекрывающую обычную федеральную систему. Как внутренний маневр война против другого государства могла бы быть реальным козырем. Франция — это слишком, я согласен с этим, — черт, французы все еще ядерная держава! Но мы могли бы объявить войну Голландии. Голландия — крошечная мирная страна. Мы обращаем в панику голландцев, фальшивая война продолжается неделю или около того, а затем президент объявляет победу. С Чрезвычайкой покончено. Как только пыль осядет, у нас опять будет полностью функционирующий Конгресс.
Оскар отодвинул телефон от уха, с отвращением глядя на трубку, потом вернул на прежнее место.
— Слушай, я перезвоню тебе позже, Леон. У меня тут важные дела.
— Сенатор очень вдохновлен этой идеей, Оскар. Он действительно думает, что это может пройти.
Оскар повесил трубку.
— Они играют французскую поп-музыку в штате Луизиана, — сообщил он своей импровизированной аудитории.
Альберт Гаццанига почесал голову.
— Большое дело! Ну и что?

Главным затруднением, как и всегда, были деньги. Всегда деньги. Деньги были материнским молоком политики. И хотя научная политика находилась в стороне от обычной политики, деньги также были молоком науки.
Все забастовки, по сути, борьба за экономическую власть. Все забастовщики желают сместить своих нанимателей и, даже если они прибегают к разным видам морального и иного давления, все же иногда правы.
Хорошо было объявить, что Грета и ее кадры готовы бескорыстно трудиться ради чистой науки, не прося ни о чем и отказываясь тем самым снабжать других результатами своего научного интереса. Это был священный крестовый поход. Но даже священный крестовый поход нуждается в деньгах.
Поэтому Оскар, Йош и вездесущий Кевин нашли пустой угол в кухне отеля, чтобы обсудить финансовые вопросы.
— Мы могли бы взять у Бамбакиаса пару миллионов, — сказал Пеликанос. — Никаких проблем, он получил фонды.
— Забудь об этом! — сказал Оскар. — Сенат — клуб миллиардеров, но если они начинают управлять страной прямо из собственных карманов, это феодализм. Феодализм — это не профессионально!
Пеликанос кивнул.
— Хорошо. Тогда мы должны собрать фонды самостоятельно. Как относительно стандартных методов кампании? Продажа товаров по почте. Банкеты. Лотереи, гаражные распродажи, благотворительные мероприятия. Какие здесь перспективы?
— Ну, если бы это была нормальная кампания… — Оскар с глубокомысленным видом потер подбородок. — Нам надо привлечь выпускников «альма-матер» Греты, еврейские организации, профессиональные научные общества… И конечно, деловых поставщиков Коллаборатория. Они без ума от нас, они очень много потеряют, если Лаборатория будет закрыта. У нас могла бы состояться с ними приятная беседа о каких-то наличных деньгах, если они поймут, что нам угрожает полное разрушение.
— А среди ученых встречаются супербогачи? Должны ведь быть богатые ученые, правильно?
— Да, в Азии и Европе.
— Парни, вы узко мыслите, — упрекнул их Кевин.
Оскар терпеливо поглядел на него. Он начинал привязываться к Кевину. Кевин действительно упорно трудился, его можно было назвать сердцем и душой самой тяжелой и грязной работы по перевороту.
— А как широко мы должны думать, Кевин, по твоему мнению?
— Парни, вы не догадываетесь, чем располагаете. У вас есть все возможности собрать кочевников внутри Лаборатории. Это как если бы вы вокруг устроили заставы и дальше могли бы делать что угодно. Почему бы вам не пригласить всех ученых Америки прибыть сюда, чтобы присоединиться к вам?
Оскар вздохнул.
— Кевин, мы пытаемся прокормить и снабдить две тысячи людей. Если у нас будет миллион, наш корабль потонет.
— Нет, ты не потонешь, — сказал Кевин. — Если бы миллион ученых присоединился к тебе, то это была бы не забастовка. Это была бы революция. Ты мог бы занять не только Федеральную лабораторию. Ты мог бы занять целый город. Может быть, целое графство, большую часть штата.
Пеликанос рассмеялся:
— И каким образом, ты думаешь, мы сможем управлять гигантской ордой ученых?
— Вы использовали бы кочевников. Кто еще знает, как управлять гигантской ордой людей без денег? Откройте тамбуры и пообещайте им защиту. Проведите рекламные экскурсии, покажите им все эти симпатичные растения и животных. Пролы станут гигантской группой поддержки для твоего яйцеголового контингента.
Слушай, это народная сила, уличная власть. Это оккупационная армия, вы можете использовать ее точно так же, как Хью.
Оскар рассмеялся.
— Да они все бы здесь разрушили!
— Несомненно, они могли бы это сделать — но не будут, если им здесь понравится. Тогда они, напротив, станут заботиться о порядке. Возможно, даже построят здесь еще один купол, больше нынешнего.
Оскар заколебался. Идея насчет строительства почему-то сейчас не пришла ему в голову. А ведь она ему всегда нравилась. Строительство было лучшим, что ему удавалось организовать во время предвыборной кампании. Большинство политических деятелей не умело создавать роскошные отели, используя программное обеспечение и тяжелый физический труд, но у тех, кто это умел, было огромное преимущество. Оскар обдумывал идею строительства большего по размерам купола и находил ее восхитительной.
— Насколько больше?
— А насколько больше он должен быть? — спросил Пеликанос.
— Ну, сколько кочевых пролов можно подключить к нашей строительной команде?
— Ты хочешь, чтобы я подсчитал? — сказал Кевин.
— Бросьте, это слишком хорошо, чтобы быть правдой, — сказал Пеликанос. — Несомненно, с помощью распределительной сборки мы могли бы увеличить купол. Но мы никогда бы не решились доверить его кочевникам. Они все — в карманах Хью.
Кевин фыркнул.
— Регуляторы находятся в карманах Хью, но, о господи, эти парни отнюдь не единственные пролы вокруг. Ребята, вы провели слишком много времени в Бостоне. Вайоминг был в огне! Пролы и диссиденты рассыпаны по всей стране! Их миллионы!
Оскар попробовал рассмотреть предложение Кевина более серьезно.
— Армия безработных кочевников, строящая гигантские купола… Ты знаешь, это действительно вдохновляющий образ. Мне было бы очень жаль отклонить эту идею. Это настолько современно, фотогенично и нелинейно.
Пеликанос прищурился.
— Кевин, а кто среди пролов самый крутой?
— Ну, самые крутые — Регуляторы. Они через Хью пользуются государственной поддержкой. Это они разбили федеральную авиабазу. Так что они, должно быть, самая сильная орда вокруг — это каждый знает. Но, в общем, есть еще Модераторы. Модераторы — большая орда. Плюс они ненавидят Регуляторов.
— Почему? — спросил Оскар, подаваясь вперед с ожившим вдруг интересом.
Кевин пожал плечами.
— Почему одна толпа всегда ненавидит другую толпу? Кто-то увел чью-то подругу, кто-то вскрыл чьи-то телефоны. Они — толпа. Там нет никаких законов. Так что они должны враждовать друг с другом. Это племенное. Племена всегда так живут.
Пеликанос поскреб челюсть.
— Ты знаешь, Оскар, нет сомнений, что Коллабораторий намного более привлекательное место, чем какая-то жалкая федеральная авиабаза.
— Ты абсолютно прав, Йош. У этого купола своя привлекательность.
Наступила продолжительная тишина.
— Время для кофе, — объявил Оскар, вставая. — Давайте вернемся к действительности, парни. Забудем пока прекрасные синие небесные купола и обратимся к нашей повестке дня! На повестке дня у нас — мягко отстранить от власти тех, кто пытался эксплуатировать федеральных исследователей. В конце сегодняшнего дня Конгресс утвердит бюджет Коллаборатория в сумме приблизительно вдвое меньшей, чем в прошлом году. Но зато люди из Лаборатории получат прямую власть. Так что давайте начнем что-нибудь действительно осуществимое. Мы будем держать Лабораторию в рабочем состоянии, но без всех этих взяточников и прихвостней. Это должно быть совершенно замечательно. Это будет нечто такое, чем мы можем очень гордиться. Он потягивал кофе.
— Но если ситуация выйдет из-под контроля и мы поступим так, как предлагает Кевин… Ну, на самом деле, подозреваю, что это возможно. Раз Хью смог осуществить свой план с базой ВВС, значит, возможно и то, о чем мы говорим. Но это не выполнимо для нас, потому что нет тормозов. У меня нет на них управы, я не могу управлять событиями. У меня нет полномочий. Я только штатный сотрудник Сената!
— Раньше это никогда тебя не останавливало, — сказал Кевин.
— Ну, я признаю, что, Кевин, но… Ну хорошо, мне не по душе эта идея, потому что это плохая идеология. Я член федерально-демократической партии. Мы разумная партия реформ. Мы не революционный авангард, мы не можем все оставить на идиотов, которые по собственной воле стали маргиналами. Для этого у меня слишком много разного рода возражений. Невозможно управлять огромной толпой обычными федеральными средствами.
Кевин фыркнул:
— А вот для Хью возможно!
— Хью — губернатор! У Хью — законодательная и судебная власть. Хью был избран народом, он выиграл последние выборы с семьюдесятью двумя процентами при девяностопроцентной явке! Я не могу себе позволить того, что может он, у меня нет власти! Я — не фокусник! Я только новичок и штатный сотрудник Сената. Я не могу самовольно двигаться в какую-то сторону потому лишь, что это теоретически возможно. Черт, я даже не могу спать со своей подружкой! Кевин посмотрел на Пеликаноса.
— Йош, разве ты не можешь устроить так, чтобы этот бедный ублюдок мог спать с подружкой? Она поняла бы ситуацию. А то у него из-за этого сильно сузился кругозор.
— Хорошо, это выполнимо, — сказал Пеликанос. — Ты мог бы уйти из Сенатского комитета по науке и занять здесь должность официального главы администрации Греты. Я не думаю, что кто-либо будет возражать против Греты, спящей с одним из ее штатных сотрудников. Ну то есть технически это сексуальные домогательства, но…
Оскар недовольно нахмурился.
— Я не оставлю Сенатский комитет по науке! Как вы не понимаете, чего стоит уломать тех, кто ползает за кулисами в Вашингтоне. Это невероятно трудно сделать по Сети. Если ты не в Вашингтоне и не встречаешься с ними лицом к лицу, они просто сбрасывают тебя со счетов. Мне в течение трех недель пришлось посылать цветы проклятой сисадминше!
— Хорошо, тогда мы вернулись назад к тому, с чего начали, — сказал Пеликанос уныло. — Мы все еще не знаем, что нам делать, у нас все еще нет денег.

В три часа утра Оскар сидел, просматривая графики будущих слушаний в Сенате, когда кто-то постучал в его двери. Он поглядел на Кевина, который мирно храпел на кровати. Оскар взял пластмассовый пистолет, проверил, наполнен ли шприц, и незаметно направился к двери.
— Кто? — тихо прошептал он.
— Я. — Это была Грета. Оскар открыл дверь.
— Входи. Что тут делаешь? Ты сошла с ума! — Да.
Оскар вздохнул.
— Ты проверяла одежду? Там нет жучков? За тобой никто не наблюдал? Не разбудить бы моего телохранителя! Поцелуй меня!
Они обнялись.
— Я понимаю, что веду себя ужасно, — прошептала она. — Но я не могу заснуть. Я отпустила всех сотрудников и осталась одна, это так редко теперь бывает. И вдруг поняла, что знаю, чего хочу. Я хочу быть с Оскаром.
— Это невозможно, — сказал он, просовывая руку под ее рубашку. — Рисковать всем, что есть, — это действительно дурацкий риск.
— Я знаю, что мы не можем больше встречаться, — сказала она, прислонясь к стене и закрыв глаза от счастья. — Они наблюдают за мной каждую секунду.
— Мой телохранитель спит прямо в этой комнате.
— Я пришла сюда, чтобы поговорить, — сказала она, вытягивая у него рубашку из брюк.
Он ввел ее в ванную, закрыл дверь.
— Только чтобы поговорить, — повторила она. Она поставила сумочку на раковину. — Я принесла тебе кое-что.
Оскар запер дверь ванной и включил душ, чтобы шум заглушил их голоса.
— Небольшой подарок, — сказала она. — Поскольку мы теперь не можем быть вместе. И я не могу больше выдерживать этого.
. — Я приму холодный душ, — объявил он, — на всякий случай, а то Кевин может заподозрить. Мы можем говорить, но тихо.
Он начал расстегивать свою рубашку.
Грета порылась в сумке и вытащила обернутую бумагой и перевязанную лентами коробку. Она положила коробку на край ванны, затем обернулась к Оскару и со значением посмотрела на него. Оскар швырнул рубашку на холодные плитки пола.
— Быстрее, — поторопила она, переступая через свое нижнее белье.
Они бросили пару полотенец на пол. Он подхватил ее под коленки, задрал их и как сумасшедший приступил к делу. Это взаимное безумие заняло сорок секунд и закончилось пыхтением, напоминающим прибывающий на станцию поезд.
Он перевел дыхание и слабо улыбнулся.
— Мы только притворимся, что инцидента никогда не было. Ладно?
— Хорошо, — сказала она, руки у нее дрожали. — Хотя мне теперь гораздо лучше. — Она поднялась и натянула юбку. Потом подняла коробку и протянула ему: — Это — тебе. С днем рождения.
— У меня нет дня рождения, — сказал он.

Предыдущая страница 20 Следующая страница


21 Брюс Стерлинг

— Да, я знаю это. Поэтому принесла тебе особый подарок.
Он нашел штаны, оделся и взял подарок. Его несколько встревожило, что коробка на ощупь казалась горячей. Он снял безвкусную оберточную бумагу и маленькую фанерную крышку. В коробке лежало теплое серое вещество, окружающее маленькое изогнутое устройство. Он отделил подарок от горячей упаковки.
— Это наручные часы, — сказал он.
— Примерь их! — сказала она с нетерпеливой улыбкой.
Он снял с запястья классический японский хронометр и надел часы Греты. Часы цвета жженой охры были горячими и липкими. Он исследовал зеленоватые пылающие цифры. Они отставали на шесть минут.
— Эта вещь как будто сделана из желе.
— Это и есть желе! Это нейрочасы! — сказала она. — Единственные в мире! Мы сделали это в Лаборатории.
— Удивительно!
— Держу пари, что так! Слушай. Каждый мозг млекопитающего имеет встроенные биологические часы. В мозгу мыши они находятся в харизматическом ядре. Так что мы размножили ткань этого ядра и положили на гелевую основу. Те цифры — чувствительные к ферменту клетки, специальные гены светлячка! И, Оскар, мы связали эти кусочки с нервной сетью, которая автоматически вычисляет среднее из совокупной ошибки. Даже при том, что это полностью органические часы, они показывают точное время! Пока их температура на уровне температуры крови, конечно.
— Феноменально.
— Да, ты должен подкармливать их. Это небольшая пачка там — сыворотка бычьей крови. Ты только кипятишь ее пару секунд раз в неделю и вводишь через небольшую трубочку. — Она остановилась. — Достаточно одной-двух капель.
Оскар покрутил запястье, рассматривая прозрачный ремешок. Они сделали зубец и застежку из мышиной косточки.
— Это — большое техническое достижение, не так ли?
— Да, и не позволяй им остывать, а то они умрут. И если ты захочешь их переустановить, надо щелкнуть заплаткой в низу корпуса и положить их на солнечный свет. Мы поместили там ретинальные клетки. Когда на них падает солнечный свет, они выпускают глютамат. Который воздействует на рецепторы. Которые производят оксид азота. Который активизирует ферменты. Которые добавляют фосфат к ядерному белку. Белок посылает генетическое сообщение, и гены переустанавливают нейроны в часах!
— Так, а нет ли у тебя, хм, документации на это изделие?
Она заколебалась.
— А, ладно, не бери в голову все это. Ты ведь не специалист. Тебе нет нужды понимать, как они работают.
Оскар посмотрел на кошмарное изделие. Оно прилипло к его запястью, как сырая печенка.
— Это — часы к дню рождения, — провозгласил он. — Спасибо, что, несмотря на все неприятности, вы нашли время сделать для меня часы. Своими собственными руками.
— Я очень рада, что ты доволен.
— Доволен? Да это самый прекрасный подарок на день рождения, который я когда-либо получал.
Ее брови слегка дрогнули.
— Но ты не считаешь их… уродливыми?
— Уродливыми? Святые небеса, нет, конечно! Еще шажок-другой, и вы можете их выставлять на рынок. Я предвижу, что они будут пользоваться большим спросом.
Она довольно рассмеялась.
— Ха! Точно. Я так и сказала лабораторной команде, когда мы их делали. Мы наконец придумали кассовое изделие для потребителя, которое имеет реальный рыночный спрос!
Оскар был тронут.
— Понятно. Значит, тебя теребили в течение многих лет относительно того, чего не может сделать «чистая наука», верно? Как будто они имели право управлять твоим воображением потому лишь, что оплачивают твои счета. Хорошо, я открою тебе маленький секрет. Нет и не было никогда такой вещи, как «чистая наука». «Чистая наука» — это злая ложь, это убийственное мошенничество, подобное «чистому правосудию» или «чистой свободе». Желание никогда не чисто, и желание знания — только другой вид желания. Никогда не существовало отрасли знания настолько чистой и абстрактной, что она не могла опуститься и загрязниться. Она вздохнула.
— Я никогда не знаю, что делать, когда ты начинаешь так говорить. А мне так хотелось поделиться с тобой тем, о чем я думала последнее время.
— Попробуй.
— Это… это… Ты хочешь чего-то, но знаешь, что это плохо. Так что ты отрицаешь это, и хочешь этого, и отрицаешь — но это слишком соблазнительно. Так что ты сдаешься, и затем это случается. Но когда это случается, оно оказывается не столь ужасным, как ты думал. Вовсе даже не плохим. Фактически хорошим. Оно оказывается действительно хорошим. Замечательным. Оно делает тебя лучше. Ты становишься лучше. Ты становишься более сильным. Ты лучше понимаешь себя. Ты в контакте с собой. Ты не отвергаешь самого себя. Ты не отрешенный и чистый. Ты действующий и живой, и ты — часть реального мира. Ты знаешь, чего ты хочешь.
Оскар почувствовал, как в нем поднимается чувство абсолютного мужского триумфа. Это продолжалось три секунды, потом он замер, остановившись в нехорошем предчувствии.
— Любовная интрига не всегда персики и сливки, — осторожно сказал он.
Она посмотрела на него в чрезвычайном удивлении.
— Оскар, милый, я говорю не о сексе! Это все очень хорошо, и я счастлива, но ни ты, ни я не можем получить все сексуальные ощущения в мире, и это не меняет положения вещей. Я хочу сказать, что ты преподнес мне настоящий подарок, поставив меня у власти. И теперь я действительно знаю, что означает власть. Впервые в моей жизни я могу говорить с людьми. Когда они все там передо мной, большая толпа моих людей, я могу сказать им правду. Я могу убеждать их, могу вести их. Я стала лидером, нашла свой собственный голос. У меня реальная власть. Думаю, я всегда хотела этого и в то же время сопротивлялась, потому что думала, что это плохо. Оказалось — ничего подобного! Теперь я знаю, что такое власть, и мой Бог, это действительно хорошо! И мне хочется ее еще и еще.

В конце второй недели пребывания Греты на посту директора она уволила целиком отдел Обработки материалов. Это освободило много ценного места в помещениях их Лаборатории, которые располагались у восточной стены купола рядом с комплексом инженерии растений. Долго бедствовавшие ботаники были приведены в восторг открывшейся перед ними перспективой. Закрытие ненасытной Лаборатории материалов было также финансовым благом для всего Коллаборатория. И значительным благом для отеля Оскара. В отель хлынули лабораторные сборщики оборудования и мимолетные посредники, налетевшие в Буну, как только новости о распродаже оборудования просочились в Сеть.
Большинство ученых из Лаборатории материалов мрачно смирились со свершившимся фактом. Большинство, но только не доктор Дэвид Чандер. Чандер с самого начала примкнул к забастовке и многому научился.
Теперь, сопротивляясь собственному увольнению, он прибег к тактическим методам забастовочного комитета. Используя суперклей, он намертво прикрепил оборудование к скамьям Лаборатории и забаррикадировался внутри помещения. Он засел там и категорически отказывался покинуть здание.
Кевин выступал за введение в действие гидравлического тарана и уничтожения Чандера. Федеральная полиция Коллаборатория была слишком запутана и подавлена и не решалась на это самостоятельно. Кевин был бы рад сыграть роль линчевателя, но Оскар счел это плохим прецедентом для нового режима Лаборатории. Он не одобрял такие конфронтации. Это было непрофессионально, это не его стиль.
Вместо этого он решил действовать методами убеждения.
Оскар и Кевин подошли к лаборатории Чандера, расположенной на третьем этаже, и Оскар назвал себя. Он терпеливо подождал, пока Чандер разбирал баррикаду за дверью Лаборатории. Тогда Оскар проскользнул внутрь, оставив рассерженного Кевина в фойе.
Чандер немедленно снова начал строить баррикаду у двери.
— Позвольте мне помочь, — вызвался Оскар.
Он помог Чандеру закрепить демонтированную ножку стула в склеенных суперклеем подставках у двери.
В отличие от большинства аборигенов Коллаборатория, Чандер имел приличный вид — носил деловой костюм и галстук, солидную шляпу. Сейчас его смуглое лицо казалось пепельным, глаза опухли от напряжения.
— Я задавался вопросом, хватит ли ей нахальства встретиться со мной, — сказал он, прикусывая пухлую нижнюю губу. — Не могу сказать, что удивлен, увидев вас.
Оскар открыл пластиковый пакет.
— Я принес некоторые запасы для сидячей забастовки, — сказал он. — Замороженный устричный суп, немного риса…
— Вы что, не знаете, что я объявил голодовку?
— Я не слышал, — солгал Оскар.
— Заставьте их включить мои телефоны в лаборатории снова, и вы услышите множество интересного о моих проблемах.
— Но именно поэтому я прибыл сюда лично, — сказал Оскар радостно. — Чтобы услышать все это прямо из ваших уст.
— Я не могу этого вынести, — объявил Чандер. — Она уничтожает дело всей моей жизни, это вопиющая несправедливость. Я могу тут ждать столь же долго, как и вы. Я умею делать кое-что из того, что умеете вы. У меня есть друзья и сторонники, заинтересованные покровители из федеральных структур. Я — честный человек. Как только мои слова дойдут до них, вам несдобровать.
— Но я из Сенатского комитета по науке, — сказал Оскар. — Конечно, Сенат проявляет интерес к вашему тяжелому положению. Давайте сядем, и вы мне изложите все по порядку.
Оскар осторожно присел на частично разрушенный стул, достал бумажную записную книжку и классическую авторучку.
Чандер подтянул пластмассовую корзину и со стоном устроился на ней.
— Видите ли, Конгресс не будет помогать мне. Конгресс безнадежен, они там никогда не понимают технических проблем. Суть в том… у меня есть крупная разработка, есть серьезные результаты. Это не пустые слова. Это не выдумка, не попытка скомбинировать что-то, чтобы сорваться с крючка, у меня действительно настоящее техническое новшество! Я разрабатываю его в течение двух лет!
Оскар заглянул в свои записи.
— Доктор Чандер… была проведена общая ревизия производительности, здесь, в Коллаборатории. Другие отделы прошли те же самые проверки: отдел Генетической фрагментации, отдел NMR… Ваш отдел пережил пять реорганизаций за четыре года. Этот ваш производственный рекорд воистину плачевен.
— Я не отрицаю этого, — сказал Чандер. — Но это был саботаж.
— Это интересное обвинение.
— Слушайте, это длинная, мрачная история, но… Видите ли, фундаментальная наука и корпоративное субсидирование никогда не сочетаются. Мои проблемы вообще не относятся к науке, они все касаются менеджмента. Мы занимаемся здесь обработкой органических материалов, ищем новые, биологически обоснованные решения традиционных технических проблем. Здесь есть большие возможности. Наша проблема — корпоративное субсидирование из Детройта. — Чандер вздохнул. — Я не знаю, почему привлекли поддерживать нашу работу автомобильную промышленность. Это было не мое решение. Но с тех пор как они вступили в дело, пять лет назад, они разрушили все, что мы делаем. Они требуют от нас результатов, сокращая наши графики и изменяя наши планы доставки. Они вмешиваются во все. Они засылают к нам поврежденных мозгами автомобильных деятелей, которые неожиданно сваливаются нам на голову, крадут редких животных, излагают идиотские футуристические сценарии и мелют чепуху. Мы прошли здесь через все круги ада: повторную разработку, трудоустройство уволенных, целевой менеджмент, полное обслуживание клиента и еще черт знает что! Все вообразимые виды преследования.
— Но промышленность снабжала вас финансами.
Это ваши корпоративные спонсоры. Нельзя добиться федерального финансирования по вашему заказу. Если вы не в состоянии удовлетворить собственных спонсоров, то почему вы еще здесь?
— Почему я здесь? — спросил Чандер. — Это просто! Это очень простая вещь! Я здесь из-за энергии.
— Да что вы?
— Электродвижущая сила! Моя команда и я исследовали новые источники энергии для американской транспортной промышленности. И мы создали новую рабочую модель. Это — митохондриевая АТФ нового поколения. С трансдукцией сигнала, фосфориляцией белка, с распределением потенциала по мембране… Слушайте, вы хоть знаете, что такое митохондрия?
— Я слышал этот термин.
— Митохондрия — это клеточная электростанция. Она производит энергию из аденозинтрифосфата, это основная причина, по которой мы можем жить и дышать. У митохондрии микроскопические размеры. Но вообразите, что митохондрии были бы, — тут Чандер рывком раздвинул руки в стороны, — где-то в метр.
— Так что, вы размножили часть ячейки и сделали ее размером в метр?
— Я никогда не умел хорошо объяснять науку неспециалистам… Нет, конечно, это не метр. Это не митохондрия вообще. Это биомеханическое устройство, которое использует мембраны и структуру митохондрии. Там соблюдается пропорциональное соотношение, то, что нужно, для промышленности. Это гигантская вафля, скомпонованная из мембраны и желатиновой матрицы. Это не живое существо, а биологический аппарат, превращенный в электрохимическую батарею. На нем можно везти автомобиль, даже грузовик! И он работает на сахаре.
— Так вы создали автомобильный двигатель, работающий на сахаре?
— Вот теперь вы ухватили суть! Вот именно! Сахар, вода и еще несколько элементов. Полностью органический и полностью утилизуемый. Никакого сгорания, никаких выбросов и никаких токсинов! И он работает при комнатной температуре.
— Так что, еще один новый автомобильный двигатель? Это прекрасно. Их ведь уже множество на рынке — гидродвигатель, паровой, на жидком азоте. А как со скоростью и ускорением?
Чандер ударил кулаком в воздух.
— Это как удар! Как удар кулака! Митохондрии отлично с этим справляются! Быстро, чисто! Это действительно работает!
— А какие сложности?
— Никаких! Все работает прекрасно! Ну, это будет работать лучше, когда мы разберемся с дефектами опытного образца… Есть некоторые проблемы с осмотическим давлением… о, еще, если батарея инфицируется, то довольно быстро сгнивает. Но это пустяковые проблемы. Реальная проблема состоит в том, что Детройту не нужно наше изделие. Они не будут пускать его в производство.
— Итак, вы достигли большого успеха, — сказал Оскар. — Тогда объясните кое-что. Ваша Лаборатория имела частного финансирования больше, чем любая другая в отделе материалов, но вы так ничего и не продали. Товарооборот у вас был меньше, чем в любой другой Лаборатории, хотя вы были основным исследователем…
— Они все шпионы! — вскричал Чандер. — Они шпионы и саботажники! У меня не было выбора, их надо было увольнять.
— Я заметил, что остальные сотрудники Лаба не присоединились к вашей персональной забастовке.
— Они пали духом. Они знают, что отдел собрались закрыть. Они знают, что весь их тяжкий труд ни во что не выльется.
Плечи Чандера поникли.
— Это примечательная история. Но я должен проверить ваши сведения о корпорации.
— Конечно. Валяйте. Его зовут Рон Гриего, он проектный менеджер по научно-исследовательским и опытно-конструкторским работам в Детройте.
Оскар заморгал глазами.
— Это не Рональд К. Гриего?
— Так вы знаете Рона Гриего?
— Думаю, что да, — сказал Оскар хмурясь. — Подозреваю, что мы сможем разрешить все вопросы довольно быстро.

Покинув доктора Чандера, который смягчился в конце настолько, что начал есть, Оскар и Кевин укрылись под защитой пышной листвы к северу от здания генетической фрагментации. Оскар позвонил секретарю команды Гриего в Детройте.
— Простите за беспокойство, мадам, но, думаю, господин Гриего захочет поговорить со мной. Пожалуйста, сообщите Рону, что это Оскар Вальпараисо, класс тридцать седьмого года, и что у меня срочное государственное дело.
Гриего откликнулся через пять минут. Он и Оскар обменялись осторожными шутками.
— Подался в конце концов в семейный автомобильный бизнес, а, Рон?
— Именно для того отец посылал меня в Гарвард, — сказал Гриего. — Что за ужасная телефонная связь?
— Шифрование и маршрутизация. Жаль. Слушай, это относительно Бунского национального коллабора-тория.
— Я слышал, ты закрыл Лаб, — радостно сказал Гриего. — Большая забастовка продолжается. Это, конечно, наносит удар по нашим исследованиям, но я не хочу, чтобы ты волновался. Мы здесь в автобизнесе понимаем неприятности, возникающие в работе. Если мы сможем лоббировать в Конгрессе бюджет на прежнем уровне, то, полагаю, переживем потерю нашей Лаборатории в Буне.
— Прости, но это будет нелегко, Рон.
— Зато будет легче тебе, — сказал Гриего. — Закройте лавочку, увольте всех. Заприте двери, все, закончено, всё в прошлом. Что может быть легче?
— О, это достаточно легко для меня, — я хотел сказать, это будет не так легко для тебя.
— Я мог бы догадаться, — застонал Гриего. — Вальпараисо, ну почему с тобой никогда не бывает легко? Что у тебя против нас? В чем там дело?
— Я просто пытаюсь связать концы с концами. Поверь мне, Рон, я могу тебя понять. Для тебя ведь наверняка это был сущий кошмар — узнать по Сети, что какая-то команда сумасшедших построила волшебную сахарную батарею.
— О боже.
— Слушай, Рон, расслабься. Припомни, как я скрыл тех двух проституток от полиции кампуса? Я никогда тебя не закладывал, и я не планирую этого теперь. Только будь откровенным со мной. Это все, чего прошу.
Повисла длинная, тяжелая пауза.
Потом Гриего разразился яростной речью:
— Кончай разговаривать со мной тоном «великого и могучего», мистер Третий-в-нашем-классе. Ты думаешь, легко управлять корпоративным отделом исследований и разработок? Это было прекрасно и легко, пока не появился тот парень. Господи, никто не мог предположить, что проклятый сахарный двигатель будет работать. Дьявольское изобретение — гигантский микроб в коробке! Мы создаем автомобили, мы не занимаемся разведением гигантских микробов! И тут они выкидывают этот сумасшедший трюк и… Ну, это просто делает нашу жизнь невозможной! Мы — классическая промышленность, мы работаем с металлом! У нас все схвачено — сырье, топливо, запасные части, дилеры… Мы не можем сообщить в лицо нашим топливным поставщикам, что заменяем их сахарной водой! Поставщики топлива — часть нашего бизнеса! Это будет все равно что отпиливать собственную ногу!
— Я знаю, что такое сращивание управления и совместное владение акциями, Рон. Я сидел рядом с тобой в бизнес-школе, помнишь? Ограничься главным — что там насчет батареи?
— Из всех автомобильных компонентов у батарей самый высокий уровень прибыли. На них мы делаем деньги. Ты не можешь делать реальные деньги где-нибудь еще в нашем бизнесе. Корейцы производят автодетали из соломы и бумаги, но мы не сможем поддерживать промышленность, когда автомобили станут дешевле тележки в универсаме! Что скажут профсоюзы? Под угрозой великая американская традиция! Автомобиль определяет Америку: сборочная линия, пригороды, кинотеатры для автомобилистов под открытым небом, автомобиль с форсированным мотором, подростковый секс — все, что делает Америку великой! Мы не можем перевернуть все это вверх дном из-за того, что кто-то слишком умный соорудил двигатель из кишок! Этот парень — угроза обществу! Его надо остановить.
— Спасибо за это, Рон. Теперь понятно. Так объясни мне: зачем ты взялся за это проклятое финансирование?
— Если бы все было просто! Есть федеральный указ — вкладывать капитал в корпоративные исследования и разработки. Это часть нашего вклада в федеральный бюджет. У нас, как предполагается, есть торговая защита, и мы, как предполагается, делаем скачок и обгоняем наших и иностранных конкурентов. Но если мы делаем рывок и обгоняем проклятых корейцев, наша промышленность исчезнет полностью. Люди будут делать автомобили за то время, пока они жарят тост. Пролы будут строить автомобили из биоотходов и компоста на заднем дворе. Мы будем обречены.
— Так ты хочешь сказать, что вы достигли огромного научного успеха, но это убьет твою промышленность как отрасль?
— Да. Вот именно. Точно. Не только нас. У нас акционеры, у нас рабочие. Мы не можем допустить, чтобы отрасль исчезла, как это произошло с компьютерами. Господи, это полное безумие, это сумасшествие. Все равно что перерезать собственное горло.
— Рон, успокойся, ладно? Я с тобой. Спасибо за откровенность, я понял ситуацию. Теперь у меня сложилась цельная картина. — Оскар вздохнул. — Видишь ли, Рон, истинная основная проблема — взаимодействие торговли и науки. Я много думал об этом последнее время и теперь понимаю, что игра с большой наукой в старинном стиле теперь уже ненадежна. Только дикари и конгрессмены могут полагать, что наука — естественный друг торговли. Наука никогда не была другом торговли. Правда не имеет друзей. Иногда интересы науки и торговли могут совпадать на время, но это не брак. Это — опасная связь.
— Ты абсолютно прав, — с большим пылом подтвердил Гриего.
— Рон, мне грустно видеть, что ты пошел на это. Если ты не хочешь финансировать разработки и исследования, то ты в своем праве, и ты не должен бы потакать федеральным бюрократам, которые не понимают реальной динамики частного предприятия. И самое главное, ты, конечно, не хочешь и дальше тратить впустую свое и мое время, занимаясь саботажем и всякими другими играми против Федеральной лаборатории. Это утомительное и совершенно непродуктивное занятие. Мы серьезные игроки, Рон. Люди, подобные нам, должны договориться, как зрелые личности, и найти определенное решение.
Гриего испустил громкий вздох прямо в телефон.
— Хорошо, Оскар. Ты можешь закончить свои сладкие речи. Что ты собираешься со мной сделать?
— Ну, я мог бы предать гласности всю эту уродливую историю. Тогда начались бы расследования, и слушания в Сенате, и обвинительные акты, и масса других утомительных и неприятных дел. Но предположим, что я этого не делаю. Предположим, я лично гарантирую тебе это чудо — батарея этого парня исчезает куда-нибудь на край света. И все, что ты потратишь на это, — лишь пятьдесят процентов нынешнего уровня инвестиций.
— Я сказал бы, это слишком хорошо, чтобы быть правдой.
— Нет, Рон. Это новое ведение дел здесь, в Коллаборатории. Ведь тебе не нужен научный прогресс в американской автомобильной промышленности. Вас уже тошнит от этого прогресса. Вы, ребята, сейчас национальное достояние и историческое сокровище, вроде стада бизонов. Вас надо защитить от угрозы фундаментальных исследований. Поэтому, вместо того чтобы платить федеральным ученым за фундаментальные исследования, ты должен заплатить им, чтобы они ими не занимались. Это гарантирует, что твоя промышленность не заглохнет окончательно.
— Это звучит красиво, — сказал Гриего задумчиво. — Но законно ли это?
— Почему нет? Твоя практика саботажа точно незаконна, но вы избегали неприятностей на протяжении ряда лет. Мое предложение — поддерживать статус-кво.
— Хорошо, мне надо поговорить с отцом по поводу всего этого.
— Перекинься парой слов с вашими шишками, Рон. Сообщи отцу и другим членам правления, что, если они не примут мое предложение как есть, я двину интеллектуальную элиту всей Лаборатории целиком на этот проект. И мы будем отгружать сахарные двигатели уже в следующем июне. В ореоле гласности и сиянии рекламы! — Он повесил трубку.
— Ты действительно предполагал, что все так повернется? — спросил Кевин. Он слушал разговор с большим интересом.
— Я не знаю, — сказал Оскар. — Мне повезло, я просто знал, на что ловится добрый старый Ронни, и весь план — чистая и вдохновенная импровизация. Крайне странный боковой ход, но он снимает нас с трех или четырех крючков сразу. Мы можем наконец быть спокойны за финансирование. Рон будет счастлив, мы будем счастливы, несчастен лишь бедняга Чандер, но Чандер был обречен так или иначе. Он посмел использовать против меня мои собственные методы!
— Ты не сможешь защитить автомобильную промышленность от фундаментальных научных открытий.
— Кевин, пробудись! Разве ты не видишь, чего я только что добился? Впервые люди платят нам не за работу, а за то, чтобы мы не работали! Это подлинно новый источник власти. Впервые федеральные ученые имеют реальное экономическое оружие, они могут применить право войны к своим врагам. Кому нужны эти новые двигатели! Ты когда-нибудь видел автомобиль на атомном топливе? То, что это технически возможно, не значит, что это будет сделано.
: — Люди все равно сделают это, так или иначе. Твои политические деятели не смогут остановить поток технического знания. Народ использует это независимо от того, что говорит правительство.
— Кевин, я знаю это. Я — живое тому доказательство, именно это и сделало меня тем, кем я являюсь сегодня.

В два ночи 20 января кто-то постучал в дверь гостиничного номера Оскара. Это был Фред Диллен, их швейцар и прачка. Фред был пьян: команда праздновала долгожданное официальное приведение к присяге сенатора Бамбакиаса, было произнесено много патриотических тостов в честь новой администрации президента Два Пера. Фреда сопровождала невысокая белая женщина лет тридцати, которая несла оборудование для скорой медицинской помощи.
— На вечеринке начались скандалы и драки?
— Оскар, этой леди нужен ты, — сказал Фред.
— Яне знала, в каком вы номере, — сдержанно пояснила медработница. — Мне пришлось пройти через толпу пьяных.
— Я рад, что вы добрались, а в чем проблема?
— Одна из женщин повредила лодыжку. Сломана кость. Но она говорит, что не хочет в нашу клинику. Она не сказала, как ее зовут, и не предъявила IQ. Сначала она хочет поговорить с вами.
— А в какую клинику вы хотели ее поместить? — спросил Оскар.
— Ну, мы хотели забрать ее в Бунскую амбулаторию. А она хочет только в Коллабораторий, но мы не можем ее туда везти — все эти гигантские тамбуры и меры безопасности, и, кроме того, мы юридически не имеем права обслуживать больных внутри федерального здания.
— А что случилось, как она умудрилась сломать ногу?
— Она утверждает, что гуляла где-то рядом по дороге и обо что-то споткнулась. — Медработница смотрела на Оскара с отвращением. — Слушайте, все это против инструкций. Большинство людей, когда ломают ногу, счастливы видеть санитарную машину. А она требует от меня найти парня по фамилии Вальпараисо. Ну я вас нашла. Вы собираетесь что-то делать? Если нет, то adios, muchacho.
— Нет, пожалуйста, подождите, я пойду с вами. — Оскар посмотрел на бейдж медработницы. — Большое спасибо за беспокойство, за то, что нашли меня, госпожа Уиллис.
— Ну хорошо, — сказала она и улыбнулась. — Может, все не так уж плохо.
Оскар нашел жакет, бумажник и пару ботинок. Поглядел на дремлющего Кевина. По правилам безопасности он должен был разбудить телохранителя, чтобы тот спустился с ним вниз в инвалидном кресле, но шел третий час ночи, трудяга Кевин на этот раз был пьян как свинья. Оскар проверил в кармане телефон и вышел в зал. Он тихо закрыл дверь и вручил Уиллис двадцать экю.
Уиллис положила деньги в оранжевый карман.
— Muchas gracias, amigo.
— Я надеюсь. Грета в порядке, — сказал Фред с тревогой.
— Постарайся не волноваться, — сказал ему Оскар. Фред не отличался особым умом, но был лояльным и добросердечным человеком. — Ты можешь вернуться на вечеринку. Пусть этот небольшой инцидент останется в секрете. Так что ничего никому не рассказывай, ладно?
— О, — сказал Фред. — Хорошо. Никаких проблем, Оскар.
Оскар и госпожа Уиллис спустились по лестнице в холл.
Голландская музыка с вечеринки эхом отдавалась в холле.
— Наверное, очень приятный отель, — заметила Уиллис.
— Спасибо. Может быть, вы захотите это проверить в выходные?

Предыдущая страница 21 Следующая страница


Распад 22

— На мою зарплату? У меня нет возможностей бывать в таких классных местах.
— Если вы будете сдержанны по отношению к этому маленькому происшествию, мэм, я приглашу вас и любого вашего знакомого на три дня в наш отель. С полным пансионом.
— Хмм, классное предложение. Эта Гретель, должно быть, много значит для вас.
Уиллис повела Оскара по выложенной дорожке на улицу. Белая санитарная машина размером с лимузин ждала под соснами с выключенными огнями. Дверь водителя была открыта. Уиллис радостно махнула рукой водителю, и тот с видимым облегчением ответил ей тем же жестом.
— Она лежит сзади, на носилках, — сказала Уиллис. — Довольно скверный перелом. Позвольте дать хороший совет, compadre, — не позволяйте больше своей подружке гулять по дорогам в темноте.
— Я уверен, что это хороший совет, — сказал Оскар.
Он встал на бампер, вглядываясь внутрь санитарной машины. Грета лежала на полотняных носилках, руки за головой.
Уиллис мощным ударом под зад запихнула Оскара в машину и захлопнула за ним двери. Санитарный фургон тронулся с места. Внутри было темно как в могиле.
— Эй! — позвал Оскар.
Машина двигалась на полной скорости, трясясь на гидравлических рессорах.
— Грета!
Никакого ответа. Он пополз в темноте вглубь, пытаясь ее найти. Шаря руками, он уперся в лежащее на носилках тело. Грета была без сознания. Но она была жива, она дышала.
Оскар быстро вытащил телефон. Его не удивило, что аппарат не отвечает. Но цифровое табло светилось в темноте, и можно было оглядеться. Он поднес телефон к лицу Греты. Лицо у нее было холодным. Для надежности ей заклеили рот липкой лентой, руки были скованы тонкими пластмассовыми полицейскими наручниками. И конечно, с лодыжкой было все в порядке.
Задняя часть фургона походила на санитарную машину, но только на первый взгляд. Там находились разбитые носилки, но не было никаких приборов жизнеобеспечения. Окон в фургоне не имелось. Фальшивая санитарная машина была вложена в жестяные ножны, как стеклянная банка в металлический термос. Они заманили его в бронированный термос.
Пользуясь слабым светом телефона, он ногтями медленно очистил ленту со рта Греты и поцеловал ее в неподвижные губы. В фургоне было очень холодно. Оскар забрался на носилки, обнял Грету, прижался к ней, пытаясь согреть своим телом. Он был потрясен, обнаружив, как сильно жаждет заботиться о ней. Она была такой по-человечески беспомощной.
Значит, им предназначено исчезнуть. Вот так просто. Они доставили кому-то слишком много неприятностей, истощили терпение каких-то игроков. Теперь убийцы везут их к кладбищу. Они будут их мучить, оскорблять, а после похоронят, пустив предварительно пулю в затылок. Или, возможно, отравят газом, а потом кремируют. И у этих мерзавцев останутся на память видеозаписи их тайной и мучительной смерти.
Оскар поднялся с носилок. Он лег на спину и начал ногами усердно пинать переднюю переборку. Он стучал изо всех сил, чтобы стук, пройдя сквозь слой пористой пластмассы, достиг железа. Он усердно пробивался сквозь пластмассу. Наконец прогулочный гроб завибрировал от барабанного гула. Это был прогресс. Оскар с повышенным энтузиазмом продолжал дубасить стенку.
Ожил с потрескиванием расположенный где-то сзади динамик.
— Ты не мог бы потише, а?
— А что иначе будет? — спросил Оскар.
— Слушай, не нарывайся, compadre! — раздалось из динамика. Это была Уиллис. — Если ты не можешь нас видеть, это не значит, что мы не видим тебя! Мы следим за каждым твоим движением. И по правде сказать, лучше бы ты не вертелся около нее, пока она без сознания. Это извращение.
— Ага, ты, наверное, решила, что я здесь совсем беспомощен. Но я все еще жив. Я могу задушить ее до смерти. А потом сказать, что это вы ее убили.
Уиллис засмеялась.
— Господи, вы только послушайте этого типа! Если ты выкинешь какую-нибудь дурацкую штучку, мы просто пустим газ, чтобы ты отключился. Ты бы успокоился там, а? Не мы твоя проблема. Мы ничего не собираемся с тобой делать. Мы только служба доставки.
— У меня куча денег, — сказал Оскар. — Держу пари, вы бы не отказались.
Ответа не последовало.
Он переключил внимание на Грету. Обыскал ее карманы, но не нашел ничего, чем можно было бы разрезать металл. Попробовал уложить ее поудобнее. Приподнял ноги, помассировал связанные запястья, погладил виски.
Прошло полчаса, и она, застонав, очнулась.
— У меня очень кружится голова, — хрипло сказала она.
— Я знаю.
Она пошевелилась.
— Оскар?
— Нас похитили.
— О! Да, я вспомнила. — Грета напряглась. — Они сказали мне, что у тебя травма. Что ты хочешь меня видеть. А когда я вышла из купола, они просто… схватили меня.
— И со мной то же самое, — сказал Оскар. — Они использовали нас как приманку друг для друга. Наверное, следовало быть более подозрительными. Хотя зачем? Невозможно жить, всех вокруг подозревая! И нет способа предусмотреть все на свете.
— Что они собираются с нами делать? — спросила Грета.
Оскар взбодрился и ожил. Он уже выбрался из черной пропасти страха и отчаяния и теперь беспокоился, чтобы Грета не провалилась туда же.
— Я не могу сказать ничего определенного, потому что не знаю, кто они. Но у них не было цели нас изувечить, так что, наверное, мы им для чего-то нужны. Все эти уловки с маскировкой и санитарной машиной и прочее. Это не те сумасшедшие, что раньше нападали на меня. — Он повысил голос: — Эй! Привет! Вы бы сообщили, чего хотите от нас!
Никакого ответа.
— Они могут слышать все, что мы говорим, — сказал он ей. — Здесь жучки, конечно.
— Хорошо, а могут ли они видеть, что мы делаем? Здесь черно как в бочке.
— Могут. Думаю, у них инфракрасные камеры. Грета обдумывала это в течение некоторого времени.
— Я очень хочу пить, — сказала она наконец.
— Жаль.
— Это сумасшествие, — сказала она. — Они собираются убить нас?
— Грета, это только предположение.
— Это гангстеры. Они собираются избавиться от нас. Значит, я скоро умру. — Она вздохнула. — Я всегда задавалась вопросом, что я буду делать, если узнаю, что вскоре умру.
— Действительно? — сказал Оскар. — Я никогда об этом не задумывался.
— Ты не задумывался? — Она пошевелилась. — Как ты мог не думать об этом? Это такой интересный вопрос. Обычно я придумывала себе, что я буду как Эвариста Галуа, ты знаешь, математик. Я записала бы все мои самые глубокие мысли и гипотезы в надежде, что кто-то поймет когда-нибудь… Знаешь, смерть универсальна, но знать, когда ты умрешь, — редкая привилегия. И поскольку никогда точно не может быть известно, когда ты умрешь, надо потратить пару часов и составить завещание. Правильно? Это рациональное заключение, учитывая факты. Я так и сделала однажды — когда мне было одиннадцать. — Она перевела дыхание. — К сожалению, с тех пор я больше не повторяла этот опыт.
— Это плохо. — Он понял, что Грета крайне испугана. Она стала болтливой. Собственные его страхи исчезли полностью. Они были побеждены вспыхнувшим в нем страстным инстинктом защитника. Это чувство опьяняло. Он готов был абсолютно на все, готов был использовать любой, даже самый незначительный шанс, чтобы спасти ее.
— Но мне уже не одиннадцать лет. И теперь я знаю, что взрослые делают в этой ситуации. Это не имеет никакого отношения к большим идеям. Это побуждает тебя к сексу.
Это была совершенно неожиданная мысль, и Оскар сравнил бы ее со спичкой, упавшей на пропитанные нефтью тряпки. Это было так убедительно, что он не смог ничего ответить. Он чувствовал напор одновременно страха и возбуждения, настолько сильный, что у него стала раскалываться голова. В ушах стоял звон, руки зудели.
— Так, — шептала она горячо, — если бы я не была привязана…
— По правде сказать, — он тяжело дышал, — я не против этого…
Заговорил динамик.
— Ну-ка прекратите там. Что за гнусность вы затеяли?
— Эй! Секундочку, — возразил мужской голос. — Пусть они расслабятся.
— Ты спятил? — сказала Уиллис.
— Девочка, ты не была на войне. Вечером накануне боя, прежде чем отправиться на смерть, — черт, да ты хочешь чего угодно! Чего угодно, только в юбке.
— Ха! — крикнул Оскар. — Так что, тебе не нравится? Заходи сюда и попробуй останови нас.
— Не выводите меня из себя.
— Что ты можешь нам сделать? Нам теперь нечего терять. Ты знаешь, что мы возлюбленные. Конечно, это наша тайна, но от тебя нам нечего скрывать. Ты только соглядатай. Нам на тебя плевать. Иди к черту. Мы можем делать что хотим.
— Это мне никогда не приходило в голову, — рассмеялась Грета. — Действительно, мы не заставляем их смотреть, что мы делаем. Они вынуждены наблюдать за нами.
— Черт, я хочу посмотреть на них, — сообщил похититель. — Мне нравится, как они держатся! Я даже включу для них музыку.
— Убери руки от радио! — скомандовала Уиллис.
— Заткнись! Я могу вести машину и смотреть, что они делают.
— Я выпущу газ.
— Ты что, свихнулась? Не делай этого. Эй! Санитарная машина круто свернула. Оскара резко бросило в сторону, он сильно ударился головой о переборку. Тут машина остановилась.
— Вот до чего ты довел!
— Не заводись, — проворчал мужчина. — Мы успеем вовремя.
— Нет, если ты сломал рулевую ось, ты — рогатый идиот.
— Не нуди, дай мне сообразить. Сейчас я все проверю. — Задребезжала открывающаяся дверь.
— Я сломал руку! — завопил Оскар. — У меня сильное кровотечение!
— Да прекратишь ты когда-нибудь, тоже умник нашелся! — выкрикнула Уиллис. — Господи, с ним одна головная боль! Зачем создавать трудности? Придется вас вырубить. — Раздалось злое шипение газа. ,
Оскар очнулся в темноте от сильного скрежета металла. Он лежал на спине, голова была горячей и кружилась, на его груди было что-то тяжелое.
Раздался новый скрип, и алмазно-острый клин солнечного света упал на него. Он обнаружил, что лежит на дне гроба с Гретой, растянувшейся у него на груди. Он вылез из-под нее, с трудом отодвинув ее ноги в сторону. Это усилие отозвалось резкой болью в глазах. Отдышавшись, Оскар яснее разобрался в ситуации. Он и Грета все еще находились внутри санитарной машины. Но машина перевернулась набок. Он теперь лежал на стене фургона. Грета повисла над ним, все еще прикованная наручниками к подпоркам носилок, которые были теперь частью крыши.
Кто-то постучал в бок машины. Внезапно одна из створок открылась, и в проеме показалась стриженная ежиком голова молодого человека в комбинезоне.
— Эй, — сказал он. — Вы живы?
— Да. Ты кто?
— Да никто! Дьюи. Оскар сел.
— Что происходит, Дьюи?
— Я не знаю, но ты удачливый парень, коли остался жив. А что с леди? Она в порядке?
Грета обвисла на запястьях, ее голова была закинута назад, глаза закатились.
— Помоги нам, — сказал Оскар и закашлялся. — Помоги нам, Дьюи. Я могу тебе заплатить.
— Конечно, — сказал Дьюи. — То есть независимо от того, что ты сказал. Вылезай оттуда!
Оскар выполз из задней части санитарной машины. Дьюи поймал его за руку и помог встать на ноги. Оскар чувствовал судорожную тошноту и головокружение.
Разрушенная санитарная машина валялась на грязной дороге неподалеку от заболоченного берега реки. Было раннее утро, холодное и туманное.
В воздухе воняло горелой обивкой. Санитарная машина была искорежена прямым попаданием какого-то снаряда — возможно, минометного. Взрыв снес машину с дороги, она опрокинулась в красную грязь. Обгорелый двигатель почернел, были видны куски металла и обугленная расплавленная пластмасса.
— Что случилось? — спросил Оскар. Дьюи пожал плечами, глаза его горели.
— Эй, господин, это тебе лучше знать! Кто-то, я уверен, стрелял черт знает из какой задницы вчера вечером. Это все, что я знаю.
Дьюи был очень молод, лет семнадцать. Одноствольная охотничья винтовка болталась за его спиной. Древний ржавый пикап стоял поблизости, на нем были номера штата Техас. В кузове помещался разбитый мотоцикл.
— Твой грузовик? — спросил Оскар.
— Ага!
— У тебя есть ящик с инструментами? Что-нибудь, чем можно снять наручники?
— У меня есть резак. Есть буксировочная цепь. Там, на ферме, у отца, есть даже сварочное оборудование!
— Ты хороший человек, так я понимаю, Дьюи. Интересно, можно ли позаимствовать твои инструменты на время, чтобы освободить мою подругу.
Дьюи вдруг посмотрел на него с беспокойством.
— Ты уверен, что с тобой все в порядке, мистер? У тебя из ушей течет.
Оскар закашлялся. Немного воды. Воды — это было бы неплохо. Он коснулся щеки, почувствовал вязкую массу свернувшейся крови и внимательно поглядел вниз на берег реки. Прекрасно было бы обмыть голову в холодной воде. Это была блестящая идея. Это казалось совершенно необходимым, главным, в чем он нуждался.
Он побрел через толстые коричневые тростники, ноги по лодыжку вязли в холодной грязи. Он нашел чистый просвет между тростниками, зачерпнул руками воду и вылил на окровавленную голову. Крови было много.
Выше правого уха оказался глубокий порез, который тут же дал о себе знать острой болью. Он несколько раз облил себя речной водой, приседая и зачерпывая воду, пока не промыл порез. На расстоянии двадцати метров виднелся результат другой аварии — наполовину затопленная цистерна, как сначала решил Оскар, но затем понял, к большому удивлению, что это маленькая субмарина, с пулевыми отверстиями в боку. Она лежала наполовину утонувши в грязь, вокруг расплывались радужные масляные круги.
Оскар вскарабкался наверх. Подходя к санитарной машине, он заметил, что ветровое стекло разбито и что осколки стекла забрызганы кровью. Больше никаких следов.
Изнутри фургона раздавались приглушенные звуки. Оскар заглянул внутрь. Дьюи отчаялся распилить наручники и теперь разрезал металлическую подпорку носилок. Он согнул металлическую рамку и снял с нее наручники.
Оскар помог вынести Грету на дневной свет. Ее руки посинели, с запястья была содрана кожа. Двойная газовая атака, автомобильная авария, обстрел. Грете нужно было в больницу. В хорошую, безопасную больницу. Больница — превосходная идея для них обоих.
— Дьюи, как далеко отсюда до Буны?
— Буна? Приблизительно тридцать миль, если мерить по тому пути, как летят вороны. — Дьюи позволил себе пошутить.
— Я дам три сотни долларов, если ты подвезешь нас до Буны.
Дьюи раздумывал недолго.
— Да, залезайте.
Телефон Оскара никак не мог поймать сигнал от станции в Буне. Они остановились в бакалее в крошечной деревне Голгофа, штат Техас, где он купил кое-что из медицинских препаратов и попытался позвонить по местному телефону-автомату. Телефонной связи с Лабораторией не было. Он не мог дозвониться даже до отеля в Буне.
Грета пришла в сознание, но у нее очень сильно болела голова, к тому же тошнило. Ей следовало лежать неподвижно, и единственное место, где ее можно было уложить, — в кузове пикапа, рядом с мотоциклом.
Оскар молча смотрел в окно. Ему не нравился сонный пейзаж Восточного Техаса. Сосны, болото, ручьи, еще больше сосен, еще более обширное болото, еще один ручей. Здесь никогда ничего не происходило, ничего не могло произойти. Но кое-что важное наконец случилось.
Не доезжая четыре мили до Буны, они увидели летящий им навстречу на бешеной скорости ржавый, взятый напрокат, автомобиль. Он промчался мимо, завизжали тормоза, машина развернулась, потом нагнала их, неистово гудя.
Дьюи, невозмутимо жевавший что-то, напоминающее стебли сахарного тростника, сплюнул в окно желтые ошметки.
— Ты знаешь этого парня? — спросил он.
— Твое ружье работает? — спросил в ответ Оскар.
— Ну да, моя винтовка в порядке, но ни за какие доллары я не буду стрелять.
Их преследователь высунул голову из окна автомобиля и замахал рукой. Это был Кевин Гамильтон.
— Притормози, — сказал Оскар, — это мой знакомый.
Оскар вышел из пикапа и приоткрыл заднюю дверцу. Грета сидела согнувшись пополам, ей было плохо. Он подошел к Кевину, который, открыв дверцу своей машины, что-то кричал диким голосом.
— Не ездите в Буну! — вопил Кевин.
— Я тоже рад тебя видеть, — сообщил Оскар. — Ты не поможешь мне перенести Грету? Давай положим ее на заднее сиденье. Она до сих пор дрожит.
— Да? — спросил Кевин, пристально глядя на пикап. Дьюи только что слез с водительского кресла, придерживая винтовку рукой. Кевин мгновенно спрыгнул на землю, доставая на ходу огромный хромированный револьвер.
— Остынь! — приказал Оскар. — Это дитя у нас на платежной ведомости.
Он с тревогой посмотрел на пистолет. Оскар никогда не подозревал, что у Кевина есть подобная игрушка. Пистолеты были вне закона и могли стать источником бесконечных неприятностей.
Кевин без звука убрал пистолет, затем прохромал к другой машине. Они помогли Грете выползти из пикап-чика и перенесли ее на заднее сиденье взятого напрокат автомобиля. Дьюи стоял, прислонясь к пикапу и жуя сахарный тростник, и терпеливо ждал.
— Почему с пистолетом, Кевин? У нас и без этого проблем достаточно.
— Я в бегах, — ответил Кевин. — В Лаборатории опять переворот, нас выкинули, там копы.
— Ладно, забудем о пистолете. У тебя есть деньги?
— Признаться, да. Я вроде как обчистил кассу отеля, прежде чем удрать.
— Так. Ты можешь дать ребенку три сотни долларов? Я обещал — ему.
— Да без проблем. — Кевин наклонился и нашарил под сиденьем туго набитый саквояж. Он посмотрел на Грету.
— А где ваши туфли, доктор Пеннингер?
— Они в грузовике, — простонала Грета. Она была очень бледна.
— Позвольте мне позаботиться об этом, — сказал Кевин.
Он прохромал назад к пикапу, сердечно перебросился несколькими словами с Дьюи и вручил ему пачку неустойчивой американской валюты. Потом вернулся, захватив туфли Греты, завел машину и тронулся в направлении от Буны. Они оставили Дьюи, стоящего на осыпающейся обочине и пялящегося с недоверчивой улыбкой на пачку денег.
Отъехав на некоторое расстояние, Кевин сверился с дешевым китайским навигационным экраном, церемонно опустил вниз окошко со стороны водителя и швырнул туфли Греты через дорогу.
— Полагаю, мне пора объяснить, как я вас нашел, — сказал Кевин. — У меня прослушка в ваших туфлях, доктор Пеннингер.
Оскар переварил эту информацию, затем посмотрел на собственные ноги.
— В моих ботинках тоже?
— Ну да, но только у тебя в диапазоне коротких волн. И не такие, как у нее.
— Ты поместил подслушивающие устройства в мои ботинки? — прокаркала Грета.
— Да. Да ничего же особенного. И я не единственный парень, кто так делает. В ваших туфлях уже было шесть других жучков, установленных в каблуках и швах. Очень хорошие устройства — думаю, их поставили игроки намного более крутые, чем я. Я бы мог их убрать, но потом решил, что я не та фигура… В конце концов, может, мне удастся прийти к какому-то джентльменскому соглашению с ними — надо поддерживать солидарность.
— Не могу поверить, что ты это сделал! — воскликнула Грета. — Я думала, мы заодно.
— С вами? — спросил Кевин прищурившись. — Я телохранитель Оскара! Никто не говорил, что я ваш телохранитель. Вы что, платите мне жалованье? Да вы даже и не разговариваете со мной! Мы с вами просто живем в разных мирах!
— Расслабься, Кевин, — сказал Оскар. Он опустил ветровое стекло, повернул к себе сломанное зеркальце и осторожно дотронулся до огромной корки крови на волосах. — Очень мило с твоей стороны продемонстрировать такую предприимчивость в трудных обстоятельствах. Это был ужасный день. Однако теперь у нас появились новые возможности. Благодаря тебе мы восстанавливаем тактическую инициативу.
Кевин вздохнул.
— Невероятно, что ты можешь все еще извергать такое дерьмо, даже с покалеченной головой. Но знаешь, хотя мы в ужасной ситуации, я чувствую себя хорошо в дороге. Это привычная жизнь. Я провел много времени, убегая от полицейских на раздолбанных тачках. Старая игра…
— Расскажи, что произошло в Лаборатории, — попросил Оскар.
— Ну, мне не потребовалось много времени, чтобы вычислить, что вы похищены, — по моим видеокамерам безопасности, по тому, что твои телефоны не отвечали. Ну и жучки в туфлях доктора. Так что я поднял башку от экрана лэптопа и посмотрел в окна, что там с реальностью. Там были копы из отдела шерифа, они бродили снаружи. В три часа утра. Нездоровое зрелище… Время для сценария Б, запланированного изъятия сумм.
— То есть ты ограбил гостиницу и убежал? — сказала Грета, поднимая голову.
— Он аккумулирует капитал, чтобы обеспечить себе свободу действий, — сказал Оскар.
— Это был лучший ход при таких обстоятельствах, — сказал Кевин мрачно. — Я много раз видел, как обезглавливают перевороты. Классика. У племени,
8… 380 которое причиняет большие неприятности, должен быть харизматический лидер. Если ты разумный, современный полицейский, ты не будешь избивать людей на улицах, это старомодно и плохо выглядит. Ты выбираешь нужную цель. Надо ударить по вождю, замазать его так или иначе… Насилие над детьми — довольно хороший ход, сатанинские ритуалы… Любая гадость. А потом ты похищаешь вождя. Так что, когда его приспешники начинают искать^ куда же делась Пчелиная Королева, вы их окружаете. После этого, даже если мистер Потрясный Парень возвращается, его поклонников уже нет.
— Они не стали бы с нами этого делать, — возразила Грета. — Мы не толпа, мы — ученые.

Предыдущая страница 22 Следующая страница


23 Брюс Стерлинг

Кевин рассмеялся.
— По поводу вас обоих даже слов не хватает. Вы и есть самый главный скандал. Вы удрали вместе вчера вечером, и, кстати, кто-то очистил кассу Лаборатории. Ужасное затруднение для всех ваших друзей. В то время как члены вашей команды и забастовочный комитет чешут в затылке, полицейские из Коллаборатория всех окружают. Поскольку вас нет, то некому опровергнуть то, что говорят копы.
— Хорошо, но я знаю, что сказать им в ответ! — воскликнула Грета, мучительно пытаясь подвигать руками в наручниках. — Я вернусь и расскажу всем, как было!
— Тише, тише, — сказал Оскар. — Чьих рук это дело?
— Я тоже об этом думал, — сказал Кевин. — У кого достанет злобы и силы, чтобы похитить двух известных людей? И затем распространение этой дезинформации…
— Хью! — воскликнул Оскар.
— А кто еще? Так вот, я и подумал, что я против Зеленого Хью ничто, правильно? И кто поможет мне противостоять Хью? Полицейские из Лаборатории? Они — люди Хью. Полицейские из Буны? Забудь об этом, они слишком тупы. Техасские рейнджеры, может быть? Рейнджеры — жутко крутые ребята, но они не поверили бы мне, я не техасец. Тогда я подумал о сенаторе Бамбакиасе — он хороший парень, и, по крайней мере, он реально приведенный к присяге сенатор. Однако он не совсем в себе. В общем, я готов был обналичить деньги и отправиться в солнечную Мексику. И вот тут, когда я уже собрался, меня вдруг стукнуло — что, черт возьми, я теряю? Позвоню-ка я президенту.
— Президенту Соединенных Штатов? — переспросила Грета.
— Ну да, ему. Так что я так и сделал. Оскар задумался.
— Когда ты так решил?
— Я позвонил в Белый дом утром, в четыре часа. Оскар кивнул.
— Гм-м. Понятно.
— Только не говори мне, что ты в самом деле говорил с Президентом, — заметила Грета.
— Конечно я не говорил с Президентом! Президент спит в четыре утра! Я могу сообщить вам, кто бодрствует в четыре утра в отделе национальной безопасности Белого дома. Молодой военный помощник из штата Колорадо. Он новый парень в команде. И это было его первое дежурство. Оказалось, его не так уж трудно достать — особенно если учесть, что вызовы шли по двадцати или тридцати телефонам одновременно.
— И что ты сообщил новому помощнику Президента по национальной безопасности? — мягко подтолкнул его Оскар.
Кевин взглянул на навигационный пульт и забрал круто влево, на дорогу, уходящую в лес.
— Ну, я сказал ему, что губернатор штата Луизиана только что похитил директора Федеральной лаборатории. Я должен был немного приперчить историю, чтобы заинтересовать бандой Хью, ну, я добавил, что ее держат в заложниках, что там французские секретные агенты, ты понимаешь, всякое такое. Ну, прибавил еще немного сочных деталей. К счастью, этот парень знал о пробяеме с авиабазой в Луизиане, о дыре в радарном охвате и прочем. Понимаешь, этот парень, он полковник из Колорадо-Спрингс, у них там Военно-воздушная академия. Кажется, они там здорово разозлились из-за истории с базой. Они ненавидят Хью за то, что он выставил военно-воздушные силы на посмешище.
— Так что, этот полковник поверил твоей истории? — сказал Оскар.
— Черт, я не знаю. Но сказал мне, что посмотрит результаты наблюдения, и если они соответствуют тому, что я рассказал, то разбудит президента.
— Удивительно, — сказала Грета, неожиданно для себя заинтересовавшись этой историей. — Они никогда не стали бы будить старика из-за такого дела.
Оскар ничего не сказал. Он пробовал представить себе вероятные последствия, если бы президентская команда национальной безопасности нажала «кнопку» в четыре утра в первый день работы. Какие чудища могли бы вылезти из потрескавшегося американского военно-развлекательного комплекса? Может быть много разных вариантов из старого американского имперского репертуара: отряды «Дельта», силы быстрого реагирования, «ягорские тюлени», высоко-орбитальные, антитеррористические, быстро развертывающиеся, злобно гавкающие мачо и суперголоворезы на психостимуляторах… Да… Но в современной политической реальности никого из них не будут использовать. Элита военных убийц — из давно прошедшей эпохи, всего лишь украшение парадов. Все, что они могут, — бегать трусцой вокруг подземных секретных баз, задирая ноги и делая зарядку. Читать плохие исторические технотриллеры да смотреть, как медленно ржавеют их жизни…
В общем, с ними все понятно. Только ведь и само понимание происходящего может измениться. После пережитого сегодняшней ночью Оскар почувствовал, что живет в каком-то другом мире.
— Если я не ошибаюсь, — заметил Оскар, — наши похитители назначили ей встречу на берегу реки Сабин вчера вечером. Они планировали перевезти нас контрабандным путем через границу штата и передать команде головорезов Хью. Но были расстреляны в темноте с американских самолетов. Скорее всего, какая-то отборная часть, спецназ типа «Тигров», они неожиданно напали на людей Хью вечером и разнесли их в куски.
— Почему они это сделали? — Грета была потрясена. — Они должны были использовать другие средства и арестовать их.
— Воздушный десант — не полицейские. Они подлинные фанатики спецназа, они все еще используют реальное оружие! И когда они обнаружили в реке шпионящую французскую субмарину, то, должно быть, вышли из себя. Воображаю их реакцию. Если ты тяжеловооруженный американец на «черном вертолете» и видишь секретную субмарину, крадущуюся по американской реке… Ну, ты просто нажимаешь на спусковой механизм.
Брови Греты сдвинулись к переносице.
— Ты действительно видел субмарину, Оскар?
— О да! Я не могу поклясться, что она была французской, но то, что это не американская, совершенно точно. Американцы не строят эффектные небольшие субмарины. Мы любим размахнуться, наши подлодки размером с городской квартал. Кроме того, все сходится. У французов тут авианосец недалеко от берега. Они пускают эти аппараты, что летают над протоками… Конечно, это была французская подлодка. Несчастные ублюдки!
— Ты знаешь, — сказал Кевин, — в общем-то я не сторонник «заслона и порядка», но мне нравится Два Пера. Смотри, что он сделал! Звонишь, они будят его в четыре, являются, и твоя проблема решена еще до рассвета! Этот новый Президент — парень что надо! Старый парень никогда не потянул бы эти дела. Это — исполнительная власть в действии, вот как!
— Я не думаю, что перестрелка между федеральными секретными агентами и представителями штата — то, о чем мечтал Президент в свой первый день официального вступления в должность, — заметил Оскар. — Это не то направление, куда должна двигаться американская демократия.
— Ой, да ладно тебе! — ухмыльнулся Кевин. — Это терроризм! Ты не можешь вести мягкую политику по отношению к террористам, иначе этому дерьму не будет конца! Ублюдки получили то, что заслужили! Именно это нужно нам в Коллаборатории. Нам нужна железная рука, чтобы справиться с этими мерзавцами… — Кевин нахмурился, вцепившись руками в руль. Там двенадцать паршивых полицейских, в Лаборатории. Они бездельничают в течение десяти лет, только прослушивают телефоны и собирают штрафы. Мы могли бы вышвырнуть этих сукиных сынов!
— Ты заговорил совсем по-новому, — заметил Оскар.
— Шеф, я никогда не знал, что я могу запросто говорить с Президентом. Вы же понимаете, я — прол, хакер, фрик. И я признаю это. Но когда доживешь до моего возраста, тебе надоедает эта постоянная игра,
13 Распад
8… 385 кто кого перехитрит! Тебя уже просто утомляет необходимость все время убегать. Я хочу сказать вам, доктор Пеннингер, если бы вы позволили мне обеспечивать вашу безопасность, вы быстро бы добились изменений.
— Вы говорите, мистер Гамильтон, что хотите быть руководителем безопасности Лаборатории?
— Нет, конечно, но… — Кевин остановился, изумленный. — Ну да! Да, конечно, я вполне соответствую этой должности! Я гожусь для этой проклятой работы! Сделайте меня представителем федеральной власти. Посадите меня на этот чертов полицейский бюджет. Дайте мне все бляхи и жезлы. Черт, да, я могу!
— Хорошо, — сказала она. — Я — директор Лаборатории, и я лежу у тебя на заднем сиденье в наручниках. Я не вижу, чтобы кто-то еще, кроме тебя, выражал желание мне помочь и в дальнейшем.
— Я смогу это сделать, доктор Пеннингер, клянусь, что смогу. Я мог бы даже сейчас занять Коллабораторий, если бы нас было побольше… — Он пожал плечами. — Хорошо, думаю, мы сейчас здесь покружим и потом попробуем дозвониться.
— Я никогда не двигаюсь без цели, — ответил Оскар.
— Так, шеф, ты знаешь, куда мы едем? Куда же?
— А где здесь поблизости самый большой лагерь Модераторов?

9.

Кантонская ярмарка в Техасе проводилась с середины XIX века. Каждый уик-энд перед первым понедельником месяца здесь собирались торговцы, коллекционеры, завсегдатаи блошиного рынка и зеваки. Народ съезжался за сотни миль, чтобы в течение трех дней потолкаться на рынке, поторговаться, сбыть что-то с рук, обменять или прикупить. Естественно, что кочевники-пролы переняли этот старый, многим привлекающий обычай.
Они вписались в общий поток машин, направлявшихся по дороге на северо-восток к временному палаточному городку. Старомодная машина Кевина выглядела естественно среди цистерн, платформ, автобусов кочевников.
Оскар и Грета могли теперь осмотреть свои раны и слегка привести себя в порядок. На Грете все еще были наручники. Они сидели вместе на заднем сиденье, а на переднем Кевин жевал бутерброд и вытирал запотевшие от их дыхания холодные стекла автомобиля.
Осмотр ранений был медленным и интимным процессом. Он включал в себя нежное расстегивание рубашек, задержку дыхания, сочувственное пощелкивание языком и наложение антисептических мазей. Они были в таком состоянии, которое при нормальных обстоятельствах потребовало бы тщательного медицинского осмотра и нескольких дней постельного режима. Голова кружилась и болела от нокаутирующего газа. К сожалению, побочное следствие газового отравления лишь частично снималось ласковыми поглаживаниями и нежными поцелуями.
Грета переносила боль стоически. Она и Оскара заставила принять свое фирменное снадобье: шесть таблеток аспирина, четыре ацетаминофена, три полные ложки белого сахара и сорок микрограммов лизергиновой кислоты. Эта смесь, по ее авторитетному заверению, должна была их взбодрить.
Под вечер они оставили переполненное шоссе и свернули на восток по темной и грязной сельской дороге. Потом они припарковались и стали ждать. Не прошло и часа, как к ним присоединился Йош Пеликанос, который приехал на взятом напрокат автомобиле со спутниковой антенной.
Пеликанос был, как всегда, на высоте. Он привез им лэптопы, кредитные карточки, пакеты первой помощи, два чемодана одежды, пластиковые распылители, новые телефоны и, последним по списку, но отнюдь не по значению, длинный резак по железу.
Кевин, имевший самый богатый опыт в обращении с полицейскими наручниками, занялся наручниками Греты, а Оскар тем временем переодевался внутри просторного и светлого авто Пеликаноса.
— Вы похожи на трех зомби! Я надеюсь, ты знаешь, на что идешь, — мрачно пробурчал Пеликанос. — В Лаборатории творится черт-те что!
— Как отреагировала наша команда? — спросил Оскар, осторожно сбривая щетину вокруг глубокой рваной раны над ухом.
— Ну, некоторые с забастовочным комитетом, кое-кто скрывается в гостинице. Мы можем все еще входить и выходить из Лаборатории, но это ненадолго. Ходят слухи, что они опечатают все помещения. Полицейские Коллаборатория собираются подавить забастовку. Там копы из Буны и шерифы из графства, все крутятся вокруг отеля, а комитет Греты слишком испуган, чтобы оставить Хотзону… И знаешь, Оскар, наши сторонники сильно смущены. Там ходят слухи, что вы преступники, что вы отказались от них. Люди деморализованы.
— Клеветническая пропаганда? И какие ходят слухи? — спросил Оскар.
— Ну, вопли по поводу тайного бегства были истошные. Да это обычное дело — кто не воспламенится, когда все подано под соусом секса? Я думаю, что, в принципе, это ход, которого мы всегда ожидали. Они распространяют фотографию — ты и Грета в Холли-Бич.
— Так я и знал, что те полицейские в Луизиане имели телефото. — Оскар вздохнул. — Я так и думал!
— Но этот скандал не прошел в серьезную прессу. Мне беспрестанно звонили журналисты, но никто так и не получил никаких подтверждений. Всем известно, что это стандартный ход — постараться примазать секс. В Коллаборатории не относятся к этому серьезно. Каждый в Буне и так знает про вас с Гретой. Нет, серьезным ударом стало обвинение в растрате. Вот это действительно наповал. Поскольку деньги на самом деле уплыли из Лаборатории.
— Сколько он украл? — сказал Оскар.
— Он украл все работы! Лаборатория — банкрот. Это ужасно! Это даже не просто банкротство, а финансовый коллапс, потому что бюджет всей Лаборатории, все отчеты исчезли. Я никогда не видел ничего подобного. Нет ни единой копии, они выгребли все. Система ничего не может, ее нельзя исправить и модернизировать, она выдает полную ерунду. Это полная финансовая лоботомия.
— Американские инфовоенные вирусы, — сказал Оскар. — Хью использовал то, что добыл на базе ВВС.
— Ясно, это военные разработки, — Пеликанос кивнул. — С их помощью можно свергнуть правительство любого государства. У компьютеров Лаборатории не было шанса устоять.
— Как много времени надо, чтобы ты смог восстановить функциональные возможности системы? — сказал Оскар.
— Ты смеешься? Я не волшебник! — Пеликанос был задет. — Я только бухгалтер! Я не могу восстановить ущерб от сетевой атаки! Кстати, я думаю, кто-то отслеживал и мою работу. Все файлы, к которым я обращался в течение двух месяцев, были уничтожены. Думаю, что они внедрили в мой лэптоп программу слежения. Я не могу доверять собственной персоналке! Не могу доверять даже тем файлам, которые находятся вне Сети!
— Прекрасно, Йош, я согласен, что это не в твоей власти. Так в чьей? Кто может нам помочь?
Пеликанос с видимым усилием обдумывал вопрос.
— Ну, для начала тебе нужна приличная команда по восстановлению компьютеров, чтобы прочесать все программы строчка за строчкой… Нет, забудь об этом. Одно только исследование и описание повреждений потребовало бы нескольких лет. И стоило бы целого состояния. Давай исходить из того, что записи уничтожены. Нам сейчас дешевле будет вообще выбросить эту систему и начать все по новой на пустом месте.
— Кажется, я понял, — сказал Оскар. — Хью постоянно присваивал деньги Лаборатории. Он разрушил Федеральную лабораторию с помощью военных сетевых программ только ради того, чтобы избавить свою администрацию от обвинений в коррупции. Чудовищно! Это просто кошмар. Надо быть совершенно бессовестным человеком, чтобы пойти на такое. Ладно, но, по крайней мере, мы знаем, что происходит. Пеликанос опять вздохнул.
— Нет, Оскар, и это еще не все. Те сотрудники из отдела Раскрутки всегда были лучшими союзниками Хью. Они знали, что будут следующими, с кем разделается Грета, так что вчера вечером они восстали. Их банда начала контр забастовку. Они плотно заперлись и забаррикадировали здание Раскрутки. Там творится нечто ужасное, это просто оргия разрушения. Они крадут все данные, которые могут достать, и уничтожают все остальное. Когда все будет сделано, они переберутся в новые научные лаборатории Хью в Луизиане. И они пытаются убедить других, чтобы те ушли с ними.
Оскар кивнул, переваривая новости.
— Понятно. Вандализм. Воровство и уничтожение федеральной информации. Промышленный шпионаж. Все люди из Раскрутки должны быть немедленно арестованы и привлечены к суду.
Пеликанос сухо рассмеялся.
— Как же! — сказал он.
— Игра еще не закончена, — сказал Оскар. — Раз план с нашим похищением провалился, значит, тактическая инициатива вновь в наших руках. Хью не знает, где мы. По крайней мере, мы полностью вне его досягаемости.
— Так куда мы двинемся? Куда нам теперь, ? В Бостон? В Вашингтон?
— Ну… — Оскар потер подбородок. — Следующие шаги Хью очевидны, верно? Он собирается разграбить Коллабораторий точно так же, как он сделал это с базой ВВС. Благодаря инфовоенному нападению у нас теперь нет денег. Скоро не останется никаких запасов, никакого продовольствия… Тогда он напустит на нас большую толпу пролов, чтобы занять «нефункциони-рующее» сооружение, и все будет кончено.
— Да, скорее всего.
— Но он не сверхчеловек, Йош. Нет, беру назад свои слова, поскольку я уверен, что Хью — сверхчеловек. Однако и у Хью бывают проколы, в противном случае Грета и я томились бы сейчас в какой-нибудь тайной тюрьме среди смарадных болот.
Наручники Греты разломились и упали с таким громким стуком, что было слышно даже стоящему снаружи Оскару. Грета открыла заднюю дверь драндулета Кевина и выбралась наружу, чтобы присоединиться к ним. Она подошла к машине Пеликаноса и заглянула в окно водителя, потирая воспаленные запястья.
— Какие планы? — поинтересовалась она.
— Мы можем использовать элемент неожиданности, — сказал Оскар. — И извлечь из этого все возможное.
— Когда я смогу вернуться в Лабораторию? Я действительно хочу туда возвратиться.
— Мы вернемся. Но это будет очень трудно. Нам придется занять Коллабораторий силой.
Пеликанос уставился на Оскара, как на сумасшедшего. Грета, потирая холодные руки, тоже с тревогой взглянула на него.
— Вот это уже настоящий разговор! — воскликнул Кевин, рубанув кулаком воздух.
— Это выполнимо, — заявил Оскар. Он открыл дверцу машины и вылез наружу, на пронизывающий зимний ветер. — Я знаю, что это звучит как полный бред, но Грета все еще законный директор. Копы из Коллаборатория — это отнюдь не первоклассные военные отряды, а всего лишь горстка служащих.
— Ты не можешь потребовать от сотрудников Лаборатории, чтобы они напали на полицию, — сказала Грета. — Они просто не согласятся на это. Это незаконно, безнравственно, неэтично, непрофессионально… И, кроме того, разве это не опасно?
— По правде сказать, Грета, я уверен, что твои ученые с удовольствием прикончили бы парочку копов, однако я принимаю твое возражение. Ученых нам придется слишком долго уговаривать. Моя собственная небольшая команда тоже отнюдь не склонные к анархии уличные бойцы. Но если мы не сможем восстановить порядок в Лаборатории сразу же, сегодня же, то твоя администрация обречена. И твоя Лаборатория обречена. Так что мы должны рискнуть. Это критическая ситуация, она требует немедленного разрешения. Мы должны физически захватить Коллабораторий. Что нам нужно в данный момент, так это группа жестких революционных desperados. — Оскар перевел дыхание. — Так что нам надо поехать на барахолку и нанять нужных людей.
Исходя из соображений безопасности, они отказались от приличного автомобиля Пеликаноса, забрались в не лицензированный драндулет Кевина и тронулись в путь. Первым препятствием был блокпост Модераторов к югу от Кантона. Техасские пролы, стоящие у пропускного пункта на дороге, разглядывали их с любопытством. Шляпа Оскара была сдвинута набекрень, чтобы прикрыть повязку на голове. Кевин был небрит и раздражителен. Грета сидела со сложенными на груди руками, прикрывая запястья. Пеликанос по виду напоминал предпринимателя.
— Вы въезжаете в штат? — спросил Модератор. Это был молодой белый с веснушчатым лицом и голубыми пластмассовыми волосами, наушниками, восемью деревянными ожерельями и сотовым телефоном.
На нем был замшевый жакет, а на ногах — пластиковое подобие гигантских сапог.
— Да! — сказал Кевин, проделывая одновременно целую серию разных тайных знаков.
Модератор наблюдал за ним с некоторым смущением.
— Вы бывали раньше в Техасе?
— Мы все слышали о барахолке Кантона, — уверил его Кевин. — Это известное место.
— Пять долларов за парковку. — Модератор быстро взял пластмассовые наличные и приклеил стипер к их ветровому стеклу. — Просто следите за звуковыми сигналами от стипера, они доведут вас до паркинга. Удачной ярмарки!
Они медленно въехали в город. Кантон был обычным городишком Восточного Техаса, здесь стояли в основном скромные двух — и трехэтажные здания: бакалея, клиники, церкви, рестораны. По улицам бродили оживленные толпы пролов. Несмотря на огромное множество людей, движение казалось чрезвычайно хорошо организованным. Конечно, все полностью игнорировали светофор, но перемещались аккуратно, не скапливаясь и не толкаясь. Создавалось впечатление, что огромная толпа, двигаясь по улицам, исполняет сложный и затейливый танец.
Кевин припарковался под сосной в зимнем загоне, и они вышли из машины. Солнце исступленно сияло, но ветер был северный и морозный. Они присоединились к маленькой толпе и пошли на ярмарку.
Огромный палаточный городок состоял в основном из возвышающихся тут и там пластиковых башен из квадратных тентов, натянутых на каркасы. Самыми большими сооружениями были шапито, покрытые поляризованной прозрачной пластиковой пленкой, закрепленной на высоких веретенообразных столбах.
Кевин купил четыре набора клипс для всех.
— Наденьте их.
— Зачем? — спросила Грета.
— Поверьте мне, я знаю, что надо делать в таких местах.
Оскар защелкнул зажим на левом ухе. Устройство испускало тихий бессловесный гул, напоминающий довольный лепет трехлетнего ребенка. Пока человек передвигался в одном направлении с толпой, тихое бормотание продолжалось, как будто его сопровождал необычный малолетний дружок, что гудел прямо в ухо. Однако, если ему предстояло столкнуться с потоком толпы, довольное бормотание приобретало ворчливые интонации. Если он не сходил с пути, бормотание обращалось в крик.
Где-то в отдалении компьютерная система следила за движением потоков людей и управляла ими с помощью мягких подсказок. Уже через несколько минут Оскар просто перестал обращать внимание на этот тихий ропот, хотя и продолжал слышать его. Невнятное бормотание было столь по-детски настойчиво, что человек начинал автоматически двигаться в нужном направлении. Скоро все четверо перемещались и свободно, и избегая столкновений. А поскольку клипсы на рынке носили все, то скопления людей мгновенно рассеивались, будто бабочки, сдуваемые ветром.
Люди плотно заполнили территорию ярмарки, толпа была неестественно текучей. Очереди возле палаток-закусочных были небольшими. Туалеты никогда не переполнялись людьми. Дети никогда не терялись.
— Я должен найти тут человека, с которым можно поговорить серьезно, — сказал Кевин. — Когда мы с ним договоримся, я позвоню.
Он повернулся и захромал вдаль.
— Я хочу помочь тебе, — сказал Оскар, догоняя его. Кевин обернулся.
— Слушай, я ведь шеф безопасности?
— Конечно.
— Так вот это вопрос безопасности. Если ты хочешь помочь, то иди и стереги свою подругу. Удостоверься, что никто не украдет ее на сей раз.
Оскар был раздражен, ему было неприятно, что он оказался нежелательным человеком в махинациях Кевина. С другой стороны, беспокойство Кевина имело серьезные основания — Оскар был единственным человеком в этой толпе, одетым в богатый костюм-тройку плюс шляпу и ботинки. Он был слишком приметной фигурой.
Оскар оглянулся через плечо. Грета уже исчезла.
Он быстро нашел Пеликаноса, и после четырех минут паники они отыскали Грету — она бродила по длинному проходу между палаток и столов, на которых были выложены огромные груды подержанных электродеталей.
— Почему ты ушла от нас и бродишь бог знает где?
— Я не брожу! Это ты где-то бродишь.
— Нам нужно держаться вместе, Грета.
— Я думала, что мой дружок здесь, — сказала она, дотронувшись до микрофона в ухе.
Она потрогала небольшой медный поднос, полный всякой дребедени. Потом перевела взгляд на соседний стол, где громоздились сверкающие коробки с разноцветными проводами, платами, каркасами, модульными адаптерами.
Оскар с интересом разглядывал содержимое картонной коробки, доверху набитой электродеталями. Большая часть изделий была из грязновато-белой пластмассы, но многие из них сделали кочевники.
Он вытащил из коробки электрическую плату. Она была отштампована из прессованной травы. Отработанная целлюлоза имела шероховатую поверхность, как у гипса.
Грета с увлечением рассматривала прилавки, и даже Оскар, вопреки всему, тоже заинтересовался. Он не предполагал, что кочевники умеют изготавливать настолько сложные изделия. Оскар огляделся вокруг. Весь длинный проход, где они стояли, был забит осколками исчезнувшей компьютерной и телефонной промышленности — ничего не стоящее барахло с яркими наклейками давно ушедших в прошлое торговых марок: «Новое в коробке: Страта б и 12».
Здесь были давно забытые деловые программы. Картриджи для несуществующих принтеров. Неэргономичные мыши и джойстики, гарантировавшие медленное разрушение сухожилий запястья… И фантастическое количество софта, кажущаяся ценность которого была сведена на нет последней экономической войной.
Но это было неудивительно. Удивительно было то, что среди этого древнего барахла находилось очень много новых марок изделий кочевников. Они создавали собственные функциональные вещи, которые не были промышленным мусором. Они походили на промышленный мусор, но были созданы новыми некоммерческими методами. Там, где раньше использовалась дорогая нефтехимия, в дело пустили солому и бумагу. Давно не было фирм с наемными служащими, их заменили безработные фанатики, имеющие дешевое оборудование, сложные сети и бездну свободного времени. Прежде дорогие, а теперь уже ничего не стоящие устройства были мало-помалу заменены почти идентичными некоммерческими и даже имеющими новую марку.
У стола с радиожучками стояли мужчина и женщина в высоких головных уборах и с раскрашенными лицами, выбирая себе что-то. На прилавке были разложены подслушивающие устройства всех видов и калибров: крупные базовые комплекты, нашлепки на одежду, липкие паразиты, устройства, которые можно спрятать в зубах, и целая коробка миниатюрных, размером с ноготь, жучков. Кому же, как не кочевникам, постоянно безработным, можно на досуге наслаждаться, терпеливо слушая, сопоставляя, а потом продавая жирные кусочки подслушанного диалога?
— Давай-ка пройдем туда, дальше. — Грета подтолкнула Оскара. Глаза ее горели, волосы были взъерошены. — Там медицина!
Они продрейфовали в царство торговли медпрепаратами и медицинским оборудованием. Рыночные столы здесь были завалены щипцами, хирургическими ножницами, сосудистыми зажимами, герметично запечатанными перчатками, выпущенными еще в период СПИДа, уже давно исчезнувшего. Грета раздумывала, глядя на прилавок, где валялись зажимы для костей, сверхдешевые южно-китайские очки для операций и небольшие упаковки стерильного силиконового крема.
— Мне нужны наличные, — сказала она ему внезапно. — Дай взаймы.
— Что с тобой? Зачем тебе это барахло? Ты же не знаешь, откуда все это.
— Именно поэтому! — Она нахмурившись глядела на него. — Видишь ли, я ведь заведовала отделом Оборудования. Если они продали налево протеиновые сейвенгеры, то я должна об этом знать.
Она подошла к хозяину стола, который сидел за лэптопом и хихикал над самодельными мультиками.
— Эй, мистер, сколько стоит вот этот цитометр? Провинциал оторвался от экрана.
— Он работает?
— Я не знаю. Он вроде гудит нормально, когда его включаешь.
Появился Пеликанос. Он купил для Греты подержанный жакет — ужасную спортивную хламиду черных и фиолетовых цветов.
— Спасибо, Йош, — сказала она и скользнула в мешковатую одежду. Стоило ей надеть эту ужасную вещь, доходящую ей вверху до подбородка, как Грета немедленно стала неотъемлемой частью местного пейзажа. Она теперь смотрелась совершенно нормально среди местного бедствующего народа.
— Как жаль, что я не могу привезти Сандру, — сказал Пеликанос спокойно. — Сандре здесь бы понравилось. Если бы не наши неприятности…
Оскар, стоя перед прилавком, не думал о валявшемся на нем старье. Он беспокоился о Кевине и пытался разработать подходящий план на случай, если Кевин не сумеет установить полезный контакт, или на худший случай, если Кевин просто исчезнет.
Но Грета бродила посреди прилавков с искренним энтузиазмом. Она полностью отвлеклась от боли и забот.
Копните любого ученого и найдете страстного коллекционера всякого компьютерного хлама.
Нет, это было даже глубже. Грета оказалась в своей стихии. Оскар на миг представил себе, что было бы, если бы он женился на Грете. Выбор оборудования был частью ее работы, а работа — ядром ее жизни. Их жизнь наполнилась бы ситуациями вроде этой. Ему пришлось бы покорно следовать за ней по пятам, чтобы, поддерживать компанию, пока она будет занята вещами, которые ему никогда не понять. Ее отношения с внешним миром кардинально отличались от его собственных. Она любила техническое оборудование, но не имела никакого вкуса. Это был бы ад. Они спорили бы о ее ужасных идеях относительно занавесок. Дешевый столовый сервиз или настольная скатерть тоже превратились бы в проблему.
Телефон зазвонил. Это был Кевин.
Оскар, следуя его инструкциям, нашел палатку, где Кевин встретился с нужным человеком. Это место было трудно не заметить. Продолговатый купол из крашеной парашютной ткани прикрывал двухместный легкий самолет и шесть велосипедов. Сотни разноцветных нитей свисали из швов купола. Дюжина пролов сидела на мягких пластмассовых коврах. В одном углу пятеро из них деловито верстали газету.
Кевин сидел и болтал с человеком, которого он представил как генерала Бенингбоя. Бенингбою было лет пятьдесят, в длинной бороде сверкала седина, на голове красовалась грязная ковбойская шляпа. Гуру кочевников носил рабочие брюки с искусной ручной вышивкой, мешковатый свитер и древние военные шнурованные ботинки.
— Здрасте, — сказал генерал. — Добро пожаловать на рынок Кантона. Пристраивайтесь на полу.
Оскар и Грета сели на ковер, где уже сидел Кевин в одних носках, рассеянно массируя воспаленные ноги. Пеликанос не пошел на переговоры. Пеликанос ждал их на безопасном расстоянии. Он стоял там на случай непредвиденной ситуации.
— Твой друг заплатил круглую сумму, чтобы купить час моего времени, — заметил Бенингбой. — Он рассказал мне одну историю. И теперь, когда я вижу вас… — Он глубокомысленно посмотрел на Оскара и Грету. — Да, это имеет смысл. Считаем, что я покупаю его историю. Так, что я могу сделать для вас всех?
— Нам нужна помощь, — сказал Оскар.
— О, я знал, что услышу нечто в этом роде, — кивнул генерал.
— Ну, нас никогда и не просят о помощи, пока не попадут в петлю. То и дело богатые идиоты сваливаются на нас неожиданно прямо с неба. У них обычно весьма причудливые представления о том, что мы можем сделать для них. Какой-нибудь гениальный план, который, конечно же, может быть выполнен только пресловутыми отбросами общества. Что-нибудь вроде выращивания героина… Или продажи алюминиевого сайдинга.
— Нет, генерал. Вы поймете, как только услышите мое предложение.
Генерал уселся поудобнее, скрестив ноги.

Предыдущая страница 23 Следующая страница


Распад 24

— Это может поразить вас, мистер Вальпараисо, но фактически мы, ничего не стоящие отбросы рода человеческого, заняты в основном нашей собственной жизнью! Сегодня первый понедельник в Кантоне. Мы радуемся празднику. У меня есть к тому же серьезные вопросы, например… устройство канализации и водопровода. Здесь за три дня перебывали сотни тысяч людей. Вы comprende?
Бенингбой погладил бороду.
— Пойми, приятель, я не волшебный джин, что выскакивает из бутылки. Я не выпрыгну из бутылки потому лишь, что я тебе нужен. У меня есть и свои собственные проблемы. Меня сейчас называют генералом, но когда-то я был самым настоящим мэром! Я был избран мэром два срока подряд в Порт-Мэнсфилд в Техасе. Прекрасная маленькая община на побережье — пока нас не смыло.
Пожилая женщина в пушистой одежде зашла в палатку. Она тщательно завязала два узла на свисающей нити и молча вышла из палатки.
— Видишь ли, сынок — и доктор Пеннингер, — генерал кивнул Грете, — мы все герои нашей собственной истории. Вы говорите мне, что у вас большая проблема, черт, у всех нас много проблем.
— Давайте их обсудим, — предложил Оскар.
— Я хотел бы дать сначала небольшой совет вам, помешанным на карьере профессионалам. Почему бы вам попросту не бросить все это? Просто оставить карьеру, уйти! Разве ты наслаждаешься жизнью? Разве ты живешь в окружении друзей? Ты, наверное, даже не знаешь, что такое настоящие друзья! И есть ли в мире хоть одна человеческая душа, которой ты можешь доверять? Не отвечайте! И сам знаю. Вы выглядите как проигравшие, как неудачники. Впечатление такое, будто вас долго жевали койоты. У вас кризис, и вы хотите, чтобы я помог… Черт, но люди, подобные вам, всегда сами создают себе проблемы! Вы сами — ходячая проблема. Когда вы очнетесь? Ваша система не работает. Ваша экономика не работает! Ваши политические деятели никуда не годны. Ничего не работает. С вами все кончено.
— Время еще есть, — сказал Оскар.
— Мистер, ты никогда не преуспеешь в той игре. У вас замечательный шанс покончить с прежней жизнью. Вы исчезли, вас нет. Вас занесло на край света. Ну и что? Вы можете здесь мягко приземлиться! Идите и отдыхайте! Сожгите одежду! Сожгите проклятые дипломы! Выбросьте ваши ID! На вас жалко смотреть! А ведь вы хорошая, очаровательная, талантливая пара… Слушайте, еще не слишком поздно для вас бросить все и выбрать жизнь! Вы сейчас ископаемые! Но вы могли бы прекрасно жить, если бы знали, что такое настоящая жизнь.
— Но я действительно должна вернуться в Лабораторию! — проговорила Грета.
— Ну что ж, я сделал попытку, — сказал Бенингбой, разводя руками. — Послушайте, если бы у вас хватило ума прислушаться к прекрасному совету, который я вам дал, вы бы уже сегодня вечером ели вместе с нами острый пряный суп и, возможно, потом бы потрахались. Нет-нет, не возражайте старому Бенингбою! Я намного старше вас, и я видел намного больше, чем вы, и что я в итоге понимаю? Для вас я просто грязный клоун в странной одежде. И поскольку какой-то богатый янки из чужого города собирается совершить чудовищное преступление, он нуждается во мне, чтобы было кого потом арестовывать, не так ли?
— Генерал, позвольте я вкратце обрисую вам ситуацию, — предложил Оскар.
Он начал рассказ. Бенингбой слушал с удивительным терпением.
— Хорошо, — сказал Бенингбой наконец. — Допустим, что мы входим и захватываем для вас этот гигантский стеклянный купол, полный учеными. Признаю, это очень привлекательная идея. Мы, Модераторы, очень хорошие, мирные люди, мы все — любовь и тепло. Так что мы могли бы запросто сделать это — просто чтоб ублажить тебя. Но нам-то что от этого?
— Деньги, — сказал Оскар. Бенингбой зевнул.
— Лаборатория обеспечивает себя сама. Там есть и продовольствие, и защита, — предложила Грета.
— Да, конечно, но лишь до тех пор, пока вы не вернулись к власти. Как только все закончится, у вас будет обычный режим управления.
— Давайте смотреть на вещи трезво, — сказал Оскар. — Вы толпа. Мы должны нанять людей, чтобы поддержать нашу трудовую забастовку. Это традиционная комбинация, не так ли? Разве для вас это так трудно?
— Копы Лаборатории очень напуганы, и их мало, — подсказала Грета. — Они едва ли даже владеют оружием.
— Слушайте, у нас есть продовольствие и защита. Чего у нас нет, так дырок от пуль. Или своры разъяренных федералов на хвосте.
Оскар предпринял следующий ход. Ему приходилось не раз иметь дело с людьми, у которых были совершенно чуждые ему приоритеты. Модераторы состояли из радикалов, диссидентов, отщепенцев, но и с ними можно было так или иначе договориться.
— Я могу сделать тебя известным, — сказал он. Бенингбой сдвинул шляпу на затылок.
— Да? Как?
— Я — профессионал и могу обеспечить широкое освещение событий в Сети. Коллабораторий — очень известное место. Доктор Пеннингер — нобелевский лауреат. Все это тянет на крупный политический скандал. Все очень драматично. Плюс голодовка Бамбакиаса и нападение Регуляторов на американскую базу ВВС. Твои Модераторы могли бы получить превосходную прессу. Это была бы полная противоположность тому ужасу, который сотворили Регуляторы.
Бенингбой глубокомысленно размышлял. Он вытащил три маленьких бруска вещества, похожего на цветной мел, положил их на маленькую плиту полированного точильного камня, достал перочинный нож и начал размалывать бруски в разноцветный порошок.
Потом тяжело вздохнул.
— Мне в самом деле неприятно сознавать, что есть веревочка, за которую может потянуть шустрила вроде тебя. Всем известно, что мы, Модераторы, дружим с Регуляторами.
— Конечно, я знаю это, генерал!
— Мы любим Регуляторов подобно братьям и сестрам. А с тобой у нас нет ничего общего. За исключением того, что… Хорошо, мы — Модераторы, потому что мы используем сеть Модераторов. А Регуляторы используют интерфейс Регуляторов, с программным обеспечением Регуляторов и собственными протоколами. Я не думаю, что чайник вроде тебя разбирается в этом.
— Я разбираюсь, — сказал Кевин, впервые за все время вступая в разговор.
— Мы имели обыкновение ладить с Регуляторами. Они — цивилизованное племя. Но эти креольские дубы слишком кичатся своей генетикой, и к тому же они получили поддержку Зеленого Хью… Они начали задирать нос перед другими, стали совершать набеги на другие племена, и если вы спросите меня, то я считаю, что их устрично-вуду-команда слишком увлекается газами и ядами…
Почувствовав слабину, Оскар пошел в атаку.
— Генерал, я не прошу, чтобы вы напали на Регуляторов. Я только прошу, чтобы вы сделали то же, что сделали Регуляторы, но исходя из более достойных побуждений и при более благоприятных обстоятельствах.
Генерал Бенингбой разделил размолотый порошок на прямые полоски и стал ссыпать одну за другой в маленькую флягу с желтым жиром. Он размешал жир указательным пальцем и тщательно втер в кожу за ушами.
Потом подумал и кивнул.
— Ладно. Я рискую своей честью. Меня называют «генерал», я завоевал доверие тяжким трудом на протяжении многих лет. Возможно, я потеряю все, что построил, одним махом. Но ладно, я дам вам пять взводов.
— Пятьдесят Модераторов? — нетерпеливо воскликнул Кевин.
— Угу. Пять взводов, пятьдесят людей. Конечно, я не могу обещать, что наши отряды смогут удержать ту Лабораторию, если последует контрудар со стороны федеральных войск, но то, что они смогут захватить ее, — наверняка.
— Эти парни достаточно дисциплинированы? — осторожно спросил Оскар.
— Они — не парни, приятель. Это девочки-подростки. Мы посылаем парней, наших молодых людей, когда идем на серьезные дела. Слушай, наши молодцы — крутые парни. Они убивают людей. Мы известное альтернативное общество, мы не можем позволить себе убивать мародеров. А у девчонок, помимо холодной головы на плечах, есть еще тот плюс, что к несовершеннолетним, если их поймают, отнесутся более снисходительно.
— Я не хочу показаться неблагодарным, генерал, но не уверен, что вы поняли серьезность нашей ситуации.
— Нет, — сказала Грета. — Девочки-подростки — идеальный вариант!
— Тогда я представлю вас некоторым из наших полевых командиров. И вы можете договориться о тактике и вооружении.
Назад в Буну Оскар ехал в фальшивом церковном автобусе, переполненном тремя взводами солдат-кочевников. Он мог бы поехать с Кевином, но ему хотелось посмотреть на свои боевые отряды. Было почти невозможно предположить, что девочки между четырнадцатью и семнадцатью способны нанести поражение полиции.
Девочки были прилежны и тихи, больше всего они напоминали гимнасток. Взводы делились на подразделения по пять человек, которыми руководили пожилые женщины. Эти сержанты взвода — по виду приличные старые леди — казались совершенно безопасными и безобидными.
Они все выглядели безопасными, потому что переоделись и перекрасились. Кочевницы сняли свои обычные наряды из кожи и пластика. На головах у них красовались маленькие шляпки, на ногах ортопедические ботинки. Юные воительницы тщательно замазали свои татуировки цветным воском, причесали и пригладили волосы, оделись в яркие жакеты, брюки наподобие леггинсов. Армия Модераторов походила на девичью хоккейную команду, главные интересы которой — добыть молочный шоколадный коктейль.
Как только автобусы и их солдаты успешно проехали через восточные ворота, взятие Коллаборатория было делом решенным. Оскар наблюдал в оцепенелом удивлении, как первый взвод захватил и разрушил полицейский автомобиль.
Двое полицейских в автомобиле охраняли один из тамбуров Хотзоны, где забастовочный комитет ожидал выселения. Неожиданно самая юная из пяти девочек хлопнула руками и испустила душераздирающий вопль. Взбудораженные копы выскочили из автомобиля и помчались на помощь. Тут они попали в искусно расставленные силки и упали, а две другие девочки хладнокровно пульнули в них из распылителей, приклеив к земле.
Второй взвод девочек объединенными усилиями перевернул крошечный полицейский пикап на крышу и разбил веб-камеры слежения и приборные панели.
Кевин, по его личному настоянию, возглавил нападение на здание, где размещалось отделение полиции. Вклад Кевина состоял в том, чтобы разговорить сидящую внизу женщину-сержанта, пока тридцать юных девиц не войдут в здание, переговариваясь между собой и хихикая. Улыбающиеся полицейские доверчиво появились в холле, чтобы выяснить, что происходит, и были атакованы. Для обученных коммандос они оказались легкой добычей: резкий рывок за запястья, жесткая подсечка — и вот они уже валяются на полу, едва дыша и уже в наручниках.
Модераторы захватили федеральное сооружение за сорок минут. Уже в шесть тридцать переворот был удачно завершен.
Однако была допущена одна тактическая оплошность. Шефа службы безопасности Коллаборатория не было на рабочем месте, дома его тоже не обнаружили. Там были только его жена и двое детей.
Оказалось, что он проводил время в пивном баре с любовницей, пьяный. Девочки-подростки не могли войти в бар, не привлекая внимания. Они попробовали выманить его из бара, но в темноте перепутали и захватили не того человека. Шеф безопасности сумел избежать плена.
Два часа спустя он объявился в бронированном грузовичке перед зданием службы безопасности. Он отчаянно размахивал сотовым телефоном и боевым дробовиком.
Оскар вышел на переговоры.
Оскар стоял перед резиновым бампером приземистого бронированного грузовичка, предназначенного для разгона демонстраций. Он помахал руками перед окошком, показывая, что безоружен, и позвонил руководителю службы безопасности по одному из телефонов.
— Что, черт возьми, вы собираетесь делать? — требовательно спросил шеф безопасности.
Оскар, конечно же, помнил его имя. Шефа звали Митчелл С. Карнес.
— Извините, Карнес, сложилась чрезвычайная ситуация. Сейчас все под контролем. Никто не собирается наносить вам вред.
— Это я должен заниматься чрезвычайными ситуациями, — заявил шеф безопасности.
— Вы и ваши люди как раз и были чрезвычайной ситуацией. Так как вчера директор Пеннингер была похищена, боюсь, ваша команда потеряла ее доверие. Однако Лаборатория теперь вновь в руках официально назначенных властей. Так что вы все освобождены от обязанностей и посидите под замком, пока мы не разберемся в этом до конца.
— О чем, спрашивается, вы говорите? Вы не можете меня уволить. Это не в вашей компетенции.
— Шеф, я отлично знаю. Но это ничего не меняет. Да вы только посмотрите на нас! Я стою здесь, пытаясь вести разумные переговоры, тогда как вы прячетесь внутри броневика и размахиваете ружьем. Мы оба взрослые люди, давайте признаем это. Кризис преодолен. Сдайте оружие и выйдите из машины.
Карнес озадаченно заморгал. Он пил весь день и не до конца отдавал себе отчет в серьезности ситуации.
— Послушайте, то, что вы говорите, — бред! Одно дело трудовая забастовка, или компьютерные вирусы, или даже сетевая война. Но это вооруженный переворот! Вам не уйти от неприятностей, после того как вы напали на полицейских. Вы будете арестованы.
— Митч, я согласен. Признаюсь, я думал об этом. Я готов сдаться законным властям сразу же, как только мы сможем определить, кто они. Они обнаружатся рано или поздно. Но тем временем, Митч, ведите себя нормально, ладно? Все ваши коллеги — внизу в камере.
— Оскар, вы не можете арестовать меня! Это противозаконно.
— Митч, расслабьтесь. Несомненно, вы можете пойти на принцип. Но если вы просидите в этом грузовике с заряженным дробовиком всю ночь, то чего, спрашивается, добьетесь? Это ничего не изменит. Все уже закончилось. Выходите из машины.
Карнес вылез из грузовика. Оскар достал пару наручников, посмотрел на пластмассовые ремни, пожал плечами и положил их обратно в карман.
— Нам ведь это не нужно, не так ли? Мы взрослые люди. Давайте просто пройдем.
— Вы мне никогда не нравились, — заявил Карнес, шагая рядом с Оскаром. — Я никогда не доверял вам. Но вы все же походили на разумного парня.
— Я и есть разумный парень. — Оскар похлопал копа по погонам зенитной артиллерии, которые тот носил. — Понимаю, шеф, все это кажется нарушением порядка, но я все еще верю в закон. Я только должен выяснить, где тут закон и порядок.

После того как бывший шеф безопасности был благополучно заключен в тюрьму, Оскар встретился с Кевином и Гретой в занятом ими отделении полиции.
Девочки-кочевницы вновь оделись в своем обычном стиле: плетеные пояса, жезлы, укороченные френчи.
— Ты распространил наше заявление в Коллаборатории?
— Конечно, — сказал Кевин. — Я обзвонил всех в Лаборатории, а Грета все объяснила в прямом эфире. Твое заявление — хорошая подача, Оскар. Это звучит действительно… — он сделал паузу, подыскивая подходящее слово, — успокаивающе.
— Успокоиться — это хорошо. Мы к завтрашнему утру сделаем новые плакаты с объявлением, что забастовка закончена. Люди нуждаются в передышке, пусть символической. «Забастовка окончена» — такое заявление сразу сбивает жар.
Кевин, преисполненный энтузиазма, сполз с кожаного стула и, встав на четвереньки, залез в стоящий на полу большой шкаф с выдвижными ящиками.
Там было свалено телекоммуникационное оборудование и покрытые пылью мотки оптоволоконных цветных проводов.
— Очень милая старая телефонная система! На нее, конечно, можно навешать жучков, но она еще ничего, у нее куча клевых особенностей, которые никто никогда не использовал.
— А почему все это здесь пылится? — удивился Оскар.
— О, я все это налажу и подключу. У меня никогда не было еще столь полного контроля над коммутатором. Пара недель, и здесь все будет работать как часы. — Кевин встал, отряхивая пыль с рук. — Я думаю, хорошо бы мне надеть одну из местных полицейских форм. Никто не будет возражать, если я буду носить униформу полицейского?
— А зачем тебе это? — спросил Оскар.
— Ну, девочки-кочевницы имеют униформы. Я теперь руководитель службы безопасности, правильно? Как я могу управлять нашими отрядами, если у меня нет формы?
Оскар покачал головой.
— Насчет девочек — спорный момент, Кевин. Теперь, когда они захватили для нас Лабораторию, нам лучше бы спровадить этих маленьких ведьм как можно быстрее.
Кевин и Грета обменялись взглядами.
— Мы только что обсуждали эту проблему.
— Они действительно хороши, эти девочки, — сказала Грета. — Мы взяли Лабораторию, и никто при этом не убит. Хорошо, когда переворот происходит бескровно.
Кевин нетерпеливо кивнул.
— Мы все еще нуждаемся в этих отрядах, Оскар. Ведь есть еще банда опасных мятежников Хью, которые засели в здании Раскрутки. Мы должны выколупать их оттуда! Так что нам придется прибегнуть к тяжелым средствам воздействия — эластичным кнутам, перечному газу, ультразвуковым излучателям… Слушай, это будет класс! — Кевин потер руки.
— Грета, не слушай его… Мы не имеем права причинять серьезный вред этим людям. Мы теперь у власти, так что должны вести себя ответственно. У нас трудности со сторонниками Хью, но мы будем поступать так, как это делают нормальные власти. Заклеим двери, отключим их от Сети и телефонных линий и будем морить голодом. Сильные меры были бы серьезной ошибкой. С этого момента нам надо побеспокоиться о том, что скажет Вашингтон.
Длинное лицо Греты стало холодным.
— К черту Вашингтон! Они никогда не делают ничего полезного. Они не могут защитить нас. Я устала от них и их лицемерия.
— Минуточку! — обиженно воскликнул Оскар. — Я — из Вашингтона. Я был полезен.
— Хорошо, ты — исключение. — Она сердито растирала кожу на запястьях. — Но после того, что случилось со мной сегодня, я знаю, чего я не хочу. У меня нет больше иллюзий. Мы не можем доверять никому, кроме нас самих. Кевин и я решили, что надо захватить шлюзовые тамбуры и запечатать все сооружение. Оскар, я хочу, чтобы ты ушел в отставку. Тебе лучше уйти в отставку прежде, чем люди из Вашингтона уволят тебя. — Она ткнула в его сторону длинным паучьим пальцем. — Нет, прежде, чем они арестуют тебя! Или предъявят тебе обвинение. Или привлекут к ответственности. Или похитят. Или просто решат убить.
Он в тревоге пристально поглядел на нее. Она выглядела очень плохо. Кожа щек и лба блестела, как недавно очищенная луковица.
— Грета, давай немного прогуляемся? Ты выглядишь переутомленной. Мы должны обсудить ситуацию.
— Нет, больше никаких разговоров. Я уже выросла. Я не позволю больше отравлять меня газом и надевать наручники, если только они не явятся сюда на танках.
— Любимая, никто сейчас не использует танки. Танки — вооружение двадцатого столетия. Власти не должны пускать в ход столь сильное средство. Мир уже далеко ушел вперед. Если они захотят выкурить нас отсюда, они будут только…
Оскар замолк на полуслове. У него еще не было времени посмотреть на ситуацию глазами властей. Эта ситуация не давала поводов для оптимизма. Грета Пеннингер и ее сторонники только что захватили охраняемую Биолабораторию. Это было защищенное от взрывов и пронизанное подземными ходами место. Здесь были сотни видов животных, которые могли служить живым источником продовольствия. Сооружение имело независимое водоснабжение, собственное электропитание и даже собственную воздушную атмосферу. Финансовые угрозы и эмбарго бессмысленны, потому что финансовые системы уже давно разрушены сетевыми вирусами. Карманные революционеры Греты захватили СМИ. У них средства производства. На их стороне стояли разбуженные народные массы, испытывающие глубокое недоверие к внешнему миру. Под их контролем была могучая крепость.
Грета уже отвернулась и обратилась к Кевину.
— Когда мы сможем выбросить эти паршивые телефоны пролов и восстановить нашу обычную систему?
Кевин вовсю демонстрировал свою полезность.
— Я должен буду удостовериться, что это совершенно безопасно… Сколько программистов вы мне дадите?
— Я сама отберу персонал по телесвязи. А ты, может быть, найдешь, где мне устроить офис здесь, в отделении полиции? Мне придется проводить здесь много времени.
Кевин усмехнулся:
— Эй, вы здесь босс, доктор Пеннингер!
— Мне нужно отдохнуть, — вдруг сообразил Оскар. — Возможно, просто выспаться. Сегодня был очень тяжелый день.
Они игнорировали его. Они были заняты собственными делами. Он вышел из отделения полиции. Пока он брел, покачиваясь, через затемненные сады к вырисовывающейся вдали громаде Хотзоны, усталость навалилась на него со злым метаболическим натиском. Внезапно все, происходившее сегодня, предстало перед ним как чистейшее безумие. Он был похищен, отравлен газом, его бомбили, он путешествовал сотни миль в дурацких разбитых машинах, он заключил сомнительный союз с бандой социальных изгоев, его оклеветали и обвинили в растрате… Он арестовал полицию Кол-лаборатория, он уговорил вооруженного беглеца капитулировать… А теперь его возлюбленная и опасно-неуравновешенный шеф службы безопасности объединились за его спиной.
Это было плохо. Очень плохо. Но и это еще не было самым ужасным. Завтра он должен будет убедить массы, что все было правильно, дать объяснение случившемуся, чтобы так или иначе оправдать свои действия.
Внезапно он понял, что не сможет этого сделать. Он почувствовал себя подавленным. Слишком много на него навалилось. Психическая перегрузка. Он ранен, у него черные, синие и зеленые синяки, он голоден, утомлен, перенапряжен и травмирован, его нервная система гудит от недостатка адреналина. И все же в глубине души он испытывал удовлетворение от сегодняшних событий.
Потому что он превзошел самого себя.
Да, верно, он допустил грубую ошибку, дав себя похитить. Но после этого он взял ситуацию под контроль, преодолев все кризисы с удивительным самообладанием, и нигде не подкачал. Каждый ход был правильным ходом в правильно выбранный момент времени, каждый выбор был вдохновенным выбором. Только их было слишком много. Он чувствовал себя, как фигурист, выполняющий бесконечный ряд тройных акселей. Он почувствовал внезапную потребность в защите. Физическая защита. Запертые двери и долгая-долгая тишина.
О возвращении в отель даже нечего и думать. Там его ждут люди, вопросы, неприятности. Оставалась Хотзона.
Он потащился к тамбуру Хотзоны, где двое пожилых сержантов из кочевников развлекались игрой в чертика на веревочке. У них были самодельные длинные резинки, вытянутые из химического волокна. Оскар отрывисто поздоровался с женщинами и вошел в пустые залы Хотзоны.
Он искал место, чтобы скрыться. Темный чулан для оборудования был бы идеален. Нужно решить только еще один маленький вопрос, прежде чем он забьется в щель и расслабится. Ему нужен лэптоп. Это была успокаивающая мысль: отступление в запертый чулан с лэптопом, чтобы выдержать. Это была инстинктивная реакция на невыносимый кризис. Так он делал начиная с шестилетнего возраста.
Он оставил запасной лэптоп в лаборатории Греты. Оскар поплелся туда. Прежний штаб забастовки, когда-то блиставший стерильной чистотой, ныне носил на себе следы тайных политических маневров — здесь, было грязно, повсюду были разбросаны газеты, огрызки еды, записки, бутылки, разное барахло. Вся комната пропиталась запахом паники. Оскар нашел лэптоп, наполовину захороненный под грудой лент и каталогов. Он взял его и засунул под мышку. Слава Богу!
Его телефон зазвонил. Он рефлекторно ответил. — Да?
— Какая удача! Поймать Продавца Мыла с первой попытки! Как там дела, Мыльный? Все под контролем?
Это был Зеленый Хью. Сердце Оскара замерло, он постарался сосредоточиться.
— Да, спасибо, губернатор.
Как же Хью смог дозвониться сюда по внутреннему телефону Лаборатории? Ведь Кевин уверял, что их телефоны непробиваемы.
— Я надеюсь, что ты не возражаешь против позднего телефонного звонка, mon ami.
Оскар медленно опустился на пол, прислонившись спиной к металлической дверце шкафа.
— Нив коем случае, ваше превосходительство. Мы живем, чтобы служить.
— Это очень мило с твоей стороны, Мыльный! Позволь мне сообщить тебе, где я сейчас. Я лечу в чертовом вертолете выше берега реки Сабин и разглядываю, что тут произошло при атаке с воздуха.
— Не может быть, сэр.
— МОЖЕТ! — заорал Хью. — Те сукины дети смели моих людей! Черные вертолеты с ракетами и автоматическим оружием убивали американских граждан! Это была бойня!
— Имелись ли несчастные случаи, губернатор? Я подразумеваю, помимо той неудачливой французской субмарины?
— ЧЕРТ, ДА! Там были несчастные случаи! — Хью почти визжал. — Как могло обойтись без несчастных случаев? Лес с обеих сторон реки был полон Регуляторов. Полный провал операции! Слишком много скрытых посредников портят бульон! Полный прокол! Черт возьми, да я никогда не приказывал, чтобы те кретины засовывали тебя и гениальную девчонку внутрь фальшивой санитарной машины!
— Нет, ваше превосходительство?
— Черт нет! По плану они должны были терпеливо ждать и подловить вас, когда вы спешили на свидание. В таком контексте похищение имело бы смысл. Вечная проблема, у кочевников очень слабый контроль. Это не то, что я хотел, мальчик! Я хотел лишь показать всем: ты, я и твоя возлюбленная сидим, скрестив ноги, с бумажными зонтиками на фужерах. Я думал, что мы проведем «научную конференцию на высшем уровне», которая закончится, как я рассчитывал, полным улаживанием наших конфликтов.
Оскар сощурил горевшие глаза.
— Но у похитителей на дороге случилась авария. Они прибыли с опозданием. Ваш комитет по приему, очевидно, забеспокоился. И когда неожиданно появился федеральный спецназ, последовало крутое столкновение.
Хью промолчал.
Оскар почувствовал, что начинает частить, что тон его голоса повышается, превращаясь в жалобный скулеж.
— Губернатор, я надеюсь, вы верите мне, когда я говорю, что сожалею об этом даже больше, чем вы. Я понимаю, что вы получили бы значительное политическое преимущество, если бы ваши агенты смогли поймать нас в момент скандального свидания. У нас тогда было бы мало возможностей обратиться за помощью, это была бы весьма эффективная комбинация с вашей стороны. Но давайте рассмотрим факты. Вы не имели право похищать директора Лаборатории и федеральное должностное лицо. Это вам не игра. Боевые выкрутасы с политической точки зрения — глупость. К ним редко кто прибегает в реальной жизни.
— Ух! Но ты, кажется, управлял нападением коммандос, детка?
— Губернатор, когда я прибыл сюда два месяца назад, мысль о том, что мне придется захватывать Лабораторию с помощью вооруженных отрядов, даже не могла прийти в голову. Но, учитывая обстоятельства, у нас просто не было другого выхода. А теперь давайте рассмотрим нашу с вами ситуацию. Она перегружена посторонними факторами. Это не только вы, я, сенатор Бамбакиас, бастующие ученые и ваша пятая колонна внутри Лаборатории. Даже в таком составе это сложная ситуация! Но теперь сюда добавляются федеральный спецназ, полу вменяемые Регуляторы, вооруженные девочки-подростки, софтверные атаки, клеветнические нападки… Все вышло из-под контроля… — Горло Оскара сжалось от спазма. Он отдернул телефон от лица. Потом решительно прижал телефонную трубку снова, будто приставляя к уху дуло пистолета, и продолжил: — Это может мне стоить карьеры в Сенате. Я предполагаю, это слишком мелко, чтобы я упоминал об этом, но я наслаждался работой! Я сожалею об этом. Очень.
— Сынок, все в порядке. Успокойся. Я знаю, что может означать для такого молодого человека, как ты, карьера в Сенате. Со мной было то же самое, когда я занялся политикой. Я был главой администрации сенатора Дугала, штат Техас, когда мы построили эту Лабораторию.
— Губернатор, как мы дошли до этого? Почему вы так стараетесь перехитрить меня? Почему вы не пригласили меня, чтобы обсудить все частным образом? Я пришел бы, чтобы увидеться с вами. Я провел бы с вами переговоры. Я был бы счастлив.
— Никуда бы ты не пришел. Твой сенатор не позволил бы.
— Я не сказал бы ему. И пришел бы на встречу, потому что вы главный игрок. Мне необходимо говорить с игроками, или я никогда ничего не добьюсь.
— Значит, тот бедный ублюдок действительно готов — вздохнул Хью. — Раз ты уже не заботишься о Бамбакиасе, а собираешься работать за его спиной. Бедный, старомодно-напыщенный мальчишка. — … Я никогда не имел ничего против него! Черт, да я обожаю яйцеголовых либеральных янки, которые не умеют даже припарковать свой велосипед! И зачем только, бога ради, он влез в эту дерьмовую стычку на базе? Я не мог спустить такое! Я не могу позволить какому-то сенатору-новичку ставить мне палки в колеса! Голодовка — да ради бога, но — черт возьми — я не собирался морить его голодом! У него вообще нет здравого смысла! Ты умный паренек, ты должен был это знать.
— Я знал, что он идеалист.
— Так зачем ты его протолкнул?
— Он был единственный, кто согласился нанять меня для проведения предвыборной кампании, — сказал Оскар.
Хью хрюкнул.
— Ладно! Тогда ладно! Теперь я понимаю. Значит, это ты стоял за всем этим. Но какого черта ты натравил его на меня? Да кто ты такой? Что, черт возьми, ты вынюхиваешь в моей любимой научной лаборатории? Ты даже не знаешь толком, чем они там занимаются. Ты даже не подозреваешь, чего они стоят!
— Почему же, я знаю, — сказал Оскар. — Они делают здесь что-то очень важное для вас.
— Ну да, мне нужна та Лаборатория! Мне нужны эти люди. Несомненно, у них есть кое-что. Иначе я не стал бы так суетиться. И я хотел вам это продемонстрировать…
— Губернатор, не надо мистифицировать меня. Я отлично понимаю, что вы планировали для нас. Грета и я исчезли бы бесследно в ваших соляных копях, где ваши промышленные шпионы развивают нейротехнологии. У вас есть какие-то крупные достижения в этой сфере, они имеют отношение к управлению мозгом. Как здесь управляют животными. Мы превратились бы в зомби. Мы стали бы вашими деферализованными домашними животными и соглашались бы со всем, что бы вы ни говорили.
В трубке раздался лающий смех.

Предыдущая страница 24 Следующая страница


25 Брюс Стерлинг

— Что? Да за кого ты меня принимаешь? За Мао Цзэдуна? Мне не нужны роботы с промытыми мозгами! Мне нужны умные люди! Как можно больше умных людей! Ты что, не понимаешь?
— Так я ошибаюсь?
— Ты ошибаешься во мне, я люблю свой штат! Я люблю моих людей! Несомненно, ты презираешь Луизиану, мистер Гарвардская школа бизнеса! По-твоему, здесь все коррумпированы, здесь слишком жарко, здесь половина территории под водой, здесь все крайне убого, все отравлено пестицидами и нефтяными отходами! Половина людей говорит на неправильном языке, но, черт побери, люди-то здесь настоящие! У моих людей есть душа, в них живет особый дух, они — подлинный живой народ! Мы не такие, как остальные люди в США, которые слишком устали и слабы, чтобы бороться за достойное будущее. — Хью громко откашлялся и возобновил рев в телефон. — Они называют меня «губернатор-жулик»! Ну а каким еще я могу быть? Все их чрезвычайные комитеты совершенно незаконны и неконституционны! Ты только посмотри на этого нового Президента! Парень хочет выжить меня из моего собственного штата! Черт, этот Президент хотел бы убить меня! Моя жизнь находится теперь под постоянной угрозой! Я с опаской гляжу в небо, как бы не оказаться поджаренным этими чертовыми рентгеновскими лазерами! И ты, ты думаешь, что я хочу лоботомировать лауреата Нобелевской премии! Всемогущий Бог, зачем мне это? Что я с этого, по-твоему, могу получить?
— Губернатор, если бы вы рассказали об этом раньше, я думаю, мы могли бы прийти к пониманию.
— Какого черта я стал бы что-то сообщать тебе? У тебя нет никакого поста! Тебя невозможно принимать в расчет! Ты — политический кошмар, игрок без истории и без власти! Если бы не ты, все было бы удачно! Авиабаза была бы моей. Лаборатория была бы моей. И все было бы мирно и тихо.
Кевин появился на пороге Лаборатории. На нем был полицейский мундир.
— Один момент, губернатор, — сказал Оскар. Он закрыл трубку рукой. — Кевин, как ты меня отыскал?
— В телефонах есть жучки с указателем местоположения.
Оскар покрепче зажал трубку в кулаке.
— Ты никогда не сообщал мне об этом.
— Тебе не надо знать о таких вещах. — Кевин нахмурился. — Оскар, слушай! Нам надо скорее в пресс-центр. Президент Соединенных Штатов находится на линии.
— Ого! — Оскар отнял руку от телефона. — Извините меня, губернатор. Я не могу продолжить наш разговор — я должен говорить по телефону с Президентом.
— Ну и дела! — возопил Хью. — Сегодня что, все не спят?
— До свидания, губернатор. Я очень ценю ваш звонок.
— Подожди! Подожди. Прежде чем ты совершишь какую-нибудь глупость, я хочу, чтобы ты знал, что ты можешь приехать и поговорить со мной. Прежде, чем все выйдет из-под контроля… В следующий раз давай сначала переговорим.
— Хорошо знать, что у нас есть такая возможность, ваше превосходительство.
— Детка, слушай! Последнее: как губернатор штата Луизиана, я всячески поддерживаю генетические отрасли промышленности. Для меня не существует никаких проблем, связанных с твоим происхождением!
Оскар повесил трубку. Нервы гудели, как дребезжащий электрический трансформатор. Глаза горели, окружавшие голые стены давили на него. Он хлопнул Кевина по плечу.
— Как твои ноги, Кевин?
— Ты уверен, что с тобой все в порядке?
— У меня кружится голова.
Он фыркнул. Сердце стучало как автомат.
— Должно быть, аллергия, — сказал Кевин. — Все, кто работает в Хотзоне, зарабатывают аллергию. Профессиональная болезнь.
Слова Кевина доносились издалека, будто их разделяли световые годы.
— Угу, почему ты говоришь об этом, Кевин?
— Знать о профессиональном риске — первый шаг к тому, чтобы стать профессионалом в деле обеспечения безопасности.
Состояние Оскара не походило на аллергию. Скорее на сотрясение мозга. Возможно, это был побочный эффект парализующего газа. А может быть, начало тяжелого гриппа. Ему было плохо. Очень плохо. Он спрашивал себя, сможет ли все это пережить. Его сердце внезапно сорвало удар и начало биться, будто пойманная моль. Он споткнулся и чуть не упал.
— Я думаю, мне нужен врач.
— Несомненно, парень, позже. Сразу же, как только ты поговоришь с Президентом.
Оскар сморгнул. Глаза щипало, они слезились.
— Я не могу даже видеть.
— Выпей какой-нибудь антигистамин. Слушай, мужик, ты не можешь свалиться прямо сейчас, потому что это — Президент. Улавливаешь? Это большая игра. Если ты не сможешь успокоить его по поводу того, что произошло на реке Сабин, со мной все кончено. Я буду белым террористом, точь-в-точь как мой отец. И с тобой тоже будет кончено, и с доктором Пеннингер, вы оба будете жариться на огне. Ты понял? Ты должен уладить это!
— Верно, — сказал Оскар, выпрямляя спину. Кевин был абсолютно прав. Это ключевой момент в его карьере. Президент ждет его для разговора. Промах недопустим. А тут еще мерцательная аритмия.
Кевин провел его через тамбур Хотзоны. Затем по телефону, оплетенному клубком проводов, вызвал такси. Прибыл целый флот из двенадцати пустых машин. Кевин выбрал одну и направился к пресс-центру вверх на лифте.
Кевин ввел его в зеленую комнату, где Оскар опустил голову в раковину. Он разваливался на части. В горле и груди свербило. Руки онемели. Он весь покрылся гусиной кожей. Но поток холодной воды, льющейся на затылок, слегка взбодрил его.
— Есть расческа? — спросил Оскар.
— Тебе не нужна расческа, — ответил Кевин, — президентский звонок идет через головной шлем.
— Через что? — сказал Оскар. — Виртуальная реальность? Ты шутишь! Эта штука никогда не работала.
— Во всех федеральных лабораториях были установки VR. Остались от какого-то широкополосного проекта тысячелетней давности. Такие же есть в Белом доме.
— И ты действительно знаешь, как управлять этой штуковиной?
— Черт, нет! Мне пришлось прочесать пол-Лаборатории, чтобы найти хоть кого-то, кто бы смог ее включить. Теперь там сидит целая толпа народу. Они все знают, что звонит президент.
Оскар посмотрел на себя в зеркало, пытаясь успокоить дыхание и немного сбить пульс. Потом вошел в студию, где ему натянули на голову каску, похожую на шлем для глубоководного плавания.
Президент наслаждался прогулкой через янтарные волны у подножия великолепных Скалистых гор в штате Колорадо. Оскар после некоторого замешательства понял, что это фон одного из рекламных роликов Президента. Очевидно, это был лучший виртуальный фон, который новый персонал Белого дома мог обеспечить для звонка.
Леонард Два Пера представлял собой разительный контраст многим поколениям красивых американских политических деятелей. У президента были огромные плоские скулы, большой нос, узкий, плотно сжатый рот. Длинные черные и седые волосы струились ниже плеч. Настороженные глаза казались широко расставленными, как у рыбы-молота.
— Мистер Вальпараисо? — обратился к нему Президент.
— Да. Добрый вечер, господин Президент.
Президент молча, пристально глядел на него. В глубине его зрачков Оскар увидел собственное отражение.
— Как ситуация в Лаборатории? Вы и директор, доктор Пеннингер, находитесь в безопасности?
— Пока все хорошо, сэр. Мы запечатали купол. На нас было совершено серьезное сетевое нападение, в результате чего оказалась разрушенной вся бухгалтерия, обрезано большинство телефонных и компьютерных линий. У нас есть проблемы с группой недо вольных, занимающих одно из зданий. Но ситуация на данный момент, кажется, стабилизировалась.
Президент какое-то время размышлял. Он поверил тому, что рассказал Оскар. Но это его не обрадовало.
— Я хотел бы еще кое-что знать, молодой человек. Во что вы втянули меня? Почему потребовалась французская субмарина и три сотни креольских партизан, чтобы похитить вас и какого-то невролога?
— Губернатор Хьюгелет хотел нас видеть. У него есть планы заполучить эту Лабораторию, господин Президент. У него много свободных рабочих рук, больше, чем он может занять.
— Ну, он не может завладеть Лабораторией.
— Нет, сэр?
— Нет, он не может ею завладеть. И вы тоже. Поскольку она принадлежит стране, черт возьми! Что, черт возьми, вы делаете! Вы не имеете права с помощью Модераторов захватывать власть в Федеральной лаборатории! Это превышение ваших полномочий! Вы организатор кампании, у вас исключительно попечительская роль! Вы не Дэвид Крокет.
— Господин Президент, я полностью согласен. Но у нас не было выбора. Зеленый Хью представляет собой явную угрозу. Он действует в союзе с иностранцами. Он полностью контролирует свой штат и теперь начал военные стычки на границах. Что еще я мог сделать? Мой штатный сотрудник безопасности информировал ваш офис национальной безопасности. Тем временем я предпринял шаги, какие мог.
— К какой партии вы принадлежите? — спросил президент.
— Я член федерально-демократической партии, сэр.
Президент ответил не сразу. Президентской партией было Социально-патриотическое движение, соцпаты.
Соцпаты были ведущей фракцией в левом традиционном блоке, который также включал социал-демократов, коммунистическую партию, Власть народу, Рабочую Америку и дряхлую Демократическую партию. В левом традиционном блоке в последнее время было меньше идеологического беспорядка, чем обычно. Они оказались способны объединиться, чтобы захватить пост американского Президента.
— Значит, Бамбакиас — от штата Массачусетс? — спросил он.
— Да, сэр.
— Что ты в нем нашел?
— Я любил его. Он имеет воображение, и он не взяточник.
— Хорошо, — сказал Президент, — что я не душевнобольной сенатор. Я ваш Президент. Я только что приведенный к присяге Президент, и у меня наивный неопытный персонал, который легко одурачить жуликам со связями среди белой мафии. А теперь, благодаря вам, я еще и человек, который, к несчастью, был вынужден убить несколько дюжин людей. Некоторые из них были иностранными шпионами. Но большинство — наши граждане.
Несмотря на высказанное им сожаление, Президент, судя по выражению лица, был готов убивать снова.
— Господин Вальпараисо, я хочу, чтобы вы выслушали меня очень внимательно. У меня примерно четыре, может быть, три недели. Еще есть политический капитал. Когда закончится мой «медовый месяц», я окажусь перед всеми этими судебными процессами, конституционными кризисами, дворцовыми переворотами, отставками, банковскими скандалами и махинациями чрезвычаек, через которые проходили все американские президенты последних двадцати лет. И я намерен это выдержать. Но у меня нет денег, потому что страна в разрухе. Я не могу доверять Конгрессу, не могу доверять чрезвычайным комитетам. Я не могу доверять даже моему собственному партийному аппарату. Я главнокомандующий, но не могу доверять вооруженным силам. У меня есть лишь один источник прямой президентской власти — армия духов, армия-призрак.
— Да, господин Президент.
— Мои духи мне преданы! Они только что расстреляли множество людей, но по крайней мере они не политические деятели и делают то, что им приказывают. И так как они призраки, они официально не существуют. Так что, если все вовлеченные стороны будут держать рты на замке, мне никому не придется объяснять, что произошло вчера вечером на луизианскои границе. Вы понимаете меня?
— Да, сэр.
— Я хочу, чтобы первое, что вы сделали завтра утром, — подали в отставку в комитете Сената. Вы не можете заниматься махинациями и называть себя штатным сотрудником Конгресса. Забудьте про Сенат и забудьте про вашего бедного друга сенатора. Вы пират, и для вас единственный путь выжить — присоединиться к моему совету национальной безопасности. Это второе, что вы должны сделать. С этого момента вы будете работать на Президента. Вы будете общаться непосредственно со мной. Ваш новый пост будет называться советник по национальной безопасности.
— Я понимаю, сэр, и, если я могу себе позволить сказать, мне кажется, это хороший анализ ситуации.
Оскару и в голову не могло прийти отказаться от предложенной работы. Новая должность означала разрыв с командой Бамбакиаса, это был также конец кропотливой закулисной работы в сенатском комитете по науке. Но конечно, он был согласен на все, чтобы работать на Президента. Поскольку это означало прыжок совсем к другим высотам власти — высотам, где возможности выбора цвели вокруг, подобно горным эдельвейсам.
— Спасибо за ваше предложение, господин Президент. Я польщен. Я принимаю его с удовольствием.
— Вы были ковбоем. Это плохо. Ужасно плохо. Однако с этого времени вы — мой ковбой. И чтобы удостовериться, что неблагоприятных инцидентов больше не будет, я пришлю вам первоклассный армейский полк, который гарантирует охрану Лаборатории. Вы можете ожидать их к семнадцати часам, завтра.
— Да, господин Президент.
— Вам также перешлют подготовленное заявление для выступления вашего директора перед камерами. Это внесет ясность, кто есть кто и что к чему. Теперь вы будете выполнять только прямые распоряжения главнокомандующего. Вы будете удерживать Лабораторию от посягательств губернатора Хьюгелета. Вы защитите информацию и сохраните персонал, вы удержите от развала Лабораторию, пока я не разберусь, почему этот человечишко так жаждет завладеть ею. Если вы будете действовать успешно, я переведу вас на работу в Белый дом. Если вы потерпите неудачу, мы оба погорим. Причем вы в первую очередь. Вам все ясно?
— Совершенно ясно, господин Президент.
— Добро пожаловать в очаровательный мир исполнительной власти.
Президент исчез. Волны янтаря долго колебались после его ухода.
Оскар с усилием вырвал голову из виртуального шлема и оказался в самом центре внимания двух сотен людей.
— Ну что? — потребовал Кевин, размахивая микрофоном. — Что он говорил?
— Он нанял меня на работу, — объявил Оскар. — Я теперь сотрудник Совета национальной безопасности.
Кевин вытаращил глаза.
— Правда? Оскар кивнул.
— Президент нас поддерживает! Он посылает сюда отряды, чтобы защитить нас!
Толпа радостно взревела, люди пришли в крайний восторг. Их реакция имела некий оттенок истерики. Фарс, трагедия, триумф, все происходило слишком быстро, они были как пьяные. Все, что они могли делать в нынешний момент, так это толкать друг друга в бока телефонными трубками.
Кевин отключил микрофон и отбросил его в сторону.
— Он говорил что-нибудь обо мне? — спросил он с тревогой. — Насчет моего звонка вчера вечером и все такое?
— Да, он упомянул тебя, Кевин. Он конкретно упомянул тебя.
Кевин тут же обратился к человеку, что стоял ближе всего к нему. Это оказалась Лана Рамачандран. Лана была вытащена из душа и примчалась в пресс-центр в одном халате и шлепанцах на босу ногу.
— Президент заметил меня! — сообщил ей Кевин громким голосом, выпрямляясь в полный рост. — Он говорил обо мне! Я действительно кое-что значу! Я имею значение для Президента.
— Бог мой, ты безнадежен! — ответила Лана, ощетинившись. — Как ты мог сделать такое с бедным Оскаром?
— Сделать что?
— Да посмотри на него, дурак! Он же горит!
— Он не горит, — поправил ее Кевин, окинув Оскара оценивающим взглядом. — Но у него, возможно, высокая температура.
— А что это у него на голове! Ты должен был его защищать, ты его телохранитель, ты, глухой ублюдок! Ты его убил! Он ведь сделан, как и ты, из плоти и крови!
— Нет, он — нет, — обиженно сказал Кевин. Его телефон зазвонил. Он ответил:
— Да?
Кевин выслушал сообщение и спал с лица.
— Ага, дурак вырядился в полицейского, — зарычала Лана. — Оскар, что с тобой? Скажи что-нибудь. Дай я пощупаю твой пульс. — Она схватила его запястье. — Мой бог! Кожа просто горит!
Ворот халата Ланы распахнулся. Оскар разглядел полукруг сморщившейся коричневой кожи вокруг соска. По нему вдруг прошла сильная, сумасшедшая волна сексуального возбуждения. Он не контролировал себя.
— Мне надо лечь, — сказал он.
Лана смотрела на него, закусив губу. Ее телячьи глаза наполнились слезами.
— Почему они не сказали, что тебе плохо? Бедный Оскар! Никто даже не позаботился о тебе!
— Может быть, немного холодной воды, — пробормотал он.
Лана нашла его шляпу и мягко прикрыла ему голову.
— Я заберу тебя отсюда.
— Оскар! — вскричал Кевин. — Южные ворота открыты! Лаборатория захвачена! Сотни кочевников!
Оскар отозвался немедленно: «Модераторы или Регуляторы?» Но слова звучали тарабарщиной. Язык внезапно раздулся и стал огромным. Как будто во рту было целых два языка.
— Что будем делать? — требовательно спросил Кевин.
— Уйдите от него! Позвольте ему выжить! — завопила Лана. — Кто-нибудь, да помогите же мне! Ему нужна помощь!
После того как Оскар оказался в клинике Коллаборатория, медицинский персонал отреагировал так же, как всегда реагировали на Оскара медики: полное замешательство и вежливое бездействие. У Оскара было множество признаков болезни, но поставить диагноз оказывалось невозможным, поскольку его метаболизм просто не был вполне человеческим. Температура подскочила, сердце частило, кожа потрескалась, кровяное давление зашкалило. Учитывая такой необычный фон, невозможно было прописать курс лечения.
Впрочем, аккуратная повязка на голове, ледяной пакет и несколько часов тишины сделали свое дело. Оскар наконец провалился в оздоровляющий сон. Он проснулся в полдень, чувствуя себя утомленным и разбитым, но по крайней мере вновь контролирующим свое тело. Сидя на больничной койке, он потягивал томатный сок и просматривал новости по лэптопу. Кевина не было. Лана настояла, чтобы и остальные члены команды оставили Оскара в покое.
Через час к Оскару ввалилась нежданная группа посетителей. Четверо волосатых кочевников ворвались в его палату. Первым был генерал Бенингбой. Три бандита помоложе имели жутко зловещий вид в своей боевой раскраске.
Генерал принес ему большой букет. Ветки падуба, желтые нарциссы и омела. Цветочная символика была очевидна.
— Здрасте, — сказал Бенингбой, приспосабливая букет. — Слышал, ты плохо себя чувствуешь, вот решил зайти с моими мальчиками, ободрить тебя.
Оскар задумчиво рассматривал захватчиков. Он был рад видеть их. У него сразу повысилось настроение.
— Это очень мило с вашей стороны, генерал. Присаживайтесь.
Бенингбой присел в ногах кровати, которая тревожно заскрипела под его весом. Трое сопровождающих, игнорируя стулья, пристроились на полу. Старший занял пост у дверей.
— Не генерал. Капрал. Теперь я капрал Бенингбой.
— Почему такое понижение в должности?
— Очень просто. Я послал пятьдесят девочек сюда на захват Лаборатории. У них отцы, матери, братья, сестры и дружки. Я подверг их любимых опасности. И, ну, в общем, это в значительной степени подорвало доверие ко мне. Годы усилий пошли прахом!
Оскар кивнул.
— Я так понимаю, это имеет отношение к вашей репутации и сетям доверия?
— Ага. Верно.
— Кажется абсурдным, что вас понизили в должности, когда нападение было таким успешным.
— Ну, теперь… — Бенингбой скосил глаза в сторону. — Я мог бы возместить часть моего потерянного престижа, если можно будет показать, что мы, Модераторы, получили выгоду от этой опасной деятельности.
— Ага.
— Пока мы не получили ничего, кроме бессонной ночи для взволнованных семейств наших отважных воинов.
— Капрал, вы правы. Ваша помощь была неоценима, и пока еще мы не дали вам ничего взамен. Я подтверждаю, что в долгу перед вами. Я человек слова. Вы помогли нам, когда мы в этом нуждались. И я хочу помочь вам, капрал Бенингбой. Только скажите мне, что вам нужно.
Бенингбой, улыбаясь в бороду, обернулся к одному из компаньонов.
— Ты слышал? Красивая речь, не так ли? Все записал на ленту?
— Все, — прорычал головорез.
Бенингбой опять обратился к Оскару.
— Я припоминаю, что ты обещал Модераторам прекрасное освещение в прессе — про то, что мы собирались быть рыцарями и паладинами федерального закона порядка, и все прочее по поводу Регуляторов… И не то чтобы я сомневался относительно твоего подтвержденного присягой слова, господин президентский научный советник, сэр, но я решил, что с четырьмя сотнями Модераторов в Лаборатории…
— Ты сказал, что это было стимулом, — подсказал головорез номер два.
— Это самое слово! Стимул!
— Очень хорошо, — сказал Оскар. — Лаборатория находится в ваших руках. Ваши отряды заняли ее вчера вечером. Это не входило в наше первоначальное соглашение, но я понимаю ваши соображения. Надеюсь, что и вы сможете понять мои. Я говорил с Президентом Соединенных Штатов вчера вечером. Он сказал мне, что пришлет сюда федеральные отряды.
— В самом деле?
— Да. Он обещал, что первоклассная десантная бригада прилетит сегодня вечером.
— Слушай, но это же Два Пера. — Бенингбой вздохнул. — Я не говорю, что старый Джеронимо специально лгал тебе, но он славится такими ходами. Мы, Модераторы, находились в штате Колорадо, когда Два Пера был губернатором. Он всегда уверял, что пришлет национальную гвардию и восстановит так называемый общественный порядок… Иногда он и вправду делал это для сохранения равновесия. Но…
— Так ты утверждаешь, что Президент не пошлет отряды?
— Нет. Я лишь говорю, что мы не планируем уходить, пока эти так называемые отряды не обнаружатся. Правду сказать, мы, вероятно, не уйдем даже после того, как они обнаружатся. Я не уверен, что ты улавливаешь ситуацию. Ты же из Массачусетса. Но у нас, Модераторов, были деловые отношения с губернатором Колорадо. Он нам кое-что должен.
— Это интересное утверждение, капрал.
— Мы, кочевники, держимся тех мест, где никто другой не может выжить. Это иногда делает нас довольно полезными. Особенно учитывая, что в Вайоминге был недавно пожар.
— Понятно. — Оскар помолчал. — Почему вы говорите мне об этом?
— Хорошо, сэр, мне очень не нравится волновать человека, когда он чувствует себя плохо… Но, по честному, ты единственный человек, которому я могу это сказать. Мы только что прослушали лекцию из уст твоего так называемого директора. Эта женщина нас вообще не слышит! Она понятия не имеет, как живут другие люди! Мы хотели объяснить ей, что мы держим все в руках и она полностью зависит от нашего милосердия и так далее, но она только следит за моими губами и, как только они перестают шевелиться, начинает напыщенную речь об интеллектуальных свободах, о прогрессе науки и бог знает о чем еще… Она действительно странная. Она странно себя ведет, странно выглядит, прямо ведьма, а не женщина. Тогда мы пробовали поговорить с твоим так называемым шефом полиции… Что это за парень?
— Что вас в нем смущает, капрал?
Бенингбой действительно смутился, но потом ответил прямо:
— Не то чтобы я имею что-нибудь против белых! Я хочу сказать, конечно же, есть приличные законопослушные белые. Но посмотри на статистику! Белые — рекордсмены среди белых воротничков по преступлениям. Или посмотри, кто прибегает к насилию. Белые — наиболее склонная к насилию этническая группа в Америке. Все эти поджоги, бомбежки, крутые парни с оружием…
Оскар какое-то время обдумывал эти слова. Его всегда оскорбляло, когда его друзья американцы обсуждали выходки «белых людей». Не имелось такой прослойки, как «белые люди». Это был стереотип, подобный «лицу испанской национальности». Во всей остальной части мира перуанец был перуанцем, а бразилец — бразильцем. Только в Америке эти люди юридически стали «лицами испанской национальности». Оскар сам чаще всего проходил как «испанское лицо», хотя его этническое происхождение правильнее было бы называть как «нечеловеческое».
— Вам следует понять моего друга Кевина, — сказал он. — Кевин — необработанный бриллиант.
— Хорошо. Конечно. Я уважаю людей, что стоят за своих друзей, — сказал Бенингбой. — Но, Оскар, они — та причина, по которой мы здесь появились. Потому что ты единственный человек, кто может говорить с нами. Ты единственный, кто понимает, что происходит!

Предыдущая страница 25 Следующая страница


Распад 26

10.

Оскар теперь работал на Президента Соединенных Штатов. Его новое положение было для него чрезвычайно полезно, учитывая, что он имел дело с двумя тысячами наивных ученых под куполом в Восточном Техасе. С практической стороны это, однако, еще более усложнило и без того непростую жизнь Оскара.
Вскоре он обнаружил, что фактически не является официальным советником по национальной безопасности. Стандартная проверка, проведенная командой Белого дома, тут же выявила персональную проблему Оскара. Это была серьезная помеха, поскольку Президент в настоящее время не мог нанять на работу того, кто был, по существу, изготовлен в подпольной латиноамериканской генной лаборатории. Прием на работу даже одного такого сотрудника был бы плохим прецедентом.
Так что хотя Оскар оставил пост в Сенатском комитете по науке, он не получил официальной должности в Совете национальной безопасности, а просто был «неофициальным советником». Он не был должностным лицом, занимающим место в правительстве, и даже не получал зарплату.
Несмотря на уверения Президента, никакая «отборная» армия США не прибыла в Буну. По всей видимости, президентский указ был издан, но развертывание частей отсрочили на неопределенный срок из-за проблем с бюджетом и нехватки персонала. Эти проблемы — неукомплектация персоналом и бюджет — конечно, имели место, поскольку носили хронический характер, но была и политическая подоплека. Армия США как учреждение становилась очень упрямой, когда речь шла о потенциальных сражениях против американских гражданских лиц. Официально военные не участвовали в перестрелке на реке Сабин. И армия не стремилась ввязываться в политические распри ради того, чтобы осчастливить СНБ.
Чтобы соблюсти приличия, Оскару сказали, что подполковник из СНБ скоро прибудет с первоклассной командой морских летчиков. Но его появление было также отсрочено из-за неожиданных внешнеполитических событий.
Американские поставщики фаст-фуда случайно отравили множество голландских граждан плохо стерилизованным мясом для гамбургеров. В отместку разгневанные голландские фанатики разгромили несколько ресторанов. Учитывая напряженные голландско-американские отношения, это был серьезный скандал, близкий к объявлению войны. Президент, оказавшись лицом к лицу со своим первым внешнеполитическим кризисом, бушевал, требовал репараций и формальных извинений. При таких обстоятельствах военные беспорядки внутри США были совсем не той темой, которой бы активно занималась администрация.
В Коллаборатории все были разочарованы. Однако Оскар держался. Хотя он был раздражен тем, что не получил официальную должность, но удивления не испытывал. Он не питал иллюзий, что президентский аппарат работает лучше, чем другие аппараты современного американского правительства. Кроме того, его сомнительный статус давал и очевидные преимущества. Несмотря ни на что, Оскар был теперь гораздо более могуществен, чем когда-либо прежде. Он стал закулисным игроком со всеми полномочиями.
Оскар быстро стал своим среди сотрудников Овального кабинета. Он изучил их досье, запомнил нужные имена, изучил, откуда и как идет информация, и сумел утвердиться там с помощью скромных просьб о небольших услугах. Это были действительно незначительные услуги, но тщательно спланированные — так что тот, кто решил бы их не оказывать, вызвал бы большое недовольство у персонала Белого дома. Таким образом Оскар добивался своего.
Он решил одну местную проблему, убрав из Кол-лаборатория полицейских. Прежняя полиция Коллаборатория была вывезена за границы Техаса в немаркированном грузовом вертолете. Они были переданы федеральному тренировочному центру в Западной Виргинии. Полицейские Коллаборатория не были уволены, но бюджет их крошечного агентства был сведен к нулю, и персонал просто исчез навсегда в лабиринтах федеральных переводов по службе.
Это оставило Коллабораторий без рабочего бюджета для местной полиции. Впрочем, все было в русле текущих событий, поскольку в Коллабораторий теперь вообще не имелось бюджета. Все работали бесплатно, жили за счет бартера и продажи лишнего оборудования из офиса.
Дни, последовавшие вслед за тем, оказались наиболее интенсивными и продуктивными во всей политической карьере Оскара. Ситуация в Лаборатории была невозможной. Требовались гениальные организаторские способности, чтобы привести все в порядок. Оскар не был гениален от природы. Однако взамен этого он мог работать практически без сна.
Первой серьезной задачей было успокоить гигантскую орду Модераторов. Модераторов следовало убедить не ломать и не разворовывать оборудование Лаборатории. Оскар ловко обошел эту проблему, проинформировав Модераторов, что они теперь являются полными владельцами местного оборудования. Конечно, они могли просто все разрушить, если им хочется, но тогда выйдут из строя все системы жизнеобеспечения, испортится атмосфера и все очаровательные редкие животные умрут. Лаборатория превратится в пустыню под стеклянным колпаком. Однако если они будут поддерживать мир, то станут обладателями генетического рая, где можно жить на открытом воздухе без палаток.
Аргументы Оскара были приняты. Конечно, не обошлось без нескольких уродливых инцидентов, когда пролы похитили и сделали барбекю из особенно вкусных животных. Но ужасное зловоние, шедшее от костра, доказало им, что открытый огонь в пределах купола вреден для каждого. Через несколько дней начали появляться определенные признаки стабилизации.
Был образован новый комитет, задачей которого было формирование условий сосуществования между учеными и пролами. В него входила Грета, главы подразделений, Кевин, сам Оскар и члены команды Оскара, а также великое множество разнообразных гуру, вождей племен и других представителей контингента Бенингбоя. Этому новому управляющему органу надо было дать имя. Он не мог называться забастовочным комитетом, хотя бы потому, что это название уже использовалось. Очень быстро он стал известен как Чрезвычайный комитет.
Оскар сожалел об этом, поскольку ненавидел и презирал все чрезвычайные комитеты, но термин имел одно большое преимущество: его значение никому не нужно было объяснять. Население Америки уже привыкло к разрушению политических институтов, которые заменялись чрезвычайными комитетами. Наличие в Коллаборатории Чрезвычайного комитета легко понимал каждый. Это могло даже интерпретироваться как некий престижный шаг — крошечный Коллабораторий пережил такое же грандиозное крушение, как американский Конгресс.
Оскар отменил использование плакатов, которые ранее применялись как PR-средство. Забастовка была закончена, и новый режим в Лаборатории требовал нового графического взгляда, свежих идей в средствах массовой информации. После мозгового штурма, проведенного его командой, Оскар остановился на использовании громкоговорителей. Все важные переговоры, которые велись в Чрезвычайном комитете, должны были транслироваться через полдюжину громкоговорителей, расположенных в различных общественных местах в пределах купола.
Это было мудрым решением. У громкоговорителей был необязательный, временный статус, и они вносили дух стихийности. Люди могли мягко подключаться к потоку политической агитации и покидать его. Древняя технология создавала спокойное информационное окружение. Люди могли интересоваться кризисом ровно в той степени, как им хотелось.
Благодаря использованию громкоговорителей персонал Коллаборатория и захватчики-пролы имели равный доступ к информации. В качестве дополнения в разных местах были установлены сделанные со вкусом синие пластмассовые «мыльницы» — для того, чтобы особо глупые или особо сердитые люди могли благополучно высказать свое недовольство. Мало того, что это был клапан безопасности и полезная проверка реакций, это, по контрасту, придавало самому Чрезвычайному комитету вид солидный и ответственный.
Кампания в средствах массовой информации была особенно полезна для создания имиджа капитана (бывшего генерала, бывшего капрала) Бенингбоя. Вживую или на видео лидер пролов выглядел сумасшедшим. Однако у него был глубокий голос с отеческими интонациями. По громкоговорителям Бенингбой излучал набожную жизнерадостность Санта-Клауса.
Было бы неверным считать, что Модераторы были просто сборищем крутых и отверженных. Дороги Америки могли, к сожалению, похвастать многими отчаянными и отчаявшимися людьми, но Модераторы не были толпой бродяг. Модераторы не были даже «бандой» или «племенем». В принципе Модераторов можно было считать неправительственной сетевой организацией. Они преднамеренно одевались и говорили как дикари, но их структура была ортогональна к обычной американской культуре.
Заправилам потребительского общества никогда не приходило в голову, что потребительство в качестве политической идеологии может в один прекрасный день привести к более серьезной нестабильности системы, чем даже коммунизм. Но нестабильность росла, а страна разрушалась. Гражданское общество было подорвано безжалостным господством денег. Когда общественная сфера стала полностью приватизированной, американская культура начала задыхаться. Люди не только терпели крах, но и были доведены до сумасшествия рекламой и безжалостно вторгавшимися в их жизнь коммивояжерами. Увеличение агрессивной рекламы заставило многих отказываться от своей индивидуальности.
Перестало быть приятным считать себя американским гражданином. Беспричинно множились банкротства, становясь своего рода коммерческой изменой. Бегство от налогов стало спортом. Многие американские граждане просто отказались так жить. Они собирались, публично жгли лицензии, выбрасывали исполнительные листы и отправлялись в дорогу. Пролы считали себя единственно свободными американцами.
Кочевничество когда-то было опорой человеческого существования, жизненным укладом, на базе которого стали возможны технологические новшества. Ныне кочевничество стало альтернативным образом жизни тех, для кого жить по старомодным политическим и экономическим стандартам было невозможно.
Так или примерно так считал Оскар. У него, как богатого жителя Новой Англии, не было особых политических причин интересоваться пролами. Они редко голосовали. Но он не имел никакого предубеждения против пролов как социальной группы. Они были не более странны и непонятны, чем ученые. Теперь стало ясно, что пролы — мощный ресурс реальной власти, и, насколько он знал, только один американский политический деятель завербовал и поддерживал пролов. Зеленый Хью.
После умиротворения Модераторов следовало примирить ученых Коллаборатория с их присутствием. Ключевым моментом объяснений Оскара было отсутствие выбора в данном вопросе.
Ученые Коллаборатория всегда имели устойчивую федеральную поддержку, они никогда не требовали никаких дополнительных средств. Теперь не существовало никаких федеральных грантов. Это было плохо, но еще хуже оказалось то, что бухгалтерия лаборатории была разрушена сетевой атакой. Они даже не могли восстановить финансовую отчетность.
Настроение в Лаборатории повысилось, когда сотрудникам стало известно, что президент знает об их тяжелом положении. Президент даже послал директору Лаборатории подготовленную речь, которая была пересказана Гретой. Однако в этой речи было одно заметное упущение: деньги. Официальное сообщение для печати представляло собой длинный благодарственный гимн президентским талантам по восстановлению общественного порядка. Финансирование Коллаборатория не было проблемой, которую должен решать Президент. За национальные дотации отвечал Конгресс, но, несмотря на огромные усилия, бюджет все еще не был утвержден.
Для Федеральной научной лаборатории это было огромное бедствие, но пролы воспринимали его как самое обычное дело.
Так что — объяснил Оскар Чрезвычайному комитету — это вопрос симбиоза. И симбиоза можно добиться. Смело обрубив связи с обычной политической действительностью, гибридное население Коллаборатория могло свободно плавать в пределах их стеклянного пузыря. У них не было денег, но оставались электрогенераторы, воздух, продовольствие, они были защищены от непогоды. Им были не страшны никакие бури, а так как теперь отсутствовал и федеральный надзор за их работой, они могли полностью сконцентрироваться на их любимых проектах. Сейчас они имели возможность заниматься подлинной научной работой. Это было огромное достижение, почти Шангри-Ла. Все, что еще им было нужно, — снять внутренние противоречия.
После выступления Оскара наступило длительное молчание. Все члены Чрезвычайного комитета глядели на него в крайнем удивлении. Кворум составили Грета, ее главное доверенное лицо и покровитель Альберт
Гаццанига, сам Оскар, Йош Пеликанос, капитан Бенинг-бой и представитель Модераторов — парень по имени Омбавей Тадди Флэгбой.
— Оскар, ты меня поражаешь, — сказала Грета. — У тебя невероятный талант говорить о невозможных вещах так, что они начинают казаться нормальными и приемлемыми.
— Что здесь кажется невозможным?
— Все! Лаб — федеральное сооружение! Эти Модераторы вторглись сюда силой. Они заняли наше здание. Они здесь незаконно. Мы не можем помогать им и поощрять незаконное вторжение! Как только Президент пришлет отряды, мы будем арестованы. Мы будем уволены.
— Этого не случилось в Луизиане, — сказал Оскар. — Почему это должно случиться здесь?
Гаццанига ответил:
— Дело в том, что Конгрессу и чрезвычайным комитетам в действительности никогда не нужна была та авиабаза в Луизиане. Они никогда не заботились о ней, поэтому и не приняли необходимых мер.
— Они точно так же не заботятся о вас, — заверил его Оскар. — Верно, что Президент выразил интерес, но послушайте, это было целую неделю назад! Неделя в течение военного кризиса — это вечность! Федеральных отрядов здесь нет. Потому здесь нет военного кризиса, военный кризис для Президента — в Голландии, а не в Восточном Техасе. Он не собирается развертывать отряды внутри страны, когда идет эскалация холодной войны с Голландией. Если бы мы лучше соображали, мы поняли бы, что именно Модераторы наша армия. Они лучше, чем федеральные силы.
— Мы не можем позволить себе предоставлять убежище тысяче неплатежеспособных гостей, — сказал Пеликанос.
— Йош, забудь на минуту о красных чернилах. «Мы не должны позволить себе предоставить им». Это они кое-что предоставляют нам. Они могут кормить и одевать нас, и все, что мы должны сделать, — разделить с ними наше убежище и дать им политическое прикрытие. Это реальная красота чрезвычайной ситуации, понимаешь? Мы можем продолжать жить так, сколько нам захочется! Это апофеоз забастовки. В течение забастовки мы все отказывались делать что-нибудь, кроме научной работы. Теперь, когда у нас чрезвычайное положение, ученые могут продолжать заниматься наукой, в то время как Модераторы будут исполнять роль благосклонного, сочувствующего гражданского населения. И мы игнорируем все остальное! Все, что раздражало нас в прошлом, ушло. Все бессмысленные коммерческие притязания, и правительственный надзор, и хитроумные подрядчики… Все это больше не имеет для нас никакого значения!
— Но кочевники ничего не понимают в науке, — сказал Гаццанига. — Зачем они будут поддерживать ученых, когда им проще награбить добра и уйти?
— Эй, — сказал Бенингбой. — Я кое-что понимаю в науке, парень! Вернер фон Браун! Отличный пример. Доктор фон Браун был таким же, как и ты, большим уродливым толстяком! Они направили бы его в Дахау так или иначе, если бы он не стал работать на них, так что он тоже кое-что выиграл, собирая свои «Фау-2».
— О чем, черт возьми, он говорит? — требовательно спросил Гаццанига. — Почему он всегда вот так выражается?
— Вот что такое наука! — сказал Бенингбой. — Наука — это доказательство математических связей между явлением А и явлением В. Разве это так трудно? Ты действительно думаешь, что все это не моего ума дело? Я могу рассказать тебе о вещах, которые выше твоего понимания, сынок, о выживании в тюрьме, например. Ты, как и все прилизанные люди, просто растеряешься в столкновениях с квантовой реальностью, если кто-то возьмет да отберет у тебя твои книжки.
— Нет, ничего не получится, — сказала Грета. — Мы даже говорим на разных языках. У нас нет ничего общего, — трагическим тоном воскликнула она. — Только посмотрите на лэптоп, который он носит! Он сделан из соломы!
— Почему я единственный, кто видит очевидное? — спросил Оскар. — У вас на удивление много общего. Посмотрите на оборудование кочевников — те же автоклавы, установки для каталитического крекинга! Они используют биотехнологию. И компьютерные сети. Они выживают за счет этого!
Лицо Греты окаменело.
— Да, но… Ненаучно.
— Но они живут точно так же, как и вы, — за счет своей репутации. Вы — два наиболее некоммерческих сообщества Америки. И оба сообщества базируются на репутации, уважении и престиже.
Гаццанига нахмурился.
— Это что, социологическая классификация? Социология — это не точная наука.
— Но это правда! Вы, ученые, вы хотите стать Наиболее Часто Цитируемыми и добиться почестей и вознаграждения. В то время как Модераторы, подобно нашему капитану, хотят быть сетевыми гуру. Плюс к этому ни один из вас не имеет ни малейшего понятия о том, как надо одеваться! Кроме того, даже при том, что вы — и те и другие — непосредственно ответственны за катастрофу, которая постигла наше общество, вы невероятно изворотливы в том, чтобы представлять себя в качестве невинных жертв. Вы бесконечно скулите и стонете, что нет никого достаточно крутого или умного, чтобы вас понять. Вы никогда не убираете за собой. Вы никогда не берете на себя ответственность. И именно поэтому люди, которые фактически управляют этой страной, обращаются с вами, как с детьми!
Они смотрели на него, потрясенные до глубины души.
— Я говорю разумные вещи, — повысил голос Оскар, перекрикивая сердитое гудение. — Я не занимаюсь разглагольствованиями. Я могу посмотреть на вас со стороны, чего вы, запертые в изолированных башнях субкультур, просто не в состоянии сделать. Было бы бесполезно с моей стороны заниматься мягким педалированием. Вы в кризисе, вот в чем суть. Вы — и те и другие — разошлись с остальной частью общества в способах выживания. Вам необходимо преодолеть глупые предубеждения и объединиться в одну мощную коалицию. И как только вы это сделаете, весь мир будет вашим! — Оскар наклонился вперед. Вдохновение сверкало в его глазах, как дневной свет у Платона. — Мы переживем это чрезвычайное положение. Мы можем даже пойти дальше. Мы способны расти!
— Хорошо, — сказала Грета. — Успокойся. Я хочу задать один вопрос. Ведь это кочевники, верно? Что будет, если они в один прекрасный момент решат покинуть нас?
— Ты думаешь, что мы убежим, — прервал ее Бенингбой.
Грета посмотрела на него, раздосадованная, что ее прервали.
— Разве вы не переходите постоянно с места на место? Я думаю, именно это и помогло вам выжить.
— Нет, вы совсем ничего не понимаете! — вскричал Бенингбой. — И вы считаете себя при этом интеллектуалами! Думаете, что можете быть провидцами!
Думаете, что можете дать людям истину и силу, дать знание более высокой реальности! Но кто вы на самом деле? Вы отнюдь не титаны интеллекта. Вы сборище дешевых выродков в смешных одеждах, что когда-то купила вам мамочка. Вы просто толпа попрошаек, что живет по милости правительства. Вы, скулящие тут о том, что грязные идиоты, подобные нам, не могут оценить вас, — хорошо, но что, черт возьми, вы сделали для нас за последнее время? Что вы хотите от жизни, помимо шанса болтаться в своей Лаборатории и смотреть свысока на остальную часть человечества? Вы можете сделать хоть что-то большое, вы, неудачники? Рискните хоть раз в жизни, ради бога. Действуйте, как вы считаете нужным!
— Он действительно сумасшедший, — сказал Гац-цанига, уязвленный и изумленный. — Этот парень не в ладах с реальной жизнью.
Телефон Флэгбоя зазвонил. Он кратко поговорил, затем передал телефон своему лидеру.
Бенингбой молча выслушал то, что ему сказали.
— Я должен идти, — объявил он резко. — Есть новости. Мальчики захватили пленного.
— Что за пленный? — потребовал ответа Кевин. Как новый полицейский руководитель, Кевин был подозрителен. — Мы уже договорились, что ты не имеешь полномочий кого-то захватывать.
Бенингбой наморщил свой большой мясистый нос.
— Они захватили его в лесу к востоку от города, господин начальник полиции. В нескольких километрах от Коллаборатория, вне твоей юрисдикции.
— Следовательно, он Регулятор, — сказал Оскар. — Он — шпион.
Бенингбой сложил аккуратно свои записи и закрыл лэптоп, потом неохотно кивнул:
— Ага.
— А что вы делаете с захваченными в плен? — спросила Грета.
Бенингбой пожал плечами, у него было мрачное лицо.
— Я думаю, что Комитет должен видеть пленника, — сказал Оскар.
— Оскар прав, — подтвердил Кевин серьезно. — Бенингбой, я не могу позволить, чтобы подозреваемые допрашивались твоими людьми. Давайте допросим его прямо здесь!
— Мы что, Звездная палата? — спросил Гаццанига. Он был ошеломлен. — Мы не можем допрашивать людей!
Кевин насмешливо хмыкнул.
— Хорошо, милый Альберт, ты оправдан! Выйди и купи себе рожок мороженого. Тем временем мы, взрослые, должны побеседовать с этим партизаном.
Грета объявила пятиминутный перерыв. Возбужденные сообщением, услышанным по громкоговорителям, появились другие члены Комитета. Перерыв затянулся на полчаса. Встреча была значительно оживлена импровизированной демонстрацией имущества пленника.
Допрашиваемый Регулятор изображал из себя браконьера. У него был разукрашенный составной лук, который расстроил бы Вильгельма Теля. Стрелы из графита имели самонаводящийся гироскопический прицел и локаторы, GPS. У бойскаута еще были шиповки и альпинистский пояс — идеальное снаряжение для человека, прячущегося в вершинах деревьев.
Это снаряжение могло бы сойти за обычное для охотника, но у него было и другое: молоток и пакет саботажных шипов для деревьев. Шипы для дерева, с обломанными остриями, были достаточно обычны для радикальных «зеленых», но в его шипах имелись аудиожучки и репитеры для сотовых телефонов. Их можно было вбить глубоко в деревья и оставить там навсегда. И они передавали бы информацию и даже отвечали на обращения по телефону. У них были причудливые маленькие отверстия, через которые они могли подпитывать свои батареи соком деревьев.
Члены комитета с серьезным видом передавали устройства из рук в руки, внимательно их изучая, будто каждый день имели дело с саботажниками. Достав карманный мультитул, Гаццанига вскрыл один из шипов.
— Минуточку, — сказал он. — Эта штука работает на митохондриевых батареях.
— Ни у кого нет митохондриевых батарей, — возразил новый глава отдела Оборудования. — Даже у нас нет митохондриевых батарей, хотя эти проклятые вещи были изобретены здесь.
— Тогда я хочу, чтобы ты объяснил мне, как телефон работает на влажном желе, — сказал Гаццанига. — Знаешь что? Эти шипы, я думаю, похожи на наши мониторы вегетации.
— Это все было изобретено здесь, — сказал Оскар. — Это оборудование Коллаборатория. Только вы никогда не знали, каким образом оно переделывалось для других целей.
Гаццанига положил шип. Затем вытащил вдавленное в него зерно.
— А эта вещица, видишь, как раз то, с чем ассоциируется технология кочевников. Металлолом, очевидно, отечественного производства… Так, и что же это? — Он потряс странной штуковиной около уха. — Гремит.
— Это бомба из мочи, — сообщил Бенингбой.
— Чего?
— Видишь эти отверстия сбоку? Это таймер. Генетически модифицированные зерна. Как только они попадают в горячую воду, семена вспучиваются. Лопается мембрана внутри них, а затем загорается их содержимое.
Оскар исследовал одну из грубых зажигательных бомб. Она была сработана вручную с помощью сверла, молотка и невероятного количества ненависти. Бомба представляла собой предельно простое зажигательное устройство без движущихся частей, но этого было вполне достаточно, чтобы поджечь здание. Семена генетически спроектированной кукурузы были дешевы и стопроцентно идентичны друг другу. Зерно, подобное этому, было настолько однородно по свойствам, что могло даже использоваться как часы. Это было отвратительное устройство, почти как продукт военной технологии. Как образчик примитивного искусства бомба выглядела впечатляюще. Оскар буквально ощутил кожей искреннее презрение и ненависть, исходящие от нее.
Пленник в наручниках прибыл в сопровождении четырех Модераторов. На нем был длиннополый серо-коричневый камуфляжный костюм. Заляпанные красной глиной шнурованные ботинки. Квадратный нос, большие волосатые уши, густые брови, черные глаза. Это был приземистый и тяжелый человек лет тридцати, с руками, похожими на медвежьи лапы. Небритая челюсть вздулась от удара, на скуле красовался громадный синяк.
— Что с ним случилось? Почему он ранен? — спросила Грета.
— Он упал с велосипеда, — категорично заявил Бенингбой.
Заключенный молчал. Было очевидно, что он и не собирается говорить. Он стоял посреди зала заседаний, от него пахло лесом и потом, и он буквально излучал презрение. Оскар изучал Регулятора с профессиональным интересом. Этот человек поразительно не вписывался в окружающую обстановку. Он напоминал мощный кипарис, по недоразумению оказавшийся в дебрях лесного болота.
— Ты действительно думаешь, что ты крепкий орешек? — пронзительным голосом спросил Кевин.
Регулятор подчеркнуто не обратил на выкрик никакого внимания.
— Мы заставим тебя заговорить, — прорычал Кевин. — Мы устроили тебе допрос со всякими страшненькими приспособлениями! С электрическими проводочками, спичками и всем прочим.
— Извините меня, сэр, — сказал Оскар вежливо. — Вы говорите по-английски? Parlez-vous francais?
Никакого ответа.
— Мы не собираемся мучить вас, сэр. Мы цивилизованные люди. Мы только хотим, чтобы вы сообщили, зачем вам понадобилось исследовать окрестности со всем этим оборудованием, с зажигательными устройствами. Если вы сообщите, что вы здесь делали и кто вас послал, мы отпустим вас.
Никакого ответа.
— Сэр, я понимаю, что вы храните верность тем, кто вас направил сюда, но сейчас вы в плену. Вам не следует молчать, оказавшись в таких обстоятельствах. Будет вполне этично, если вы назовете свое имя, номер ID и сетевой адрес. Тогда мы сможем сообщить вашим родственникам, жене, детям, что вы живы и находитесь в безопасности.
Никакого ответа. Оскар терпеливо вздохнул.
— Хорошо, вы не хотите говорить. Я вижу, что я вас утомил. Так что, если вы только покажете, что вы не глухой…
Тяжелые брови Регулятора дернулись. Он посмотрел на Оскара, будто примеряясь, как получше выпустить ему кишки. Наконец он заговорил.
— Хорошие наручные часы, красивые.
— Ладно. — Оскар вздохнул. — Давайте отведем его в здание Раскрутки к приспешникам Хью. Я уверен, им есть о чем поболтать.
Гаццанига был шокирован.
— Как так! Мы не можем отослать этого типа к тем людям! Он очень опасен! Это гнусный кочевник!
Оскар улыбнулся.
— Ну и что? Здесь сотни гнусных кочевников. Забудьте об этом парне. Он нам не нужен. Мы должны серьезно поговорить с нашими собственными кочевниками. Они знают все, что знает он, и даже больше. Плюс наши друзья фактически хотят защитить нас. Мальчики, заберите заключенного.

После этой конфронтации переговоры сразу же переместились на значительно более прочную почву: оборудование и инструменты. Здесь у кочевников и ученых быстро нашлись общие интересы. Их потребность друг в друге была особенно выгодна тем и другим. Бенингбой предоставил трех своих технических экспертов. Грета откомандировала на время ее лучших сотрудников из биотехнологии. Переговоры затянулись до темноты.
Оскар оставил здание, переоделся, чтобы убрать любые подслушивающие устройства, которые цепляются на одежду, затем прошел в один из садов для тайного свидания с капитаном Бенингбоем.
— Шеф, ты хитер как дьявол, — Бенингбой размышлял вслух, жуя длинную горстку сухих синих лопухов. — Тон встречи полностью изменился, когда привели туда этого жлоба. Интересно, что они сделали бы, если бы он открыл рот и сказал им, что мы поймали его два дня назад.
— О! Но ведь мы оба знали, что Регуляторы никогда не отвечают на допросах, — сказал Оскар. — Я ввел его в игру в надлежащий момент. Нет ничего нечестного в том, чтобы представить нужные факты в пределах надлежащего контекста. В конце концов, ты захватил его, это правда.
Они понизили голоса и прошли на цыпочках мимо дремлющей рыси.
— Видишь ли, призывы к здравому смыслу с учеными не срабатывают. Ученые презирают здравый смысл, они думают, что это иррационально. Чтобы добиться от них чего-то, нужно сильное моральное давление, что-то, чего они не ожидают. Они живут за высоким интеллектуальным забором, который сами же и возвели, — мнение коллег, сложные грамматические конструкции, правильное склонение…
— Я верю тебе, Оскар. Комбинация сработала отлично. Но я так и не понял — почему?
Оскар сделал глубокомысленную паузу. Он наслаждался дружескими беседами с Бенингбоем, который, как выяснилось, был благодарным слушателем. Потрепанный старик, он находился вне закона, много времени провел в тюрьме, но он был также настоящим политическим деятелем регионального масштаба, игроком с горячим южным темпераментом. Оскар чувствовал сильную потребность вкратце объяснить коллеге, что к чему.
— Это сработало, потому что… Хорошо, позволь, я обрисую общую картину. Это действительно большая философская картина. Ты когда-либо задавался вопросом, почему я никогда не пытался напасть на людей Хью, находящихся внутри этой лаборатории? Почему они — все еще держат здание Раскрутки, забаррикадировавшись там? Потому что идет сетевая война. Мы — как группа камней в го. Чтобы выжить в сетевой войне, окруженной группе нужны глаза для наблюдения. Ну ты понимаешь: линии, восприятие, пространство битвы. Мы окружены внутри этого купола, но не полностью, потому что у нас есть меньшая группа врагов под куполом. Я намеренно бросил этого Регулятора к ним, так что теперь у подгруппы есть ее собственный маленький контингент, состоящий из кочевников, точно так же, как у нас. Видишь ли, люди инстинктивно чувствуют такую симметрию. Это работает на бессознательном уровне. Наличие врагов внутри купола могло бы, казалось, ослабить нас, но факт, что мы допускаем ядро инакомыслия, фактически усиливает нас. Поскольку означает, что мы не склонны к тоталитаризму.
— Да? — сказал Бенингбой скептически.
— Такая вот фрактальная ситуация. Мы находимся под куполом. Зеленый Хью за его стенами полон зловещих планов относительно нас. Но Президент то же самое испытывает по отношению к Хью. Наш новый Президент в своем роде еще более зловещий человек, чем губернатор штата Луизиана. Президент управляет США, нацией, которая вся изранена внутренними переворотами, — это маленький мир, окруженный большим, полным людьми, не испытывающими к нам особо дружеских чувств. Они больше не восторгаются Америкой, и мы не можем доказать им, что мы — их будущее. И затем идет мир… Ну, я думаю, далее уже — мир Греты. Рациональный, эйнштейновско-ньютонианский космос. Космос, объективные наблюдаемые факты. И далее уже за границей научного понимания… все те темные явления. Метафизика. Воля и идеи. История, возможно.
— Ты действительно веришь во все это барахло?
— Нет, я не верю в это, как в то, что два и два будет четыре. Но для меня это полно смысла, это моя рабочая метафора. Что, разве политические деятели когда-нибудь действительно «знают о чем-то»? История не Лаборатория. Тебе никогда не вступить в одну и ту же реку дважды. Но у некоторых людей есть понимание, что такое политика, а у некоторых — нет. Бенингбой задумчиво кивнул.
— Ты действительно видишь нас как бы со стороны, Оскар?
— Ну, я никогда не был кочевником — по крайней мере, до сих пор. И я никогда не буду ученым. Я могу признать мое невежество, но я не хочу страдать оттого, что чего-то не знаю, я нахожусь у власти, я должен действовать. Знание — только знание. Но управление знаниями — это уже политика.
— Я не о том спрашивал.
— О! — Оскар понял. — Ты спрашивал обо мне.
— Ага.
— Ты имеешь в виду, что я как бы вне человеческой расы?
Бенингбой кивнул.
— Я не мог не заметить этого. Ты всегда был таким?
— Да. По большей части.
— Парень, ты из будущего?
— Нет. Я бы не сказал этого. У меня слишком много кусков выкинули из ДНК.

Оскар понял, что ситуация стабилизировалась, когда вспыхнул сексуальный скандал. Юная солдат-подросток обвинила ученого средних лет в неприличных домогательствах. Инцидент вызвал ужасный шум.
Оскар счел это хорошим знаком. Это означало, что конфликт между двумя популяциями в Коллаборатории вышел на символический психосексуальный, не имеющий политического подтекста уровень. Противостояние разворачивалось теперь по причине глубоко спрятанного недовольства и психического голода, которые не могли быть исцелены и потому в основном принимали неадекватные формы. Но шум был очень полезен, поскольку это означало, что прогресс может быть теперь достигнут на любом другом фронте. Общественная психодрама заняла умы. Реальные проблемы были оставлены людям, которые были способны делать дело.
Оскар воспользовался возможностью изучить лэптопы Модераторов. Ему подарили один, и он воспринял это как оказанную ему высокую честь. Устройство было упаковано в гибкую зеленую оболочку из пластифицированной соломы. Он весил примерно столько же, сколько пакет поп-корна. И его клавиатура вместо почтенного QWERTYUIOP была плоской, чувствительной и непривычной DHIATENSOR.
Оскар был уверен, что почтенная QWERTYUIOP никогда ничем не будет заменена. Возможно, из-за так называемого «технологического замка». QWERTYUIOP была плохим вариантом клавиатуры — фактически QWERTYUIOP была специально разработана, чтобы препятствовать машинисткам, но усилия, требуемые, чтобы ею овладеть, были настолько велики, что никому не приходило в голову от нее отказаться. Это как с письменным английским, или американской системой мер, или смехотворным дизайном туалетов, — это было ужасно, но стало почти что частью природы. Универсальность QWERTYUIOP закрыла путь к распространению любых альтернативных проектов.
Или так ему всегда казалось. И все же невозможная альтернатива стояла на столе прямо перед ним: DHIATENSOR. Это впечатляло. Это было эффективно. И работало намного лучше, чем QWERTYUIOP.
Пеликанос зашел к нему в гостиничный номер.
— Уже встал?
— Конечно.
— Над чем работаешь?
— Пресс-релиз для Греты. И еще я должен поговорить с Бамбакиасом, я пренебрегал сенатором последнее время. Так что пишу заметки и одновременно учусь печатать. — Оскар сделал паузу. Ему хотелось бы вкратце рассказать Пеликаносу об очаровательных социальных различиях, которые он обнаружил между Модераторами и Регуляторами. На первый взгляд различия между теми и другими потрепанными и грубыми пролами нельзя было обнаружить даже под электронным микроскопом — все их реальные и настоящие поразительные отличия заключались в архитектуре их сетевого софта.
Эпическая борьба разворачивалась на невидимых сетевых полях. Виртуальные племена и общины испробовали буквально тысячи различных конфигураций, обновляя их, обеспечивая, наблюдая их умирание…
— Оскар, мы должны поговорить серьезно.
— Да. — Оскар отодвинул лэптоп. — Выкладывай.
— Оскар, ты живешь здесь слишком замкнутой жизнью. Ваши заседания в Чрезвычайном комитете и все это время, что ты тратишь, торгуясь с людьми из СНБ, которые не дают тебе покоя целыми днями… Мы оторвались от реальности.
— Ладно. Хорошо.

Предыдущая страница 26 Следующая страница


27 Брюс Стерлинг

— Ты был вне Лаборатории в последнее время? В небе толчея почтовых самолетов, которые никому ничего не доставляют. Копы и блокпосты по всему Восточному Техасу.
— Да, мы вызываем сильный интерес у окружающих. Мы пользуемся большой популярностью. Журналисты толкутся здесь в поисках новых сенсаций.
— Я согласен с тобой, это интересно. Но это не имеет никакого отношения к нашим планам. Нынешнее положение ни в каких планах не предусматривалось. Мы, как предполагалось, должны были помочь Бамбакиасу и Сенатскому комитету по науке. Предвыборная команда, предполагалось, здесь отдыхает. Никто не планировал ситуации, когда ты играешь роль закулисной фигуры при Президенте и одновременно занимаешь федеральное здание с помощью гангстеров.
— Гмм. Ты абсолютно прав, Йош. Это не было запланировано. Но это свершившийся факт.
Пеликанос сел, не зная, куда пристроить руки.
— Знаешь, в чем твоя проблема? Каждый раз, как ты теряешь из виду цель, ты удваиваешь усилия.
— Я никогда не терял из виду цель! Цель состоит в том, чтобы преобразовать американскую науку.
— Оскар, я хорошенько все обдумал. Мне действительно не нравится эта ситуация. С одной стороны, я недолюбливаю Президента. Я член федерально-демократической партии, и я всерьез работал на Бамбакиаса и Блок реформ. Но на этого Президента я работать не хочу, поскольку не согласен с его политикой. Он же коммунист, святые небеса!
— Президент не коммунист. Он барон деревообрабатывающей промышленности, миллиардер, опирающийся также на сеть казино в резервациях.
— Хорошо, но коммунисты входят в его левый традиционный блок. Я не доверяю ему. Мне не нравятся его речи. Мне претит его тактика, когда он затевает войну с голландцами, чтобы решить свои внутренние дела. Он не наш политик. Он жестокий, трусливый и двуличный человек.
Оскар улыбнулся.
— По крайней мере, он не спит на работе, как это делал предыдущий Президент.
— Лучше Король-Бревно чем Король-Аист, приятель.
— Йош, я знаю, ты не левый, но ты должен согласиться, что левый традиционный блок — намного лучше, чем те сумасшедшие из левого прогрессивного блока.
— Не в этом дело! Бамбакиас доверял тебе, президент же даже не дал тебе реального поста! Он не держит своего слова. Он не помог тебе, когда нам пришлось обратиться к этим Модераторам. Но гангстерская крыша — это бесперспективно.
— Ты не прав.
— Прав. Пролы — даже хуже, чем левые прогрессисты. У них забавный сленг, и забавная одежда, и лэптопы, и биотехнология, все это живописно, но все равно они — мафия! Этот милый старикан, капитан Бе-нингбой… Он нравится тебе, но он совсем не тот, каким ты его себе представляешь. Ты думаешь, что он — очаровательный старый простак, необработанный бриллиант, но это не так. Он — ультрарадикал и определенно вынашивает собственные планы.
Оскар кивнул.
— Я знаю это.
— И потом Кевин. Ты не уделяешь достаточного внимания Кевину. Ты поставил бандита на место полицейского. Он у тебя вроде карманного Муссолини. Слежка по телефонам, слежка через компьютеры, слежка по видео, все вокруг нашпиговано жучками. Сейчас он набрал команду ищеек из этих кочевых старушек. Это нездоровый подход.
— Но Кевин из Бостона, как и мы, — сказал Оскар. — Интенсивное наблюдение замещает в нем низкие позывы к уличному насилию. Кевин старательно работает, он выполняет все задания. Он действительно хороший работник.
— Оскар, ты немного увлекся. Забудь изящные социальные концепции и всю эту болтовню на публику. Вернись к реальности. Кевин работает здесь потому, что ты платишь ему. Ты платишь всей команде, и эти люди действительно управляют Лабораторией. Никто больше не получает здесь жалованья. Все, что они могут, так это есть то, что им дают пролы, и работать в лабораториях. Я твой бухгалтер и говорю тебе: так больше продолжаться не может. У тебя нет столько денег, чтобы оплатить революцию.
— Ну, на оплату революции ни у кого денег не хватит.
— Ты несправедлив по отношению к команде. Твоя команда — массачусетские политические работники, а не творцы чудес. Ты не готовил их к роли революционной хунты. Лаборатория не имеет никакой реальной финансовой поддержки. У тебя самого нет жалованья. У тебя нет даже официального поста в правительстве. Коллабораторий пожирает твой собственный капитал.
— Йош, но деньги всегда можно найти! Что действительно интересно, так это управлять без финансирования! Управление, построенное на престиже. Посмотри, как действуют Модераторы, например. Фактически у них функциональная, основанная на престиже экономика. У них все разработано до мельчайших деталей. Например, они используют австралийскую электронную систему избирательного бюллетеня…
— Оскар, ты хоть когда-нибудь спишь? Ты питаешься нормально? Ты сам хотя бы понимаешь, чем ты тут занимаешься?
— Да, я понимаю. Мы не планировали поначалу то, чем сейчас занимаемся, но это должно быть сделано. Я ворую одежду у Хью.
— Ты лично враждуешь с губернатором Луизианы.
— Нет. Дело не в этом. Правда заключается в том, что я веду широкомасштабную войну с самым большим политическим провидцем современной Америки. Хью опережает меня на много лет. Он вырастил своих кочевников и теперь добивается их лояльности, строя инфраструктуру. Он поставил дело так, что бездомные бродяги оказались наиболее технически продвинутой группой в его штате. Он стал лидером массового подпольного движения, и он многообещающий деятель, стремящийся сделать научные знания достоянием каждого и каждого превратить в волшебника. Они поклоняются ему, потому что вся структура их сетевой экономики построена на этом. Это — коррупция в фантастическом масштабе, это предприятие настолько не походит на то, что пишут в книжках, что даже не может быть названо коррупцией. Он создал альтернативное общество с альтернативной структурой власти, которая полностью базируется на нем самом, на Зеленом Хью, Болотном Короле. Я работаю здесь быстро и эффективно, но лишь потому, что Хью уже доказал: это работает. Настолько хорошо, что представляет опасность. Америка в петле, и Зеленый Хью улыбается, создавая тоталитарную нейродиктатуру!
— Оскар, ты понимаешь, как дико это звучит? Ты знаешь, как ужасно ты выглядишь, когда говоришь подобные вещи?
— Я был откровенен с тобой, Йош. Ты знаешь, я всегда был с тобой откровенен.
— Хорошо, ты честен со мной. Но я дальше не могу идти с тобой. Этот путь не для меня. Я не верю в это. Мне жаль.
Оскар посмотрел на него.
— Оскар, это для меня тупик. Мне нужна реальная еда, реальная крыша над головой. Я не могу, зажмурившись, слепо броситься в такую авантюру. У меня на руках жена, о которой я должен заботиться. Но ты, ты во мне больше не нуждаешься. Поскольку я — бухгалтер. В нынешней ситуации у меня нет никакой функции. Никакой роли. Никакой работы. Здесь нечего считать.
— Знаешь что? Мне просто не пришло это в голову. Но подожди, имеются связи, есть определенные перемещения дохода. У нас есть наличные деньги, нам нужно кое-какое оборудование…
— Ты устанавливаешь здесь странный, чужеродный режим. Это не рыночное общество. Это общество культа. Все основано на людях, смотрящих глубоко в глаза друг другу, а потом выдающих оценки. Это интересно только теоретически, но когда это потерпит неудачу и развалится, то закончится лагерями и чистками, как уже было в Коммунистическую эру. Если ты собираешься идти таким путем, я не могу спасти тебя. Никто не может тебя спасти. И я не хочу быть с тобой, когда этот карточный домик развалится. Поскольку тогда ты сядешь в тюрьму. В лучшем случае.
Оскар слабо улыбнулся.
— Так ты не думаешь, что «врожденные болезни» помогут уйти от наказания?
— Это не шутка! А что будет с твоей командой, Оскар? Как быть с другими? Ты большой человек в предвыборной кампании — у тебя действительно талант. Но это не избирательная кампания. Это даже не забастовка. Это небольшой государственный переворот. Даже если твои люди согласятся остаться с тобой, как ты можешь подвергать их такому риску? Ты не спрашивал их согласия, Оскар!
Оскар выпрямился на стуле.
— Йош, ты прав! Я не могу так поступить со своей командой, это неэтично. Мне надо объяснить им ситуацию. Если они уйдут, это жертва, которую я. должен принять.
— Я получил предложение работать в Бостоне в офисе губернатора, — сказал Пеликанос.
— Губернатор? Вперед! Это тот старый краснобай из партии «Вперед, Америка»?
— «Вперед, Америка» сейчас поддерживает реформы. Губернатор организует антивоенную коалицию и попросил меня быть казначеем.
— Без шуток? Казначей? Хороший пост для тебя.
— Пацифистское движение имеет большое влияние в Массачусетсе. Оно включает в себя сторонников разных блоков. Кроме того, это то, что нужно. Президент серьезно настроен. Он не блефует. Он действительно хочет войны. Он пошлет военные корабли через Атлантику. Он будет измываться над крошечной страной только ради того, чтобы усилить собственную власть внутри США.
— Ты веришь этому, Йош? Ты действительно так считаешь?
— Оскар, ты и вправду оторвался от жизни. Ты каждую ночь сидишь, копаясь в крошечных различиях между племенами кочевников. Ты знаешь все закулисные интриги внутри этого стеклянного пузыря. Но ты потерял из виду то, что происходит в действительности. Да, Президент Два Пера вышел на тропу войны! Он требует от конгресса объявления войны! Он собирается ввести военное положение! Он хочет прибрать к рукам военный бюджет. Он разом отменит все чрезвычайные комитеты. И станет настоящим диктатором.
Оскару пришло в голову, что, если бы Президент добился реализации хотя бы половины своих планов, проигрыш в войне с Голландией был бы небольшой платой за успех.
— Йош, я работаю на Президента. Он мой босс, он мой главнокомандующий. Если ты в самом деле так настроен по отношению к Президенту и его планам, то нам нельзя вместе работать.
Пеликанос выглядел несчастным.
— Ладно, именно поэтому я и пришел.
— Я рад. Ты мой лучший и самый старый друг, мое доверенное лицо. Но личные симпатии не помогут преодолеть политические разногласия такого масштаба. Если ты говоришь правду, то наши дорожки расходятся. Ты возвращаешься в Бостон и идешь работать казначеем.
— Мне крайне неприятно, Оскар. Я знаю, что ты нуждаешься во мне, необходимо внимание и твоему собственному благосостоянию. Ты должен следить за инвестициями. На рынке предвидятся бурные колебания.
— Как всегда. Я смогу управиться с бурей. Я только сожалею о том, что мы расстаемся. Ты был со мной на каждом этапе пути.
— До настоящего времени и не дальше, приятель.
— Возможно, если они, в Бостоне, выставят против меня обвинения, ты сможешь замолвить за меня словечко перед твоим другом губернатором.
— Я буду писать, — сказал Йош, вытирая слезы. — Пойду приберусь на столе.

Оскара сильно взволновал уход Пеликаноса. Учитывая все обстоятельства, этого нельзя было избежать. Грустная необходимость, подобная его собственному вынужденному уходу из лагеря Бамбакиаса, когда он перешел в президентский СНБ. Нельзя вести двойную игру. Можно танцевать на двух табуретах сразу, но стоящий на семи или восьми обречен упасть.
Оскар давно уже не говорил с Бамбакиасом. Популярность безумного сенатора была выше, чем когда-либо. Он восстановил свой первоначальный вес, возможно, даже увеличил. Тренеры его команды вывозили его на публику, они рискнули даже привезти его раз в Сенат. Но огонь живого ума в нем погас. Теперь его жизнь поддерживалась газетными вырезками и телесуфлерами.
Используя недавно установленный спутниковый телефон СНБ, Оскар связался по видеотелефону с Вашингтоном. У Бамбакиаса был новый секретарь, женщина, которую Оскар никогда прежде не видел. Оскар сумел получить полчаса разговора. Когда запрос наконец прошел, он увидел стоящую перед ним Лорену Бамбакиас.
Лорена выглядела хорошо. Лорена, как всегда, была Лореной, она никогда не выглядела посредственно. Но сегодня она казалась хрупкой и усталой. Лорена страдала.
Его сердце сжалось при виде ее. Он был удивлен, поняв, что искренне соскучился. Он всегда ходил вокруг Лорены на цыпочках, сознавая, что она опасная женщина, но он забыл, как был привязан к ней, как много она значила для него в той старой жизни. Дорогая старая Лорена: богатая, искушенная, аморальная и утонченная. На самом деле это был его тип женщины: типичная богачка, классическая девочка, выросшая на всем готовом, женщина, которая была действительно верным другом и напарницей. Видеть погруженную в горе Лорену причиняло острую боль. Она была подобна красивым ножницам, которыми почему-то решили стричь колючую проволоку.
— Очень мило с твоей стороны позвонить, Оскар, — сказала она. — Твоих звонков нам всегда не хватает.
— Это приятно. Как дела? Расскажите мне, что там происходит.
— О, помаленьку. День за днем. Доктора сказали, что виден большой прогресс.
— Действительно?
— О, удивительно, что могут совершить в американской системе здравоохранения миллионы долларов. Мы прошли все виды странных нейропроцедур. Он повеселел.
— Понятно.
— Он очень весел. Он устойчив. Он доволен.
— Лорена, я когда-либо говорил, как я бесконечно вам сочувствую?
Она улыбнулась.
— Добрый старый Оскар. Знаешь, я уже привыкла. Я справлюсь с этим. Я не представляла себе, что это возможно. Может быть, это и невозможно, но это выполнимо. Ты знаешь, что действительно меня раздражает? Нет, не все эти выражения симпатии, или освещение в печати, или клубы болельщиков, или что-то подобное… Нет, меня бесят злые дураки, которые полагают, что умственная болезнь — очаровательная, романтичная вещь. Они думают, что сойти с ума — некоторое духовное приключение. Ничего подобного. Это ужасно! Это банально! Я имею дело с тем, кто стал банальным! Мой дорогой муж — наименее банальный человек из всех, кого я когда-либо встречала. Разносторонний, полный воображения, энергичный, умный, обаятельный. А теперь он похож на большого ребенка, не очень умного ребенка, которого можно обмануть и которым можно управлять, но которого невозможно в чем-то убедить.
— Вы смелая женщина. Я восхищаюсь вами! Лорена заплакала. Она утирала глаза наманикюрен-ными пальчиками.
— Вот теперь я плачу, но… Ну, ты не возражаешь против этого? Ты один из тех, кто знал нас раньше.
— Я не возражаю.
Через некоторое время Лорена подняла голову и взглянула на него. Ее хрупкое лицо осветилось.
— Ладно, но ты еще не рассказал мне, как дела у тебя.
— У меня, Лорена? Лучше не бывает! Масса удивительных вещей. Невероятные события, все совершенно замечательно.
— Ты сильно похудел, — сказала она. — Ты выглядишь утомленным.
— У меня теперь много возни с аллергией. Мне хорошо, пока вокруг много воздушных фильтров.
— Как тебе работается с Президентом? Должно быть, в СНБ очень интересно, когда почти началась война.
Оскар открыл рот. Это было верно, война почти началась. Он работал в Совете национальной безопасности и, несмотря на его неопределенный статус, несмотря на то, что его не интересовала внешняя политика, он много знал о наступающей войне. Он знал, что Президент планирует отправить флотилию линейных кораблей через Атлантику без воздушного прикрытия. Он знал, что Президент решительно настроен и война начнется независимо от того, поддержит его Конгресс или нет. Он знал, что для самонаводящихся дешевых ракет и бесконечного множества автоматических самолетов ржавые корыта, составляющие американский флот, — такая же удобная мишень, как утки на воде.
Он также знал, что может потерять работу или даже быть обвиненным в шпионаже, если расскажет это жене сенатора.
— Я только советник по науке, — выговорил он наконец. — Сенатор должен знать намного больше об этом, чем я.
— Ты хочешь поговорить с ним?
— Было бы замечательно.
Лорена исчезла из кадра. Оскар открыл лэптоп, быстро сверился с экраном и закрыл его снова.
В кадре появился сенатор. На нем была пижама и длинный синий бархатный халат. Лицо выглядело опухшим, гладким и странно бесформенным, как будто он потерял власть над лицевыми мускулами.
— Оскар! — Бамбакиас быстро приподнялся. — Добрый старый Оскар! Я думаю о тебе каждый день.
— Это приятно слышать.
— Ты добился изумительных вещей там, в этой научной лаборатории. Изумительные вещи. Мне действительно жаль, что я не могу помочь тебе. Возможно, мы могли бы прилететь завтра! Это было бы хорошо — мы получим результаты.
Голос Лорены зазвучал из-за кадра.
— Завтра слушания, Элкотт.
— Слушания, все время слушания. Ладно. Однако я поддерживаю! Я поддерживаю вас. Я знаю, что происходит, я действительно знаю! Ты добился огромного успеха. У вас нет бюджетного финансирования. Ничего вообще. Дать рабочие места безработным! Гениальный ход! То, о чем ты всегда говорил, Оскар: стоит подтолкнуть политическое противоречие, как оно вылезет с другой стороны. Тогда ты можешь утереть им носы. Хорошая, хорошая тактика.
Оскар был тронут. Сенатор был в состоянии умопомешательства, но когда он кипел энергией, это было легче сносить — тогда в нем, как в старом домашнем зеркале, отражалось прежнее обаяние.
— Вы много сделали для нас. Мы построили гостиницу по вашим планам. Местные жители были очень увлечены этим.
— О, это ничего не значит.
— Нет, серьезно, ваш проект вызвал множество благоприятных отзывов.
— Нет, я думаю, это ерунда. Ты бы видел планы, которые я составлял, когда учился в колледже. Гигантские интеллектуальные марсианские конструкции. Огромные реактивные структуры, сделанные из мембран и перекладин. Их можно было транспортировать на цеппелинах и опускать голодающим в пустыне. Я спроектировал их для конкурса ООН на лучший проект помощи при стихийных бедствиях. Когда США были еще в ООН.
Оскар вопрошающе посмотрел на него.
— Помощь при стихийных бедствиях?
— Они никогда не были построены. Слишком сложно и высокотехнологично для отсталых стран третьего мира, так они сказали. Бюрократы! Я отсидел задницу на том проекте. — Бамбакиас рассмеялся. — Денег для проекта помощи при стихийных бедствиях не было. И никакого спроса. Эту концепцию я позже использовал для небольшого количества стульев. Стулья тоже не пошли. Ничего из этой серии не оценили.
— Сенатор, у нас есть один из тех стульев в офисе директора, здесь, в Лаборатории. Это вызывает у многих благоприятную реакцию. Интересно, а у вас сохранились те планы где-нибудь в архиве, а, Элкотт? Я хотел бы посмотреть их.
— Посмотреть? Черт, да ты можешь их забрать! Это наименьшее, что я могу сделать для тебя.
— Я надеюсь, что вы сделаете это для меня, сенатор. Я серьезно.
— Конечно, забери их! Бери что хочешь! Это будет как бы распродажа моих интеллектуальных трудов. Знаешь, если мы вторгнемся в Европу, Оскар, это, вероятно, война.
Оскар понизил голос и сказал успокаивающим тоном:
— Я не думаю, Эл.
— Они смеют насмехаться над великими старыми США, эти мелкие голландские ничтожества со своими деревянными башмаками да тюльпанами! Мы — сверхдержава! Мы можем превратить их в пыль.
Лорена вступила в разговор.
— Думаю, пора принять лекарства.
— Я должен знать, что Оскар думает о войне! Я — за! Я — ястреб! Эти красно-зеленые европейцы помыкали нами достаточно долго. Ты так не думаешь, Оскар?
Появилась медсестра.
— Сообщи Президенту мое мнение! — крикнул сенатор, пока медсестра увозила его. — Сообщи Двум Перьям, что я полностью за него.
Лорена вновь появилась в кадре. Она выглядела мрачной и больной.
— У вас теперь много новых служащих.
— А, да. — Она всмотрелась в камеру. — Я никогда не возвращалась с тобой к обсуждению ситуации с Мойрой, не так ли?
— Мойра? Я думал, что мы давным-давно уладили ту проблему, упаковали и засыпали нафталиновыми шариками.
— О, Мойра после того инцидента и тюрьмы вела себя безукоризненно. До тех пор пока не появился Хью. Теперь Мойра работает на него в Батон Руж.
— О нет!
— Это плохо сказалось на нашей команде. Им и так немало пришлось перенести в связи с болезнью сенатора, и когда Хью заполучил нашего прежнего пресс-секретаря… Ну, полагаю, ты можешь вообразить, что последовало.
— Вы потеряли много людей?
— Ладно, мы просто наняли новых, вот и все. — Она посмотрела на него. — Возможно, когда-нибудь ты сможешь вернуться к нам.
— Это было бы хорошо. Кампания переизбрания, возможно.
— Это было бы реальное дело… Ты был так добр с ним. Ты всегда был добр с ним. Что за глупости с его старыми архитектурными проектами? Но он так был тронут, он просветлел.
— Я не пытался повысить ему настроение, Лорена. Мне правда нужны планы зданий. Я хотел бы, чтобы вы удостоверились, что их послали мне. Думаю, они мне понадобятся.
— Оскар, чем ты в действительности там занимаешься? Я не думаю, что это в интересах федеральных демократов. Совсем не то, что мы планировали.
— Это верно, конечно же, это совсем не то, что мы имели в виду.
— Это все Пеннингер, эта женщина, не так ли? Она тебе не подходит, не твой тип. Ты знаешь, что Мойре известно все о вас с Гретой Пеннингер? Хью тоже.
— Я знаю. И принимаю меры. Хотя это мешает работе.
— Ты выглядишь бледным. Ты должен был остаться с Кларой Эмерсон. Она хоть и из белых, но приятная девочка и подходила тебе. Ты всегда выглядел счастливым, когда был с нею.
— Клара в Голландии.
— Клара возвращается. Война и все такое.
— Лорена… — Он вздохнул. — Вы общались с большим количеством журналистов. И я тоже. Я имел обыкновение спать с Кларой, но Клара журналист, и этим все сказано. Она обеспечила вам хорошую прессу, но это не означает, что она подходит мне. Не надо посылать Клару сюда. Пошлите мне старые архитектурные проекты Элкотта, те, что он сделал в студенческие годы и которые никогда не приносили ему денег. Я, может быть, их использую. Не посылайте Клару.
— Мне больно видеть, Оскар, как рушатся твои честолюбивые мечты. Я знаю, что это такое, и это хуже, чем ты можешь себе представить. Это ужасно. Я только хочу, чтобы ты был счастлив.
— Я не могу сейчас позволить себе быть счастливым.
Внезапно она рассмеялась.
— Хорошо. С тобой все в порядке. Со мной тоже. Мы переживем все это. Когда-нибудь нам будет совсем хорошо. Я все еще верю в это. Не раздражайся слишком. Хорошо?
— Хорошо.
Она повесила трубку. Оскар встал и потянулся. Лорена только что насмешничала над ним по поводу Клары. Она дразнила его. Ему удалось на какой-то момент отвлечь ее, вывести из удрученного состояния. Лорена все еще игрок, она всегда воображала, что он в ее команде и она присматривает за ним. Он сумел устроить ей это небольшое развлечение. Это была хорошая идея позвонить им. Он оказал любезность старым друзьям.

Оскар начал ликвидацию своего капитала. Без Пеликаноса, который управлял его счетами и инвестициями, ему было сложно с ними справиться. Подсознательно он понимал, что деньги теперь для него обуза. Он поощрял тысячи людей отказаться от обычной экономики и перейти на глубоко чуждый им стиль жизни, в то время как сам был защищен своим капиталом. Хью уже высказал на публике несколько колючих комментариев по этому поводу. Тот факт, что Хью сам был мультимиллионером, ничуть не препятствовал его саркастическим выпадам.
Кроме того, Оскар не собирался просто выбросить деньги. Он хотел отдать их на развитие науки.
Отставка и отъезд Пеликаноса произвели глубокое впечатление на его команду. Как мажордом Пеликанос был опорой для других сотрудников, когда сам Оскар становился излишне энергичен.
Оскар собрал своих людей в отеле, чтобы объяснить им ситуацию. Попутно он сообщил, что удваивает жалованье. Команда должна рассматривать это как плату за риск. Они вступали на неизвестную территорию, шли необычным путем. Но если они победят, это будет самый великий политический успех, который они когда-либо видели. Он закончил свое выступление на бодрой ноте.
Отставки последовали немедленно. Они брали выходное пособие и уходили. Уехала Одри Авиценне. Она была слишком скептичным и циничным исследователем оппозиции, чтобы остаться с ним при таких сомнительных обстоятельствах. Уволился Боб Аргов. Он был системным администратором и сформулировал свое недовольство просто — при наличии Кевина Гамильтона и орд Модераторов, которые с пеленок занимались программированием, его присутствие здесь излишне. Покинула его и Ниджи Истабрук, поскольку не было смысла готовить для такой маленькой команды, и, кроме того, теперь основной едой была кухня пролов. Ребекка Патаки также уехала. Она чувствовала себя здесь чужой и скучала по дому в Бостоне.
С Оскаром остались лишь четверо из прежней команды. Фред Диллан, уборщик. Живчик Шоки, администратор и новый мажордом. Секретарь и планировщик Лана Рамачандран. Наконец, имидж-консультант Донна Нуньес, которая объявила, что в новых обстоятельствах создание имиджа для Коллаборатория становится интересным с профессиональной точки зрения. Очень хорошо, мрачно думал Оскар, у него осталось четверо людей, ему надо попросту начинать все сначала. Кроме того, был Кевин. И было множество полезных людей в пределах Коллаборатория. И он работал для Президента.
Можно попросить помощи в СНБ.

Двумя днями позже прибыла помощь от Совета национальной безопасности. Личная армия Президента наконец прислала военное подкрепление. Военная помощь прибыла в виде молодого подполковника ВВС из. Колорадо. Это был тот самый человек, который сидел на телефоне, когда похитили Оскара, и с которым общался Кевин. Именно он послал вооруженный отряд на помощь Оскару.
Подполковник был прилизанным человеком с прямой фигурой и серо-стальным взглядом. Он носил полную униформу с алым беретом. Он привел с собой три машины. В первой находился пехотный эскадрон быстрого развертывания, солдаты которого тащили обмундирование такого большого веса, что, казалось, едва были способны передвигаться. Во втором и третьем грузовиках ехала пресса, призванная освещать успехи подполковника.
Подполковник совершил круг почета вокруг здания Коллаборатория, якобы проверяя безопасность, но главным образом, чтобы показать себя охваченным страхом местным жителям. Оскар представил его местным экспертам безопасности: Кевину и капитану Бенингбою.
Во время брифинга Кевин больше молчал и казался обеспокоенным. Бенингбой был более словоохотлив. Капитан Модераторов пустился в подробное перечисление деталей сложного положения Коллаборатория. Буна была расположена всего в двадцати километрах от границы с Луизианой. Глухие болота долины реки Сабин занимали толпы мстительных Регуляторов. Хотя о вертолетной атаке на Регуляторов в официальных новостях не появилось ни слова, это не уменьшило их ярости.

Предыдущая страница 27 Следующая страница


Распад 28

Угроза Буне была реальной. Наблюдатели Регуляторов следили за Лабораторией круглосуточно. Хью поделился с ними своими планами захвата. Он хотел превратить Коллабораторий в разрушенное бесхозное сооружение. Регуляторы были более чем готовы помочь
Хью. Они считали смертельным оскорблением, что Коллабораторий оказал гостеприимство Модераторам.
Этот брифинг привел подполковника в восторг. Испытывая отвращение к бумажной работе и обеспокоенный неприятным замалчиванием его великолепного нападения, он откровенно рвался в бой. Подполковник прибыл полностью готовым к рейду. Его добровольцы тащили целый арсенал профессионального снаряжения: бронежилеты, снайперские винтовки, поглотители человеческого запаха, защищающие от мин подошвы для ботинок, ночные шлемы видеонаблюдения и даже ультрасовременные замороженные самонагревающиеся консервы.
Подполковник, опросив местных жителей, объявил, что настало время для разведывательного рейда. Команде пресс-службы отводилась роль наблюдателей, кроме того, их вертолеты служили бы для связи и в качестве импровизированного воздушного резерва.
Оскар имел некоторое представление о подполковнике благодаря связям в СНБ, но при личном общении с ним быстро осознал, что он представляет очевидную и реальную опасность как для себя самого, так и для любого человека в пределах, куда может долететь пуля. Подполковник был молод, рьян и глух к уговорам. Он был пережитком пропитанных кровью глубин двадцатого столетия.
Оскар, однако же, предпринял попытку.
— Сэр, тот затопленный лес в долине реки Сабин более суровое место, чем вы предполагаете. Это не просто болота, это район, пострадавший от стихийного бедствия. Был ряд серьезных наводнений, из-за чего река Сабин и многие местные сельхозугодья превратились в дикую местность. Это не первозданный лес, а ядовитая пустыня. Он не имеет никакой экономической ценности, так как там растут не обычные, нормальные деревья, а только ядовитые сорняки и гигантские кустарники. Было бы ошибкой недооценивать Регуляторов, когда они находятся на их родной земле. Креольские кочевники — это не только охотники, жители болот и рыбаки, они еще и большие специалисты по подслушиванию.
Все было бесполезно. Подполковник и его люди, впечатлительные военные корреспонденты отбыли следующим утром. Никого из них больше никто никогда не видел.

Три дня спустя капитан Бенингбой объявил о своем отъезде. Он успешно восстановил репутацию, стал опять генералом Бенингбоем и выбрал этот момент, чтобы покинуть Коллабораторий.
Кевин организовал в честь генерала прощальную вечеринку в отделении полиции. Грета и Оскар при полном параде впервые появились на людях вместе. Их похитили вдвоем и вдвоем спасли, так что их появление рука об руку имело очевидный смысл. Кроме того, это нужно было для укрепления боевого духа.
Грустно, но факт: Грета и Оскар мало о чем могли поговорить друг с другом на прощальном вечере у Бе-нингбоя. Они были оба безнадежно заняты неотложными проблемами управления. Кроме того, Кевин доставил на банкет массу настоящих продуктов. После многих дней, проведенных на биотехнологической пище кочевников, ученые и пролы набросились на еду, как голодные волки.
Оскару было больно, что Бенингбой уходит. Бенингбой крепко выпил. Он отвел Оскара в сторону и откровенно объяснил, почему уходит. Дело было в социальной структуре Сети.
— У нас все было устроено примерно так, как у Регуляторов, — откровенничал Бенингбой. — Мы продвигали лучших и отсеивали остальных. Но они покончили с иерархией: бог солнца, знать, уважаемые — наверху, а внизу, в самом основании, паршивые новички. Мы, Модераторы, используем систему голосования. Так что у нас есть возможность для продвижения — люди наращивают репутации, теряют, а потом зарабатывают снова. Помимо того, — и это главное, — наша технология предотвращает угрозу устранения вождей. Видишь ли, федералы всегда в конце концов ищут «преступных главарей». Они всегда хотят найти «главного парня в системе», так называемое тайное руководство.
— Я буду действительно скучать по нашим с вами брифингам, — сказал Оскар. Он впервые за долгое время появился публично при полных регалиях: в коротких гетрах, поясе и соответствующей шляпе. Он чувствовал себя за миллион миль от Бенингбоя, как будто получал сигналы с отдаленной планеты.
— Слушай, Оскар, после тридцати лет американской имперской информационной войны каждый в этом проклятом мире разбирается в заговорах и ведет подрывную политическую деятельность. Все мы знаем, как это делается, все мы знаем, как разрушить доминирующую парадигму. Мы — гении оказывать давление и разрушать наши институты. Мы не оставили в целости ни единого работающего учреждения. — Бенингбой остановился. — Я слишком радикально высказываюсь, да? Тебя это не пугает?
— Да нет, ты прав.
— Хорошо, именно поэтому я сажусь в тюрьму. У нас, Модераторов, есть свой человек в государственном суде в Новой Мексике. Он поможет составить какое-нибудь совершенно нелепое обвинение. Так что я проведу два или три года в безопасности. Я думаю, что, если они смогут спрятать меня в хорошую и безопасную тюрьму, я спокойно переживу то, что вы здесь сделали.
— Вы не говорили про тюрьму, Бенингбой.
— Ты должен попробовать это, amigo. Так живет невидимое американское население. В тюрьмах есть все, что тебе надо. Там масса свободного времени. Странная экономика, основанная на наркотиках и самодельных татуировках. Там хватает времени, чтобы подумать о своих старых ошибках. — Взгляд Бенингбоя стал отрешенным, будто он отдалялся от Оскара, уплывал вдаль на украшенной цветами палубе корабля валькирий в неведомый Авалон. — Кроме того, у некоторых из этих ублюдков плохие зубы. Я снова могу попрактиковаться в лечении зубов. Я тебе говорил, что работал дантистом? Это было до изобретения противокариесной вакцины, которая и уничтожила мою профессию.
Оскар забыл, что Бенингбой был дантистом и имел медицинскую степень. Оскара это встревожило. Уничтожение благородной профессии дантиста — свидетельство социальной ущербности Америки. Его обеспокоило, что он забыл такую важную вещь про нужного ему человека. Он что, уже стареет в свои двадцать девять? Теряет хватку? Взял на себя слишком много?
— Я ни о чем не сожалею, — сказал Бенингбой, опрокидывая в рот бокал с коктейлем. Я доставил своим людям большие неприятности. Все, что мы сделали, не моя идея, это твоя проклятая идея, — но они-то в этом неповинны. Если ты меняешь жизнь сотен людей, то должен заплатить жестокую цену. Это, ты знаешь, удерживает от подобных попыток. Так что я поступаю благородно. Мои люди понимают, почему я так делаю.
— Вопрос чести? Уплата долгов.
— Правильно. Я нес на себе этот груз, а теперь ухожу в сторону. По крайней мере, мне не грозит судьба Зеленого Хью.
— Что вы имеете в виду?
— Хью не может пойти на попятную, сынок. Он не может снять с себя крест и терновый венец. Он не может отступить и где-то отсидеться. Он объявил себя суперспасителем кротких и обездоленных, а в Америке пристреливают тех, кто выкидывает такие трюки. Так в этой стране заведено. Хью забрался на милю ввысь, но он сделан из мяса. Кто-нибудь убьет Хью. Одинокий снайпер, засада духов… — Он внезапно бросил на Оскара мутный взгляд. — Я только надеюсь, что он не будет застрелен кем-то из тех, кого я лично знаю.
— Будет очень прискорбно, если губернатору будет причинен вред.
— Да, правда. Оскар откашлялся.
— После вашего отъезда кто остается у вас за главного?
— Ты. Ты же здесь всем командуешь. Или ты еще этого не осознал? Проснись, сынок!
— Слушайте, я не издаю приказы. Я только говорю с заинтересованными сторонами.
Бенингбой фыркнул.
— Хорошо, позволь мне иначе сформулировать вопрос. К кому мне обращаться, когда я должен поговорить с Модераторами?
— Хорошо. — Бенингбой пожал плечами. — Я представлю тебя моему помазанному преемнику.
Бенингбой повел его внутрь отделения полиции. Из-за запертой двери офиса руководителей слышались громкие стоны. Бенингбой открыл дверь. На столе, раскинув голые ноги, лежал Кевин. Две женщины из кочевников делали ему массаж ног. Он был очень пьян, его шляпа нелепо сползла на затылок.
— Хорошо, леди, — булькнул Кевин. — Достаточно. Спасибо. Правда…
— Твоя плюсна действительно хрустит, — сказала одна из массажисток с достоинством.
— Мы можем отлучиться на час? — спросила вторая.
— О, идите! — Кевин по-царски махнул рукой.
— Вот мой преемник, — сообщил Бенингбой. — Наш новый глава безопасности капитан Скаббли Би.
— Очень приятно, — сказал Оскар. — Отличная новость. Невероятно. Настолько замечательно, я даже не знаю, что и сказать.
Кевин свесил намазанные маслом ноги со стола.
— Я завербовался, парень. Я подписался, теперь я — Модератор.
— Понял, — сказал Оскар. — Новый псевдоним и все прочее. Скаббли Би, я прав? Что это означает? Не Стаббли?
— Нет, Скаббли. Скаббли Би. — Кевин показал на кучку, выползшую из шреддера. — Я только что разрезал на мелкие кусочки мой официальный ID. Я даже не могу передать словами, насколько лучше я сразу себя почувствовал. Это лучшая партия, которая когда-либо у меня была.
— Что означает Скаббли Би? Это, должно быть, что-то важное, раз звучит так глупо.
Кевин усмехнулся.
— Это для меня — чтобы знать, а для тебя — чтобы выяснить, чурбан.
Бенингбой потряс руку Кевина.
— Я скоро вернусь, — сказал он. — А ты прочисти нос, капитан. Чтобы я в последний раз видел тебя таким пьяным.
— Я не пьян, — соврал Кевин. — Это опьяняющий эндорфин, которым смазывали ноги.
Бенингбой оставил офис, похлопав кочевниц по плечу. Оскар сел.
— Надеюсь, ты не аннулировал свою регистрацию как избирателя.
— Как будто отсутствующий в Бостоне голос чем-то нам поможет.
— Он действительно поставил тебя во главе его людей, находящихся внутри здания?
Кевин зевнул.
— Знаешь, после вечеринки я собирался серьезно поговорить с тобой. Ты пока можешь поесть или выпить. В конце концов, ты оплатил этот банкет.
— Я не собираюсь отнимать у тебя много драгоценного времени, капитан Скаббли Би. Только дружеская беседа.
— Ну, если мы останемся друзьями, называй меня просто Скаббли. — Кевин натянул носки на покрасневшие, сильно пахнущие мазью ноги и театрально передернул плечами.
— Ты хочешь знать, почему он так поступил? Тебе хочется узнать это немедленно. Хорошо. Почему он поставил меня? Он удирает с горячего стула, а меня сажает на свое место, вот почему. Видишь ли, он полагает, что Регуляторы собираются пересечь границу и напасть на нас. Ну, потому что он сам это спланировал. Регуляторы разгромят Коллабораторий, а потом получат по голове от федералов.
— Какая-то слишком уж искусственная комбинация, тебе не кажется?
— Но именно поэтому он сюда пришел. Он ведь появился здесь не оттого, что хотел помочь твоим любимым ученым. Ты слишком прям, ты не понимаешь приоритетов этих парней. Они разочаровались в вас тыщу лет назад. Они не ждут от американского правительства соблюдения законов или справедливости. Они даже не ждут, что правительство когда-нибудь будет нормальным. Вся федеральная система управления давно отделилась от них и уплыла куда-то. Они думают о правительстве как о плохой погоде.
— Ты не прав, Кевин, я понимаю это.
— Когда они хотят принять меры, они совершают действия, которые имеют для них значение. Другие пролы, вот кто имеет значение. Они — племена, блуждающие по огромной враждебной пустыне из ваших законов и денег. Но Модераторы ненавидят Регуляторов. Регуляторы сейчас в силе. У них поддержка губернатора — он их тайный Великий Дракон. Они разграбили базу ВВС. Модераторы… Все, что они имеют, — несколько дюжин заброшенных городов и национальных парков.
Оскар поощрительно кивнул.
— Тогда пришел ты. Внезапно появился шанс, чтобы занять здешнее место. Эта Федеральная научная лаборатория намного лучше, чем база ВВС. У нее престиж! Захват Лаборатории — сильнейший удар по Регуляторам, потому что их главный человек, Хью, построил ее и думает, что у него есть на нее право. Он сходит с ума из-за зеленого генетического супа и сверхъестественного научного дерьма. Именно поэтому Бенингбой и помог тебе. Именно поэтому он теперь уезжает. Он устроил западню для другой стороны, и, по его мнению, мы — только отравленная приманка.
— Откуда ты все это можешь знать?
Кевин открыл ящик стола. Он отодвинул большой револьвер и бутылку виски. Отпил из бутылки и вытащил сигарную коробку.
— Я слышал, что он говорил. Посмотри, что здесь. Кевин приоткрыл коробку — она была заполнена разнообразнейшими жучками, звуковыми прослушка-ми с аккуратными рукописными ярлыками.
— Ты знаешь, как трудно полностью проверить здание? Это технически невозможно. Нет способов обнаружить жучки с помощью мониторов, это все дерьмо! Приличный жучок в принципе не может быть обнаружен иначе как вручную. Поэтому я взял большую часть бригады Модераторов и мы пробежались по всем мыслимым поверхностям гребнем с частыми зубцами. Эти жучки как социальная болезнь. Я нашел подслушивающие устройства, которые пролежали четырнадцать-пятнадцать лет. У меня теперь целая коллекция! Только взгляни!
— Очень внушительно.
Кевин щелкнул крышкой сигарной коробки и с торжеством показал содержимое.
— Ты знаешь, что это? Это зло. Это зло, которое имеет к нам непосредственное отношение. Мы потеряли всякое приличие как люди и как нация, Оскар. Мы слишком далеко зашли со своей технологией, мы потеряли чувство собственного достоинства. Поскольку это средства информации. Это шпионские средства информации. Но мы используем их, потому что хотим быть информированными.
Оскар ничего не сказал. Он никогда не останавливал Кевина, когда тот хотел исповедаться.
— Так что я избавился от всех жучков. И установил свои собственные. Потому что я — хакер, который стал суперпользователем. Я не просто взломал компьютеры. Я взломал всю окружающую среду. Я могу получить доступ ко всему, что происходит здесь, в любое время. Я — полицейский.
— Кевин, ты не собираешься уйти от меня?
— Уйти от тебя? Парень, да я был рожден для этого. Сбылись все мои желания. Но это превращает меня в монстра.
— Кевин, я не думаю, что с тобой все так плохо. И ситуация здесь… это не хаос. Она уже стабилизируется.
— Несомненно, я буду охранять для тебя порядок. Но это не общественный порядок, Оскар. Есть порядок, но нет никакого закона. Мы позволили вещам выйти из-под контроля. Мы позволили им остаться на стадии становления и сохранить непредсказуемость. Я охраняю порядок, потому что я — тайный тиран. У меня есть все, но я шпион и узурпатор. У меня нет правил. Нет тормозов. Нет чести.
— Но я не могу обеспечить тебя всем, что ты хочешь.
— Ты политический деятель, Оскар. Но ты стремишься быть лучше. Ты должен стать государственным деятелем, ты должен найти способ сделать так, чтобы у меня тоже была честь.
Телефон зазвонил. Кевин застонал, открывая лэптоп.
— А ведь ни у кого нет этого номера телефона, — пожаловался он.
— Я думал, ты уже решил эту проблему.
— Типичное замечание типичного политического деятеля. Чего я добился, так это того, что вставил ряд прерывателей, заглушек, поставил файсвол. — Кевин просмотрел сообщение на лэптопе. — Что, черт возьми, задела?
Кевин подошел к телефону.
— Да?
Около минуты он молча и внимательно слушал. Оскар пока оглядывал офис Кевина. Это был самый невероятный полицейский офис, какие ему когда-либо доводилось видеть. Портреты красоток, грязные кофейные чашки, ритуальные маски, распотрошенные компьютеры и телефоны…
— Это тебя, — объявил наконец Кевин, вручая Оскару телефон.
Его вызывал Жюль Фонтено. Фонтено был сердит. Он не мог поймать Оскара ни по одному доступному телефону. Наконец ему пришлось позвонить в полицейский штаб Коллаборатория через офис Секретной службы в Батон Руж. Он даже разозлился.
— Я приношу извинения за местную систему коммуникаций, Жюль. Тут много изменений с тех пор, как вы оставили нас. Хорошо, что позвонили. Я рад. Чем могу быть полезен?
— Ты все еще помешан на Зеленом Хью? — резко оборвал его Фонтено.
— Я никогда не был «помешан» на Хью. Профессионалы не сходят с ума. Я имел с ним дело.
— Оскар, я уволился. Жизнь отставного меня устраивает, поэтому я очень не хотел звонить, но у меня нет другого выхода.
Что с ним случилось? Это был Фонтено, но его акцент стал намного сильнее. Создавалось впечатление, будто человек говорит через цифровой кодер «Креольский диалект».
— Жюль, вы знаете, что я всегда уважал ваши советы. Скажите, что вас беспокоит.
— Гаитянские беженцы. Ты понимаешь меня? Лагерь для гаитян.
— Вы сказали «гаитяне»? Вы подразумеваете черных франкоговорящих туземцев Карибского моря?
— Верно! Верующие из Гаити. Хью предоставил им политическое убежище. Построена небольшая образцовая деревня в глуши штата. Они живут теперь в наших болотах.
— Я слышу, Жюль. Эвакуации при стихийном бедствии, гаитянские беженцы, размещение, убежище, французский язык, это очень похоже на Хью. Так в чем проблема?
— Хорошо, дело не в том, что они иностранцы. Религиозные иностранцы. Черные, вуду, религиозные беженцы, многие говорят на креольском диалекте. Но в этом есть еще что-то. Хью сделал что-то странное с этими людьми. Наркотики, я думаю. Или генетика. Они странно себя ведут. Действительно странно.
— Жюль, простите, но я должен удостовериться, что правильно понял. — Оскар поднял руку и начал подавать отчаянные сигналы Кевину: Запиши Это На Ленту. Открой Лэптоп. Запиши! — Жюль, вы хотите сказать, что губернатор Луизианы использует гаитянских беженцев как подопытных кроликов для поведенческих экспериментов?
— Я не поклялся бы в этом перед судом, потому что я не могу заставить всех приехать сюда и посмотреть на них! Тем более что никаких жалоб с их стороны! Они самые счастливые во всем мире гаитяне, черт побери.
— Тогда, должно, быть, нейро. Какая-то изменяющая настроение обработка.
— Возможно. Но это не похоже ни на один из известных наркотиков, о которых я когда-либо слышал. У меня просто нет слов, чтобы должным образом все это описать.
— И вы хотите, чтобы я приехал навестить вас.
— Я этого не говорил, Оскар. Я только говорю… Хорошо, полиция округа куплена, милиция штата куплена, Секретная служба не будет меня слушать. Какие-то гаитяне с бесплодного затонувшего острова! Никому до них нет дела, никто о них не заботится.
— О, Жюль, мне есть до них дело, поверьте.
— Это больше, чем я могу выдержать. Я ночами не спал, все обдумывал, как быть.
— Не волнуйтесь! Вы все делаете правильно. Мне совершенно необходимо предпринять ряд шагов. Как я смогу войти в контакт с вами? Безопасно и конфиденциально?
— Никак! Больше уже никак. Я выбросил все свои телефоны.
— И что же делать?
— Оскар, пойми, я в отставке! И я ни в коем случае не желаю, чтобы мре участие в этой акции всплыло наружу. Я здесь теперь живу и здесь же собираюсь умереть.
— Но, Жюль, так не годится! Вы же понимаете, насколько все серьезно! В игре вы или нет, но я не могу поехать в этот глухой угол без вашей помощи.
— Ладно, я не игрок.
Телефон Коллаборатория отключился. Оскар повернулся к Кевину:
— Ты записал?
— Кто этот мужик?
— Мой прежний шеф безопасности, Жюль Фонтено. Он ведал службой безопасности во время предвыборной кампании Бамбакиаса. Он вышел в отставку как раз перед тем, как я нанял тебя. Живет сейчас на протоке в дельте реки и рыбачит помаленьку.
— И потчует тебя какой-то состряпанной историей, пытаясь заманить в глухие луизианские топи?
— Точно. И я туда поеду.
— Подожди, парень! Вот ответь мне, что звучит более правдоподобно? Что Хью устроил какой-то странный лагерь на болоте или что твой бывший сторонник, который живет в Луизиане, переметнулся к Хью? Это же ловушка! Они могут тебя похитить как нечего делать! Он ведь уже пытался разок похитить тебя. Они схватят тебя и спокойно скормят крокодилам.
— Кевин, это очень интересная гипотеза. Это правильный ход мысли для шефа безопасности. Однако позволь мне прояснить тебе ту же ситуацию с политической точки зрения. Я хорошо знаю Фонтено. Он много лет работал спецагентом Секретной службы. Я могу доверить этому человеку свою жизнь, жизнь сенатора и жизнь моей команды. Если он сейчас продался Хью и собирается меня похитить, это значит, что Америка, которую я знаю, просто перестала существовать. С нами покончено в любом случае.
— Значит, ты собираешься отправиться в Луизиану, чтобы расследовать на месте эту историю, о которой он толковал?
— Конечно! Вопрос лишь в том, как и когда. Я должен серьезно это обмозговать.
— Отлично, тогда я еду с тобой.
— Зачем?
— По множеству причин. Во-первых, я твой шеф безопасности. Ты мне платишь. Я выполняю ту же работу, что и этот мужик, о котором ты отзываешься с таким уважением. Но в основном потому, что тебе удается все время на несколько шагов обскакать меня. — Кевин хлопнул рукой по столу. — Посмотри на меня! Я умный, ловкий, сообразительный парень. Я хакер! Я без проблем проворачиваю хакерские дела! Обо мне по Сети ходят легенды! Они считают, что это я захватил Федеральную лабораторию. Я могу проникнуть в Сеть Модераторов, я могу подслушать разговор агентов СНБ. Но что бы я ни делал, ты всегда делаешь что-то еще более сумасшедшее! Ты всегда впереди! Я техник, ты политик, и тем не менее ты всегда умудряешься меня обогнать. Ты даже не воспринимаешь меня всерьез!
— Это неправда! Я знаю, чего ты стоишь! Я воспринимаю тебя совершенно серьезно, капитан Скаббли Би!
Кевин глубоко вздохнул.
— Все, чего я прошу, — маленького местечка в твоем предвыборном автобусе. Ладно?
— Мне надо обсудить это с Гретой. Она главный эксперт по нейронауке.
— Хорошо. Секунду. Никаких проблем.
Кевин встал и, расчистив стол перед настольным компьютером, ввел параметры. На экране появилась карта-схема Лаборатории. Он посмотрел на нее и сообщил:
— Доктор Пеннингер находится в сверхсекретной лаборатории на четвертом этаже в отделении Человеческих ресурсов.
— Что? Но Грета должна быть на вечеринке.
— Доктор Пеннингер ненавидит сборища. Она сразу начинает скучать. Разве ты не знаешь? Ей нужно укромное место, где ее бы никто не мог найти, так что я устроил ей секретную комнатку наверху. Она уволила всех этих пустомель, так что там много свободных помещений.
— А откуда ты знаешь, что она именно там?
— Ты смеешься? Я шеф безопасности, а она — директор Лаба, поэтому я всегда знаю, где мой директор.

Пожав всем, кому надо, руки, Оскар вырвался из зала и пошел искать Грету. Благодаря тщательным инструкциям Кевина найти ее оказалось просто.
Кевин и его пролы соорудили для Греты норку в рабочей части Лаборатории. Оскар нажал нужную комбинацию цифр, и дверь открылась. В комнате было темно. Он увидел Грету, склонившуюся над микроскопом. Мерцание прибора было единственным светлым пятном в темном помещении. Она сидела прильнув к биноку-лярам, на вечернее платье был накинут лабораторный халат, на руках — стерильные перчатки. Комнатка в целом напоминала монашескую келью.
— Это я, — сообщил Оскар.
— А, — откликнулась она и, взглянув на него, кивнула, а потом снова стала смотреть в микроскоп.
— Почему ты ушла с вечеринки?
— А почему бы мне и не уйти? Ты на меня не обращал никакого внимания.
Оскар был удивлен, даже несколько испуган, когда понял, что Грета держится с ним отчужденно.
— Мы же с тобой в комитете сидим целыми днями вместе.
— Но мы никогда не бываем наедине. Ты потерял ко мне интерес. Ты пренебрегаешь мной.
Оскар молчал. Он был заинтересован. Ему внезапно пришло в голову, что он больше радуется, когда женщины начинают торговаться с ним, чем когда у него с ними хорошие любовные или партнерские взаимоотношения. Это была крайне неприятная мысль.
— Грета, мне неприятно это признавать, но ты права. Теперь, когда все уже знают, что мы любовники, мы совсем не встречаемся, совсем не занимаемся друг другом. Мы были вместе на вечеринке, и я бестактно бросил тебя. Я признаю это и сожалею.
— Ты бы себя послушал! Можно подумать, ты выступаешь на комитетской встрече. Мы говорим, друг с другом, будто оба сейчас занимаемся политикой. Ты говоришь со мной, как дипломат. Я читала речи, с которыми выступает Президент, — сплошная ложь. Я провожу свою жизнь в бесконечном политическом кризисе. Я не занимаюсь тем, что мне интересно. Господи, как я ненавижу административную работу! И я чувствую себя виноватой!
— Но почему? Это важная работа. Кто-то должен ее делать. У тебя это хорошо получается. Люди уважают тебя.
— Я никогда не чувствовала за собой вины, когда мы с тобой были на побережье в Холли-Бич и. занимались сексом. Это не было главным в моей жизни, но это было действительно интересно. Красивый молодой человек, с сильно повышенной температурой кожного покрова, — это увлекательно. Гораздо увлекательней, чем наблюдать, как вся моя работа идет насмарку.
— О нет, только не ты! — попросил Оскар. — Не говори мне, что ты собираешься меня бросить. От меня и так все уходят. Они просто не верят, что здесь что-нибудь получится.

Предыдущая страница 28 Следующая страница


29 Брюс Стерлинг

Она взглянула на него с внезапной жалостью.
— Бедный Оскар! Вот что тебе приходится выслушивать! Но я чувствую себя виноватой не поэтому. Не потому, что ничего не получится, а потому, что все получилось. Договориться с этими Модераторами… я теперь это понимаю. Наука, в самом деле, должна измениться. Это будет все еще Наука. Она будет такой же интеллектуальной, но ее политическая структура изменится. Вместо того чтобы быть мало оплачиваемыми государственными служащими, мы будем авангардом интеллектуалов-диссидентов, возглавим всех потерявших место в жизни и работу. И это работает на нас. Потому что нам проще иметь дело с ними, чем с правительством. В пролах нет ничего нового. Они похожи на обычных длинноволосых и бородатых неухоженных студентов колледжа. Мы умеем обращаться с такими ребятами. Нам все время приходилось иметь с ними дело.
Лицо Оскара просветлело.
— Ты уверена?
— Это будет похоже на новую академию, с некоторыми элементами феодализма. Это будет похоже на темные века Средневековья, когда университеты имели собственную территорию, а ученые носили церемониальные жезлы и маленькие квадратные шапочки. И когда в университетах начинались сложности, студенотов просто выкидывали на улицу, и они могли оплакивать утраченное или самостоятельно искать путь в жизни. За одним исключением — сейчас не темное Средневековье, а эра громкоговорителей, эпоха шума. Мы разрушили нашу культуру настолько быстро и настолько удачно, насколько смогли. Мы живем в эпоху шума, и потому нам надо научиться вести себя как ученым, которые живут именно в эту эпоху. Мы больше не будем государственными служащими, которые получают столько денег, сколько попросят, просто потому, что работают на военную промышленность. Теперь всему этому конец. Отныне мы будем похожи на обычных творцов. Будем как художники или скрипичных дел мастера, со своим небольшим кругом поклонников, которые будут нас поддерживать и почитать нас.
— Чудесно, Грета! Это звучит просто великолепно!
— Мы будем заниматься привлекательной и эротической наукой, с минимальным количеством оборудования. Мы не можем подражать европейцам, которые настолько покрылись ржавчиной, что без конца беспокоятся о последствиях технологического прогресса. Это не по-американски. Мы будем действовать, как Орвилл Райт с его велосипедом. Это будет нелегкий путь. Но мы добьемся нашей свободы. Наша американская свобода означает доверие человеческому воображению.
— Ты настоящий политический деятель. Грета! Ты добилась большого успеха. Я целиком на твоей стороне. — Он почувствовал, как его переполняет гордость.
— Уверена, это могло бы быть замечательно, если бы речь шла о чем-то другом. Мне крайне неприятно, когда это касается науки. Мне жаль, что приходится этим заниматься. Но у меня просто нет выбора.
— А чем ты сама предпочла бы заниматься?
— Что? — спросила Грета. — Я предпочла бы закончить мои записки о торможении выделения ацетил-холина в гиппокампусе. Это все, чего я хотела бы! Я живу и мечтаю, что когда-нибудь этот ужасный беспорядок закончится и кто-то позволит мне делать то, что я хочу.
— Я понимаю, чего ты хочешь. В самом деле понимаю. Это означает, что я теряю тебя.
— Нет. Да. Не имеет значения. Большой план сработает.
— Не вижу как.
— Сейчас я тебе покажу. — Она взяла сумочку и вышла из комнаты. Внезапно зажегся свет. Он услышал шум воды. Оскар вдруг сообразил, что совсем забыл о цели своего визита. О Хью. Хью и его лагерь гаитянских беженцев. Он был абсолютно уверен, что Хью, увлекшись нейронаукой как Следующей Большой Вещью, сделал что-то ужасное. Оскар догадывался, что все это имело какое-то отношение к работе Греты. Сама Грета абсолютно не интересовалась практическим применением того, что делала. Она не выносила интеллектуальных ограничений, связанных с необходимостью заботиться об этом. Она не хотела наблюдать за бесконечными политическими дрязгами и думать о моральных последствиях научных исследований. Ей это надоело, поскольку не имело никакого отношения к науке. В реакции общества больше не было смысла. Поток инноваций сорвался с тормозов. Что могло случиться с учеными в этом новом мире? Что, черт возьми, должно быть сделано для них?
Она вошла в комнату. В ванной она успела сделать макияж, ее лицо было раскрашено, как у индейца, ступившего на тропу войны.
Он был ошеломлен.
— Это не мое изобретение. Посоветовала твой консультант по имиджу. Я должна была так выйти на прием, но в последний момент смыла краску, потому что мне показалось, я выгляжу просто смешно.
— Ох, напрасно! — он удивленно рассмеялся. — Это красиво. И очень стильно! Поразительно! Это ломает все рамки! Я просто не верю своим глазам!
— Ты всего лишь видишь тридцатишестилетнюю еврейку, которая вырядилась, как спятившее ископаемое.
— О нет! Весь эффект построен на том, что ты — Грета Пеннингер, нобелевский лауреат, — вот в чем соль. Ты директор Государственной лаборатории, но в раскраске членов городской герильи. — Он прикусил губу. — Повернись-ка. Дай я посмотрю.
Она расставила руки и закружилась по комнате.
— Тебе нравится, да? Я догадываюсь, что это, возможно, не так уж и плохо. Во всяком случае, я выгляжу не хуже Президента.
— Грета… — Он откашлялся. — Ты не поняла, насколько хорошо ты выглядишь. Это сильно действует на меня. Я весь вспотел и горю.
Она посмотрела на него с искренним изумлением.
— Ух, надо же! Говорила же мне мамочка, что хороший макияж всегда привлекает мужчин.
— Послушай, сбрось-ка этот лабораторный халат… Нет, лучше просто сними блузку.
— Подожди минутку! Опусти руки.
— Ты помнишь, когда это было последний раз? Уже прошла целая вечность с тех пор. Я даже не могу припомнить когда.
— Хорошо. Позже! В кровати! И когда твое лицо будет другого цвета!
Он приложил руку к щеке. Щека горела. Удивленный, он дотронулся до своего уха. Уши были сухие и горячие.
— Ух! — пробормотал он. — Я просто не, в силах устоять.
— Это все макияж, — сказала она.
— Нет, не только. Теперь я понимаю, почему Донна осталась здесь, почему она говорила, что здесь становится все интересней. Эта женщина — маленький гений. Тут не просто забота о внешности. Это такая же, правда, как и то, что клятва целомудрия и монашество — только слова и черная одежда. Конечно, это лишь символ, но он перемещает тебя в другую моральную вселенную.
— Нет, Оскар. Я думаю, ты несколько увлекся.
— Это будет работать. Мы нашли способ, как убежать из коробки, и собираемся вылезть из ящика и пойти войной на врага. Слушай. Я должен съездить в Луизиану.
— Что? Зачем?
— Штат Луизиана действительно работает на нас. Мы продолжим триумфальный тур по штату. Мы заставили Хью и Модераторов обороняться. Мы вольемся туда целой вереницей лимузинов, с максимальным освещением в печати. Мы наймем автобусы кампании, мы устроим тур. Получим грузовики и вертолеты. Это будет романтично. Мы дадим скандальное, дразнящее интервью. Ты станешь сексуальной звездой науки. Мы изготовим плакаты, футболки, наклейки на бамперы с твоим изображением. Мы будем строить коллаборатории везде, где окажемся. У меня есть масса замечательных проектов от Бамбакиаса, которые мы можем использовать. Мы проведем Марди-Гра в Батон Руж. Мы будем пикетировать администрацию штата. Мы отловим Хью прямо в его логове. Мы сотрем его в порошок.
— Оскар, у тебя что, приступ логореи?
— У меня?
— Мы не можем ехать в Луизиану. Это слишком опасно. Мы не можем оставить Коллаборатории. У нас чрезвычайная ситуация. Люди боятся, они и так покидают нас каждый день.
— Нужно больше людей.
— Мы можем привлечь хоть всех Модераторов, но где мы их разместим?
— Надо расширить Лабораторию. Занять Буну.
— Ты меня пугаешь, когда так говоришь! Он понизил голос:
— Я?
— Немного. — Ее лицо вспыхнуло под боевой раскраской.
Его сердце колотилось, как при артобстреле. Он сделал несколько глубоких вздохов.
— Любимая, я поеду в Луизиану с секретной миссией. Думаю, это может оказаться ключом к решению всех проблем, но я могу и не вернуться. Это, может быть, последняя встреча в нашей жизни. Я знаю, что расстроил тебя. Я знаю, что я не сделал того, чего ты ожидала от меня. Возможно, я уже никогда больше не увижу тебя, но я уезжаю со счастливым сердцем. Я хочу помнить тебя вот такую всегда. Ты настолько дорога мне, что я не могу это даже выразить. Ты какое-то блестящее, сияющее существо.
Она положила руку себе на лоб.
— 0 мой бог! Просто не понимаю, что со мной делается, когда ты вот такой и так убедительно говоришь. Ладно, не возражаю, иди ко мне, снимай одежду. Здесь, во всяком случае, нам хватит места.

11.

После долгого обсуждения Оскар и капитан Скаббли Би решили проникнуть в Луизиану тайно, соблюдая инкогнито. Кевин нагло врал местному Чрезвычайному комитету, что уезжает в вербовочную поездку. Сам Оскар официально даже не покидал Буну. Его заменял двойник — доброволец из Модераторов, с'удовольствием согласившийся переодеться и под видом Оскара провести время в шикарном гостиничном номере, притворяясь печатающим на лэптопе.
Для соблюдения конспирации они решили переправиться в Луизиану на сверхлегком самолете. Эти бесшумные и незаметные устройства были медлительны, непредсказуемы, опасны, вызывали тошноту и были лишены каких-либо удобств. Однако их было трудно засечь, и они спасали от застав и облав. Так как они управлялись с китайских спутников с помощью системы глобального позиционирования, то не было сомнения, что рано или поздно, но самолет прибудет чуть ли не на порог дома Фонтено.
Кевин и Оскар прибегли к глубоко мелодраматическому переодеванию — они оделись в костюмы воздушных кочевников. Они заимствовали летные костюмы у пары воздушных жокеев Модераторов. Костюмы с заклепками были сделаны из хлопкового фиброволокна. Они были снабжены защитными механизмами, украшены ручной вышивкой и сильно пахли пропиткой для кожи. Кевларовые перчатки, черные резиновые ботинки, большие, подбитые мехом защитные шлемы и небьющиеся летные очки завершали ансамбль.
Оскар дал заключительные наставления добродушному двойнику и втиснул себя в свою маскировку. Он стал существом другой цивилизации. Он не мог устоять перед искушением прогуляться по центру Буны в снаряжении кочевника. Результат его поразил. Оскар был очень известен в Буне, его скандальная личная жизнь была притчей во языцех, а отель, который он построил, стал местной достопримечательностью. Но во время его прогулки по городку в летном костюме, защитных очках и шлеме на него никто не обратил внимания. Окружающие просто скользили по нему взглядом, ни на миг не задерживаясь. Он был чужой.
Кевин и Оскар наметили отъезд на полночь, но Оскар опоздал. Его наручные часы работали со сбоями. Он приболел, и высокая температура заставила начинку из мышиных мозгов отсчитывать время быстрее. Оскар был вынужден повторно установить часы, как инструктировала его Грета, по солнечному свету, но что-то испортил, и теперь они отставали. Он вышел поздно, и ему потребовалось гораздо больше усилий, чем он ожидал, чтобы подняться на крышу Коллаборатория. Он никогда прежде не был на крыше Лаборатории. Угрюмой и темной февральской ночью снаружи, было пугающе ветрено, дорога казалась бесконечной и утомительной.
Продрогнув до костей, он наконец добрался до самого верха Коллаборатория, но погода начала меняться к худшему. Кевин уже благоразумно отчалил.
Встревоженная его опозданием команда Модераторов помогла Оскару погрузиться в самолет, и он тут же стартовал.
Первый час прошел довольно хорошо. Потом над Гринхаусом он попал в штормовой фронт, идущий в сторону угрюмого Мексиканского залива. Его сильно снесло к Арканзасу. Считывая показания тысяч допплеровских радаров, умное и крайне дешевое небольшое транспортное средство без устали сновало вверх и вниз, приспосабливаясь к перепадам температуры и переменам ветра, однако с упорством придерживалось назначенного курса. Оскар, вконец измотанный болтанкой, в какой-то момент отключился и в бессильном забытьи как мешок повис на летных креплениях.
Впрочем, для машины это не имело никакого значения. На рассвете Оскар уже трясся над дождливым болотом протоки Техе.
Техе была длиной сто тридцать миль. Эта тихая протока когда-то — приблизительно три тысячи лет назад — была главным руслом реки Миссисипи. В начале двадцать первого столетия, во время одной короткой, но катастрофической весны, Техе, ко всеобщему ужасу, опять превратилась в главное русло Миссисипи. Дикий разлив снес дамбу Гринхауса, слизнул покрытые мхом дубы, очаровательные дома плантаторов времен Гражданской войны, съеденные ржавчиной сахарные заводы, мертвые нефтяные платформы и все остальное, что встретилось на пути. Наводнение разорило города Бро-Бридж, Сент-Мартенвиль и Нью-Иберия.
Долина Техе всегда была миром в себе, болотистой страной, отличной от равнин западного берега Миссисипи, где выращивали рис. Разрушение дорог и мостов и последующее огромное расширение худосочного болота вновь вернули Техе в состояние полусонной влажной тишины и забвения. Ручей Техе превратился в одно из самых диких мест Северной Америки.
Трясясь на снижающемся самолете, Оскар бросил быстрый взгляд на новое местожительство Фонтено. Бывший федеральный агент выбрал себе жилье в деревне, состоявшей из разбросанных в беспорядке металлических домов-трейлеров, которые были поставлены на бетонные столбы и окружены надворными постройками и дешевыми генераторами на топливных ячейках. Это была готика американского юга — трущобы для рыбаков, водный лабиринт деревянных доков, заросли лилий, пластиковые лодки-плоскодонки. Розовая заря оттеняла темно-зеленые воды протоки.
Оскар приземлился с впечатляющей точностью — : прямо на покатую крышу деревянной лачуги Фонтено. Аппарат стремительно кувыркнулся вниз и упал на землю с хрустом, похожим на звук ломаемых костей. Компьютерный мозг самолета заставил его биться в судорогах, швыряя Оскара из стороны в сторону.
К счастью, Фонтено быстро прихромал из лачуги и помог Оскару усмирить разбушевавшийся механизм. После множества проклятий и усилий они наконец сумели расстегнуть крепления и освободить Оскара. Они умудрились даже сложить аппарат до размера большого каноэ.
— Это действительно ты! — сказал Фонтено, пыхтя и хлопая Оскара по плечу. — Где ты раздобыл этот дурацкий шлем? Ты жутко в нем выглядишь!
— Да, это я. Ты не видел моего телохранителя? Он должен был прилететь раньше.
— Проходи внутрь, — сказал Фонтено.
Фонтено был не тот человек, чтобы жить в металлическом трейлере. Его лачуга была построена из настоящего дерева: старый кедровый сруб, обшитый досками, серая деревянная кровельная дранка на крыше и замысловатые переплетения свай внизу, напоминающие гигантскую паутину. Старую лачугу в свое время переместили поближе к берегу и не так чтобы очень уж аккуратно собрали на новом месте. В просевшем полу зияли здоровенные щели.
В деревянной комнате Фонтено стояла плетеная мебель, висел большой крепкий гамак, а также находились крошечный холодильник и внушительный арсенал рыбацкого снаряжения. Рыболовные устройства и механизмы были выстроены в ряд вдоль задней стены лачуги. Одержимый военной аккуратностью Фонтено разместил их в отдельных шкафчиках. В ближнем шкафу красовалась целая коллекция блестящих искусственных приманок: извивающиеся батареечные устройства, ультразвуковые мигалки, вращающиеся блесны, источавшие феромоны червей воблеры.
— Одну секундочку, — сказал Фонтено, с шумом и треском втискиваясь в тесную заднюю комнату. У Оскара было время, чтобы оглядеться и заметить сильно потрепанную Библию и внушительную груду порожней тары из-под пива. Тут Фонтено вновь появился, таща на буксире Кевина. Кевин был тщательно связан и с кляпом во рту.
— Ты знаешь его? — спросил Фонтено.
— Да. Это мой новый телохранитель.
Фонтено опустил Кевина на плетеную кушетку, которая громко затрещала под его весом.
— Слушай. Я тоже знаю этого парнишку. Я знал еще его папу. Папа имел обыкновение управлять компьютерными системами для правого ополчения. Тяжеловооруженные белые парни, с твердым взглядом и плохой стрижкой. Если ты нанял сына Гамильтона, чтобы он охранял тебя, ты, должно быть, потерял голову.
— Если быть точным, не я нанимал его, Жюль. Технически говоря, он — федеральный служащий. И он обеспечивает не только мою персональную безопасность. Он работает в системе федеральной безопасности.
Фонтено полез в карман заляпанного грязью комбинезона и вытащил рыбацкий перочинный нож.
— Даже и знать не хочу. Меня это больше не волнует! Теперь это не моя проблема.
Он разрезал клейкую ленту и освободил Кевина, напоследок одним рывком вытащив кляп.
— Извини, парень, — пробормотал он. — Мне, очевидно, следовало поверить тебе.
— Никаких проблем! — сказал вежливо Кевин, потирая липкие запястья и закатив глаза. — Это со мной не впервые!
— Я давно уже отошел от всего этого, — сказал Фонтено. — Здесь такая тихая жизнь, я — вне пределов досягаемости. Мальчики, вы, наверное, хотите есть?
— Превосходная идея, — поддержал Оскар. Мирная общая трапеза была то, что нужно. За любезной улыбкой Кевина скрывалась искренняя любознательность — взглядом он примерялся, какой удар ножом будет смертельным для Фонтено.
— Немного закуски, — сказал Фонтено, отступая к походной газовой горелке в углу. — Что Бог послал.
Оскар задумчиво наблюдал за Фонтено. Тот был занят приготовлением завтрака. Вид у него был утомленный и огорченный. И вдруг Оскара осенило. Фонтено только пришел в себя после многолетней работы секретным агентом. Призрак проклятой работы наконец отпустил Фонтено и потерял над ним свою власть. Так бывает, когда болезнь отступает от наркомана, пристрастившегося к героину. Но мертвая хватка, что держала его на протяжении долгих лет, мало что оставила самому Жюлю Фонтено. Теперь это был одноногий рыбак на задворках штата Луизиана, преждевременно состарившийся.
Каюту заполнили резкие запахи горячего перечного соуса. У Оскара, ставшего чувствительным к запахам, тут же потек нос. Он поглядел на Кевина, который, замкнувшись в себе, сидел, отдирая прилипшие клочки ленты с запястья.
— Жюль, как рыбалка?
— Это рай! — сказал Фонтено. — Большие ланкерсы действительно любят глубокие места под Бро-Бридж. Ланкерс питается донным планктоном.
— Я не слыхал о такой рыбе. Что это за «ланкерс»?
— О, местные деятели, что занимались рыбоводством, вывели ее уже давно. Наводнения, отравления и все прочее вытеснили местную рыбу. Техе вся заросла морскими водорослями, примерно как в этом гигантском Мертвом пятне в Заливе. Ну вот, они создали ланкерса, это рыба-пылесос. Большая зубатка с генами тилапии. И ланкерсы выросли большими. Чертовски большими! То бишь это четыре сотни фунтов весу и глаза, как бейсбольные мячи. Видишь ли, ланкерс бесплоден. Он ничем не занят — только ест и растет. Мальчики из Лаборатории подправили ДНК — усилили гормоны роста. Теперь некоторым из тех мальков уже по пятнадцать лет.
— Довольно опасное использование биоинженерии.
— О, ты не знаешь Зеленого Хью! Это далеко не все. Хью очень активно занимался проблемами окружающей среды. Луизиана теперь стала просто другим миром.
Фонтено приготовил завтрак — устричный омлет и кусочки угря с ядреным рисовым соусом. Соус был не просто острым, а невыносимо острым. Фонтено относился к перцу так, будто считал его основой жизни.
— Изобретение ланкерсов было чрезвычайной мерой. И она сработала. Здешняя протока могла бы превратиться в сточную трубу, а сейчас в ней водятся окуньки. В лес вернулись бурые медведи, в ручье растут водные гиацинты. Даже появились кугуары. Все это не совсем естественная среда, но уже кое-что. Вам налить еще кофе, мальчики?
— Спасибо, — ответил Оскар, который вылил свою первую чашку в щель в полу. — Я должен тебе кое в чем признаться, Жюль. Я беспокоюсь за тебя. Ты ведь как-никак в самом сердце владений Хью. Боюсь, как бы они не решили прийти по твою душу просто потому, что ты работал на сенатора.
— А-а, это! — Жюль сжал челюсти. — Тут ошива-лись какие-то ребятки в полицейской форме, которые хотели со мной побеседовать. Так что пришлось достать свой федеральный «Хеклер и Кох» и популярно объяснить им, что если я увижу их еще раз, то разряжу его в их задницы. Этого оказалось достаточно.
— Хорошо, — заметил Оскар, нерешительно ковыряя вилкой омлет.
— Знаешь, что я думаю? — спросил Фонтено. Оскар впервые видел, чтобы Фонтено был столь словоохотлив, но, очевидно, уйдя в отставку и сидя у ручья, старик просто маялся от одиночества.
— Люди изменились. Они привыкли ходить бизоньими тропами, они больше не носят тугие крахмальные галстуки. Это все из-за распространившихся по стране пестицидов и гормональных отравлений. И вы получили теперь полный набор болезней от загрязнения среды — аллергию и насморк, как у яппи…
Оскар с Кевином обменялись взглядами. Было совершенно непонятно, о чем толкует Фонтено. Старик тем временем продолжал.
— Американцы больше не живут в окружении естественной среды, они даже не подозревают, до чего это замечательно — жить, пока еще ничего не загрязнено и не отравлено. Миллион диких цветов и разные виды растений и жучков, которые здесь с незапамятных времен. Когда я был мальчишкой, здесь водились марлины! Вот вы, вы даже не знаете, что такое марлин.
Со стуком открылась входная дверь. Появилась чернокожая женщина средних лет, несущая большую сумку, полную жестяных банок. На ней были резиновые ботики, грубая полотняная юбка, блузка с крупным узором из тропических цветов. Голова повязана платком. Она вошла в дом, не сразу заметив сидящих там Оскара и Кевина, и быстро заговорила с Фонтено на креольском диалекте.
— Это Клотиль, — сообщил Фонтено. — Моя экономка.
Он встал, торопливо убирая пустые банки из-под пива и что-то говоря ей по-французски.
Клотиль бросила на Оскара и Кевина неодобрительный взгляд и начала читать нотацию своему нанимателю.
— И это твой шеф безопасности? — прошипел Кевин. — Эта старая развалина?
— Да. Он был прекрасным работником.
Оскар не отрывал взгляда от Фонтено и Клотиль, очарованный разыгрывавшейся у него на глазах сценкой. Они танцевали менуэт, в котором переплетались те расовые, тендерные и экономические противоречия, которые были ему близки. Было очевидно, что в данный момент Клотиль — главный человек в жизни Фонтено. И Фонтено восхищается ею. В ней есть что-то, чего он страстно желает и не может получить. Клотиль, по-видимому, жалеет его, с усердием на него работает, однако никогда его не примет как своего. Они достаточно близки, чтобы болтать, даже заигрывать друг с другом, но во всем этом есть какая-то трагедия, которая с ними навсегда. Какая-то отравляющая мини-драма, столь же далекая от Оскара и Кевина, как драма театра кабуки.
Оскар чувствовал, что пребывание в доме Фонтено Кевина и его самого не лучшим образом характеризует Фонтено в глазах женщины. Оскар посмотрел на свои забрызганные грязью рукава, перчатки и каску. И вдруг испытал пронзительное, идущее до самой глубины ощущение острого культурного шока.
В каком странном мире он живет! Что за странные люди вокруг — Кевин, Фонтено, Клотиль, да и сам он — в грязном маскировочном наряде. Вот они сидят здесь, завтракают, убирают в доме, в то время как исчезают принципы их моральной вселенной, постоянно меняются правила игры. Что-то плывет от центра к периферии, что-то, напротив, движется к центру, а некоторые части и вовсе выходят за пределы обычного мира. Сколько раз они с Фонтено сидели и завтракали, потом просматривали новые клипы, готовя предвыборную стратегию и выбирая куски канталупа. И все эти светлые годы уже позади.
Клотиль решительно прошла в глубь дома и забрала тарелки у Кевина и Оскара.
— Я не хочу путаться здесь под ногами, пока ваша домоправительница занимается делом, — любезно произнес Оскар. — Может быть, мы лучше пока прогуляемся и обсудим те вопросы, ради которых приехали сюда?
— Хорошая мысль, — обрадовался Фонтено. — Конечно. Пойдемте наружу.
Они вышли вслед за Фонтено через скрипящую дверь и спустились по деревянным ступенькам.
— Здесь живут хорошие люди, — произнес Фонтено, осторожно оглядываясь через плечо назад. — Они такие настоящие.
— Я очень рад, что у тебя сложились хорошие отношения с соседями.
Фонтено торжественно кивнул:
— Я хожу на мессу. Местные жители организовали по соседству небольшую церковь. Читаю священные книги… Раньше на это не хватало времени, а сейчас мне хочется найти что-то, что придавало бы смысл всему. Настоящий смысл.
Оскар промолчал. Он не был религиозным человеком, хотя на него всегда производили впечатление длинные политические речи иудео-христиан.
— Жюль, расскажи нам о гаитянском поселении.
— А чего рассказывать? Черт, зачем попусту говорить! Лучше поедем, посмотрите сами! Мы возьмем мой хавви.
Хавви — катер на воздушной подушке — стоял внизу рядом с домом. Это было очень дорогое блюдце-амфибия с непробиваемой пластиковой обшивкой, работающее на спиртовом горючем. Оно все провоняло рыбой, а блестящая обшивка корпуса была там и здесь покрыта чешуей. Выбросив рыбацкие снасти, они все втроем сумели пролезть внутрь, хотя Кевин втиснулся с некоторым трудом.
Перегруженный хавви с громким фырчанием заскользил вниз по протоке. Затем под ними захлюпали заросли лилий, издавая звуки, как будто кто-то полощет горло.
— На этой посудине очень удобно ловить рыбу, — заявил Фонтено. — Хотя люди здесь и посмеиваются над моей большой машиной, но она очень удобна, и я могу передвигаться куда захочу.
— Я правильно понял, что эти гаитяне очень религиозны?
— А, да, — кивнул Фонтено. — У них был лидер, там, на старом месте, где они жили. Потом он их вывел оттуда, как Моисей, а при новом режиме этого парня, конечно, застрелили. Потом они начали творить страшные вещи с его сторонниками, и это вроде как всерьез обеспокоило «Международную амнистию»… Однако… в сущности… никому нет до них дела. Понимаете? Какие-то там гаитяне!
Фонтено убрал руки с руля.
— Кому нужны гаитяне? Затоплены почти все острова. Гаити ушел под воду, так это общая проблема подъема уровня океана. Но Хью… Хью принял близко к сердцу, когда убили этого харизматического лидера. Хью входит во французскую диаспору. Он пытался что-то провернуть через государственный департамент, но у них своих дел по горло. Так что в один прекрасный день Хью просто послал на Гаити рыболовецкий флот и вывез их всех оттуда.
— А как он добился для них виз?
— А его это не волновало. Послушай, ты должен понять, как обычно действует Хью. Хью всегда делает одно, два, три, четыре дела одновременно. Он дал им убежище. Соляные копи. В Луизиане огромные соляные копи. Там этой соли — больше Эвереста. Копи заброшены уже сотню лет. Там прочные своды, огромные пещеры размером с городское предместье, с потолками высотой в тысячу футов. В наши дни никто не добывает соль. Соль нынче дешевле пыли на дорогах благодаря опреснителям. Так что соль из Луизианы больше никому не нужна. Мертвое производство, как добыча нефти. Мы вырыли эти огромные пещеры, вывезли из них соль, и что осталось? Осталась пустота. Огромные пещеры глубоко под землей. Ну и как их можно теперь использовать? Да, одним только способом — как укрытие, потому что никто не найдет вас под землей. Никакая спутниковая связь. Хью разместил там гаитян, приверженцев этого культа, в одной из огромных пещер — они там уже два года. Он держит это в секрете, так же как и другие свои подземные проекты. Как разработки, связанные с генетикой, — гигантский сом, топливные дрожжи, целакант…
— Целакант? — спросил Кевин.
— Живая ископаемая рыба с Мадагаскара, сынок. Она древнее динозавров. У нее генетика, каку рыбы с другой планеты. Простая, жесткая и примитивная. Вы нарезаете кусочки прошлого и вставляете их прямо в середину следующей недели — вот рецепт, который изобрел Хью для приготовления похлебки будущего.
Оскар стряхнул брызги со своего непромокаемого летного костюма.
— Значит, он так странно вел себя с гаитянами неспроста. Ему они нужны для какого-то будущего пилотного проекта.
— Ага, и знаешь что? Он прав.
— Кто, Хью?
— Угу. Хью чудовищно ошибается во всяких мелких вещах, но у него верный нюх на будущее. Видишь ли, у Луизианы в самом деле есть будущее. Скоро весь мир станет похожим на Луизиану. Моря поднимаются, а Луизиана и так всегда была огромным болотом. Мир будущего — это одно огромное жаркое тепличное болото. Полное полуобразованных небритых людей, которые не говорят по-английски, но не забывают рожать детей. Плюс они до ужаса боятся биотехнологий. Вот на что будет похож будущий мир — не только Америка — весь мир. Жаркий, влажный, старый, хитрый, полузабытый, полуразрушенный. Начальство продажно, все приложили к этому руку. Это ужасно, ужасно даже думать об этом! — Фонтено неожиданно усмехнулся. — Но знаешь что? Это можно пережить, в этом можно выжить! Хорошая рыбалка! Прекрасная еда! Красивые женщины и настоящая музыка!
Им понадобилось два часа, чтобы добраться до лагеря беженцев. Путь катера пролегал среди зарослей камыша, охвативших длинные отмели посреди черной топи. Лагерь гаитян был расположен на островке, куда можно было добраться только на самолете или на вездеходе-амфибии.
Они причалили к берегу, выгрузились и двинулись через заросли травы, доходившие до колена.
Оскар ожидал самого худшего: колючей проволоки, охраны, прожекторов, злых собак. Но деревня эмигрантов с Гаити вовсе не походила на укрепленный лагерь. Это был скорее ашрам, маленькая пустыня для удалившихся от мира религиозных подвижников. Это было тихое сельское поселение с чистенькими, чуть не до белизны выскобленными домиками.
В поселке, должно быть, жило шестьсот — семьсот человек, причем большинство из них были дети. Здесь не было ни электричества, ни водопровода, ни спутниковых тарелок, ни дорог, ни машин, ни телефонов, ни самолетов. Здесь было очень тихо, если не считать доносившихся издалека песнопений, чириканья птичек и редких ударов топора или стука маслобойки.
Никто никуда не спешил, каждый, по-видимому, был занят делом. Эти люди жили в доиндустриальном ритме. Они буквально жили на земле — не уничтожали ее, превращая в жидкую грязь, а вскапывали ручными орудиями. Они занимались древними ремеслами, представление о которых можно было составить только по картинам и музейным экспонатам. Оскар читал об этом и видел в документальных фильмах, но никогда еще не наблюдал в реальной жизни. Примитивные архаичные обычаи, такие как ручная ковка или прядение пряжи.
Ухоженные садовые участки, множество компостных куч, черные груды земли, пахнущие лесом. Туземцы разводили кур. Куры все были генетическими клонами. Вся имевшаяся у них домашняя птица была одной и той же курицей, только в разных возрастных периодах.
Кроме того, они держали множество клонированных коз. Упрямые бородатые создания с дьявольской мордой, ницшеанские супермены из козлиного народа, бродили вокруг целыми стадами. Здесь были вьющиеся лозы стручкового гороха, высоченная кукуруза, большие бамии, огромных размеров желтые тыквы, гигантский бамбук, посадки сахарного тростника.
Кое-кто из местных жителей занимался рыбной ловлей и, должно быть, недавно выловил устрашающую рыбину, чей скелет с костями толщиной в руку сейчас лежал на деревянном, размером с автомобильный радиатор, блюде.
Жители небольшой коммуны носили домотканую одежду. Мужчины были одеты в соломенные шляпы, рубашки на пуговицах без воротников и полотняные брюки. На женщинах были длинные платья, закрывавшие лодыжки, белые фартуки и шляпы с широкими полями. У всех был доброжелательный, но отстраненный вид. Похоже, никого из них не беспокоил приход гостей, они полностью ушли в свои ежедневные дела. Однако небольшая группка детей окружила троих чужаков и следовала за ними, хихикая и посмеиваясь.
— Не улавливаю, — признался Кевин. — Я думал, мы найдем здесь нечто, напоминающее концентрационный лагерь. А местные люди, похоже, вполне довольны своей жизнью.
Фонтено неохотно кивнул:
— Да, это сделано специально, чтобы производить приятное впечатление. Это проект Хью. Обеспечивающее себя фермерское хозяйство. Вы поддерживаете производительность за счет улучшенных сортов кукурузы, усовершенствованных видов животных. Но никакого топлива, никакого углекислого газа. Может быть, они когда-нибудь смогут вернуться на Гаити и научить потомков жить так же.
— Это не сработает, — заявил Оскар.
— Почему? — удивился Кевин.
— Потому что голландцы уже много лет пытаются наладить такое же хозяйство. Всем людям, живущим в индустриальной эпохе, кажется, что они могут заново вернуться к сельской жизни, держа народ в счастливом и невежественном состоянии. Но это не работает. Потому что так жить чересчур скучно.

Предыдущая страница 29 Следующая страница


Распад 30

— Да, — подтвердил Фонтено. — Это как раз то, что не укладывается у меня в голове. Они должны были бы столпиться вокруг нас, выпрашивая денег или батареек для радио — как это обычно бывает. А эти — они вас даже не замечают. Вот, прислушайтесь. Вы слышите эти звуки в отдалении, будто неясное бормотание?
— Песнопения? — спросил Оскар.
— Да, они поют религиозные гимны. Но в основном они просто молятся. Все: мужчины, женщины, дети. Они все время молятся. Я имею в виду ВСЕ время, Оскар.
Фонтено помолчал.
— Видишь ли, сюда время от времени забредают разные люди со стороны — охотники, рыбаки… Я слышал, что они рассказывают. Они считают этих гаитянских туземцев истинно религиозными людьми, кем-то вроде гаитянских вуду. Но это не так. Видишь ли, я работал в Секретной службе и хорошо разбираюсь в людях. Мы все там немного психоаналитики. Так вот, мне приходилось работать с разными сумасшедшими, с беснующимися толпами и вообще с людьми, которые не в своем уме. Вот потому я могу сказать совершенно точно, что у этих гаитян что-то с головой. Это не психоз. И они не наркоманы. В этом есть что-то от религии, но это не просто религиозность. С ними что-то сделали.
— Нейровоздействие? — спросил Оскар.
— Ага. И они сами знают, что они другие. Они знают, что с ними что-то произошло, пока они были в этих соляных копях. Но они считают, что им было священное откровение. Дух вошел в них, — они называют это «вторым духовным рождением» или «вновь рожденным духом». — Фонтено сдвинул шляпу и вытер пот со лба. — Когда я впервые обнаружил это поселение, я провел здесь много времени, толкуя с одним из местных. Его зовут Папа Кристоф. Он у них что-то вроде лидера или по крайней мере спикера. Этот парень местная шишка, потому что он на самом деле знает, в чем тут дело. Видишь ли, дух на него подействовал не совсем так, как на других. Кстати, на детей это вообще не действует. Дети остались нормальными. А вот взрослые все время что-то бормочут, глаза у них сияют. И у них появились свои апостолы, вроде этого Кристофа. Мудрецы.
Оскар и Кевин быстро посовещались. На Кевина речь Фонтено произвела большое впечатление. Ему вообще не нравилось находиться в толпе чернокожих посреди непроходимого леса. В голове тут же возникали мысли о каннибализме и тому подобном. Белые… белые никогда не смогут привыкнуть к положению расового меньшинства.
Но Оскар был непреклонен. Раз уж они добрались сюда, им следует непременно побеседовать с Папой Кристофом. Фонтено наконец нашел его — в одном из белоснежных домиков в конце деревни.
Папа Кристоф был старым человеком, голову его украшал шрам от удара мачете. Обвисшая кожа и сгорбленная осанка свидетельствовали о сильном недостатке витаминов. Он выглядел лет на сто, хотя вряд ли ему было больше шестидесяти.
Папа Кристоф встретил их беззубой усмешкой. Он сидел на трехногой табуретке, стоящей на твердом глинобитном полу хижины. В руках у него был деревянный молоток и железный резец, он сидел перед наполовину вырезанной деревянной скульптурой. Это была статуя святой или мученицы — стройная фигура женщины, чем-то напоминающая картины Модильяни — стилизованное лицо с тонкими чертами, в руках молитвенник, ноги женщины охвачены языками пламени.
На Оскара это неожиданно произвело сильное впечатление.
— Ого! Примитивное искусство! А этот старик силен! Может быть, он продаст мне эту вещь?
— Потише! — пробормотал неслышно Кевин. — И спрячь подальше кошелек!
В единственной комнате хижины было жарко и полно пара, идущего от громадного самогонного аппарата, который стоял в комнате. Первоначально перегонные аппараты не предусматривались в плане построек. Однако гаитяне оказались изобретательным народом и соорудили их самостоятельно из разобранных частей автомобиля. Судя по запаху, здесь перерабатывали сок сахарного тростника в крепкий ром. Две полки у стены напротив были заставлены стеклянными бутылями, вытащенными со дна протоки. Половина из них была наполнена желтоватым алкоголем и заткнута глиняными пробками, обмотанными тряпками.
Фонтено и старик заговорили по-французски. Перегонный куб работал исправно, из наклонной железной трубки в стеклянную бутыль по капле сочился ром, будто в водяных часах. Папа Кристоф был достаточно дружелюбен. Он разговаривал, одновременно стуча по статуе и бормоча что-то себе под нос все в том же каплеобразном ритме водяных часов.
— Я спросил его насчет скульптуры, — пояснил Фонтено. — Он сказал, это для церкви. Он делает святых для доброго Бога, поскольку добрый Бог всегда с ним.
— Даже в перегонном кубе? — поинтересовался Кевин.
— Вино — часть ритуала, — холодно ответил Фонтено.
Папа Кристоф поднял заостренную обожженную палочку, внимательно посмотрел на статую и прочертил небольшую линию. Перед ним на широкой кожаной подстилке были разложены рабочие инструменты — шило, самодельная пила, заостренный крюк, ручная дрель. Они были довольно неуклюжи, но старый мастер умел с ними обращаться.
Преследовавшая их свита Насмешников мальчишек осталась за дверями хижины, однако один из них, самый младший, осмелился войти внутрь. Папа Кристоф посмотрел на него, улыбнулся своей беззубой улыбкой и издал какие-то торжественные звуки на креольском наречии. Мальчик послушно сел на земляной пол.
— Что это значит? — спросил Оскар.
— Думаю, он просто сказал: «Обезьяны растили своих детей еще тогда, когда здесь не росли авокадо», — предположил Фонтено.
— Что?
— Ну, это пословица.
Маленький мальчик, по-видимому, был испуган тем, что находится среди взрослых, занятых своим делом. Папа Кристоф высек еще что-то на статуе, обращаясь при этом к малышу. Ром капал мерными каплями в почти полную бутылку.
Фонтено указал на мальчика и спросил что-то на французском. Папа Кристоф, снисходительно усмехаясь, сказал: «D'abord vous gette poux-de-bois manger bouteille, accrochez vos calabasses».
— Что-то насчет жучков, поедающих их бутылки, — осмелился предположить Фонтено.
— Жучки едят его бутылки? — недоверчиво переспросил Кевин.
Кристоф откинулся назад, рассматривая проведенную углем линию. Он был поглощен созерцанием своей статуи. С другой стороны сидящий на полу мальчик, как зачарованный, разглядывал разложенные на коже инструменты.
Малыш потянулся, чтобы схватить блестящее заточенное лезвие. В ту же секунду старик отвел руку назад и схватил на ощупь малыша. Затем Папа Кристоф встал и, подхватив мальчика правой рукой, прижал к себе. В тот же самый момент он сделал два шага вперед и левой рукой снял с полки у стены пустую бутыль.
Развернувшись, он ловко вытащил полную бутыль из-под перегонного куба, заменив ее пустой. Все это время он одновременно добродушно журил мальчишку, висевшего у него под мышкой. Каким-то образом все это Кристоф умудрился проделать с такой точностью, что ни капли рома не пролилось на пол. ,
Старик вернулся и опять сел на трехногий табурет, пристроив мальчика у себя на коленях. Подняв левой рукой полную бутыль, он задумчиво рассмотрел ее на свет, потом обратился к Фонтено.
У Кевина округлились глаза.
— Что это он такое делал? Что за танцевальные прыжки туда-сюда? Это просто невозможно!
— Что он говорит?
— Я не улавливаю, — ответил Фонтено. — Я слишком был занят его передвижениями. Все это очень странно.
Он что-то спросил Кристофа по-французски.
Кристоф неторопливо ответил. Он вытащил плоскую кипарисовую дощечку и угольный карандаш. Старик начал быстро писать — у него был красивый почерк. Он написал: «Quand la montagne brulle, tout le monde le sait; quand le coeur brulle, qui le sait?» Он писал не глядя, полуотвернув голову, потому что продолжал болтать с мальчиком.
Фонтено перевел: «Когда вулкан извергает огонь, это видно всем, когда в сердце горит огонь, кто об этом знает?»
— Интересная сентенция, — заметил Кевин. Оскар задумчиво кивнул.
— Особенно интересно то, что наш друг может одновременно писать и болтать с ребенком.
— Он одинаково хорошо владеет обеими руками, — предположил Кевин.
— Дело не в этом.
— Он просто очень быстро умеет двигаться, — сказал Фонтено. — Это напоминает фокусника — быстрота рук.
— Нет, и это не то. — Оскар прокашлялся. — Джентльмены, вы не хотите выйти на улицу и побеседовать там? Мне кажется, нам уже пора отплывать.
Они поняли Оскара с полуслова. Фонтено сердечно распрощался с хозяином. Они вышли из хижины и не торопясь двинулись по деревенской улице, провожаемые странными улыбками жителей. Оскар думал о том, как получилось, что оба его телохранителя хромы.
Наконец они добрались до берега, где причалил их катер.
— Так в чем там дело? — поинтересовался Кевин.
— Дело в том, что этот старик может думать одновременно о двух различных вещах.
— Что ты имеешь в виду?
— Я думаю, тут какое-то вмешательство в нервную систему. Он может совершенно осознанно делать два разных дела одновременно. Он не дал ребенку пораниться, поскольку ни на секунду не выпускал его из виду. И даже больше: пока он работал резцом, успевал еще следить и за бутылью. Он прислушивался к звуку капель, чтобы успеть заменить бутылку, и в то же время занимался работой. Ведь он даже не посмотрел в ту сторону. Поскольку он просто считал капли!
— То есть у него как бы два мозга, так? — протянул Кевин.
— Нет, у него только один мозг. Но на его внутреннем экране не одно, а два окошка, и он может видеть их оба.
— А-а, мультиплекс.
— В точку. Да, так и есть. Точно.
— Как же у него это получается, — Фонтено недоверчиво покосился на Оскара.
— Моя подружка получила Нобелевскую премию за исследование нейронных основ внимания, — сообщил Оскар. — Считалось, что это еще много лет не найдет практического применения. Так предполагали. Понятно? Уверен, что здесь приложил руку Зеленый Хью.
— А как ты сумеешь доказать, что этот человек действительно может держать в уме две вещи одновременно? Как можно доказать, что он вообще думает?
— Это трудно. Но возможно. Потому что здесь все такие. Поэтому они и не скучают. Поэтому они молятся.
Они ведь молятся непрерывно. И я бы не удивился, если бы выяснилось, что у всех этих молитв какая-то другая цель. Думаю, это своего рода реле между двумя разными потоками сознания. Они рассказывают Богу, о чем они все время думают, таким образом могут прояснить это для самих себя. Вот что Кристоф пытался объяснить нам с помощью пения и плясок вокруг «пылающего сердца».
— Тогда получается, что у них две души, — медленно произнес Фонтено.
— Конечно, — подтвердил Оскар. — Конечно, если вы предпочитаете использовать это слово. Как я хотел бы, чтобы здесь была Грета со своим лабораторным оборудованием. Все сразу стало бы понятным. — Он огорченно покачал головой.
Они подошли к катеру, но Фонтено не спешил уезжать. Он сильно намаялся со своим протезом. Присев на корму, Фонтено тяжело дышал, сняв шляпу. Кевин забрался внутрь и устроил поудобнее ноющие ноги. Пара цапель пролетела неподалеку, в прибрежных вонючих зарослях плескалось у поверхности что-то крупное с маслянисто сверкающими боками.
— Не знаю, что мне делать, — признался наконец Фонтено. Он с укоризной глядел на Оскара, как будто сделанное им открытие было полностью на его совести. — И совсем не понимаю, что мне делать с тобой. Твоя подружка получила Нобелевскую премию, твой охранник — хакер, и вы без предупреждения свалились на крышу моего дома, одетые, как летающие обезьяны.
— Да, конечно. — Оскар помолчал. — Однако все это будет иметь смысл, если мы сможем провести расследование.
— Слушай, не надо меня уговаривать, — сказал Фонтено. — Я привык к здешней жизни и не играю в ваши игры. Я хочу вернуться домой, жить там и умереть там. Если вы втянете меня в свои дела, мне придется сообщить обо всем этом Президенту.
— Я так и думал, что до этого дойдет, — сказал Оскар. — Я работаю на Президента. Я вхожу в Совет национальной безопасности.
Фонтено удивился:
— Ты входишь в администрацию Президента? Работаешь на СНБ?
— Жюль, может, вы перестанете удивляться каждому моему слову. Вы меня этим обижаете. Почему, по-вашему, я прилетел сюда? И как, вы думаете, я вообще мог догадаться сюда прилететь? И кто другой мог бы разобраться в том, что происходит? Я один-единственный парень на белом свете, который может прилететь полюбоваться на разгул нейровуду черт знает в какой глуши и тут же сообразить, в чем дело.
Фонтено почесал подбородок.
— Так… Ладно, хорошо! Думаю, я с вами. Итак, мистер Супер-эксперт-знающий-все-на-свете, объясните-ка мне вот что. Мы действительно собираемся воевать с Голландией?
— Да. И если Президент узнает о том, что мы здесь нашли, нам предстоит еще и война с Луизианой.
— О господи! Лучше бы я держал рот на замке! Да, лучше было просто молчать.
— Нет, вы все сделали правильно. Хью великий человек, и он провидец, но здесь дело не в Хью. Он не просто южный рубаха-парень с манией величия. Я все понял. Гаитяне для него не просто эксперимент. Он, то есть Хью, сделал что-то странное с самим собой! Что-то очень темное с мозгами.
— И ты собираешься доложить об этом Президенту?
— Да, собираюсь. Потому что наш Президент не такой, как Хью. Он нормален. Просто жесткий, амбициозный политик, правящий твердой рукой, желающий навести в стране порядок, даже если для этого придется сжечь пол-Европы.
Фонтено долго обдумывал услышанное. Потом обернулся к Кевину.
— Эй, Кевин!
— Да, сэр? — подпрыгнул Кевин.
— Не дай им прикончить этого парня!
— Да я и не хотел этой работы! — запротестовал Кевин. — Он не предупредил меня, насколько все это скверно! Правда! Вы хотите стать его телохранителем? Так берите эту проклятую должность!
— Нет, — решительно ответил Фонтено. Они уже забрались внутрь катера и тронулись назад по протоке.
— Он сделал много хорошего для нас, — сказал Фонтено. — Конечно, все, что делал Хью, было в первую очередь ради самого Хью, это всем известно. Но он много сделал для здешних жителей. Он дал толчок к развитию, какого здесь не было столетиями. Он дал надежду на будущее.
— О да, — сказал Оскар, — Хью установил здесь новый порядок, но дело не в том, что новый, а в том, что это порядок. Он занятный парень. Играет в игры, выступает на публике, покупает всем выпивку и всех веселит. Он получил все: полный контроль над судом и местными законодателями. Коричневорубашечники. Собственные медиа, собственная экономика. Идеология крови и почвы. Секретные склады, полные опасного оружия. Он похищает людей, и целые народности исчезают из поля зрения. Предположим, что в конечном счете у него благие цели. Однако никакие цели не оправдывают применяемых им средств. А теперь он сам на себе испробовал какое-то средство, которое приводит человека в перманентно-шизоидное состояние!
Фонтено вздохнул.
— У меня к вам просьба: если можно, не говорите никому, что это я вас навел. Я не хочу никакой прессы. И я не хочу, чтобы мои соседи узнали, что я предал старину Хью. Это мой дом. Я хочу здесь умереть.
Кевин спросил:
— Вы же уверяли, у этого места такие перспективы. Зачем же тогда умирать, а, старик?
Фонтено посмотрел на него и терпеливо объяснил:
— Дитя, у каждого человека в перспективе смерть. Так устроен мир.
Оскар покачал головой.
— Вы не должны чувствовать себя виноватым. Вы ничем не обязаны Хью.
— Мы все ему должны, черт возьми! Он нас спас! Он спас этот штат. Мы должны ему за москитов, если уж на то пошло.
— Москиты? При чем тут москиты?
— Здесь нет москитов. А мы находимся посреди болот. И нас не кусают. Ведь вы даже не заметили, черт возьми?
— Ладно, что случилось с москитами?
— До того как Хью пришел к власти, они кусали каждую задницу. Москитам очень понравилось глобальное потепление. Когда здесь стало жарче и усилилась влажность, начались массовые эпидемии малярии, лихорадки денге, энцефалита… После большого разлива Миссисипи москиты проникли во все уголки штата. Возникла чрезвычайная ситуация, люди умирали. А Хью тогда только что принял присягу. И он заявил: «Надо действовать! Мы избавимся от них!» И он послал грузовики — не с ДДТ или инсектицидами, как раньше, — никаких отравляющих газов или ядовитых веществ. Нет, это было бы бесполезно. Он послал грузовики с распылителями. Это вроде вакцинации через дыхательные пути. Он вакцинировал людей. Население Луизианы теперь ядовито для москитов. Наша кровь просто убивает их. Если москит укусит креола, то тут же погибнет.
— Ну надо же! — с энтузиазмом откликнулся Кевин. — Но ведь это не может уничтожить всех москитов?
— Нет, конечно, но эпидемии сразу же прекратились, поскольку зараза не могла больше передаваться от человека к человеку. Хью вообще провел полную вакцинацию — они распылили аэрозоль с воздуха, так что все животные, вообще все, кто дышит, приобрели иммунитет к москитам. Потому что это помогало! От кровососущих здесь умирало множество народа. Тысячи лет они были настоящим бедствием. Но Зеленый Хью всех извел.
Катер двигался дальше. Все трое задумчиво молчали.
— А что это за мошка у вас на руке? — спросил напоследок Кевин.
— А-а! — проворчал Фонтено. — Должно быть, залетела с Миссисипи!

Оскар понимал всю важность увиденного им. Правильно поданные, эти сведения могут породить скандал, который прикончит Хью. Плохо поданные, они могут привести к концу карьеры Оскара. Они могут даже привести к концу карьеры Президента.
Оскар составил записку — лучший свой отчет — и переправил ее Президенту, надеясь, что она попадет только к нему. Оскару не нравилось, что приходится идти в обход вышестоящих органов, однако он беспокоился о том, чтобы в игру не вступили слишком рьяные, милитаристски настроенные члены СНБ. Их убийственная атака на вертолете, когда он был похищен, спасла его жизнь, но настоящие профессионалы не действуют таким образом.
Оскар изложил Президенту факты, спокойно и разумно, аккуратно и последовательно. Он дал координаты лагеря гаитян и посоветовал послать туда наблюдателя, лучше женщину. Кого-нибудь, выглядящего спокойно и безобидно. Кого-то, кто сможет заснять место и, может быть, даже взять анализы крови.
В течение трех дней Оскар послал множество тревожных запросов, пытаясь получить подтверждение, что его записка получена. Видел ли Президент его докладную? Это имело огромное значение. Это был решающий момент.
Никакого ответа.
Тем временем в Коллаборатории нарастали сложности. Гражданский обслуживающий персонал высказывал свое недовольство. Никто из них теперь не получал жалованья. Они не были учеными, готовыми трудиться ради славы и почета. Они не были и Модераторами, самые преданные из которых шли по стопам ученых. Обслуживающий персонал роптал. Особенно волновались младшие медицинские работники. Они могли найти себе хорошо оплачиваемую работу вне Лаборатории, и вряд ли кто мог от них требовать, чтобы они добросовестно выполняли свои обязанности без денег и материалов.
Долина реки Сабин превращалась все больше в феод Модераторов/Регуляторов. Прежнее патрулирование реки бандами молодых кочевников выродилось в разборки и линчевания. Ситуация усугублялась на глазах, особенно после того, как шерифы городов Джаспер и Ньютон были вынуждены уйти в отставку. Старые техасские шерифы были изгнаны в связи со скандальным взяточничеством. Кто-то перепечатал пространные досье, в которых перечислялись их многолетние заслуги в контрабанде, вымогательстве и проституции — все эти радости жизни были незаконными, но никогда раньше не были особенно непопулярными.
Не надо было иметь семь пядей во лбу, чтобы догадаться: гражданские беспорядки в Восточном Техасе тайно организованы Зеленым Хью. Техасские власти должны были заняться этой проблемой, однако всем было известно, что эти власти отличаются большой тупостью. Они вели бесконечные слушания по поводу коррупции в местной полиции, — возможно, они считали, что беспорядки в штате прекратятся в результате бумажной работы, которой они занимались.
Наибольшей неприятностью было провокационное присутствие на границах штата больших отрядов из Европы и Азии. Война, которую затеяла Америка с миниатюрной Голландией, привела к обострению внутренних противоречий. Жестокие конфронтации между преступными группировками — это было то, за что фанаты любили Америку во всем мире. Голландские журналисты были высланы из страны, но французов и немцев оставалось много, особенно в Луизиане. Британия доброжелательно предположила, что Франция тайно снабжает оружием банды Регуляторов, поддерживавших Хью.
Горячие головы среди Регуляторов, помешанные на престиже, были взволнованы получаемым по Сети огромным потоком информации. Жизнь молодого поколения Регуляторов была основана на репутации и уважении. Военный кризис разрушал основы экономического равновесия. Кое-кто из них призывал уже обрушиться войной на Модераторов.
Модераторы, по мнению Оскара, были наиболее мягкими и наиболее организованными среди пролов.
Они лучше спроектировали свои сети, которые соответственно лучше работали. Модераторы были более спокойными, менее заметными и гораздо менее склонными к конфронтации. Однако ясно было, что и они, если их подтолкнуть, не остановятся перед убийствами.
На четвертый день после отправки отчета Оскар получил короткое сообщение от Президента. Два Пера в нескольких строках извещал, что докладная дошла и прочитана. Оскар получил приказ никому ничего не говорить.
Через сорок восемь часов разразился мощный скандал. Эскадрон вертолетов США прилетел ночью в центр Луизианы, где приземлился в затерянном среди болот поселке. Два вертолета при этом столкнулись в воздухе и обрушились на крыши домов спящих жителей, причинив большие разрушения. Были жертвы среди женщин и детей. Сошедшие с ума федералы скандальным образом похитили неизвестное число местных граждан. Четверо федералов разбились при крушении. Их тела Хью продемонстрировал перед камерами европейцев, чтобы были видны черные летные формы с блестящими молниями и устаревшая электроника.
Эксцентричное обвинение так и повисло в воздухе, поскольку администрация Президента, по-видимому, решила не обращать внимания на клоунские выходки луизианского губернатора. Внимание общественности было сосредоточено на американском Военно-морском флоте: атлантическая армада была спущена на воду и послана в Голландию, знамена былой славы гордо развевались и хлопали на ветру. Изящный старый военный корабль выплыл из доков полузатонувшей старой верфи. Все взгляды теперь были прикованы к войне — или, по крайней мере, предполагалось, что прикованы.
За пределами Америки всем было очевидно, даже вечно подозрительным китайцам, что морская атака на Голландию — совершенно абсурдный и смешной жест. Сюжет сатирически обыгрывался в европейской прессе. Встревожены были, кажется, только голландцы.
Однако в Америке сообщение о войне было воспринято очень бурно. Очнувшись от сонной летаргии в надежде на то, что сможет причинить кому-то вред, Конгресс действительно объявил войну. Военное положение отменяло полномочия чрезвычайных комитетов, и они должны были мирно самораспуститься. Проигнорировавшие решение Конгресса рисковали, что их арестуют. Тем временем улицы заполнили антивоенные демонстрации. Люди искренне были возмущены тем, как извращается Конституция, а нация обесчещена ради внутренних политических выгод.
Прошло двадцать четыре лихорадочных часа войны. После этого администрация Президента обвинила губернатора Луизианы в том, что он, грубо нарушая этику, проводил медицинские эксперименты на незаконно прибывших в США иностранцах. Новость обрушилась на людей как раз посреди барабанного боя и радужных военных надежд. Это был шок, это было ужасно, просто ужасно, немыслимо и невероятно. Главный военврач и глава департамента здравоохранения выступили перед камерами с мрачными лицами, огласив результаты медицинского освидетельствования и представив на обозрение снимки головного мозга.
Пиаровская атака на Хью была плохо организована, велась на любительском уровне, ей явно недоставало изящества. Однако она была убийственна. Хью удалось выйти сухим из воды после многих скандалов — он либо подкупал, либо запугивал, либо выворачивался тем или иным способом. Но этот скандал перешел все границы. Речь шла о незаметном, беззащитном, лишенном корней маленьком народе, которому преднамеренно залезли в мозги ради технического прогресса. Эта тема была слишком близка и болезненна для большинства американцев. Они не могли просто так ее обойти.
Телефон зазвонил. Оскар мгновенно собрался.
— Ты — грязный ПОДОНОК! — кричал в трубку Хью. — Ты, проклятый янки! Этот народ был совершенно счастлив! Это был рай на земле! Ваши федералы набросились на них в темноте и похитили их! Они их заживо похоронили!
— Добрый вечер, губернатор! Я так понял, вы смотрели вечерний брифинг администрации Президента.
— С тобой все КОНЧЕНО! Выскочка! Я заставлю тебя пожалеть о том, что тебя когда-то клонировали! Я обещал тем людям, что они под моей защитой! А ты разболтал о них! Я знаю, что это ты! Признавайся!
— Губернатор, конечно же, я признаю это. Давайте поговорим как взрослые люди. Эти новости просочились бы так или иначе, сообщил бы о них я или кто другой. Вы не можете рассчитывать на проведение в течение двух лет тайных нейроисследований на сотнях человеческих особей и в то же время избежать утечки информации. Ученые всегда общаются друг с другом. Даже ваши прирученные специалисты. И даже те выродки, что живут у вас в соляных копях и проводят жестокие эксперименты на иностранцах, даже они общаются с собратьями по профессии. У ученых принято делиться успехами и достижениями. Ясно, что ваши ручные спецы где-нибудь да обронили словцо, болтая с другими нейроисследователями. И конечно, я об этом узнал. И естественно, я сообщил Президенту. Я работаю на Президента. — Оскар прокашлялся. — И можете мне не верить, но я не готовил сегодняшнее выступление. Если бы этим занимался я, все было бы сделано более профессионально.
Интересно, проглотит ли Хью эту быстро сварганенную ложь. Он старался вовсю, чтобы все звучало убедительно. Он хотел прикрыть Фонтено, настоящий источник информации. Может быть, и сработает. В любом случае это должно раздражить и отвлечь Хью и подкармливаемых нейрошарлатанов.
— Ты не мог поверить в эту расистскую ложь, которую они наплели насчет моих гаитян. Эти люди не чудовища! Они просто верующие, у них немного странная медицина. Рыбий яд для зомби, вот и все!
— Губернатор, я рыдаю от умиления! Вы что, держите меня за младенца? Или боитесь, что я записываю разговор на ленту? Если вы не хотите говорить всерьез, можете повесить трубку!
— Ну уж нет! — прорычал Хью. — Ты и я зашли слишком далеко. Я всегда могу говорить с тобой, Мыльный Мальчишка!
— Очень хорошо. Я рад, что наше прежнее соглашение все еще в силе. Тогда давайте постараемся обойтись без околичностей.
— По крайней мере, я узнал, что ты имеешь возможность говорить с Президентом. Этот сукин сын не отвечает на мои звонки! На звонки старейшего губернатора Америки! Я был знаком с этим выродком, я встречал его на конференциях губернаторов. Черт подери, я оказал ему массу услуг. Я научил его всему, что он знает о про-лах и как надо вести с ними дела. Модераторы… А, дьявол, к чему я это говорю! Он убил мой народ! Он их похитил! Скажи Президенту, что он выбрал не того человека. Боксеру веса Пера не убрать меня с дороги! Он получил тогда только восемнадцать процентов голосов! Скажи ему это. Напомни ему, что Хью это не забыл!
— Губернатор, я был бы рад передать ваши сообщения Президенту, но позвольте прежде дать вам один разумный совет? Заткнитесь. С вами все кончено.Президент загнал вас в угол. То, что вы сделали с гаитянами, совершенно немыслимо! Вы сами погубили себя в общественном мнении.
— Так что, по-твоему, мне следовало оставить их тонуть на их острове?
— Да, именно это и следовало вам сделать. Оставить их. Вы не можете стать владельцем народа просто потому, что спасли его от смерти. Вы хотели подтолкнуть к развитию человеческий мозг, вводя необычные наркотики ничего не подозревавшим об этом людям? Так отправляйтесь назад, в 1960-е годы, и присоединяйтесь к ЦРУ! Вы не Бог, Хью! Вы просто чертов губернатор! И вы зашли слишком далеко! Вы не сможете выкрутиться, поскольку в этом деле полно ваших отпечатков — не только пальцев, но и мозгов!
Хью расхохотался.
— Попробуй это докажи!
— Они потребуют, чтобы вы сами прошли РЕТ-сканирование. И тогда обнаружат двойные синхронизированные волны химического распределения, и измененный электрический рисунок в corpus collosum, и все прочее нейробарахло, которое из политиков только вы да я можем выговорить правильно! Они выставят вас как монстра! Народ увидит в вас Франкенштейна! Толпа будет готова разорвать вас на клочки! Речь не о том, что у вас будут политические проблемы, речь о том, что вас убьют!
— Я все это знаю, — спокойно заявил Хью. — Ну и что? Пусть делают что хотят.
Оскар тяжело вздохнул.
— Послушай, Этьен, можно мне тебя так называть? Я чувствую, что мы теперь понимаем друг друга намного лучше… Этьен, пожалуйста, не позволяй им тебя убить. Этого добиться легко, но это совершенно ни к чему. Послушай меня. Я симпатизирую тебе. Я испытываю глубокий профессиональный и личный интерес к политикам-монстрам. Поверь мне, это нисколько не упрощает дела, напротив, только усложняет,
— Ты понимаешь, что я могу устроить тебе веселенькое время, верно? «Клонированный колумбийский уродец на берегу моря в любовном гнездышке вместе с нобелевским лауреатом».
— Этьен, я не просто клонированный колумбийский уродец. Я профессиональный консультант по проведению политических кампаний. Позволь мне дать тебе профессиональный совет. Сдайся. Отойди в тень. Забери наличку из какого-нибудь чертова фонда и смойся вместе с любимой женой, если она захочет уехать вместе с тобой в изгнание. Устрой себе самовольную ссылку. Понимаешь? Оставь страну. Так бывает. Это традиционный способ. Это законный политический маневр.
— Я не сбегу. Хью так не поступит.
— О да, конечно же, «Хью не способен», черт побери! Перебирайся во Францию на. подводной лодке — я знаю, что у вас их там дюжины в нейтральных водах. Пусть они отвезут тебя на какую-нибудь милую виллу на Эльбе или на острове Св. Елены или куда угодно еще! Возьми с собой надежных телохранителей. Это вполне возможно! Ты будешь хорошо питаться, писать мемуары, загоришь и отдохнешь. А там… там… может быть, в один ненастный день, если все здесь станет еще хуже, чем сейчас… кто знает… может быть, даже ты на этом фоне будешь смотреться хорошо. Это кажется нездоровым, но я сейчас уже вообще никого не берусь осуждать. Может быть, когда-нибудь преднамеренное наложение шизоидной матрицы на ничего не подозревающих об этом людей будет рассматриваться как политически допустимое. Но, черт возьми, сейчас — нет. Поинтересуйся завтра опросами общественного мнения. Ты погорел.
— Детка, я — Хью. Это ты погорел! Я доберусь до тебя и твоей подружки и до всей вашей Лаборатории, которая, если быть точным, является моей исследовательской лабораторией.
— Не сомневаюсь, что ты можешь попытаться это сделать, но зачем тебе тратить на это время и энергию? Сейчас ты этим уже ничему не поможешь. Я, честно говоря, думал, что у тебя лучшее чутье на такие вещи.
— Сынок, это ты до сих пор не чуешь кое-чего. Я не собираюсь тратить на вас время. Я разделаюсь с вами в свободное время, ковыряясь в ушах или почесывая между делом пузо.
Хью отключил связь.

Теперь, когда война уже была развязана, атмосфера в стране сильно переменилась. От нынешнего президента никто не ожидал такой прыти. Эксцентричный миллиардер из коренных американцев, он был избран на пост под флагом «Ну-сойдет-и-такой», в надежде, что его хвастливое красноречие сможет как-то удержать общую мораль от дальнейшего падения. Даже Оскар ничего особенного от него не ожидал. Будучи губернатором Колорадо, Два Пера ничем не блистал. Зато, дорвавшись до президентства, тут же показал себя. Стало ясно: это феномен. Он был из тех президентов, чье правление именуют потом эпохой, а жить при которых бывает крайне опасно, хотя интересно.
К несчастью для Зеленого Хью, на поле американской политической жизни мог уместиться лишь, один эксцентрично одетый политический краснобай, жаждущий авторитарной власти. Два Пера вытеснил Хью из Белого дома. И, хуже того, он распознал в Хью реальную угрозу человека, с которым нельзя объединиться. А потому решил разделаться с Хью.

Предыдущая страница 30 Следующая страница


31 Брюс Стерлинг

Началась словесная война между Президентом и неугодным губернатором. Хью обвинил Президента в провокационном шпионском наблюдении. Это была истинная правда — небо над Луизианой почернело от толпившихся там всех видов летающих средств, принадлежащих федералам, пролам, европейцам, азиатам — всем, кто был способен запустить бесплатный самолет с камерой на борту.
В ответ Президент обвинил губернатора в предосудительном сотрудничестве с иностранцами в военное время. Это также была правда, так как первым результатом объявления войны Голландии был массовый приток европейских туристов в Америку. Они уже неведомо сколько не видали государства, ведущего войну, и жаждали воочию увидеть эту удивительную страну, славящуюся еще и тем, что там на блошином рынке продаются полные корзины подслушивающих устройств. Неожиданно все туристы оказались иностранными шпионами.
Затем Президент начал поднимать ставки. Он сурово потребовал возврата оружия и оборудования с разворованной базы ВВС, грозя неизвестным похитителям карательными мерами.
Нет нужды говорить, что никто не отозвался на этот призыв, и оружие с бывшей базы не обнаружилось. Зато губернатор обвинил Президента в государственном заговоре и подготовке военного переворота.
В Сенате США началось длительное расследование деятельности сенаторов, которых подкармливал Хью. Президент потребовал суда над двумя луизианцами, обвиняя их в двурушничестве. Он объявил также, что будет проведено расследование деятельности всех представителей от Луизианы в правительстве.
Хью в ответ призвал Сенат подвергнуть импичменту Президента, а население — к всеобщей антимилитаристской забастовке, которая должна была парализовать страну.
Оказавшись перед угрозой всеобщей забастовки, Президент объявил в одностороннем порядке о создании добровольных гражданских сил обороны, названных Разведывательным управлением гражданской обороны. На бумаге это странное подразделение являлось Национальным клубом гражданских активистов, который был подчинен только Президенту. У отрядов РУГО не имелось бюджета, а во главе них был поставлен украшенный многими орденами пожилой герой-ветеран, который, кстати, жил в Колорадо и был лично знаком с Президентом. Совершенно случайно он был также Модератором весьма высокого ранга.
При ближайшем рассмотрении выяснилось, что Разведывательное управление гражданской обороны — это и есть Модераторы. РУГО представляло собой гигантскую банду пролов, которую напрямую поддерживал глава исполнительной власти государства. Итак, Рубикон был перейден. Стало очевидно, что бывший губернатор Колорадо пестовал собственные отряды пролов на протяжении многих лет. Хью держал при себе Регуляторов на заднем плане. Президент же открыто ввел в игру собственную мафию под маркой национального клуба. Президент сделал это позже и, возможно, сильно свой кошелек, но у него было одно преимущество. Он был Президентом.
С этого момента власть Президента стала ощущаться как действительная и даже опасная сила. Это была классическая политическая коалиция, то же самое, было когда-то в средневековой Франции — верхушка объединилась с низами, чтобы прижать к ногтю горделивую и строптивую серединку.
Первой акцией, которую провел Президент с помощью своих полулегальных отрядов, было полное упразднение чрезвычайных комитетов. Это был гениальный ход, поскольку к чрезвычайным комитетам питали ненависть все, их боялись даже больше, чем пролов. Кроме того, чрезвычайные комитеты потеряли свое законное прикрытие и были теперь беспомощны. Атаковать новое нелегальное образование с помощью только что легализованного бывшего нелегального образования — это впечатлило американцев. В хитром маневре виделась подспудная симметрия. Это был красивый ход. Рейтинг Президента резко взлетел вверх. Президент впервые за много лет сделал что-то реальное.
Комитеты РУГО применяли тактику морального давления. Они не имели права арестовывать граждан, а потому прибегли к ненасильственным методам — «пикетированию частного лица»: группа до зубов вооруженных людей следовала по пятам за членами чрезвычайных комитетов повсюду, куда бы они ни шли, надзор продолжался днем и ночью. Тактика действовала на нервы не меньше, чем обливание грязью в средствах информации. Слежка, обычный прием разведывательных органов, обычно ведется тайно, но пролы сопровождали своих жертв подчеркнуто открыто. Для них такая работа не составляла труда. Они чувствовали себя в этой ситуации как рыба в воде. У пролов и раньше было некое подобие разведывательной организации — небольшая разбросанная скрытая сеть. Получив поддержку сверху, они объединили свои сетевые ресурсы и сформировали кристально ясную структуру. Врагам нынешнего Президента негде было укрыться от их постоянного бдительного наблюдения.
Или, по крайней мере, так всем казалось. Пока еще рано было говорить, что президентское РУГО как новая армия действительно имеет прочную власть. Однако даже один намек на ее существование вызвал шок у всей системы. На носу была новая эра. Америка чрезвычайных комитетов осталась в прошлом. Наступала эра войны.
Оскар исследовал все эти изменения с профессиональной точки зрения и попытался уловить общее настроение масс. После чего объявил Грете, что в Коллаборатории больше нет Чрезвычайного положения, они находятся на военном положении.
— И к чему ты это говоришь? — удивилась Грета, сидевшая за полночь на одном из их заседаний Комитета. — Какая разница?
— Огромная!
— Но это же чистая семантика. Мы все те же самые люди. Я тот же самый директор, помоги мне, Боже, и мы все еще являемся Чрезвычайным комитетом, как единственные люди, способные справиться с неразберихой.
— С нынешнего дня мы становимся Военным комитетом.
— Но это же просто символика!
— Нет, не просто. — Оскар вздохнул. — Я объясню тебе все это популярно. Президент на время кризиса полностью взял власть в свои руки. Он обходит Конституцию. Он урезал права Сената, он уничтожил чрезвычайные комитеты. Для этого он использовал банды социальных отбросов, которые получают приказы лично от него и подчиняются только ему.
— Да, Оскар, мы все это знаем. Мы же не слепые! И я очень огорчена, что Президент решил прибегнуть к таким радикальным методам.
— Грета! Президент подражает нам! Это совершенно то же самое, что сделали мы! Президент делает так потому, что у нас это получилось! Ты страшно теперь популярна. Народ в восторге от того, как ты захватила власть с помощью банды пролов.
Грета была в замешательстве.
— Ох!.. О боже!
— Я должен признаться, что это не самый лучший день для американской демократии. Я признаю, что все это скорее ужасно. Чудовищно. Это может обернуться катастрофой. Но для нашей Лаборатории это чудесная новость. Это означает, что все мы почти наверняка не будем призваны к ответу, нас не вызовут в суд за то, что мы здесь натворили. Понимаешь? Мы вывернулись! Это чудесный политический подарок нам от нашего главного защитника и благодетеля — господина Президента. Мы теперь на свободе! Все, что нам предстоит делать с нынешнего момента и впредь, так это принимать ту же раскраску, что Президент. С нынешнего дня у нас защитная окраска. Мы больше не сумасшедшие радикалы, мы не бастующая Государственная лаборатория. Мы — лояльные граждане, которые сознательно участвуют в гигантском социальном эксперименте, затеянном Президентом, эксперименте по созданию нового общественного порядка. С сегодняшнего дня мы превращаемся в Военный комитет.
— Но мы не можем быть Военным комитетом! У нас здесь нет войны.
— Ах это! Напротив, есть.
— Нет здесь войны!
— Подожди немного.

Два дня спустя Президент прислал в Буну свои войска. Армия США наконец ответила на его запрос, несмотря на глубокое отвращение к участию в междоусобицах, нарушающих права американских граждан. К несчастью, присланный пехотный батальон оказался батальоном специального назначения по разрешению конфликтов малой напряженности.
Военные силы США после окончания эры традиционных вооруженных конфликтов поняли, что на смену мечу пришло перо. Меч больше не требовался в эпоху, когда войн не было, а обычная армия могла быть рассеяна в прах дешевыми машинами.
Тогда американская армия затупила мечи и заострила перья. Президентский спецназовский отряд был «76-м батальоном инфовойны и социальной адаптации» и состоял в основном из работников социальных служб. Они специализировались на оказании первой помощи, помощи полиции консультированием в пост-стрессовых ситуациях, облегчении положения пострадавших от природных катаклизмов. Отряд был одет в белые халаты и наполовину состоял из женщин. Никто из них ни разу в жизни не держал в руках оружия, и к тому же их нынешняя боевая операция никем не финансировалась. По правде говоря, они и предыдущие четыре месяца не получали зарплату и были вынуждены продать личное вооружение, чтобы свести концы с концами.
В Коллаборатории стало тесно. Отлов и поедание редких животных перестали быть исключительными случаями. С появлением под куполом пяти сотен психоаналитиков в сопровождении их собственного пресс-центра многострадальный Коллаборатории оказался перенаселен.
Чтобы чем-то занять вновь прибывших, Оскар послал батальон психологов на осаду засевших в Раскрутке сторонников Хью, которые упрямо не желали прекращать забастовку. Психологи с радостью принялись за работу. Однако Коллаборатории стал похож на громадный улей.
Идеальным решением было бы строительство нового убежища. Модераторы, несмотря на сложные взаимоотношения сотрудничавшие с федералами, разбили палатки за пределами купола. Оскар предполагал построить дополнительные здания, которые соединялись бы с Коллабораторием. В проектах Бамбакиаса по строительству в чрезвычайных условиях были некоторые совершенно удивительные методы строительства. Материалы были доступны. Рабочая сила имелась в избытке.
Вот только не было денег на покупку земли. Коллабораторий был окружен со всех сторон земельными участками, принадлежащими городу Буна. Городские власти были очень довольны соседством с Коллабораторием и даже гордились тем, что благодаря этому они получили такую известность. Однако вынудить их просто отдать участки Коллабораторию не представлялось возможным. С другой стороны, многие дома вокруг были сданы в аренду на основе нерасторгаемых договоров командам европейских и азиатских журналистов, неправительственных миротворческих организаций и организаций по защите прав человека.
Итак, они застряли. Все опять упиралось в деньги. Они доказали, что наукой можно заниматься и без денег, на чистом энтузиазме, что жизнь превращается в чудо. Но люди все же оставались людьми. В деньгах они нуждались, и даже очень.
Атмосфера накалялась. Несмотря на полную безвредность батальона социальных работников, Хью поднял грязную шумиху в прессе по поводу того, что вблизи границ Луизианы расположены федеральные войска, и обвинил Президента ни много ни мало, а в шпионаже в пользу голландцев и что вообще Президент — это голландский тайный агент. Истерические крики в средствах массовой информации основывались на том, что когда-то Президент, который в свое время занимался бизнесом, вел торговлю с Голландией. Оппо-спецы Хью накопали огромные досье о контактах Президента в тот период.
Впрочем, все это не имело значения. Только шизоид с раздвоенным сознанием мог предполагать, что Президент является голландским агентом, когда тот же Президент только что объявил Голландии войну и доблестный американский флот плыл к Амстердаму. Когда голландцы взывали о помощи, но никто не откликался.
Мало того что обвинения в шпионаже никого не убедили, они доказали многим из тех, кто прежде скромно отсиживался в стороне, что Хью окончательно спятил. Хью стал опасен, его следовало убрать с официальных должностей любым способом. И тем не менее Хью это не остановило: он провел публичные учения личной милиции, очистил от неугодных полицию и поклялся отомстить всем лицемерам и лжецам на свете.
Оскару и Грете теперь ничто не мешало. Они могли выступать с серьезными предложениями по поводу будущего Лаборатории. После долгих споров, непонимания, после трудных первых недель управления они начали постепенно выигрывать битву, смогли убедить многих в том, что у Лаборатории есть будущее, а их усилия имеют смысл. Конец чрезвычайных комитетов и начало войны потребовали новой информационной среды. Оскар отключил громкоговорители, которые передавали дискуссии в Чрезвычайном комитете. Военное время требовало речей про «болтуна — находку для шпиона» и про «кровь, пот, слезы и тяжкий труд». Пришла пора прекратить пропаганду в Коллаборатории. Все уже знали, что к чему и каковы ставки. Теперь нужно было защищать то, что построено, и распевать марши.
И одновременно они не могли сделать слишком многого. С уничтожением чрезвычайных комитетов и началом войны ситуация вышла у них из-под контроля. Они перестали быть строителями собственной судьбы. Они теперь уже не держали в руках инициативу. Им оставалось только ждать. Настоящие действия происходили в Вашингтоне, в Гааге, на кораблях военной эскадры, что пересекала бушующую Атлантику, кажется, с наименьшей возможной скоростью. Нация воевала.
Не успели они еще до конца осознать собственную незначительность, как вдруг случилось то, что могло окончиться для них летальным исходом. Глава РУГО прибыл в Буну. Это был Модератор из Колорадо по имени Фельдмаршал Манчи Менло. Прежнее имя Манчи Мен-ло было Гутьеррес. В далекой юности он был связан с кровавым подавлением попытки переворота в Колумбии и Перу. Манчи Менло начал гражданскую жизнь. Он сильно пил и даже не смог управлять бакалейным магазинчиком. Случайно его забросило на другой конец света, туда, где обитали Модераторы, и тут он нашел себя.
Фельдмаршал Менло — он горячо настаивал на том, чтобы его называли «полевым» именем, — был таким представителем военных, каких Оскар до сих пор не встречал. Прямодушный бородач со скромными манерами. Он излучал какой-то магнетизм, присущий тем, кто лично убил многих людей.
С началом войны Оскар сам получил повышение. Он был теперь официальным членом Совета национальной безопасности. У него была личная ID-карта с голограммой и личный штамп для бланков СНБ, где значилось, что он является «советником-консультантом по науке и технике». Оскар, естественно, был тем человеком, который встретил Фельдмаршала Менло. Когда тот приехал — на мотоцикле, в одиночку, без всякого эскорта, — Оскар представил его Военному комитету.
Менло объяснил, что приехал сюда, дабы лично все осмотреть. РУГО обсуждало возможность военной атаки на границах Луизианы.
Послушать Менло пришел весь Комитет Коллаборатория в полном составе. Собралось пятнадцать человек, среди которых были Грета, Оскар, Альберт Гаццанига, ставы подразделений Коллаборатория и шесть представителей от Модераторов. Модераторы очень обрадовались новости. Наконец-то, с поддержкой федеральных сил, они смогут врезать Регуляторам так, как те давно заслуживают! Все остальные члены Комитета были, естественно, подавлены новостью. Оскар взял слово.
— Фельдмаршал, хотя я ценю преимущества похода на Луизиану — блестящего похода… ограниченного хирургического рейда, — я все же не вижу, чем поход против американских граждан другого штата может нам помочь. Хотя Хью все еще у власти, но он уже ослаблен. Доверие к нему падает. Это всего лишь вопрос времени, когда внутренние противоречия заставят его уйти с поста.
— Ммм-гмммм… — произнес Фельдмаршал. Гаццанига скривился.
— Страшно подумать, как представит пресса американских солдат, напавших на мирных американских граждан… Это ведь, по сути, гражданская война.
— Мы все будем выглядеть дремучими варварами, — добавила Грета.
— Экономическое эмбарго, моральное давление, остракизм в Сети, инфовойны. Такими способами решаются подобные проблемы, — заключил Гаццанига.
— Понятно, — сказал Фельдмаршал. — Тогда, позвольте, я добавлю одну маленькую, но немаловажную деталь к общей картине. Президент очень сожалеет о том, что вооружение с базы ВВС так и не было возвращено.
Они покивали.
— Но это случилось слишком давно, — сказал Оскар, — и вряд ли является животрепещущей проблемой.
— Это мало кому известно — я хотел бы, чтобы то, что я скажу, не вышло за пределы нашего совещания, — но там, на этой базе ВВС, были специальные ракетные батареи «земля — земля» близкого радиуса действия.
— Ракетные, — задумчиво повторила Грета.
— По данным аэроразведки, эта ракетная батарея спрятана в данный момент в лесу в долине реки Сабин. У нас есть также подтверждающие эти сведения сообщения наших разведчиков, которые предполагают, что метательные снаряды этой батареи снаряжены газовыми боеголовками.
— Газовые боеголовки? — переспросил Гаццанига.
— Они были спроектированы для подавляющих газов, — сообщил Менло. — Аэрозоль для утихомиривания толп. К счастью, их радиус действия невелик. Всего пятьдесят миль.
— Понятно, — сказал Оскар.
— Вы здесь, в Буне, являетесь единственным федеральным объектом, который находится в зоне обстрела, в пределах пятидесяти миль.
Никто из сидящих не произнес ни слова. Наконец Грета спросила:
— Расскажите, пожалуйста, как действует ракетная батарея.
— О, это был отличный проект, — ответил Менло. — Прочные ракеты, в основном из пластика, растворяются в воздухе, распыляя аэрозоль. Потом он выпадает в виде тумана, окружая все желатиновыми микросферами. Психотропные агенты внутри сфер, а сферы раскрываются, только если попадают на человеческое тело. После нескольких часов на открытом воздухе микропорошок опадает и становится инертным. Но все человеческие существа, оказавшиеся в радиусе его действия, подвергаются его атаке.
— То есть, говоря коротко, это похоже на воздушную вакцинацию? — спросил Оскар.
— Да. Очень похоже. Это хорошее сравнение. Думаю, вы теперь примерно представляете общую картину.
— Что за нездоровые субъекты создают такие вещи! — сказала Грета.
— Ну, это американские военные, специалисты по биологической войне. Некоторые из них придумали эти устройства как раз накануне того, как мы проиграли экономическую войну. — Фельдмаршал Менло вздохнул. — Насколько я понял, эта технология никогда не применялась.
— Значит, он будет бомбить нас этими штуками, — громко резюмировал Оскар.
— Почему вы так думаете?
— Потому что он прячет у себя этих самых специалистов. Он переманил их к себе уже довольно давно, годы назад. Он посадил их в соляные копи, и они работают на него. Психотропный газ — это как раз то, что они использовали, чтобы захватить базу ВВС. Воздушные вакцинации Хью применял против москитов в дельте реки. Все сходится. Это его методы.
— Мы согласны с таким предположением, — сказал Менло. — Президент потребовал, чтобы Хью вернул газовую батарею, однако без толку. Очевидно, он собирается ее использовать.
— А какова природа субстанции в микросферах? — спросила Грета.
— Скорее всего, психотропик. Если они покроют площадь величиной с город Буну, то у вас может возникнуть проблема: сорок восемь часов общего сумасшествия. Хотя там могут быть и другие вещества, кто их знает.
— И эти ракетные батареи в данный момент направлены на нас?
Менло кивнул.
— Всего одна батарея. Двадцать боеголовок.
— Я вот подумал, — пробормотал Гаццанига, — что, если провести ограниченный хирургический рейд в глубь штата… Нет, не официальных федеральных войск, а, позвольте сказать, компетентных бойцов-ветеранов, замаскированных под Модераторов…
— Совсем другое дело, — сказал глава департамента.
— Конечно.
— Это предотвратит кризис. Увеличит общую безопасность.
— И я так думаю.
— Когда вы начнете атаку, Маршал Менло?
— Через семьдесят два часа, — сказал Фельдмаршал.
Но Хью начал бомбить их через сорок восемь.

Первый ракетный удар пришелся не по куполу Кол-лаборатория, а по западной окраине города Буны. Часть города площадью примерно в четыре футбольных поля заволокло черным гелиевым облаком. Полет биоснарядов и их взрывы были абсолютно беззвучны. Это произошло около трех часов ночи. Германские кинематографисты, остановившиеся в местной гостинице, заметили, что улицы города, крыши домов и окна усыпал тонкий слой черного порошка.
За сим последовала массовая истерия. Последнее время пресса уделяла большое внимание судьбе гаитян, находящихся теперь в Вашингтоне. Газовая атака на Коллабораторий также не осталась без внимания. Новости с заседания Военного комитета Коллаборато-рия, конечно же, сразу просочились — не официально, а в виде слухов. При виде черной пыли, подтверждения их наихудших опасений, жители города Буны потеряли рассудок. Поступали сообщения о судорогах, конвульсиях, рвоте, икоте. Многие из пострадавших жаловались на раздвоение личности, на появление второго зрения и даже на телепатию.
Команда Коллаборатория, надев респираторы, вышла на сбор порошка, оставшегося после газовой атаки. Они собрали образцы вещества и вернулись под купол, с трудом протолкавшись сквозь толпы обезумевших людей, осаждавших шлюзы Коллаборатория. У ворот было множество крайне неприятных инцидентов, там толпились семьи, потерявшие друг друга в общей суматохе, матери поднимали вверх детей и умоляли о милости и защите.
Около десяти утра в результате лабораторных анализов было установлено, что черный порошок является обычной краской. Это был черный нетоксичный несмываемый полимер. В нем не было никаких психотропных веществ. Сумасшествие городских толп было просто результатом массового психоза. Выстрел по городу оказался мыльным пузырем с черной краской. Это предостережение с черным юмором.
Рейд РУГО против скрытой в лесу батареи был отменен, так как батарея переместилась. Хуже того, обнаружились еще двадцать батарей в разных местах в окрестностях Луизианы: они были скрыты на фермах, в городах, двигались по дорогам в грузовиках.
Вопреки тому, что научный анализ установил полную безвредность черного порошка, большая часть населения не поверила этому. Хотя и власти штата, и федеральное правительство официально заявили, уто это обычная краска, люди отказывались верить. Большинство было охвачено параноидальной тревогой и страхом, но были и другие.
В последовавшие за этим дни на черном рынке появились в продаже разнообразные варианты порошков в пластиковых упаковках. Сотни людей хлынули в Буну, желая добыть и вдохнуть странный порошок. Распространился слух, что он дарует чудесное исцеление. Люди завалили губернатора Луизианы открытыми письмами, в которых требовали обстрелять их города «освобождающим газом».
Хью полностью отрицал причастность к выстрелам на границе Луизианы. Он отнекивался от какого-либо черного порошка. Он смеялся над сошедшими с ума жителями — что было нетрудно — и высказывал предположение, что федеральное правительство не справляется со своими обязанностями. Двоих ставленников Хью выкинули из Сената, однако это только развязало ему руки в отношении Вашингтона.
Настроение Хью резко изменилось после того, как на него самого было совершено покушение. Один из людей Хью, который пользовался его доверием, пронес взрывное устройство в здание администрации штата. В результате взрыва у Хью была поранена левая рука, а двое из его приближенных убиты. Это нападение на Хью не было первым в его жизни, но оно оказалось первым почти удавшимся покушением.
Естественно, он подозревал, что за покушением стоит Президент. Оскар сильно сомневался, что Президент стал бы прибегать к столь архаичной и жестокой тактике. После покушения Хью резко натянул поводья, его карающая рука обрушилась на неугодных и в особенности на местных Регуляторов. Ясно было, что козни строит кто-то из своих, из луизианцев, что решили убить амбициозного предводителя, который своими действиями навлек на собственный штат гнев федералов. Регуляторам, в частности, вовсе не улыбалось столкнуться с местью федерального правительства. Регуляторы за пределами Луизианы, а таких было много, чуяли, откуда дует ветер, и давали понять, что поддерживают квазилегитимность президентского РУГО. Хью сделал многое для пролов в прошлом, но даже пролы разбирались в расстановке политических сил. Зачем погибать вместе с опальным губернатором, когда можно играть весомую роль при нынешнем Президенте?
Ракетная атака на Буну имела одно долговременное последствие. Стало совершенно очевидно, что война вступила в свои права. Черный порошок был первым залпом, всем стало ясно, что город в самом недалеком будущем может подвергнуться новой атаке. Перспектива превращения всех окружающих в сумасшедших маньяков, пусть даже только на сорок восемь часов, удивительным образом прочистила многим мозги.
У Коллаборатория герметичный купол. Под ним безопасно. Однако он не может вместить всех желающих.
Очевидным решением было строительство нового купола. В герметично закрытую крепость должен превратиться весь город.
С планов строительства стряхнули пыль. Деньги и права владения вдруг потеряли всякое значение. Местные жители, зеваки, ученые, солдаты, Модераторы, мужчины, женщины и дети — все в едином порыве принялись за дело.
Различные фракции имели разные представления о том, как должно выглядеть убежище. Кочевники Модераторы стояли за островерхие тенты или типи. Жители Буны предпочитали здания, похожие на сельскохозяйственные оранжереи. Солдаты отряда социальной службы, которых тренировали оказывать помощь потерпевшим бедствие, привыкли к казармам барачного типа, укрепленным мешками с песком и имеющим походные кухни с переносными флягами для воды. Ученые Коллаборатория со своей стороны пришли в ужас от проектов Бамбакиаса, наилучшим вариантом им казалось прочное, надежное укрытие вроде их собственного купола. Им никогда не приходило в голову, что подобного рода укрытия могут быть легкими, воздушными, переносными, на ходу строящимися и легко передвигающимися. Это была другая архитектура — герметичные эфемерные структуры, которые могли увеличиваться до бесконечности. Купол мог превратиться в своего рода децентрализованную, перекатывающуюся с места на место амебу.
Казалось, нужно время, чтобы взвесить все альтернативы, прийти к удовлетворяющему всех решению и затем вместе приняться за общий главный проект. Мэр Буны, здравомыслящая женщина средних лет, сведущая в оранжереях, прилагала большие усилия, чтобы «держать все под контролем».
Затем разорвались еще два снаряда с краской. Они были лучше нацелены и попали прямо в купол Коллаборатория, засыпав прозрачное покрытие тонким слоем черного порошка. Внутри сооружения наступили сумерки, понизилась температура, пострадали многие растения и животные, а люди помрачнели и разгневались. Оказавшись перед лицом явного, прямо против них направленного удара, они решили, что надо реагировать немедленно.
Все обсуждения разом прекратились. Больше не было времени на болтовню. Решение было принято. И каждый начал строить то, что считал возможным. Они разбились на маленькие группки. Когда проекты пересекались или взаимодействовали, они просто оставляли один проект и строили рядом что-либо еще более впечатляющее. Город Буна — в том виде, в каком он был раньше, — перестал существовать. Гигантский купол будто оброс метастазами и стал напоминать картины Дали. Оранжереи Буны превратились в крытые, соединенные туннелями и перекрытиями сооружения. Целые кварталы города за ночь оказались покрытыми блестящими прозрачными пластиковыми пузырями. Герметичные кирпичные укрытия и бомбоубежища были разбросаны повсюду.
Хью выбрал этот момент для хорошо документированной атаки в прессе на Грету и Оскара. Никаких опровержений не последовало. Хью не мог найти худшего для себя времени для начала подобной кампании. В мирные времена это могло бы стать политическим скандалом. Было бы ужасно узнать, что политический консультант предвыборной кампании (сомнительного генетического происхождения) продвинул свою подружку на место диктатора Федеральной лаборатории, за что она заплатила сексом в пляжном домике в Луизиане.
В Вашингтоне новость вызвала некоторую панику, были опрошены ученые, ранее работавшие в Лаборатории. Ученые сообщили, что очень стыдно женщине спать ради достижения руководящего поста. Однако в Буне шла война. Разоблачение никем в Буне не было воспринято как разоблачение — это был военный роман. Массы сочувствующих доброжелателей разве что не толкали Оскара и Грету в объятия друг другу. В военное время старые социальные ограничения не действовали. Военно-любовные романы множились повсюду: ученые, женщины Модераторов, европейские журналисты, жители Буны и даже военные — все занимались сексом. Нельзя было потребовать от человеческих существ, трудившихся плечом к плечу на общем строительстве ради защиты от угрозы газовой атаки, чтобы они избегали секса с посторонними.
Кроме того, их руководители занимались тем. же. Это было общественным признанием их собственной социальной мощи. Конечно, все это было нарушением обычных жизненных правил. Но они делали то же самое, что делает любой здоровый человек, и это, собственно, было тем, ради чего предпринимались все усилия. И понятно, что у директора Лаба должен быть страстный секс с генетически сомнительным политиком. Грета была разукрашенной Жанной д'Арк, невестой в военных доспехах времен научных войн.
Народ сочинял анекдоты на эту тему. Эти анекдоты пересказывал Оскару Фред Диллан, один из немногих, кто остался из его прежней команды.
К примеру, Фред рассказывал ему такую политическую притчу о Грете-и-Оскаре:
«Слушай. Грета и Оскар смылись в Луизиану, чтобы заняться сексом в болотной глуши. Они наняли лодку и уплыли туда, где нет жучков и никто не шпионит. И вот они занялись этим в лодке, но Оскар так перевозбудился, что свалился за борт.
Ну, Грета уплыла одна за помощью и обратилась к местным креолам, но там не было и следа Оскара. И вот она ждала целую неделю, а потом к ней приходит креольская делегация:
— Ну, доктор Пеннингер, у нас для вас новости — одна плохая и одна хорошая.
— Давайте сначала плохую.
— Ну, мы нашли вашего дружка, генетического уродца, но, к сожалению, он уже утонул.
— Ох, это очень плохая новость. Это ужасно. Это самое худшее, что могло быть.
— Ну, это не так ужасно, потому что когда мы вытаскивали его из болота, то нашли две огромные корзины крабов!
— Ладно, по крайней мере, вы отыскали тело бедняги… Куда вы его отвезли?
— Ну, вы уж нас простите, мэм, но раньше мы никогда не находили таких хороших крабов, так что его мы оставили пока что полежать на дне».
Это был очень хороший анекдот для того небольшого сообщества, особенно если учесть скрытый подтекст.
Подобно множеству других политических анекдотов, он, естественно, перенаправлял агрессию, и это была агрессия против него, оставленного на съедение крабам. Притча была популярна, и это было показательно. А смешная сторона была еще более ясной — он прощен за все. Народ не боится его и не ненавидит, как боится и ненавидит Хью. Он был политиком и генетическим уродцем, однако народ странным образом ему симпатизировал.
Общественная репутация Оскара достигла своей вершины. Доказательством этого послужил ответ Президента, когда его спросили, что он думает о сексуальном скандале и о работе Оскара в СНБ. Это был момент, когда Президент мог бы сбросить его вниз и дать молча сожрать его тело маленьким болотным крабам. Но Президент избрал другой путь. Он подчеркнул — вполне справедливо, — что человек не может ничего сделать с тем обстоятельством, что он является генетическим изделием нелегальной южноамериканской лаборатории. Президент сказал, что было бы лицемерием требовать от такого человека корректного соблюдения сексуальных ограничений, принятых в обществе, особенно тогда, когда другие общественные деятели и вовсе сознательно деформируют собственную мозговую ткань. Далее Президент заявил, что он сам «человеческое существо». И следовательно, у него «как человеческого существа» при виде того, как преследуются любящие сердца, «в горле застревает ком».
Тогда пресса вернулась к обсуждению животрепещущих вопросов войны с Голландией, однако выступление Президента в связи с Оскаром было выдержано в совершенно правильной тональности. Определенные слои населения были встревожены тем, что Президент все время ведет жесткую политику по отношению к внутренним оппонентам. Это внезапное проявление человеческих чувств стало блестящим тактическим ходом.
Оскар достиг наивысшего пика своей карьеры. Президент публично разыграл карту. Обдумывая это, Оскар понял, что именно означает для него эта ситуация. Она означает конец. Он выиграл этот круг на столе, покрытом зеленым сукном, он был младшим козырем, и в этом раунде Президент удачно разыграл его козырь. Если он выступит опять, на него спустят собак. Пора возвращаться на свое место в карточную колоду.
Итак: у тебя есть свое место, но не выше. Вот в чем заключался смертельный подтекст президентского выступления. Оскар был полезен, он был умен, но где-то на подсознательном уровне ему все равно не доверяли. Он никогда не станет во главе американского государства.
В Буне Оскар тоже все более отстранялся от дел. Он мог быть агитатором, он был серым кардиналом, но ему никогда не стать королем.
Грета сейчас могла полностью пользоваться славой. Она выступила с просьбой о помощи, и этот ее призыв получил широчайший отклик на национальном уровне. Бомбы или не бомбы, Хью или не Хью, Президент или не Президент, а Буна начала превращаться в «тепличную» метрополию. Она притягивала, как магнитом, самых разнообразных сумасшедших, изобретателей, мечтателей, провалившихся на экзаменах студентов всякого рода гуру, безумных теоретиков, собирателей жучков, любителей строительного моделирования, помешанных на программировании хакеров, архитектурных проектировщиков, короче говоря, всех, кто где-либо недооценивался, отвергался, был исключен из социума, поскольку их чудовищные идеи не имели коммерческого спроса.
С такими людьми, собравшимися вместе, можно было перевернуть землю. Некоторые из вновь прибывших оказались врагами идеи. Злоумышленники подожгли зеленые насаждения. Сосны пылали, как римские свечи, и удушливый слой дыма заволок Техасскую равнину на многие километры. Однако когда огонь был потушен, жители двинулись на почерневшие поля. Поля были засеяны и использованы. Во многих технологиях по измельчению почвы для биохакеров она должна была быть чуть прожаренной. Зола содержала жизненно необходимые минералы. Выгоревшие лесные чащи оказались естественным гнездом феникса для первого в мире общества «эпохи теплиц».

12.

Военно-морские силы США прибыли к берегам Нидерландов. Война достигла критической точки. Было необходимо что-то делать. Американская армада объявила о морской блокаде портов Роттердама и Амстердама. Поскольку большая часть этих городов находилась под водой, это был скорее демонстрационный жест, чем реальная экономическая угроза.
Похоже, больше военному флоту делать было нечего. Не имелось достаточного количества сухопутных войск или танков, чтобы предпринять высадку на голландский берег. На кораблях стояли дальнобойные орудия, мощности которых хватило бы, чтобы разрушить крупный город, но для Соединенных Штатов предпринять обстрел мирных городов, не оказывающих им военного сопротивления, было немыслимо.
Так что после громких фанфар и шума в прессе война с Голландией оказалась подделкой. Президент довел народ до неистовства, укрепил свое положение и покончил с чрезвычайными комитетами. Он превратил ручных пролов, рассыпанных по стране, в сотовые ячейки мини-Робеспьеров. Это был внушительный список достижений. Таким образом, был получен аванс, чтобы войну поскорее свернули и закончили.
Эти отступные затрагивали самую неподходящую, казалось бы, фигуру — Элиота Бамбакиаса. Молодой сенатор от штата Массачусетс избрал этот момент, чтобы провести давно ожидаемую поездку в Бунский национальный коллабораторий.
Душевное здоровье сенатора намного улучшилось. Целая серия различных нейросредств наконец принесла результаты — была найдена та спектральная эмоциональная зона, в которой сенатор мог зафиксироваться и прийти в себя. Он стал совсем другим человеком. Более сумрачным, озабоченным и намного более циничным. Он считал свое нынешнее состояние «реалистическим». Он звонил всем, кому следовало, для получения кворума, выполнял другие поручения Комитета. Он гораздо меньше говорил и гораздо больше времени проводил с лоббистами.
Оскар взял на себя хлопоты по устройству персонального визита четы Бамбакиас в Буну. В связи с остановкой военных действий казалось маловероятным, чтобы Хью начал швырять свои бомбы с краской.
Тем временем бешеная страсть к строительству в Буне не утихла. Напротив, отмена ракетной тревоги освободила людей от оговорок, что они занимаются этим, чтобы оградить себя от газовой атаки. Тысячи людей работали на строительстве, имея гарантированное питание, и крышу над головой, и всю возможную поддержку, какую можно было найти в Сети. В городе был строительный бум. Одна группа энтузиастов строила гигантскую пластиковую конструкцию размером с Эйфелеву башню. Они называли это сооружение «Маяк космической истины». Другие любители довели до логического конца идеи геодезических конструкций и воздушных перекрытий и строили аэростаты. Это были огромные саморасширяющиеся герметичные пузыри, и если удавалось подсоединить к ним по кабелям пьезоэлектрическую мускулатуру, то они могли отрываться от земли и зависать в воздухе.
Оскар не мог сдержать свое восхищение этими чудесами. Он чувствовал, что Лорена и сенатор также получают удовольствие. Бамбакиас выглядел намного лучше — он буквально светился, хотя, возможно, еще принимал лекарства, — однако пережитый стресс наложил неизгладимый отпечаток на Лорену. Она отяжелела, с трудом передвигалась, выглядела замкнутой и в присутствии мужа обменялась с Оскаром только несколькими восклицаниями.
Из них двоих говорил только Бамбакиас, однако это не было похоже на его обычную пространную риторику.
— Отель хорош, — заметил он. — Вы отлично справились с отелем. Учитывая местные ограничения.
— О, мы все в восторге от отеля. Я до сих пор в основном ночую там. Но его нельзя сравнить с тем, что сейчас строится в городе.
— Они строят неправильно, — поджал губы сенатор.
— Ну, они ведь любители.
— Это хуже, чем любители. Они не следуют спецификациям. Используют не сертифицированные и не тестированные материалы. Все эти тенты и пилоны в комбинациях, не прошедших испытания, — большая часть их просто разрушится.
— Ну конечно, сенатор, — но они возвели их всего за несколько дней! Позже они научатся строить и построят что-нибудь еще.
— Надеюсь, ты не ожидаешь, что я приму на себя ответственность за это. Я послал тебе эти схемы, но я никак не ожидал, что они будут реализованы. Раз я утратил свою интеллектуальную собственность, то я не несу ответственность за то, как ее эксплуатируют другие люди.
— Конечно же нет, сенатор! Была война, чрезвычайное положение… Знаете, тут есть одна хорошая сторона. Это, конечно, временные постройки, и все сделано не в классических формах, но они пользуются чрезвычайной популярностью!
Бамбакиас немного посветлел лицом.
— Вот как.
— Людям, которые живут в этих сооружениях, нет никакого дела до архитектурных изысков. Большая часть из них много лет попросту не имела крыши над головой. На них произвело огромное впечатление, что архитектура кочевников может быть такой замысловатой.
— Это не архитектура кочевников. Это мультимас-штабные сооружения для чрезвычайных ситуаций.
— Очень интересное уточнение, Элкотт, но позвольте мне называть это именно так: архитектура кочевников.
— Ты бы прислушался к нему, дорогой, — слабо прошептала Лорена. — У Оскара инстинктивное чутье на такие вещи.
— Чутье! — недовольно сказал Бамбакиас. — На инстинктах можно прожить всю жизнь, если не собираешься жить долго. А как долго здесь все это останется, Оскар?

Предыдущая страница 31 Следующая страница


Распад 32

— Это? — деликатно переспросил Оскар.
— Ну, все, что здесь творится. Что это вообще такое? Политическое движение или просто большой уличный комитет? Это явно не город.
— Ну… трудно сказать точно, сколько зто продлится…
— Возможно, тебе следует более тщательно это обдумать, — заметил сенатор. Было видно, что ему не хочется все это обсуждать, скорее он выполняет печальный долг. — Ты же понимаешь, я важный член
Сенатского комитета по науке. И мне довольно трудно объяснять коллегам, что здесь происходит.
— О, я так скучаю по Сенатскому комитету, — соврал Оскар.
— Видишь ли, ход вещей здесь напоминает мне развитие Интернета. Это старая компьютерная сеть, возникшая в американской научной среде. Все было очень просто и распространялось повсеместно — не было никакого централизованного контроля. И обернулось все это самой большой в мире машиной по нелегальному копированию. Китай обожал Интернет, они использовали его против нас. Они разрушили наше экономическое благосостояние. И даже тогда Сеть не исчезла — она просто стала подпитывать все эти бродячие группы — кочевников и диссидентов. Неожиданно они сумели вновь создать мощную структуру, и наконец, когда Президент также принял их сторону… кто знает. Ты улавливаешь параллели? Это тебе что-то говорит?
Оскар чувствовал себя все более и более неловко.
— Ну, я никогда не утверждал, что все здесь происходящее не имело прецедентов в прошлом. Самый большой секрет креативности — это понять, как вы сами скрываете свои источники.
— Ты украл эти идеи у Хью. Ты хочешь выступить под маской Хью?
— Элкотт, такая тактика проверена веками!
— Оскар, Хью — диктатор. Разве не понятно, что такое «экономика престижа»? Это когда все опирается в основном на инстинкт. Они проводят все свое время оказывая друг другу маленькие добровольные услуги. И за это друг друга уважают. А потом кто-то выскакивает из этой среды и становится большим племенным вождем. Тогда они вынуждены выполнять то, что он прикажет.
— Ну… это сложно. Но да, в целом так.
— И им нет никакого дела до остальной Америки. Совершенно.
— Ну, в общем, для этого все и задумывалось.
— Я имею в виду, что у них нет никакого способа общаться с остальным американским обществом. Они не умеют общаться даже друг с другом. У них нет никаких законов. Никакой конституции. Никаких легальных установлений. Никакого Билля о правах. У них нет никакого способа общения с другими, кроме устрашения либо опустошения. Когда один из них в Сети натыкается на другого, из другого клана, то они начинают смертельно враждовать и убивать.
— Иногда.
— А сейчас ты создал им условия, когда две группы осознали свой взаимный интерес. Научное сообщество — это вторая группа людей, живущих вне государства, вне обычной экономики. Одни жаждут освобождения от преследований, другие — от тягот обычной жизни, и обе эти группы полностью лишены чувства ответственности за других людей. В действительности мы, другие люди, уже не ждем от них ничего. Мы не надеемся больше, что наука приведет нас в рай или даже просто улучшит нашу жизнь. Наука попросту добавляет сложностей к уже существующим и приводит к еще большей нестабильности. И мы уже не надеемся на бездомных. Мы никак не можем их использовать или сделать более терпимыми, обеспечив более дешевой пищей или кибер-окружением. А ты теперь свел эти группы вместе, и они образовали настоящую коалицию.
— Да, сенатор, я слежу за ходом ваших мыслей.
— И что теперь? Что теперь они будут делать? И что ожидает остальных?
— Черт! Откуда я знаю? — воскликнул Оскар. — Я просто видел, как Хью это делает. Мы были в ссоре с Хью, и это вы подтолкнули меня к конфронтации с ним! Лаборатория была разрушена, она была наполовину в его руках, и он собирался захватить ее полностью. Они бы стали просто… его ставленниками. Я не хотел, чтобы они попали к Хью.
— А какая разница? Если они все равно чьи-то сторонники.
— Разница? Между мной и Хью? Ну хорошо! На этот вопрос я могу ответить точно! Разница вот в чем. Что бы ни делал Хью, это делается исключительно для Хью. С начала и до конца только для него самого и для большей его славы. Но то, что делаю я, — делаю не для себя. И я не присваиваю себе людей.
— Из-за твоего происхождения.
— Элкотт, все еще хуже. Я вообще не рождался. Вмешалась Лорена.
— Я думаю, мальчики, вам лучше остановиться. Вы уже ходите по кругу. Почему бы нам не перекусить чем-нибудь?
— Я не собирался ранить его чувства, — рассудительно сказал Бамбакиас, — я просто подхожу критически к структуре общества в целом. И я прихожу к выводу, что она ни на чем не держится.
Лорена стиснула руки.
— Да при чем тут Оскар, господи боже! Президент послал бумажные кораблики через Атлантику безо всякого прикрытия. Война скоро закончится. Это ведь не более чем шоу. Тогда и здесь война закончится. Тогда они найдут еще какой-нибудь отвлекающий маневр. Теперь здесь такая жизнь. И нечего поднимать панику.
— Ты права, дорогая. Я извиняюсь, — сказал Бамбакиас.
— Мы собирались здесь отдохнуть. Тебе следует набраться сил перед слушаниями. Я хочу чего-нибудь перекусить, Элкотт.
— Она так добра ко мне, — сказал Бамбакиас Оскару и внезапно улыбнулся. — Я уже давно так не увлекался работой. Это прекрасное чувство.
— Оскар всегда на тебя хорошо действует, — сказала Лорена. — Лучше всех. Ты должен быть добрее с ним.

Сенатор и его жена хотели отведать луизианской кухни, это был законный предлог. Они взяли множество лимузинов, куда погрузилась команда сенатора в полном составе, а также состоящие при нем журналисты и многочисленная охрана. Весь караван двинулся в знаменитый ресторан на озере Чарльз в Луизиане. Они получили большое удовольствие, так как ресторан был превосходный, и никто не сомневался — Хью скоро узнает об их поездке.
Они вкусно поели, щедро расшвыривали чаевые, обед был хорош, хотя сенатор, который сидел на транквилизаторах, не мог пить. Зато жена сенатора пила, даже слишком млого. Кроме того, они привезли с собой еще одного члена команды — нового пресс-секретаря сенатора Клару Эмерсон.
Затем караван чинно проследовал назад в гостиницу в Буне, и охрана вздохнула с облегчением. Сенатор с женой удалились на покой, охрана выставила на ночь патрули, а пресс-команда пошла поискать себе занятия и обнаружила оргию модераторов, веселившихся под огромным влажным шатром. Оскар извелся, весь день стараясь избегать Клары, а потом вдруг обнаружил, что сам устроил так, чтобы провести — вечер с бывшей подружкой. Просто чтобы показать, что не переживает. Хотя до сих пор тяжело переживал разрыв.
Итак, Клара тянула из бокала гостиничное шабли, а Оскар, который не пил, взял клубную содовую. Они сидели за маленьким деревянным столиком, в ресторане с Хью, и это вы подтолкнули меня к конфронтации с ним! Лаборатория была разрушена, она была наполовину в его руках, и он собирался захватить ее полностью. Они бы стали просто… его ставленниками. Я не хотел, чтобы они попали к Хью.
— А какая разница? Если они все равно чьи-то сторонники.
— Разница? Между мной и Хью? Ну хорошо! На этот вопрос я могу ответить точно! Разница вот в чем. Что бы ни делал Хью, это делается исключительно для Хью. С начала и до конца только для него самого и для большей его славы. Но то, что делаю я, — делаю не для себя. И я не присваиваю себе людей.
— Из-за твоего происхождения.
— Элкотт, все еще хуже. Я вообще не рождался. Вмешалась Лорена.
— Я думаю, мальчики, вам лучше остановиться. Вы уже ходите по кругу. Почему бы нам не перекусить чем-нибудь?
— Я не собирался ранить его чувства, — рассудительно сказал Бамбакиас, — я просто подхожу критически к структуре общества в целом. И я прихожу к выводу, что она ни на чем не держится.
Лорена стиснула руки.
— Да при чем тут Оскар, господи боже! Президент послал бумажные кораблики через Атлантику безо всякого прикрытия. Война скоро закончится. Это ведь не более чем шоу. Тогда и здесь война закончится. Тогда они найдут еще какой-нибудь отвлекающий маневр. Теперь здесь такая жизнь. И нечего поднимать панику.
— Ты права, дорогая. Я извиняюсь, — сказал Бамбакиас.
— Мы собирались здесь отдохнуть. Тебе следует набраться сил перед слушаниями. Я хочу чего-нибудь перекусить, Элкотт.
— Она так добра ко мне, — сказал Бамбакиас Оскару и внезапно улыбнулся. — Я уже давно так не увлекался работой. Это прекрасное чувство.
— Оскар всегда на тебя хорошо действует, — сказала Лорена. — Лучше всех. Ты должен быть добрее с ним.

Сенатор и его жена хотели отведать луизианской кухни, это был законный предлог. Они взяли множество лимузинов, куда погрузилась команда сенатора в полном составе, а также состоящие при нем журналисты и многочисленная охрана. Весь караван двинулся в знаменитый ресторан на озере Чарльз в Луизиане. Они получили большое удовольствие, так как ресторан был превосходный, и никто не сомневался — Хью скоро узнает об их поездке.
Они вкусно поели, щедро расшвыривали чаевые, обед был хорош, хотя сенатор, который сидел на транквилизаторах, не мог пить. Зато жена сенатора пила, даже слишком много. Кроме того, они привезли с собой еще одного члена команды — нового пресс-секретаря сенатора Клару Эмерсон.
Затем караван чинно проследовал назад в гостиницу в Буне, и охрана вздохнула с облегчением. Сенатор с женой удалились на покой, охрана выставила на ночь патрули, а пресс-команда пошла поискать себе занятия и обнаружила оргию модераторов, веселившихся под огромным влажным шатром. Оскар извелся, весь день стараясь избегать Клары, а потом вдруг обнаружил, что сам устроил так, чтобы провести1 вечер с бывшей подружкой. Просто чтобы показать, что не переживает. Хотя до сих пор тяжело переживал разрыв.
Итак, Клара тянула из бокала гостиничное шабли, а Оскар, который не пил, взял клубную содовую. Они сидели за маленьким деревянным столиком, в ресторане играла музыка — все условия, чтобы поговорить наедине.
— Ну, Клара, как там в Голландии? Наверное, это было очень увлекательно.
— Да. Сначала.
Она очень хорошо выглядела. Он совсем забыл, какая она красивая. Он вообще забыл, что когда-то у него была привычка ухаживать за красивыми женщинами. В роли члена команды Бамбакиаса и вашингтонского пресс-агента Клара была куда больше на месте, чем в Бостоне, в те времена, когда она только начинала работу в политической журналистике. Клара была еще молода. Он совсем забыл, что это значит — общаться с молодыми, красивыми, нарядно одетыми женщинами. Оказывается, он с ней вовсе не покончил. У него не хватило на это времени. Он просто отложил эту проблему в сторону и попытался забыть про нее.
Он смотрел, как движутся ее губы, затем сосредоточился и постарался вникнуть в то, что она говорила. Она говорила, что нашла свои культурные корни и осознала себя как белая. В Европе было полным-полно янки — перебежчиков и эмигрантов. Пивные погреба были забиты стареющими белыми американцами, оплакивающими свою горькую судьбу и родину, которой управлял полоумный краснокожий. Для Клары в Европе не было ничего романтического. Та часть Европы, которая тонула быстрее всего, никому не могла показаться особенно романтичной.
— Разве что военному корреспонденту. Вроде бы есть такой способ сделать карьеру.
— Тебе это приятно, да? — сказала она. — Тебе нравится меня мучить!
— Что? — Он был поражен.
— Разве Лорена не рассказала про мои злоключения в Голландии?
— Лорена не рассказывает мне о работе в команде. Я больше не состою при Бамбакиасе. Похоже на то, что у меня сейчас вообще нет своей команды.
Она потягивала вино.
— Все эти команды — жалкое зрелище. Омерзительное. В наши дни люди готовы на все, чтобы обеспечить себе хоть капельку безопасности. Готовы даже продаться в рабство. Любой богач может обзавестись собственной бандой, стоит ему только захотеть. Это настоящий феодализм. Но страна сейчас в такой разрухе, что даже феодальные порядки у нас не работают.
— Я думал, ты хорошо относишься к Лорене. Ты ее всегда отлично раскручивала.
— Ну, она нравилась мне как материал. А как босс… Но что я говорю? Лорена для меня много значит. Она взяла меня на работу, когда я совсем пропадала, она сделала из меня какого никакого игрока в политике. Она не выставила меня вон из-за той голландской истории. У меня классная работа в Вашингтоне, я шикарно одеваюсь и разъезжаю в машине.
— Прекрасно. Ты меня убедила. Расскажи, что с тобой приключилось в Голландии.
— У меня скверные привычки, — сказала Клара, уставясь в скатерть. — Я воображала, что могу пробить себе дорогу в журналистике через постель. Ну, в Бостоне это срабатывало очень здорово! Но Гаага — это не Бостон. Голландцы не похожи на американцев. Они все еще способны сосредоточенно работать. И им некуда отступать. — Она теребила прядь волос.
— Мне жаль, что ты потерпела неудачу. Я надеюсь, ты не думаешь, что я сержусь из-за того, что наш роман так плохо закончился?
— Конечно, ты сердишься, Оскар. Ты прямо-таки в ярости. Ты обижен, ты меня ненавидишь, но ты слишком хороший игрок и никогда этого не покажешь. Если бы тебе нужно было бросить меня, ты бы меня бросил, и ты меня в самом деле бросил, но, по крайней мере, никто бы тебя не заставил меня распять. Я сделала большую ошибку, когда посчитала, что все политики похожи на тебя.
Оскар промолчал. К чему тратить слова? Она явно собиралась сама все выложить.
— Я напала на свежий след одного скандала. Очень важного скандала холодной войны, колоссального. И был такой голландский замминистра того сего. И все, что мне надо было сделать, — это все у него выманить. И он готов был на это пойти. Потому что он занимался во время холодной войны шпионажем и знал, что я про эти его дела знаю. А я была журналистка, что тоже, в общем-то, недалеко от шпионажа. И он положил на меня глаз. Но это ничего, потому что, понимаешь, если постараться, у мужчины всегда можно все вытянуть. Это такой комплекс наставника. Он тебе вроде как дядюшка или там профессор, и ты чего-то не знаешь, и вот он тебя сейчас научит. Надо только дать ему немножко поучить тебя, чему он хочет. — Она отхлебнула еще вина.
— Клара, зачем мне тебя судить? Всякое случается. Такова жизнь.
— Знаешь, мы этого не понимаем здесь, в Америке. До нас не доходит, что мы просто геополитическая горилла в восемьсот фунтов весом. Мы настолько выбились из ритма, что все еще мерим фунтами и дюймами. Мы думаем, это очень странно, что с нами воюет банда каких-то людишек с тюльпанами, одетых в деревянные башмаки. Мы похожи на избалованных детей. Мы вроде тех поп-звезд, от которых тащатся подростки. Таких больших, толстых поп-звезд, что раскатывают повсюду в двухтонных розовых кадиллаках, включив стерео на полную громкость и разбрасывая пивные бутылки. До нас не доходит, что есть люди, серьезные цивилизованные люди, которые проводят время в нижнем городе Амстердама, разглядывая проституток в общедоступных секс-витринах, а город пропитан насквозь наркотиками, и секс на них не действует, и наркотики на них не действуют, потому что это люди очень твердые и очень холодные.
— Это холодный народ, голландцы?
— Холодный и мокрый. И с каждым днем становится все мокрее.
— Я слышал, военный флот собирается применить артиллерию и продырявить их дамбы.
— Понятно, тебе это лучше знать, ты ведь в СНБ, верно?
Зябкий холодок, дуновение как от сухого льда. Оскар почти физически ощутил, как между ними сгущается туманная мгла.
Клара откинулась на спинку кресла.
— Странно пахнет здесь, в Буне, правда? Все эти палатки и укрытия от газа. Под этим большим куполом веет какой-то жутью. Похоже, они здесь никогда не меняют белье.
— Здесь не Бостон. Это побережье Залива. Если тебе не по душе здешние запахи, почему бы не выйти и не прогуляться снаружи.
— Слишком много москитов. Оскар засмеялся.
Клара насупилась.
— Тебе лучше не знать, что случилось со мной в Голландии. Я там серьезно влипла, вот и все, я оттуда выбралась и была рада без памяти, что выбралась, вот и вея моя история. Мне повезло, что Лорена так великодушна.
— Клара… Мне, право, очень жаль. Война — это жестокая игра, и даже на игрушечной войне бывают свои жертвы. Мне бы ни за что не хотелось, чтобы ты лопала в такое положение.
— Ты мне это говорил. Ты меня предупреждал. Помнишь? А я ответила, что я взрослый человек и сама за себя отвечаю. Мы тогда работали вместе на этих жалких бостонских выборах, где у этого парня было всего-навсего семь процентов. Мы были похожи на младенцев в песочнице. Я тогда думала, все это очень здорово — высший класс! И очень важно, а теперь это кажется таким наивным. И ты там сотворил прямо чудо, и я… ну ладно, сейчас я работаю на сенатора. Так что я считаю, все обстоит прекрасно.
— Да, все переменилось.
— Оскар, почему ты такой противный? Я больше не реагирую на мужчин, я перегорела. А ты похож на такого грязного политикана, что всегда добивается своего, и я думала, что все во мне перегорело и я к тебе равнодушна, но когда я увидела тебя сегодня вечером… ну, это все вернулось ко мне.
— Что вернулось?
— Мы с тобой. Тот чудесный парень, такой милый, такой воспитанный, который был всегда так ласков со мной, и дал мне свой ключ от дома, и объяснял мне про этот забавный старый модерн. Моя старая страсть. Лучший в мире любовник. Мне так тебя не хватает. Мне не хватает даже прикосновения простыни и тепла твоей кожи.
— Клара, зачем ты мне все это говоришь? Ты же знаешь, я связан с другой женщиной. Господи, боже мой, да ведь все на свете знают, что я связан с Гретой Пеннингер.
— Оскар, не может быть, чтобы это было всерьез. С ней? Она из тех женщин, к которым уходят только в отместку. Нет, она даже хуже. Оскар, разве ты не понимаешь? Люди над вами смеются. Она смешно выглядит. Она старая. У нее длинный нос и совсем нет задницы. И с ней не повеселишься. Я хочу сказать, не так, как мы с тобой веселились.
Он выдавил из себя улыбку.
— Да ты и в самом деле ревнуешь! Как не стыдно.
— Почему это ты в нее втюрился? Просто у нее что-то есть, что тебе нужно.
— Клара, хоть ты и журналист, я не думаю, что это тебя касается.
— Я злюсь на тебя, потому что мне грустно и одиноко, и я ревную, и я раскаиваюсь. И еще потому что я напилась. И ты бросил меня. Ради нее.
— Я не бросал тебя. Это ты меня бросила, стоило мне уехать из города, и ты не захотела сесть на самолет и прилететь ко мне и не нашла лучшего способа делать карьеру, чем связаться со злейшими врагами нашей страны.
— Ну, это и вправду лучше, — сказала Клара, презрительно наморщив нос, и ухмыльнулась. — Наконец-то мне удалось задеть тебя за живое.
— Я старался изо всех сил, чтобы все у нас получилось, но ты мне этого не позволила.
— Ну, сейчас уже поздно об этом говорить.
— Конечно, поздно. Она поглядела на часы.
— И время тоже уже довольно позднее.
Оскар глянул на свои часы на мышиных мозгах, которые только что брызнули ему на руку какими-то жидкими отходами и стали показывать чепуху. Было что-то около полуночи.
— Если ты собираешься сопровождать сенатора обратно в Вашингтон, тебе нужно хорошенько выспаться.
— Оскар, я хочу предложить тебе кое-что получше. Хватит играть со мной. Давай сделаем это прямо сейчас. Я здесь только на эту ночь, это наш лучший шанс. Возьми меня наверх, пойдем в постель.
— Ты пьяна.
— Не так уж я пьяна. Я понимаю, что делаю. Я пьяна как раз настолько, чтобы нам с тобой как следует повеселиться. Помнишь, ты, бывало, смотрел на меня всю ночь напролет. Этими своими большими карими глазами, как у щенка. Знаешь, я не могу устоять, когда ты на меня так смотришь.
— А что потом? — Он поддавался.
— Неважно, что потом. Вернемся в старое доброе время. Ну же, давай. Что в этом плохого? Тебе же самому этого до смерти хочется, а это еще хуже.
— Нет, не хуже. Хуже, если это случится. Это самое плохое. Никто не знает, когда сердце пылает. Но об извержении вулкана узнают все.
Она недоуменно моргнула.
— Что?
Оскар вздохнул.
— Я просто не верю тебе, Клара. Язык у меня хорошо подвешен, и я умею нравиться, но как мужчина я не так уж неотразим. Если б я был неотразим, ты бы со мной тогда не рассталась.
— Ну послушай, я ведь уже сказала тебе, что мне очень жаль. Перестань мне про это долбить. Хочешь, покажу тебе, как я раскаиваюсь?
— Скажи, кто тебя ко мне подослал? Есть у тебя в сумочке жучки? Разве на тебе прямо сейчас нет прослушки? Ты переметнулась, верно ведь? Тебя завербовали там, в Гааге. Ты иностранный агент. Ты шпионка.
Клара резко побледнела.
— Что с тобой? Ты спятил? Какая-то паранойя! Ты сейчас говоришь, как сенатор, когда ему ударяет в голову.
— Кто я такой — полезный идиот? Идет война! Боже ты мой, да ведь Мата Хари была из Голландии!
— Ты думаешь, мне бы позволили работать на сенатора, если бы я шпионила на Голландию? Ты не знаешь, что сейчас творится в Вашингтоне. Ты вообще хоть о чем-нибудь знаешь, черт подери?
Оскар не сказал ничего. Он наблюдал за ней с убийственным вниманием.
Клара собрала остатки достоинства.
— Ты мне нанес самое настоящее оскорбление. Ты меня смертельно обидел. Я серьезно намерена прямо сейчас с тобой расстаться. Почему ты не вызовешь мне такси?
— Так это Президент, точно? Ее лицо застыло.
— Это Президент, — сказал он решительно. — И это мы с Гретой Пеннингер. Ситуация тут немного вышла из-под контроля. Для общего спокойствия было бы лучше, если бы мы с ней как можно скорее убрались с вашей дорожки. Тогда бы все удалось. Здешняя моральная атмосфера была бы здорово подпорчена. Модераторов бы сманили в его личную шпионскую сеть, доктор Пеннингер вернулась бы в свою Лабораторию, а грязный политикан, падкий на женщин, был бы разоблачен перед всеми как еще один грязный политикан.
Клара вытерла глаза салфеткой.
— Иди и скажи своему куратору, что я работаю на Президента не потому, что считаю его отличным парнем. Я работаю на него, потому что страна застряла и он привел ее в движение. Я верен ему, потому что я верен родине, и для того, чтобы столкнуть меня с игровой доски, потребуется что-то посильнее, чем пение сирен. Даже если это очень красивая сирена и когда-то я был к ней привязан.
— Достаточно. Я ухожу. Спокойной ночи, Оскар.
— До свиданья.

На следующее утро Бамбакиас улетел из Техаса со всей своей командой, включая и Клару. Никакой огласки не было. Никаких записей этой беседы не появлялось. В сетевых сводках новостей не мелькнуло ни одного кадра о свидании Оскара с бывшей подругой. Так прошло два дня. А затем пришли важные новости с фронта.
Голландцы капитулировали.
Голландский премьер-министр — маленькая женщина, седая и скорбная, выступила с публичным заявлением. Она сказала, что у такой безоружной страны, как Нидерланды, нет надежды выстоять в борьбе со всей вооруженной мощью последней в мире военной сверхдержавы. Она сказала, что для ее народа неприемлема перспектива экологической катастрофы, неизбежной, когда разбомбят их дамбы. Она сказала, что безжалостный ультиматум Америки сломил волю ее страны к сопротивлению.
Она сказала, что ее страна сдается без всяких условий. Она сказала, что Нидерланды объявляют себя открытой страной, что их крошечная армия сложит оружие, что они впустят оккупационные войска. Она сказала, что она и ее кабинет подписали документы о капитуляции и голландское правительство в полночь добровольно уйдет в отставку. Она провозгласила, что война окончена и американцы победили, и она призвала американский народ вспомнить свои славные традиции и проявить великодушие к поверженному противнику.
Речь продолжалась восемь минут. Война была окончена.

В тот знаменательный исторический час Соединенные Штаты охватила буйная радость, которая, однако, скоро утихла, оставив после себя сравнительно мало жертв. Длительные испытания приучили американскую публику быстро оправляться от потрясений. Не прошло и восьми часов, как первые сетевые мудрецы начали объяснять, почему полная победа была неизбежна.
Где победа, там и заслуги. Популярность героя-президента взлетела до облаков, и возражающих не было. Его рейтинг достиг девяноста пяти процентов и оставался на этой отметке, как будто прибитый к мачте.
События не застигли Президента врасплох. Он не терял даром времени: ни дня, ни часа, ни даже пикосекунды. Он взял под свой личный контроль аэропорты внутренних линий, и на следующее утро во всех голландских аэропортах высадились американские войска. Вежливое и сдержанное голландское население встречало солдат-янки, оглушенных перелетом и выбитых из суточного ритма, размахивая самодельными американскими флагами. Президент провозгласил, что война окончена, — провести это решение через послушный Конгресс было нетрудно, — и возвестил приход новой американской эры, получившей официальное наименование Возвращение к Норме.
Затем, наподобие фокусника-шпагоглотателя, Президент приступил к бескровному преобразованию американских политических институтов.
Изданный им Манифест о Норме был довольно странным документом из двадцати восьми пунктов. Он похитил столько формулировок у бесчисленных политических партий расколотой Америки, что они онемели от изумления. Изложенная там Национальная программа действий почти ничем не напоминала платформу его собственной партии и ничуть не походила на те положения, которые могло бы поддержать основное ядро его избирателей из левого традиционного блока. В президентском истолковании Норма несла в себе что-то, близкое каждому.
Доллар предлагалось решительно девальвировать и снова ввести во всеобщее денежное обращение. Провозглашалась всеобщая амнистия для всех условно осужденных за преступления, имевшие хотя бы отдаленное отношение к политике. Новая налоговая система должна была выкачивать деньги из супербогачей и всей тяжестью обрушиться на производство, связанное с выбросами углекислого газа. Брошенные и неиспользуемые здания предлагалось одним махом национализировать, с последующей передачей всем желающим хозяйничать в них. Опустевшие городские центры и города-призраки, — а таких было множество, особенно на Западе, — следовало снести до основания и засадить территорию быстро растущими деревьями. Заставы на дорогах отныне рассматривались как акт пиратства и должны были караться без пощады летучими отрядами РУГО, и поскольку эти отряды целиком состояли из самых беззастенчивых бывших грабителей, то считалось, что они сумеют положить конец этой практике.
Была предложена конституционная поправка по созданию новой, четвертой ветви власти для американских граждан, чьим основным местопребыванием были виртуальные сети. Восемьсот семь федеральных полицейских служб Америки предполагалось свести к четырем. Был разработан всеобъемлющий план реформы блистательной и победоносной американской армии.
Был предложен и новый план реформы национального здравоохранения, основанный почти целиком на более или менее разумной канадской модели. Реально воплощать в жизнь его, однако, не собирались. Он был задуман как отвлекающий маневр для оппозиции, чтобы она могла утешиться, потопив хотя бы одно из президентских начинаний.

Президентская революция не вызвала никакого сопротивления — и менее всего в штате Луизиана. Осознав ураганную мощь нового поворота событий, Зеленый Хью подчинился обстоятельствам.
Хью сложил с себя полномочия губернатора. Он попросил у народа прощения и проливал горючие слезы перед камерой, выражая глубокое раскаяние в прежних злоупотреблениях и обещая с иголочки новую, стопроцентную, согласованную с федеральным руководством политику сотрудничества с Нормой. Его вице-губернатор тоже подал в отставку, но об этом никто не жалел, поскольку он всегда был самой бесцветной из всех пешек Хью.
С подачи Хью Сенат штата быстро утвердил в должности нового губернатора. Это была эффектная молодая чернокожая женщина из Нового Орлеана, бывшая королева красоты, отличавшаяся такой поразительной и неуместной (по крайней мере, для главы исполнительной власти штата) красотой и грацией, что камеры всего мира просто не могли оторвать от нее линз.
Первым шагом нового губернатора как главы исполнительной власти было прощение всех членов прежнего правительства штата, и в первую очередь Зеленого Хью. Его вторым шагом стала легализация отношений с Регуляторами в штате Луизиана — формальных и неформальных. Регуляторы отныне становились законопослушными членами местных органов РУГО, организованных точно по образцу федеральной службы, которую мудрый Президент в своем беспредельном милосердии создал для американской республики. Кроме того, было сказано, что некоторые гаитянские гости штата Луизиана все еще удерживаются в плену федеральными властями, и новый губернатор, будучи сама гаитянского происхождения, просила, чтобы им было оказано снисхождение.
Предприимчивая журналистская команда — очевидно, предупрежденная частным образом — сумела найти и опросить некоторых граждан Гаити, коротавших время в своем федеральном медицинском загоне.
Гаитяне, вырванные из своих домов и обшариваемые медиками сверху донизу, естественно, выразили самое страстное желание вернуться в свой заболоченный поселок. Их жалобные мольбы звучали чрезвычайно поэтично, даже в переводе. Но в конце концов, это были всего-навсего гаитяне, так что никто не чувствовал особой нужды обращать внимание на их желания. Они остались в своей каталажке для нелегальных иммигрантов, а президент стал выжидать провала очередной креатуры экс-губернатора.

Предыдущая страница 32 Следующая страница


33 Брюс Стерлинг

О Бунском национальном коллаборатории и о его одержимых преобразователях Президент не сказал ни слова и не предпринял ровным счетом ничего. Видимо, у него имелось много других забот, более важных и интересных, — а этот Президент был вполне в состоянии присмотреть за тем, чтобы его интересы были четко обозначены и предложены всеобщему вниманию.
Когда война закончилась таким неожиданным и потрясающим образом, массовое паломничество в Буну сначала сбавило темпы, а затем даже поменяло направление. Люди увидели достаточно. До многих из тех, кто приезжал в Буну поглазеть, или создать себе репутацию всезнайки, или в погоне за модой, — даже до самых легкомысленных из них, — наконец стало доходить, что это столь романтичное, некоммерческое, интеллектуальное и диссидентское «тепличное» общество просто не всем подходит. Жить здесь означало неустанно трудиться. То, что денег не хватало, отнюдь не значило, что не хватало работы, — как раз наоборот.. Застой в науке и повальные неудачи в экономике требовали работы с полной отдачей, непрерывных самоотверженных усилий, при том что многое неизбежно растрачивалось даром: на эксперименты, которые проваливались, на пути, которые вели в тупик, на интеллектуальные соблазны, которые оказывались обманчивыми болотными огоньками.
Под куполом, украшенным трепещущими партийными вымпелами, Буна готовилась по-настоящему заняться наукой. Той наукой, которой люди были снова захвачены с небывалой силой, ибо для них она была искусством для искусства, наукой во славу себя самой. Эта наука была занятием, избранным ничтожным меньшинством населения, для которого удовлетворение интеллектуальных запросов стало единственным смыслом существования. Но жарким воздухом революционного пыла веяло из их замкнутого мирка, и по сравнению с ним холодный воздух реальности казался резким и неприятным.
Работа в Комитете, еще раз сменившем название — теперь он назывался Комитетом Нормы, — по самой своей природе не могла быть столь же волнующей, как чрезвычайная ситуация и война. Сама работа всегда была изматывающей, но заседания иногда бывали на редкость скучными.
Теперь Грета и Оскар с трудом находили короткие минуты, когда им удавалось подумать о себе. Минуты, когда они могли поговорить не на людях. Минуты, когда служебные дела требовали присутствия остальных членов комитета' где-нибудь в другом месте. Минуты, когда они оставались одни.
Оскар оглядел пустующий зал заседаний. Комната выглядела в точности как его душа: пустая, оголенная, чересчур ярко освещенная, заваленная разным казенным хламом.
— Ну вот, Грета. Военные действия наконец-то завершены. Мы победили. Мы захватили власть. Теперь настало время устраиваться, теперь нам нужно учиться управлять. Мы больше не мятежники, потому что не станем же мы проводить забастовки или марши протеста против самих себя. Мы не можем бунтовать даже против Президента: он нас благосклонно игнорирует — это классический способ пассивного нападения. Он отпускает поводья, собираясь поглядеть — справимся мы или сломаем себе шею. Сейчас мы наконец имеем дело с реальностью. Нам нужно закрепиться на захваченных позициях.
— Я все ждала, когда же ты мне это скажешь. Скажешь, что я наконец свободна. Не обязана больше быть Жанной д'Арк.
— Я сравнивал тебя с Жанной д'Арк, потому что такой образ больше всего подходит женщине, возглавившей героический поход. Ты не Жанна д'Арк. Жанна д'Арк была пятнадцатилетней девушкой, обладающей военным талантом, и с ней говорили голоса. Ты не слышишь голосов. Весь этот оглушительный шум вокруг тебя — не ангельские призывы, а просто очень талантливая и умелая пропагандистская кампания. Жанну д'Арк сожгли на костре. Она была очень популярна, и ее поджарили. Ни того ни другого я для тебя не планировал. Я не хочу, чтобы ты стала знаменитостью и чтобы тебя поджарили, Грета. Нестоящее это дело.
— А чего же ты хочешь от меня, Оскар? Ты хочешь Жанну д'Арк со счастливым концом? Шизоидную крестьянскую девушку, которая выстроит громадный дворец и станет… кем… французской герцогиней? Крестьянской герцогиней в прекрасном парчовом наряде.
— И принца не забудь, ладно?
— Какому принцу действительно нужна будет Жанна д'Арк? Я хочу сказать — надолго.
— Ну, очевидным кандидатом в принцы был бы Жиль де Ре, — но этот парень давно уже вышел из игры. Не заботься об этом, исторические аналогии нас только запутают. Я говорю сейчас о нас с тобой. Все это безумие кончается. Наконец-то. Теперь мы можем остановиться. Нам нужно как-то устраиваться.
Грета закрыла глаза и несколько раз вздохнула. В комнате было тихо, лишь тонко шипел воздушный фильтр. Постоянное напряжение обострило ее аллергию, теперь она всегда носила с собой воздушный фильтр, как дамскую сумочку.
— Значит, в конечном счете все это о нас с тобой.
— Да, так.
— Нет, не так. Позволь, я объясню тебе про нас с тобой. Когда я впервые тебя увидела, я отнеслась к тебе крайне скептически. Мне не нужны были новые заботы и волнения. А ты все пробовал на мне свои чары. А я думала: зачем это ему надо? Он политик. У меня нет ничего, что нужно этому парню. Я просто зря трачу свою жизнь в правлении, пытаясь достать необходимую аппаратуру. И даже этого мне не удалось добиться. Но затем мне пришла в голову совершенно новая мысль: этот парень действительно влюбился в меня. Он считает меня соблазнительной. Он хочет спать со мной. На самом деле все так просто. — Она перевела дыхание. — И я подумала: вообще-то это плохо. Но, в конце-то концов, в самом худшем случае — что может случиться? Меня застают в постели с этим типом, и я получаю выговор, и меня вышвыривают из правления. Ну и чудесно! Тогда я смогу вернуться в Лабораторию. И, кроме того: посмотри-ка на этого малого! Он молод, красив, он пишет забавные записки, он дарит роскошные букеты. И в нем есть что-то такое особенное.
Она поглядела на него. Оскар не пропускал ни слова. Он чувствовал, что всю жизнь ждал этих признаний.
— Я полюбила тебя, Оскар. Я знаю, это правда, потому что я никогда в жизни никого не ревновала, кроме тебя. Я никогда раньше не позволяла себе такой эмоциональной роскоши. Я люблю тебя, и я восхищаюсь тобой. Ты для меня образец. Я люблю тебя за то, что ты такой, какой есть, всего тебя насквозь с начала и до конца. И мы здорово провели с тобой время. Я ринулась в эту авантюру очертя голову. И я нисколько не боялась, потому что, в конце концов, у тебя есть одно огромное, неоценимое, решающее достоинство. Потому что ты для меня — только на время. Ты не моя судьба. Ты не мой принц. Ты только гость в моей жизни, заезжий торговец. Оскар кивнул.
— Ну, наконец-то мы к этому пришли.
— В самом деле?
— Это совершеннейшая, правда. Я всегда был на время. Я могу дать совет, я могу провести кампанию, я могу прийти и уйти. Меня хватает только на краткосрочные дела, я не способен основать что-нибудь по-настоящему прочное! Мой приемный отец подобрал меня в минутном порыве. У него было четыре жены и миллион подружек: в детстве все женщины проносились мимо меня с такой скоростью, что я не успевал их запомнить. Я был в постоянной лихорадке. Я должен был восстанавливать себя каждое утро. Я завел свое дело, но продал его. Я построил дом, но он пустой. Я построил гостиницу, но не могу ею управлять. Я построил новое общество, я построил город, чтобы в нем могли жить люди, с башней маяка, и гремящими фанфарами, и развевающимися вымпелами, но сам я до сих пор там не поселился. Я его отец-основатель, но я в нем не остался. Я принц, но я до сих пор не нашел своего королевства. У меня никак не получается где-нибудь остаться.
— О господи.
— Ты улавливаешь, о чем я?
— Оскар, а я, как я могу остаться? Я не могу продолжать по-прежнему. Я вся перегорела. Я сделала то, что следовало сделать, и я не могу сказать, что ты мной воспользовался. Но что-то мной воспользовалось. История мной воспользовалась, и она все еще пользуется мной вовсю. Даже наш роман теперь использован.
— Грета, мы должны сделать одну вещь, и это будет правильно. Мы должны заявить о себе. Давай останемся вместе. Я хочу, чтобы ты вышла за меня замуж.
Она опустила голову на руки.
— Ну не надо так, Грета! Выслушай меня. Из этого может выйти толк. Это вполне реально. В сущности, это гениальный ход.
— Оскар, ты меня не любишь.
— Я люблю тебя так, как только способен кого-нибудь любить.
Она уставилась на него с изумлением.
— Это увертка. Блестящая увертка.
— Ты никогда не найдешь другого человека, кто больше бы заботился о твоих интересах. Если найдешь такого и захочешь за него замуж, брось меня ради него! Я этого не боюсь. Этого никогда не будет.
— Господи, как же ты красноречив.
— Это не обман. Я сейчас совершенно честен. Я сделаю из тебя честную женщину. Я наконец бросаю якорь, я беру на себя обязательства. Брак — это замечательное установление. Свадьба — это великолепное символическое представление. Особенно свадьба первых лиц государства. Раньше у нас была военная романтика, а теперь у нас будет мирное бракосочетание, и это все в высшей степени нормально и разумно. Мы устроим большой праздник, мы пригласим всех. Мы обменяемся кольцами, мы разбросаем рис. Мы пустим корни.
— У нас нет корней. Мы сетевые создания. У нас есть только антенны.
— Это будет правильный и вполне уместный шаг. Это необходимо. В сущности, это единственная реальная возможность для нас обоих куда-нибудь отсюда двинуться.
— Оскар, мы никуда не можем отсюда двинуться. Наша свадьба не может создать прочное общество. Узаконить отношения двоих — это не значит узаконить все сообщество. Оно не может стать законным. Я военный вождь и забастовочный лидер — я была Жанной д'Арк. Никто никогда не избирал меня. Мое правление держится только на силе и умелой пропаганде. Реальная власть здесь у тебя и твоего друга Кевина. А Кевин — это уголовник, дорвавшийся до власти: он наводит ужас, это просто безмозглый громила. Он приносит мне пухлые досье, он запугивает людей и шпионит за ними. Мне все это опротивело. Я становлюсь каким-то чудовищем. Так не может продолжаться, это неправильно. За этим нет будущего.
— Ты много думала над этим, не правда ли?
— Это ты научил меня об этом думать. Ты научил меня думать политически. Ты хороший тактик, Оскар, ты действительно очень умен, ты хорошо разбираешься в людских недостатках и слабостях, но ты совсем не разбираешься в их сильных сторонах и ничего не знаешь об их чистоте и честности. Ты не мыслишь стратегически. Ты знаешь все грязные трюки в го — как ходить камнями в угол и прочее, но ты не воспринимаешь доску в целом.
— А ты воспринимаешь?
— В какой-то мере. Я достаточно знаю о мире, чтобы понимать, что лучшее место для меня — это моя Лаборатория.
— Так ты капитулируешь?
— Как раз наоборот. Я ухожу в то время, когда я в выигрыше. Из того, что здесь затевается, кое-что окажется жизнеспособным, кое-что сохранится. Но это вовсе не новый мир. Это просто новая политическая система. Мы не можем запереться наглухо в недоступном убежище со мной в роли Королевы Термитов. Мне нужно уйти, бросить все это. А потом все это, может быть, будет разрушено до основания и на этом месте построено заново с самого начала что-нибудь совсем другое, прочное и основательное.
— А может быть, выйдет и иначе. Вдруг я все-таки окажусь великим стратегом.
— Дорогой мой, это не так! Ты житейски умен и хорошо соображаешь, но ты молод и не очень-то мудр. Ты не можешь стать королем, женившись на самозваной королеве, которую ты же сам и сотворил, продвинув ее из пешек. Тебе вообще не нужно быть королем. Это мерзкая должность. В нашем положении нам не нужно еще одного тупого тирана с золотой короной на голове. Нам нужно… нам нужно, чтобы явился такой человек, который может основать новую цивилизацию. Какой-нибудь святой или пророк, немыслимо мудрый, самоотверженный и благородный. Тот, кто сможет извлечь законы из хаоса, и порядок из хаоса, и справедливость из шума, и смысл из общего распада.
— Боже мой, Грета. Никогда раньше я не слышал, чтобы ты так говорила.
Она метнула на него быстрый взгляд.
— Мне кажется, я никогда раньше так и не думала.
— Все, что ты говоришь, — чистая правда. — Это жестокая, холодная правда, и это плохо, до невозможности плохо, это хуже, чем я мог себе представить, но, знаешь ли, я рад, что я теперь все это понял. Я всегда предпочитаю знать, с чем я имею дело. Я отказываюсь признать наше поражение. Я отказываюсь выходить из дела.
Я не хочу расставаться с тобой, я этого не вынесу. Ты единственная женщина, которая меня понимает.
— К сожалению, я слишком хорошо тебя понимаю и поэтому знаю, что есть вещи, которые тебе просто не под силу.
— Грета, не отказывайся от меня. Не бросай меня. Я сейчас добился здесь настоящего прорыва, я на пороге великих достижений. Ты права насчет проблемы диктаторства, это грязная реальность, это фундаментальная политическая проблема. Мы все вымотаны сейчас до предела, мы перегорели, мы погрязли в мелочах. Я согласен, что сиюминутная тактика больше не годится, но просто махнуть рукой на все и уйти — это дезертирство. Нам нужно создать что-то огромное и постоянное, нам нужна более высокая истина. Нет, не более высокая — более глубокая, нам нужно стать на граните. Никаких больше песочных замков, никаких импровизаций. Нам нужен гений. И ты и есть гений.
— Да, но не в том роде.
— Но мы с тобой, мы можем это сделать вместе, вдвоем! Если б у нас только было время действительно собраться с силами, если б мы могли так разговаривать с тобой, как сейчас. Послушай. Ты полностью убедила меня: ты умнее, чем я, ты более реалистична, я с тобой до конца. Мы уйдем отсюда. Мы удерем вместе. Забудь о пышном бракосочетании, о кольцах и рисе. Поедем с тобой… ну не то чтобы на остров, они все сейчас тонут… Мы поедем в Мэн. Мы пробудем там месяц, два месяца, пробудем год. Мы выйдем из Сети, мы будем пользоваться ручками и свечами. Мы соберемся там с силами всерьез и вплотную, ни на что не отвлекаясь. Мы напишем Конституцию.
— Зачем? Пусть этим занимается президент.
— Что, этот тип? Ну, это тот еще парень! Он же социалист, он собирается сделать нас здоровыми и практичными, совсем как в Европе. Но мы не европейцы! Америку создал тот народ, которому Европа опротивела до смерти! Для Америки норма не в том, чтобы держать носы в чистоте и отслеживать выбросы углекислого газа. Норма для Америки — это технологические перемены. Конечно, мы временно упустили это из виду, мы перестали об этом заботиться, другие страны нас обманули, они нас обморочили, они хотят, чтобы мир так и жил с холстами Рембрандта и неочищенным рисом до скончания веков, но сейчас мы встали с одра. Перемены в огромном масштабе — вот что нормально для Америки. А то, что нам сейчас нужно, — это плановые перемены, прогресс. Нам нужен прогресс.
— Оскар, ты весь раскраснелся. — Она потянулась к нему.
Он отдернул руку.
— Перестань. Хватит щупать мне пульс. Ты же знаешь, я этого терпеть не могу. Слушай меня внимательно. Я добьюсь того, чтобы этот образцовый в своем роде живой лабораторный стол меня по-настоящему полюбил. Я сделаю это для тебя, Грета. Я говорю совершенно серьезно, мы приступим к этому прямо с завтрашнего утра. Длинные каникулы в Мэне, в какой-нибудь славной романтической хижине. Лана снимет для нас что-нибудь в этом роде, она это умеет.
Ее глаза расширились.
— Что? Завтра? Лана? Глушь? Мы никак не можем отказаться от романтики: Клара и Лана Рамачандран, девчонка из Камасутры.
Оскар смотрел на нее с изумлением.
— Что ты сказала?
— Прошу прощения. Я ничего не хочу сказать дурного о Лане. Лана не виновата в том, что она к тебе неравнодушна. Но я не извиняюсь за то, что сказала о Кларе. Ты выпивал с ней! Кевин сказал мне.
Оскар был ошеломлен.
— Как это получилось, что мы об этом заговорили? Краска гнева залила ей шею и лицо.
— Я всегда думаю про это — я просто никогда не говорю об этом вслух! Клара, и Лана, и жена сенатора, и Мойра — все эти накрашенные, целеустремленные, глянцевые женщины — норовят запустить в тебя когти…
— Перестань, Грета, хватит. Верь мне! Я прошу тебя выйти за меня замуж. Мойра! Пойми же ты наконец. То, что я тебе предлагаю, — это всерьез. Это на самом деле, это прочно и основательно. Скажи мне раз и навсегда, за Мойру ты, что ли, выходишь замуж?
— Что? Мойра — это женщина из твоей команды, так ведь? Она ко мне заходила — старается искупить вину.
— Но Мойра работает на Хью! Когда ты ее видела?
— Она приходила ко мне в служебный кабинет. И принесла совсем новые воздушные фильтры. Они такие милые.
Оскар пристально посмотрел на воздушный фильтр. Он чувствовал, как в нем поднимается ужас. Он давно уже успел привыкнуть к этим безобидным устройствам. Их было множество повсюду. Без них нельзя было обойтись. Они очищали воздух от миазмов ядовитого тумана, они служили защитой от газовой атаки — этого троянского коня биовойны.
— Грета! Как ты могла принять подарок от этой женщины?
— Она сказала мне, что это подарок от тебя. Потому что он пахнет розами.
Она похлопала по коробочке. Затем подняла на него глаза, и взгляд ее выразил страдание и замешательство — след медленно осеняющей ее ужасной догадки.
— Милый, а я думала, ты знаешь. Я думала, ты знаешь все.
В Коллаборатории было все предусмотрено для борьбы с биологическим заражением. Пришлось закрыть весь административный корпус. Газ, выделявшийся из фильтра-ловушки, был изготовлен при помощи очень остроумной технологии. Это была тонкая взвесь частиц, размером и формой напоминающих пыльцу амброзии. Частицы попадали в носовой проход безболезненно, как понюшка кокаина, после чего их содержимое через барьер просачивалось в мозг и производило там таинственные и колдовские изменения.
Оскар и Грета, с трудом втиснув себя в защитные костюмы, с красными лицами и заплетающейся походкой, были доставлены в клинику Хотзоны. В соответствии с обычным порядком их сперва тщательно вымыли, а затем осторожно исследовали. Хорошие результаты обнаружены были сразу же: они не умерли. Плохие новости пришли попозже. У них подскочило кровяное давление, лица были налиты кровью, координация движений нарушена. Наблюдались необычные расстройства речи. Кроме того, РЕТ-сканирование показало совершенно ненормальное расположение центров сознательной деятельности — два блуждающих очага возбуждения там, где у нормального человека должен быть только один. К основному ритму мозговых волн добавился еще один отчетливо различимый ритм.
Оскар был медленно и незаметно отравлен как раз тогда, когда он произносил лучшую в своей жизни речь. Мысль о такой подлости привела его в неистовую ярость. И тут обнаружилось еще одно примечательное свойство его отравленного мозга. Он мог в буквальном смысле слова думать о двух вещах сразу, но это давалось ему с таким напряжением, что он почти потерял контроль над своими желаниями.
Сестра предложила ему успокаивающее. Оскар горячо согласился, что он слишком гиперактивен, и подтвердил это пронзительными воплями, выкрикивая оскорбления и два раза лягнув стену. Немедленно последовала еще одна порция успокаивающего. После чего он снова впал в раздвоенную бессознательность.
В полдень Оскар вновь очнулся, чувствуя себя вялым и в то же время неуравновешенным. Он навестил Грету, которая была помещена в отдельную обеззараженную камеру. Грета провела спокойную ночь. Она сидела в кровати, скрестив ноги и положив руки на колени, прямая как стрела, устремив глаза в пространство. Она ничего не говорила, она даже не видела его. Она не спала. Она бодрствовала и была внутренне сосредоточена на чем-то неописуемо важном.
Сестра стояла на страже, пока Оскар наблюдал за Гретой, одновременно скорбя и радуясь. Скорбя; радуясь; скорбя, радуясь; скорбя радуясь. Она была такая возвышенная, тихая, неотступно занятая преследованием какой-то мысли. Она больше не походила на себя. Прикоснуться к ней было бы святотатством.
В сопровождении сестры Оскар побрел, спотыкаясь, в свою палату. Он спрашивал себя, как этот эффект подействовал на Грету. У разных людей он, похоже, проявляется неодинаково. Наверное, раздвоенное мышление, также как и обычное, может протекать по-разному.
Закрыв глаза, Оскар мог физически прочувствовать это ощущение. В его голову, словно стиснутую обручами, как будто были вложены два пузыря, жидких и мягких. Как два связанных центра инь и ян — мужское и женское начало. Два фокуса внимания — и один из них был каким-то образом впереди, а другой позади, и когда тот, который впереди, пробуждался и становился сознательным, другой прятался сзади. И внутри этих пузырей жили маленькие глаза. Глаза, которые управляли программным обеспечением других потоков сознания, только еще зарождающихся. Как живые иконки, стоило к ним только мысленно прикоснуться, и они приходили в действие.
В палату вошел Кевин. Оскар только услышал его прихрамывание и был уже готов к его появлению; он успел перестроиться за какую-то долю секунды и понял, что нужно открыть глаза и взглянуть.
— Слава богу, ты здесь! — выпалил он.
— Вот это мне нравится, — сказал Кевин, бросив на него взгляд. — Какой энтузиазм!
Сделав над собой усилие, Оскар промолчал. Приложив некоторые старания, он мог сдержаться и преодолеть соблазн выпаливать свои мысли вслух. Для этого было нужно только прижать язык к верхнему нёбу, стиснуть зубы и равномерно дышать через нос.
— А ты не так уж плохо выглядишь, — задумчиво сказал Кевин. — Румянец чересчур яркий, и шею ты держишь, как жираф на бегу, но помешанным не кажешься.
— А я вовсе и не помешанный. Тут совсем другое.
— Угу. — Кевин взял дезинфицированный металлический стул и удобно разместился, оберегая больные ноги. — Так, хм, шеф, извиняюсь за прокол с безопасностью.
— Всякое бывает.
— Угу. Видишь ли, все эти люди из старой бостонской команды Бамбакиаса — вот в чем проблема. Жена сенатора… она просто лезла из кожи, пытаясь меня убедить, что от меня ждут, чтобы я не раздувал эту историю с пресс-секретарем. У тебя с этой пресс-красоткой была раньше любовь и все такое. Я и думал, гораздо лучше все это похоронить, а потом приходит эта — Мойра Матараццо, тоже пресс-секретарь сенатора, только прежний… Ну я и потерял след. Вот и все. Просто не мог его удержать во всей этой катавасии.
Вся эта бостонская команда, и прежняя команда, и команда ребят из прежней команды; ну кто бы мог удержать след в таком дерьме? Проклятье, я уж даже не знаю, сам я числюсь в твоей команде или уже нет.
— Я понимаю, в чем дело, Кевин. Это побочное следствие того, что можно обозначить, по существу, как влияние социальных процессов наполовину феодального, наполовину правового, децентрализованного, раздробленного, основанного на распределении и отказе в распределении, многофакторного общественного строя.
Кевин вежливо ждал, пока Оскар кончит говорить.
— Вот о чем стоит сказать. Я проследил все передвижения Мойры. В куполе, в административном корпусе, вне купола… Я практически уверен, что она никому из нас больше не подбросила эту свою бомбочку замедленного действия.
— Это Хью. Кевин засмеялся.
— Ну конечно же, это Хью.
— Но затевать все это против нас сейчас… Это выглядит так бессмысленно, так мелочно. После того, как война кончена, после того, как он ушел в отставку. Как раз когда я собирался все это бросить.
— Так, значит, ты это всерьез тогда — насчет своего ухода.
— Что?
— Я подслушал. Я забыл упомянуть, что я прокрутил записи этого инцидента с ядом. Этой романтической беседы с доктором Пеннингер, которую вы вели, когда вас отравили газом.
— Ты посадил жучков в этот конференц-зал?
— А как же! Я ведь в своем уме. Конечно, я посадил туда жучков. Не то чтобы у меня было время прослушивать каждую проклятую комнату из тех, что я здесь усеял жучками… Но уж если в одной из этих комнат происходит акт террора и биологической войны, тут уж, будь уверен, я прокрутил запись с самого начала. Я ничего не упускаю, Оскар. Я быстро учусь. Я на самом-то деле чертовски хороший коп.
— Никогда не считал тебя хорошим копом, ты просто трепло.
— Ну и ну, опять ты за свое… А знаешь, ты, что у тебя два разных голоса, когда ты говоришь такие противоречивые вещи? Мне надо будет прогнать анализ напряжений, но пари держу, что можно перепутать голосовые характеристики. — Кевин откачнулся назад на стуле и положил ноги в носках на кровать Оскара. Он довольно спокойно отнесся к такому обороту дела. Оскар подумал: Кевин тогда ведь имел случай наблюдать этот феномен у гаитян. У него было время освоиться с этой идеей.
— Конечно, у меня было время освоиться, — сказал Кевин. — Это очевидно. Ты бормочешь про себя, так что легко узнать, о чем ты думаешь. Я распознал этот синдром, шеф. Подумаешь, большое дело! Я ведь уже освоился с другой твоей проблемой — насчет личного происхождения… Оскар, мы ведь всегда ладили?
— Да.
— Должен сказать, меня по настоящему задело, когда доктор Пеннингер назвала меня безмозглым громилой. Сказала, что я запугиваю людей и шпионю за ними. И ты, шеф, за меня не заступился. Ты ей ничего не сказал.
— Я предложил ей выйти за меня замуж..
— Женщины, — проворчал Кевин. — Их не поймешь. Все они ненормальные. То это мерзкая соблазнительная стервоза вроде Маты Хари, разносящая газовые бомбы… То доктор Пеннингер там внизу — Непреклонная Снежная Королева Вечного Света и Истины…
Я прямо уж не знаю, как угодить этой женщине! Я понимаю так, что хакеры-аналитики вроде меня совершенно то же, что ученые. Все, что касается скрытого знания, и как его найти, и кто сумеет его получить, и кто добьется славы за открытие. В этом вся наука. Мне нравилось на нее работать. Я расшибался в лепешку для этой женщины, я делал все, что она просила, я для нее делал одолжения, так, что она об этом и не знала. Я на нее смотрел снизу вверх, я ее почитал, черт побери! И что я получаю за всю мою верную службу? Я навожу на нее ужас. Она хочет от меня избавиться. Оскар кивнул.
— Привыкай. Плохи наши дела. Хью с нами покончил. Это казнь. Я еле говорю. Я еле хожу. А Грета… у нее гебефрения. Шизоидно-кататонический транс с потерей речи…
— С этим, шеф, маленькая дополнительная проблема, но ничего страшного. Я все усек. Или я возьму власть прямо сейчас и тогда стану управлять всей этой халабудой, как полицейским государством. Или я… прямо не знаю… смоюсь назад в Бостон воздушной почтой. И конец всему. Хотя из всего этого выйдет забористая хакерская история, верно? Будет чем похвастаться у стойки.
— Ты не можешь все это удержать здесь один, Кевин. Тебе не доверяют.
— Знаю, шеф. Все милости ты распределяешь сам, а меня используешь, как вышибалу, чтобы запугивать людей. Я знаю, что был вышибалой. И отец мой тоже был вышибалой. Отцы-основатели — это компания мертвых белых мужчин. И все эти парни на горе Рашмор — все они сейчас безмозглые белые. Мы вышибалы. Я привык к этой роли. Ха! Я был рад, что у меня есть работа!
— Кевин, я хочу, чтобы ты мне помог.
— Чем?
— Выбраться отсюда.
— Заметано, босс. Я все еще капитан Скаббли Би. Черт побери, я работал как проклятый, чтобы стать полковником Скаббли Би. Я могу вытащить тебя отсюда. Куда ты хочешь?
— В Батон Руж. Или где там прячется Хью?
— Охо-хо! Послушай, шеф, не то чтобы я сомневался в твоем уме, но у меня есть хорошее контрпредложение. Бостон, пойдет? Добрая старая мутная река! Бикон Хилл, Чарльстаун, Кембридж… Мы с тобой, да мы же с тобой соседи, шеф! Мы живем на одной улице! Мы можем вместе вернуться домой! Вернуться к настоящему пиву в настоящем бостонском баре. Можем сыграть в хоккей.
— Мне нужно поговорить с Хью, — сказал Оскар решительно. — Мне нужно выяснить очень важный личный вопрос.

Считалось, что Зеленый Хью находится в отставке. Теперь его обязанностью было присутствовать на официальных церемониях и разрезать ленточки. Священнодействовать на публике, сдувая пылинки, в окружении вооруженной стражи, набранной из Регуляторов, было совсем нетрудно, но Хью наслаждался этими спектаклями. Экс-губернатор всегда любил посмеяться. Он умел развлекать народ.
Оскар и Кевин, под видом пролов просочившись через социальные перегородки, затерялись в людском океане и стали выслеживать губернатора. Они шли пешком, останавливаясь по ночам в самых жалких гостиницах, они спали на обочине в палатках, специально закупленных из армейских запасов. Они сожгли свои удостоверения личности и надели соломенные шляпы, резиновые сапоги и комбинезоны. Кевин — хромой парень с гитарой — сходил за старшего. Оскар все время что-то бормотал себе под нос, изображая из себя его придурковатого двоюродного братца. Оскар повесил себе на грудь аккордеон. Даже в этих местах, где когда-то любили аккордеонную музыку, люди их по большей части избегали. Парочка полоумных уличных музыкантов, бредущая вдоль дороги со своими разбитыми бандурами, каждую минуту готовая разразиться песней, — это было зрелище не для слабонервных.
После всего, что произошло, Оскар был в ярости и мечтал отомстить Хью. Как отомстить — об этом у него было два мнения. У Оскара теперь обо всем было два мнения. С одной стороны, он хотел публично бросить вызов этому человеку. С другой — он хотел его просто-напросто убить. Второе решение казалось ему при данных обстоятельствах вполне разумным, поскольку разные чокнутые бродяги, которым было нечего терять, нередко убивали политических деятелей. По этому вопросу у них с Кевином завязались серьезные споры. Кевин колебался между «за» и «против». Оскар был за и против одновременно.
Проблема, какой стратегии держаться, была исключительно многогранной. Для Оскара было очень трудно перестать о ней думать, с тех пор как он оказался способен рассматривать столько разных аспектов одного вопроса одновременно. Убить Хью. Искалечить Хью, быть может, переломать ему руки. Довести его до инвалидной коляски — все эти варианты он обдумывал одновременно. Ослепить Хью — в этом было что-то библейски величавое. Но как? Уложить его выстрелом из засады с дальней дистанции? Но это не под силу любителям, никогда не державшим в руках огнестрельного оружия. Стрельба из пистолетов означала верный и быстрый арест. Яд? Это звучало заманчиво, но требовало предварительного планирования и соответствующей подготовки.
— Ты же из СНБ, верно? — сказал ему Кевин, пока они устраивались в палатке под трескотню сверчков, блаженствуя вдали от зловещей и вездесущей, как туман, городской слежки. — Я думал, они там учат вас, ребята, всяким кошмарным штукам с отравленными сигарами.
— Президент не устраивает покушений на своих политических оппонентов. Если бы его на этом поймали, он получил бы импичмент. Такие методы обходятся слишком дорого.
— Но ты ведь тоже президентский агент. Разумное замечание. Кевин прав. Оскар понял, что заплутался в буйных зарослях своего измененного сознания. На следующий день они остановились у какой-то грязной забегаловки рядом с городом Маму и вызвали СНБ по спутниковой связи из платного автомата. Оскару понадобилось довольно много времени, чтобы дозвониться до своего непосредственного начальника по редко используемой и крайне ненадежной линии, соединяющей Вашингтон с Луизианой. Когда тот наконец подошел к телефону, он был очень сердит. Оскар объявил, что его отравили, что он теперь невменяем, что его умственные способности совершенно расстроены, что его нельзя отныне рассматривать как человека, способного нести ответственность за свои действия, что в таком состоянии он непригоден для государственной службы и потому немедленно, прямо сейчас подает в отставку. Начальник приказал ему вылететь в Вашингтон для полного медицинского обследования. Оскар сказал ему, что теперь он частный гражданин и это не входит в его обязанности. Начальник пригрозил ему арестом. Оскар в ответ указал, что в настоящее время он находится в самом сердце Луизианы, где местное население крайне недружелюбно относится к федеральным агентам. Он повесил трубку. Все было сказано. Он наговорил столько, что натрудил себе язык.
Кевин все больше вовлекался в гущу событий. Он внес еще одно предложение: по его мнению, следовало точно так же разорвать все связи с сенатором Бамбакиасом. Они вышли и не спеша, пообедали красной фасолью с рисом, а когда вернулись, обнаружили, что телефон-автомат оккупирован бандой хулиганов-Регуляторов на быстроходных пикапах. Они попытались было заработать немного денег игрой на гитаре и аккордеоне, но им было велено убираться вон.
Автостопом они перебрались из Маму в Юнис и снова позвонили в Вашингтон, на этот раз сенатору в его служебный кабинет. Сенатора не было в Вашингтоне. Бамбакиас вылетел в служебную командировку по сбору материалов в недавно завоеванные Нидерланды. Фактически весь Сенатский комитет по международным отношениям уже перенес свою лавочку в Гаагу, в освободившееся здание голландского правительства. Оскар извинился и уже собирался положить трубку, когда сенатор все-таки появился на линии. Его вызвали уже над Атлантикой, разбудив посреди глубокого сна, но он был готов разговаривать.
— Оскар, как я рад, что ты позвонил. Не вешай трубку! Мы все знаем о том, что с тобой случилось. Нас с Лореной от этого прямо лихорадит. Мы намерены обвинить в этом Хью. Я знаю, что будет огласка, поскольку тут замешана Мойра, но я ко всему сейчас готов. Мы не можем позволить Хью и дальше продолжать свои варварские покушения, это просто чудовищно. В такой стране невозможно жить. Мы должны занять определенную позицию.
— Вы очень добры, сенатор.
— Оскар, слушай меня внимательно. Гаитяне выжили после всего этого, и ты тоже сможешь. Неврологи по всему миру работают над этой проблемой. Они крайне возмущены тем, что случилось с доктором
Пеннингер, для них и для всего их профессионального сообщества это личное оскорбление. Мы хотим, чтобы ты прилетел в Гаагу и испробовал здешние методы лечения. Больницы в Голландии просто превосходные. И вся их инфраструктура выше всяких похвал. О блокпостах никто и не слыхивал. Условия для работы правительства на высшем уровне. Комитет по международным отношениям добился больше здесь, в Гааге, чем за целый год работы в Вашингтоне. У тебя есть шансы, Оскар. Есть надежда. Твои друзья хотят тебе помочь.
— Сенатор, даже если вы поможете Грете, я — особый случай. У меня уникальный генетический набор.
— Это неверно! Ты забыл, что здесь, в Европе, проживают три датчанки, которые, по существу, являются твоими сестрами. Им известно о твоих проблемах, и они хотят тебе помочь. Я с ними встречался, я беседовал с ними лично. Полагаю, сейчас я понимаю тебя лучше, чем раньше. Скажи ему, Лорена.
Жена сенатора взяла трубку.
— Оскар, послушай Элкотта. Тебе стоит его послушать, это важно для тебя. Я тоже встречалась с этими женщинами. Ты — лучший из этого выводка, это совершенно очевидно, но, во всяком случае, они хотят тебе помочь. Они хотят этого искренне, и мы тоже. Это для нас очень важно. Ты поддерживал нас с Элкоттом в самые черные дни, а теперь наша очередь, вот и все. Пожалуйста, позволь нам помочь тебе.
— Лорена, я не сумасшедший. У Хью что-то похожее длилось по крайней мере два года, а Хью вовсе не сумасшедший. Это просто иной, кардинально отличающийся тип сознания. У меня, правда, бывают некоторые трудности, когда нужно разъяснить свои мысли другим, вот и все.
Голос Лорены внезапно ушел в сторону.
— Уговори его, Элкотт! Он сейчас говорит по-человечески.
Подошел Бамбакиас и заговорил своим сочным и убедительным баритоном.
— Оскар! Ведь ты профессионал. Ты игрок. А игроки не впадают в ярость. Они просто набирают очки и сравнивают счет, вот и все. Тебе нет никакого смысла бродить по Луизиане в сопровождении какого-то белого, террориста-хакера с уголовным прошлым. Игроки так себя не ведут. Мы намерены уличить Хью; это потребует времени, но мы его припрем к стенке. Хью совершил роковую ошибку — он отравил члена президентского СНБ. Плевать мне, что у Хью голова забита всякими турбокомпрессорами и автозажигателями. Оскорбить Два Пера, отравить газом человека из его штата — это очень глупо. Президент человек очень суровый, и, что в данном случае еще важнее, он на деле доказал, что лучше разбирается в политической игре, чем какой-то экс-губернатор маленького южного штата.
— Я слушаю вас, сенатор. Кажется, в том, что вы говорите, что-то есть.
Бамбакиас медленно выдохнул.
— Слава богу.
— Я раньше не особенно задумывался о Голландии. То есть о том, что у нее такой большой потенциал. Я хочу сказать, мы ведь теперь владеем Голландией, так ведь?
— Да, это верно. Видишь ли, Голландия — это новая Луизиана. Луизиана — это вчерашний день! Мы с тобой были правы, уделяя ей внимание раньше, там были серьезные трудности, но этот жульнический штат сейчас на заднем плане. Голландцы — вот за кем в действительности будущее. Это серьезная, хорошо организованная, деловая нация, люди, которые последовательно, методически и разумно решают проблемы с климатом и окружающей средой. Хочешь верь, хочешь нет, но они впереди Соединенных Штатов в целом ряде областей, особенно в банковском деле. Луизиана перешла все границы. Это несолидно. Эти луизианские ракоеды просто фантазеры и психи. Нам сейчас нужна серьезная политическая организация, нам нужно возвратиться к норме. Хью — это человек вчерашнего дня, он отстал от жизни. Этот придурок умеет только заговаривать зубы. То там, то здесь он подбрасывает всякие технические новшества — словно вываливая время от времени груду плохо переваренных идей, можно увеличить сумму человеческого счастья. Это чистейшая демагогия, это сумасбродство. То, что нам нужно, — это здравый смысл и политическая стабильность, и разумная, эффективная политика. Вот для чего существует правительство.
Оскар распробовал это необычайное заявление, прокручивая его в голове. Он чувствовал, как в нем беззвучно пересыпаются и заново выстраиваются мысли и воспоминания, словно камешки калейдоскопа.

Предыдущая страница 33 Следующая страница


Распад 34

— Вы на самом деле сейчас другой, правда, Элкотт?
— Прошу прощения?
— Я хочу сказать, тот курс лечения диетой и режимом, который вы проделали. Он полностью изменил вас как личность. Теперь вы реалистичны. Вы разумны и рассудительны. Вы скучны.
— Оскар, я не сомневаюсь, что у тебя есть на этот счет всякие интересные соображения, но сейчас не время болтать. Давай не будем отвлекаться. Обещай мне, что ты приедешь к нам в Гаагу. Для нас с Лореной ты не чужой, ты член нашей семьи — мы оба чувствуем, что в такие времена мы заменяем тебе семью.
— Хорошо, сенатор, похоже, я немного погорячился. Вы никогда не нарушали слова в отношении меня, и я очень тронут приглашением. Но сейчас я должен все это обдумать, я не готов принять решение.
— Замечательно. Я всегда знал, что у тебя есть здравый смысл. А теперь пока, а то мне кажется, что мы говорили слишком долго, я боюсь, эта линия не слишком надежна.
Оскар обернулся к Кевину.
— Сенатор говорит, эта линия ненадежна. Кевин пожал плечами.
— Ну случайный телефон на дороге. Это все же большой штат. Вряд ли Хью прослушивает все телефоны в штате.
Два часа спустя их арестовала луизианская полиция.

Зеленый Хью присутствовал на праздновании в Ла-файете. Он и часть его охранников из полулегальной старой гвардии стояли на балконе отеля, наблюдая за народным весельем. Внизу на площади в почти полной тишине стотысячная толпа в наушниках танцевала, строила текучие, калейдоскопически меняющиеся узоры, повинуясь инструкциям через наушники. Они, казалось, двигались свободно, но в то же время находились под контролем — что-то неслышно и невидимо направляло их движения. Это была вакханалия, но строго организованная вакханалия.
— Понимаешь, я просто обожаю народные фестивали, — сообщил Хью, опираясь на изогнутые перила балкона. — Вы, янки, молодые и цветущие, вам надо давать иногда возможность потанцевать.
— Я не танцую, — заявил Кевин.
— Какая жалость, что Модератор так раздражается из-за своей больной ноги. — Хью, прищурясь, взглянул на солнце и поправил края соломенной шляпы. — Не понимаю, зачем ты вообще захватил с собой мальчишку. Он не фигура.
— Ничего, я подпорка для фигуры. Я утираю слюни с его подбородка.
Оскар и Кевин были одеты в белые тюремные одежды. Руки скованы за спиной. Их притащили на балкон на глазах веселящегося внизу народа, но, похоже, никто не обратил на это внимания. Может быть, Хью проводил большую часть своей жизни беседуя на балконах с закованными в наручники арестантами.
— Я думал, ты сначала позвонишь, — обратился Хью к Оскару. — Мне казалось, мы достигли с тобой понимания: ты звонишь мне и проясняешь обстановку, если у нас возникают маленькие разногласия.
— О, мы надеялись, губернатор, на личную аудиенцию, просто немного отвлеклись.
— Сочетание гитары и аккордеона особенно красиво. Ты не играешь на аккордеоне, Оскар? Диатонические гаммы и все такое?
— Я пока новичок.
— О, ты поразишься, до чего просто можно обучиться игре. Смертельно просто играть и петь. Играть и танцевать. Черт, да можно играть и диктовать финансовые заметки!
— Для начала было бы неплохо развязать ему руки, — заметил Кевин.
— Должно быть, в Массачусетсе совсем мягкий тюремный режим, раз этот хромоножка позволяет себе выступать. Я скажу тебе, что, хотя мы вас раздели догола, проверили каждое отверстие у вас на теле и поковырялись под ногтями, — все это не значит, что я собираюсь развязать руки этому сопляку-хакеру, который может вживить себе под кожу колчанчик с отравленными стрелами или чего там еще… Вам известно, что t+a меня было совершено пять покушений за последние две недели? Все эти чертовы Модераторы вышли на охоту за старым Хью… все они жаждут стать полковником таким-то или генералом таким-то, но я не позволю, все это мне надоело.
— Может быть, мы зря тогда стоим здесь на открытом балконе? — спросил Оскар. — Видите ли, меня тоже пытаются убить, и мне бы не хотелось, чтобы случайно подстрелили вас вместо меня.
— Вот для того я и поставил здесь, сынок, команду телохранителей! Они не так умны, как ты, но зато люди верные. Знаешь что. Мыльный Мальчик? Ты мне нравишься. Я люблю эти самодельные изделия — изготовленные, но не нашедшие коммерческого применения. Я тобой серьезно заинтересовался, я даже получил кое-какие образцы твоей кожи. Черт возьми, да у меня будет квадратный метр твоей кожи, когда ты окажешься в моих соляных копях. У меня будет ее столько, что можно натянуть на большой барабан. Ты — совершенный образчик. Настоящая помесь — немного того, немного сего, кое-что убавили, это сместили. И что самое интересное — никаких интронов! А ведь я слышал, что люди не могут выжить без интронов.
— Я не могу рекомендовать вам это, губернатор. В этом есть свои технические недостатки.
— А, знаю, знаю, у тебя есть свои маленькие слабости, мозглячок. Я попытаюсь тебе немного облегчить жизнь. Пройдем медицинские тесты, проверим твою ДНК. Я вовсе не хочу причинить тебе вред. — Хью искоса взглянул на Оскара. — Ты ведь слышишь меня, а? Тебя ведь все это не смущает, а?
— Нет, губернатор. Я слушаю вас очень внимательно.
— Ты ведь понял, что я не шучу насчет твоей ДНК?
— Вы что, собираетесь клонировать его для создания армии? — встрял Кевин.
— Спасибо, у меня уже есть армия. — Хью поднял руку и похлопал ласково по тяжело провисшему хлопковому пиджаку. — В нынешние дни каждый должен быть вооружен, чтоб выжить. — Он опять обернулся к Оскару. — Вот в чем проблема с этими Модераторами. Они — банда пролов, эта твоя ночная армия. Все идет нормально, они обладают силой, властью над массами, все отлично. Они помогают взобраться на вершину, понятно? Добиться чего-то серьезного. В конце концов ты получаешь возможность установить свои правила, добиться действительного преобразования жизни обычных людей. — Хью фыркнул. — А потом неожиданно приходит новый Президент, который соизволит обратить на них свое королевское внимание и бросает им одну-две подачки, как кости собакам. И вот они уже выворачиваются из себя, лижут ему пятки, боготворят его носки и брюки. Они готовы ради него идти войной на своих братьев. Мне от этого становится плохо.
— Этот парень игрок. У него есть талант, Хью.
— Что за черт! Этот парень — голландский агент! Он продал свою страну! Или ты вправду думаешь, что голландцы сдались бы так легко? Без единого выстрела? Ведь мы же говорим о голландцах. Да когда неприятель вступал на их землю, они готовы были умереть, защищая свою страну просто с палками в руках! Они приняли все так легко потому, что сами придумали эту проклятую комбинацию!
— Это интересная теория, губернатор.
— Ты должен как-нибудь поговорить с французами, если тебя интересуют теории. Французы в этом большие специалисты. Мы, американцы, кажемся им занятными, вроде клоунов, им смешно все, что мы делаем. Но они побаиваются Голландии. Вот в чем проблема современной Америки. Мы остановились, мы не знаем, куда двигаться дальше. Черт, мы привыкли к тому, что двигали вперед всю мировую науку… лидировали во всех областях. А страны вроде Франции были великими безо всякой науки. Они просто делают особый сыр и читают
Расина. Но если вообразить себе Америку без науки, то получится одна большая Небраска. Мы получим страну, живущую в шалашах. Ну, эти ребята в шалашах хотя бы чего-то хотят. Дайте им возможность заниматься наукой. Позвольте им работать.
— Это, пожалуй, еще более интересная теория.
— Ох, ладно, да. Ты веришь мне, — выпалил Хью. — Ты украл мои одежды, ты, несчастное дитя! Ты украл мою Лабораторию! Ты украл результаты моей работы! Но есть еще одна чертовски важная вещь, о которой ты не знал и потому не мог украсть! Так что я тебе ее отдал!
— Понятно.
— Ты не можешь обвинить Хью в недостатке великодушия. Ты разоблачил меня во всеуслышание во всей этой проклятой прессе. Ты науськал на меня своего сенатора. Сумел настроить против меня Президента. Ты деловой парень. Но знаешь что? У тебя нет ДУХА, детка! У тебя нет ДУШИ! Ты не способен ВЕРИТЬ! В твоей целенаправленной голове нет ни одной свежей идеи. Ты устроил облаву на бобровую нору, ты хотел разрушить гнездо и уничтожить выводок бобрят. Ну так у меня для тебя новость, Мыльник! Теперь ты сам настоящий бобер!
— Губернатор, это очаровательно. Вы сказали, что изучали меня. Я могу уверить вас, что также вас изучал. И многому научился. Вы человек фантастической энергии и таланта. Но что мне непонятно, так это почему вы выражаете свои требования в столь абсурдной и нецивилизованной форме.
— Сынок, это объясняется просто. Это потому, что я грязный бедняк, невежественный дикарь из болотной топи. Двадцать первый век не принес нам ничего элегантного сюда, в эту глушь. Они забрали нашу нефть, они выловили нашу рыбу, они отравили землю, они превратили Миссисипи в гигантскую сточную канаву, которая загрязняет залив на сотни миль вокруг. Потом начались ураганы, стало подниматься море. Какого черта вы требуете от нас там, в своем Бостоне! Мы имеем право жить не хуже других, мы имеем право на будущее! Мы, креолы, жили здесь четыре сотни лет! И мы хотим, чтобы здесь жили наши дети! Если бы у тебя были мозги, ты бы сразу бросил беднягу архитектора и пришел бы работать на меня.
— Мне не нравятся ваши методы.
— Черт возьми, но ты сам использовал такие же! Ты использовал то же самое! Черт, я не особо забочусь о методах! Ты бы принес мне лучшие методы! Ты бы выболтал их мне! Попробовал бы меня убедить!
— Эй, Хью, а как насчет меня? У меня тоже есть методы.
— Ты — прошлогодняя новость, мистер Белый. Ты сейчас нанят на работу, тебе посчастливилось с этой чертовой работой. Дай мне поговорить с Генетическим Чудом, мы сейчас достигнем понимания. Это уже для взрослых.
— Эй, Хью, — продолжал настаивать Кевин. — Мои методы все еще работают. Я разоблачил вас с этими гаитянами. Я выяснил это и переправил их за границу штата.
Хью презрительно повел бровями и опять обратился к Оскару.
— По моему мнению, мы сейчас в одной лодке. Если я удержу за собой Коллабораторий, я смогу распространить новое понимание в широком масштабе. В действительности я уже делаю это. Я уже сделал людей своего штата наиболее умным, наиболее способным и творческим народом на всем белом свете. Ты немного расстроил мои планы, но, черт, это уже в прошлом. Сейчас у тебя нет другого выхода, как помочь Хью. Ты рвался к власти со скрежетом зубовным, ты выискивал благоприятные возможности и скрывал свое прошлое. Сейчас ты вдвойне урод. Но! Если ты сейчас присоединишься к Хью и если приведешь на мою сторону свою любимую подружку, которая является источником множества достижений, тогда ты получишь возможность жить дальше и расти хоть до небес.
— Прежде всего мне хотелось бы перестать сердиться, Этьен.
— Пф! Настоящие игроки никогда не сердятся! К чему ты навешиваешь на меня все грехи? Я на самом деле признаю тебя. Мне нравится твое происхождение! Слушай, я добился в конце концов всего того, что ты сам планировал. Если Америка обустроится и придет в норму, тогда ты будешь в лучшем случае с самого краю. Ты всегда будешь сидеть прижав нос к стеклу и любоваться на то, как другие пьют шампанское. Тебе нечего будет делать. Ты превратишься в тень, ты будешь, незаметен, и так будет продолжаться до самой смерти. Но, сынок, если примешь участие в начинающейся революции человеческого сознания, то ты получишь этот чертов Массачусетс, я подарю его тебе.
— Эй, Хью! Хо! Ты всегда был таким сумасшедшим или только после наркотика?
Хью игнорировал вмешательство Кевина, хотя складка на его лбу стала жестче.
— Я понимаю, ты можешь повести на меня атаку за то, что я сделал. Валяй! Расскажи всем, что ты теперь урод вдвойне. Расскажи всем, что прежняя любовница сенатора, — а Мойра сейчас во Франции, кстати, — отомстила тебе за гнусный трюк, которым ты прикрывал его задницу. Твое выступление на публике будет напоминать выступление шпагоглотателей или пожирателей огня, ты примешь весь огонь на себя. Или просто найди здравомыслящее решение и переходи ко мне в офис. Ты будешь делать совершенно то же самое, что делал до сих пор. Но вместо болтовни о том, как народ будет жить по-новому, — черт возьми, слова вообще ничего не стоят, — ты будешь просто вдувать в людей этот новый путь. И когда ты так сделаешь, они уже не смогут повернуть назад. Так же, как ты, сынок. Как и ты, они уже никогда не вернутся назад.
— И зачем, спрашивается, мне превращать тысячу людей в генетических уродцев и делать их несчастными?
— Никаких несчастий! Наука на самом деле работает! Это великое достижение!
— Эй, Хью! Заткнись, болван! Я знаю этого парня. Ты никогда не сделаешь его счастливым! Он даже не знает смысла этого слова! Ты ничего не можешь добиться с ним — ты сделал ему вдвое хуже!
Хью потерял терпение и небрежно махнул телохранителям. Пара вооруженных охранников внезапно появилась из глубины затененной комнаты. Кевин замолк.
— Освободи ему руки и принеси шляпу и плащ, — сказал Хью, обращаясь к охране. — Он вступает в игру. Мы должны серьезно поговорить.
Телохранитель освободил Оскару руки. Оскар потер запястья. Тот же охранник накинул ему на плечи какой-то темный плащ поверх тюремной одежды.
Хью придвинулся к нему поближе.
— Оскар, давай поговорим начистоту. То, чем ты сейчас обладаешь, — великий дар. Конечно, это немного трудно на первых порах, примерно как учиться держать равновесие при езде на велосипеде. Мультизадачность — вот в чем дело. Я не говорю, что мы достигали совершенства. Ничто, достигнутое техническими средствами, не совершенно. Но это вполне реальная вещь, работающая в реальной жизни. Она ускоряет частоту биений сердца, она немного ускоряет скорость мышления. И это мультизадачность, так что ты начинаешь делать что-то одно, и дело идет вперед… И тут вдруг выскакивает другое… И ты получаешь два одновременно идущих потока мышления. Это поразительно в своем роде. Поэтому ты останавливаешься и пытаешься вернуться к нормальной работе мозга. Но при этом ты даешь своим старым мозгам хорошую встряску, и ты должен потом заново перезагрузиться.
— Понятно.
— Слушай, я с тобой откровенен. Конечно, там имеются некоторые языковые проблемы, и иногда ты начинаешь бормотать. Но, сынок… ты дважды человек! Ты можешь думать одновременно на двух языках. Если ты потренируешься, ты сможешь делать удивительные вещи двумя руками одновременно. И самое лучшее, мальчик, — это когда ты ведешь два поезда мышления, и они вдруг начинают обмениваться пассажирами. Это и есть интуиция, то есть когда ты знаешь, что-то, но не можешь понять, откуда это пришло. Все происходит в подсознании. Это мышление, о котором ты не подозреваешь. Но когда ты к этому привыкаешь, идеи начинают идти потоком. Они смешиваются. Они обогащают друг друга. Они придают друг другу богатство и изящество. Это уже вдохновение. И это самое прекрасное ощущение, какое ты можешь испытать. Единственная проблема — иногда идеи настолько смущающе велики, что у тебя появляются проблемы с повышенной импульсивностью, ты не можешь ее контролировать.
— Да, я заметил эту маленькую проблему.
— Ну, сынок, большинство людей прячет свой свет под колпаком, они никогда не действуют импульсивно. Вот почему на их могилах нет памятников. Настоящий игрок берет инициативу на себя, он — человек действия. Я признаю, эта проблема с импульсивностью — заболевание. Вот почему крупные игроки нуждаются в политических советниках и даже делают себе таких.
— Хе-ээй! — завопил вдруг Кевин. Он был сыт по горло Хью. Кевин неожиданно обратился к огромной толпе внизу. — Эй! Народ! Он травит вас! Он хочет превратить вас в сумасшедших зомби!
Телохранители схватили Кевина и начали его избивать.
— Они пытают меня! — отчаянно закричал Кевин. — Копы меня избивают!
Хью обернулся.
— Черт возьми, Бузу, не лупи его на глазах у всех. Сначала втащи в комнату. И ты, Зак, не спеши первым делом пустить в ход свои знаменитые кулаки. Используй дубинку. Для того они и предназначены.
Несмотря на связанные руки, Кевин не собирался стоять на месте. Он начал метаться по балкону, бросаясь из стороны в сторону. Его вопли не помогли. Толпа внизу слушала только свои наушники. Но не все там танцевали, некоторые смотрели наверх.
Бузу вытащил дубинку. Кевин получил чувствительный удар. Бузу сделал полшага назад, споткнулся о ноги другого охранника и неожиданно зацепился за железные ножки белого балконного стула. Он неловко свалился на спину, другой охранник бросился вперед, но, натолкнувшись на растянувшегося Бузу, также упал на колени.
— 0, черт! — прорычал Хью. Он быстро сунул руку в пиджак, вытащил хромированный автоматический пистолет и невозмутимо выстрелил в Кевина. Пуля попала в верхнюю часть грудной клетки, от сильного удара связанного Кевина отбросило к низеньким перилам балкона, его тело перевернулось в воздухе и рухнуло на землю.
Крайне удивленный Хью подошел к перилам и заглянул вниз. Хромированная сталь сверкала в его руке. Толпа, увидев в руках у него оружие, в страхе разбежалась.
— Ух-ох, — невнятно просипел Хью.
— Так и непонятно, что мне с ним делать, — пожаловался Президент. — Он убил человека на глазах многотысячной толпы, и все же у него до сих пор имеются приверженцы. Я бы с удовольствием посадил его в тюрьму, но, боже мой, мы уже стольких посадили, что скоро они составят основную часть населения.
Оскар и Президент США гуляли по саду Белого дома. Розовый сад, так же как и Белый дом, регулярно очищался от жучков. Это не слишком помогало. Однако если постоянно передвигаться, то можно было поговорить без опасений.
— Ему всегда не хватало понимания, что такое порядочность, господин Президент. Все знают, что Хью зашел слишком далеко, так считают даже в Луизиане. Но они будут ждать, пока он не умрет, прежде чем рискнут выдвинуть против него какие-то обвинения.
— Как вам нравится Вашингтон, Оскар? Он стал совсем другим городом, правда?
— Должен признаться, господин Президент, меня беспокоит присутствие в американской столице иностранных войск.
— Совершенно с вами согласен. Но это разрешает все проблемы. Люди, что роют норы на улицах, толпы демонстрантов, забаррикадировавшие целые кварталы… никакое правительство не способно выжить в такой обстановке. И я не могу послать американские войска — они будут с надлежащим усердием вылавливать разрозненные сетевые банды. А голландцы очистят улицы, даже если понадобятся десятилетия. Они упорный народ.
— Город стал совсем другим, сэр. Более опрятным.
— Вы бы поселились здесь, верно? При нормальном жаловании. Если администрация Белого дома вам бы это предложила?
— Да, сэр, я могу жить везде, куда меня призывает долг.
— Ну, это, по крайне мере, не Луизиана.
— На самом деле, господин Президент, мне очень нравится Луизиана. Там прекрасная атмосфера во многих смыслах. У меня очень яркие воспоминания о пребывании в Луизиане. Я начинаю думать об этом штате как о своей второй родине.
— Вот как?
— Понимаете, голландцы, когда начался подъем уровня моря, восприняли это с отчаянием. Думаю, что-то подобное было и в Луизиане. Я был поражен, когда увидел, как много можно понять, просто лежа на дне болота.
Президент пристально посмотрел на него.
— Но вы не собираетесь сами тонуть в болоте.
— Только, если случайно, сэр.
— В прежнем нашем разговоре, Оскар, я сказал, что, если вам удастся наладить дела в Коллаборатории, я найду вам пост в Белом доме. С тех пор ваша карьера развивалась весьма интересным образом, но у меня нет никаких сомнений в вашей лояльности. Мне не нужны слепые фанатики, так же как и скандалисты, мы сейчас уже восстанавливаем конституционный порядок. Я хочу покончить с деятельностью невидимок-ковбоев, вернуть их на место. Сейчас я уже могу управлять страной — даже если прибегаю иногда к помощи голландских войск — и когда я покину Овальный кабинет, после меня останется здоровое, ответственное, порядочное и благопристойное государство. У меня есть роль и для вас в предстоящих делах по восстановлению порядка. Вы хотите послушать какая?
— От всей души.
— Как вы хорошо знаете, у нас шестнадцать проклятых политических партий в стране! И я не собираюсь идти на перевыборы, имея в качестве противников каких-то там соцпатов! Мы нуждаемся в консолидации политических сил! Мы должны разбить вдребезги все эти размножившиеся партизанские направления и установить практическую, действующую, разумную биполярную систему. Это будет Нормализация против всего остального.
— Понятно, сэр. Это очень напоминает старые времена. А вы хотите быть правым крылом или левым крылом?
— Я хочу быть нижним крылом] Оскар. Я стою ногами на земле, и я знаю, где я стою. Все остальные могут быть верхними крыльями. Все они могут порхать в воздухе, высказывать высокотехнологичные, сумасшедшие куриные идеи, но никто из них не сможет сесть на землю, чтобы не разбиться. Земля будет моя.
— Господин Президент, поздравляю вас с блестящей формулировкой. У вас сейчас есть возможности, и вы можете попытаться реализовать все, что вы задумали. Это вполне осуществимо.
— Вы так думаете? Хорошо. Это и есть ваша роль. Вы будете осуществлять посредничество между Белым домом и конгрессом, будете посредником в управлении текущей партийной структурой. Вы выкинете радикалов и сумасшедших и организуете их в летающее воздушное крыло.
— А я не отношусь к нижнему крылу, сэр?
— Оскар, нижнее крыло есть только тогда, когда есть верхнее. Ничего не будет работать, если я не создам оппозицию самому себе. Верхнее крыло — самая важная часть игры. Это верхнее крыло должно сверкать. Оно должно быть оригинальным и знаменитым. Оно может быть пророческим. Оно должно почти что иметь смысл. И оно не должно никогда, даже частично, работать.
— Понятно.
— Я особенно озабочен коалицией пролов и ученых. Эти люди не знают удержу ни в чем. Они уже потрясли наших промышленников, угрожая им своими исследованиями. Они являются единственным действительно новым и сильным движением в современной политике. Они не могут быть в моем лагере. Я не могу их купить или уговорить. Они унаследовали радикалистскую традицию, идущую из прошлого, когда мотив исследовательской деятельности был главной движущей силой, которая преобразовывала западное общество на протяжении почти шести веков. Уничтожить их было бы преступлением, все равно что лоботомировать страну. Но позволить им жить так дальше — нездоровая позиция.
Президент глубоко вздохнул.
— Поскольку дополнительные доходы от их исследований построили американский капитализм, тот, что позже потерпел крушение, привели к подъему уровня мирового океана, отравлению поверхностного слоя почвы, разрушению озонового слоя, проникновению радиоактивных элементов, привели к росту народонаселения, к прекращению роста населения, к пожару в Вайоминге… да нет, даже хуже. Намного хуже. Теперь они собираются исследовать наши мозги подобно девственному Новому миру. Кто-то должен всерьез заняться этими людьми. Я подозреваю, что вы как раз подходите для этой цели.
— Думаю, что понимаю вас, сэр.
— Они совершенно не ориентируются в политической реальности, но распахивают двери, ведущие за пределы человеческого сознания, и их надо остановить. Я думаю, здесь нужны тонкие меры. Нечто привлекательное. Нечто сулящее известность. Что-нибудь, что заставит их перестать быть новым вариантом Франкенштейна и придаст артистизм. Современная поэзия — это было бы идеально. Стоит гроши, вызывает огромное возбуждение в малых социальных группах и не имеет никакого социального эффекта. Потом, я думаю, абстарктная математика. Ничего практического, что-нибудь сложное и абстрактное.
— Вы не можете положиться на математику, сэр. Она всегда оборачивается каким-нибудь практическим приложением.
— Тогда компьютерная симуляция. Крайне, крайне трудоемкая вещь, сложная, детальная симуляция, которая никогда не будет иметь ничего общего с реальностью.
— Думаю, это ближе к тому, чтобы получить задуманный вами результат, однако сейчас в науке никто не принимает кибернетику всерьез. Эта линия исследований прекращена, это неуклюже и не модно. Даже биоисследования и генетика сейчас более распространены. Все, что связано с познанием, сэр. Это последнее, что у них осталось.
— Вы, должно быть, переживаете по этому поводу. Возможно, вам удастся убедить их попробовать заняться чем-то более изящным…
— Господин Президент, есть одна проблема. Вы просите меня внедриться туда и предать их?
— Оскар, я прошу вас просто быть политиком. Это не дело — распахивать двери неизвестно куда, за пределы человеческого мышления! Это не наша работа. Наша работа — установить справедливость, способствовать спокойствию внутри страны и повышению общего благосотояния! Этой цели нам, политикам, никак не удается достичь. Знаете что? Это крайне неприятная вещь — наблюдать, как целая нация сходит с ума. Но так и происходит. С самой великой некогда страной, самой великой на земле! Япония, Германия, Россия, Китай… а у нас, американцев, больше ни гроша в кармане. Мы едва держимся на ногах. Мы были удачливы раньше. Это могло бы повториться в будущем.
— Сэр, вы не считаете, что научное сообщество — в том виде, как оно есть, — должно быть оповещено об этом. Они ведь тоже граждане, не правда ли? Они скорее даже умные граждане, если их чуточку ограничивать. Честно говоря, сам я не думаю, что обманывать их — хорошая тактика в долговременном плане.
— В долговременном плане мы все умрем, Оскар.
— Господин Президент, вы предложили мне воистину сказочную работу. Я сознаю ее важность. Я очень признателен вам за доверие. Я даже предполагаю, что у меня есть способности, чтобы справиться с ней. Но прежде, чем я дам согласие на это — как это лучше назвать? Некий макиавеллизм, наверное, — мне нужно узнать одну вещь. Мне нужно, чтобы вы откровенно прояснили мне лишь один вопрос. Вы на ставке у гол-ландев?
— Голландия никогда ничего мне не платила.
— Но у вас есть какое-то соглашение с ними, так?
— На словах… Мне надо бы свозить вас в Колорадо. Я бы вам показал наш строевой лес. Вы знаете, с тех пор как тамошние американцы связались с наркотиками и казино, мы начали понемногу выкупать кусочки этой нашей великой страны. Дешевые кусочки, во многом слишком разрушенные для какого-либо коммерческого использования. Если бы они остались в том же виде достаточно долго, примерно семь поколений, то они восстановились бы. Но они никогда уже не вернутся к первозданному состоянию. Тотальное загрязнение. Будущее болото, заполненное изготовленными чудищами, — это не восстановление природы. Мы истребили бизонов, цветы, природный растительный покров, мы продали их по дешевке, и это ушло навсегда. Это ужасно. Совершенно ужасно. Это напоминает скрытые жертвы войны. Это висит на Америке, как на Германии висит геноцид, а на южных штатах — рабовладение. Мы превратили наших братьев в игрушки. И голландцы правы. Они правы, как права любая нация, чьи дома скрылись под водой, у них есть моральное право, этическое право, физическое право. Да, мы растранжирили свой природный газ. Мы сами представляем для себя огромную проблему. Так что да, я собираюсь использовать голландцев в качестве местных полицейских, не всех, конечно, только наиболее разумных. И этого невозможно было бы достичь, если бы они нас завоевали. Это можно было достичь только, если бы мы завоевали их страну.
— Значит, вы голландский агент?
— Оскар, мы господствуем над ними. Они капитулировали. Мы являемся большой и медленно погружающейся в воду страной, которая завоевала маленькую, быстро тонущую страну. Это реальность, это мир, в котором мы живем.
— Господин Президент, я согласен с вами. Я очень рад, что узнал правду. Эта правда разбивает вдребезги все мои честолюбивые мечты, но я рад, что узнал наконец правду. Это самая большая ценность, которая у меня есть, и я не капитулирую. Я отказываюсь от вашей работы.
— Ну, тогда тебе не видать работы в этом городе, сынок, я об этом позабочусь.
— Да, я знаю, господин Президент. Спасибо за любезность.

Миссисипи делила Новый Орлеан на две части. Река придавала городу грубоватый шарм. Обособленность французского квартала после превращения его в остров еще усилилась, он стал напоминать почти что Венецию, если учесть, что здесь тоже плавали на гондолах.
Официальное праздничное шествие по Кэнел-стрит было хорошо организовано, но на Бурбон-стрит народ веселился вовсю, сюда стекались нарядные толпы людей, не имевших никаких других забот, кроме развлечений.
Грета отошла от зеленых облупленных ставней вглубь гостиничной комнаты.
— Как здесь хорошо! — сказала она.
Оскар радовался нарядной толпе, собравшейся на Марди-Гра. Ему было легко в той же степени, в какой трезвый человек способен чувствовать себя непринужденно среди огромной веселой толпы пьяных людей. Среди них, но никогда не вместе с ними. Так было с ним всю жизнь.
— Знаешь, я мог бы достать билеты на один из этих праздничных кораблей. Чтобы пошвырять в толпу бусы, безделушки и бесплатные программные продукты. Это было бы забавно.
— Положение обязывает, — пробормотала она.
— Это местный праздник. Очень старый, еще в середине девятнадцатого века местные раскупали заранее все места на танцы. Но мне сказали, что достать место на корабле можно.
— Может быть, в следующем году, — сказала она.
Тихий скрип донесся со стороны обшитых панелями красного дерева дверей. Служащие отеля в белых фраках с бутоньерками в петлице появились с передвижным сандаловым столиком. Устрицы, лед, шампанское. Грета ушла в спальню переодеться к ужину. Официанты безмолвно растелили скатерть, зажгли свечи в канделябрах, открыли бутылки, протерли стаканы. Оскар терпеливо ждал, когда они покинут холл. Потом потушил свет.
Грета вернулась и оценивающе рассматривала канделябры. Она была одета в темно-коричневое платье, сделанное по старинной модели — до Гражданской войны 1861 года — на лице у нее была маска из перьев. Эта маска сильно на него подействовала. Он действительно любил маски. Даже в самой гуще неуклюжего празднества она оставалась потрясающей.
— А шоколадные трюфели? — спросила она.
— Я не забыл. Позже… — Оскар поднял свой бокал с шампанским, любуясь золотыми пузырьками.
— Ты все еще не пьешь?
— Ты начинай. Я буду любоваться. В полглаза.
— Я буквально один глоточек, — сказала она, облизнув широкую верхнюю губу виднеющуюся из-под маски. — У меня проблемы с неуправляемыми импульсами…
— Чего ты тянешь. Это же Марди-Гра.
Она села за стол. Они легонько чокнулись бокалами. На столе красовались миниатюрные хрустальные блюдца с хреном.
— Я не говорила тебе, что сделала клеточную очистку?
— Ты шутишь!
— Я не хотела, ты знаешь. Но потом начались проблемы с кровяным давлением, риск удара… Так что я прочистила мозговую ткань.
— И как это? Расскажи?
— По ощущениям — ничего особенного. Очень обычно. Как будто попадаешь в двухцветный мир. Я должна буду еще раз это сделать. Я теперь не боюсь. — Она положила руки на стол. — А как у тебя? Ты умеешь останавливаться?
— Я совершенно не хочу это останавливать. Это работает на меня.
— Это плохо для тебя.
— Нет. Мне нравится раздвоенность. Это как раз та сторона нашего дара, что мне по душе. Все эти человеческие слабости вроде расовой ненависти, этнических предрассудков… Не то чтобы они полностью исчезают, понимаешь, но новые проблемы так велики, что старые просто теряют свое значение. Кроме того, я теперь могу делать две вещи одновременно. Я стал гораздо более эффективным. Я могу делать свои дела все то время, пока занимаюсь легализацией.
— Так ты опять вернулся к бизнесу?
— Да, я всегда тяготел к этому. — Оскар вздохнул. — Это очень по-американски. И это мой единственный путь к признанию. С серьезным капиталом я могу финансировать кандидатов, проводить судебные процессы, учреждать фонды. Совсем не надо волноваться насчет денег и ходить, приплясывая и добывая пенни. Когнитология скоро станет промышленной отраслью. Мощной, переворачивающей все американской индустрией. Когда-нибудь она станет самой крупной отраслью.
— Ты собираешься превратить мою науку в промышленность? Когда сейчас это считается просто незаконной деятельностью? Когда люди считают сумасшедшими всех, кто имеет к ней отношение?

Предыдущая страница 34 Следующая страница


35 Брюс Стерлинг

— Ты не сможешь остановить меня, — сказал Оскар, понижая голос. — Никто не сможет остановить меня. Я буду двигаться медленно, очень мягко, очень спокойно, так что ты сначала даже не почувствуешь этого. Легкое дуновение. Очень нежно, очень тонко. Я возьму реальность абстрактного знания и перенесу ее в наш грязный мир, полный крови и пота. Это не будет уродливо или нелепо, но покажется красивым и Неизбежным. Люди будут желать, жаждать этого. В конце концов, они будут кричать, требуя этого. И тогда, Грета, я полностью овладею этим.
Долгая тишина. Грету, сидевшую на стуле, била крупная дрожь, маска из птичьих перьев чуть приспустилась, но она не решалась встретиться с ним глазами. Грета взяла серебряную вилку, ткнула ее в серый шарик, лежащий у нее на тарелке, и положила вилку обратно на стол.
Затем взглянула на него испытующе.
— Ты стал выглядеть старше.
— Я знаю. — Он улыбнулся. — Позволь, я надену маску.
— Но ведь это правильно, что я о тебе беспокоюсь! Разве не так?
— Все правильно… но не во время Марди-Гра. — Он рассмеялся. — Если ты хочешь беспокоиться, то беспокойся лучше о тех, кто собирается перебежать мне дорогу.
Он проглотил устрицу.
Последовало долгое молчание. Он привык к ее молчанию. Молчание Греты имело вкус и запах — он мог ощущать все оттенки ее молчания.
— По крайней мере, я теперь снова могу работать в Лабе, — пробормотала она. — Теперь мне даже не страшно, если придется заниматься административной работой. Конечно, я бы предпочла заниматься своим делом. Это единственное, о чем я сожалею. Просто хотелось бы, чтобы у меня было больше времени, и я смогла бы стать еще лучше.
— Но ты и так лучше всех.
— Я старею, я это чувствую. Неистребимая всепоглощающая страсть к знанию — этот божественный дар — он оставляет меня. Потому я лросто стремлюсь быть лучше, вот и все. Они мне говорят, что я гений, но я всегда, всегда недовольна собой. И я ничего не могу с этим поделать.
— Это, наверное, тяжело. А ты не хотела бы иметь собственную лабораторию, Грета? Это было бы менее хлопотно, ты могла бы заниматься там, чем хочешь.
— Нет, спасибо.
— Я мог бы построить для нас с тобой чудное местечко где-нибудь в Орегоне?
— Нет, спасибо, я знаю, ты мог бы построить целый институт для нас, но я не хочу сидеть у тебя в кармане.
— Ты такая гордая, — уныло сказал он. — Это все можно устроить. Я мог бы жениться на тебе.
Она покачала головой.
— Мы не женимся.
— Ты могла бы уделять мне хотя бы неделю в квартал. Это совсем немного — четыре недели в год.
— Мы не сможем с тобой заниматься друг другом целых четыре недели в году. Потому что мы бродяги по натуре. Ни ты, ни я не созданы для брака. Даже если мы поженимся, выяснится, что мы хотим чего-то другого, большего.
— Ну ладно. Это верно. Конечно, я бы хотел большего.
— Я могу тебе рассказать, как это могло бы сработать, потому что я не раз наблюдала, как это происходило у других. Ты, Оскар, превращаешься в жену научного деятеля. Я продолжаю вкалывать по восемьдесят часов в неделю, но все же ты можешь обо мне позаботиться, поскольку я кручусь где-то рядом. Возможно, мы могли бы взять ребенка. Но у меня никогда не хватало бы времени на него, я бы мучилась чувством вины и покупала бы ему подарки к Рождеству. Ты мог бы присматривать за домом, следить за финансами и даже заботиться, чтобы моя известность продолжала оставаться Достаточно широкой. Кроме того, ты бы готовил для нас и так далее. Вероятно, это удлинило бы тебе жизнь.
— Ты думаешь, что для меня это звучит ужасно, — ответил Оскар. — Но это не ужасно в том смысле, как ты думаешь. Это как раз вполне аутентично. Проблема в том, что это невозможно. Я не умею поддерживать семью. Я не могу обустроить дом. Мне это никогда толком не удавалось. Я не могу сидеть на месте. У меня были три интрижки с разными женщинами с прошлого августа. Раньше женщины у меня следовали одна за другой, но больше так не получается. Теперь это мультизадачный режим. И, подарив тебе обручальное кольцо, я все равно не смогу измениться. Я это понял только сейчас, и признаю это. Это сильнее меня, я не смогу себя контролировать.
— Терпеть не могу других твоих женщин! — сказала она. — Однако могу себе представить, что они должны чувствовать по отношению ко мне. Это приносит некоторое удовлетворение.
Он поморщился.
— Ты даже не делаешь меня счастливой. Ты наоборот все усложняешь. Я приезжаю к тебе на празднование Марди-Гра как женщина, которая стремится на праздник, чтобы встретиться со своим любовником!
— Это так ужасно?
— Да, это ужасно! Теперь это становится еще более болезненным. Однако отрезвляет.
— Грета, как ты думаешь, у нас есть будущее?
— Я не твое будущее. Здесь будет к ночи другая женщина, она будет красиво одета и сильно пьяна. Она будет заниматься сексом со своим дружком, а если от нее потребуют ответа, скажет: «К черту все это!» Она будет полна праздничным настроением Марди-Гра. У нее есть будущее. А у меня — нет. Я никогда не была твоим будущим. Меня здесь нет по-настоящему. Я просто присутствую.
— Наверное, я более человечен, — заметил Оскар. — Я, по крайней мере, стараюсь подавать факты более мелкими порциями.
— Мы никогда не поженимся, но со временем все это уже не будет иметь значения. Я стану прогуливаться с тобой по пляжу. У меня будут к тебе какие-то чувства, просто как к личности, такие спокойные и простые. И если я доживу до чего-либо подобного, это станет настоящим концом моей жизни. Это будет старость, это будет полное увядание.
Оскар встал с места и подошел к стеклянным дверям. Это было самое горькое признание, какое ему довелось услышать, потому что он был абсолютно уверен в том, что так все действительно и сложится, когда она постареет. Мудрость и общие интересы. Но это будет у нее с кем-то другим. Не с ее любовником. С каким-нибудь студентом, а может быть, с биографом. Но не с ним. Он вышел наружу, стиснув кулаки, и оперся на нарядную решетку балкона.
Большая организованная процессия двигалась по Бурбон-стрит под голубыми и белыми флагами известного мультинационального банка. Мрачные неулыбчивые участники шествия были одеты в трехцветные длиннополые пиджаки, на ногах у них были сверкающие отполированные ботинки. Какая-то группа, одетая в те же пиджаки, стала швырять в толпу мелкие деньги, однако пролы просто отбрасывали эти подачки прочь.
— Посмотри на эту сценку, — улыбнулся Оскар. Грета присоединилась к нему.
— Я смотрю, все развлекаются. Пятидолларовая бумажка, утяжеленная рыбацким грузилом, взлетела над улицей и врезалась в плечо Оскара. Он развернул ее. Это были настоящие пять долларов, все правильно.
— Надо бы запретить все это, так можно и изувечить людей ненароком.
— Фу! Не ворчи! Я прекрасно себя чувствую. Давай лучше пойдем и разложим кровать.
Она повлекла его в спальню. Воздух вокруг них, казалось, сгустился от напряжения.
— Можно, я не буду снимать маску? Он снял пиджак.
— О да! Эта маска и есть ты.
Он принялся за дело особенно тщательно. Он приготовился выполнить все на высоком уровне. В течение их долгой разлуки он не раз представлял себе их встречу. Он разработал многоуровневую эротическую схему со множеством подпрограмм. Простыни намокли от пота, кровь ударила ей в голову. Со странным криком она вдруг сорвала с лица маску, прыжком соскочила с кровати и выбежала из комнаты.
Оскар в тревоге помчался за ней. Грета отчаянно потрошила свою сумку. Наконец, вытащила карандаш.
— Что за… — начал он.
— Т-ссс! — она быстро начла писать что-то на обложке путеводителя по Новому Орлеану.
Оскар нашел банный халат и накинул ей на плечи, потом надел штаны, выпил полбутылки ледяной минералки. Когда пульсация внутри прекратилась, он вернулся на балкон.
На Бурбон-стрит разыгрывались исключительно интересные сценки. Балконы, что тянулись вдоль фасада отеля, были заполнены людьми: там стояли четыре женщины и трое мужчин. Между женщинами, что стояли на балконах, и мужчинами, что столпились на улице, разыгрывалась увлекательная игра.
Женщины показывали незнакомцам грудь в обмен на пластиковые украшения. Мужчины хрипло выкрикивали свои пожелания и швыряли в качестве выкупа бусы. Женщины на улице могли демонстрировать свои прелести мужчинам, стоящим на балконе, а женщины на балконах демонстрировали себя толпе на улице. Это был узаконенный веками ритуал, разыгрываемый как по нотам. Странные и старомодные игры, напоминавшие обычай придерживать даму под локоть в танце.
Симпатичная рыжуха с соседнего балкона собрала вокруг себя большую толпу обожателей. Она поцеловала ухмыляющегося пьяного дружка, стоящего рядом с ней и откинулась, позвякивая громадным количеством золотых, зеленых и малиновых бус, висевших у нее на шее, а затем игриво притронулась к застежке блузы. Толпа взревела, хором требуя демонстрации.
Помучив их и доведя до неистовства, она перекинула связку бус через плечо и обнажила грудь. На это стоило посмотреть. Один из поклонников медленно, но решительно поднял руку и погладил ее сосок. Оскар почувствовал себя как рыбка, которая заглотила крючок.
Он вернулся в гостиничную комнату. Грета уже оторвалась от записей. У нее был бледный и задумчивый вид.
— Что все это значит? — спросил Оскар.
— Странная штука. — Она отложила карандаш в сторону. — Я думала. Я была способна думать о нейрологии, когда мы занимались сексом.
— Да?
— Ну, это было больше похоже на дремы о нейрологии. Ты меня возбудил до крайности, и я была правда на самом краю… ты понимаешь ведь, как ты себя чувствуешь, когда ты на самом краю? И я думала о волновом воздействии на глиальные клетки. И вдруг меня осенило, что стандартный кальциевый волновой метод никуда не годится, что есть лучший способ описать деполяризацию, и я почти ухватила эту мысль, я почти уловила идею и тут застряла. Застряла там на краешке. И я не могла ни отпустить ее, ни двинуться дальше, а наслаждение росло. И тут мои мозги буквально захрипели, и я почти потеряла сознание. И вот тогда меня озарило, это было как сверкающий поток. И тогда я спрыгнула с кровати, чтобы все записать. Он подошел к столу.
— И на что это похоже?
— О! — Грета быстро убрала листочки. — Это просто еще одна идея. Я имею в виду, что когда я рассмотрела это на бумаге, то поняла, что на самом деле гли-альный синситиум никак не может вести себя так. Это умная мысль, но она не подкрепляется исследованиями. — Она вздохнула. — Но это было такое потрясающее чувство. Когда это произошло. Господи, если бы так всегда происходило!
— Но ты не собираешься так поступать каждый раз?
— Нет. У меня просто нет такого количества идей. — Она посмотрела на него, ее губы раздвинулись в улыбке. — А у тебя есть еще идеи?
— Ну да.
— И какие?
Он придвинулся к ней поближе.
— Разные штучки, которые я могу проделать с тобой.
Они забрались опять в кровать. На этот раз она потеряла сознание. Он не заметил, как она ускользнула из реальности, поскольку ее тело продолжало двигаться спокойно и ритмично, хотя глаза закатились. Когда она заговорила, он тоже сразу потерял сознание.
— Ты со мной? — глухо прошептала она.
— Да, я здесь, — сказал Оскар, стараясь говорить сквозь судорожные движения тела. Они оба ушли из области сознательного вглубь, в невидимые области, и едва были способны оттуда проявлять себя внешне. Но они выбрали хороший момент. Их вспотевшие тела уже замедляли свое движение, погружаясь в мягкую релаксацию. Им было легко, вокруг них расстилался озаренный лунным светом океан сексуальности, омывавший далекие берега. Они могли дышать вместе.
Когда они проснулись, было около десяти часов вечера. Огни с улицы проникали сквозь шторы и ложились цветными пятнами на потолок. Грета потянулась и зевнула, потерлась коленом о его ногу.
— Как приятно, когда после этого проваливаешься в сон.
— Да, похоже, это входит у нас с тобой в привычку.
— Я думаю, это хорошо. — Она вылезла из кровати. — Душ… — Ее голос стал почти неслышен, когда она вышла. — Ого! У них есть даже биде! Отлично!
Оскар пошел за ней.
— Можно принять душ. Потом одеться, — довольно сказал он. Занятия любовью были позади, им всегда предшествовало напряженное ожидание, которое несколько тяготило. Но сейчас он чувствовал себя отлично. Они оба очистились, напряжение ушло, они могли радоваться друг другу.
— Давай наденем маски и выйдем выпить где-нибудь кофе. Я тебя проведу по улицам, это будет забавно.
— Хорошая идея. — Она посмотрела в зеркало на смятую прическу и поморщилась. — Один бокал мартини — уже много.
— Ты прекрасно выглядишь. Я отлично себя чувствую. Я чувствую себя счастливым.
— И я тоже. — Она встала под душ.
— Это выходные, — рассеяно сказал он. — У нас с тобой просто маленькие каникулы, мы можем жить этим моментом, просто жить, как нормальные люди.
Они оделись и вновь вышли на балкон. Все балконы были теперь полны народа, незнакомые люди дружелюбно улыбались. Стоило Грете появиться, как с улицы послышались выкрики и откровенно мужские предложения.
Глаза Греты, спрятанные под маской, изумленно расширились.
— О, господи, — пробормотала она, — я всегда знала, что вы, мужчины, ждете от женщин, но стоять вот так и выкрикивать это вслух… Прямо не верится.
— Ты можешь продемонстрировать свои прелести, если тебе хочется. Они подарят тебе за это бусы.
Она задумалась.
— Я могу это сделать, но только если ты спустишься вниз и будешь кричать.
— Это редкая возможность. Дай-ка я найду камеру.
Она соблазнительно улыбнулась.
— Мистер, не забудьте бросить мне мои бусы. И они должны быть очень красивые.
— Я принимаю вызов, — ответил Оскар.
Нить с зелеными и золотыми бусинками полетела с улицы в сторону Греты. Она попыталась схватить ожерелье, но не удержала и уронила. Прямо под ними на мостовой какой-то человек среднего возраста, с усами, торчащими из-под маски, прыгал, размахивал руками и кланялся Грете. Он махал обеими руками так отчаянно, будто сигналил самолету.
— Посмотри на этого чудака, — усмехнулся Оскар. — Он просто сходит с ума по тебе.
— С ним уже есть девушка, — ответила Грета. Человек и его улыбающаяся подружка пробрались сквозь толпу и оказались непосредственно перед балконом.
— Доктор Пеннингер! — закричал мужчина. — Эй! Покажите нам ваши мозги!
— О, черт! — сердито сказал Оскар. — Это наверняка папарацци.
— Эй, Оскар, — громко крикнул мужчина, снимая маску. — Посмотри сюда! Послушай!
— Ты знаешь этого человека? — спросила Грета.
— Нет… — Оскар вдруг выпрямился. — Эй! Знаю! Это Йош! Это Йош Пеликанос. — Он перегнулся через перила и закричал: — Йош! Привет!
— Посмотрите! — кричал Йош, указывая на брюнетку в маске, что стояла рядом с ним. — Глядите! Это Сандра!
— О чем он говорит? — спросила Грета.
— Это его жена, — восторженно промолвил Оскар. — Это его жена Сандра. — Он приложил руки рупором ко рту и выкрикнул. — Сандра! Привет! Рад тебя видеть!
— Мне лучше! — радостно отозвалась Сандра. — Мне намного лучше!
— Это замечательно! — кричал Оскар. — Чудесно! Поднимайтесь к нам, Йош! Поднимайтесь и выпейте с нами!
— Нет времени! — выкрикнул Пеликанос. Его жена удалялась по улице, ее увлекала за собой толпа. Пеликанос поймал ее за руку, прикрывая от людского потока. Она, казалось, чувствовала себя немного неуверенно на людях, что было неудивительно, учитывая девять лет, проведенных в клинике для психически больных.
— Мы спешим заняться любовью! — сообщила она им с сияющей улыбкой.
— Да благословит вас Бог, доктор Пеннингер! — крикнул напоследок Пеликанос, махая им рукой и удаляясь. — Вы гений! Спасибо вам за то, что вы есть! Спасибо за то, что вы такая!
— Кто эти люди? — удивленно спросила Грета. — И почему ты их приглашал зайти?
— Это мой мажордом. И его жена. Она болела шизофренией.
— Что было с его женой? — она помолчала. — А-а, это должно быть NCR-40 аутоиммунный синдром. Сейчас это лечится. С ней все будет хорошо.
— Тогда и с ним все будет хорошо.
— Он выглядел нормально, когда перестал прыгать. Даже симпатично.
— Я его просто не узнал. Я никогда прежде не видел его счастливым. — Оскар помолчал. — Это ты сделала его счастливым.
— Ну возможно, я заслуживаю доверия. — Она улыбнулась. — Я не хочу сказать, что у меня не было намерений сделать его счастливым. Наука гордится многими вещами, которые вовсе не собиралась совершать. Наука не становится лучше от того, что ее достижения иногда помогают людям. Но, с другой стороны, это может означать, что наука на самом деле способна точно так же причинять человечеству вред.
— Не уверен, что могу согласиться с тобой. Это не политический образ мысли.
Грета сделала большой глоток шампанского. Мужчины на улице по-прежнему кричали, пытаясь привлечь ее внимание, но она по-королевски игнорировала выкрики.
— Посмотри на меня, — внезапно сказала она. Длинными пальцами она разгладила маску из перьев. Ее глаза в прорезях вдруг начали вращаться в противоположных направлениях.
Оскар подскочил.
— Ух ты! Как ты это делаешь?
— Научилась. После долгих тренировок. Я теперь могу даже видеть две вещи одновременно. — Глаза ее крутились и вращались, как хвост хамелеона.
— Боже! А как это сделать? Ты просто думаешь об этом, да? Просто не верится! Ну-ка, посмотри на меня. Двумя глазами… А теперь одним. Господи, это самая потрясающая штука, какую я когда-либо видел. Просто волосы встают дыбом. Милая, ну покажи еще раз, как они двигаются! Господи, я должен заснять это на пленку!
— Тебя это не пугает? Я ведь еще никому этого не демонстрировала.
— Меня это устрашает! Я просто каменею! От восторга! Ну почему, почему только я один понимаю, до чего это сексуально! — Он засмеялся. — Ты сводишь меня с ума! Поцелуй меня!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Брюс Стерлинг - Биография

Брюс Стерлинг

На основную страницу

Биография

Об авторе:
Bruce Sterling

США, 14.4.1954

Родился в Браунсвилле, штат Техас. Окончил Техасский университет, много и плодотворно работал журналистом. Первое опубликованное НФ-произведение - рассказ "Человек: сделай сам" (1976). Первый роман - "Океан инволюции" (1978). По сути, этот роман почти ничем не отличается от множества приключенческих романов, действие которых происходит на другой планете. Второй роман - "Искусственное дитя" (1980) - подобен первому: автор стремится прежде всего развлечь читателя, однако по композиции и изобразительным приемам роман уже может быть отнесен к киберпанку. Более интересен третий роман - "Схизматрица" (1985). К этому времени Брюс Стерлинг уже приобрел широкую известность как идеолог движения киберпанк, а выпускаемый им фэнзин "Дешевая правда", рассылаемый попочте и вызывающе небрежно оформленный, стал рупором этого литературного направления. Благодаря масштабности замысла роман, опубликованный через год после знаменитого "Нейроманта" У. Гибсона, стал реальным подтверждением факта "выхода киберпанка из пеленок" (О.С. Кард). Линию "Схизматрицы" продолжает цикл рассказов "Хрустальный экспресс" (1989). Кроме того, у Стерлинга вышел сборник рассказов "Возглавивший все" (1992) и романы "Острова в сети" (1988) и "The Difference Engine" (1990, вместе с У. Гибсоном). В 1997 г. Брюс Стерлинг был почетным гостем Конгресса фантастов России


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 2)
  • 3. (Страница 5)
  • 4. (Страница 8)
  • 5. (Страница 10)
  • 6. (Страница 15)
  • 7. (Страница 17)
  • 8. (Страница 20)
  • 9. (Страница 23)
  • 10. (Страница 26)
  • 11. (Страница 29)
  • 12. (Страница 31)