Борис Руденко - Те, кто против нас

1 Борис Руденко

Автор уведомляет читателей, что теория человеческих видов, которая легла в основу этого романа, принадлежит московскому философу Борису ДИДЕНКО, описавшему ее в своих работах «Цивилизация каннибалов», «Хищная любовь» и другие. Идея Бориса Диденко используется в романе с его ведома и разрешения, за что автор выражает ему чрезвычайную признательность.

* * *

- Грибов нынче - прорва, - сказал сержант со странным и оттого непонятным Нестерову возбуждением. - Ты что, не слышишь, Нестеров?
- Слышу, - послушно пробормотал тот в поднятый воротник куртки, а потом повернул голову и повторил погромче: - Слышу.
Посреди круглого, усеянного веснушками лица сержанта-конвоира торчал вздернутый кверху нос. Простая, добродушная морда, заранее не вызывающая опасений. Доверия у Нестерова она также не вызывала, но причиной тому была исключительно форменная одежда и должность спутника. Доверять охранникам, или, как полагалось их называть, вертухаям, было нельзя, и Нестеров осознал эту простую истину очень быстро.
Заключенные ИТУ-1436/91 необидно звали сержанта «Блином», да к тому же только за глаза. Блин считался невредным вертухаем. По классификации Нестерова, он к хищникам не относился. Пожалуй, и к суггесторам его не причислить. Хотя он и таскал уголовникам на зону «грев» - наркоту, спирт и прочее, зато никогда не половинил передачи с воли и не драл последнюю шкуру за то, чтобы отправить бесконтрольное письмо-маляву родным или подельникам. Типичный представитель «демоса» со всем набором достоинств, недостатков и слабостей. Последних, впрочем, у Блина хватало. Деньги он любил страстно - отсюда прочие недостатки и проистекали.
Нестеров поймал себя на том, что мерзкая тюремная лексика уже не коробила его даже в мыслях. Человек способен привыкнуть ко многому, почти ко всему. Вот и он - всю прежнюю жизнь полагавший себя сугубым интеллигентом - сумел привыкнуть к языку и законам тюрьмы достаточно быстро.
Они шли утоптанной грунтовой дорожкой от «капэпэ» Зоны к территории химкомбината. И справа, и слева в траве торчали разноцветные сыроежки, которые Нестеров бы с удовольствием собрал, кабы такая вольность была ему дозволена.
- Вон! Вон какой! Ты чо, не видишь? - азартно крикнул Блин. - Это же краснюк! На полкило, блин, потянет!
Лес, густой и темный, обступал их со всех сторон. Там, в тени столетних крон, Нестеров действительно увидел здоровенную красную шляпку подосиновика, а рядом россыпь таких же, чуть поменьше размерами.
- В оперчасти говорят, на тебя бумага из Москвы пришла, Нестеров, - вдруг сказал Блин. - Этапировать тебя собираются на пересмотр дела.
Сердце у Нестерова забилось чаще. Он ждал этого каждый день и час все четыре месяца, проведенные в колонии. Но почему об этом ему сообщал какой-то сержант-охранник? Почему именно теперь?
- Надеешься, что отмажут тебя адвокаты? - с непонятной интонацией спросил Блин.
- Адвокаты тут ни при чем, - ответил Нестеров. - Меня осудили незаконно. Я не виновен.
- А у нас тут виновных вообще нет, - заржал Блин. - Ты у любого зэка спроси, он тебе то же самое скажет.
Дискутировать с ним не имело никакого смысла, поэтому Нестеров лишь молча пожал плечами.
- Небось грибков жареных хочется? - вновь сменил тему Блин. - Соскучился по грибкам, Нестеров?
- Ничего, я потерплю, - сдержанно отозвался он.
- Ладно, Нестеров, я сегодня добрый, - объявил Блин. - Иди, собери краснюков, устрой праздник души, угости дружков. Только быстро.
Нестеров замялся. Блин был невредным вертухаем, но особой склонности к гуманизму никто за ним не замечал.
- Иди, иди! - прикрикнул Блин. - А то передумаю! Сойдя с дорожки, Нестеров медленно направился к грибнице. Он испытывал смутное ощущение неправильности происходящего, и это беспокоило его с каждым шагом сильнее и сильнее. Бросив короткий взгляд за спину, он с удивлением, которое мгновенно переросло в тревогу, увидел, что Блин зачем-то снял с плеча автомат. Нестеров был уже совсем рядом с грибом-великаном, когда его обострившийся слух уловил позади звонкий щелчок взводимого затвора. Он ждал этого подсознательно. Рефлексы сработали уже без участия разума. Нестеров быстро скользнул в сторону, лишь на мгновение опередив выстрел. Пуля ударила точно в центр красной шляпки, разметав в стороны сочную грибную мякоть. Дальше действиями Нестерова руководил только страх. Следующий невероятно длинный прыжок - под защиту толстой сосны, потом еще один такой же в сторону, а потом Нестеров, петляя между деревьями, помчался в лес, не разбирая дороги.
Снова грохнул выстрел, и вдруг совсем рядом кто-то дико заорал:
- А-а-а! С-сука! Ты что делаешь! Куда палишь, гад!
Нестеров громадным прыжком шарахнулся в сторону, упал и, подчиняясь древнему, проснувшемуся в минуту смертельной опасности инстинкту, неслышно пополз. Но не в глубь леса, а к дороге. Он слышал, как стонал и ругался раненый, как неподалеку от него протопали чьи-то тяжелые шаги и приглушенный голос неуверенно окликнул:
- Мужик! Давай сюда, тут не найдут!
Кого он звал? Конечно же, не Нестерова, который не верил сейчас никому. Он еше немного прополз вперед, а потом вновь резко изменил направление, углубляясь в лес. Сейчас его искали - и не только вертухай по кличке Блин. По меньшей мере, трое или четверо людей ворошили кусты чуть в стороне. Нестеров привстал. Плотная зелень отделяла его от врагов. Осторожно и медленно он начал отползать в лес, а когда опасные звуки отдалились, поднялся на ноги, подгибающиеся от возбуждения, и бросился бежать сколько хватило сил.
Ужас гнал Нестерова, он мчался не останавливаясь, не обращая внимания на хлещущие лицо ветки, хрустящие под ногами валежины, он запинался, падал, снова вставал и бежал сколько мог, пока воздух в легких не уподобился сухому песку, а икроножные мышцы не схватила судорога. Шатаясь, он остановился и опустился на мягкий мох. Кровь в висках пульсировала с гулким стуком, заглушавшим внешние звуки и никак не дававшим Нестерову прислушаться. Он набрал полную грудь воздуха и затаил дыхание: погони слышно не было.
Почему Блин хотел его убить? Зачем ему жалкая жизнь Нестерова? Может быть, он просто сошел с ума? Или хотел таким образом заработать премию? Внеочередной отпуск? Нестеров брел по толстому ковру из сухих иголок, пытаясь собрать мысли воедино. Да нет, копеечные премии обнищавшей тюремной системы Отечества не могли сделать убийство выгодным. Да и лишний отпуск контрактникам не положен ни за какие заслуги. Значит, Блин исполнял заказ кого-то, способного заплатить приемлемый гонорар за работу? Что же Нестерову теперь делать? Прежде всего, была первая мысль, нужно вернуться на территорию колонии, и как можно скорее. Именно сейчас Нестерову никак нельзя было превращаться в беглеца.
Наверное, там уже подняли тревогу, скоро за ним устремится погоня с собаками. А впереди, конечно, будет бежать проклятый Блин. Он не сумел совершить задуманного с первого раза, значит, будет стараться исправить допущенную ошибку. И теперь ему будет много проще это сделать. Ведь Нестеров - беглец. Боже мой! Он - уже беглец, теперь он дважды преступник! Значит, не будет никакого пересмотра дела, на него начнется охота, потом, после поимки, новый суд и новый срок. А может быть, Блин убьет его еще быстрей…
Нестеров неожиданно всхлипнул. Невыносимая жалость к себе заполнила его без остатка. За что?! Почему?! Как они могли с ним так поступить? «Они» - не имели имен и лиц. «Они» - все те, кто беспричинно разрушил его жизнь, сделал заключенным, а теперь собирался уничтожить.
Спокойно, сказал он себе. Не впадать в панику. Паника - это конец, гибель. Конечно, он должен сдаться. Но только не лагерным охранникам - эти в плен его брать скорее всего не станут. Значит, нужно во что бы то ни стало добраться до города и сдаться первому встречному милиционеру.
Нестеров попытался вспомнить все, что он успел узнать о расположении колонии. Город на востоке от химкомбината. Значит, сейчас он удаляется от города в тайгу. Чтобы добраться до окраины, придется описать широкую дугу, проделав путь длиной пятнадцать-двадцать километров. Солнце, к счастью, не закрывали облака, оставляя Нестерову возможность ориентироваться хотя бы приблизительно.
Самой серьезной проблемой оставались собаки. Сторожевые псы колонии - не слишком крупные, но мощные и быстрые немецкие овчарки, профессионально ненавидящие зэков, - легко возьмут его след. За четыре месяца, что Нестеров провел здесь, было две попытки побега. Обе неудачные. Проводники с собаками выследили беглецов в течение нескольких часов. Скорее всего та же судьба постигнет и Нестерова, но он не собирался сдаваться. Он не желал умирать.
Нестеров снова перешел на бег, он старался выдерживать взятое направление и отклонялся от него ненамного лишь затем, чтобы обежать стороной участки особо густого кустарника. Изредка он останавливался, сверяя свой путь по солнцу и прислушиваясь к звукам леса, в которых пока что не было ничего тревожного. Волнение и усталость иссушили слизистые оболочки, ему страшно хотелось пить. Не останавливаясь, Нестеров сорвал на ходу с куста калины горсть ягод, сунул в рот, скривился и сплюнул. Терпкие, вяжущие плоды не могли утолить жажду. Местность начала понижаться, Нестеров продрался сквозь невысокий кустарник и выбежал на берег лесной речушки шириной всего каких-нибудь три метра. Нестеров рухнул на колени, зачерпнул обеими руками воду, однако пить не стал, удивленный ее странным цветом. Осторожно понюхал: вода источала слабый, но очевидный запах формальдегида. Протекая неподалеку от химкомбината, речка несла его промышленные стоки. Нестеров брезгливо отряхнул руки. Вода не годилась для питья, но он вдруг осознал, что этот отравленный поток может послужить спасению. Собаки потеряют его след, миазмы химических отходов парализуют их чутье.
Не раздумывая, Нестеров вошел в воду. Посреди речки уровень потока едва достигал колен, дно было достаточно твердым. Сейчас он надеялся лишь на то, что русло не уведет его слишком далеко от выбранного направления…

* * *

…И в ту пору спросил я Господина: ежели не переменились они после стольких суровых испытаний, не раскаялись, ежели не устрашает их ни великий мор, ни иные прежалостные бедствия людские, отчего Тебе, кто являет силу, равную архангельской, не низринуть небеса, дабы пресечь их род, подобно тому, как Господь содеял с Содомом и Гоморрой ? И тогда Он ответил мне, что сила Его не позволяет уничтожить волков, не тронув овец, потому что и волки, и овцы, и пастыри суть единого корня, как невозможно из дикого разнотравья вырвать плевелы без остатка, не растоптав при этом цветов.
Но как же тогда быть нам, овцам, тем, которые поедаемы волками без числа и жалости, спросил я его. И он ответил, что в Господнем мире есть места иные, столь же удаленные, как Вест-Индия, куда волкам вход заказан навеки до самого Судного дня.
И после этих слов спросил я, как отыскать сии благословенные земли? В какую сторону направить путь и долго ли придется его совершать? Лошадью ли следует ехать или на корабле?
«Ни лошадью, ни пешим. Ни сушей, ни морем, - отвечал он мне, - ибо для всякого умелого глаза земли те рядом лежат, хотя и до времени недостижимы…»
Корнелиус Барка, «Истоки небесные и земные, анналы света и тьмы, материя первозданная, укрытая Творцом от ока человеческого».

* * *

Тарахтенье мотоцикла перекрыло далекий шум уходящей электрички и все прочие звуки, так что появление последнего из собравшихся на поляне людей не стало для остальных неожиданностью. Подъехавший заглушил мотор, снял мотоциклетный шлем и отер рукавом вспотевшее лицо.
- Извините за опоздание, - сказал он, - в самый последний момент обнаружил, что бензина в баке почти не осталось. Пришлось заправляться по дороге.
Вместе с ним на поляне собралось пять человек. Они сидели на густой и мягкой траве в расслабленных позах, подобно тысячам таких же компаний отдыхающих на природе Подмосковья этим теплым и солнечным днем лета. Впечатление портили лишь их одинаково напряженные, хмурые лица, совсем не соответствующие ни погоде, ни всей мизансцене.
- Мы же договаривались не пользоваться личным транспортом, Гонта, - недовольно произнес самый старший из собравшихся, крепкий мужчина лет шестидесяти с сильной проседью в густых волосах. - Вы уверены, что не привели за собой, э-э, нежелательных попутчиков?
- На мотоцикле-то? - засмеялся Гонта. - Да что вы, Магистр! В городе пробка на пробке, подвесить мотоциклисту «хвост» даже в теории невозможно. Если, конечно, это не другой мотоциклист. А таких за собой я не видел.
- В Волгограде тоже были уверены в своей полной безопасности, - хмуро сказал третий, остальные знали его как Филина.
- Мы не знаем, что произошло в Волгограде, - сухо сказал Магистр. - К нашему сожалению и стыду Об этом сейчас и пойдет речь. И, кстати, как раз поэтому эта встреча, к величайшему нашему стыду, приобрела черты конспиративной маевки.
- А разве Комес до сих пор не вернулся? - спросил Гонта. - С ним, надеюсь, ничего не случилось?
- С ним все в порядке, - коротко ответил Магистр. - Единственное, что удалось установить достоверно, так это то, что врагу удалось раскрыть всю секцию. Всю полностью, вы понимаете? Наши товарищи исчезли практически одновременно. Мы еще не знаем, как обстоит дело с учениками, и пока я продолжаю надеяться на лучшее. Комес сейчас как раз пытается восстановить хоть какие-то связи.
- Уничтожено целое звено, - покачал головой четвертый, которого называли Бруно. - Если мы не сможем в ближайшее время компенсировать эту потерю, тамошний Периметр рухнет. Я ведь сам начинал его строить десять лет назад. Вы бы знали, чего это стоило… Вот проклятие!
Он сорвал сочную травинку и принялся ее ожесточенно грызть.
- Комес займется волгоградским Периметром, сейчас думать нужно о другом, - сказал Магистр. - То, что они уже достаточно долго ищут нас вполне осознанно и организованно, нам всем хорошо известно. И, случается, находят, когда мы забываем об осторожности.
Но как могло случиться, что обнаружили сразу всех? Двадцать семь человек! Причем повторяю: одновременно!
- При их возможностях зарядить на работу всю местную милицию и ФСБ - не такая уж большая проблема, - грустно усмехнулся Бруно.
- Исключено! - отрезал Магистр. - В милиции и ФСБ у них действительно своих людей хватает, но в данном случае официальные службы не использовались. Комес установил это абсолютно достоверно.
- Вышли через учеников? - подумал вслух Гонта. - Обработали одного-двух, сломали и…
- …и никто из них не успел закрыться? Да что вы, Гонта! Секция селектов - это все же не подпольная ячейка социалистов-революционеров. Да, я знаю, у врага есть несколько этих чертовых истериков-нюхачей, но учеников они учуять просто не смогут, не тот сенсорный уровень. Ну, засекли бы одного селекта, но уже другой должен был легко нейтрализовать всю эту свору, узнав об опасности.
- Неужели они нашли способ создать Индикатор? - предположил Гонта. - Что-то мне не верится. На это они не способны.
- Зато на это вполне способны ученики, - выплюнув травинку, сказал Бруно. - Естественно, если мы их вовремя не обнаруживаем.
- Ты прекрасно знаешь, Бруно, что это исключено, - возразил пятый - Байкал. - Учеников мы начинаем отслеживать и вести еще на стадии абитуриентов технических вузов. Система отбора создавалась не одну сотню лет и еще не давала сбоев.
- А гуманитарных? - усмехнулся Гонта.
- Гуманитарии не могут построить Индикатор, вам, Гонта, самому это хорошо известно. Не тот профиль знаний.
- И все же Гонта прав, - сказал Магистр. - И все же исключать возможность того, что у них в руках оказался Индикатор или какое-то подобное устройство, мы не можем. По крайней мере, пока иного разумного объяснения происшедшему я не нахожу.
- Создать Индикатор - это вам не лапти сплести, - сердито произнес Байкал. - В стране осталось от силы два-три предприятия, где есть оборудование для подобных разработок. И в том, что там они не ведутся, я головой ручаюсь! Вообще, о чем мы говорим! Вы прекрасно знаете, что Индикатор - сугубая теория. Кроме известных вам жалких результатов, которые никакого практического значения не имели…
- Ты побереги голову-то, - иронически хмыкнул Бруно. - Нам она еще пригодится. Да и тебе не помешает. Вообще, единственное, что выглядит совершенно бесспорным, так это то, что они знают о нас намного больше, чем мы о них. Точнее, на данном этапе мы вообще ничего не знаем.
Он принялся искать новую травинку - потолще и посочнее.
- Индикатор самостоятельно они сделать, конечно, не могли, - сказал Филин. - Но о том, что он в принципе существует, им известно. И я, кажется, могу предположить откуда.
Все одновременно повернулись в его сторону, а Бруно тут же выплюнул травинку.
- Я тут как-то листал подшивки журналов, - вяло продолжал Филин. - В «Вопросах историографии» наткнулся на забавную статейку. Похоже, что ее автор - историк-архивист - каким-то образом раскопал рукопись Зеваэса.
Он замолчал, созерцая результат своего сообщения. Пауза над поляной установилась довольно надолго.
- Этого не может быть, - нарушил ее наконец Магистр. - Вы, Филин, отлично знаете, где находится рукопись.
- Оригинал, - пожал плечами тот. - Знаю, ну и что? У Зеваэса были ученики, это вам тоже должно быть известно. У нас нет никаких доказательств того, что никто из них не делал с рукописи копий. Переписывать труд учителя - честь для ученика, это занятие было весьма модным. Так что подобное не только не исключено, но вполне вероятно.
- Там что, есть прямые ссылки? - взволнованно спросил Байкал.
- Где? В статье? Прямых ссылок на рукопись нет. Кстати, я не вполне понял почему: автор явно не пытается присвоить себе открытие. Но косвенных - сколько угодно. Вплоть до намека на Индикатор. Он его, правда, называет философским камнем и считает, что камень этот служит для поиска хищников, а не селектов, но суть абсолютно ясна.
- То, что вы нам сообщили, полностью меняет дело, - сказал Магистр. - Гонта, я намеревался просить вас отправиться в Волгоград, чтобы помочь Комесу, но теперь вам придется вплотную заняться этим историком. Филин, полагаю, со своей стороны вы ему окажете необходимое содействие. Только умоляю вас: будьте предельно осторожны!.. И на своем мотоцикле, кстати!

* * *

«…и теперь пишу Вам, Виталий Михайлович, находясь в изрядно стесненных обстоятельствах. Представьте себе крохотную палатку, худо-бедно защищающую от пронизывающих порывов ветра, но ни в коей мере от холода, который на этой высоте ночами становится совершенно непереносим. Как я уже писал Вам из Лхасы, мне необыкновенно повезло, когда я повстречал экспедицию Художника. На мою просьбу присоединиться к ним эти милейшие люди, Художник и его Супруга, практически сразу ответили мне согласием и даже были чрезвычайно довольны, что неудивительно. Неожиданно получить в спутники соотечественника, способного оказаться полезным на трудном пути, который им предстоял, определенно можно считать удачей. Пишу Вам об этом, отнюдь не желая преувеличить свои скромные возможности, однако за месяцы, вынужденно проведенные в Лхасе, я и в самом деле немало преуспел в постижении местных наречий и диалектов. Теперь, когда стараниями Художника я сделался официальным членом его экспедиции, основная причина, задержавшая меня в пути, была наконец-то устранена, к величайшему моему облегчению. Исключительно доброжелательное отношение местных чиновников к Художнику отчасти коснулось и меня. Я вновь стал волен в передвижениях и получил долгожданную возможность продолжить свой путь (разумеется, вместе с экспедицией Художника).
Свой маршрут Художник проложил, основываясь на довольно смутных указаниях - как изустных, так и письменных, - которые ему удалось получить у монахов здешних монастырей. Как ни странно, проходит он весьма близко к искомой местности и кабы ее обитатели имели намерение явить себя Художнику, цель экспедиции - отыскание легендарной Шамбхалы - была бы несомненно достигнута.
Дабы не отнимать Вашего времени, не буду описывать перенесенные нами в пути тяготы - здесь они обыкновенны и неизбежны, скажу лишь, что мы добрались наконец до того самого места, где мне предстоит расстаться с Художником, из-за чего душа моя пребывает в смятении. Невозможность объяснить ему истинную причину моего бегства (а выглядеть это будет именно так, несмотря ни на какие письменные извинения, которые я намерен оставить), равно как и заведомую недостижимость конечного пункта его маршрута, порой повергает меня в отчаяние. Этот по-настоящему благородный, великий умом и душой человек не принадлежит к селектам - данная причина единственно заставляет меня держать его в заблуждении. Потому я вновь, как и прежде, Виталий Михайлович, намерен серьезнейшим образом ставить перед Советом вопрос о невозможности и пагубности дальнейшего следования политике абсолютного затворничества.
Понимаю, что ужас за последствия совершенных ошибок каждому из нас предстоит переживать еще очень долго, однако полная изоляция от людского сообщества, на которой настояли наши уважаемые друзья и коллеги, идет на пользу лишь Врагу. Отстранение людей, подобных Художнику, от совместных трудов по достижению Цели фактически оставляет их один на один с анималами и делает Цель все более отдаленной.
Впрочем, очень надеюсь найти понимание у здешних наших друзей, к которым отправлюсь немедленно, закончив письмо к Вам. Опыт их, насколько я понял, представляется весьма и весьма интересным. Письмо это доставит в ближайшее почтовое отделение мой доверенный человек, шерп, каковой сопровождает меня почти что с самого начала моего путешествия. Написал эту строчку и не сумел удержаться от улыбки. Добраться до почтового отделения из этих диких мест ему будет лишь немногим легче, чем до берегов исчезнувшей Атлантиды. Однако, даст Бог, письмо не потеряется и Вы его получите.
Засим прощайте, уважаемый Виталий Михайлович. Пребываю в надеждах на скорую встречу.
Ваш С.
13.8.1926».

* * *

Все началось шесть месяцев назад. Нестеров сидел за столом в крохотном закутке архива Музея истории культуры, сотрудником которого он числился без малого десять лет. Свое рабочее место он очень любил. Здесь, под метровой толщей каменных перекрытий, куда не доносится ни единый звук внешнего мира, Нестеров всегда чувствовал себя удивительно спокойно и уютно. Архив - странное место. Время остановилось тут на века, никакие бури и катаклизмы не в силах были поколебать ощущение постоянства и надежности, охватывающее каждого, кто переступал порог хранилища. Нестеров привык к этому ощущению, привык к тишине и запахам вечности. Он все чаще ловил себя на том, что за стенами архива испытывает странный раздражающий дискомфорт, который исчезает без следа, едва он приходит на работу.
Конечно, в профессии музейного работника существовали свои минусы, главный из которых - унизительно крохотная зарплата. Впрочем, годы великих экономических перемен научили Нестерова искусству выживания во враждебной интеллигенции среде. В частном вузе он читал лекции тупым отпрыскам нынешних хозяев страны, публиковал в глянцевых журналах для богатых крохотные заметки на исторические темы (спрос на них, впрочем, был весьма невелик), подрабатывал переводами - словом, жил так, как жили, вернее, существовали, десятки и сотни тысяч его собратьев по классовой прослойке. У Нестерова не было семьи - к своим двадцати восьми годам он так и не решился ее завести, - и на жизнь ему вполне хватало.
В закутке Нестерова было уютно. Во всяком случае, сам он считал именно так. На стене слева висел пятилетней давности календарь с золотым профилем Нефертити. За спиной над правым плечом тянулась деревянная планка, на которую Нестеров пришпиливал булавками и кнопками листки с рабочими заметками. В уголке - маленький столик с электрическим чайником, запасом растворимого кофе и кружкой.
Приоткрыв дверь, из коридора заглянула руководитель сектора Дальнего Востока Светлана Николаевна. Поверх толстого свитера она накинула на плечи пуховый платок: батареи в ее комнатке грели плохо.
- Олег, к тебе посетитель, - сказала она слегка гнусавя. Кажется, у нее начинался насморк.
Нестеров удивился. Посетители в архив приходили нечасто. Единственный предназначенный для них стул был по самую спинку завален бумагами. Нестеров взял стопку и задумался, куда бы ее переложить, не нарушая привычного рабочего беспорядка кабинета. В такой позе его и застал гость, вошедший после короткого деликатного стука.
Это был мужчина лет пятидесяти с глубокими залысинами в короткой прическе, в дорогом темно-сером костюме. Отчего-то уже с первого взгляда он не вызвал в душе Нестерова добрых чувств. Нестеров сразу же подсознательно причислил гостя к «анималам» или «суггесторам», хотя видимых причин тому не было за исключением разве что фасона прически, столь популярной в полукриминальной среде новых миллионеров, и довольно необычного строения лица, каждая черта которого казалась чуть-чуть крупнее, чем следовало: от надбровных дуг до подбородка и челюстей. Но, в конце концов, прическа - личное дело каждого, а лицо себе никто самостоятельно не выбирает. Тем более что, приглядевшись и попривыкнув, всякий счел бы такое лицо не лишенным определенного шарма мужественности.
Подобная реакция на новых знакомцев у него возникала нечасто, и Нестеров ее стыдился.
- Олег Сергеевич? - спросил посетитель и протянул руку для рукопожатия.
Нестеров попытался сделать ответный жест, но едва не уронил бумаги, поэтому лишь указал кивком на стул:
- Садитесь, пожалуйста!
- Меня зовут Павел Борисович Перлов, - представился гость.
Прежде чем сесть, он брезгливо стряхнул рукой с сиденья несуществующие пылинки. Нестеров наконец-то определился с местом для бумаг. Он просто положил стопку на пол рядом со своим стулом, под календарем с Нефертити.
- Я вас слушаю, - сказал Нестеров.
- Очень рад с вами познакомиться, - гость посмотрел на Нестерова с таким восхищением, что тому стало неудобно. - Знаете, я не подозревал, что вы столь молоды.
- Это дело поправимое, - махнул рукой Нестеров. - Так что вас интересует?
Перлов полез в свой портфель, откуда извлек недавно вышедший номер журнала «Вопросы историографии», и положил на стол, пристукнув по глянцевой обложке ладонью.
- Ваша идея превосходна, - сказал он. - Это настолько нестандартный взгляд на, казалось бы, всем давно известные вещи. Но скажите: вы сами верите в то, что написали, или это просто своего рода игра ума? Вы действительно считаете, что род человеческий биологически разделен на хищников и жертв?
- Этот вопрос не вполне точно отражает суть статьи, - осторожно возразил Нестеров. - Во-первых, деление человечества на биологические группы несколько иное. Не хищники и жертвы, а хищники и нехищники. Каннибалы, людоеды - те, кто способен и хочет пожирать людей, - как в переносном смысле, так и в прямом, и те, для кого такое невозможно по определению. И потом вовсе не я…
- Да-да, я знаю, - прервал Перлов. - Хищники-суперанималы, их помощники-полузвери, которых вы называете суггесторами, потом собственно люди, демос - у вас они носят название «диффузный тип», - и сверхлюди. Первые две группы - внутривидовые агрессоры, третья, - самая многочисленная, - всегда страдающий народ - их потенциальные жертвы, четвертая… Вот насчет четвертой, признаюсь, мне не все понятно.
- Четвертая группа - сверхлюди, «хомо новус», результат эволюции. Представители человечества, способные активно противостоять хищникам.
- С оружием в руках? - Отзвук иронии в голосе Перлова Нестерову не понравился.
- Противостоять психологически. Диффузники не способны на осознанное зло, однако они внушаемы и потому легко попадают в зависимость от суперанималов и суггесторов. В этом причина многих наших бед. Помните, как послушно народ голосовал на выборах при советской власти. Девяносто девять и девять десятых процента… Народ слепо идет за тиранами, выполняет их приказы, а потом ужасается тому, что сотворил. А вот сверхлюди хищникам психологически не подвластны, они всегда могут критически оценить любой тезис и довод, самостоятельно находить аргументы за и против и делать правильные и независимые от чужой воли выводы.
- Интересно, в самом деле, - улыбнулся Перлов, но совсем не обидно, - как вообще их возможно отличать друг от друга? Людей от хищников? Чтобы сразу, с первого взгляда?
- Я не знаю, - смутился Нестеров. - Хотя, конечно бы, хотелось. Хищники не способны на сострадание, им неведомо ощущение сопереживания чужой боли - душевной или физической. Однако имитировать такое ощущение они, вероятно, могут… Нет, с первого взгляда не знаю!
- Судя по пафосу вашей статьи, время хищников на Земле завершается, дни их сочтены, - сказал Перлов. - Видимо, поэтому вы их не боитесь.
Он мягко хохотнул и тут же признался:
- Это шутка, конечно.
Нестеров ответил признанием на признание, однако без тени юмора:
- Пока не знал, что они есть, - не боялся. А сейчас побаиваюсь. Хотя лично меня им кушать незачем. Но, вообще, тенденция исчезновения хищников очевидна. Скандинавские страны в начале второго тысячелетия - яркий пример абсолютного господства хищников. От набегов викингов стонала вся Европа. К счастью для нас, северные хищники постепенно были истреблены во внешних и междоусобных войнах. Сегодня Скандинавия - пример миролюбия. А Швейцария! Много веков эта страна поставляла своих хищников на экспорт, очищая от них собственную территорию. Швейцарские наемники-ландскнехты в XIV-XV веках считались лучшими солдатами в Европе. А Испания, Португалия, которые отправляли хищников на покорение открытых Колумбом земель…
- Да-да, именно, - Перлов так ловко влез в середину фразы, что Нестеров даже не понял, что его перебили, - ваша теория очень, очень оригинальна!
- Но это не моя теория. Я все время пытаюсь вам объяснить…
- Скромность - прекрасное качество, - похвалил Перлов. - Но в данном случае, поверьте мне, оно не вполне уместно.
- Скромность тут ни при чем, - с легким нажимом продолжал Нестеров. - Теория человеческих видов действительно принадлежит не мне, возникла она очень давно. Кстати, гораздо раньше, чем эволюционное учение Ламарка и Дарвина. Моя заслуга лишь в том, что я установил это обстоятельство.
- Вот как! Чрезвычайно интересно! - воскликнул Перлов. - И кому же принадлежит авторство?
- Несколько лет назад мне удалось обнаружить очень старый манускрипт, предположительно середины шестнадцатого века. Автора, к сожалению, я назвать не могу. Рукопись находилась в чрезвычайно ветхом состоянии, первые страницы были безнадежно утрачены. Я даже не могу сказать, откуда именно этот документ попал в наш архив - он был в числе огромного количества старинных рукописей, эвакуированных из западных областей в начале войны, и лет пятьдесят пролежал здесь нетронутым. Учет тогда, как вы понимаете, был запущен чрезвычайно - и сейчас-то руки дошли отнюдь не до всего. Вот этот манускрипт - я условно назвал его «Цивилизация каннибалов» - и содержал подробное изложение теории. Перевести его со старонемецкого, понять и осмыслить - это был огромный, хотя чрезвычайно увлекательный труд… - Нестеров поймал себя на том, что чересчур увлекся и спохватился. - Простите, - сказал он, - а что, собственно, вас ко мне привело?
- Да-да, конечно, - заторопился Перлов. - Я представляю фонд, который ставит своей целью поддержку отечественной гуманитарной науки в лице ее наиболее талантливых представителей.
- Слышать это уже приятно, - вставил Нестеров.
- Мы спонсируем проведение исследований в области истории, философии. Ваша статья, как я полагаю, - это и есть результат таких исследований.
- Ну, разумеется, - сказал Нестеров.
Перлов раскрыл журнал на статье Нестерова и несколько секунд искал нужное место в тексте.
- Вы тут пишете очень любопытную вещь, - медленно проговорил он, шевеля челюстями. - Вот: «Есть некоторые основания полагать, что необходимость идентификации хищников была осознана человеческим сообществом достаточно давно. Как показывают некоторые исторические и архивные материалы, над решением этой проблемы в разное время работали немало алхимиков и естествоиспытателей. В частности, недавно найденные документы, относящиеся к XV столетию, прямо указывают на то, что одним из направлений использования пресловутого философского камня являлась как раз его способность менять свои свойства в присутствии хищников…»
Перлов остановился и поднял глаза на Нестерова:

1 Следующая страница


Те, кто против нас 2

- Вы это серьезно написали? У вас действительно есть основания для такого утверждения?
- Основания есть, иначе бы я не написал.
- Как интересно! - воскликнул Перлов. - И что же это за документы? Если, конечно, не секрет.
- Да нет, не секрет, конечно, - неохотно сказал Нестеров. - Во-первых, косвенно об этом говорилось в упомянутом манускрипте. А кроме того, есть и более поздние подтверждения, которые, как вы понимаете, я уже искал вполне осознанно. Некий Корнелиус Барка, алхимик из Любека, написал целый трактат на эту тему.
- Отчего же вы не сослались на него в своей статье? - удивился Перлов.
- Эту рукопись я обнаружил в нашем архиве совсем недавно и только начал с ней работать. И дело идет очень медленно. По обычаям того времени значительная часть текста зашифрована его личным шифром, и ключ к нему я пока не нашел.
- Надеюсь, вы рассчитываете на успех? Нестеров медленно наклонил голову:
- Рассчитываю.
Перлов внезапно засмеялся, и этот смех Нестерову отчего-то не понравился.
- Мне вдруг представилась картина нашего возможного будущего, - сказал Перлов, отсмеявшись. - Участковые с философским камнем, бегающие в поисках хищников. Страшноватая картина получается, вам не кажется? Этакая тотальная охота за ведьмами.
- Видимо, вы не очень внимательно читали мою статью, - сухо проговорил Нестеров. - Вовсе нет необходимости за кем-то бегать. Хищники и так проявляют себя своими действиями, нам достаточно лишь знать об их существовании. К счастью, их осталось не так уж и много. Да и философский камень - не более чем сказка.
- Разумеется, - кивнул Перлов. - Но вернемся, как говорится, к нашим баранам. Насколько я понимаю, ваша нынешняя научная работа связана именно с этой рукописью?
Никто бы не стал платить Нестерову зарплату за корпение над никому не нужными текстами никому не известного алхимика. Дел в архиве у Нестерова и так хватало, а тема его пока еще не написанной докторской диссертации звучала совсем по-другому: «Генезис астрономической науки в Древнем Египте и Вавилоне».
Поэтому Нестеров, не желая с ходу врать, ответил осторожно:
- Не совсем так. Это, скорее, параллельное инициативное исследование.
Перлова такие нюансы, к счастью, не интересовали.
- Наш фонд готов рассматривать вас в качестве кандидата на получение гранта, - объявил он. - Конечно, решать будет правление, но лично я считаю, что у вас отличные шансы. Так что, если вы заполните бланк заявления..
Он вытащил из портфеля бланк и положил перед Нестеровым, тот взял ручку и принялся за работу. Имя, фамилия, должность и научная степень, область исследований, тема. Тут он слегка задумался, и внимательно следивший за ним Перлов немедленно подсказал:
- Будет вполне достаточно, если вы укажете, над каким именно документом работаете. Я имею в виду книгу этого… Барки.
Нестеров озадаченно почесал ручкой свой подбородок:
- Боюсь, ее название может смутить ваше правление. Оно звучит приблизительно так: «Истоки небесные и земные, анналы света и тьмы, материя первозданная, укрытая Творцом от ока человеческого». Сплошная мистика и чушь. Стоит ли тратить деньги на очередной опус подобного рода?
- Ничего страшного! Хотя в чем-то вы правы… - Перлов немного поразмыслил. - Спонсоры всегда были большими формалистами. Давайте лучше сделаем так: укажите архивный номер рукописи, ее возраст и примерную тематику. Ну, допустим: «Алхимия как первичный метод познания тайн материи». Подходит?
- Пожалуй, - пробормотал Нестеров, аккуратно заполняя соответствующую графу. - Ну вот все!
Он вернул заполненный бланк, и Перлов тут же поднялся со стула:
- Был очень рад с вами познакомиться. Я уверен, успех вам гарантирован. Заседание правления фонда состоится примерно через неделю. Потом предстоят некоторые формальности, но это уже неважно. Я вам немедленно позвоню и сообщу о результате… Кстати, - повернулся он уже на пороге, - а к кому вы причисляете лично себя? Я понимаю, мой вопрос может показаться нескромным…
- В нем нет ничего нескромного, - покачал головой Нестеров. - Я - самый типичный представитель демоса. Неопасный, легко внушаемый, поддающийся влиянию и страхам.
- Вам не бывает иногда обидно? - не отставал Перлов.
- Нет. На что же тут можно обижаться? Каким родился, таков уж и есть.
- Наверное, - с неопределяемым выражением пробормотал Перлов,, надолго исчезая из жизни Нестерова.
Последний вопрос Перлова не был для Нестерова неожиданным. Он уже давно задал его самому себе. Задал и ответил. Конечно же, он, Нестеров, никакой не хищник. И, к сожалению, не сверхчеловек. Да и есть ли они, сверхлюди? В этом пункте теории неизвестного автора Нестеров испытывал наибольшие сомнения. Хищники безусловно существуют. Суперанималы Македонский, Робеспьер, Наполеон, Гитлер, Пол Пот и далее вплоть до дней сегодняшних… Повелевавшие народами и государствами. Ценившие жизнь человеческую не дороже ореховой скорлупки. И суггесторы есть, конечно, тоже - громадная армия бандитов, продажных чиновников и всех тех, кому неведомы категории добра и зла.
А сверхлюди, кто они? Бессребреники-врачи, спасающие нищих в разваливающихся, столь же нищих больницах? И от той же нищеты потихоньку вымирающие вместе со своими убогими пациентами? Ученые, продолжающие «двигать науку» всего лишь за кусок хлеба без масла и тоже вымирающие как вид? Может, монахи-пустынники, отринувшие зло заодно с самой жизнью? Вообще все - добрые, замечательные, бескорыстные, отзывчивые и готовые помочь, но абсолютно беспомощные и беззащитные перед самым мелким представителем хищной породы? Тогда зачем они, какой в них прок? Что смогут они принести в день завтрашний? Да и донесут ли?..
От всех этих вопросов Нестерову становилось совсем грустно, и он торопился переменить предмет размышлений.

* * *

Русло речки сузилось и стало глубже, теперь вода доставала Нестерову до пояса, дно сделалось топким, он несколько раз оступался и падал, погружаясь в отравленную цивилизацией жидкость с головой и успевая лишь плотно сжать губы и закрыть глаза. Пока он так и не слышал позади никаких признаков погони, и хотя бы это служило ему некоторым утешением. Между тем небо постепенно обложили плотные облака, начал накрапывать мелкий дождь. Речушка оказалась довольно извилистой, Нестеров давно уже потерял счет поворотам и теперь имел лишь приблизительное представление о том, в каком направлении он движется.
Порой кустарник по обе стороны реки делался настолько густым, что выбраться здесь на берег не представлялось никакой возможности. Окажись поблизости преследователи, погоня завершилась бы очень быстро Видимо, Нестерову пока просто везло: те, кто наверняка гнался сейчас за ним, сочли, что этот беглец, как и все прежние, самонадеянно устремился в тайгу, надеясь раствориться без следа в огромном дремучем пространстве. Глупая надежда для выросших на городском асфальте - тех, кто не знал и не понимал леса. Лес им враждебен и потому не может служить надежным укрытием. В передвижении по тайге они не соперники опытным охотникам за беглецами. Тупо пробиваться напролом через бурелом и глухомань, недостанет никаких сил. Ходить же звериными тропами, не сбиваясь с направления, может только бывалый таежник. Дилетантам никогда не выдержать темпа погони. Нестеров был в лесу точно таким же чужаком. Мысль укрыться в чаще даже не пришла в его голову. Да и не собирался он скрываться, он лишь хотел избежать гибели.
Ему пока действительно везло, но лишь в том, что настоящая погоня еще не началась.

* * *

Поднимать тревогу Блин не торопился. Он родился в этих лесах и хорошо умел читать следы, поэтому легко проследил путь своей жертвы до отравленной речки. Но потом Блин ошибся. Полагая, что Нестеров станет искать укрытия в глухой тайге, он отправился вверх по течению, отыскивая место, где беглец выберется на берег. Лишь через два часа, убедившись в своей оплошности, охранник решит вернуться в лагерь и доберется туда лишь затемно.
Известие о побеге очень удивило начальника оперчасти: Нестерова тот считал вполне дисциплинированным и предсказуемым заключенным и никак не ожидал от него столь бессмысленного поступка. Тем более что рассказ Блина вызывал много вопросов. С его слов выходило, что Нестеров оглушил охранника сильным ударом по голове, но при этом не стал забирать ни автомат, ни даже нож, без которого в тайге вообще делать нечего. Но Блин, выкатывая от усердия и раскаяния глаза, упрямо стоял на своем. Ничего не оставалось, как ему поверить. В конце концов, в течение долгой службы начальника оперчасти случалось всякое. В том числе и совершенно необъяснимые, с его точки зрения, поступки самых примерных заключенных - этакие внезапные помешательства с тяжкими последствиями.
Организовывать преследование на ночь глядя не имело смысла: ночью беглец двигаться все равно не сможет и далеко не убежит. Поэтому в тот вечер лагерное начальство ограничилось лишь тем, что информировало о побеге городское УВД и отдел милиции на железнодорожном транспорте.

* * *

…Справа в кустах оглушительно застрекотала сорока, с шумом взлетела и скрылась в кронах деревьев. Нестеров шарахнулся в сторону, не удержался и сел в воду. Сердце отчаянно заколотилось. Враз вспомнилось: сорока боится людей. Здесь, рядом, люди?! Он замер, боясь пошевелиться, но вокруг стояла прежняя тишина, и страх постепенно исчез. Фу-ты, черт! Это же его, Нестерова, испугалась лесная птица. Он поднялся. Намокшая одежда противно облепляла тело, сковывая движения. На счастье беглеца, последние дни стояли неизменно теплые, к тому же напряжение бега не позволяло ощутить холод, однако Нестеров понимал, что его ждет нелегкая ночь. Без огня, без пиши. Долго ли он еще сможет сопротивляться судьбе?
Речка совершила новый поворот, и Нестеров увидел, что лес впереди сделался реже. Ухватившись за куст, выбрался на берег. В отяжелевших ботинках громко хлюпала вода. Нестеров миновал последние деревья и осторожно вышел на опушку. Перед ним было открытое, голое от растительности пространство, усеянное рыжими холмиками шлака и строительного мусора. Чуть дальше - несколько низких строений - то ли складов, то ли жилых бараков. Слева, почти на пределе видимости, дома повыше. Русло реки вывело его на окраину города со стороны товарной станции.
Темнело. Приближалась ночь. Сколько времени прошло с того момента, как он превратился в беглеца? Шесть часов? Восемь? Если погоня до сих пор не вышла на след, у него еще есть фора. По крайней мере, до утра. Впрочем, сдаться он может уже сейчас в местный отдел милиции. Стоп! Нестеров вдруг понял, что сдаваться здесь, в этом городе, он не будет. Где угодно, только не здесь. Вертухай по кличке Блин - просто пешка, обыкновенный наемный убийца, пусть и в погонах. Но где-то неподалеку от него существуют те, от кого Блин получил свое задание. Где гарантия того, что, когда милиционеры передадут Нестерова в руки лагерного персонала, неизвестные враги вновь не попытаются осуществить задуманное?
Нет, сдаваться здесь нельзя. Из города нужно уехать. Конечно же! Он сдастся на соседней станции или на следующей, но в любом случае постарается оказаться от колонии как можно дальше. Но как же это сделать в тюремной робе, без денег и помощи?
Он еще раз внимательно огляделся. Возле ближайшего к нему строения на растянутой меж столбов веревке вяло колыхались какие-то темные тряпки. Одежда! Все-таки эти бараки были жилыми. Ну что ж, кража этого тряпья станет фактически первым преступлением, которое Нестеров совершит в своей жизни. Кража во спасение. Нужно только дождаться, когда сгустятся сумерки. Только бы там не было собак!
От усталости, волнения и вечерней свежести его била крупная дрожь. Под кроной большой сосны Нестеров разделся и, старательно выжав одежду, вновь натянул ее на себя. Теплее от этого отнюдь не стало. Скорчившись на сухой хвое, обхватив себя руками, он принялся ждать наступления темноты…

* * *

В ту субботу Нестеров проснулся в своей квартире около двенадцати в очень дурном настроении. Накануне он здорово поругался с Ириной, настолько здорово, что далеко за полночь хлопнул дверью и добирался домой через весь город на частнике, содравшем с него аж двести рублей. Самое обидное, что повод для ссоры был абсолютно пустяшный. Нестеров отказался идти с ней на концерт какой-то «звезды»-малолетки, обладавшей высоким бюстом, длинными ногами и более или менее натренированной раскрывать рот в такт фонограмме. Иных достоинств «звезда», по убеждению Нестерова, не имела, и он искренне не понимал, для чего нужно тащиться в концертный зал и сидеть там битых два часа в жестком кресле, вместо того чтобы слушать ту же самую фонограмму, с удобством развалившись на диване.
Впрочем, положа руку на сердце, мяуканья этой «звезды» он не желал слушать ни в каком положении.
Конечно, излагать эти свои соображения Ирине напрямую было невозможно, поэтому Нестеров, придав лицу выражение глубокого огорчения, сообщил, что именно в этот день он непременно должен присутствовать на заседании исторического общества и вынужден будет лишить себя удовольствия созерцать прыжки и ужимки «звезды».
С Ириной они были знакомы уже больше года, их отношения развивались плавно и ровно в направлении официального брака, последние два месяца Нестеров фактически переехал к ней, появляясь в своей квартирке не чаще раза-двух в неделю. Даже его ноутбук - основной рабочий инструмент вне места службы - занял постоянное место в нише выдвижного столика «стенки». Нестеров полагал, что Ирина достаточно хорошо его изучила, чтобы прощать мелкие минусы характера, но на сей раз ее реакция была неожиданно бурной. Она начала говорить, что, если один человек не уважает интересы и привязанности другого, не может быть и речи о настоящей духовной близости. Нестеров попытался вначале отделаться шуткой, заметив, что на примере творчества любимой Ириной «звезды» о духовности говорить как-то сложно, но именно этот пассаж разгневал Ирину окончательно. Тон разговора резко повысился, а спустя короткое время превратился в банальную семейную ссору с перечислением того, когда и как именно Нестеров Ирину не уважал.
В какой-то момент Нестеров сообразил, что сейчас лучше всего уйти, дав возможность кипящим страстям остыть естественным путем. Что и сделал молча и быстро. Только жаль, не захватил с собой ноутбук.
Он проснулся около двенадцати, разбуженный звонком в дверь, и был этим очень недоволен, потому что совершенно не выспался. Предположение, что это пришла мириться Ирина, он отверг без рассмотрения: такое она могла себе позволить не раньше чем после трехдневной паузы. Хотя, конечно, надежда на подобный финал оставалась. Но это действительно была не
Ирина. В дверной глазок Нестеров увидел незнакомое мужской лицо.
- Кто?
- Нестеров Олег Сергеевич?
- Да.
- Откройте, пожалуйста. Это уголовный розыск.
Нестеров удивился, но не испугался. Он точно знал, что милиция к нему не может иметь никаких претензий. Не боялся он и того, что под видом сотрудников милиции в его квартиру ворвутся бандиты и грабители, вовсю орудующие в Москве. Красть у него было, в сущности, нечего. Тем более что самую ценное его имущество - ноутбук стоял на своем месте в квартире Ирины. Но впускать чужих в квартиру именно сейчас ему совершенно не хотелось. Потому что Нестеров был в трусах, взъерошен, немыт и небрит и вообще намеревался еще как минимум часок поваляться в постели.
- А что случилось? - спросил он. - Может, я к вам сам зайду чуть позже?
- Не стоит беспокоиться, - ответили из-за двери, - дело минутное. Всего пару вопросов.
- Ладно, - вздохнул Нестеров. - Погодите минуточку, я хоть штаны надену…
Он действительно уложился всего минут в пять (армейская выучка), чтобы одеться, почистить зубы и сполоснуть лицо, но ранние и невежливые гости его стремительности все равно не оценили: звонок звенел не переставая, и Нестеров обозлился. Открывая дверь, он приготовился произнести исполненное тонкой иронии приветствие по поводу профессиональной деликатности работников уголовного труда, но не успел. Едва язычок замка вылез из своего гнезда, дверь распахнулась, сметая Нестерова к стене, словно пушинку, и в его маленькую квартиру ворвались люди в кожаных куртках числом не менее пяти.
- Вы Нестеров? - спросил первый из ворвавшихся, поднимая хозяина с пола за плечо и за ворот рубашки.
Ошеломленный Нестеров сумел лишь кивнуть.
- Уголовный розыск! - Перед глазами Нестерова раскрылась и тут же захлопнулась краснокожая книжица. - Вот постановление на обыск!
Нестерову показали на пару секунд какую-то бумагу, после этого его окончательно вздернули на ноги, втолкнули в комнату и усадили в компьютерное кресло. Приходя в себя, Нестеров обнаружил, что напротив, на диване, сидят двое - мужчина и женщина средних лет. Они смотрели на Нестерова с каким-то странным выражением испуганного сочувствия, что само по себе не могло его радовать, но самым неприятным в тот момент Нестерову показалось, что этих незнакомых и скорее всего случайных людей - понятых - усадили на его личную неприбранную постель, небрежно скомкав и отбросив простыню, подушку и одеяло к стене. Трое в кожаных куртках, не обращая внимания на Нестерова, бойко шарили в его вещах.
- Что здесь происходит? - спросил Нестеров. - В чем дело?
Один из «кожаных» обернулся и без малейшей неприязни улыбнулся Нестерову:
- Я же объяснил: у нас постановление на обыск. Подписано прокурором. Ничего против вас мы лично не имеем. Нам приказали - мы исполняем. Надеюсь, без обид?
Нестерову действительно не хотелось на него обижаться. Нормальный парень: лет двадцати восьми, крепкий, с хорошим лицом и ясными глазами. Жаль, что прическа «под мафиозо», но, в конце концов, эта короткая прическа и потому самая практичная. Отчего же милиционеры не могут так стричься? Нестеров был бы готов не обижаться, кабы не чувствовал обиды за идиотизм происходящего.
- Почему обыск? Что случилось, вы мне можете объяснить?
- Да мы сами не знаем, - пожал плечами оперативник. - Мы же исполнители. Но если что не так - вы имеете право иск подать. И даже компенсацию получить… Скажите, что это у вас? Антресоли? - Наверное, - пожал плечами Нестеров. Эти дверцы над дверью в коридор он не открывал ни разу с момента въезда в квартиру.
- Что у вас там?
- Ничего. Насколько я помню. Мусор какой-то, наверное.
Оперативник подставил стул и ступил на него ногами в грязных ботинках. Странно, но дверцы в антресоль растворились без скрипа и сопротивления, словно Нестеров пользовался ими так же часто, как зубной щеткой.
- Ого! - сказал милиционер. - Интересно… Это что же тут такое? Граждане понятые, прошу вашего внимания!..

* * *

Подсохшая от тепла тела лагерная роба приобрела жесткость фанеры и настолько безжалостно вгрызалась в кожу, что Нестеров вынужден был остановиться, вновь снять штаны и как следует промять руками грубую ткань в самых ответственных местах.
Почва, густо усыпанная слоем угольного шлака, как ни старался Нестеров, хрустела под каждым шагом, и он заставил себя не обращать на это внимания. Самое главное - его не встречали никакие иные звуки. В рабочем бараке не держали собак. Когда Нестеров крал с бельевой веревки рабочий комбинезон и какие-то бесполые, но вполне теплые подштанники, никто из аборигенов не дернулся. Из открытых форточек вырывались звуки музыки, которую Нестеров не понимал, за занавесками мелькали тени пьющих и пляшущих. Когда Нестеров с краденым под мышкой пробегал мимо входа в барак, дверь распахнулась пинком изнутри и на крыльцо вывалился здоровенный мужик. Погасив инерцию дальнейшего движения на заскрипевших под его тяжестью перилах, мужик радостно запел «степь да степь круго-ом!». Его мощные вопли полностью задавили все прочие звуки вокруг, включая тепловозные гудки, поэтому Нестеров удалялся от жилищ, ничуть не таясь, обычным прогулочным шагом, словно местный житель.
За кучей разломанных ящиков он остановился и переоделся. Сильно ношенный комбинезон рабочего-путейца был ему чуть великоват, рукава и брючины пришлось подвернуть. Свою тюремную робу вместе с кепкой Нестеров плотно свернул и сунул под самый нижний ящик. Если здесь ее и найдут, то это произойдет не сразу. К тому же вряд ли обитатели барака побегут со своей находкой в милицию.
Страшно хотелось есть. Нестеров сглотнул голодную слюну и направился к железнодорожной насыпи. С едой можно потерпеть. Самое главное сейчас - отыскать товарняк, который увезет его отсюда. Это необходимо сделать еще до света. От станции его отделяли километра полтора. Там шла обычная ночная работа - лязгало железо, фыркал горячим паром маневровый локомотив, мелькали путейские фонари.
- Бригада Смирнова! Подойдите к третьему пахаузу! - Голос женщины-диспетчера, усиленный мощнейшими динамиками, прозвучал так оглушительно громко, что Нестеров невольно вздрогнул.
- Смирно-ов! - снова позвала она. - К третьему пахаузу!
Задача выглядела несложной: в темноте, в рабочей одежде Нестеров выглядит неотличимым от прочих путейцев. Он легко смешается с ними и найдет отправляющийся состав. Только вот входить на станцию надо не по рельсам, ярко освещенным прожектором, а со стороны. Нестеров спустился с насыпи и углубился в кустарник лесополосы, разросшийся здесь необычайно густо. Зажмуриваясь, отворачивая лицо от мокрых ветвей, продрался сквозь особенно цепкий куст и ошеломленно замер.
На крохотной полянке возле разложенного костерка сидели четверо, настороженно и молча глядевших на Нестерова.
- Здравствуйте, - пробормотал он.
- Здорово, - неприветливо ответил один - с густой бородой на одутловатом лице. - Тебе чего тут?
- Да я… - Нестеров на секунду запнулся. - Заблудился. В лесу. Ходил за грибами.
- И много набрал? - спросил бородач.
- Да так… нормально.
- А где же они? - полюбопытствовал второй. Тени под его глазами были столь черны, что неяркий свет костра не позволял разобрать, что это: отечные мешки или настоящие фингалы. - Корзинка-то твоя где?
- Потерял, - развел руками Нестеров.
- Ладно, не мети пургу, - сказал третий и гулко закашлялся. Лицо его было худым и изможденным, что автоматически наводило на мысль о туберкулезе в последней стадии. Возможно, так оно и было на самом деле. - Откуда ты сам? - откашлявшись и сплюнув, продолжил допрос туберкулезник. - Что-то раньше я тебя тут не видел.
- Я? Из… издалека, - для убедительности Нестеров показал куда-то в темноту за своей спиной. - Случайно тут оказался.
- Жрать хочешь? - На вид он казался самым молодым, лет сорока с небольшим.
- Хочу, - кивнул Нестеров.
- А бабки у тебя есть?
- Нет.
- На нет и суда нет, - неприветливо сказал бородатый. - На халяву сейчас охотников хренова туча налететь всегда готова.
- Ладно тебе, Горшок, - цыкнул на него туберкулезник. - На твою долю никто не претендует. Садись, парень, похавай!
Он двинул к Нестерову закопченный котелок с какой-то едой и торчащей ложкой. Едва сдерживая голодную дрожь, Нестеров принялся глотать остывшее варево, показавшееся ему верхом кулинарного искусства.
- Спасибо, - прошептал он, когда спустя очень короткое время котелок опустел.
- Спасибой сыт не будешь, - проворчал Горшок, но смолк и отвернулся под взглядами трех остальных бродяг.
- Ну и куда ты идешь? - начал допрос самый молодой, по всей видимости, лидер компании. - Тебя как звать?
- Олег.
- А меня - Лёха. Его, - он показал на туберкулезника, - Паша-скелет, этого - Горшок, а вон его - Боксерчик. Так что ты нам расскажешь?
- Мне бы уехать отсюда надо, - сказал Нестеров.
- Куда?
- Да мне без разницы. Подальше бы только.
- Так ты из орлов будешь?
Тюремный опыт Нестерова был достаточен, чтобы понять Леху правильно. «Орел» на языке зоны означал зека, подавшегося в бега.
- Так получилось, - сказал Нестеров. - Конвоир меня замочить хотел, когда вел в рабочую зону. Я едва ушел.
- За что?
- Я не знаю, - помотал головой Нестеров. - Не пойму. Заказал меня кто-то.
- Может, ты смотрящего обидел? - предположил Боксерчик. Голос у него был сиплый до скрежета. - Или кого из законников?
- Чего ты несешь! - презрительно воскликнул Горшок. - Тут зона общего режима. Откуда здесь законники?! Даже если б были - они бы сами все сделали. С вертухаями им западло вязаться.
- Может, ты скажешь, что и смотрящего тут нет? - оскорбился Боксерчик.
- «Смотрящий», может, и есть, да только он все равно к куму не пойдет, чтобы свой вопрос решить.
- Ладно, хватит! - прикрикнул на них Леха и вновь повернулся к Нестерову. - А кто ты есть, чтобы тебя заказывали? Может, ты из этих - олигархов?
- Какой я олигарх! - невесело засмеялся Нестеров. - Голодранец я обыкновенный. Был научным сотрудником в музее. Я вообще не понимаю, как все произошло.
- В музее? - удивился Леха. - Ну-ка, ну-ка! И за что же тебя, музейного, замели?
- Долго рассказывать, - Нестеров отлично знал, насколько неправдоподобно и глупо звучит его история, и не желал сделаться объектом недоверия для своих новых знакомцев.
- А ты расскажи, - внезапно вмешался Паша-скелет. Все это время он изучающе, с явным и непонятным Нестерову интересом сверлил его взглядом. - Расскажи, времени у тебя хватит. Сегодня все равно отсюда не уехать. А вот завтра в ночь состав на запад пойдет. Его сейчас как раз формируют. Если твоя сказка понравится, может, и поможем мы тебе. Посадим куда надо.
- Щас он тебе накатит по самое некуда, - просипел Боксерчик. - Развесит лапши - ухи отвалятся.
- Ладно, тебя не спрашивают, - оборвал его Леха. - Пусть расскажет. А если тебе культурная беседа заснуть мешает - вали в кусты, никто тебя не держит.
Эти четверо бомжей не представляли для Нестерова непосредственной опасности. Среди них не было ни хищников, ни суггесторов - типичный демос, в равной степени способный как на добро, так и - в силу своей слабости - на зло. Может, для Нестерова правильней было бы немедленно уйти, положившись на свои силы и удачу, но для этого он слишком устал. К тому же бомжи уже помогли ему, они накормили его без корысти, и Нестерову совсем не хотелось выглядеть неблагодарным.
- Ну, хорошо, - пожал он плечами. - Если времени вам не жалко… В общем, я работал в Музее истории культуры, в Москве…

* * *

Предыдущая страница 2 Следующая страница


3 Борис Руденко

Когда милиционеры вытащили с антресолей, куда Нестеров не заглядывал ни разу со дня вселения в квартиру, фолиант шестнадцатого века в переплете из свиной кожи, завернутый почему-то в газеты, реакция Нестерова была парадоксальной. Он не закричал и не начал возмущаться, он только молча хлопал глазами, пока один из ликующих оперативников не задал вопрос:
- Что это? - Книга, - немедленно ответил Нестеров. - Полное жизнеописание Франциска Ассизского, напечатана в типографии Райнхарда Маннингера, в Ганновере, в тысяча пятьсот восьмидесятом году.
- Пятьсот восьмидесятом? - повторил оперативник. - Ого! Дорогая, наверное?
- Наверное. Но я точно не знаю.
- Откуда она у вас?
- Этого я тоже не знаю, - сказал Нестеров. - Но в последний раз я видел ее месяц назад в хранилище нашего музея.
- Понима-аю, - кивнул с ухмылкой оперативник. - Ну что ж, будем писать протокол…
Все, что с ним происходило дальше, Нестеров довольно долго воспринимал словно сквозь толстое мутноватое стекло, которое глушило звуки и образы, лишая их значительной доли смысла. Но первый разговор со следователем Нестеров запомнил очень хорошо.
Следователь был молод, его умное, симпатичное и слегка грустное лицо сразу расположило Нестерова. К тому же ему показалось, что следователь сочувствует своему подследственному, понимая нелепость возведенных против него обвинений, и Нестеров исполнился надежды, что этот непонятный кошмар в ближайшем времени закончится.
- Как же это получилось, Олег Сергеевич? - спросил следователь.
- Я не знаю! - горячо заговорил Нестеров. - Я не понимаю, что происходит! Неужели вы думаете, что я способен на кражу?
- А что мне остается делать? - грустно улыбнулся следователь. - Уникальную книгу обнаружили в вашей квартире. Она же не могла оказаться там сама собой.
- Но мне могли ее подбросить!
- Давайте рассмотрим и такой вариант, - согласился следователь. - Кто, с вашей точки зрения, мог это сделать?
- Я не знаю, - снова сказал Нестеров.
- У вас есть враги?
Нестеров лишь растерянно пожал плечами.
- Ну, подумайте, кому может быть выгодно вас таким образом скомпрометировать? Кто выиграет от того, что вы попадете в тюрьму?
- В тюрьму? - ошеломленно повторил Нестеров. Эта мысль показалась ему дикой. - При чем здесь тюрьма? Никто не выиграет.
- Может быть, кто-то должен вам крупную сумму денег, или вы готовитесь получить наследство, - продолжал следователь. - Может быть, кто-нибудь претендует на вашу квартиру, завидует вашим научным успехам или мечтает занять вашу должность?
- Да нет же, нет! - воскликнул Нестеров. - Какие деньги! Какое наследство! Да и завистников никаких у меня нет.
- Ну вот видите! - следователь подвинул к себе бланк протокола допроса и принялся его заполнять. - Так что версия у следствия остается только одна.
- Какая? - глупо спросил Нестеров.
- Кража. Тайное хищение предметов, представляющих особую историческую и культурную ценность. Статья сто шестьдесят четыре Уголовного кодекса.
- Как вы можете так говорить! Я не мог украсть, вы понимаете?! Не мог!
- Я все понимаю, - сочувственно сказал следователь. - Мне отлично известно, в какой нищете сегодня прозябает наша наука. Вы ведь получаете даже меньше, чем сотрудники милиции. Это унизительное, невыносимое положение. И стремление хоть как-то его изменить мне тоже вполне понятно. Любой человек в какой-то момент может проявить слабость…
- Какое отношение все это имеет ко мне?! - почти закричал Нестеров.
- А к кому? - удивился следователь. - Книгу нашли все-таки в вашей квартире.
- Мне подбросили ее, как вы не можете понять! Не знаю, кто и зачем, но это так!
- Вот этого-то я как раз понять и не могу, - следователь понемногу начал хмуриться. - Ну сами вы посудите: кому нужно плести паутину интриг вокруг рядового сотрудника музея? Может, вы обладаете какими-то государственными секретами? Или обнаружили в ваших архивах материалы, компрометирующие предков какого-нибудь олигарха? Нет?.. Вот видите…
Нестеров был готов кричать, спорить, доказывать, убеждать, но следователь остановил его жестким: «Подождите!»
- Послушайте меня, - произнес он прежним, мягким тоном. - Сейчас мы закончим допрос. В протоколе будет написано, что вы отрицаете свою вину. Потом будут другие допросы, и вы по-прежнему станете все отрицать. Но от факта хищения книги из музея никуда не деться. Как и от второго убийственного факта: похищенная книга найдена в вашем доме. Поверьте: как бы я ни старался, как бы ни хотел - изменить ничего бы не смог. Да и никто бы не смог. Для суда эти факты останутся решающими. Единственная возможность для вас хоть как-то повлиять на свою участь - раскаяться, признаться в совершенной ошибке, глупости - называйте как хотите. Это обязательно учтется, точно также, как и ваша не запятнанная до сих пор биография…

* * *

- Историк-то наш оказался заурядным жуликом, - рассказывал Гонта Магистру. Они сидели на скамейке на Чистых прудах. Грохот сплошного автомобильного потока за их спинами делал беседу неслышной не только для посторонних, но и трудноватой для самих участников. Порой каждому из них приходилось наклоняться к самому уху собеседника. - Украл из своего музея какую-то ценную книгу, его довольно быстро задержали и посадили.
- Неужели манускрипт Зеваэса? - поднял брови Магистр.
- Нет. Другую, хотя, как я понимаю, не менее ценную.
- И что говорят по этому поводу его сослуживцы?
- Я бы сказал, что они чрезвычайно удивлены. У Нестерова там отличная репутация, никто и помыслить не мог, что он способен на такое.
- А как обнаружилась кража? Это сотрудники музея заметили?
- В том-то и дело, что нет. В музее узнали об этом только тогда, когда к ним пришли сотрудники милиции.
- Он что, попался на продаже? - продолжал расспрашивать Магистр.
- Нет. Филин побывал в суде и посмотрел дело этого Нестерова. Все материалы начинаются с рапорта опера из отделения милиции о том, что из оперативных источников ему стало известно, будто такой-то гражданин упер ценнейший музейный экспонат и намеревается его сбыть за границу.
- Так-так, и что было дальше?
- Оперативник посетил музей и убедился, что книга в хранилище действительно отсутствует. После этого возбудили дело, провели у Нестерова обыск и обнаружили книгу.
Магистр размышлял с минуту.
- Тебе все это не кажется странным? - спросил он наконец.
- Что тут странного? - удивился Гонта.
- Появляется статья этого Нестерова, и почти сразу после этого его обвиняют в краже. Да и оперативность органов в данном случае меня весьма удивляет.
- Не совсем же они даром хлеб едят! - возразил Гонта.
- Не совсем, - согласился Магистр. - Вопрос только в том: чей хлеб? Думаю, тебе нужно с ним поговорить.
- С Нестеровым? Да где ж мне его искать? - присвистнул Гонта.
- Там, где он должен сейчас находиться. Мы должны знать все, что знал Нестеров. И, возможно, узнали другие. Считай, что ничего важнее этого на сегодня для нас нет. Можешь использовать для этого все ресурсы организации.
- Если я вас правильно понял, вы предоставляете мне особые полномочия? - осторожно уточнил Гонта. - Вплоть до…
- Именно так, - подтвердил Магистр. - Включительно. И поторопись, пожалуйста. Если мои предположения, верны, колонией несчастья Нестерова не ограничатся.
- Но мне еще нужно узнать адрес этой колонии. Сибирь - она большая, знаете ли. К тому же, может, он вовсе не в Сибири.
- Вот и узнавай! Откуда его послали? Из пересыльной тюрьмы? Возьми с собой Филина, поезжайте туда и выясняйте.
- Если они хотели заткнуть ему рот, то могли ликвидировать его прямо здесь, - проворчал Гонта. - Зачем было придумывать такую сложную комбинацию?
- Затем, чтобы иметь время выяснить, чем еще он располагает. Кто за ним стоит. Затем, наконец, чтобы использовать его, если такая необходимость возникнет. На месте свяжешься с нашей секцией. Тебе понадобится поддержка. Не исключено, что за ним и там продолжают наблюдать.
- Я с вами не согласен, Магистр, - возразил Гонта. - Если за ним действительно наблюдают, лишние движения абсолютно вредны. Под хорошей легендой я все сделаю сам, никто меня не заметит и не вспомнит.
- Свяжешься с секцией! - повторил Магистр. - Тебе хорошо известна цена вопроса. Я надеюсь, ты вылетишь уже сегодня?
- Я могу и не достать билета, - обиженно начал Гонта, но встретил насупленный взгляд Магистра и осекся на полуслове. - Извините, Магистр, я еще не привык пользоваться особыми полномочиями. Хорошо, я вылетаю!
Гонта поднялся со скамьи и, не оглядываясь, зашагал к выходу с бульвара. Перед потоком машин он на секунду остановился. Гонта не «голосовал», не поднимал руки, но первая же машина, на которую он взглянул, услужливо остановилась перед ним с распахнутой дверцей, а через секунду, подобрав пассажира, уже катила дальше. Магистр увидел, что это был здоровенный роскошный джип, и едва заметно усмехнулся. Все-таки Гонта всегда был изрядным пижоном.

* * *

- И ты раскололся? - спросил Горшок.
- Нет, - помотал головой Нестеров. - Мне не в чем было колоться. Не брал я этой проклятой книги и до сих пор не понимаю, как она там оказалась.
- И сколько тебе впаяли? - поинтересовался Паша-скелет и судорожно закашлялся.
- Шесть лет общего режима. Учитывая первую судимость, положительную характеристику… и прочее.
- Вот суки, - задумчиво сказал Леха. - И все же кто-то тебе ее туда засунул. Не сама же прилетела.
- На это я могу ответить только то, что отвечал уже сотни раз: я не знаю!
- А ты думай, браток, думай, - с трудом отдышавшись и сплюнув темный сгусток, сказал Паша-скелет. - Вычисляй гниду, которая тебя подставила.
- Туфта это все, - заявил Боксерчик. - Если надо, я и не такую баланду могу развести. Ты лучше скажи, на сколько этот талмуд тянул? В бабках?
- Эксперт назвал сумму в сто тридцать тысяч долларов, - ответил Нестеров.
- Сто тридцать! - воскликнул Боксерчик. - Так что ты нам тут мозги канифолишь?! «Не знаю, кто подложил…» Да за такие бабки ваш брат удавится!
- Помолчи, Боксерчик, - сказал Паша-скелет. - Ты и за рваный башку в удавку сунешь, не равняй всех с собой. Ладно, пора шабашить.
Он поднялся на ноги, и Нестеров увидел, что далось это ему с трудом.
- Пошли, парень, как тебя… Олег? До завтрашнего вечера еще перекантоваться нужно. У меня отсидишься. А вы лишнего не метите. Особенно ты, Боксерчик!
- Да ты что, паскуда, меня в стукачи записываешь! - разъярился Боксерчик, но Леха цыкнул на него, и тот мгновенно притих.
Жилище Паши было недалеко, да только добирались они с Нестеровым туда долго. Пройдя сотни две шагов, Паша зашелся в надсадном кашле, упал на четвереньки и долго отплевывался, а когда попытался подняться, то самостоятельно сделать этого не сумел. Нестеров был вынужден помочь, подхватив его под руку.
- Кранты мне, Олег, - отдышавшись, прохрипел Паша. - И так уже чужое время гуляю. Врачи говорили, что и до лета не дотяну.
- Вам в больницу надо, - сказал Нестеров, не зная и не умея по-другому выразить сочувствие.
- Таких, как я, больница не принимает. Да и незачем простыни там пачкать. У них и так лишних нет… И кончай ты, на хрен, «выкать». Я тебе не «кум» и не прокурор. Тебе сколько лет?
- Двадцать восемь.
- Вот видишь! А мне тридцать два. Почти одногодки, - Паша засмеялся, но смех его тут же перешел в очередной приступ кашля.
Нестеров подумал, что Паша шутит. Выглядел он как минимум вдвое старше.
- Ладно, хватит базарить, а то до хаты не доберемся, - угрюмо сказал Паша, когда приступ утих.
Они шли медленно в полной темноте, и хотя Нестеров почти нес на себе Пашу, дорогу тот выбирал вполне уверенно. Миновав заросли высоченного бурьяна, совершив несколько подъемов и спусков в оврагах, вонявших помойкой, они оказались возле снятого с осей вагончика-теплушки. К этому времени Паша совсем утратил силы. Посадив его на землю, Нестеров отыскал под порогом ключ, отпер дверь, помог войти Паше и некоторое время стоял, растерянно пытаясь что-нибудь разглядеть в темноте.
- Сейчас лампу запалю, - сказал Паша. Нестеров услышал звяканье стекла, затем чиркнула спичка, и свет керосиновой лампы осветил помещение - типичный приют бомжей, полный пыли и хлама. Паша тут же улегся на деревянный топчан, застеленный каким-то тряпьем. Кроме топчана тут была еще мебель - дощатый стол, пара табуреток и полуразвалившийся шкаф с жестяным инвентарным номером на дверце.
- Там за шкафом раскладушка старая, - показал Паша. - На ней спать даже лучше, чем на моей. Не бойся, не развалится. Устраивайся!
Раскладушка вполне соответствовала остальной мебели, но спать на ней действительно было еще можно без особого риска свалиться на пол.
- Так ты куда собираешься податься? - спросил Паша. - К дому или так, куда ветер понесет? Будешь бегать, пока не поймают?
- Да нет, - ответил Нестеров. - Бегать я не собираюсь. Да и не умею. Я сдаться хочу. Только не здесь. Где-нибудь подальше отсюда.
- Сдаться всегда можно, - сказал Паша с неопределенной интонацией. - Только какой в том для тебя толк? Если тебя с воли заказали, так достанут рано или поздно. На этой зоне или на другой - один черт. За бабки сейчас что угодно сделать можно.
- А что же мне делать?
- Тебе прежде всего разобраться нужно: кто твои враги. Кто тебя подставил? Кто заказал? За что?
- Да я уже полгода только об этом и думаю, - хмыкнул Нестеров.
- Думать мало. Надо искать. А для этого тебе ближе к дому надо ехать. Там ведь все концы, так или нет?
- Туда еще добраться нужно, - вздохнул Нестеров. - Куда мне без денег и документов. Меня десять раз задержат.
- Одежду бы тебе сменить, - Паша критически осмотрел Нестерова. - В этом комбезе тебе действительно и квартала не пройти - сразу заметут. Не тюремная роба, конечно, но беглого все равно за версту видать. Ты вот что, поищи там, в шкафу, подбери себе что-нибудь.
- Зачем?
- Поищи, говорю!
После некоторого колебания Нестеров последовал его совету. Паша был совершенно прав - без более или менее приличной одежды его шансы хоть на какой-то успех равнялись нулю. Спустя некоторое время Нестеров извлек из горы тряпья мятые, но вполне целые джинсы, относительно чистую рубаху и свитер. Под шкафом к тому же нашлись стоптанные кроссовки как раз по его ноге.
- Ну вот, теперь другое дело, - удовлетворенно сказал Паша, оглядев преображенного Нестерова. - Скажи спасибо богатеньким, которые такие классные шмотки на помойку выбрасывают. Сейчас ты на двести долларов тянешь, без балды.
- Какая разница, - вяло махнул рукой Нестеров, - без документов все равно далеко не уедешь. Даже если до Москвы доберусь, что я там смогу сделать один? Нет, Паша, чтобы хуже не было, мне сдаваться надо.
- Как хочешь, - Нестеров видел, что у Паши не осталось сил для спора. - Дело твое. С документами сейчас вопрос тоже решить можно, было бы желание. Ну, ладно, устал я, давай спать. Лампу потуши…
Несмотря на усталость, Нестеров долго не мог заснуть. Паша трудно дышал, хрипел, кашлял и ворочался на своем топчане. Нестеров снова и снова прокручивал в мозгу происшедшее за день, пытаясь составить сколь-нибудь связный план дальнейших действий, но получалось плохо. Будущее Нестерова зависело не от его желаний и поступков, а от злой воли неведомых врагов да цепи случайностей, которые ныне полностью определяли его дальнейшую судьбу. Беспомощность перед ожидаемыми обстоятельствами - так бы описал Нестеров свое нынешнее состояние, и оно ему совершенно не нравилось.
- Олег! - услышал он вдруг оклик с топчана. - Олег, ты не спишь?
Голос Паши сейчас звучал удивительно звонко и молодо, но в тот момент Нестеров, погруженный в свои невеселые думы, не задумался о причине такой метаморфозы.
- Не сплю, - сказал он.
- Олег! Паспорт мой в шкафу на верхней полке, под тряпками. Ты понял?
- Понял, - недоуменно ответил Нестеров. - А к чему это ты?
- Так, на всякий случай, - сказал Паша с непонятным облегчением. - Ладно, давай спать!
Спустя некоторое время Нестеров действительно уснул. Усталость взяла свое. Да и Паша стал дышать намного легче и почти не кашлял…

* * *

Гонта впервые пользовался особыми полномочиями и не сумел не оценить, насколько такое положение упрощает жизнь. Водитель очередного джипа - сравнительно молодой, но уже одутловатый от излишеств коммерсант с полукриминальным прошлым - домчал его до аэропорта со средней скоростью сто двадцать километров в час. Мог бы и быстрее, но Гонта поостерегся пришпоривать его, не желая окончательно распугивать других участников дорожного движения, которые и так шарахались от несущегося внедорожника, словно куры из-под ног пьяного птичника. Пару раз на трассе Гонте пришлось легонько прикасаться к разуму гаишников, собиравшихся было остановить безудержно несущийся джип, но в целом все прошло довольно спокойно. Гонта удержался от искушения подкатить непосредственно к трапу, хотя такое желание его сильно разбирало. Собственно, его остановило лишь то обстоятельство, что он не знал точно, в каком месте поля находится его самолет.
Помощь Филина оказалась весьма кстати. В одиночку разбираться с многочисленным тюремным персоналом, отыскивая того, кто был способен указать нынешний адрес Нестерова, пришлось бы намного дольше. Филин создавал вокруг них ровный и мощный фон ситуации аврала во время высокой министерской проверки, а. Гонта, не отвлекаясь, сосредотачивался на конкретном исполнителе. Очень скоро он знал, что добираться до колонии, куда этапировали осужденного Нестерова, будет не слишком далеко - всего лишь в Республику Коми. Они уходили из тюрьмы, оставив у персонала лишь ощущение удовлетворения от хорошо выполненной работы. Сотрудники не будут вспоминать, кто и по какому поводу их посещал, но не потому, что их избавили от воспоминаний - подобное ментальное вмешательство допускалось лишь в исключительных случаях. Просто Гонта и Филин понизили степень важности этого события до крайне малосущественного: аврал оказался ложным, посетители явились в учреждение с рутинным запросом, каких ежедневно проходит десятки…
Регистрация на рейс завершилась полчаса назад, но в данном состоянии Гонту это нимало не беспокоило. Мимо опустевшей стойки регистрации он прошел в зону посадки, точно так же, без малейшей задержки, миновал воротца паспортного контроля, подумав, что паспорт с собой в поездку все же следовало на всякий случай прихватить, и очень скоро устраивался в мягком кресле бизнес-класса готовящегося к взлету авиалайнера. Справедливости ради нужно сказать, что занял это место Гонта не из любви к роскоши: просто все дешевые места оказались занятыми. Это имело свои неудобства. Теперь во время полета Гонта не имел возможности подремать, на что вначале очень рассчитывал. Ему нельзя было оставлять без контроля бортпроводниц, которые, конечно бы, очень удивились, обнаружив в салоне храпящего пассажира, не внесенного в полетный список. Теперь же они ничуть не удивлялись, любезно улыбаясь Гонте и в полной мере одаряя его сервисом, положенным пассажиру бизнес-класса. Так что три часа полета прошли достаточно приятно. Гонта вкусно поел, выпил баночку пива и решил кроссворды во всех газетах, предложенных ему стюардессой.
Самолет приземлился точно по расписанию около десяти утра местного времени. В распоряжении Гонты был целый день. Если все пройдет успешно, он успеет на обратный рейс, с Нестеровым или без него. Гонта покидал самолет вместе с пилотами, не дожидаясь общей команды на выход. Стюардесса с ним не попрощалась - она уже полностью забыла о существовании лишнего пассажира и занималась привычными обязанностями.
До колонии можно было добираться двумя способами - по уходившей от главной магистрали на север железнодорожной ветке и по шоссе. После недолгого размышления Гонта выбрал асфальт: сорок километров он одолеет за какой-нибудь час, если в колонии дела сложатся успешно, есть шанс уже нынешним вечером вылететь обратно. Современную российскую провинцию Гонта не слишком жаловал и задерживаться в командировках не любил. Магистр был явно не прав, настаивая на том, чтобы Гонта выходил на связь с местной секцией селектов. Это неизбежно затянет выполнение задания и может принести дополнительные осложнения. Гонта твердо решил действовать в одиночку.
Возле здания аэропорта стояло несколько машин. Скучающие водилы-бомберы резались в карты на капоте одной из них. Как бы ни поглощены они были своим занятием, намерение приезжего воспользоваться их услугами распознали мгновенно.
- Куда ехать? - отложив колоду в сторону, сипло спросил тот, что только что раздал карты, - здоровый мужик средних лет с густой порослью на руках.
- В Синегорск.
- Далеко, - веско произнес водила, обозначая готовность к обстоятельному торгу. - Сколько платить будешь?
- А сколько попросишь?
- Ну, меньше пятисот не получится, - водила напряженно следил за реакцией потенциального клиента.
- Я гляжу, брат, цены тут у вас столичные, - покачал головой Гонта. - Согласен на половину.
- Триста пятьдесят: ни нашим, ни вашим, - охотно откликнулся водила. - Садись и поехали!
- Ладно! - Гонта махнул рукой и полез в машину. Машина - «Форд-Сьерра» - оказалась старой, хоть и чистенькой внешне, кузов ее здорово дребезжал на малейшей выбоине, но мотор работал надежно, и Гонта уверился, что проблем в дороге не возникнет. Его слегка настораживало лишь то, что водила был пособником. Тяжелый звериный запах его мыслей наполнял салон. По статистике, шанс случайной встречи с «пособником» оценивается как один к двадцати, к тому же отнюдь не все они инициированы и включены суперанималами в создаваемую ими организацию. Неинициированный суггестор - изворотливый приспособленец, он легко мимикрирует под представителя «демоса», способен до последних дней скрывать свои звериные зачатки, если тому не способствует обстановка, и потому (до определенных пределов, разумеется) оставаться безопасным для людей. В принципе, Гонте в данном случае было безразлично - инициирован суггестор или пребывает в свободном состоянии. Этой зоной занимается региональная секция селектов, которая должна располагать соответствующей информацией. Он же приехал сюда совершенно с другой целью.
- А куда там, в Синегорске? - спросил водила.
- В ИТК, - ответил Гонта. - Знаешь, как проехать?
- Не вопрос! На свидание или по службе?

Предыдущая страница 3 Следующая страница


Те, кто против нас 4

- Какая там служба, - усмехнулся Гонта. - Братишку надо навестить. Скучно там ему.
- Чего ж веселого, - поддакнул водила. - Аза что его окунули, если .не секрет?
- Дорожно-транспортное происшествие. Наехал по пьяни на одного старичка, вот и отправили его на отдых.
- Надолго?
- Да на шесть лет.
Это было ошибкой. Гонта еще не знал причин мгновенно вспыхнувшей убежденности, что именно сейчас он произнес фразу, которую ни в коем случае не должен был произносить, но убежденность была абсолютной.
- И сколько ему еще париться? - продолжал расспрашивать водила.
- Ровно половину, - вздохнул Гонта.
В этот момент машина катила по центру города. Новые времена добрались и сюда довольно плотным движением, большим количеством иномарок и обилием разнообразной рекламы на фасадах зданий. Гонте интересно было бы поподробней ощутить ментальный фон провинции, но запах суггестора за рулем перебивал все сторонние мысленные запахи. Впрочем, последние лет пятьдесят суперанималы в провинции встречаются много реже. Большинство их давно перебралось в столицы и крупные промышленные центры - ближе к деньгам и власти.
- Братан, ты не возражаешь, если я домой забегу? - спросил водила. - Предупрежу бабу, чтобы к обеду не ждала. Мы как раз мимо проезжаем. Задержка за мой счет, полтину я скидываю. Да какая там задержка - две минуты, максимум.
- Ну, забегай, - разрешил Гонта.
Машина остановилась у четырехэтажного дома, и водила действительно бегом скрылся в ближайшем подъезде. Гонта сделал два глубоких вдоха и расслабился, открывая свой мозг внешнему миру. Слабо веяло отдаленной опасностью. Нет, хищники, конечно же, тут присутствовали. Впрочем, ощущения Гонты не превышали обычного фона столицы, к которому он уже давно привык. Да, но то ведь в столице, подумал он. Во всяком случае, признаков прямой угрозы он не слышал. Погрузившись в ментальное сканирование, Гонта пропустил возвращение водилы и обнаружил его присутствие лишь после того, как тот открыл дверцу.
- Задремал, что ли? - спросил водила.
- Да так, немного, - ответил Гонта. - Сегодня рано вставать пришлось.
- Так спи, - разрешил водила, - нам больше часа ехать.
Изображая полудрему, Гонта откинулся на сиденье. Город кончился довольно быстро. Оказалось, что пригорода здесь не было вовсе. Сразу за последними типовыми пятиэтажками дорогу с обеих сторон обступил лес.
- А где же у вас дачи? - удивился Гонта.
- Дачи-то? С другой стороны. На эту сторону Синегорский химкомбинат дымит, тут все потравлено, комары - и те дохнут, - равнодушно объяснил водила.
Отчего-то последние несколько минут он ехал довольно медленно, часто поглядывая в зеркальце заднего обзора, хотя и состояние его машины, и качество покрытия, с точки зрения Гонты, вполне позволяли прибавить скорость. Дорога была совершенно пустой - ни встречных, ни попутных машин не наблюдалось, чему Гонта завидовал завистью столичного обывателя, чей жизненный век без смысла и пользы каждый день тратится в автомобильных пробках мегаполиса. Машина вошла в поворот. Бросив взгляд назад, Гонта увидел-таки позади один автомобиль. Темная иномарка ходко догоняла их и должна была настигнуть через десяток секунд. Протекла минута, однако обгонять их никто не собирался. Гонта вновь посмотрел сквозь заднее стекло: сбросив скорость, иномарка держалась метрах в ста, не выказывая намерения приблизиться. Случайностью это быть никак не могло, что подтверждала и очевидная нервозность водилы, которую тот скрыть не мог, хоть и пытался. Можно было бы его прощупать, но ковыряться без особой нужды в мозгах пособника - удовольствие сомнительное, тем более Гонта не знал, какая энергия ему потребуется при посещении колонии, и расходовать силы понапрасну не хотел. Потому решил пойти обычным путем.
- Это не конкуренты твои нам на «хвост» сели? - весело спросил он. - Видишь иномарку, что за нами тащится?
- Какие конкуренты? - излишне возбужденно ответил водила. - Откуда здесь конкуренты? Это тебе не Москва. Просто едут люди по своим делам.
- Ну, извини, - хмыкнул Гонта. В принципе, ему было все ясно. Видимо, водила позвонил кому-то из дома (для этого и отлучался), следствием чего у них и образовался «хвост». В данный момент Гонту это не слишком волновало: кто бы ни был в иномарке и какие бы намерения ни вынашивал, справиться с ними он сумеет без особого труда, тем более что хищников там не было. Беспокоило другое: если некто не считает лишним проверять каждого посетителя колонии с московского рейса и такая активность каким-то образом связана с миссией Гонты, противник придает происходящим событиям намного большее значение, чем предполагал Магистр. Значит, противник знает нечто, не известное ни Магистру, ни другим членам столичной секции. Гонта понял, что, действуя столь прямолинейно, он совершил ошибку. Ехать в колонию прямо из аэропорта не следовало, как вообще не стоило пользоваться услугами таксиста.
«Может, отработать их прямо на дороге по полной программе?» - спросил себя Гонта, но тут же отказался от этого намерения. Главной целью сейчас был Нестеров, на нем следовало сосредоточить все свои ресурсы.
- Как обратно будешь добираться? - внезапно спросил водила.
- А как? - вернул вопрос Гонта.
- Могу подождать, если хочешь. За обратный рейс сотню скину, так и быть.
- Так я же не знаю, сколько там проколупаюсь, - пожал плечами Гонта. - Может, до самого вечера.
- Я подожду, - пообещал водила. - Все лучше, чем порожняком гнать. Короче, смотри сам, автобус тут только два раза в день ходит, утром и вечером, в десять часов.
- Ну, если подождешь, я не возражаю…
Лес внезапно кончился, впереди Гонта увидел кирпичную стену с козырьком из колючей проволоки, караульные вышки и понял, что они приехали. Водила подкатил к двухэтажному зданию и остановил машину.
- Вот тут у них контора, иди решай свой вопрос, - сказал он.
Поднимаясь на крыльцо, Гонта увидел, как следовавшая за ними иномарка (это был серый «Фольксваген-Гольф») медленно прокатила мимо. Сквозь тонированные стекла Гонта не мог разглядеть сидевших в машине, но предельно ясно ощутил взгляды тех, кто сейчас внимательно рассматривал его изнутри. «Фольксваген» проследовал к повороту шоссе и скрылся из виду. Впрочем, Гонта не сомневался, что «хвост» будет дожидаться его возвращения точно так же, как и таксист.
Прежде чем открыть дверь, Гонта остановился на несколько секунд и зажмурился, включаясь в активный режим. В небольшом помещении за пустым столом сидел дежурный офицер в красной нарукавной повязке. Напротив входной двери - еще одна, железная, с зарешеченным оконцем.
- Здравствуйте, - напористо сказал Гонта. - Я из Москвы по поводу Нестерова. Вам звонили, ведь так?
- Звонили, - бесцветно повторил офицер. - Нестерова…
- Нестерова Олега Сергеевича. Я должен с ним немедленно встретиться.
- Встретиться, - снова послушно повторил офицер, замедленно потянулся к настенному телефонному аппарату и остановился, не завершив движения.
- Его здесь нет, - сказал он.
- Как нет? Он отбывает срок в вашей колонии.
- ИТЭУ, - машинально поправил офицер, и Гонта мысленно обругал себя за ошибку. - Его здесь нет. Он бежал.
- Как это случилось? Когда?
- Вчера днем. По дороге в промзону. Напал на конвоира. Начата операция по задержанию, - кратко и четко отвечал офицер.
- Куда он может направиться?
- Тайга, железная дорога, город, - лаконично перечислил офицер, и Гонта разом снял давление.
Офицер чуть вздрогнул и с удивлением посмотрел на посетителя.
- Вы что хотели? - строго спросил он.
- Извините, вы не скажете, автобус в город скоро будет? - вежливо поинтересовался Гонта.
- В шесть тридцать. Там на остановке расписание, - офицер смотрел на Гонту, словно пытаясь что-то вспомнить, но тот уже выходил на крыльцо.
Все это было непонятно и плохо. С какой стати Нестеров бежал? Зачем? Все, что Гонта знал о нем до сих пор, никак не сочеталось со склонностью к побегам. Фактически миссия Гонты провалилась, толком не начавшись. Бегать за Нестеровым по тайге он, конечно, не станет - занятие это бесперспективное. Единственное, что остается: ждать, пока Нестерова не изловят, а потом уже действовать по обстоятельствам. Правда, неизвестно, когда именно это произойдет. В любом случае прежде всего следует известить Магистра. Смущало Гонту и то, что следившие за ним, разумеется, сделают соответствующие выводы из столь краткого посещения колонии. Если им уже известно о побеге Нестерова, причина визита Гонты в Синегорск становится достаточно очевидной и теперь, еще до того, как офицер ближе к вечеру полностью восстановит в памяти вопросы Гонты относительно беглеца.
Водила ожидал Гонту у самого крыльца.
- Ну, как дела? - спросил он с интересом.
- Неважно, - махнул рукой Гонта. - Братишка мой, оказывается, в изоляторе. Выпустят его только через два дня, так что сегодня никаких свиданий не будет.
- В ШИЗО, значит, попал, - посочувствовал тоном водила. - За что же его так?
- Да черт их знает! Сказали: за нарушение правил внутреннего распорядка.
- Вот гады! Так что, обратно поедем?
- Куда ж теперь деваться. У вас в городе хоть гостиница какая-нибудь есть?
- А как же! - обиделся за малую родину водила. - Все как положено. Сейчас доставлю.
Обратно он вел машину еще медленней, видимо, следуя полученным инструкциям: стрелка спидометра колебалась у цифры «50». Сейчас те, в «Фольксвагене», скорее всего уже выяснили у дежурного офицера, что приезжий задал один-единственный дурацкий вопрос про автобус. Интересно, что они предпримут? Будут продолжать слежку или перейдут к более решительным действиям? В сущности, ни первое, ни второе Гонту не устраивало - в обоих случаях он оставался пассивной стороной.
- Притормози на секунду, - попросил он. - Отлить нужно.
Водила послушно подрулил к обочине и остановился. Гонта неторопливо вышел из машины, перепрыгнул через канаву, а потом резко «включился». Как обычно, прямой контакт с мозгом пособника вызвал у него легкий приступ тошноты. Сейчас Гонта глазами водилы видел, как пассажир внезапно рванул через кусты в лесную чащу.
- Эй! Ты куда? - заорал водила. - А бабки? Стой, гад!..
Он бросился туда, куда, как ему виделось, помчался пассажир,, который тем временем спокойно забрался в машину и, в ожидании возвращения хозяина, прилег на заднем сиденье. Минут пять водила словно разъяренный кабан трещал в лесу сучьями, пока, отчаявшись догнать беглеца, не выбрался на дорогу. Гонта услышал скрип тормозов подъехавшей машины: «Фольксваген» слегка опоздал к развязке. Гонта продолжал «вести» водилу, одновременно слегка касаясь разумов тех, кто сидел в «Фольксвагене». Сейчас он знал, что их было трое, все - пособники.
«Откуда их тут столько?» - быстро подумал Гонта. «Вести» их всех вместе ему было бы непросто. Он лишь старался удерживать их подальше от машины, чтобы оставаться незамеченным.
- Где он? - спросил кто-то.
- Удрал, - разъяренно-растерянно отвечал водила. - И бабки не заплатил, сука! Полштуки!
- Не надо было хлебалом щелкать, - хохотнул собеседник. - Куда же он побежал, тварь?
- Далеко не убежит, - сказал другой. - Куда ему деться? Пошастает денек по тайге и вылезет. Все равно ему дорога в аэропорт или на вокзал. Там его и наколем. Ладно, поехали!
Хлопнули дверцы, «Фольксваген» с коротким рычанием прыгнул вперед. Вслед за ним и водила тронул свой «Форд», продолжая ругаться под нос. Через некоторое время Гонта выпрямился. На дороге они вновь были в одиночестве. Следовало решить, где высаживаться. Оставаться в городе, полагаясь только на себя, сейчас не имело смысла. Он засвечен, его ищут или начнут активно искать в самое ближайшее время. Возможность случайно обнаружить Нестерова тоже невелика. К сожалению, не зная города, Гонта не мог заставить водилу отвезти себя в какое-то конкретное место. Значит, выходить придется в центре. Магистр, пожалуй, был прав, когда настаивал на том, чтобы Гонта связался с местной секцией, подумал он с сильной досадой на самого себя. Он слишком много наделал ошибок, буквально с первых шагов. Он был слишком самонадеян и легкомыслен. Все это предстоит теперь исправлять.
Гонта заставил водилу затормозить у табачного киоска. Водила подошел к ларьку, нашаривая в кармане деньги, наклонился было к окошечку, да так и замер, в изумлении открыв рот, глядя то на зажатые в ладони деньги, то на разноцветные пачки курева на витрине и совершенно не понимая, что же он тут делает.
«Черт! - обругал себя Гонта, поспешно уходя прочь по тротуару. - Он же некурящий!»

* * *

Паша ушел из этого мира тихо и незаметно. Под утро он просто перестал дышать, и проснувшийся Нестеров увидел, что остался один. Паша лежал на своем топчане, вытянувшись во весь рост, черты его лица разгладились и были исполнены покоя. Нестеров ничего не знал о прошлом этого человека. Случай свел их совсем на короткое время, и теперь печаль, что испытывал Нестеров, казалась ему несоразмерно глубокой. Некоторое время он сидел рядом с умершим, отыскивая и не находя в памяти необходимые слова. Потом поднялся, прошептал, стесняясь самого себя, всплывшую из памяти формулу: «спи спокойно», и закрыл Пашу покрывалом.
Он вспомнил, что Паша говорил о паспорте, и понял, почему это было сказано. Паспорт действительно лежал на полке. А под ним, в полиэтиленовом пакете, - тоненькая пачка купюр. Нестеров машинально пересчитал: там было три тысячи рублей. Он открыл паспорт. С фотографии на него смотрело молодое симпатичное лицо, в котором с трудом угадывалось отдаленное сходство с покойником. Бехтин Павел Федорович - прочитал Нестеров имя, которое ему предстояло теперь принять. Он отыскал осколок зеркала и долго сравнивал свое лицо с изображенным на фотографии. При определенном желании у них можно было отыскать нечто общее. Главное, что разница в глаза не бросалась немедленно и не слишком внимательный взгляд не должен был обнаружить подмены. В конце концов, выбора для Нестерова все равно не существовало.
Пошарив еще в вагончике, он обнаружил бритвенные лезвия и кое-как избавил щеки от суточной щетины. Последнее, что он взял здесь, - выцветшую почти добела брезентовую куртку и сумку с ремнем через плечо. Теперь Нестерова вполне можно было принять и за дачника, и за грибника, и за туриста. Вот только не знал он: водятся ли в этих краях туристы и дачники.
Он не стал запирать вагончик на ключ, просто плотно прикрыл дверь и зашагал в сторону станции. Он шел вдоль лесозащитной полосы, подбирая попадавшиеся под ногами грибы. Год в самом деле выдался исключительно грибной, очень скоро сумка оказалась наполовину наполненной сыроежками, маслятами и прочими хорошо знакомыми каждому москвичу грибами, какие в здешних местах скорее всего оценивали наравне с поганками. Нестерову было на это наплевать, грибы в данном случае играли роль элемента маскировки. Довершая маскарад, он уложил поверх грибов ветки с зеленой листвой.
Народу на станции было немного. Ожидая поезда, несколько теток бдительно стерегли до предела раздутые сумки. Мужчина средних лет - по виду типичный командированный - неторопливо шагал туда-сюда, помахивая потертым портфелем. Небольшая компания молодежи с рюкзаками дремала, заняв длинную скамейку. Нестеров зашел в здание вокзала, и сердце его мгновенно рухнуло вниз: возле лотка с печатной продукцией стояли два милиционера, болтающие о чем-то с продавщицей. Никто из них не смотрел в сторону Нестерова, и только это уберегло его в тот момент, потому что лишь слепой не сумел бы заметить, как он изменился в лице.
Стиснув зубы, Нестеров зашагал к кассе, стараясь, чтобы его шаги звучали уверенно и лениво. Дальним уголком сознания он сообразил, что спрашивать о билете до Москвы ни в коем случае нельзя. Лихорадочно обшарив глазами расписание, он выхватил из него первое попавшееся название и наклонился к окошку.
- Мне до Нижнего Новгорода, - сказал он, отметив, что голос его звучит достаточно твердо. - В общем вагоне.
- Паспорт! - приказала кассирша, даже не взглянув на Нестерова.
Он сунул Пашин паспорт и деньги, которые та приняла и вернула со сдачей, так и не подняв головы. Зажав билет в руке, Нестеров направился к выходу. Он не видел, что делают постовые, но был уверен, что именно сейчас их взгляды сверлят его спину. Нестеров заставил себя остановиться посреди зала и принялся внимательно рассматривать билет, потом удовлетворенно кивнул и сунул его в карман брезентовки. Видимо, его маневры ничем не возбудили охотничьи инстинкты постовых, никто не схватил его за плечо, никто не окликнул. Теплая беседа с лоточницей увлекала их намного больше.
Нестеров вышел на платформу, ощущая, что по спине ручьем льется пот, а ноги дрожат мелкой и противной дрожью. Рот его пересох, страшно хотелось пить, и Нестеров, забыв о необходимости предельной экономии своих скудных средств, купил на лотке пластиковую литровую бутылку воды, которую немедленно осушил до дна. Страх отступил вместе с жаждой. Переведя дух, Нестеров ощутил внезапный прилив уверенности. Он выдержал свое первое серьезное испытание. Он не вызвал подозрения у тех, кто находился на станции специально, чтобы поймать его. На какое-то время он поверил, что может выиграть.
«Отчего я подумал о билете до Москвы? - удивился вдруг Нестеров. - Я не хотел ехать в Москву?»
Почему бы и нет, подумал он в следующий момент. Это не так уж невозможно. Может быть, Паша действительно был прав и ему следует искать разгадку своих проблем именно в столице? Хотя заглядывать так далеко вперед не стоит. Добраться бы до Нижнего… Кстати, когда же отправляется поезд? Демонстративно манипулируя с билетом возле касс, он, конечно же, не сумел прочитать ни строчки. Нестеров снова достал билет. Отправление поезда в тринадцать сорок, ждать еще два с половиной часа. С платформы, пожалуй, лучше уйти. Нечего здесь мозолить глаза возможным охотникам. Он появится за несколько минут до отправления, а пока посидит в кустиках лесозащитной полосы, откуда так хорошо виден циферблат больших станционных часов.
Он закинул ремень сумки на плечо и неторопливо двинулся в конец платформы. На скамейке у самых ступеней два парня с бритыми затылками смотрели на него с непонятным интересом. Сердце Нестерова тревожно ускорило стук. На оперативников парни похожи не были. Впрочем, сейчас отличить оперативников от бандитов смог бы только весьма квалифицированный человек, каковым Нестеров себя назвать не мог. Равнодушно глядя в сторону, он поравнялся со скамейкой и был готов поверить, что и на этот раз все обошлось, когда его остановил ленивый оклик:
- Зда-арово!
Нестеров сбился с ноги, переспросил растерянно:
- Это вы мне?
- Тебе. Ты чо, не узнаешь, что ли? Нестеров сделал вид, что вспоминает.
- Не узнаю.
- Ты же Лешка! Нет, стой! Ты - Олег. Правильно?
- Нет, - сказал Нестеров, мгновенно похолодев. - Извините, вы ошиблись.
- Как ошибся? Ты - Олег, - настаивал парень со странной смешливой интонацией.
- Меня зовут Павел.
- Павел? - удивился парень. - А как фамилия?
- Бе… Бехтин.
- Бе-бехтин? - передразнил парень. - А ты чего заикаешься?
- Так, - глупо пробормотал Нестеров. - Ладно, мне идти надо. Вы ошиблись, ребята.
- А я Пашку Бехтина знаю, - внезапно сказал второй, до того лишь мрачно сверливший Нестерова взглядом. - Я с ним в одном дворе жил. Не видел, правда, давно. Слышал, он бомжевать начал. Но ты на него все равно не похож.
- Ну и что? - осознав, что он попал в беду, Нестеров лихорадочно пытался отыскать путь к спасению. - Мы просто однофамильцы.
- Ты вот что - паспорт нам покажи! - потребовал первый.
- Зачем?
- Затем, что мы дружинники, - захохотал тот, подмигнув приятелю и поднимаясь со скамейки. - Бдительность проявляем. А то вчера один зэк из зоны лыжи наладил.
- Пожалуйста, - оскорбленно сказал Нестеров. Он скинул с плеча сумку, сделав вид, что собирается залезть внутрь, но вместо этого швырнул ее в лицо стоящему парню и тут же совершил длинный прыжок с платформы через пути. Он приземлился на обе ноги и бросился к лесопосадкам. Бегство его застало парней врасплох, они бросились вслед лишь спустя секунду, да к тому же оба прыгнули менее удачно, заскользив на гравийной отсыпке пути. Нестеров выигрывал у них метров пятнадцать-двадцать. Он ждал за спиной криков, мгновенно умножающих число загонщиков и превращающих погоню в травлю, но преследователи бежали за ним молча. Нестеров слышал лишь напряженное дыхание и топот ног преследователей, но звуки эти неумолимо приближались…

* * *

Руководитель синегорской секции выглядел намного моложе своих тридцати пяти и производил на Гонту впечатление некоторой несолидности. Звали его Одиссей, он работал программистом в городском компьютерном центре и, наверное, потому постоянно ввертывал в речь словечки и выражения из компьютерного сленга, которые Гонта понимал не сразу.
- Чего же ты со мной сразу не связался? - задал он естественный вопрос, заставивший Гонту слегка покраснеть, хотя он его, разумеется, ждал.
- Задача выглядела несложной, - честно ответил он. - Приехать, вытащить Нестерова и тем же самолетом назад. С особыми полномочиями - все достаточно просто, ты же сам понимаешь. Весь вопрос только в скорости.
- Значит, ты стартанул и сразу бага случилась, - Одиссей увидел, что гость недоуменно поднял брови, и тут же перевел свои слова на общечеловеческий:
- Бага - это сбой. Сейчас важно понять, где ступор произошел… ну, где ты в первый раз завис.
- Если откровенно, то уже в самом начале, - сказал Гонта. - Таксист явно ждал гостей. Как только услышал, что я еду в колонию, тут же сообщил дружкам. Да и там неладно получилось. Кто же знал, что Нестеров сбежит? Не могу только взять в толк, для чего ему это понадобилось?
- Найдем - сам спросишь, - пробормотал Одиссей. - Только где его искать?
- Я думал, это ты мне подскажешь.
- Беглых зэков ловить - это тебе не батоны жать, - резонно заметил Одиссей. - У меня квалификация неподходящая.
- Что у вас тут происходит? - спросил Гонта. - Откуда вдруг такая активность? Там в машинах одни пособники сидели.
- А вот это тебе лучше знать, почему такая суета вокруг Нестерова, - ответно усмехнулся Одиссей.
- Как тут у вас вообще дела?
- Неважно, - сказал Одиссей. - Так же, как у вас, только еще хуже. Ты что, газет не читаешь? Область почти полностью под бандитами, и у меня складывается впечатление, что у них вот-вот сложится центральная организация.
- Сложится или уже сложилась?
- У нас тут в основном пособники, своих зверей, к счастью, нет.
- Теперь уже есть, не сомневайся, - возразил Гонта. - Только не знаю: ваши собственные или приезжие. Уж больно грамотно и быстро они свои кордоны организовали. Не забывай: Нестеров удрал только вчера! - Известие приятное, - уныло произнес Одиссей.
- Мы тут Периметр держим вокруг одного городка. Знаешь, из бывших оборонных наукоградов. О расширении речи, конечно, не идет, слава богу, что до сих пор хищников удавалось отводить. Но если действительно появился суперанимал, да еще с организацией, нам придется туго. Против организации, боюсь, нам не устоять.
- Сколько сейчас у тебя активных единиц?
- Восемнадцать. И около полусотни учеников. Но с ними, сам понимаешь, еще работать и работать.
- Ты со всеми в контакте?
- Разумеется.
- Кажется, я понял, что нужно делать, - сказал Гонта. - «Звери» ищут Нестерова, не исключено, что найдут даже раньше милиции. Ресурсов у них достаточно. А мы должны идти за ними, след в след… Тебе хотя бы в общих чертах их структура известна, я надеюсь?
- Не мигай экраном, - обиделся Одиссей, - ты думаешь, мы тут уж совсем мышей не ловим?
- Тогда поднимай всех, кого сможешь. Пусть просто вынюхивают и идут по следу, держась в стороне. Ну и вокзал с аэропортом надо перекрыть - это в первую очередь.
- Полагаешь, у беглого зэка найдутся деньги на билет? - усомнился Одиссей. - А также чистый паспорт?
- У него - нет. У тех, кто его поймает раньше милиции, - вполне возможно. А мы с тобой будем ждать. У меня отчего-то такое впечатление, что долго ждать не придется.

Предыдущая страница 4 Следующая страница


5 Борис Руденко

- Если твой Нестеров не ушел в тайгу.
- А что ему там делать? - удивился Гонта. - Думаю, он не глупее нас с тобой. Но если все-таки в тайгу, нам тоже ничего не остается, кроме ожидания.
- Ты хоть объясни, почему у центра к нему такой интерес? Чего ради мы сейчас станем напрягаться?
- Не знаю, - сказал после паузы Гонта. - Интерес к нему, как ты понял, не только у нашего центра, но и у анималов. Причем очень горячий. Это ведь они его в тюрягу определили. Во всяком случае, наши считают, что Нестеров наткнулся на что-то очень важное, что может резко поменять расстановку сил. И что самое главное - как в ту, так и в другую сторону.
- Резко поменять мы можем и сами, - пробурчал Одиссей, - если только захотим. Да ведь не желаем-с. Держим эти Периметры, ковыряемся по мелочам, а по сути, постоянно проигрываем.
- Я эту тему не обсуждаю, - прервал его Гонта. - Это мы уже проходили. Кстати, лет пятнадцать назад, как ты знаешь, ни одного Периметра вообще не было… Почти ни одного, - поправился он спустя секунду. - Во всяком случае, у нас.
- Пятнадцать лет назад и хищники сидели тихо, не то что сейчас.
- С чего это ты взял? - подозрительно уставился на него Гонта. - Что-то слышу я до боли знакомые речи. Слушай, Одиссей, ты на меня произвел такое хорошее впечатление. Может, не стоит его портить?
- А чем, собственно, я тебе его порчу? - сердито сказал Одиссей. - Я принятые решения не критикую, но свое мнение иметь могу? Имею право?
- Иметь имеешь, - хмыкнул Гонта, - а раз имеешь-так имей.
- …Мне, во всяком случае, здесь, на месте, совершенно очевидно, что консолидированная акция хотя бы сотни селектов могла бы вычистить мою область до основания за полгода. И в любом другом месте точно так же. И тогда мы бы не прятались от зверей, как последние крысы.
- По семнадцатому году соскучился?
- Не тычь мне в нос семнадцатым годом. За те ошибки ни ты, ни я не отвечаем. Но сегодня-то мы знаем, какие они были! Сегодня мы знаем, чего нельзя делать!
- Мы не знаем, что можно делать - вот что самое главное.
- И никогда не узнаем, если будем сидеть, задумчиво ковыряясь в носу, - Одиссей энергично рассек воздух ребром ладони. - Они же диффузниками манипулируют как хотят, а мы спокойно смотрим, размышляя о нравственности.
- Одиссей, дорогой, я тебя очень прошу, - тихо попросил Гонта, - постарайся пореже произносить это слово «диффузники». Говори лучше - людьми. Все-таки это наш народ, в конце концов. И вообще, давай займемся делом. Времени, понимаешь ли, у нас действительно очень мало…

* * *

Он был уверен, что сумеет оторваться от погони, до самого последнего момента, после всего произошедшего он не желал даже предполагать иного исхода, пока мощный толчок в спину не швырнул его на жесткую почву. Падение оглушило Нестерова, мир подернулся туманом, в ушах зазвенело, и сквозь этот звон, словно издалека, он услышал, как переговариваются над ним преследователи.
- Ишь как рванул! Неужели еще не набегался? Не бойся, мы не менты, от нас не убежишь.
Нестерова двинули ногой по ребрам, но не слишком сильно: преследователи были горды своей победой и на беглеца не сердились. Он повернулся и сел. Парни, отдуваясь, с любопытством смотрели на него сверху вниз.
- Ну что, падла, успокоился? - добродушно сказал один - светловолосый, румяно-круглощекий, совершенно не похожий на бандита. - Смотри, не дергайся больше, а то мы тебя быстро вылечим.
- Что вам от меня нужно? - выдавил из себя Нестеров. «Все кончено, все кончено», - билась пронзительная мысль.
- Да ты не очкуй, - сказал второй с коротким черным ежиком волос, треугольником заступавшим на лоб, - поговорить с тобой бригадиру надо. Встретиться он с тобой хочет. Ты - зэк, который ноги вчера с зоны сделал? Только косяка не пори, а то здесь мы тебя и примочим. Ну?!
Не было смысла сопротивляться. Не было больше сил. -Да.
- Что - да? Ты или нет?
- Я. Что вы хотите?
- Тогда пошли, горбач, пошли, поднимайся! Поговорят с тобой авторитетные люди, может, и маза тебе какая по жизни выкатит. Но если дернешься, тебе хана, - черный выдернул из-за спины короткий широкий нож, поднес его к лицу Нестерова. - Поднимай его, Дрема!
Румяный ухватил Нестерова за отвороты куртки и без усилия поднял на ноги.
- Сейчас к нашей тачке пойдем, - диктовал черный. - Тихо, без рыпанья, чуть что - я тебе обе почки надрежу. За линялых зэков сроков не дают, ты это сам знаешь. Только спасибо скажут.
- Грамоту дают, - широко улыбнулся Дрема. Он ухватил Нестерова за предплечье, словно клещами. - Чтоб больше не бегали.
- Вперед! - приказал черный. Он приобнял Нестерова за талию с другой стороны, приставив к его к телу под курткой жало клинка.
Они повели Нестерова через пути к переезду, минуя станцию справа. Нестеров послушно переставлял подгибающиеся ноги, мозг его был чист до отупения. Он скорее помнил, чем осознавал, что впереди его может ждать только гибель, потому что силы, рождающие желание сопротивляться даже неизбежному, в нем внезапно иссякли.
Из-за товарного вагона вдруг вышла группа рабочих-путейцев - женщины и мужчины, одинаково коренастые и бесполые в своих ярко-оранжевых, с полосами мазута жилетах. Призрак надежды мелькнул перед Нестеровым, он хрипло шепнул:
- Помогите!
Одна из женщин услышала, повернула голову и внимательно посмотрела на тройку бредущих в обнимку мужчин.
- Все нормально, подруга, - ухмыльнулся черный, - у тебя свои дела, у нас - свои.
Лицо ее мгновенно сделалось испуганным, она поспешно отвернулась и ускорила шаг. А Нестеров получил сильный толчок в левую почку.
- Я тебе говорил, сучок, чтобы ты не рыпался! - злобно проскрежетал черный. - Еще раз выступишь, откинешь копыта прямо на рельсах. Ты понял? Отвечай!
Лезвие ножа прокололо рубашку и оцарапало кожу.
- Я все понял, - послушно пробормотал Нестеров. Больше никаких попыток к сопротивлению он не предпринимал и покорно уселся рядом со своим конвоиром на заднее сиденье «шестерки».

* * *

Ожидая сообщений, они сидели в квартире Одиссея уже около двух часов. Сам хозяин квартиры ожиданием не тяготился: все это время он сидел за компьютером, не слишком любезно предоставив гостя самому себе. Гонта ждать не любил и не умел, он слонялся по комнатам, пытался читать выбранные наугад с книжных полок книги, большей частью относящиеся к специальности Одиссея, раздраженно отбрасывал их и вновь принимался мерить шагами из конца в конец стандартную «двушку», мстительно надеясь поколебать своими монотонными перемещениями абсолютное и неуместное, сточки зрения Гонты, спокойствие хозяина. Попытки его никакого успеха не имели, Одиссей увлеченно стучал по клавишам, бормотал что-то себе под нос, хмыкал, словно напрочь забыв о присутствии постороннего, умножая тем самым тайное раздражение гостя. И так продолжалось до той минуты, пока телефон Одиссея не разразился противными электронными воплями.
- Кажется, обнаружили что-то интересное, - сказал Одиссей после короткого разговора. - Ученик засек, как два братка схватили на вокзале какого-то бедолагу.
- Какого бедолагу? - подпрыгнул в нетерпении Гонта.
- Стриженый, но ни на братка, ни на бомжа не похож. По приметам смахивает на твоего Нестерова.
- Так чего же мы ждем! - воскликнул Гонта.
- Спокойно! У нас все под контролем! - противным голосом персонажа телебоевика ответствовал Одиссей. - Они его на Одинцовскую привезли в частный Дом. От нас - десять минут пешим ходом.
- Да за десять минут знаешь что может случиться!.. Поехали скорее! Бросай ты свой ящик наконец!
Одиссей развернулся на компьютерном кресле, сладко потянулся и вдруг неуловимо быстрым движением оказался около двери.
- Пошли. Ты не беспокойся, ученик там очень способный, не сегодня завтра включится в Сеть. Кстати, из двоих, что схватили Нестерова, только один пособник. Второй - нормальный представитель демоса, полностью попавший под тлетворное влияние анималов… Кстати, таких у нас в последнее время развелось очень много. Как и у вас, наверное.
Транспортным средством, которым владел Одиссей, была старенькая «Тойота». Вопреки предположениям Гонты, не ждавшего сейчас от судьбы ничего хорошего, она завелась с пол оборота и бойко помчался по разбитому асфальту.

* * *

- Открывай гараж! - приказал чернявый своему напарнику, когда «шестерка» остановилась на тихой улочке возле одноэтажного старого дома.
Лезвие ножа по-прежнему упиралось Нестерову в бок, превращая любую мысль о сопротивлении или бегстве в бесплодную химеру. Румяный тем временем вылез из-за руля и подошел к двери гаража, запертого здоровенным замком на засове. Он вставил ключ в замок и замер, склонив голову к плечу.
- Открывай! Чего телишься! - крикнул чернявый. Оставив ключ в замке, румяный вернулся к машине.
- А чего мы делаем-то? - недоуменно сказал он. - Если беглый зэк - надо в ментовку его отдать. Зачем нам вязаться-то?
От удивления нож в руке чернявого дрогнул, сделав на теле Нестерова еще одну царапину.
- У тебя что, Дрема, крыша сдвинулась? - спросил он.
- Не, да ты послушай, в натуре, - горячо заговорил румяный Дрема, - тут же мокрухой пахнет. Зачем нам мокруха-то? А он, может, и не беглый. Ты его паспорт смотрел?
- Открывай гараж, - произнес сквозь зубы чернявый. - Будешь дальше пургу мести - ответишь. Прохор у тебя из спины ленты нарежет.
На лице румяного медленно всплыло выражение обиды, которое сменилось гневом.
- Я ни к Прохору, ни к тебе в «шестерки» не нанимался, - крикнул он. - И зону топтать по вашей милости не собираюсь. Ну-ка, отпусти его быстро!
Совершенно неожиданно для Нестерова он протянул руку в салон и выдернул чернявого за шиворот наружу. Возможно, чернявый не слишком уступал физически своему напарнику, но внезапность атаки сделала свое дело. Чернявый мешком вывалился из машины, перевернулся, встал на четвереньки, с нечленораздельным рычанием прыгнул на Дрему, посылая вперед руку с ножом.
- Ой! - тоненько сказал Дрема, оседая на асфальт. Его джинсовая рубашка быстро темнела на животе.
- Милиция! - заорал где-то рядом срывающийся на фальцет голос. - Убили! Держи убийцу!
Оскалившись, чернявый судорожно повел головой из стороны в сторону, отшвырнул нож, с невероятной скоростью помчался по улице и спустя несколько секунд скрылся за углом. Выплывая из ступора, Нестеров слабо шевельнулся и тут же снова замер. Чья-то тень закрыла от него солнце.
- С вами все в порядке? - спросил участливый голос. - Выходите скорее.
Рядом тормознула темно-красная «Тойота», из нее выскочили еще двое.
- Что здесь произошло? - услышал Нестеров. - Это он его?.. А-а, потом разберемся. Быстро в машину!
Нестерова опять схватили, запихнули в салон «Тойоты», и автомобиль прыгнул вперед. То, что с новыми персонажами его судьбы пришло спасение, Нестеров ощутил на рефлекторном уровне скорее, чем разумом. Схватившие его руки не были враждебны, эти прикосновения не источали угрозы. К горлу подкатил тугой комок, Нестеров шумно задышал и отер влагу с глаз. Спасители, однако, внимания на него не обращали совершенно никакого, словно погрузили не живого человека, а табуретку.
- Ну, рассказывай, Саша! - потребовал водитель, не поворачивая головы.
- Они уже хотели заехать во двор, я не знал, когда вы приедете, и тогда решил попробовать, - смущенно сказал сидевший рядом с Нестеровым юноша. - И у меня получилось.
- Что у тебя получилось? - спросил тот, что сидел рядом с водителем. - Труп на дороге? Ты должен был нас дожидаться и молчать в тряпочку.
- Я не знал, когда вы приедете, а ситуация промедления не терпела, - защищался Саша. - Когда я понял, что один из них человек, то решил с ним поработать.
- А кто тебе разрешил? - рявкнул сосед водителя. - Ты что, правил не вызубрил? Какое право ты имеешь трогать людей?
- Никакой суггестии не было, - возмутился Саша. - Наоборот. Я только снял с него блок, раскрыл ему глаза. Он действовал абсолютно самостоятельно!
- И в результате получил нож в брюхо, - угрюмо констатировал водитель. - Ладно, Гонта, не мигай экраном, мы это, конечно, еще будем обсуждать, только, на мой взгляд, и сейчас понятно, что Саша поступил совершенно правильно. Про особые полномочия ты сам мне сообщил, никто тебя за язык не тянул. Интересно было бы посмотреть, что бы ты на его месте сделал.
- С детства не любил сослагательного наклонения, - буркнул Гонта.
- Вот и я о том же. Давай лучше думать, что дальше делать.
Гонта повернулся и впервые внимательно посмотрел на Нестерова.
- Нестеров? - спросил он. - А как имя-отчество?
- Олег Сергеевич, - сказал Нестеров. Он понимал, чувствовал, что этих людей опасаться не нужно.
- Правильно, - словно бы удивился Гонта. - Чего же ты на вокзал поперся? На что надеялся?
- Вообще, у меня паспорт есть… не мой, просто так случайно получилось… Я взял билет и собирался уехать.
- Случайно получилось, - повторил Гонта. - А ты случайно из-за этого паспорта никого не… обидел?
- Нет, что вы! - воскликнул Нестеров. - Мне просто повезло… да, можно и так сказать, я вам все объясню…
- Потом, - прервал его водитель. - Сейчас речь о другом. Самолетом и поездом вам отсюда уже не выбраться, это ясно, надеюсь? Если, конечно, играть по правилам…
К последнему слову он добавил в качестве упаковки целую тонну непонятной Нестерову иронии.
- Впрочем, у тебя особые полномочия, так что решай сам, - продолжал водитель. - Хотя я так понимаю, что в данном случае ты ими пользоваться не станешь… Вообще, ситуация уже накалилась до предела. Сейчас найдут труп (кстати, не сомневаюсь, что его тут же повесят на нашего протеже) и вообще объявят план-перехват по всем дорогам. Потому мое предложение такое: мы с Сашей сейчас довезем тебя до трассы и вылезем. А вы дуйте в Москву на моем скакуне самостоятельно. Доверенность я тебе сейчас нарисую. Потом как-нибудь я за ним заеду, если не возражаешь. Или ты к нам в гости, а?
- А он нас довезет, твой скакун? - недоверчиво фыркнул Гонта.
- Обижаешь! - Одиссей и в самом деле искренне оскорбился. -Да он до Нью-Йорка довезет! Я в движке и ходовой части своими пальцами каждый винтик огладил. Могу тебе гарантийное письмо выдать.
- Ладно, поверим на слово, - сказал Гонта. - Обойдемся без гарантии. А не жалко отдавать иномарку?
Одиссей лишь махнул рукой:
- Если честно, ей сто лет в обед. Если узнаешь, за сколько я ее взял - смеяться будешь. Но бегает очень прилично, не сомневайся. Да и вид еще ничего…
Они ненадолго остановились у маленького магазинчика. Пока Гонта покупал съестное в дорогу, Одиссей писал доверенность. Почерк у него оказался настолько корявым, что Гонта забеспокоился: сумеют ли гаишники разобрать, о чем речь.
- У тебя в школе, брат, чистописание, вижу, не проходили, - предположил Гонта.
- Я же за компьютером десять лет сижу, - оправдывался Одиссей. - Ручку в руки беру, только когда в ведомости за зарплату расписываюсь. Как ты сам, полагаю, понимаешь, навыки письма оказались в значительной мере утраченными. Да ты не беспокойся, гаишники прочитают. А если что, вот я номера телефонов написал - и домашнего, и рабочего, и сотового. Если засомневаются, пусть звонят.
- Они позвонят, - неопределенно пробормотал Гонта. - Бензина надолго хватит?
- Полный бак. Четыреста километров пролетишь, не кашляя… Вот, кстати, мы и приехали.
Одиссей затормозил и начал выбираться из машины, освобождая водительское место.
- Дальше вы уж сами, гости дорогие. Вон туда: направо и под горку. Как раз на трассу выскочите. Через два километра пост ГАИ, учти, Гонта, не гони сильно.
- Тогда давай прощаться, Одиссей, - Гонта тоже вышел из машины. - И тебе, Саша, тоже, как говорится, мое прощальное «до свидания». Ты извини, что я на тебя рявкнул. Должен сказать, Одиссей, толковые туту вас ученики водятся…
Они поочередно пожали друг другу руки.
- А ты бы лучше пересел на переднее сиденье, - посоветовал Гонта Нестерову, - тут ремни безопасности покрепче и подушки какие-то должны быть. Дорога длинная у нас предстоит и черт ее знает какая…

* * *

Ярость Перлова оказалась столь велика, что он не сумел сдержаться и принялся наказывать Тугрика сам, чего не позволял себе последние два-три года. Он сбил Тугрика на пол, а потом с наслаждением месил его ногами, пока Рогов, бдительно следивший за тем, чтобы в офисе не образовался незапланированный труп, мягко, но решительно не оттащил шефа в сторону. Они оба понемногу приходили в себя - запыхавшийся Перлов и харкающий зубами и кровью Тугрик. - Ну, а теперь рассказывай, как ты облажался. Только очень подробно, - голос Перлова звучал почти Дружелюбно.
- Все было продумано, - торопливо заговорил Тугрик, шамкая и присвистывая изуродованным ртом. - Все нормально шло. Вертухая купили без проблем, обо всем договорились. Он клиента должен был напугать, пальнуть по нему, а когда тот в лес ломанулся, мы бы его тут же подобрали. Ждали его на обговоренном месте, он бы никуда не ушел, а за спасение своей шкуры до смерти бы ноги лизал. Но эта тварь, вертухай, снайпером себя, наверное, почувствовал. Он хотел клиента еще больше пугануть, шарахнул из «калаша» вслед, а попал Ермолаю в брюхо. Ермолай, конечно, начал орать. Клиент услышал и в сторону ушел. Короче, мы его не поймали. А Ермолая мы до больницы так и не довезли. Откинулся он по дороге.
- Если бы не откинулся, мы бы сейчас тут все исправили, - ласково сказал Перлов. - Дальше рассказывай!
Кровь заполнила рот Тугрика. Не осмелившись сплюнуть на пол, он харкнул в кулак и обтер ладонь полой пиджака.
- Потом, конечно, бросили всю братву на улицы. Вокзал перекрыли, аэропорт. Ну все, короче. И на вокзале Кузя с Дремой его накололи. А потом - честно, я не понял, чего у них там было. Кузя говорит, что Дрема ни с того ни с сего в дурь попер. Ментов хотел вызвать. Тогда Кузя его перышком приласкал. Тут народ набежал, базар начался по полной программе, Кузе только и оставалось ноги делать. А клиент исчез.
Тугрик с ужасом посмотрел на Перлова и торопливо продолжил:
- Кузя за это ответит, не сомневайся, шеф. Он вместе с тем вертухаем раков пойдет кормить уже к понедельнику. Я отвечаю!..
Перлов его не слушал. Ярость прошла, остались удивление и досада. План и на самом деле казался неплохим. Охранник пытается убить заключенного, тот бежит - а что ему еще остается делать? На счастье беглеца, ему помогают случайно оказавшиеся здесь добрые люди, которым беглец становится обязанным по гроб жизни. Но не только за спасение от пули. Избавить беглеца от тюрьмы, снабдить новыми документами, деньгами, билетом в теплые страны, откуда беглых осужденных в Россию не выдают, могли лишь те самые добрые люди. Но все это беглецу следовало еще заслужить честным и упорным трудом на благо бескорыстного спасителя. «А куда бы он делся, баран!» - раздраженно сказал про себя Перлов. Таким красивым и продуманным вплоть до последней мелочи выглядел замысел всего лишь неделю назад. Дурацкий случай внес в него свои поправки. Волна гнева вновь охватила Перлова. Тугрик заметил и болезненно съежился в ожидании продолжения экзекуции, но Перлов уже взял себя в руки.
- С вертухаем разобраться как можно скорее, - приказал он. - Пусть знают, твари продажные, что, если свое лавэ получил, отрабатывать надо хоть ж… Слушай, Тугрик, искать у тебя больше нечего. Он в Москве рано или поздно обязательно объявится. Давай, иди отдыхать, только сначала позвони домой и вызови сюда всю свою команду. Чтобы клиента найти, нам тут люди понадобятся… Скажи, билеты, командировочные и баб мы им оплатим. Если зарываться не будут и не забудут, зачем сюда приехали. Но клиента найти надо, ты слышишь, Тугрик? Если не найдем - всем плохо придется. А вашей вшивой команде - в первую очередь!

* * *

Трасса из города Синегорска в центр российской цивилизации была исполнена из бетонных плит, на стыках которых «Тойота» Одиссея звонко вздрагивала всеми сочленениями. Гонта машину сильно не гнал, держал стрелку спидометра возле отметки «90», прислушиваясь к работе двигателя. Ничего порочащего заверения хозяина «Тойоты» насчет ее готовности совершить дальний пробег он не обнаружил, но прибавлять скорость все равно не стал: за каждым кустом могли таиться голодные гаишники, вооруженные радарами, лишняя встреча с которыми сейчас была совершенно ни к чему.
Нестеров порывался поговорить, ступор его сменился чрезвычайным возбуждением, однако Гонта добродушно перекрывал бурлящий поток его вопросов обещанием побеседовать чуть позже («ну, дай же отъехать подальше, елки-палки!»).
Пост ГАИ они проскочили без задержки, стоявший на обочине гаишник проводил «Тойоту» равнодушным взглядом. Всякие признаки человеческого жилья исчезли, поднимаясь на горки, Гонта видел впереди до самого горизонта лишь темно-зеленые краски леса. Движение на трассе было небольшим. Изредка они обгоняли тяжело груженные фуры, да пару раз их самих обошли быстрые, как пули, новенькие иномарки. Гонта погони не ожидал, но, завидев в зеркале заднего вида мчащуюся машину, дежурно напрягся. Впрочем, водителям иномарок до них не было никакого дела.
- Ты водить умеешь? - спросил Гонта.
- Перед армией курсы заканчивал. Но за баранкой ни разу не сидел. Только на бэтээре, и то недолго… Но если очень надо, я попробую вспомнить.
- Нет уж, не стоит. Вспоминать на учебной площадке нужно. Жаль, - огорчился Гонта. - В таком случае придется останавливаться на ночь для отдыха. Это значит, что добираться будем не меньше двух суток. - Так долго? - искренне удивился Нестеров и тут же смущенно закашлялся, поняв наивность вопроса. - Нуда, конечно…
Он посидел еще немного и внезапно уснул. Это было очень хорошо, решил Гонта. Поспит и успокоится, беседовать после этого будет намного проще. Нестеров проспал два часа кряду, не раскрывая глаз, и проснулся, лишь когда Гонта аккуратно съехал с трассы на неприметную лесную просеку, завел машину в кустарник и заглушил мотор.
- Что?! Что?! - вскинулся Нестеров, но тут же все вспомнил и расслабился. - Где мы?
- Черт его знает, - сказал Гонта. - Но из области, полагаю, мы уже выбрались. Пять процентов проблем позади.
- Почему всего пять?
- Потому что. Нет, даже два процента. Наши с тобой проблемы только начинаются. Ну, вот теперь можно и поговорить. Только давай одновременно перекусим. Я с утра ничего не ел. Ты как?
- Я - со вчерашнего дня, - признался Нестеров, непроизвольно сглотнув голодную слюну.
На кусок чистого полиэтилена, найденного в багажнике хозяйственного Одиссея, Гонта выложил хлеб, колбасу, сыр, овощи и пузатые баллоны с минералкой. Выбранное место бивака было сухим и травянистым. Кабы не комары - получился бы настоящий пикник. Но в этот час комары еще летали одиночками, отбиться от них труда не составляло.
- Ножа-то нет, - огорчился он. - Придется ломать.
Нестерова это ничуть не смутило. Он набросился на еду с жадностью человека, отвыкшего от цивилизованного стола. Впрочем, по части аппетита Гонта ему уступал мало.

Предыдущая страница 5 Следующая страница


Те, кто против нас 6

- Так чего же ты сбежал? - проглотив очередной кусок, спросил Гонта. - Я же знаю, что твое дело на пересмотр пошло.
- Охранник хотел меня убить, когда вел в промзону, - сказал Нестеров. - Я не знаю, почему и за что. Он в меня стрелял в лесу… Мне просто чудом удалось скрыться. Я вообще не понимаю, что происходит… Кто вы? Почему вы меня спасаете?
- Мы просто люди, - пожал плечами Гонта. - Нормальные люди. Но, вообще, отвечать на твой вопрос нужно очень долго. Лучше поговорим о твоей несчастной судьбе. Расскажи, что же с тобой все-таки случилось?
- Если бы я знал! - воскликнул Нестеров. - Я сам над этим непрерывно ломаю голову, и без малейшего толка.
- Тогда давай разбираться вместе. Предлагаю начать с самого начала. С того момента, как тебе пришло в голову опубликовать статью в «Вестнике историографии».
- При чем здесь эта статья?
- Полагаю, что очень даже при чем, - сказал Гонта. - Уж поверь мне на слово. Итак?..
- Ну, хорошо… - Нестеров потер пальцами виски. - В запасниках нашего музея я обнаружил странную книгу, которая меня очень заинтересовала. Неизвестный автор построил оригинальную теорию о том, что человечество на самом деле не единый вид, а четыре различных…
- Это можно опустить, с теорией я хорошо знаком, - сказал Гонта.
- Откуда? - удивился Нестеров. - Ах да, вы ж читали мою статью.
- Можно и так сказать - согласился Гонта.
- Вы понимаете, я, конечно, представлял себе, что эта теория просто игрушка, не более, но она показалась мне настолько изящной, что я…
- Не задерживайся на этом, продолжай, пожалуйста.
- А потом ко мне в музей пришел один посетитель… Он рассказывал минут двадцать, Гонта внимательно слушал, лишь изредка задавая короткие уточняющие вопросы.
- …в общем, сотрудники милиции обнаружили у меня дома две очень ценные книги из нашего архива. Вот, собственно, и все, - закончил Нестеров. - Дальше уже неинтересно.
- Ты сказал еще о какой-то рукописи? - вспомнил Гонта. - А это что за труд?
- Какой-то алхимик из Бремена, - махнул рукой Нестеров. - Некий Корнелиус Барка.
Такой реакции собеседника он не ожидал. Гонта вскочил на ноги, отшвырнув недоеденный бутерброд. Лицо его мгновенно покрылось капельками испарины, которые Нестеров мог отлично разглядеть, потому что Гонта схватил его за шиворот и подтянул к себе почти вплотную:
- Где эта рукопись?
- На полке в архиве, наверное, - ошарашенно сказал Нестеров. - А в чем дело, собственно. Какое она имеет отношение к происходящему?
- Огромное, - тихо сказал Гонта. - Ты даже не представляешь, насколько. Ладно, извини.
Он отпустил Нестерова и глубоко задумался. А Нестеров, постепенно приходя в себя, недоверчиво улыбнулся.
- Трактат средневекового алхимика, мистика? Но вы же не думаете всерьез, что этот философский камень на самом деле существует?
- В сущности, это не совсем камень и не вполне философский. Да и не в нем дело. Но рукопись мы должны найти обязательно. Твоя судьба зависит от этого напрямую. И не только твоя, кстати.
- Не понимаю, как.
- Ты поймешь, - пообещал Гонта. - Не сразу, постепенно. Но обязательно поймешь.
Нестеров начал сердиться:
- Слушайте, меня подставили, я получил шесть лет ни за что ни про что - шесть лет! - а вы даете понять, что все это из-за какой-то рукописи средневекового сказочника? И все время говорите загадками! Не слишком вежливо с вашей стороны, вы не находите? Я даже не знаю, как вас зовут!
- Извини, - Гонта поднял обе ладони. - Называй меня Гонта.
- Как?
- Гонта. Это такое имя. Я предупреждал, что объяснять все придется очень долго. Сейчас у нас просто нет на это времени. Вначале нужно добраться до Москвы. Ты готов? Тогда поехали!..
Солнце приближалось к горизонту. Гонта намеревался ехать до полной темноты и вновь тронуться в путь с рассветом. Шести часов на отдых было вполне достаточно. Зато утром, когда бдительные сторожа российских магистралей в основном спят, он намеревался выжать из «Тойоты» все, что возможно. Они остановились только раз на заправке, чтобы долить бензин до горловины бензобака. Горючим Гонта любил запасаться впрок.
«Жигули» с синей полосой на боку они заметили издалека. Странно, что тут оказался милицейский пикет: на десяток километров вперед и назад не было никакого жилья. Машина стояла на обочине возле неприметного съезда на грунтовую дорогу. Человек в форме шагнул навстречу «Тойоте» и небрежно взмахнул жезлом. Нестеров замер на своем сиденье, превращаясь в статую. Лицо его побелело. Искоса взглянув на него, Гонта послушно затормозил, остановившись в нескольких метрах от гаишника.
- Какие проблемы, командир? - весело спросил он, высовываясь из окна.
- Документы! - потребовал гаишник.
Гонта сунул ему перетянутую медицинской резинкой пачку, и тот принялся внимательно их изучать.
- Вы что, по доверенности? - спросил гаишник в сержантских погонах.
- Да, - спокойно отвечал Гонта. - Товарищ машину одолжил.
- Сами-то откуда?.. Из Москвы, значит… А кто с вами в машине?
- Тоже товарищ.
- Так… - сказал гаишник. - А почему доверенность не оформлена, как положено?
- В каком смысле? - не понял Гонта.
- Почему не заверена в конторе… нотариальной?
- Да ты что, командир? - удивился Гонта. - Уж десять лет как разрешается простая письменная форма. Не верите - позвоните хозяину, там телефоны имеются.
- Откуда я здесь буду звонить? - нахмурился гаишник. - Из берлоги?
- Ну, так по рации со своими свяжитесь, попросите, чтоб проверили.
- Разберемся, - буркнул гаишник. - Выходите из машины!
- Ладно! - Гонта вышел и потянулся, разминая затекшие члены.
- И вы тоже выходите, - неожиданно приказал гаишник Нестерову.
- Зачем? - не сумев скрыть волнения, спросил тот, и Гонта тоже спросил с удивлением: - Действительно, зачем?
- Выходите, - повторил гаишник. - В нашей машине разбираться будем.
Гонта подходил к «Жигулям», отмечая некоторые странности. Полоса-то была, а вот номера отчего-то обычные, не синие, а белые. В салоне сидело еще двое, выбравшихся им навстречу. Эти двое, одетые в штатское, доверия у Гонты не вызвали, вряд ли имели какое-то отношение к милиции. Нестеров понял то же самое спустя секунду и не сдержался:
- Это не милиция! - крикнул он, но было уже поздно. Сержант, вернее, человек в форме сержанта, держал их под прицелом пистолета:
- Вперед, если жить хотите!
Оружие появилось и в руках его напарников, но совсем не похожее на милицейское: из-под курток они выхватили винтовочные обрезы.
- Быстро! - заорал сержант. Он сильно нервничал, ствол в его руке ходил из стороны в сторону.
«Не пальнул бы по глупости», - озабоченно подумал Гонта.
К Нестерову в который раз за последние сутки пришло тоскливое понимание, что это конец. Чудес не бывает, шансов не было с самого начала.
- Ребята, да вы что? Ребята… - бормотал он, переставляя непослушные ноги, еще надеясь на что-то, на что надеяться уже не следовало.
Но то, что произошло в следующую минуту, повергло Нестерова в еще больший шок. Гонта медленно развернулся, встав вполоборота и к мнимому сержанту, и его дружкам, чуть приподняв согнутые в локтях руки. Лицо его совершенно закаменело, глаза были закрыты, губы стиснуты. На роже сержанта всплыла презрительная гримаса, кажется, он собирался что-то сказать, но вместо этого наклонился и осторожно положил пистолет на землю. То же самое спустя мгновение сделали и два других бандита. А потом они дружно повернулись к лесу и шеренгой, все ускоряя шаг, двинулись вперед. У первых кустов они уже бежали изо всех сил. Прошелестела листва, хрустнули ветки - и они исчезли. Гонта достал платок и тщательно отер лицо.
- Ну что, поехали дальше? - хрипловато сказал он, подмигнув Нестерову. - Садись в машину. Нет, погоди! Надо стволы эти забрать к чертовой матери, выкинем где-нибудь в речку по дороге…
- Как вы это сделали? - спросил Нестеров, когда они отъехали от места происшествия на несколько километров. - Кто вы?
- Мы па-адводники, мы - сила-ачи! -дурашливо пропел Гонта и снова подмигнул.
Нестеров повернулся на сиденье и рассматривал профиль ухмыляющегося Гонты не меньше минуты.
- Я понял, - сказал Нестеров. - Я знаю. Неужели это правда? Прекратите, наконец, эти ухмылки! Это были хищники? Суперанималы? Если вы мне немедленно не ответите, я выйду из машины!
- Да нет, до настоящих суперанималов им далеко, - ответил Гонта. - Это суггесторы в вашем переводе. Мы их называем «пособниками». Вообще, строго говоря, синонимов для них в народе придумано множество: «шестерки», «шакалы»… ну и так далее.
- Значит, сверхлюди тоже существуют? - Нестеров запнулся и продолжил тоном ниже: - Вы - сверхчеловек? Вы - «новый»?
- Да что вы в самом деле! - возмутился Гонта. - «Новый» - «старый», «сверхлюди» - «недолюди». Что за постоянные попытки самоуничижения? Если вам так угодно, мы предпочитаем называть себя селектами. Просто результат селекции природы. Так она с нами поступила. Точно так же поступите вашими детьми или внуками. Я искренне надеюсь, что ни на нее, матушку, ни на меня вы за это не в обиде?
- А я? Кто я? - внезапно спросил Нестеров с такой надеждой, что Гонта не сумел скрыть смущения.
- Вы - человек. Настоящий человек, без малейшей примеси звериного начала.
- Понимаю, - грустно сказал Нестеров. - Я - обыкновенный диффузник.
- Вы - человек, - с нажимом повторил Гонта. - Глубокое разочарование в вашем голосе я склонен отнести на счет недостаточного изучения предмета, которым вы так неожиданно для всех занялись. Селекты не умнее и не талантливее вас… Между прочим, если вам интересно, лично я - вечный троечник что в школе, что в институте… Селекты - просто немножечко другие, и наших личных заслуг в том нет абсолютно никаких. И вообще, на этом давайте пока остановимся.
- Что вы с ними сделали?
- Ничего особенного. Я убедил их, что с обеих сторон по шоссе с сиренами мчатся милицейские машины с ОМОНом. Вот они и убежали в лес.
- Они из тех, кто меня преследует?
- Нет, - помотал головой Гонта, - просто дорожные грабители. Им приглянулась наша «Тойота». Ни хрена в машинах не разбираются.
- Они могли нас убить?
- Легко, - согласился Гонта. - А что еще с нами делать?
- Почему же вы их отпустили… вот так?!
- А мне что с ними делать? До ближайшего отделения милиции сто верст киселя хлебать. Да и как их туда прикажешь тащить? Таких-то бугаев в багажник не запихнешь, не уместятся.
- Вы не должны были их отпускать, - твердо сказал Нестеров. - Это убийцы. Возможно, мы не первые, кого они хотели…
- Возможно, - согласился Гонта. -Даже наверняка.
- Зачем же тогда вы?..
- А как я должен был поступить? - обозлился Гонта. Руль в его руках дернулся, и машина выписала на дороге кривую. - Заставить их перестрелять друг друга? А чем бы я тогда отличался от этих ублюдков? Вы об этом подумали? Вы ведь так внимательно изучали Зеваэса, вы ведь первый официальный специалист по его теории, между прочим.
- Кого?
- Неважно кого. Вечная беда с вами…
Наступила пауза. После долгого молчания Нестеров грустно произнес:
- Я понимаю. Я желал им смерти, значит, я такой же, как они.
- Не такой же, - устало сказал Гонта. - Я тоже, если честно, желал. Но желать и делать - две большие разницы, как говорят в Одессе. Этим мы с вами от них и отличаемся… Как, кстати, вам жилось в колонии?
- Почему вы спрашиваете? - удивился Нестеров.
- Да так, если не хотите - не отвечайте.
- Как ни странно, нормально. Если это слово можно использовать в данной ситуации. Вот в тюрьме пришлось несладко. Там столько народа в одной камере набито… А в лагере - вы знаете, я им сказки рассказывал.
- Сказки?
- Ну, не совсем. Я им пересказывал «Сравнительные жизнеописания» Плутарха, «Жизнь двенадцати цезарей» Светония, легенды Древнего Египта. Представляете: слушали, как дети, раскрыв рот. «Смотрящий» - это главный уголовник зоны - даже добился, чтобы меня перевели во внутреннюю команду - территорию убирать. Это чтобы на промзоне не оставляли по вечерам.
- Каждый вечер рассказывали?
- Вначале - да. Потом потребовал установить режим работы и выходные - невозможно же без передышки. Каждый вечер рассказывал ровно час, кроме субботы и воскресенья.
- Прямо ночи Шахерезады, - покачал головой Гонта.
- Именно так и было, - подтвердил Нестеров. - Если за час история не заканчивалась, на следующий день я ее досказывал и начинал новую. Там вообще очень разные люди, и мне кажется, что не все из них хищники.
- Так оно и есть, - сказал Гонта. - В том-то и беда. Из тех двух бандитов, что вас схватили на станции, только один был «пособником». Второй - нормальный человек. То есть был бы нормальным, кабы его не подмяли под себя эти твари.
- Это тот, что за меня заступился? - спросил Нестеров. - Почему он это сделал?
- Его освободили от установки. Он поступил так, как должен был поступить всякий нормальный человек на его месте.
- И поплатился за это жизнью, - грустно сказал Нестеров. - А эти трое скоро вернутся домой и начнут все сначала.
- Не так скоро, - жестко усмехнулся Гонта. - Бежать они будут, пока не упадут от усталости, это я вам гарантирую. А дальше - уж как повезет. Может, и вернутся.
Нестеров вновь изучающе уставился на Гонту, но отвернулся, решив не уточнять.
- Вы назвали странное имя, - сменил он тему. - Зеваэс, кажется? Кто он?
- Это человек, который первым составил классификацию гуманоидных видов. Именно его рукопись вы обнаружили в своем архиве. Строго говоря, ту рукопись писал не он. Оригинал хранится в Праге, в… одном из частных архивов. Ваш же экземпляр - копия, переписанная кем-то из его учеников. Но это обстоятельство особой роли не играет. Судя по вашей статье, копия полностью тождественна оригиналу.
Пока они говорили, солнечный диск закатился за горизонт, оставив после себя короткое воспоминание светлой полоской над вершинами деревьев, на дороге быстро темнело, и Гонта решил, что пришла пора подыскивать место для ночной стоянки.

* * *

Москва встретила их необычайной для августа жарой и духотой. Мутноватый от смога воздух дрожал над вязким, словно пластилин, асфальтом, включенный на полную мощность кондиционер «Тойоты» спасал от зноя, но был плохой преградой запаху бензиновой гари от тысяч машин, до отказа забивших улицы. Возвращение в город, который Нестерову полагалось называть родным, не заставило его сердце биться чаще, как бывало в годы безоблачного детства после отдыха в пионерском лагере или на черноморском курорте. Этот город становился все менее пригодным для человеческого существования, и за прошедшие полгода никаких перемен в лучшую сторону здесь не произошло, в чем Нестеров убедился в первые же минуты. Жара отнюдь не снизила активности людей, населяющих город. Нестерову показалось, что под влиянием избыточного тепла, словно в соответствии с законами классической физики, люди-молекулы сновали по тротуарам в повышенном скоростном режиме. Они быстро размахивали руками, сталкивались и вновь разбегались в стороны, являя гигантскую действующую модель хаотичного броуновского движения. В какой-то момент у Нестерова даже слегка зарябило в глазах, он вздохнул и тряхнул головой.
- Отвык? - понял его движение по-своему Гонта.
- Наверное, - сказал Нестеров. - Но тут еще другое… Куда мы сейчас едем?
- В безопасное место.
- Разве такое место для меня существует? - уныло произнес Нестеров.
- И даже не одно, - засмеялся Гонта. - Ты не огорчайся заранее, все будет в порядке.
Продравшись сквозь пробки Садового кольца, «Тойота» свернула на набережную Москвы-реки и вскоре через механические ворота въехала в тихий зеленый двор за каменной оградой, непроницаемой для любопытных взглядов снаружи. Нестеров вылез первым и с любопытством огляделся:
- Где мы?
- Мы на суверенной территории научно-исследовательского института, - торжественно объявил Гонта, - на крохотном островке разумной добродетели, как выражается наш уважаемый Магистр.
- Кто?
- Сейчас ты с ним познакомишься.
Вслед за Гонтой Нестеров прошел в прохладный холл, поднялся по широкой мраморной лестнице на второй этаж и оказался перед тяжелой дубовой дверью кабинета с табличкой: «Рыбаков Валерий Павлович. Член-корреспондент РАН».
- Он и есть Магистр? - спросил Нестеров.
- Он и есть, - подтвердил Гонта. - Но тебе лучше величать его по имени-отчеству. Прошу!
Картинным жестом распахнув дверь, он ввел Нестерова в просторный кабинет, где за столом сидел человек с пышной седой шевелюрой.
- Ну, прибыли наконец, - буднично сказал хозяин кабинета, вставая им навстречу. - Здравствуйте, Олег Сергеевич, проходите, садитесь. Кофейку не желаете? Только что вскипел. Гонта, дорогой, угостите нашего гостя!
С этих самых первых секунд Магистр произвел на Нестерова удивительное впечатление. Он источал вокруг себя атмосферу такой надежности, что все тревоги и проблемы Нестерова отодвинулись далеко-далеко. Нет, Нестеров не позабыл о них совсем, но сейчас они казались ему почти несущественными. Испытанное впервые за много месяцев ощущение, которым он сейчас исполнился, вполне можно было назвать оптимизмом. Тому способствовала и обстановка кабинета. Здесь пахло, почти как на рабочем месте Нестерова. Собственно, это был не столько запах, но совершенно особая аура учреждения, в котором нормальные люди занимаются незаметным для подавляющего большинства сограждан, но очень важным и интересным делом. Только теперь Нестеров понял, насколько сильно тосковал по этому ощущению.
Они расположились на креслах вокруг низкого столика. Нестеров вдыхал полузабытый аромат свежесваренного кофе и старался удержать рвущиеся наружу вопросы, понимая, что времени их задавать у него будет более чем достаточно.
- В общих чертах ваша история мне известна, - сказал Магистр. - Однако с деталями я не знаком. И мне представляется, что детали как раз могут оказаться чрезвычайно интересными. Будьте любезны, расскажите, пожалуйста, все с самого начала. И как можно подробнее.
Вздохнув, Нестеров принялся рассказывать.
- Ну вот, пожалуй, и все, - закончил он спустя полчаса и одним глотком выпил остывший кофе. - А теперь скажите мне честно: неужели все, что со мной случилось, из-за этой проклятой статьи в журнале? Как вообще такое может быть?
- Не совсем, - покачал головой Магистр. - Хотя статья, разумеется, сыграла в вашей судьбе определенную роль. Но источник ваших главных бед все же не она, а та самая рукопись Барки, которую вы упомянули. Как, кстати, она точно называется?

Предыдущая страница 6 Следующая страница


7 Борис Руденко

- «Истоки небесные и земные, анналы света и тьмы, материя первозданная, укрытая Творцом от ока человеческого», - без запинки проговорил Нестеров и увидел, что Магистр и Гонта быстро и печально переглянулись друг с другом, а потом Магистр задал тот же вопрос, что два дня назад задавал и Гонта:
- Где она сейчас находится?
- Думаю, что в архиве, - ответил Нестеров.
- Сомневаюсь, - озабоченно пробормотал Магистр. - Хотя проверить все же не мешает, чем черт не шутит - вдруг повезет! Нет, вряд ли!
- Да что же в ней такого, в этой рукописи?! - воскликнул Нестеров.
- А вы разве сами ее не читали? - удивился Магистр.
- Рукопись зашифрована. Причем, как мне показалось, разными ключами. И я совсем недавно начал с ней работать. Я читал рукопись небольшими кусками, выбирая места, с расшифровкой которых мне удавалось справиться, - чуть-чуть вначале, кое-что в середине и немного в конце. Рукопись построена немного необычно. Диалог Барки с неким высшим существом (разумеется, вымышленным, - это просто авторский прием) перемежается его собственными монологами. Он довольно много рассуждает о людях и нелюдях. Кстати, насколько я понял, книга Барки написана раньше, чем трактат, на основании которого я написал свою статью. Следовательно, это именно Барка автор теории человеческих видов?
- Автор не он, - заметил Магистр. - И тот ваш трактат не написан, а переписан, скопирован. Но это неважно. Что вам еще удалось понять у Барки?
- В середине, насколько я понял, говорилось о каких-то путешествиях, совершенных вместе с тем самым высшим существом. А в заключительной части - но я с трудом разобрал только две первые страницы - упоминается о некоем устройстве, которое Барка называет принципикум. Нечто вроде философского камня, к тому же обладающего свойствами индикатора, позволяющего определять хищников.
Гонта негромко и как-то печально засмеялся, и Нестеров смутился:
- Вот именно! Полная ерунда!
- Я не над этим смеюсь, - возразил Гонта. - Ты действительно разобрался не до конца. Все обстоит ровным счетом наоборот. Чтобы идентифицировать хищника, нет никакой нужды в приборах или индикаторах. Во-первых, от него и так зверем разит за версту, любой селект… ну, это неважно. А во-вторых, они выдают себя своими действиями. Неужели вы. историк, затруднитесь в определении «хищник или нет» в отношении какого-нибудь славного правителя прошлого? Как отдаленного, так и не очень. Нет, принципикум - это действительно индикатор, но его назначение в идентификации не хищников, а селектов. Хотя я сильно сомневаюсь, что им удалось его создать.
Нестеров собрался было возразить: в рукописи речь все же шла именно о хищниках, в этом он был абсолютно уверен, но то, что его собеседников интересовало совсем иное, подтолкнуло его мысли в ином направлении.
- Я все понял! - быстро сказал Нестеров. - Ну, конечно, рукописи в архиве уже нет. Ее похитили те, кто меня посадил в тюрьму. Не понимаю, правда, почему они меня просто не убили. Это сейчас действительно очень просто… Но, значит, мне и теперь грозит большая опасность? Если они расшифруют рукопись…
- Боюсь, они ее уже расшифровали, - задумчиво произнес Магистр. - Вас упрятали в колонию после этой журнальной статьи потому, что они понимали, что мы ее тоже заметим. Полагаю, вас на всякий случай не трогали до тех пор, пока у них оставались сомнения в успехе дешифровки. Видимо, теперь эти сомнения исчезли, поэтому они предприняли попытку вас ликвидировать. Если это так, то опасность грозит всем нам без исключения. И дело тут не только в индикаторе.
- У них все равно нет карты, Магистр, - непонятно для Нестерова сказал Гонта. - Без карты они ничего не найдут.
- И мы тоже, - так же непонятно ответил Магистр. - Потому что у нас нет рукописи.
Нестеров кашлянул, безуспешно пытаясь привлечь к себе внимание, потом кашлянул еще раз - погромче.
- Вообще-то, рукопись есть, - осторожно проговорил он. - Не совсем, правда, рукопись, но практически то же самое…
И даже испугался накалу той надежды, которая одновременно полыхнула в глазах Магистра и Гонты.

* * *

«…дорогой Виталий Михайлович, как я и предполагал. Последний бивак экспедиции Художника расположился совсем рядом с искомой им Шамбхалой, о чем он - увы! - никогда не узнает. Дорога, точнее, тропинка в пределы гималайского Периметра, отыскалась, едва я прошел около километра. Это чрезвычайно воодушевило меня, поскольку все свои припасы и снаряжение я оставил на стоянке: рацион наш в последние дни сделался крайне скуден, я надеялся, что сокращение количества едоков послужит хоть какой-то компенсацией за мой „английский“ уход без извинений и прощания.
Защита Периметра оказалась столь мощной, что я ощутил ее присутствие задолго. Здешние селекты применили любопытнейший метод суггестии, попросту изымая из восприятия всякого приближающегося путника занятую ими часть пространства. Никаких тяжких душевных ощущений, никакого подсознательного запрета продолжить путь случайный человек здесь не испытывает, о чем бы ни твердили современные легенды. Он всего лишь не видит этого пути. Посему ничуть не удивляюсь, что Периметр просуществовал необнаруженным почти тысячелетие, несмотря на многочисленные предпринятые попытки его достичь. Впрочем, после шестнадцатого века, когда кто-то из местных князей с сильным вооруженным отрядом попытался найти и покорить Шамбхалу, таких попыток случалось немного.
Мое приближение хозяева Периметра также обнаружили без промедления, и вскоре я увидел двоих встречающих, неторопливо шагавших мне навстречу. Разумеется, они поняли, что из себя представляет их гость, и дружелюбно предложили мне воды и хлеба, чему, признаться, я был несказанно рад, поскольку испытывал и голод, и Жажду. Однако мои попытки немедленно объясниться с ними успеха не имели: используемый ими язык или диалект, к величайшему прискорбию, мне был совершенно незнаком, хотя порой мне казалось, что я узнаю отдельные слова. Видимо, за прошедшие столетия язык внутри Периметра совершенно не менялся, тогда как вовне его в лингвистике племен и народов произошли весьма заметные перемены. Забегая немного вперед, хочу сообщить, что языковая преграда была счастливо решена весьма скоро: в пределах Периметра проживает около десятка европейцев, англичан и французов, покинувших родные места несколько лет назад и овладевших здешним наречием в достаточной мере, чтобы служить мне в качестве переводчиков.
Гималайский Периметр представляет собой очаровательную зеленую долину с чрезвычайно ровным, благоприятным и устойчивым климатом благодаря защищенности от ветров горными вершинами. Но прошу Вас поверить мне, Виталий Михайлович, что, обозрев это подобие Эдема с верхней точки дороги, по которой меня вели мои спутники, я тут же с огромным огорчением осознал естество ошибки, допущенной нашими дорогими коллегами и братьями.
В пределах Периметра (а ргоро: обитатели именуют его Аугонседай, что в переводе означает Община Знания, название же Шамбхала дали ему окрестные племена в своих легендах, оно и привилось впоследствии окончательно) проживает всего чуть более тысячи человек обоего пола. Примерно 350 из них - селекты, остальные - ученики, через которых достигается необходимое общение с внешним миром. Тут уместно добавить, что они же явились вольными и невольными проводниками многочисленных слухов и легенд о Шамбхале, распространившихся ныне по всему миру. По моему приблизительному суждению, ежегодно новыми жителями Периметра становятся около десятка достигших его селектов, а также призванных сюда учеников. Увы, примерно столько же и покидает по причине ухода в мир иной, ибо средний возраст живущих здесь весьма почтенен. Видимо, этим объясняется сугубая скудость сведений о Шамбхале даже в нашей среде: достигшие Периметра селекты оттуда практически не возвращаются, предпочитая окончить свой жизненный срок в этом новом Эдеме среди единомышленников.
Но самое печальное, дорогой Виталий Михайлович, заключено в том, что больше здесь жить никто уже не может! Природа сей прекрасной долины попросту не в силах прокормить большее число душ! Потому нет ни малейшей возможности сосредоточить там сколь-либо пригодное для исторического значения число селектов и учеников, как предполагалось ранее. Таким образом, прекрасная мечта, послужившая причиной моего путешествия, оказалась утопией. К слову, наши братья ныне это отлично понимают. Их изначальная идея теперь значительно переменилась. Своей постоянной целью они ставят воспитание тщательно избранных учеников, которых впоследствии выпускают в мир, намереваясь таким способом умножать ряды человечества, способного противостоять хищникам. Боюсь, дорогой Виталий Михайлович, что Вы, подобно мне, с грустью признаете и согласитесь, что их благородные усилия имеют для судеб нынешнего бытия столь микроскопический результат, что мы его просто не заметим.
Таким образом, единственным итогом моего путешествия сделался вывод о том, что опыт легендарной Шамбхалы - увы! - совершенно неприменим на нашей российской почве. Тем паче что природа нашей Родины не имеет даже приблизительно похожего на Аугонседай места, равно удаленного как от властей, так и от природных катаклизмов, пригодного для сосредоточения селектов, да к тому же еще способного круглогодично обеспечивать население поселка хлебом насущным.
Заранее винюсь перед Вами за вынужденную краткость своего доклада. Подробнейшие записи, а также изустный рассказ о результатах моего вояжа надеюсь представить Вам и Совету незамедлительно по возвращении, каковое, по моим подсчетам, должно состояться не позднее февраля, года 1927.
Остаюсь к Вам в неизменном почтении.
Ваш С.
21.11.1926 г.»

* * *

Главным и, пожалуй, единственным достоянием Нестерова, которым он дорожил по-настоящему, был его компьютер. Ноутбук предпоследней модели, купленный Нестеровым через хороших знакомых с рук и тем не менее съевший полностью гонорары за два дамских романа, добросовестно переведенных с американского английского на русский в течение нескольких выходных. Работа была плевая в обоих смыслах. Нестеров непрерывно плевался, погружаясь в драматические истории любви скромных провинциальных красавиц и атлетически сложенных юных миллионеров, которых, судя по количеству книг такого типа, в Америке больше, чем головастиков в пруду, но сделал переводы чрезвычайно быстро и, как он был совершенно уверен, на порядок улучшив оригинал.
На величину гонорара качество перевода - увы! - не повлияло. За две книжицы он получил шестьсот зеленых долларов, постепенно заменяющих родную валюту, зато никогда не облагаемых налогом. Этих денег как раз хватило на покупку компьютера б. у., бывшего в употреблении, но от того не менее замечательного.
В нем - маленьком и красивом, свободно умещавшемся в кейсе одновременно с книгами, бумагами и даже парой бутылок пива - имелось вместилище для Си-Ди-Ром-диска, модема для связи с Интернетом (к которому Нестеров до сих пор относился пугливо) и, самое главное, огромное свободное информационное пространство.
Оно, это компьютерное беспределье, было бы Нестерову без надобности, если б не внезапная спонсорская помощь родному музею. Директора музея, интеллигентнейшую и добрейшую Светлану Николаевну Ростоцкую, как-то раз пригласили к участию в телевизионном «круглом столе», посвященном проблеме сохранения культурного наследия. Организаторам стола, естественно, было глубоко плевать и на Светлану Николаевну, и на культурное наследие, они рассчитывали на скандал, повышающий рейтинг программы, а вслед за ним и количество рекламных инъекций. И тут почти не ошиблись. Долго и старательно провоцируемая Светлана Николаевна, в конце концов, не выдержала и высказалась по поводу душевной черствости олигархов, равнодушных к стране, из которой они с большой выгодой вытягивают последние соки, а также к ее культуре, истории и науке. В этом, по мнению Светланы Николаевны, и состоит главное отличие современных богатеев от благородных дореволюционных миллионщиков вроде Третьякова, Шмидта или Морозова.
Эскапада Светланы Николаевны была настолько интеллигентна и мягка, что вряд ли ее заметило большинство зрителей передачи. Но за «круглым столом» присутствовал один из тех самых олигархов - председатель совета директоров какой-то нефтяной компании, который публично и весьма торжественно пообещал оказать серьезную помощь музею. Светлана Николаевна обещания всерьез не приняла, ей тогда показалось, что олигарх пришел на передачу нетрезвым, однако через неделю в музей ворвались люди в чистеньких ярко-синих комбинезонах, притащившие с собой компьютеры, принтеры, сканеры и прочее электронно-информационное оборудование. Они установили все это богатство, наладили и исчезли словно духи, возвращенные заклинанием в секретную бутылку, откуда их ненадолго выпустили. Положа руку на сердце, следует сказать, что в музее и до того было несколько компьютеров, на которые в свое время расщедрилось родное Министерство культуры, но после чудесного подарка нефтяного магната их следовало без зазрения совести выкинуть на ближайшую помойку. Конечно, Светлана Николаевна этого не сделала. Те, что еще работали, раздала в личное пользование желающим без права выноса за пределы музея, а навек сломавшиеся поместила в чуланчик подвального хранилища под нерушимый замок: опытная Светлана Николаевна знала, что любая ревизия начинается с проверки наличия и тщательного пересчета самого негодного и ненужного барахла, отсутствие которого может оказаться роковым для руководителя.
Нестеров был одним из первых, оценившим значение подарка. Зачем сидеть ночами над документом в архиве, если гораздо проще отсканировать его постранично, загнать в свой компьютер и возиться над проблемой в свое удовольствие дома, когда пожелает душа! Он так и делал дважды. В первый раз - когда по заданию Светланы Николаевны переводил-расшифровывал удивительно лукавый договор о вечной дружбе между Альвом Гуннхильдом из Брейдафьорда и Торольвом Аринбьярдом из Фирдира. Нестеров блестяще владел германскими языками, но Скандинавия не относилась к сфере его специализации, и о судьбе этих достойных викингов Нестеров не ведал. Однако в конце работы был абсолютно убежден, что единственным и естественным результатом заключенного соглашения могло быть лишь одновременное уничтожение Альва Торольвом, а также Торольва Альвом путем единовременного перегрызания глоток друг другу.
Второй раз он использовал сканер, чтобы перегнать в пустую память своего замечательного ноутбука рукопись Барки. Эта книга «in quarto» с легко разделяемыми листами туда так и просилась. Тем более что ее расшифровка не учитывалась научными планами музея и корпеть над рукописью на рабочем месте Нестерову бы не позволили. Да он бы и сам не стал загружать служебное время личными увлечениями и заблуждениями - Нестеров был человеком чрезвычайно добросовестным и совестливым, злоупотреблять не любил и не желал. Разве что потратил полчаса у сканера, перелистывая страницы трактата Барки.
Но в результате почти вся книга любекского алхимика, искренне верившего в геоцентрическую систему Птолемея, учение Аристотеля о том, что вода заполняет снизу трубку, из которой сверху отсасывается воздух исключительно по той причине, что «природа боится пустоты», оказалась в ноутбуке Нестерова. В том самом ноутбуке, который он оставил у Ирины, повздорив с ней накануне своего ареста. Таким образом, он получил возможность не выходя из дома сколько угодно листать страницы раритета, отыскивая более или менее понятные места. Не открывал он лишь заключительной главы - как раз той, где Барка, предположительно, рассказывал о технологии создания принципикума. Нестеров не верил в существование философского камня и решил, что возьмется за ее перевод и расшифровку, только когда уж совсем будет делать нечего. Тем более что эта работа требовала специальных познаний в химии, которыми гуманитарий Нестеров не располагал.
Когда он сообщил все это Магистру и Гонте, на их лица взошло выражение почти что счастья. В тот момент Нестеров и сам здорово обрадовался: ему было очень приятно сделать нечто полезное для замечательного человека, которого Гонта называл Магистром, и показать, что он, Нестеров, не просто пешка в игре негодяев и тоже способен на многое.
За все это время Нестеров не имел никаких известий от Ирины. Он не писал ей из колонии, не получал от нее писем и порой спрашивал себя: знает ли она вообще, что с ним случилось? Хорошо бы не знала, хотя такого, конечно же, быть не может. Как бы ни рассердила ее последняя ссора, Нестеров не допускал мысли, что Ирина ни разу не поинтересовалась причиной его внезапного исчезновения. Наверное, она звонила ему на работу; наверное, узнала, ужаснулась, а потом постаралась выбросить Нестерова из памяти. Нестеров не корил ее за это. Не поверить в то, что он действительно украл книги, было трудно, тем более он не имел возможности объясниться. Да и нечего ему было сказать в свое оправдание, кроме малоубедительного и оттого смешного «я этого не делал». Тогда, на суде, в качестве свидетелей защиты выступали его сослуживцы - их вызвал адвокат. Словно по написанному они говорили, что Нестеров способный и добросовестный, что всегда характеризовался положительно и ничего .нехорошего никогда не совершал. Но Нестеров видел, что их искреннее желание ему помочь вызвано вовсе не верой в его невиновность. Они просто жалели его, одновременно вполне допуская - и вот это для Нестерова было самым ужасным! - что он вор.
А Ирина на суд вовсе не приходила, видимо, сразу сделав окончательный и беспощадный для Нестерова вывод.
- Полагаю, встречаться с ней вам пока не стоит, - озабоченно сказал Гонта. - У нее вас будут искать в первую очередь. Лучше вы ей позвоните и попросите передать мне компьютер
- Но телефоны тоже могут прослушиваться, - продемонстрировал Нестеров осведомленность в методах работы спецслужб. - Меня тут же засекут.
- У нас тут есть очень хороший телефон, - заверил Гонта. - Его засечь практически невозможно. Все-таки здесь работает народ грамотный. Сейчас мы пройдем и позвоним…
- Кстати, отчего вы так заинтересованы в этой рукописи? - спросил Нестеров.
- Видите ли, - Гонта немного помедлил, но не потому, что не хотел отвечать, а просто подыскивал наиболее понятную форму ответа. - У нас есть веские основания полагать, что в рукописи имеются координаты одной географической точки с очень интересными характеристиками. Отыскать эту точку для нас чрезвычайно важно.
- Нечто вроде геомагнитной аномалии? - догадался Нестеров.
- Примерно так, - кивнул Гонта.
- Подождите, - сказал Нестеров, - я понимаю, вопрос не своевременный… но что теперь будет со мной?
- Отчего же, вполне своевременный, - ответил Магистр. - И вполне естественный. Наши адвокаты немедленно займутся вашим делом, это во-первых. Но сейчас это не главное. До разрешения критической ситуации вы поживете здесь - тут у нас вполне безопасно.
- А дальше?
- Дальше - видно будет, - вмешался Гонта. - В крайнем случае, переправим вас в один из Периметров.
- Куда? - растерянно спросил Нестеров.
- Туда, где люди всегда находятся в безопасности от хищников. Я вам потом объясню… Так пойдемте звонить?
- Здесь в институте все селекты? - задал вопрос Нестеров, когда они с Гонтой шли по длинному коридору.
- Да что вы, нет, конечно, - несколько удивленно ответил Гонта. - Но все, кто здесь работает, - люди. Отличные ребята, вы со многими из них познакомитесь.
- А в Периметре?
- Тоже, естественно.
- Что это такое?
Гонта замедлил шаг, потом и вовсе остановился.
- Периметр - это территория, полностью свободная от влияния хищников. Их там нет, там они, скажем так, не адаптируются.
- Вы их оттуда прогоняете? - догадался Нестеров.
- Нет, - помотал головой Гонта. - Мы просто не даем им возможности жить по понятиям хищников и воздействовать на людей. Представьте себе обычный город или район, где люди строят жизнь по законам. Чиновники не берут взяток и честно исполняют свой долг. А население спокойно живет и работает, потому что никто ему не мешает. Никто не навязывается в «крыши» - а зачем крыша, когда милиция делает то, что ей положено! Ну что там делать людоеду?
- Утопия какая-то, - грустно вздохнул Нестеров. - Да разве у нас возможно такое?
- На ограниченных территориях возможно. На большее у нас пока не хватает сил. Кстати, в оценке количества селектов на Земле вы существенно ошибаетесь. Их, к сожалению, не так много. Увы, хищников пока гораздо больше. Организация любого Периметра - дело не одного года. Освободить людей от влияния хищников - только первый шаг. Потом нужно обеспечить по-настоящему свободные выборы, чтобы люди совершенно осознанно избрали своих руководителей, среди которых нет людоедов. Затем - долгая работа по вытеснению их из всех ветвей власти вплоть до последнего постового милиционера. Пособников, или суггесторов, по-вашему, в милиции и прочих силовых структурах более чем достаточно.
- Это я понимаю, - с готовностью поддакнул Нестеров.
- Процесс этот медленный и весьма продолжительный. Хищники либо сами уходят, понимая, что существование в прежнем режиме уже невозможно, либо их сажают за конкретные преступления. Строго по закону. Некоторые суггесторы, кстати, в Периметрах прекрасно уживаются. Торгуют, снабжают. Нормально делают деньги. Они хорошо приспосабливаются, как вы знаете. И если рядом нет вожака, то вместо того чтобы драть овечек, они мирно кушают рядом с ними травку.
- Что же, там вообще преступности нет? - недоверчиво спросил Нестеров.
- Преступность есть, куда ей деться, - сказал Гонта. - Вот вы, например, неужели ни разу в жизни не дрались?
- Почти нет. Только в глубоком детстве.
- Верю, - согласился Гонта. - Но вообще меж людьми всякое случается. Выпили, повздорили… Несчастная любовь, роковой треугольник. Страсти по сценарию «Отелло»… Да и гастролеры, бывает, наведываются - пограбить, украсть. Периметр - это же не ограда с колючей проволокой. Но с гастролерами-то там справляются довольно быстро.
- А хищники?
- Что хищники?
- Разве они не пытаются вернуть там власть?
- Конечно, пытаются, - терпеливо разъяснял Гонта. - Ну как же такое можно терпеть: работают люди, целый город, целый район - и никто ни бандитам, ни взяточникам не платит! Никому не подчиняется, кроме закона, естественно. И подкупить чиновников пробуют, и запугать, и своих людей во власть пропихнуть. Тут для нас постоянная головная боль. Человек - увы! - слаб. Вот мы и должны постоянно помогать ему устоять, сохранить совесть, достоинство. Уж извини за красивые слова, но Периметр - не что иное, как зона высокой морали. Удерживать его, Олег, это вам не сациви лопать.
- При чем тут сациви? - невпопад спросил Нестеров.
- Да так, просто глупая поговорка. Привязалась откуда-то… Пока люди сохраняют трезвый рассудок, попытки эти успеха не имеют. Помните, как жулика Мавроди избирали в Госдуму? Одних он купил, других заморочил - и спокойно прошел. Пособник очень высокого класса до настоящего хищника не дотягивал совсем чуть-чуть. А в пределах любого Периметра на него бы как на клоуна смотрели.
Нестеров задумался.
- Скажите, а люди знают, что живут именно в Периметре?
- Конечно! Естественно, поначалу все происходит без особой огласки - к чему лишний раз гусей дразнить! - но рано ли поздно каждый житель Периметра осознает разницу между «здесь» и «там» и начинает задумываться. Нам же остается только немного подсказать правильный ответ.
- Но почему же вы?.. - начал было Нестеров очередной вопрос, но Гонта потянул его за рукав.
- Пойдемте-пойдемте, сначала завершим наши дела. На прочие вопросы отвечу немного позже.
Помещение, откуда Нестерову предстояло звонить Ирине, выглядело как обычный компьютерный центр. Белые халаты, свечение экранов мониторов, мягкое стрекотание клавиш. За журнальным столиком двое сотрудников склонились над шахматной доской.
- Георгий, помоги нам, пожалуйста, - сказал Гонта, и один из игравших, парень лет двадцати пяти с густой и мало ухоженной шевелюрой, поднял голову. - Организуй звоночек.
- Как ты не вовремя, - посетовал Георгий с весьма довольной ухмылкой, - еще пару ходов - и он бы сдался.
- Я сдался? - возмутился его партнер. - Да у тебя мат на носу!
- Все-все, - Георгий быстро смешал фигуры, - ладно, в этот раз согласен на ничью.
Не дожидаясь нового взрыва возмущения, Георгий повел Гонту и Нестерова в угол, уютно отгороженный от остального помещения стеллажами.
- Откуда будем звонить? - деловито осведомился он.
- Может, из Антарктиды? - предложил Гонта.
- Понял, - Георгий принялся набирать что-то на клавиатуре компьютера. - Готово, - объявил он через несколько минут. - Называйте номер! Звонок пойдет из Австралии через Сингапур. Подходит?
Ирина оказалась дома, именно в это время она чаще всего возвращалась из института. Нестеров услышал ее спокойное «да-а?», и сердце его учащенно забилось.
- Ирина, - хрипловато произнес он. - Здравствуй!
- Алло! Кто это?
- Это я, Ирина.
- Олег, - беспомощно сказала она. - Ты где, Олег? Что с тобой случилось?
Увидев, что Гонта выразительно постучал пальцем по циферблату наручных часов, Нестеров заторопился:
- Ирина, я потом тебе все объясню. Слушай меня внимательно! У тебя остался мой компьютер, за ним зайдет один человек, мой товарищ («Евгений», - шепотом подсказал Гонта)… Его зовут Евгений. Передай, пожалуйста, компьютер ему. Это очень важно, Ирина. И никому ничего не говори. Я позвоню тебе, мы встретимся, и я все тебе объясню… если ты захочешь.
- Компьютер? - услышал он в ответ.
- Передай его Евгению, - успел прокричать он, прежде чем Георгий разорвал связь.
- Злоупотреблять не стоит, - объяснил он Нестерову. - До минуты разговора абонент неопределим стопроцентно. Дальше могут возникать мелкие сложности. Так что лучше не рисковать.
- Ну что, реванш взять не желаешь? - окликнули Георгия из-за стеллажа. - До окончания обеденного перерыва еще пятнадцать минут, успеешь продуть мне еще раз.
- Какой реванш! - ужасно возмутился тот. - Это говоришь ты, которого лишь счастливый случай спас от позорного поражения? Ну, ладно, сам напросился!
И побежал расставлять шахматы. А Нестеров вслед за Гонтой вышел из компьютерного зала с ощущением сильнейшей зависти ко всем этим людям. Все время, пока он сидел в тюрьме и колонии, они продолжали жить нормальной, замечательной жизнью: занимались любимым делом, общались с такими же нормальными людьми, о чем сам он успел основательно позабыть.
- Они тоже селекты? - спросил он Гонту.
- Они - ученики. Должен вам сказать, что сведения, изложенные в манускрипте и, соответственно, в вашей статье, не совсем точны. Внутривидовые границы между людьми (я имею в виду именно людей) не так уж категоричны. Можно не быть селектом, но влиянию хищников все же не подчиняться. Интеллект, дружище, - могучая сила, развитый интеллект никакому внушению не подвержен. А кроме того, вполне возможно научиться защищаться от них, а также приобрести еще кое-какие полезные качества. Существует на то определенная методика, техника… Конечно, для этого нужно немало потрудиться. Таких людей, а также тех, кому в силу каких-то причин становится известно о существовании нашей организации, мы называем учениками. Собственно, вы, Олег, таким образом оказались автоматически зачисленным в ранг учеников. Если, конечно, не возражаете.
- Я не возражаю, - торопливо кивнул Нестеров. - Но скажите, что будет, если ученик вроде меня попадет в руки хищников и не сможет сохранить молчание? Если он по слабости или по иной причине выдаст все, что знает о вас? Конечно, о правилах конспирации я имею довольно приблизительное представление, но мне кажется, вы ею пренебрегаете полностью.
Гонта внимательно посмотрел на Нестерова, и в его взгляде тот заметил странный налет грусти.
- Не беспокойтесь об этом, - сказал Гонта. - Во-первых, они и так о нас давно знают. А во-вторых, вам просто нечего будет им рассказать…

* * *

Идея создания Периметров родилась на рубеже тридцатых годов. Это было самое благоприятное после страшных весен революции время для рождения и вынашивания идей, поскольку в то время за одни лишь мысли еще не сажали и не расстреливали. Как ни странно, главным теоретиком построения системы Периметров стал Николай Иванович Сперанский, прежде столь же последовательный и неукротимый ее критик - единственный из членов Совета побывавший в легендарной Шамбхале с заранее обозначенной целью доказать нерациональность ее существования.
Надо сказать, после возвращения уничижение сторонников гималайской модели удалось ему с блеском. Сугубая замкнутость мира Шамбхалы (или, как ее называли сами основатели, - Аугонседай) со всей наглядностью опровергала саму идею влиять таким образом на положение вещей. Чрезвычайно скромная по масштабам миссионерская (а по сути - монастырская) деятельность ограниченного числа селектов, отказавшихся от общения с миром, статистически абсолютно не меняла расстановку сил. Их почти тысячелетнее затворничество не принесло ничего, кроме бесполезных легенд, ставших в начале двадцатого столетия модными в Европе и России и породивших в среде комплексующей интеллигенции веру в существование некоего Всемирного Правительства, которое в конце концов непременно всех спасет.
И вот тогда, окончательно разочаровав даже безнадежных романтиков, Сперанский неожиданно предложил свою идею. Периметры обязательно нужно создавать, утверждал он. Однако на совершенно иных принципах. Никакой замкнутости, никаких непреодолимых пределов. Главной задачей селектов должна быть защита от хищников не границ Периметра, а сознания его обитателей. Пусть хищники приходят, если хотят, - вход в Периметр не заказан никому, - но селекты обязаны сделать так, чтобы никакой возможности доминировать в их пределах ни у суперанималов, ни у пособников не возникло. Задача селектов: установка постоянного щита против влияния хищников. Помочь людям помнить, что они - люди! В перспективе, как полагал Сперанский, по мере вытеснения и подавления хищников Периметры должны расти и, в конце концов, соединить свои границы. После года страстных дебатов во всех региональных секциях идею одобрили подавляющим большинством, но реализовать ее Сперанскому суждено не было.
Старая интеллигентская привычка обмениваться информацией посредством написания знаков на бумаге сыграла в его жизни роковую роль. Часть гималайской переписки Сперанского попала в руки работников НКВД. Около года это не имело никакого значения, но с началом коллективизации и наступления на частный сектор автоматически приобрело особый смысл. Чекисты тогда старательно искали иностранных шпионов где угодно и находили с большим успехом для собственной карьеры в самых неожиданных местах. В этом смысле Сперанский для них был просто подарком. Вернувшегося из британской Индии через британский Суэц и турецкий Босфор Николая Ивановича - идеального кандидата в шпионы мирового уровня - застрелили при аресте, когда он, услышав приближение оперативной группы, сжигал в печке документы, дающие хоть малейший повод заподозрить существование организации селектов.
Он не сумел защитить себя, потому что отдавал в тот момент все свои силы энергии пламени. Зрелище это было настолько фантастическим для обыкновенной московской квартиры, что старший группы захвата в полном ошеломлении несколько раз подряд нажал на спусковой крючок револьвера, восстанавливая ясность рассудка и пошатнувшуюся веру в диалектический материализм. Все четыре пули попали в спину Николая
Ивановича, он умер мгновенно, даже не увидев лица своего убийцы. На похоронах Сперанского присутствовали лишь его немногочисленные родственники и - в некотором отдалении - оперативники НКВД. Никто из селектов, конечно же, на погребение не пришел.
Убийца Сперанского получил выговор по службе за то, что не сумел захватить врага живьем, однако настоящее отмщение наступило немного позднее. Одним прекрасным утром застреливший Сперанского чекист прошел сквозь адъютанта и секретаршу в кабинет начальника управления и четко изложил свои возражения относительно директивных установок партии на тотальную борьбу с классовым врагом.
Он был самым обыкновенным деревенским парнем, искренне поверившим и в то, что его родную страну в несметном количестве заполонили шпионы, террористы, а также личные враги товарища Сталина, с которыми следует быть суровым и беспощадным. Вся эта мерзкая глупость внезапно словно стекла из его разума на грязный от весеннего снега асфальт прямо под ноги, когда одним прекрасным утром он вышел из трамвая маршрута «А» на остановке «Улица Дзержинского», чтобы проделать ставший привычным за последние два года путь на службу. Он чуть-чуть запнулся, когда спрыгивал с подножки, удивился своей неловкости и тут же о ней позабыл, потому что самым главным для него теперь стало ошеломляющее озарение, понимание того, что уничтожение невинных граждан Страны Советов вовсе не облегчит путь народов мира к светлому будущему коммунизма.
Его расстреляли всего спустя два часа после сбивчивого, эмоционального и совершенно неуставного доклада. Он умер в подвале тремя этажами ниже того кабинета, попасть в который он, сын крестьянина из Калужской области, совсем недавно полагал вершиной жизненного успеха.
Пелену обмана сдернул с его затуманенного мозга прямо на остановке «Аннушки» и тем самым фактически обрек его на гибель юный студент математического факультета МГУ Валера Рыбаков.

* * *

- Кто там? - испуганно спросили из-за двери, и Гонта отрекомендовался, придав голосу максимально бархатистые интонации:
- Евгений. Здравствуйте, Ирина. Вам обо мне недавно телефонировали.
Дверь открылась, стоявшая на пороге девушка тревожно оглядела Гонту с ног до головы и лишь после сделала шаг в сторону, приглашая войти.
- Скажите, что с Олегом? Вы его видели? Где он? Что с ним будет теперь? - выпалила она обойму вопросов.
- С Олегом все в порядке. Я его видел буквально час назад. Он находится в безопасном месте. С ним будет все хорошо, - обстоятельно ответил Гонта.
- Передайте ему… я не знала, я просто не могла поверить, - быстро говорила она, нервно теребя в руках платочек.

Предыдущая страница 7 Следующая страница


Те, кто против нас 8

- И правильно сделали, что не поверили, - наклонил голову Гонта. - Его ложно обвинили в том, чего он никогда не делал. Сейчас мы исправляем эту несправедливость, на что, естественно, потребуется некоторое время.
- Я могу его увидеть? - спросила Ирина.
- Лучше пока этого не делать, - вежливо ответил Гонта. - Существуют некоторые трудности, которые не стоит увеличивать.
- Ко мне вчера приходили люди из милиции, - сообщила она. - Они сказали, что Олег убежал из колонии. Это правда?
- Откуда они узнали о вас? - тут же заинтересовался Гонта.
- Я несколько раз встречалась со следователем, когда Олег сидел в тюрьме. Я хотела с ним повидаться, но следователь так и не разрешил… Скажите, это правда, что Олег совершил побег?
- Формально - да. Он вынужден был так поступить ради спасения своей жизни. Не сомневайтесь, мы это докажем. Запомните самое главное: Олег не преступник, что бы и кто бы вам о нем ни говорил.
- Хотите чаю? - спохватилась Ирина, но Гонта отрицательно покачал головой:
- Извините, у меня очень мало времени. Давайте сразу перейдем к предмету моего визита. Так где его компьютер?
- Компьютер? - Ирина внезапно покраснела. - Видите ли… У меня его нет.
- Как нет? Вы его продали?
- Нет, конечно, что вы… Просто одна моя подруга попросила у меня его на время. Я же не знала, что он может вдруг понадобиться, вы понимаете?
- Понимаю, - кивнул Гонта. - Ну что ж! Ничего страшного. Сейчас вы позвоните вашей подруге и скажете, что я к ней заеду.
- Я уже звонила, - Ирина отвела взгляд в сторону. - Она… видите ли, она взяла компьютер не для себя, а для одного своего друга…
- Не вижу особой разницы.
- Ее друг… как бы вам сказать… он немного странный… Он сказал, что уже привык работать с этим компьютером, а мне, если нужно, купит новый.
- Как это? - удивился Гонта. - Что значит - новый?
- Он так сказал… Понимаете, он из этих… «новых русских» и очень вспыльчивый.
- Понимаю, - Гонта снова наклонил голову. - Друг вашей подруги - бандит. Он не отдает компьютер просто потому, что не хочет. Без всяких объяснений.
- Но он готов заплатить или купить новый, - поспешно добавила Ирина. - Он так обещал.
- Весьма деликатный и добрый человек, - сказал Гонта. - Будьте любезны, подскажите, как я могу его найти?
- Ноя не могу… ему может не понравиться… Гонта начал терять терпение.
- Послушайте, девушка, - размеренно произнес он. - Вы отдали кому-то вещь, принадлежащую близкому вам человеку (по крайней мере Олег так считает). Этот кто-то не желает ее возвращать - потому что просто так ему захотелось. Но эта вещь все-таки действительно принадлежит Олегу Нестерову, она ему сейчас понадобилась, и он намерен ее вернуть. А вы мне тут толкуете, что это может кому-то не понравиться. Как вас, вообще, понимать?
- Хорошо, как хотите, - нервно сказала Ирина. - Он живет за городом, у него дом… Пожалуйста, вот адрес!
Она на секунду вошла в комнату и вернулась с клочком бумажки.
- Учтите, у него есть охрана и он очень непростой… вспыльчивый.
- Вы хотели сказать «крутой», - уточнил Гонта. - Их ведь теперь так называют? Вы там были?
- Я не знаю, как их называют, - отвернулась Ирина. - Мне это совершенно все равно. Я была там один раз недолго… мы были с подругой, она меня просто попросила.
Она вдруг поняла, что начала оправдываться перед незнакомым человеком, и рассердилась и на себя, и на Гонту.
- Больше я ничего не могу сделать, - сказала она сердито и в то же время извиняюще.
- В таком случае спасибо и разрешите откланяться, - Гонта вновь расплылся в любезной улыбке.
- Подождите! Вы не могли бы передать Олегу… Нет, я должна сама, мне просто необходимо его увидеть! Я прошу вас!
- Думаю, очень скоро вы сможете это сделать, - сказал Гонта. - Но не сейчас. Немного позже. И еще одно: пока что не стоит никому говорить о моем визите. Ни милиции, ни кому другому. Этим вы можете повредить Олегу. Повторяю, все очень скоро образуется.
- Я понимаю, - кивнула Ирина. - Конечно, я никому не скажу. Я обещаю.
- Очень хорошо! - Гонта сдержанно поклонился и вышел.
Во дворе прочитал записку: «Андрей Калитовский. 23-й км Боровского шоссе, поселок „Лесное“, коттедж 22».
- Ладно, - пробормотал он себе под нос, - погода, по крайней мере, за городом сейчас хорошая… А в жены-декабристки ты, милая, явно не годишься.

* * *

Когда Нестеров узнал об итогах визита Гонты, он принялся с таким жаром и даже агрессией доказывать настоятельную необходимость ехать в «Лесное» вместе с Гонтой, что тот слегка опешил.
- Во-первых, все-таки это мой компьютер! - доказывал Нестеров. - Одно дело, когда его возвращения требует некий незнакомый человек, и совсем другое - сам хозяин. Во-вторых, без моей помощи вам все равно с текстом не разобраться.
- Вот и разбирайся на здоровье, когда я его привезу, - возражал Гонта.
- Я должен, обязан ехать! - горячился Нестеров.
- Но почему? Зачем?
- Потому что… я не могу оставаться в стороне. Я и так потерял больше полугода.
Этот аргумент Гонте был непонятен, он вообще решил не считать его таковым и завершить спор, но на сторону Нестерова неожиданно встал Магистр.
- А почему, собственно, нет? - задумчиво произнес он. - Молодой человек и так уже находится в самой гуще происходящих событий. К тому же известие о его появлении здесь вполне может существенно подтолкнуть их дальнейшее развитие. Рядом с вами, Гонта, я полагаю, ничего страшного с ним не произойдет. Или я ошибаюсь?
- Ну, разумеется, Магистр! - обиженно воскликнул Гонта и тут же засмеялся, осознав, что попался на эту маленькую провокацию. - Ладно, поедем вместе, я не возражаю.
- Я вам советую, Гонта, выбрать автомобиль покрасивее и подороже, - сказал Магистр. - Насколько я понимаю, это «Лесное» из тех мест, где встречают сугубо по одежке. Ваша замечательная пожилая иномарка не подойдет. Тем более что действие особых полномочий у вас продолжается вплоть до завершения нашей операции…
Когда спускались вниз по мраморным ступенькам, Нестеров поинтересовался нейтральным тоном:
- Как она… вообще поживает?
Слово «вообще» несло контекст, обращенный к Гонте. До сих пор они все вместе разговаривали лишь в присутствии Магистра, и о чем-то личном Нестеров спрашивать считал невозможным. Несмотря ни на что, Гонта решил отвечать с максимальной искренностью:
- Не могу сказать наверное, - сказал он. - Серьезных проблем у Ирины нет, тут я уверен. Вас она помнит и выразила желание повидаться - собственно, я вам уже об этом говорил, - но об искренности судить не могу… Извини, Олег, ты спросил - я отвечаю… Ну что еще?.. Мужика в шкафу или под кроватью там не было, это точно… Н-да… извини еще раз за пошлость, хотя ты ее сам и спровоцировал.
Нестеров вдруг схватил Гонту за предплечье с силой, которой тот от него не ожидал.
- Ты все знаешь, когда захочешь, - голос его был наполнен печалью. - Это только мне знать не положено. Хорошо! Ладно!
Он отпустил руку Гонты и сделал шаг вперед, но остановился, потому что теперь уже Гонта удерживал его за рукав.
- Я не могу читать чужие мысли, - сказал Гонта. - Я этого не умею.
Прежде чем остановить машину, Гонта и Нестеров отошли от института на несколько кварталов.
- Что такое особые полномочия? - спросил Нестеров.
- Разрешение на прямое внушение, - нехотя ответил Гонта. - Конечно же, в ограниченных рамках. Когда ситуация становится критической и угрожает наступлением тяжких последствий.
- Для вас?
- Для людей, - сухо ответил Гонта. - Для нас! Для общества!
- А что означают «ограниченные рамки»?
- Это означает, что внушение имеет крайне локальный характер и его действие ограничено во времени. К тому же в любом случае недопустимо побуждать кого бы то ни было к совершению поступков, противоречащих общественной морали и личным убеждениям.
Нестеров неопределенно хмыкнул и несколько минут шагал молча, переваривая услышанное.
- Разве ситуация только теперь стала критической? - с неожиданным вызовом воскликнул он. - Вы что, вокруг себя вообще ничего не видите? Посмотрите, что в стране творится! Где были раньше эти ваши полномочия?! Если вы такие разумные и могучие, как вы могли такое допустить? И как можете спокойно смотреть на происходящее сейчас?!
- А что вы хотели бы предложить? - едко осведомился Гонта. - Очередную революцию?
- Почему бы и нет, если у вас есть возможности и совершенно ясно, что существовать так дальше нельзя!
- Было это уже, - отмахнулся Гонта. - И дров в свое время наломали, и глупостей страшнейших городили из самых благородных побуждений. И, кстати, не только в нашей стране. Боже мой, Нестеров, вы же историк! Ну неужели вы и сами до сих пор не поняли, что в результате любой революции наверх выплывают отнюдь не самые умные и благородные, а наиболее беспринципные и жестокие. Хищники! Это мне впору вас спросить: разве вы не видите, что вокруг происходит?
- Вы хотите сказать, что Октябрьская революция?.. - неуверенно спросил Нестеров.
- Да нет же, - с усталым вздохом ответил Гонта. - Селекты к Октябрьскому перевороту не имеют никакого отношения. Главную ошибку они совершили в феврале. Благородные порывы, модные идеи… своеобразный результат Серебряного века. Тогда казалось, что стоит, чуть-чуть подтолкнуть историю, инициировать массы в нужном направлении, и цивилизация попадет, наконец, в нужную колею. И поначалу вроде бы все развивалось в полном соответствии с прогнозами. А потом случилось то, что должно было случиться. Мы тогда и не подозревали, что хищники способны к быстрой организации на таком высоком уровне. То есть их инстинктивная способность сбиваться в стаи была известна давно, но настолько мгновенная и масштабная реакция казалась нам невозможной. Вот тогда и последовал Октябрь и все дальнейшие события…
- Значит, во всем виноваты вы? - вырвалось у Нестерова, и он тут же испугался, увидев, как закаменели скулы собеседника.
Но помрачневшее лицо Гонты выражало не ярость, не обиду, а глубочайшую горечь.
- Можно совершить ошибку, когда что-то делаешь. И если не делаешь - тоже. Но в обоих случаях ошибка может оказаться одинаково страшной, - медленно произнес он. - Небогатый выбор, не так ли?
Нестеров почувствовал, что продолжать тему в данный момент дальше не стоит.
- На чем мы поедем? - спросил он.
- Наверное, вот на этой машинке, - показал он на быстро приближающийся автомобиль, обтекаемый, черный и блестящий, с затемненными стеклами, сквозь которые не разглядеть содержимого салона, как ни щурь глаза. - Как полагаешь, «Ауди» представительского класса нам подойдет?
Нестеров успел лишь раскрыть рот для соответствующего вопроса, как машина довольно резко тормознула и причалила к поребрику прямо возле них. Гонта открыл дверцу и невозмутимо уселся рядом с водителем.
Нестеров с понятным смущением забрался на заднее сиденье.
- Только побыстрей, ребята, я на презентацию опаздываю, - озабоченно сказал водитель - мужик средних лет до того холеного и гладкого вида, что Нестерову стало совершенно очевидно: простым шофером он уж никак не мог быть.
- Вы знаете поселок «Лесное» на Боровском? - спросил Гонта.
- Спрашиваешь! - обиделся хозяин «Ауди». - У меня же там дружков море. За полчаса докатим!
Не сказав более ни слова, водитель газанул, отчего Нестерова вжало в мягкую спинку, словно при взлете авиалайнера. Больше ни водитель, ни Гонта за всю дорогу не произнесли ни слова. Нестеров, конечно же, тоже помалкивал. Несмотря на довольно плотное движение, «Ауди» действительно домчалась до «Лесного» всего за тридцать пять минут. Правда, причиной тому была не только уверенная рука водителя, но полное презрение к правилам движения, дорожным знакам, светофорам и соседям по асфальтовой полосе. Вначале Нестеров усмотрел в такой манере езды влияние Гонты, но вскоре понял, что водитель ведет машину так, как давно уже привык.
Поселок «Лесное» был обнесен высоким забором из бетонных плит. Въезд сквозь раздвинутые автоматические ворота преграждал легкий шлагбаум, который, впрочем, тут же поднялся, едва «Ауди» свернула на подъездную дорожку. У плечистого охранника машина вопросов не вызвала.
- Нам коттедж двадцать два, - негромко произнес Гонта. - По-моему, сейчас направо…
Забор коттеджа под номером «двадцать два» тоже был высоким, но сложенным из красного кирпича с геометрическим узором из белого. Над чугунными воротами со вделанной калиткой торчала телекамера слежения.
- Еще минутку подожди, пожалуйста, если нетрудно, - попросил Гонта, вылезая из машины.
Он подошел к калитке и вдавил кнопку звонка.
- Кто? - неожиданно громко раздалось из динамика.
- К Андрею, - сказал Гонта. - По делу, друг мой, по очень важному делу.
- В чем проблема? - настаивал вопрошающий.
- Он тебе сам объяснит, если захочет, - пообещал Гонта. - Но если ты против, то мы сейчас же уедем. Дело-то не наше, а его.
Спустя две-три минуты раздался щелчок внутренней щеколды. Калитка слегка приоткрылась.
- Спасибо, братан, - довольно мерзким, по мнению Нестерова, голосом сказал Гонта водителю. - За мной должок.
- За базар ответишь, - довольно хохотнул тот. Мотор «Ауди» взревел, машина развернулась едва ли не на месте, осыпав ботинки Нестерова и Гонты мельчайшей асфальтовой крошкой, и мгновенно умчалась прочь.
- Как вы это сделали… с ним? - спросил Нестеров, пока они шли по красно-коричневым плиткам дорожки, что вела от калитки к стеклянному подъезду дома.
- Он подвез своих знакомых, - поморщил лоб Гонта. - Не то чтобы самых близких и важных, но безусловно нужных. Точнее, которые могут пригодиться. Так он сейчас считает, а скоро просто забудет об этом.
- Забудет о причине опоздания на презентацию? - усомнился Нестеров.
- О причине - нет. Но сам посуди: на презентации он здорово надерется. И очень быстро - как раз потому, что опоздал. А на следующий день с похмелья вообще трудно что вспомнить. То, что он подвозил знакомых, - это точно было! А вот кто они, черт их знает… Неужели ты ни разу в жизни не испытывал подобных ощущений?
- Испытывал, тут не возразишь, - усмехнулся Нестеров. - Понимаю. Это и есть «ограниченные рамки» суггестии в действии?
- Именно так, - в тоне Гонты не было обиды. - Я рад, что ты начал все правильно понимать. Собственно, я в тебе и не сомневался.
Размышления Нестерова, не стоит ли обидеться на Гонту ему самому, были прерваны тем, что дорожка из керамических плиток закончилась.

* * *

Зачем Ирина вдруг решила позвонить своей подруге, она и сама не смогла себе объяснить. Побродив минут десять по квартире, сняла трубку и набрала номер, сразу же, без предисловий заговорив о компьютере Нестерова. Подруга попыталась убедить, что из-за такой ерунды Андрюшу беспокоить не стоит, что он отдаст деньги, как обещал, но Ирина настаивала и в конце концов проговорилась, что друзья Нестерова сами приедут к Андрею за компьютером. Так что еще через десять минут Калитовский уже знал, что ему следует ожидать гостей.
В принципе, этот устаревший ноутбук ему был совершенно не нужен. Калитовский взял его у своей подруги, собираясь на деловую встречу, чтобы срочно написать полстранички какого-то малозначительного документа, потому что свой - современный и навороченный - в тот день оставил дома. Он искренне собирался его вернуть, но в первый и второй раз, когда подруга попросила его привезти, Андрюша просто забывал о подобной мелочи, а третья просьба внезапно вывела его из себя и обозлила: он решил, что на него «давят». Мелкие людишки, к которым, без сомнения, относились и временная подруга, и Ирина, не имели никакого права отвлекать его на свои ничтожные проблемы. И хоть вначале собирался дать долларов пятьсот за эту рухлядь, но потом передумал. Тем более Калитовский знал, что на самом деле компьютер принадлежал какому-то мелкому уголовнику, мотающему срок. Сам Андрюша в тюрьме не сидел, хотя дважды был к тому весьма близок. Чистотой своей биографии Калитовский весьма гордился, хотя и тайно: среди его нынешних друзей и партнеров отсутствие судимости считалось скорее недостатком.
Убеждение в своей исключительности пришло к нему, когда он заработал первые сто тысяч зеленых. Это оказалось проще, чем разгрызть семечку. Сколотив кое-какой первоначальный капитал на торговле украденными в Европе иномарками, Калитовский вложил его в закупку некондиционной партии запчастей, которую перепродал в России с помощью партнеров с двухсотпроцентной прибылью. Конечно, пришлось поделиться с товарищами, но сухой остаток все равно оказался впечатляющим.
На эти деньги Калитовский открыл небольшой магазин по продаже автозапчастей, потратив все до копейки. Коммерческий успех предприятия предсказать было еще сложно, но помог случай, который поначалу никак нельзя было назвать счастливым. Через неделю после открытия в кабинете Калитовского появились братки из местной бригады, жестко потребовав свою долю от прибыли. Андрюша спокойно выслушал, кивнул и неожиданно для присутствующих выдвинул свое предложение: «Сейчас я вам ничего не плачу, а вы мне даете сто тонн баксов наличняком. Через месяц получаете двести». Братки от предложения слегка обалдели - они были простыми вышибалами-быками и серьезных денежных вопросов не решали. Потоптались еще немного для пущей важности и отправились докладывать бригадиру.
Еще через несколько дней прямых переговоров соглашение было достигнуто. Калитовский при этом почти не рисковал: он просто решил повторить уже совершенную коммерческую операцию с запчастями, только в большем объеме. Благо связи и с производителями, и-с таможенниками были уже налажены. От братков требовалось лишь обеспечить охрану при доставке товара от белорусской границы. И хотя личная прибыль Калитовского в данном случае оказалась несколько скромнее, успех сделки и перспективы сделок новых обеспечили ему необходимую поддержку и новые полезные знакомства.
Дальнейшие дела его неизменно шли в гору. Жизненные успехи Калитовского базировались на нескольких главных принципах: свято уважать братков и «понятия», не жалеть денег на нужных людей и не церемониться с голодранцами, к числу которых относилось все население страны, за исключением немногих избранных, включая, разумеется, его самого. В последнем он был прав. Калитовский действительно отличался от большинства людей, поскольку сам был не совсем человеком, хотя этого не знал. Потому Андрюша не мог уразуметь, отчего должен отдавать ноутбук, даже если самому он совершенно не нужен. Узнав же о предполагаемом визите вначале вновь разозлился, а потом, напротив, обрадовался, углядев возможность немного развлечься.
Он встретил гостей в холле первого этажа. Два его личных охранника, которых он именовал референтами, сидели здесь же в креслах возле входной двери, преувеличенно безразлично рассматривая глянцевые журнальчики.
- Какие проблемы? - холодно спросил Андрюша, не сочтя нужным тратить время на приветствия.
Пришедшие впечатления на него не произвели. Самые обычные лохи. Один, правда, сухощавый и жилистый, но Андрюша не сомневался, что любой из референтов запросто мог переломить его через колено. А второй - вообще откровенный «ботаник», несмотря на короткую тюремную стрижку. Андрюша был уверен, что и сам бы сумел в случае чего справиться с обоими, несмотря на изрядный слой жирка вокруг поясницы: не зря же он когда-то тратил время, «качаясь» в спортзале.
- Проблем никаких, - ответил жилистый с приветливой улыбкой, которая Андрюше показалась просто глупой. - Мы за компьютером, если это вас не затруднит.
- За компьютером? - удивился Андрюша и сделал вид, что усиленно вспоминает. -Ах да! Да вы что, мужики, это же не компьютер, это - рухлядь. Он сломался у меня через пять минут.
- Это ничего, - с прежней улыбкой сказал жилистый. - Возьмем, какой есть.
- Да нет его у меня, - развел руками Андрюша. - Я его и бросил в тот же день. Его даже чинить уже не возьмут. Но я компенсирую, нет проблем! Двести баксов нормально будет? За эти бабки два таких же можно на барахолке взять, отвечаю.
Посетители переглянулись.
- Видите ли, - снова заговорил жилистый уже без улыбки. - Нам нужен именно наш компьютер. Так что уж вы будьте любезны…
- А почему это он ваш? - нахмурился Андрюша. -
Я его вообще у своей подруги брал. А она у меня ничего не просила.
- Это мой ноутбук, - тихо сказал ботаник, и Андрюша изумленно на него уставился.
- Твой? - переспросил он. - Ладно, ты мне-то туфту не гони. Его хозяин сейчас на нарах парится. Берите деньги, мужики, пока я добрый, и валите отсюда.
- Это мой компьютер, - твердо повторил ботаник. - И я прошу вас его вернуть.
- Я же тебе объяснил, что выкинул его, - раздраженно сказал Андрюша. - Ты чего, по-русски не понимаешь? Бери бабки и отваливай!
- Будет гораздо лучше, если вы нам его вернете, - сказал жилистый. Он смотрел на Андрюшу без малейшего волнения, с каким-то брезгливым интересом, и этот взгляд немедленно привел Андрюшу в ярость.
- Ты что, наезжать на меня вздумал?! - рявкнул он. - Раз такой расклад пошел, о бабках забудь. У тебя десять секунд, чтобы убраться отсюда…
Он хотел еще что-то добавить, но вдруг увидел, что жилистый стоит совсем рядом с ним. Твердые пальцы ухватили Андрюшу снизу за челюсть и очень больно сжали. Андрюша хотел вырваться, но почувствовал, что его правая рука намертво перехвачена в запястье и шевельнуть ею нет никакой возможности. Он не то чтобы испугался, но очень удивился.
- Ах-х ты… - выдавил из себя Андрюша. - Колян! Петя! Сделайте их, быстро!
Однако ни Колян, ни второй референт отчего-то не торопились на помощь. Скосив глаза, Андрюша увидел, что оба его бодигарда увлеченно читают журналы, не обращая ни малейшего внимания на происходящее.
- Отдай ноутбук, урод моральный, - попросил жилистый, и к Андрюше пришло отчетливо осознание того, что проклятый компьютер следует вернуть, и как можно скорее.
Жилистый легонько толкнул Андрюшу, и тот всем весом плюхнулся на диван. У Андрюши мелькнула мысль еще раз позвать на помощь своих охранников, однако, взглянув на них, он понял, что никакого смысла это не имеет. Колян по-прежнему, не поднимая головы, листал страницы журнала, а Петя вообще вышел на крыльцо и теперь неторопливо прохаживался перед открытой дверью. Объяснение происходящему у Андрюши сейчас было лишь одно: крутость и значение незваных гостей в этом мире намного превосходила его собственные, поэтому на дальнейшие выступления он попросту не имеет права.

Предыдущая страница 8 Следующая страница


9 Борис Руденко

- Да здесь он, здесь, - бормотал Андрюша, раскрывая створки антикварного секретера, которым очень гордился, потому что искренне считал, что секретер сработан в восемнадцатом веке знаменитым мебельным мастером и прежде стоял в доме князей Нарышкиных. На самом деле секретер изготовили совсем недавно, а потом умело состарили действительно великолепные мастера, долгое время служившие государству в реставрационных мастерских Исторического музея, но бросившие это благородное и мало оплачиваемое занятие ради собственного весьма прибыльного бизнеса, к тому же не облагаемого налогом.
- Вот он, ваш ящик, - Андрюша вытащил компьютер и вручил в руки ботанику. - Я же просто пошутить хотел. Нормальный ящик, пашет, как зверь.
- Мы так и поняли, - сказал жилистый. В голосе его не было немедленной угрозы, и от сердца Андрюши немного отлегло. Он прекрасно знал, что расплата за подобные ошибки бывает скорой и жестокой.
- Значит, без обиды? - повеселел он. - Да! Я же совсем забыл! Арендная плата! Триста баксов будет нормально?
- Какие мелочи! - повел рукой жилистый. - Не стоит беспокоиться. Живы будем - сочтемся.
Последняя фраза вновь выжала из тела Андрюши не менее кружки холодного пота, но гости уже уходили. Вежливо кивнув на прощание охранникам, они неторопливо пошли по дорожке к воротам.
Андрюша неподвижно следил за ними и, когда ка-литка закрылась, облегченно перевел дух.
- Кто это? - сорванным голосом спросил он Ко-ляна.
- Кто? - не сразу понял тот. - Эти? Откуда же мне знать?
- Как? - не понял Андрюша. - Что же вы, суки, сидели, когда они мне горло рвали?
Колян тоже не понял. В его взоре отразилось искреннее недоумение.
- Кому рвали? Вы про что, шеф?
- Да ты что! - задохнулся Андрюша. Сгоряча он хотел въехать Коляну по морде, но пережитый шок сильно поубавил его уверенность в незыблемости собственного авторитета, и Андрюша воздержался. - Вы что, не видели, как он меня за глотку тряс? За что я вам, псам, такие бабки плачу?
- Нет, - вконец растерялся Колян. - Какая глотка? Вы сидели тихо-мирно, улыбались друг другу. Мы так поняли, что это ваши друганы. Петя, скажи!
- А чего говорить? - разинул рот Петя. - Чо-то я вообще не въезжаю. В чем проблема?
Андрюша в полном ошеломлении переводил взгляд с одного референта на другого. Нет, они не врали, в том он готов был поклясться. И не играли, не притворялись - на это они были просто не способны в силу скудости мыслительного аппарата. До Андрюши стало доходить, что охранники действительно ничего не видели, находясь в нескольких метрах от места действия. Такого быть не могло, но именно так и было.
- Ладно, свободны, - опустошенно пробормотал он. - Потом эту тему перетрем. На какой тачке они приехали?
- На «Ауди», - в один голос ответили охранники, а Колян добавил:
- Тачка сразу отвалила. Номер я не заметил, но видеозапись покажет, если надо.
- Надо! - сказал Андрюша. - Срочно узнать, откуда тачка, чья и все такое. Давайте быстро, чего встали, как бараны?!

* * *

Утром, в одиннадцать, волгоградский Периметр прекратил свое существование. Большинство из его обитателей об этом не подозревали, и пройдет еще несколько недель или месяцев, прежде чем люди поймут, что их жизнь с того дня и часа переменилась самым радикальным образом. Внешне все происходило, как рутинные действия областных властей, решивших, наконец, навести порядок в отбившемся от рук районе. На площадь перед зданием районной администрации въехали несколько легковых машин с номерами областного центра и автобус, полный сотрудников милиции. В кабинет главы администрации в сопровождении прокурора, заместителя начальника областного УВД и двух депутатов областного совета вошел чиновник, который зачитал распоряжение об отстранении от должности нынешнего главы в связи с возбуждением против него уголовного дела за допущенные злоупотребления при распределении госсобственности и превышение служебных полномочий. Прокурор тут же вручил главе постановление об аресте. Одновременно от занимаемых должностей по тем же или похожим основаниям были отстранены оба его заместителя и начальник местной милиции. Всех их под охраной усадили в автобус и увезли.
Исполняющим обязанности главы до новых выборов был назначен некий предприниматель, хорошо известный в области как масштабной благотворительной деятельностью, так и прочными связями с верхушкой местного криминального сообщества, которое, по сути, это назначение окончательно утвердило.
В то же время три десятка вооруженных резиновыми дубинками крепких парней в полувоенной форме сотрудников частного охранного агентства ворвались в административный корпус масложирового комбината - самого крупного и преуспевающего предприятия района - и вышвырнули из своих кабинетов руководство, поставив тем самым точку в давнем вялотекущем споре «хозяйствующих субъектов» о правах владения предприятием. Контроль над ним таким образом, минуя ненужные судебные инстанции, перешел в руки фирмы «Рассвет», которую в свое время основал вновь назначенный глава.
Еще одно событие того утра, менее заметное, но отнюдь не менее важное для дальнейшей судьбы района, произошло на городской окраине. Красивый, выстроенный в готическом стиле особняк, пустовавший по причине нахождения хозяина в колонии строгого режима, вновь обрел обитателей. Вор в законе Цихарулидзе, больше известный под кличкой Резо, вернулся домой, освобожденный досрочно в связи с подоспевшей амнистией и назначенный воровским сообществом полномочным «смотрителем» района.
В тот день и несколько последующих в городе и районе случилось немало более мелких, незаметных большинству населения происшествий вроде избиений нескольких частных предпринимателей и фермеров, поджог склада одной местной фирмы и взрыв в офисе другой (обошлось, впрочем, без человеческих жертв, взрыв скорее имел воспитательное значение). Население было слегка взбудоражено лишь слухами о начавшемся розыске опасной банды рецидивистов-гастролеров, главарь которой со странной кличкой Комес скрывается где-то в районе. Помимо приехавшей из областного центра милицейской бригады в розыске принимали активное участие (видимо, на добровольных началах) сотрудники той самой охранной фирмы, что навела окончательный порядок на масложиркомбинате, а также просто крепкие бритоголовые парни из числа наиболее сознательных граждан. Тут, правда, охотников ждало разочарование. Вычисленный, выслеженный и окруженный в частном доме главарь банды неведомым образом исчез, словно растворился в воздухе, оставив своих преследователей в полнейшем недоумении. Единственный свидетель происшедшего - лейтенант из группы захвата, первым ворвавшийся в дом, клялся и божился, что Комес именно растворился. Его фигура вначале сделалась прозрачной, а потом вовсе исчезла с легким хлопком.
Рассказ лейтенанта протоколировать не стали, сочтя его результатом сильной усталости: последние двое суток непрерывных поисков тот практически не спал, лишь изредка взбадривая себя глотком, другим водки. Бывалые сотрудники по собственному опыту знали, что в таком состоянии можно увидеть и кое-что похлеще, поэтому лейтенанту налили еще один полный стакан и отправили отсыпаться.
Рассказ обо всех этих событиях был опубликован на страницах районной газеты (редактора и двух ведущих журналистов которой тоже в первый же день освободили от исполнения обязанностей), а потом перепечатан в областной. Некоторые малозначительные детали вроде возвращения Резо были опущены, и в целом получилась очень убедительная статья о борьбе с местечковым сепаратизмом и формировании вертикали власти на областном уровне. Этот положительный пример в постоянной работе по восстановлению государственности очень заинтересовал руководителей одного из центральных телевизионных каналов, давно испытывавших нехватку в позитивных сюжетах. В районный центр для создания специальной передачи под рубрикой «Жизнь регионов» направилась съемочная группа. Правда, сразу по их прибытии случилось досадное недоразумение. По какой-то причине местные власти о целях приезда группы оказались не осведомлены. Развернувших свою технику на центральной площади телевизионщиков сначала слегка побили какие-то случайные хулиганы, а потом задержала прибежавшая милиция. Утром, однако, после звонка из Москвы и соответствующих разъяснений всех отпустили, не извинившись, но и не взяв даже штрафа.

* * *

- В расшифровке вам будет помогать Георгий, - сказал Магистр, - вы с ним уже знакомы. Честно говоря, лучшего специалиста по криптографии я пока не знаю.
Георгий воспринял слова Магистра как должное и лишь слегка растянул уголки губ в знак согласия. Для работы ему и Нестерову выделили отдельный кабинет под самой крышей институтского здания. Несмотря на то, что Георгий - Гоша - был моложе Нестерова лет на пять, отношение его к напарнику выглядело подчеркнуто покровительственным, что Нестерову не понравилось. Может быть, Гоша и в самом деле был компьютерным и математическим гением, но без знания диалектов старогерманского языка вся его гениальность в данном случае и гроша ломаного не стоила. Все это Нестеров попытался Гоше деликатно объяснить. К чести гения, тот схватил мысль на лету, как только начал знакомиться с текстом, и сбавил обороты. Гоша искренне уважал профессионалов, а Нестеров свой профессионализм тут же наглядно показал.
- В принципе, особых трудностей не предвидится, - поразмыслив, сообщил Гоша. - Но повозиться придется, конечно. Шифр, как мне кажется, не слишком сложный - он выполнен методом обычной подстановки. Ну, может быть, не одинарной, а двойной. Главное, чтобы вам удавался как можно более точный перевод, как только я начну пробовать разные алгоритмы. Подходящая программка у меня есть…
Так началась их работа. Гоша пропускал через компьютер текст, а Нестеров затем пытался отыскать смысл в наборе букв, слов и предложений в продукте усилий напарника. За полтора дня работы им удалось опробовать шесть различных вариантов без видимых результатов, что Гошу ничуть не смутило. Напротив, каждая новая неудача, казалось, служила для него источником новых сил и оптимизма. Естественное любопытство Нестерова по этому поводу он с удовольствием удовлетворил во время одного из кратких перекуров-передышек.
- Ты понимаешь, то, что, я делаю, похоже на работу каменотеса, - объяснил он. - После каждого удара молотка от громадного монолита отваливается вроде бы небольшой кусочек. Но я-то знаю, куда нужно бить, чтобы однажды после очередного удара вся эта каменюка рухнула целиком!
Их никто не беспокоил. Пару раз точно во время перекуров заходил Гонта. По мнению Нестерова, просто потрепаться, поскольку никаких вопросов по делу не задавал. Спрашивал в основном Нестеров, а Гонта охотно отвечал. Нестерова очень интересовали Периметры. Как, например, удается внутри его производить отбор и вытеснение хищников?
Никто, оказывается, хищников намеренно не вытесняет, объяснял Гонта. Настоящие суперанималы уезжают сами просто потому, что внутри Периметра им нечего делать. Путь во власть заказан, а любая попытка криминальной активности жестко пресекается по закону. Что же касается пособников, то с ними еще проще. Пособники - умелые приспособленцы. В отсутствие хищников и при постоянном жестком контроле со стороны общества они живут по его правилам, потому что это становится единственным способом существования. Собственно, сказал Гонта, по такой схеме ныне живет любое цивилизованное государство, давным-давно и навсегда загнавшее хищников в ниши (или, скорее, щели), из которых они не имеют возможности вылезти, если не принимают правил, по которым живет подавляющее большинство населения.
Но у нас-то государство вовсе не цивилизованное, возражал Нестеров, что мешает банде хищников прийти в Периметр и установить «понятия», как на всей остальной территории страны? Милиция мешает, отвечал Гонта. Нормальная милиция. И граждане, которые не боятся, а возмущаются и активно содействуют нормальной власти, которую сами избирали. Попытки такие были, но заканчивались всегда одинаково: бандитов скручивали, возбуждали уголовные дела, спокойно доводили их до суда и отправляли преступников за решетку. Как правило, надолго. Хищники - они не дураки, сами в петлю совать голову не любят и территории Периметров очень быстро научились обходить за тридевять земель. Пойми ты, втолковывал Гонта Нестерову, ничего особенного в этом нет, если люди помнят, что они - люди, и знают, что их больше, чем зверей, а потому они всегда сильнее. А мы просто немного им в том помогаем…
Нестеров понимающе кивал головой, но от этих объяснений ему отчего-то становилось немного грустно.
В редкие минуты отдыха он, конечно же, вспоминал об Ирине. Сейчас, когда она была так недалеко, Нестерову страшно хотелось ее увидеть. Причина вовсе не в сексе - после смерти отца, когда Нестеров остался совершенно один, Ирина незаметно сделалась для него единственным по-настоящему близким человеком. Он понимал невозможность встретиться с ней сейчас и не собирался этого делать, но однажды, когда Гоша отправился в буфет вновь заполнить опустевший термос горячим кофе, просто набрал телефон ее квартиры. Он хотел всего лишь услышать ее голос. Зачем? Да разве можно внятно ответить на такой вопрос! Ирина подняла трубку, сказала «да», потом после паузы «алло… извините, вас не слышно». Нестеров слушал и глупо улыбался. Ирина подождала еще немного и разорвала связь.

* * *

Зря он позвонил, совершенно зря. Андрюша Калитовский, оскорбленный до глубины души, развил бурную деятельность в поисках и наказании обидчиков. Первым делом он помчался к своему старшему товарищу Бене, «смотрящему» территории, на которой располагались магазины Калитовского. По версии Андрюши, некие неизвестные беспредельщики ворвались в его дом, отняв компьютер и триста баксов при странном попустительстве охраны. Насчет баксов Андрюша, естественно, приврал, причем даже сам не понял зачем, но Беня на это внимание не обратил, зато поведением охранников очень заинтересовался, заставив Андрюшу пересказать все до мельчайших деталей два раза подряд. Потом тут же побежал кому-то звонить. Вернулся странно возбужденный и велел Андрюше немедленно ехать с ним на встречу, как он объяснил, с очень большим человеком.
Андрюша перепугался. Особенно после того, как ему не разрешили ехать на собственной машине. Бенины быки почти запихнули его в джип с тонированными стеклами, усевшись по обеим сторонам. Беня сидел рядом с водителем, на робкие вопросы Андрюши отвечать не собирался и после очередного просто приказал заткнуться. Андрюша совсем уже решил, что его везут на природу, чтобы после негромкого выстрела в затылок закопать где-нибудь в посадках, но через полчаса езды джип въехал в закрытый от чужих глаз каменный двор за высокими железными воротами где-то недалеко от центра Москвы. Андрюшу довольно невежливо вытолкнули из машины и провели в кабинет, почти ничем не отличающийся от его собственного. За исключением хозяина, разумеется. Лишь взглянув в его глаза, Андрюша проклял себя за то, что поднял весь этот базар из-за никому не нужного ноутбука.
- Что там было? - очень тихо и спокойно спросил хозяин офиса.
- Где? - машинально спросил Андрюша и едва не обмочился, увидев гримасу, перекосившую лицо собеседника.
- В компьютере! - рявкнул тот. - В ноутбуке! Неужели ты даже не посмотрел?!
- Посмотрел, конечно, посмотрел, - заторопился Андрюша. - Полдиска какая-то мура занимала на иностранном языке, и вроде от руки написано. Он чего-то отсканировал, наверное. Но я не понял там ничего.
- Что еще?
- Да я не вникал, - признался Андрюша, осознавая, что совершил преступление. - Какая-то балдень по истории. Я же не врубаюсь в эти дела.
Страшный человек долго - Андрюше показалось, целую вечность - смотрел ему в глаза, а потом велел убираться, держать рот на замке и больше категорически ничего не предпринимать самостоятельно. Тут Андрюша перепугался еще больше, потому что понял, что невольно сделался участником таких крутых наворотов, от которых лучше держаться подальше. Бормоча заверения в своей надежности, он покинул кабинет и добирался до своего брошенного около гнезда Бени «БМВ» на обшарпанной, скрипящей «копейке» какого-то бомбилы-частника, заплатив ему немыслимые для такой короткой поездки гонорар…
Часом позже в квартиру Ирины позвонил вполне приличный молодой человек. Предъявив удостоверение сотрудника каких-то органов (каких - Ирина от волнения не разобрала), он очень вежливо расспросил Ирину об истории с компьютером. Не видя причины что-либо скрывать, она рассказала, что к ней действительно приходил незнакомый мужчина, которого она направила к Калитовскому. О Нестерове она ничего не знает, но очень надеется, что у него все сложится хорошо, потому что тот мужчина говорил что-то о скором пересмотре дела. Сотрудник поблагодарил и ушел, оставив Ирину в легком недоумении.
Почти в то же время владелец «Ауди», подвозивший Нестерова и Гонту, подробно рассказывал таким же «сотрудникам» о событиях прошедшего дня. Собственно, вспомнил он немного. Да, подвез двух мужиков. Знает ли он их? Да как сказать! В лицо - да. Пересеклись где-то на фуршете или презентации. По имени - увы! - нет. После вчерашнего у хозяина «Ауди» побаливала голова, и как он ни старался, ничего полезного больше вспомнить не мог.
След Гонты и Нестерова оказался утерянным, и такое положение сохранялось вплоть до неосторожного звонка Нестерова Ирине..

* * *

Нестерова трясли за плечи, и чей-то смутно знакомый голос твердил: «Вставай! Быстро!» Он проспал побудку, всплыла тревожная мысль. Нестеров открыл глаза и понял, что он не в бараке и что сейчас вовсе не утро. Он лежал в их рабочем кабинете на диванчике, куда прилег на пару часов, сломленный усталостью.
- Да вставай же! - снова крикнул Гонта, и Нестеров поспешно вскочил.
Кроме Гонты здесь были Гоша и Магистр. В их глазах плескалась тревога.
- Что случилось? - пробормотал Нестеров, протирая глаза.
- Беда, - крутанул головой Гонта. - Маски-шоу приехали. И, кажется, по нашу душу. Вон посмотри!
Из окна, выходящего на главные ворота, Нестеров Увидел два автобуса, из которых резво выпрыгивали вооруженные люди в камуфляже и масках. Чуть в стороне стояла маленькая смешанная группа штатских и военных. Лицо одного из штатских, неестественно большое по отношению к пропорциям тела, показалось Нестерову необычайно знакомым. Он вгляделся пристальней и в следующую секунду узнал его обладателя.
- Это Перлов! - крикнул Нестеров. - Это он! Я его хорошо запомнил!
Рядом с Перловым стоял еще один штатский с лицом настолько бледным, что это было заметно даже на расстоянии. Приподняв подбородок, он поворачивал голову из стороны в сторону неприятными взгляду странными рывками, словно птица или ящерица в поисках добычи. В какой-то момент он замер. Взгляд его был устремлен точно на окно лаборатории, и хотя Нестеров понимал, что увидеть его снаружи было невозможно, он непроизвольно отпрянул.
- Магистр! Они нюхача с собой привезли! - с тревогой воскликнул Гонта.
- Значит, это действительно не случайность, - сказал Магистр. - Где-то вы, друзья, дали промашку.
- Да мы не… - начал возражать Гонта, но Магистр его прервал:
- Разбираться нам придется потом. Гонта, забирайте все материалы расшифровки и уводите Нестерова. Гоша, уничтожьте все следы работы, полагаю, минут пятнадцать у вас есть.
Группа спецназовцев уже миновала проходную и с топотом, слышным даже через закрытое окно, мчалась к главному входу института. Две другие охватывали здание с обеих сторон по периметру, отсекая возможность к бегству.
- Красиво бегут! - восхитился Гонта. - Магистр! А как же вы? Вам тоже нельзя здесь оставаться. Нюхач…
- Еще не хватало мне убегать из своего собственного института, - сварливо отмахнулся тот. - Я уже староват для таких приключений. Нюхач пусть нюхает на
здоровье. Думаю, что обо мне им давно все известно. Они не посмеют мне ничего сделать в любом случае. К тому же здесь они ничего не найдут. Ноутбук, кстати, захватите. Ну! Давайте, давайте, Гонта, чего вы ждете?
Нестеров мчался за Гонтой по длинному институтскому коридору, гадая на бегу: куда же они могут скрыться? Бежать, однако, долго не пришлось. Гонта открыл одну из дверей и втолкнул Нестерова внутрь обычного кабинета. То, что он делал потом, озадачило Нестерова еще больше. Из стенного шкафа Гонта вытащил два дыхательных прибора: маска и небольшой баллончик на лямках, надел на себя и помог надеть Нестерову. Повозился еще немного и после щелчка и последовавшего за ним легкого скрипа вытащил из замаскированного отсека охотничье ружье, патронташ и какую-то сумку, которые накинул на плечи.
- Маску пока не надевай, - предупредил он. - Ну, ты готов?
- К чему? - недоуменно спросил Нестеров, но Гонта лишь отмахнулся.
Он схватил Нестерова за руку и приказал:
- Глаза закрой плотнее!
Нестеров послушно закрыл глаза, но произошедшая вспышка кольнула зрительные нервы даже сквозь опущенные веки. В следующую секунду он почувствовал жар, влажную духоту и незнакомый, совершенно чужой и уже потому очень неприятный запах.
- Все, можешь смотреть, - разрешил Гонта. Нестеров открыл глаза и вздрогнул всем телом. Они стояли в лесу. Нет - в джунглях. Белые стволы могучих Деревьев уносили свои кроны на громадную высоту, но пространство между землей и кронами не пустовало, забитое, казалось, до отказа плотной растительной массой из высокой травы, кустарника, перевитых плетьми каких-то ползучих растений.
Нестеров никогда не был в джунглях, но уже в следующий момент почувствовал странность этого тропического леса. Странным был цвет растительности - багровый с участками темной зелени, странным был оранжевый свет, приходящий от скрытых растительностью небес, и сам воздух, которым трудно было дышать - густой и терпкий, с отвратительным запахом отхожего места.
- Куда мы попали? - потрясенно спросил Нестеров.
- Черт его знает, - ответил Гонта совершенно искренне, и голос его Нестеров услышал, словно сквозь вату. - Официальное название - достижимое пространство номер двести пятьдесят шесть дробь один. ДП-256/1.
Уши его заложило, как бывает при подъеме или спуске самолета. Автоматически повторяя действия Гонты, Нестеров зажал себе пальцами нос и несколько раз дунул, выравнивая внешнее и внутреннее давление.
- Как ты это сделал?
- Черт его знает, - с той же искренностью сказал Гонта. - Сделал, и все. Кое у кого из наших и не такое получается.
Нестеров понял, что его проводник абсолютно откровенен и вряд ли, по крайней мере сейчас, удастся добиться более внятных разъяснений.
- Кислород зря не расходуй, - предупредил Гонта. - Делай один вдох шагов через пятнадцать-двадцать. Но и не забывай, а то поплывешь из-за нехватки. Черт! Из-за этих масок-шоу нам как минимум лишний километр топать.
- Где мы, Гонта? - снова спросил Нестеров.
- Я же сказал: не знаю, - усмехнулся тот. - Другая система, или другая галактика, или другая Вселенная. На сей счет единого мнения ни у кого нет, поэтому меня это не интересует. Лично я называю это место Вонючка. Самое важное, что в здешней атмосфере чуть поменьше кислорода и чуть побольше углекислого газа. Давление выше, зато гравитация немного меньше - это нас спасает. Пошли, у нас времени в обрез. Кислорода в баллонах на два часа при экономном расходе. Иди за мной след в след и не разговаривай. Объяснения потом. Собственно, а куда ты денешься, -добавил он спустя мгновение.
Он зарядил ружье и повесил его на плечо стволом вниз. Покопавшись в сумке, Гонта извлек приборчик размером со спичечный коробок и вытащил расходящиеся в стороны усики антенн. Потом поводил прибором вокруг себя, вслушиваясь в издаваемый им писк.
- Ага, нам туда, - удовлетворенно сказал Гонта, спрятал аппарат и достал из сумки тесак с лезвием тридцатисантиметровой длины. - Ну, тронулись!
И сделал первый резкий взмах ножом, рассекая пополам побеги лианы на своем пути. Обильно брызнул изумрудный сок.
- Ах-хо! Ах-хо! - оглушительно заорал кто-то впереди, справа.
Нестеров мгновенно присел. Желудок свело судорогой, и лишь то, что он с утра ничего не ел, избавило его от позора замаранных штанов.
- Не бойся, - обернулся Гонта, - не съест. Это жаворонок.
- Кто?!
- Да мы его так прозвали. Он не опасный. Просто прыгает по веткам и орет. Но только по утрам.
- Разве сейчас утро? - машинально спросил Нестеров.
- Выходит, так, - ответил Гонта с некоторой запинкой.
Некоторое время они шли молча, потом Нестеров сказал:
- Жаворонки - они, вообще-то, летают.
Он произнес это негромко, скорее не Гонте, а самому себе, но тот услышал, остановился и повернулся, вытирая с лица пот.
- Поди-ка здесь - полетай, - предложил он, описав тесаком круг над головой.
Возразить было нечего - в этом бешеном сплетении растительной жизни пространство для полетов действительно выглядело весьма условным.
Скорость их продвижения была неравномерной. Относительно свободные участки сменялись непролазными зарослями, в которых приходилось прорубать путь ради каждого следующего шага. Почва под ногами, покрытая тонким слоем растений, похожих на мох, иногда противно чавкала, но опасность провалиться в местную топь им, по-видимому, не грозила. Рубашка Гонты на спине сделалась совершенно темной от пота, а на груди от изумрудного растительного сока от воротника до пояса, и в какой-то момент Нестеров предложил поменяться местами. Гонта тяжело дышал, он действительно изрядно вымотался и после короткого колебания согласился.
- Только слушать меня, как родную маму, - предупредил он, сделав пару глотков кислорода из маски. - Шаг влево, шаг вправо… ну, это тебе по определению известно.
Это была действительно непростая работа. Хотя Нестеров передал свою сумку Гонте, уже после двадцатого взмаха тяжесть тесака умножилась многократно, он был вынужден все чаще и чаще прикладываться к маске. Голова кружилась, отвратительные запахи вызывали рвотные позывы. Он страстно желал хотя бы совсем короткого привала, но не осмеливался даже обернуться, слыша за своей спиной упрямое сопение Гонты.
Внезапно его сильно шатнуло. Первая мысль, что потеря равновесия вызвана усталостью, исчезла без следа, когда следующий толчок почвы швырнул его на четвереньки. Инстинктивный ужас перед катаклизмом затопил мозг Нестерова без остатка. Вцепившись в стебли растений, он судорожно хватал ртом душный воздух и ждал конца.
Землетрясение прекратилось так же неожиданно, как и началось. Нестеров понял, что жив и цел, осторожно поднялся на ноги и обернулся.
- Баллов пять было, - хладнокровно сообщил Гонта, отряхивая запачканные сочной травяной мякотью колени. - Тут часто трясет. Молодая планета, никуда не денешься. Ну, ты как, очухался? Тогда пошли дальше.
Нестеров вновь принялся махать тесаком. Усталость его росла, удары постепенно теряли силу и точность, но сдаваться он не собирался. Он перерубил очередные побеги, обливший его вязким соком, и - вдруг! - заросли кончились. Нет, это была не опушка, не поляна. Нестеров вывалился из багровой чащобы на тропинку, шедшую под небольшим углом к их маршруту.
- Стоять! - заорал Гонта.
Щелкнув курками ружья и оттолкнув Нестерова, он выпрыгнул вперед и некоторое время словно ковбой из вестернов, согнув ноги в коленях, крутил туловищем, поворачивая стволы из стороны в сторону. Наконец расслабился, опустил ружье, схватился за маску и сделал несколько жадных вдохов.
- То ли повезло нам, то ли вовсе наоборот, - сказал он. - До базы осталось рукой подать, и дорожка практически в ту сторону.
Он опустился на колени и принялся тщательно исследовать тропинку.
- Вроде давно уже прошел, - непонятно заключил Гонта.
- Кто?
- Да так… Есть тут одна тварь противная. И ведь слопать не слопает, не по вкусу, а укусить все равно норовит… Ладно, пошли. Теперь я буду первым. А ты не отставай ни на шаг!
По тропинке, которая по сути представляла собой аккуратно пробитый в багрово-изумрудной массе тоннель чуть выше человеческого роста, они двигались, как показалось Нестерову, даже медленнее, чем сквозь сплошные заросли. Гонта то и дело останавливался, вслушиваясь в звуки леса, возобновлял движение после паузы и вновь делал стойку, будто сеттер на охоте за дичью. Тропинка совершила плавный поворот, как по заказу выправляя нужное направление, и уперлась в тупик. То есть так показалось Нестерову за мгновение до того, как он услышал истошный вопль Гонты:
- Ложись!!
Нестеров шлепнулся на влажно чмокнувшую в ответ почву, даже опередив своего ведущего. Но глаз не закрывал и в короткий миг падения увидел, как стена - окончание тропинки - внезапно втянулась, потом выпучилась безобразным подобием прямой кишки и плюнула густой желтой массой, просвистевшей над их головами.
Оглушительно жахнул ружейный выстрел, в конце тропинки что-то лопнуло, вспыхнуло и окуталось черным чадом. Гонта вскочил и принялся ощупывать, тормошить Нестерова.
- Тебя не задело?
- Нет, все в порядке, - отбивался он, и Гонта с облегченным вздохом уселся рядом.
- Что это было? - внутренне содрогаясь, спросил Нестеров.
- Одна местная дрянь. Очень опасная. Ей даже названия не придумали. Так и зовут - Дрянь. Слюна у нее - как напалм. Липкая и прожигает насквозь. Сгущенная, концентрированная кислота. Зато уложить ее - никаких проблем. Только попади в брюхо. Внутренним давлением разрывает в клочья, сейчас сам увидишь. А она и есть одно сплошное брюхо. Что самое обидное - человечьего мяса не жрет, не подходим мы ей, сволочи, по белковому составу.
- Откуда ты знаешь? - спросил Нестеров, и Гонта посмотрел на него, как на полного дурака.
- Потому что знаю, - сурово сказал он и отвернулся. - Ладно, пошли. Маску надень и не снимай!
Под ногами чавкала не почва, а плоть неведомого Нестерову существа, искалеченные останки которого ныне не могли поведать ровным счетом ничего о том, каким оно было при жизни. Даже сквозь плотно прижатую маску Нестеров ощущал невыносимый смрад этой плоти, а когда поле короткой битвы осталось далеко за спиной и он, вслед за Гонтой, оторвался от кислородного прибора, местный воздух показался ему едва ли не сладким.
- Пришли, - объявил Гонта.
Они стояли на границе круглой поляны с абсолютно голой, сухой почвой. Этот круг был словно вычерчен в Джунглях циркулем, а потом тщательно выжжен огнеметом. В центре круга из земли торчал безобразным фаллическим обрубком бетонный цилиндр двух метров в диаметре и полутора высотой, в стенке которого Нестеров угадал очертания стальной двери.
- Чем это? - указал Нестеров на красноватую поверхность почвы. - Огнем?
- Ни в коем случае, - мотнул головой Гонта, оторвав от лица маску. - Просто наглядный результат негативного воздействия человеческой деятельности на окружающую среду. Полили обычным дезодорантом. Кто бы знал, но теперь в здешней почве на метр в глубину даже бактерий нет. Эта планета нам не подходит, но и мы для нее смертельно опасны. Такое, понимаешь, фатальное несходство характеров и привычек.

Предыдущая страница 9 Следующая страница


Те, кто против нас 10

Дверь оказалась бронированной, тяжелой и толстой, как в денежном хранилище, хотя и без какого-либо замка. Гонта просто повернул массивную ручку-засов, нажал, и дверь распахнулась, открыв лестницу, спиралью уходящую вниз, в абсолютную темноту. Гонта закрыл дверь и одновременно со щелчком запорного устройства на стенах зажглись неяркие плафоны, света которых было вполне достаточно, чтобы не спотыкаться на ступенях. Долго спускаться не пришлось. По прикидке Нестерова они прошли в глубину планеты не более полутора стандартных этажей. Здесь их ожидала еще одна дверь - такая же мощная и тяжелая. Спускавшийся первым Нестеров из любопытства попробовал ее открыть, не дожидаясь Гонты, и с легким удивлением обнаружил, что сделать это крайне несложно.
Свет внутри помещения, в котором они оказались, был таким же тусклым, как на лестнице, но когда Гонта пошарил по стене и щелкнул выключателем, плафоны загорелись ярче. Нестеров услышал легкий шум, прохладное дуновение ветерка коснулось его лица, и он почувствовал, как легкие наполняются свежим, настоящим воздухом, вкус которого он успел позабыть.
- Ну вот мы и дома, теперь можно расслабиться, - сказал Гонта, плюхаясь на некое подобие мягкой кушетки.
Помещение поначалу казалось просторным, но на деле было небольшим и максимально функциональным: просто квадратная комната шесть на шесть с двумя дверцами на стене напротив входного люка, в которых Нестеров интуитивно заподозрил санузел и технический отсек. Минимум мебели: стол, несколько металлических табуретов и шесть диванов-коек по периметру помещения. В стенах, обшитых деревянными панелями, - встроенные шкафы.
- Где мы? - спросил он.
- Это здешняя база, - ответил Гонта. - Без нее тут, сам понимаешь, долго не протянуть.
- И что мы будем здесь делать?
- Ждать, - пожал плечами Гонта. - Отсыпаться. Если хочешь - можешь продолжать работать, электропитание тут стандартное. Сутки как минимум, а лучше - двое, пока там этот маскарад не закончится и они не уберутся вместе с нюхачом.
- Кто такой этот нюхач?
- Суггестор с исключительно развитым восприятием, способный идентифицировать селекта. Но только после того, как до отказа накачается наркотой. Правда, если известно, что он за тобой охотится, от него можно прикрыться. Таких среди анималов немного, но нам приходится считаться с их существованием.
- Обратно нам придется снова идти через лес? - озабоченно спросил Нестеров.
- Насчет этого не беспокойся. Возвращаться будем с комфортом, без всяких масок. Уйдем прямо отсюда. Выход, понимаешь, все равно в здание института.
- Как такое может быть? Мы же не меньше двух километров топали!
- Тут, видишь ли, такая штука… - сказал Гонта с таким выражением, будто разговаривал с дошкольником. - Иногда пространства не совпадают по координатам. Здесь два километра, а у нас - прыжок лягушки. Или наоборот. Бывает, что не совпадают и по времени. Вот если бы мы входили где-нибудь возле Бирюлева, то, чтобы потянуть двое, суток, нам хватило бы всего пару минут. Правда, в том мире двух минут не протянешь даже с масками…
Этот покровительственный тон внезапно разозлил Нестерова, он почувствовал себя оскорбленным.
- Может, ты все же снизойдешь до каких-то минимальных объяснений? - холодно произнес он. - Может быть, достаточно держать меня за мальчика?
- И в мыслях не было! - воскликнул Гонта. - Странный ты человек! Хочешь все и обязательно сразу. Так же невозможно. Конечно, я объясню. Довольно давно было установлено, что некоторые точки, вернее, области нашего мира, связаны с другими определенными пространствами, которые так и назвали - Достижимые Пространства, ДП. Таких точек немало, но обнаруживать их способны очень немногие. Я, например, не могу.
- А Магистр?
- Магистр тоже не может. Эти способности специфические. Вроде музыкального слуха. Так что можешь считать, что у нас с Магистром он отсутствует. Вот Комес может (хотя ты его пока не знаешь). Вход на Вонючку открыл именно он. Так что можно сказать, что ДП - объективная реальность, хотя и данная в ощущениях не всегда и не всем. Естественно, были предприняты попытки их исследования. Дело в том, что сейчас
Г среди селектов существуют три, как бы это сказать… фракции, что ли. Первая, теперь уже самая малочисленная, выступает за революционный путь. Чтобы окончательно избавиться от диктатуры людоедов, они предлагают некое повторение февраля 17-го, но с учетом допущенных ошибок. Вторая - самая большая - эволюционисты. Они стремятся к постепенному расширению свободных от хищников Периметров вплоть до их полного соединения в пределах границ страны. И, наконец, между ними третья группа - не очень большая, зато самая старая - эскаписты. Она возникла сразу после открытия достижимых пространств. Члены этой группы или фракции предлагали просто вывести с Земли людей, предоставив хищников самим себе. Видишь ли, звери в другие миры самостоятельно ходить не могут и никто их туда не поведет. Возможно, не навсегда, а на время: цивилизация каннибалов, замкнутая на саму себя, не способна существовать по определению.
- Лично мне эта идея нравится, - сказал Нестеров. - И почему же так не сделали лет сто назад или больше?
- По нескольким причинам, - вздохнул Гонта. - Во-первых, во многих странах искомый результат был достигнут и так. Где-то революционным путем, где-то эволюционным, но хищники были окончательно загнаны в свои норы, где пребывают и не высовываются. Ну зачем Европе или Северной Америке куда-то бежать сломя голову?
- Среди тамошних селектов совсем нет эскапистов? - с любопытством спросил Нестеров.
- Конечно, есть! - воскликнул Гонта. - Как не быть! Полмира до сих пор под людоедами, включая нашу Родину. Угроза глобальной войны, экологической катастрофы остается, как ни крути. Но, естественно, они там в меньшинстве.
- А у нас?
- Есть еще одна причина, самая главная, - Гонта сделал паузу, встал, открыл один из стенных шкафов и достал две пластиковые упаковки, одну из которых передал Нестерову. - Перекусить бы неплохо, как ты считаешь? Стандартный пищевой набор британского бойца-коммандос. Толковая штука, с саморазогревом. Спиртного не предлагаю, здесь не положено, мы и так углекислотой надышались, дальше гемоглобин понижать нельзя.
- Ты говорил о какой-то причине, - напомнил Нестеров, рассматривая упаковку.
- Нуда. Так вот главная причина в том, что бежать-то некуда.
- Да, - рассеянно сказал Нестеров, но когда до него дошел смысл сказанного, вскинул голову. - В каком смысле?
- В самом прямом. Достижимые Пространства начали исследовать более четырехсот лет назад и ничего подходящего не отыскали. Вообще, их открыто около трех тысяч, но официально зарегистрировано только около восьми сотен. Во-первых, многие из них представляют собой просто открытый космос, а некоторые - вообще неизвестно что.
- Это в каком смысле?
- В прямом. Тот, кто туда уходил, больше не возвращался. Планета, где мы сейчас находимся, просто курорт по сравнению с некоторыми иными местами. Но жить здесь, как ты сам убедился, тоже невозможно. По крайней мере в ближайшие десять-двадцать миллионов лет. Баз, подобных этой, построено еще штук пятьдесят. Потому что без них летальный исход спустя очень непродолжительное время неизбежен. Здесь - плюс сорок при нехватке кислорода, где-то - минус шестьдесят, где-то гравитация больше полутора «же», где-то давление пятикратное и так далее. Я не говорю о том, что большинство ДП вообще смертельны для человека. Просто межзвездная пустота. Когда начались исследования, очень много селектов погибло, попадая в такие пространства. Одно время даже собирались вообще запретить поиски до тех пор, пока не удастся создать надежные средства защиты исследователей.
- Космические скафандры? - предположил Нестеров.
- Какое там! - отмахнулся Гонта. - Космические скафандры конструировались от внешнего вакуума. А если там - плюс пятьдесят атмосфер, да агрессивная среда, да местная хищная флора! Или просто океан… Батискаф - это ближе к теме. Только таскать его по городам и весям, оставаясь незамеченным долгие годы, - проблема не менее интересная. Собственно, американцы что-то такое пробовали годах в шестидесятых. Сыграли под миллионера-эксцентрика, который изготовил батискаф по чертежам Огюста Пикара, погрузил на трейлер и мотался в нем по штатам. Помню, и в наших газетах чего-то писали насчет звериного оскала империализма. Мол, катается на батискафе по автобанам, а в Африке негры голодают. Только ничего путного они так и не нашли.
- За столько времени совершенно ничего?
- Абсолютно, - подтвердил Гонта и тут же поправился: - Хотя нет. Вообще, пара подходящих ДП известна. Французы, к примеру, отыскали один райский Уголок. Нашли вход где-то в окрестностях Лиона. Действительно курорт: море, пальмы, никаких хищников. Атмосфера, гравитация, белковая среда полностью соответствует земной. Одним словом - Эдем. Да только общая его площадь шестьдесят квадратных километров с копейками. Смотрел фильм «Водный мир»? Совершенно то же самое. Планета-океан с двумя островками. Туда разве что миллионерам туры устраивать за очень большие деньги…
- Ты сказал пара. А другое ДП?
- С другим проблем еще больше. Тоже вполне земной мир, пригодный для заселения. Да вот только там командуют твари, встречаться с которыми никому не посоветую.
- Хуже этой… Дряни?
- Намного хуже, - кивнул Гонта. - Пути природы, как говорится, неисповедимы. Полуразумные существа - интеллект чуть выше, чем у шимпанзе. Но представь себе, они развили кое-какие способности. В частности, могут проникать в достижимые пространства.
Осмыслив услышанное, Нестеров даже подскочил на месте:
- Так это значит, что их можно и на Земле ждать в гости?
- Нет, что ты, - успокоил его Гонта, - до Земли им не добраться. Между нами ДП, которое им никогда не преодолеть. Почти полностью бескислородная атмосфера. Их мир открыли случайно и тут же, как говорится, закрыли. Это было, дай бог памяти, годах в тридцатых. Половину поисковой группы они успели сожрать. С тех пор, кстати, без оружия в поиск выходить категорически запрещено. Странные эти твари все же… Какие-то зачатки разума у них, очевидно, есть, но общественная организация выше стайной не поднимается. Никаких признаков цивилизации. Хотя планета, судя по заключениям поисковиков, очень старая, времени для эволюции вида было более чем достаточно. Не пожелали, значит. Кстати, отчет о той экспедиции есть в институте. Ты английским владеешь? Хотя неважно, там, кажется, есть перевод. Если интересуешься, спроси у Гоши, он покажет.
- А зачем тогда вообще эти станции, если все они ведут в никуда? - спросил Нестеров. - Представляю, сколько стоило их построить!
- Огромные деньги, - подтвердил Гонта. - Это был совместный глобальный проект. Строили на дальнюю перспективу в надежде на то, что когда-нибудь мы сможем начать настоящие систематические исследования. К слову, и эта планетка сама по себе вовсе не так безнадежна, как тебе показалось. Земля в палеозое выглядела примерно так же. Высокое содержание углекислоты, сейсмическая активность. Так что миллионов через двадцать лет, когда атмосфера изменится, тут будет весьма неплохо.
- Двадцать миллионов лет? - повторил Нестеров. - Ты серьезно насчет перспективы?
- Шучу, шучу, - хмыкнул Гонта. - Станции сохраняют, потому что всегда остается надежда использовать эти базы для поиска смежных ДП, пригодных для обитания. Дело в том, что каждое ДП - отнюдь не конечный пункт маршрута. К примеру, если мы отойдем еще километра на два, то оттуда попадем не в институт и не на Землю, а совсем в другое место.
- Какое? - машинально спросил Нестеров.
- Откуда я знаю? Но то, что это будет совсем другой мир, - гарантирую. Хотя надежда отыскать ДП земного типа теоретически существует. Слушай, - рассердился °н, -давай все-таки поедим, я голодный, как те негры из Африки. Причем все вместе!
- Погоди! - вскочил с места Нестеров. - Если я правильно понял, вы предполагаете, что в рукописи Барки есть координаты входа в пространство земного типа? Именно с Земли?
- Ты все понял правильно, - наклонил голову Гонта. - Корнелиус Барка долгое время сопровождал некоего Сванте Гусставсона, полномочного представителя Ганзеи в России и очень известного в свое время картографа. Гусставсон был селектом с очень мощными способностями. Он одним из первых начал целенаправленно изучать Достижимые Пространства. Достоверно известно, что в одной из поездок по России Гусставсон обнаружил вход. Будучи человеком осторожным и скептическим, он более месяца в одиночку прожил в открытом ДП, тщательно его исследуя, пока не пришел к выводу, что новый мир вполне пригоден для жизни человека. Однажды он побывал там вместе с Баркой. Не знаю, зачем он это сделал, - Барка не входил в число его учеников и до самого конца относился к Гусставсону, словно к полубогу какому-то. Во всяком случае, убедить спутника в своей человеческой сущности Гусставсону так и не удалось. Он составил подробный отчет и план местности, однако, понимая чрезвычайную важность своего открытия и не считая себя вправе единолично им распоряжаться, зашифровал координаты. Спустя некоторое время по его поручению Барка отправился в Любек, и тут история практически завершается. Дальнейшая судьба самого Гусставсона, к сожалению, неизвестна. По одним сведениям, он был убит грабителями, по другим - погиб, продолжая исследования новых ДП. Корнелиусу Барке тоже не суждено было вернуться на родину. В пути он тяжело заболел и умер, бумаги его считались исчезнувшими. Единственным свидетельством открытия Гусставсона на долгое время стало его короткое письмо своим друзьям и единомышленникам, достигшее адресата. И хотя отчет с картой Гусставсона были найдены почти столетие спустя в одном частном архиве, без координатной привязки искать вход было бессмысленно. Так что теперь вся надежда на вас с Гошей.
- А если вы ошибаетесь и нужных сведений в рукописи нет?
- Тем хуже для всех нас, - сказал Гонта. - Все, хватит, давай обедать. Или ужинать…
Нестеров тоже почувствовал, что изрядно хочет есть. Некоторое время они сосредоточенно шуршали упаковками. Вероятно, эта саморазогревающаяся еда английских десантников даже со всеми подливками и приправами не выдержала бы конкуренции с обычным шашлыком, но проголодавшемуся Нестерову она показалась вершиной кулинарного искусства. Но едва он отложил опустошенные пластиковые сосуды с выдавленными эмблемами Соединенного Королевства, усталость придавила его с такой силой, что под тяжестью ее он просто вынужден был опуститься на мягкую кушетку. Кажется, Гонта его о чем-то спросил и Нестеров даже ответил, но что именно, он уже точно не помнил.

* * *

- …в результате проведенной операции спецслужб был задержан заместитель директора по науке Научно-исследовательского института прикладной физики, член-корреспондент РАН Валерий Рыбаков. Как сообщили нам в пресс-центре ГУВД, согласно оперативным Данным, на территории института долгое время действовала лаборатория по изготовлению синтетических Наркотиков. При обыске было изъято около пяти килограммов сильнодействующего наркотического препарата, в несколько раз превосходящего по эффекту героин…
Диктор телевидения сделал небольшую паузу, прислушиваясь к указаниям режиссера программы, и продолжил:
- Произошедшие в Институте прикладной физики события, по всей видимости, проливают определенный свет на необъяснимые на первый взгляд убийства ученых, прокатившиеся по стране волной от Санкт-Петербурга и Москвы до Хабаровска и Владивостока. По мнению некоторых компетентных источников из числа сотрудников МВД и Генпрокуратуры, причины этих преступлений все же следует искать в банальной схватке преступных группировок за сферы влияния криминального бизнеса, в который, к сожалению, все больше и больше оказывается втянутой наша отечественная наука…
Перлов выключил переносной телевизор и медленно повернулся к Рыбакову.
- Красиво изложено, как вы полагаете? - ухмыльнулся он.
- Мерзость, ложь, гадость, - Рыбаков брезгливо передернул плечами. - Каких еще комментариев вы от меня ожидали?
- Я имею в виду лишь форму, а не ее содержание, Валерий Павлович. Согласитесь, что форма была сооружена профессионально быстро и вполне убедительно.
- Вы хотите, чтобы я взялся это всерьез обсуждать? - удивился Рыбаков.
- Вовсе нет. Для обсуждения у нас с вами достаточно других тем.
Рыбаков презрительно усмехнулся:
- У нас с вами, как вы изволили выразиться, никогда ничего общего не будет. В том числе и тем для обсуждения. Кстати, в отсутствие адвоката я вообще ни о чем говорить не собираюсь.
- А вы не торопитесь, - сказал Перлов. - Зачем вам сейчас адвокат? Я же не следователь и не прокурор. Сначала хотя бы выслушайте.
- В данном положении я просто вынужден это сделать, - Рыбаков обвел взглядом тюремную камеру.
- Вот именно! - Перлов внимательно проследил за направлением его взгляда и одобрительно кивнул. - Рад, что вы проявляете понимание ситуации, в которой оказались.
- Не заблуждайтесь, это очень ненадолго.
- Нет, это вы не заблуждайтесь! Уйти отсюда, используя свои замечательные способности, вы не сможете. Охрана специально подобрана из наших лучших людей. Вы не сможете заставить их открыть двери. А если даже сможете, вторая линия охранников, которой запрещено контактировать с первой, расстреляет и вас, и их с расстояния. У них такие инструкции.
- Не жалеете вы свой человеческий материал, - сказал Рыбаков.
- Этого добра кругом сколько угодно, - махнул рукой Перлов.
- Уйти отсюда я мог бы прямо сейчас, - проговорил Рыбаков. - Одна линия или две особой роли не играет. Мне просто любопытно, сколько вам удастся меня здесь удерживать и как вы потом будете выбираться из этого дерьма. Насколько я понимаю, страна вам еще не принадлежит.
- Целиком - еще нет, - засмеялся Перлов. - А частично - вполне. У вас эти дурацкие Зоны Справедливости или как вы там их называете, а у нас свои территории. И никаких особенных усилий для их создания не нужно. Только деньги. Вот мы с вами сидим вроде бы в государственном учреждении, но в данный момент оно полностью принадлежит мне. А час назад государственная спецслужба провела в вашем институте операцию в моих личных интересах, хотя, возможно, большинство из мусоров, пардон, сотрудников, об этом и не догадываются. Однако не будем отвлекаться. Хочу вам предложить честную сделку.
- Честную? - поднял брови Рыбаков. - Странно, знаете, это слово слышать из ваших уст.
- Да бросьте вы! - начал раздражаться Перлов. - Перестаньте тратить время на эту чушь! Я буду краток. Надеюсь, пример Волгограда вас убедил: ликвидация ваших Зон лишь дело некоторого времени и техники. Так вот рассматривайте этот пример в качестве демонстрации наших возможностей. Поэтому мое предложение таково: вы возвращаете нам Нестерова, а мы обязуемся больше не трогать ваши Зоны. Можете и далее сеять в них, как говорится, разумное, доброе и вечное. Лично я против них ничего не имею. Даже наоборот. Приятно думать, что где-то неподалеку есть места, где можно отдохнуть от этого беспредела.
Он легонько поежился, а Рыбаков посмотрел на него очень удивленно.
- Вы же его создали и лелеете, этот беспредел, - сказал он. - Зачем же теперь обижаться?
- Беспредел не нужен никому, - возразил Перлов. - Порядок рано или поздно все равно придется устанавливать.
- Новый порядок? - подсказал Рыбаков, но Перлов его иронии не понял.
- Вот именно, - согласился он. - Старого уже просто нет… Итак, что вы ответите на мое предложение?
- Зачем вам Нестеров? - спросил Рыбаков. - Совсем недавно его хотели убить. Разве не по вашему приказу?
- Никто не собирался его убивать, - поморщился
Перлов. - Его должны были только вынудить на побег. И тут же задержать… без привлечения официальных органов. Местные исполнители, как всегда, напортачили.
- Понимаю, - кивнул Рыбаков. - Сбежавший осужденный был бы в ваших руках прекрасно управляем. Вы мне так и не ответили: зачем вам Нестеров?
Губы Перлова медленно растянулись в холодной улыбке. Некоторое время он неподвижно смотрел на Рыбакова в упор.
- Вы сами прекрасно это знаете, - тихо сказал он.
- Нет, - возразил Рыбаков. - Не только не знаю, но и не понимаю. Интересующими вас документами он больше не располагает. Более того, насколько я понимаю, они находятся в вашем распоряжении. Зачем же тогда вам Нестеров?
Снова наступила пауза. Теперь взгляд Перлова выражал не только нетерпеливую злость, но и досаду, причиной которой был отнюдь не его собеседник.
- Вы правы, - сказал Перлов. - Документы у нас. Кстати, я забыл об одной мелочи. Вы должны отдать нам карту. Надеюсь, вы не станете притворяться, что не понимаете, о чем идет речь.
Взгляд Рыбакова сейчас выражал любопытство, с каким биолог посмотрел бы на лабораторную мышь, вдруг потребовавшую подать ей кофе и сигару.
- Что вы хотите делать с картой? - поинтересовался он. - Нет, я неправильно сформулировал вопрос. Почему она вам так понадобилась? Вы ведь никогда не сможете ее использовать. По крайней мере, без нашей помощи, которую мы вам, разумеется, никогда не окажем.
- Мы хотим предупредить серьезную ошибку с вашей стороны, - неожиданно легко ответил Перлов. - Нам известно, что среди вас немало горячих голов, способных подтолкнуть массы на безответственные поступки. Вы сами - вполне разумный человек и прекрасно понимаете, насколько нелепа эта идея Исхода. Скажу вам, что лично я вообще не верю в ее осуществление, но подобные идеи вредны даже самим фактом своего существования.
- Так, значит, вас пугает идея? - рассмеялся Рыбаков. - Думаете, для того чтобы ее уничтожить, достаточно просто сжечь несколько старых бумаг?
- Не хочу вступать с вами в дискуссии. Времени у меня на это нет. Да и место не слишком подходящее. Предлагаю на этом остановиться.
- Да нет, не идея вас пугает, - неторопливо продолжал Рыбаков, будто не услышав реплики Перлова. - Вы на самом деле боитесь, что люди уйдут. Не станет баранов, которых вы стрижете. Так, кажется, вы называете между собой свой бизнес? Некому будет на вас работать. Создавать продукт, который вы до сих пор благополучно и без особого шума отнимали. А поскольку сами вы ничему и никогда не учились, кроме грабежа, положение ваше будет незавидным. Разве что набеги на соседей делать. Но соседи-то давно к этому готовы, и успех такого предприятия выглядит весьма сомнительно. Я правильно вас понял, господин Перлов? Вы не стесняйтесь, разговор у нас пошел вполне откровенный.
- Хватит! - раздраженно выкрикнул Перлов. - Все это полная чушь, не стоящая того, чтобы ее обсуждать. Теперь я хочу выслушать ваш ответ.
- Вы знаете, - Рыбаков не смотрел на Перлова и говорил совсем негромко, будто сам с собой, - во второй половине прошедшего века, когда размах терроризма достиг небывалого до того уровня, некоторые государства раз и навсегда определили: с террористами и бандитами нельзя вступать ни в какие сделки…
- Бросьте вы, бросьте! - возбужденно перебил его Перлов. - Здесь вам не лекционный зал! Я не хуже вас знаком с этой вашей идиотской теорией. Можете называть нас как угодно: хищниками, каннибалами и так далее. Все это полная чушь! Мы - лидеры, вот в чем суть, с которой вы не можете смириться. Мы точно знаем, чему и как следует быть в этом мире. А вот вы - просто жалкие мутанты, биологический брак, хотя и не без некоторых способностей. И что бы вы о себе ни думали, вы обречены. Так же, как и те, к сожалению, кого вам удалось увлечь своими дурацкими идеями.
- Ни в какие сделки, - повторил Рыбаков, будто и не слышал выпада собеседника. - Потому что любая сделка с ними гибельна. Переговоры - пожалуйста, сколько угодно. Но только с целью определения порядка разоружения и капитуляции. Вы меня понимаете? (Так вот мы тоже приняли такие же правила. И уже очень давно. Вот это и есть мой ответ.
Перлов откинулся на спинку стула.
- Вы пожалеете, - процедил он. - Очень сильно пожалеете. Мы нашли ваших волгоградских… коллег, нашли вас. Отыщем и других, не сомневайтесь. Вы уже не только раздражаете, вы начинаете мешать. Времена нынче изменились, и совсем не в вашу пользу. В конце концов, мы сможем обойтись и без Нестерова. Но то, что я сказал насчет ваших дурацких Зон, - это не пустая угроза. И вы скоро в этом убедитесь.
Он встал, пинком отшвырнул табурет и вышел. Железная дверь камеры с лязгом захлопнулась за ним.

* * *

Коридоры института были темны и пусты. В мире Нестерова едва начиналось утро. Но под дверью Гошиного кабинета виднелась полоска света. Нестеров осторожно приоткрыл дверь, и дремавший на диванчике Гоша тут же вскочил, протирая заспанные глаза.
- Ну что тут? - деловито спросил Гонта. - Уехали захватчики?
- Еще вчера вечером, - доложил Гоша. - Они Валерия Павловича с собой увезли.
- С чего это? На каком основании?
- В новостях сказали, что тут у нас обнаружили подпольную лабораторию по изготовлению наркотиков.
- Что за бред! - воскликнул Гонта. - У них там вообще чердаки покосились! Куда его увезли? В Бутырку? Лефортово?
- Не знаю точно. По-моему, в какой-то районный следственный изолятор.
- Впрочем, какая разница! - махнул рукой Гонта. - Все равно утром выпустят, никуда не денутся.
- На самом деле они искали вас, - сказал Гоша Нестерову. - Перевернули все от подвала до чердака, поголовно всех допросили: не было ли здесь посторонних, фотографию вашу показывали.
- Вряд ли они ушли насовсем, - предположил Гонта. - Наверняка где-то стерегут. Ну и черт с ними. Второй раз повальный шмон тут вряд ли будут устраивать. Да если и устроят, ничего не найдут. Ладно, сейчас самое главное - рукопись. Георгий, как у вас дела?
- Дела, - проворчал Гоша. - Начать и кончить. Работать надо, вот и все дела.
- Не смею мешать, - сказал Гонта. - А я пойду пока сделаю несколько звонков.
Чтобы позвонить, он использовал секретную линию, о существовании которой в институте знали лишь несколько человек: можно было не сомневаться, что прочие телефоны института тщательно прослушивались. Несмотря на ранний час, ждать ему не пришлось, трубку на том конце сняли после первого же гудка.
- Бруно, - сказал Гонта, - это я. Надеюсь, ты в курсе происшедшего. Что будем делать?
- Все, что надо, уже делается, - ответил тот. - Утром Магистра выпустят. Подключили адвокатов, организовали депутатский запрос в Генпрокуратуру и Министерство внутренних дел. Шум и так поднялся очень большой.
- Кто адвокат?
- Очень ловкий суггестор, - Бруно назвал известную фамилию. - Насколько я понимаю, в своей профессии на сегодняшний день один из лучших. Видимо, потому, что никогда не берется за дела, заранее проигрышные.
- Не понимаю, почему они на это пошли, - признался Гонта. - Эта акция изначально была обречена на неудачу. А теперь, после задержания Магистра, громкий скандал обеспечен. Зачем им это?
- Зачем? - хмыкнул Бруно. - Затем, что ставка больно высока. И еще затем, что сил они набрались немерено, ничего уже не боятся. И это меня, честно говоря, очень тревожит. Вчера я разговаривал с Комесом, он рассказал, как грамотно они организовали акцию по уничтожению волгоградского Периметра. Десять лет работы коту под хвост. Признаться, в последнее время я все чаше задумываюсь: есть ли смысл в том, что мы делаем?
- Я и сам об этом задумываюсь, - вздохнул Гонта. - Но альтернативы все равно нет.
- Альтернатива в том, чем сейчас занят Нестеров.
- Слушай, Бруно… - Гонта немного помолчал. - Ты действительно веришь, что это не легенда?
- Не столько верю, сколько надеюсь, - сказал Бруно. - Я себя недавно поймал на том, что за вашего Нестерова молиться начал…

* * *

Адвокат был у дверей следственного изолятора ровно в десять утра. Он источал праведный гнев и уверенность в собственной правоте. К этому времени поребрик вдоль здания был полностью занят автомашинами с эмблемами телевизионных каналов на бортах. Съемочные группы заняли позиции примерно с девяти часов, но если бы догадались приехать пораньше, то увидели бы немало известных людей, чьи машины были предусмотрительно отогнаны на соседнюю улицу. Едва адвокат вышел из своего черного «БМВ», к нему кинулись репортеры, размахивая черными грушами микрофонов.

Предыдущая страница 10 Следующая страница


11 Борис Руденко

- Как вы оцениваете действия правоохранительных органов?
- Вы надеетесь, что вам удастся добиться освобождения подзащитного?
- Насколько серьезны предъявленные ему обвинения?
Чуть склонив голову к плечу, адвокат снисходительно оглядел журналистскую братию.
- Никаких обвинений моему клиенту не предъявлено, потому что это задержание - чистейший абсурд и беззаконие, за которое виновные несомненно ответят. Подозревать ученого с мировым именем в организации нарколаборатории в стенах своего института, который известен не только в стране, но и во всем мире, более чем глупость. У меня нет сомнений, что все происшедшее имеет очевидные признаки провокации, и моя задача состоит скорее не в том, чтобы защитить клиента (по большому счету он совсем не нуждается в защите), а в том, чтобы добиться наказания организаторов этой провокации.
После этих слов адвокат скрылся за массивными дверьми изолятора. Журналисты закурили и с привычной терпеливостью принялись дожидаться развития событий.
В просторном кабинете начальника изолятора кроме хозяина кабинета и Рыбакова находились еще двое: заместитель министра внутренних дел и прокурор города. Установившаяся в комнате неловкая тишина заметно тяготила всех, кроме Рыбакова, и появление адвоката большинство присутствующих встретили с несомненным облегчением.
- Ну вот, - сказал прокурор, - теперь мы можем наконец поговорить, Валерий Павлович.
- Теперь - да, - наклонил голову Рыбаков. - Надеюсь, господин адвокат не забыл захватить диктофон?
Тот немедленно полез в свой кейс, но прокурор протестующе замахал руками.
- Я вас очень прошу этого не делать, - воскликнул он. - В этом нет никакой необходимости.
Адвокат с сомнением посмотрел на него, потом перевел взгляд на Рыбакова.
- Если мой подзащитный не будет настаивать…
- Хорошо, - неожиданно согласился Рыбаков. - Я не настаиваю. Так что же вы хотели мне сказать?
- Прежде всего я должен вас заверить, что все происшедшее вчера, включая ваше задержание, я расцениваю как недоразумение, - начал прокурор. - И мне хотелось бы найти в этом вопросе у вас понимание.
- Вы его нашли, - наклонил голову Рыбаков. - Хотя со своей стороны мне хотелось бы понять причины этого недоразумения.
Прокурор повернул голову в сторону замминистра. Не посмотрел на него, а просто повернул голову.
- Я пока не располагаю полной информацией, - заговорил тот, пытаясь спрятать за сугубой официальностью тона сильнейшее раздражение, граничащее с откровенной злостью. - Но причины операции вам, господин Рыбаков, известны. У нас есть данные, что в вашем институте скрывался опасный преступник. Бежавший уголовник, который к тому же совершил убийство.
- Мне об этом ничего не известно, - сказал Рыбаков.
- Вполне допускаю, - кивнул замминистра. - Но именно от вас он звонил в город своей сожительнице. Это факт.
- Вы хотите сказать, что милиция прослушивала телефонные номера института? - немедленно вмешался адвокат. - Хотелось бы ознакомится с санкцией суда.
- Никто не прослушивал телефоны института, - презрительно проговорил замминистра. - Прослушивался телефон его сожительницы. Разумеется, санкция на это была получена в соответствии с законом.
Адвокат не собирался играть роль мальчика для битья. Ноздри его шумно раздувались в ожидании начала настоящего сражения.
- Но моего клиента задержали совсем по другому обвинению, - произнес он холодным тоном. - Я смотрел вчерашние новости. Если мне не изменяет память, речь там шла о каких-то наркотиках…
- Какие еще наркотики?! - почти крикнул прокурор. - Что это за чушь! Предлагаю вам, господин адвокат, хотя бы ознакомиться с документами! Вашего клиента, господина Рыбакова, удерживали здесь со вчерашнего вечера абсолютно незаконно, без малейших на то оснований, о чем я уже сделал соответствующее представление. Именно по этой причине я нахожусь здесь.
- Я могу идти? - тихо спросил Рыбаков, о котором на время все забыли.
Прокурор посмотрел на него с удивлением, словно в самом деле вспоминая, что здесь делает этот человек.
- Конечно, - сказал он. - Только я хотел бы попросить вас отнестись к происшедшему с государственной позиции. Вы ведь, насколько я знаю, в свое время были депутатом парламента?
- Я был депутатом Верховного Совета РСФСР, - поправил Рыбаков. - В то время, когда еще существовал Советский Союз. В Академию наук пришла разнарядка - меня назначили кандидатом, а потом и депутатом. Ну, вы знаете, как все это раньше делалось.
- Это неважно, - поспешно перебил его прокурор. - Я просто просил бы вас сделать все возможное, чтобы избежать спекуляций. Ну, вы знаете повадки нынешней прессы…
- Понимаю, - сказал Рыбаков. - В общем, я и не собирался обращаться к прессе. Не вижу в этом никакой необходимости. Но если пресса сама ко мне пожалует, точно так же не вижу необходимости что-либо скрывать. Так я могу идти?
- Э-э, вам все вещи выдали? - спросил со своего места начальник изолятора, и все удивленно посмотрели в ту сторону, потому что успели позабыть о его существовании. - Претензий к нам нет?
- Все в порядке, - Рыбаков поднялся. - В таком случае всего хорошего.
- До свидания, - сказал прокурор. - Я надеюсь, что вы поняли меня правильно.
- Абсолютно, - подтвердил Рыбаков, открывая дверь.
Журналисты курили и пили пиво из банок, но, когда на крыльце появились Рыбаков и адвокат, мгновенно побросали окурки и недопитые банки, обступив вышедших со всех сторон.
- Без комментариев! - объявил адвокат, отмахиваясь от микрофонов, словно от мух, и прокладывая дорогу через толпу к машине. - Все, что я хотел сказать, вы уже услышали. Добавить к сказанному мне абсолютно нечего…
Рыбаков лишь грустно улыбался и пожимал плечами, кивая на уверенную спину своего защитника.

* * *

В ночь с воскресенья на понедельник в Северорецке сгорела улица. Не очень большая, всего двенадцать двухэтажных деревянных домов на шесть семей каждый, заполыхавших дружно и одинаково весело. Жертв почти не было, если не считать супружескую пару - восьмидесятилетних стариков из шестого дома. Старик был прикован к кровати последние два года и выбраться из огня самостоятельно не мог, а его жена, не имевшая сил помочь мужу, скорее всего пожелала умереть вместе с ним. Остальные жильцы успели выбежать вовремя, правда, кто в чем и без пожиток.
Уцелеть им помог печальный опыт и бдительность. Улицу уже поджигали, и не без успеха: прежде на ней стояло пятнадцать домов. После третьего пожара жильцы организовали ночные дежурства, и месяца два все было спокойно. Причины поджогов им были известны. Территория, занятая старой улицей, так и просилась под застройку высотными, современными и прекрасными домами с квартирами, обладателям которых уже никогда не придется завидовать обитателям Манхэттена. Скорее наоборот. Пресыщенные манхэттенцы прикусят от зависти язык, узнав, как живут ныне удачливые россияне. Претендентов на право возведения высотных дворцов было немного. Одна фирма вначале согласилась, а потом передумала. Прежде чем начать строительство, требовалось переселить нынешних обитателей старых домов в новые квартиры. Они и не возражали: дома действительно были больно старыми, печками отапливались. Ни телефонов, ни газовой магистрали. Но квартир им предлагать никто не стал.
После первых поджогов стихийно образовавшийся уличный комитет принялся звонить во все колокола. Приезжала милиция, газетные репортеры и операторы телепрограмм. Действующий мэр, сурово сдвинув брови, сообщил в прямом эфире, что проблема улицы поставлена под его личный контроль и что виновные в поджогах непременно будут найдены. Правда, мало кто знал, - а уж жители злосчастной улицы не ведали вовсе, - что строительную фирму, намеревавшуюся дивно преобразить город современными небоскребами, возглавлял хороший товарищ мэра по прежней, домэрской жизни.
Они познакомились в исправительно-трудовом учреждении, носившем номер 56294, где будущий мэр отбывал трехлетний срок за вымогательство, а его товарищ за что-то похожее. Потом оба вышли на свободу и занялись бизнесом. Будущий мэр начал заниматься к тому же и политикой. Он начал непримиримую борьбу с продажной администрацией города, состоявшей вначале из коммунистов, а потом из демократов. Товарищ помогал ему советами, деньгами, а иногда и кое-чем иным. Один из соперников будущего мэра случайно слетел на своей машине с поворота шоссе в речку, из которой его выловили лишь на следующие сутки. Другой вышел из борьбы в связи с внезапно проснувшимся намерением заняться исключительно научной и преподавательской деятельностью. В конце концов мэр и стал мэром.
В ночь поджога улицы дежурство жителей продолжалось. Караульщиков нашли чуть позже в кустах неподалеку. Оба оказались живы, только не помнили, кто и при каких обстоятельствах долбанул их по голове. Улица продолжала бы жить, если бы вовремя удалось дозвониться в пожарную охрану. Но кабель телефонной линии, как потом установила милиция, был перерублен и украден. Скорее всего бомжами - собирателями цветных металлов. Жительница квартиры два из девятого дома (она первой обнаружила поджог) все же добежала до телефона-автомата на соседней улице и набрала «01». Пожарные машины выехали немедленно, однако на горевшую улицу сразу попасть не смогли. Ближайшая дорога оказалась перегороженной огромной кучей щебенки, вываленной здесь невесть кем. А когда добрались по окольному пути, тушить оказалось уже нечего.
О происшествии сообщила утренняя газета. Выступивший по радио мэр заверил, что погорельцам будет оказана всемерная помощь. Пострадавшим выдали по пятьсот рублей единовременной помощи и временно разместили в здании общежития кирпичного завода, которое всего неделю назад было закрыто в связи с аварийным состоянием. За это погорельцы благодарили мэра искренне дружно. Дней через пять в общежитие пришли человек двадцать крепких парней. Они говорили с погорельцами индивидуально и очень вежливо. Объясняли сложное финансовое положение города, просили вникнуть в проблему. Дали каждому еще по пятьсот и сказали, что жить здесь можно еще неделю. Потом надо переезжать. Куда? Ну у всех же есть родственники! А родные люди просто обязаны помогать друг другу.
Безобразное пепелище на месте бывшей улицы недолго портило лик города. Уже через два дня горелые останки домов были увезены, стойкий запах гари развеялся без следа. На следующий день на улицу приехали экскаваторы копать котлованы под фундаменты прекрасных современных высоток.
А друг мэра, как и положено по понятиям добрых коммерсантов, немедленно перевел десять процентов от суммы полученного под застройку кредита на счет Организации, о чем Перлову сообщили в тот же час.

* * *

«…и когда прибавив к черно-желтому громкое с сильным треском иссушить полученный элемент до красного цвета. Смешав с азенаксом в равных долях, следует хранить его в отсутствие влаги и света семнадцать дней, дабы рожденные сиим действом сокрытые силы первозданной материи обрели необходимую мощь…»
- Слушай, Гоша, все это бред какой-то, - устало произнес Нестеров. - Я ничего не понимаю.
- Отчего же, - возразил Гоша, - на мой взгляд, вполне связный текст. Желто-черное - это, возможно, порох и сера. Громкое с треском - селитра. Может быть, какой-то состав зажигательной и взрывчатой смеси.
- А что такое азенакс?
- Кто его знает… Да какая разница! Расшифровка продвигалась, можно сказать, успешно.
Оказалось, что Барка использовал довольно несложный, а по нынешним временам даже примитивный код. С двадцатой или тридцатой попытки Гоша его взломал (в чем, впрочем, не сомневался с самого начала). Поэтому основная нагрузка сейчас ложилась на Нестерова, от тщательности и точности перевода которого в первую очередь зависел конечный результат. Но тут их ждало сильное разочарование. Чем дальше шла их работа, тем понятней становилось, что рукопись Барки, несмотря на вычурное и многозначительное название, представляла собой, по сути, повседневные рабочие записи по самым различным поводам - от описаний химических опытов до наблюдений за атмосферными явлениями и даже кулинарных рецептов. Ничего из расшифрованного, по убеждению Нестерова, не имело на сегодняшний день ни малейшего научного интереса и уж никак не приближало их к финалу. Временами эти отрывочные сведения перемежались набросками будущего философского трактата, записями бесед с Гусставсоном, которого Барка, по всей видимости, с течением времени начал искренне считать представителем небесных сфер на грешной Земле. Однако пока что ничего, приближавшего Нестерова и Гошу к основному предмету их поиска на страницах рукописи, не обнаруживалось.
- Это не взрывчатка, - осенило Нестерова. - Это его философский камень - принципиум.
- А, - равнодушно сказал Гоша. - Тогда тем более бесполезная вещь.
- Почему?
- Принципиум - это пирофор. В присутствии селекта слабо нагревается. Но только в том случае, если находится от него не далее метра и когда селект ментально работает. С материалами этого класса в свое время много экспериментировали, но заметной практической отдачи получить не удалось.
- Анималы тоже так считают?
- Не знаю. Только в качестве Индикатора он и для них не годится. Искать селекта с помощью этого древнего состава примерно то же самое, что бродить с магнитом в руке по лесу в надежде найти оброненную в прошлом году булавку. Эффективность примерно того же порядка, - объяснил Гоша. - Где-то у нас отчеты по этим работам валяются. Если хочешь, могу показать.
- В другой раз, - отказался Нестеров. Разумеется, он хотел, все это ему было страшно интересно, тем более что Гоша ошибался. Нестеров готов был поклясться, что объектом поиска с помощью принципиума были отнюдь не селекты, а хищники, но сейчас он не считал вправе тратить время на удовлетворение простого любопытства. К тому же накануне он и так не сумел сдержать любопытства, за полночь читая отчет той самой экспедиции в пространство полуразумных монстров, обозначенное согласно принятой селектами классификации ДП-137/2.
«…Здесь оказалось довольно жарко, звезда - центр планетной системы явно того же класса, что и Солнце, хотя его диск заметно крупнее и одновременно тусклее привычного нам. По всей видимости, орбита планеты находится от своего светила на расстоянии нашей Венеры. Господин Лешек Стаховский, изучив спектральную характеристику, высказал мнение, что звезда находится в стадии угасания, что свидетельствует о значительном возрасте системы, превосходящем Солнечную примерно в полтора-два раза. Кстати, высказанное мной в этой связи предположение, что исследуемое Достижимое Пространство находится на одной из планет центра нашей Галактики, было ошибочным, в чем все мы убедились с наступлением темноты. Ночной небосвод оказался удивительно беден звездами. Рискну предположить, что визуальное наблюдение без оптических приборов позволило бы насчитать их не более двух-трех сотен. По этой причине, несмотря на то что небо оставалось свободным от облаков, а чистоте и прозрачности здешней атмосферы мы могли только завидовать, ночь показалась нам необычайно темной. В этой связи Стаховский утверждал, что подобное было бы просто невозможно, если бы мы пребывали в той же Галактике, что и Земля. Он предположил, что открытая нами планета могла бы находиться в оном из Магеллановых облаков или подобных им небольших звездных скоплений. Естественно, при условии, что эта планетная система вообще принадлежала нашему пространству. Самым непривычным для нас, привыкших к лунному сиянию, было отсутствие у планеты спутника. Во всяком случае, за несколько проведенных здесь суток мы не обнаружили в ночном небе никаких его признаков.
Вход в этот мир оказался в исключительно неудачной для нас точке. Мы очутились посреди небольшого, но достаточно вязкого и зловонного болотца, выбираясь из которого потратили немало сил, поскольку не рисковали снимать дыхательные аппараты и защитные костюмы. Впрочем, даже после того, как мы убедились, что атмосфера нового пространства не может нам повредить, и смогли избавиться от излишних обуз, потребовалось ничуть не меньше усилий, чтобы вытащить из топи все наше оборудование.
Долина, где располагалось болотце, попросту кишела кровососущими насекомыми, которые восприняли наше появление, словно гастрономический праздник. По этой причине мы вынуждены были искать иное место для лагеря и нашли его примерно в полутора милях, поднявшись по длинному склону на плоскую вершину холма, откуда окружающая нас местность выглядела намного привлекательней.
Открывшийся перед нами ландшафт свидетельствовал, как полагает Стаховский, о том, что геотектонические процессы на этом участке планеты завершились сотни миллионов лет назад. Это является косвенным подтверждением его предположения о возрасте системы, хотя для окончательного вывода, конечно же, необходимы более масштабные и подробные исследования поверхности с использованием летательных аппаратов. Невозможно, к примеру, определить судьбу планеты, оказавшись в центре Сахары. Лично мне увиденное напомнило африканскую саванну или аргентинские пампасы: рощи высоких деревьев среди моря травы, ограниченного далеко на горизонте плавными очертаниями гор, стада бродящих по равнине тут и щам травоядных и блестящая, извилистая лента реки. Травоядные казались чрезвычайно похожими на земных копытных точно так же, как и замеченные нами представители пернатого мира. Во всяком случае, на первый, хотя и весьма поверхностный взгляд фауна и флора открытого нами пространства выглядела вполне земноподобной. В тот момент я думал о том, что, если бы не исключительная трудность пути в этот мир, начинать его колонизацию можно было бы немедленно. Я подумал также о том, что имеет смысл бросить все силы на поиски прямого Входа сюда, минуя смертельную атмосферу (или, точнее, почти полное отсутствие таковой) пространства ДП-137/1. Теоретически такое вполне возможно, несмотря на то, что, как известно, нам еще ни разу не удалось найти практического подтверждения этой теории.
Впрочем, тогда я еще ничего не знал об истинных хозяевах этого мира.
Впервые мы увидели это существо, когда разбивали лагерь. Оно появилось совершенно неожиданно для нас и уселось метрах в пятидесяти. Сэр Генри Хэтчет на всякий случай немедленно расчехлил карабин, однако существо не проявляло никаких агрессивных намерений. Оно просто наблюдало, находясь почти в полной неподвижности и не делая попыток приблизиться. Поэтому спустя некоторое время мы продолжили свои занятия, перестав обращать на него внимание. Из известных нам животных существо более всего походило на собакоголовую обезьяну. Существо было четвероруким, покрытым короткой черной шерстью, которая не могла скрыть могучей мускулатуры, и обладало такими же, как у бабуина или павиана, выступающими вперед мощными челюстями. Правда, оно было намного крупнее любого из представителей семейства собакоголовых: вес его составлял, по моей оценке, не менее ста - ста двадцати фунтов, а массивный куполообразный череп вполне мог бы принадлежать орангутану.
Значительные размеры черепа давали нам основание предположить у существа зачатки разума, мы даже сумели уловить нечто похожее на движение его мысли, но попытки установить с ним контакт завершились неудачей. При нашем приближении оно просто отступало, не выказывая признаков страха и выдерживая установленную им самим с самого начала дистанцию, после чего мистер Деннис Берри со свойственной ему иронией предложил на правах первооткрывателей назвать существо в свою честь «шайденом» Сэр Генри, флегматично пожав плечами, заметил при этом, что серьезные исследователи берутся классифицировать новые объекты уж никак не раньше анатомического вскрытия, но если мистеру Берри таким образом необходимо зафиксировать свое присутствие в этом пространстве, лично он никаких возражений не имеет. Спустя примерно час существо исчезло точно так же незаметно для нас, как и появилось.
Мы вновь увидели его на следующий день. Сэр Генри отправился подстрелить несколько мелких грызунов для своих исследований, для того чтобы окончательно убедиться в тождестве земных и местных белковых структур. Он отошел совсем недалеко от нашего лагеря. Первый же выстрел его карабина имел совершенно неожиданные последствия. Из низкого кустарника, росшего почти вплотную к нашим палаткам, выскочило не менее десятка этих существ - шайденов. Внезапный громкий звук напугал их и одновременно обозлил. Рыча и скрежеща зубами, они бросились бежать, то и дело оборачиваясь и угрожающе вскидывая вверх передние лапы. Уже тогда я обратил внимание, что передвигаются они исключительно быстро и ловко, что делало их, вероятно, весьма умелыми охотниками.
Если бы мы тогда послушались предостережения сэра Генри и немедленно свернули лагерь, двое наших товарищей остались бы живы. Сэр Генри тогда сразу предположил, что шайдены готовились напасть на лагерь и лишь счастливая для нас случайность сорвала их намерения. Мы же совершенно не готовы к подобному развитию событий. Одно дело отразить нападение одиночного хищника и совсем другое - атаку организованной, агрессивно настроенной стаи существ, повадки которых нам неизвестны. Ему резко возражал мистер Берри, которого поддержала мадам Делорье. Это просто естественное любопытство высших животных к новому фактору, появившемуся в их привычной среде обитания, утверждали они. И если бы не выстрел сэра Генри, шайдены, возможно, сами предприняли бы попытку войти с нами в контакт.
Так или иначе, к величайшему сожалению, инцидент этот был забыт, мы вновь занялись своими делами вплоть до наступления темноты. По настоянию сэра Генри в эту ночь мы дежурили, сменяя друг друга каждые два часа и поддерживая пламя костра. К счастью, на планете почти нет ночных животных. Видимо, это объясняется крайней скудостью естественного ночного освещения. Шайдены тоже не способны к активности по ночам, и это обстоятельство несомненно спасло жизнь тем из нас, кому удалось выжить.
Таким образом, реальной опасности для нас ночью не существовало, но подсознание отказывалось этому верить. Нас окружала непроницаемая тьма и абсолютная тишина, если не принимать во внимание потрескивание горящих сучьев в костре. Ни стрекотания местных цикад, ни криков ночных птиц или, на худой конец, хищников, отправившихся на охоту. Ничего этого не было в помине. Как ни парадоксально, отсутствие всяких признаков реальной опасности при напряженном ожидании таковой неизбежно рождает призрачных монстров. Признаюсь, что, всегда полагая себя человеком уравновешенным и отнюдь не трусливым, в ту ночь я испытывал ощущения не из приятных.
Однако бояться нужно было не ночи, а утра. Шайдены напали на нас сразу после наступления рассвета. К счастью для нас, на этот раз им не удалось подобраться к лагерю скрытно. Дежуривший в этот час Стаховский увидел, как на склоне нашего холма шевелится трава, выдавшая приближение неизвестных животных. Он разбудил нас выстрелом, который, как он надеялся, вновь отпугнет визитеров. Но теперь шайдены - это были именно они - не испугались и не собирались отступать. Они хлынули на холм сплошной черной волной. Лешек Стаховский, так и не нашедший в себе решимости стрелять на поражение или попросту растерявшийся, был мгновенно растерзан на наших глазах. Мы открыли бешеный огонь из всего имевшегося у нас оружия и сумели отразить первую атаку, убив несколько чудовищ. Остальные исчезли в кустарнике и высокой траве, но совсем не для того, чтобы пуститься в бегство. Атаки повторялись непрерывно. То с одной, то с другой стороны выскакивало два-три шайдена. Эти твари необычайно быстро усваивали полученные уроки. Едва завидев направленное на них оружие, они также быстро скрывались, и даже стрелковое мастерство сэра Генри зачастую оказывалось недостаточным, чтобы успеть поразить цель: скорость передвижения и реакция этих тварей просто поразительны. Прошел час, затем второй, но шайдены не выказывали никакого намерения отступать. Более того, мне кажется, что они продолжали атаки, совершенно осознанно избрав такую тактику и сделав вывод, что у нас нет никаких шансов. Боеприпасы у нас подходили к концу, нам стало ясно, что единственная возможность спасения заключается в немедленном бегстве.
Схватив дыхательные аппараты - единственное, что мы могли и обязаны были уберечь, потому что без них гибель стала бы неизбежной, - мы прорвали окружение и двинулись вниз по склону плотной группой, ведя почти непрерывный огонь. Шайдены преследовали нас, продолжая атаковать и почти не обращая внимания на потери. В долине наше положение стало критическим: деревья обступали нас со всех сторон, прячась за ними, шайдены получили возможность подбираться к нам почти вплотную, и лишь исключительное хладнокровие и меткость сэра Генри, сумевшего уложить нескольких нападавших буквально в двух шагах от нас, удерживали этих тварей от роковой атаки.
Так или иначе, нам удалось добраться до точки Входа. Тот момент, когда мы, задыхаясь от усталости и зловония болота, стояли вчетвером в центре грязной лужи, остался у меня в памяти, как самый страшный. Шайдены появились одновременно со всех сторон. Они стояли плотной молчаливой стеной вокруг болотца, не делая попыток напасть. Они просто смотрели. Будто ждали, что мы станем делать. Мы натягивали маски, не выпуская из рук оружия, ежесекундно ожидая, что шайдены на нас бросятся. Однако они оставались в полной неподвижности. Мы совершили обратный переход все вместе, одновременно, держа оружие наготове и крепко прижавшись друг к другу спинами. Холод обжег незащищенные участки нашей кожи, от резкой смены давления молотом застучало в висках. Но оказавшись вновь в этом промежуточном пространстве, совершенно непригодном для человеческого существования, каждый из нас испытал чувство облегчения. И, как немедленно оказалось, совершенно напрасно. То, что случилось дальше, для каждого из нас было подобно удару молнии.
Раздался резкий хлопок, и рядом с нами возникли два шайдена. Затем точно так же появились еще двое. Шайдены, примитивные существа, владели ментальной техникой проникновения в ДП! Это было совершенно непостижимо! Конечно же, у них не было никаких защитных средств, и в атмосфере этого ДП они могли прожить не более минуты, но этого времени им хватило, чтобы нанести нам последний удар. Они бросились на нас с той же неукротимой жаждой убивать. Наша секундная растерянность стоила жизни мистеру Берри. Он был разорван на части. Убивая его, шайдены действовали с такой слаженной жестокостью, которую никогда не проявляют животные ни по отношению к добыче, ни к видовым соперникам. Один скрутил и оторвал мистеру Берри голову, еще двое проделали то же самое с его руками. Все произошло настолько быстро, что ничем помочь нашему коллеге мы не успели. Однако нам не пришлось применять оружие для того, чтобы отомстить. Уже в следующий момент трое шайденов в конвульсиях повалились наземь, царапая лапами горло. Но четвертый непостижимым образом успел спастись. Он отпрыгнул назад, исчезая во вспышке света, которой всегда сопровождается переход…»
Из дальнейших документов, оказавшихся в этой папке, Нестеров узнал, что менее чем через год в пространство шайденов была организована еще одна экспедиция. Это было сделано по настоянию профессора Вэнса - руководителя первой экспедиции и автора отчета, убедившего коллег, что селекты обязаны максимально оценить степень возможной опасности соседства с такими существами для земной цивилизации. На этот раз экспедиция была экипирована намного лучше и соблюдала максимальную осторожность, оставшись необнаруженной для аборигенов планеты, поэтому потерь удалось избежать. Наблюдение за шайденами велось с большого расстояния с помощью мощных оптических приборов и не установило никаких признаков организации в их сообществе выше стайного уровня. Шайдены не пользовались даже самыми примитивными орудиями и были в этом отношении от цивилизации дальше, чем земные шимпанзе. Даже если их способность проникновения в соседние ДП была общим свойством вида, а не случайным генетическим отклонением отдельных особей, никаких шансов достичь Земли шайдены не имели: смертельная для любого организма земного типа атмосфера смежного пространства оставалась для них абсолютно непреодолимой.
И лишь одно обстоятельство заставляло задуматься очень серьезно. В одной из дальних вылазок вторая экспедиция обнаружила несколько заброшенных стоянок человекоподобных существ, чье развитие намного превосходило уровень шайденов. Аборигены умели добывать огонь и владели искусством изготовления примитивных орудий. На местах стоянок нашлось множество костей, раздробленных мощными челюстями. Но это были не остатки пищи, а кости самих обитателей становищ, убитых и, видимо, съеденных конкурирующим видом - шайденами, которым теперь принадлежала эта планета.

* * *

Никакого продолжения за происшедшими событиями не последовало. В прессе царила странная тишина, будто и не было недавнего набега спецназовцев и скандального задержания директора по науке. Впрочем, в следующие два-три дня к институтским воротам прибегали несколько газетных репортеров. Рыбаков терпеливо беседовал с каждым, объясняя, что прозвучавшие обвинения в адрес института смехотворны и бездоказательны, а истинные причины налета следует искать в недрах спецслужб, однако сам Рыбаков, не имея ни времени, ни желания, этим заниматься не собирается. Репортеры делали сочувственно-умные лица, щелкали кнопками диктофонов, записывая его ответы на вопросы, а потом исчезали без следа.
Власти институт больше не беспокоили. Никто никого не вызывал на допросы - будто и вовсе не было ничего. Однако Гонта, тщательно обследовавший кварталы вокруг, сообщил, что за зданием института постоянно наблюдают минимум три группы на автомашинах, перекрывая все возможные подходы. Несколько раз в институте появлялись странные личности. Они приходили вроде бы по делу, в качестве представителей организаций заказчиков, но на самом деле старались под любым предлогом ускользнуть от внимания хозяев и вволю порыскать по коридорам и кабинетам. Для Нестерова активность шпионов имела последствием то, что теперь он целый день сидел под замком и покидал свой кабинет лишь поздним вечером, чтобы размяться немного, бегая вверх-вниз по лестницам. Ничего, утешал его Гонта, именно так и провел большую часть своей жизни великий Максвелл, который тоже очень редко выходил за пределы родного университета и поддерживал физическую форму как раз подобным способом.
Вчера он сообщил новость, которую Нестеров воспринял со смешанными чувствами. Занявшийся его делом адвокат внес протест на решение суда в прокуратуру, тщательно перечислив допущенные в ходе следствия нарушения закона. Прокурор с доводами адвоката согласился и выразил было готовность поддержать протест. Но узнав, что подзащитный находится в бегах, развел руками. Аргументы адвоката, что побег Нестеров совершил по причине крайней необходимости, спасая свою жизнь, прокурор выслушал с интересом и ненадолго ушел - видимо, с кем-то советоваться. Но когда вернулся, настроение его заметно изменилось. Заниматься делом Нестерова он будет лишь после того, как беглец сдастся, твердо заявил он. Письменное требование адвоката провести расследование по факту покушения сотрудника колонии на жизнь подзащитного прокурор отложил на край стола и вяло пообещал разобраться, намекая всем своим видом, что аудиенция явно затянулась.
«Ну и что теперь?» - спросил Нестеров.
«Будем ждать, - ответил Гонта. - Адвокат недаром деньги получает. Этот прокурор не последняя инстанция, есть Генпрокуратура, Верховный суд. Как бы крепко наши враги тебя ни обложили, пока еще вряд ли у них достанет сил перекрыть все полностью».
Однако бодрый тон Гонты не прибавил Нестерову оптимизма. Его не оставляло давящее чувство попавшего в тупик без какой-либо надежды отыскать выход. Единственным, что отвлекало его от мрачных мыслей, оставалась работа над переводом и расшифровкой рукописи. И Нестеров отдавался ей с такой энергией и страстью, что порой забывал о сне и еде. Озарение пришло к нему как-то вечером, когда уставший Гоша уже собирался уходить домой. - Слушай, Георгий, - сказал Нестеров. - А может быть, мы напрасно ищем в рукописи отдельный текст? - Что ты имеешь в виду?
- Что, если нужные нам сведения вкраплены отдельными предложениями или даже словами на всем протяжении рукописи?
Некоторое время Гоша тщательно обдумывал услышанное.
- Что-то вроде тайных текстов священных книг? - хмыкнул он. - Во всяком случае, попробовать можно. Но программу придется писать заново. И анализировать нужно будет не перевод, а расшифрованный оригинал, опираясь на ключевые слова.
- Какие?
- А вот это ты мне должен сказать. В конечном итоге мы должны получить текст, указывающий на местоположение некоего объекта. Так или нет?
- Ну конечно, - пожал плечами Нестеров.
- Вот ты и подумай, исходя из лексики и словарного запаса Барки, какие слова и выражения он мог использовать, записывая эту информацию. Ну, например, современный человек обязательно бы пользовался словами «азимут», «направление», «юг» или «север»…
- Я понял, - кивнул Нестеров. - Сейчас я набросаю.
- Нет уж, только не сейчас, - взмолился Гоша. - Я хоть раз в три дня должен дома появиться. Утром, Олег, наш народ давно сообразил, что утро вечера мудренее…
Но побывать сегодня дома ему суждено не было. Когда он укладывал свои вещи в сумку, дверь раскрылась и на пороге возникли Магистр с Гонтой.
- Полундра! - озабоченно сказал Гонта. - Кажется, нас сегодня ждут приключения. Давайте укладывайте свою технику, мужики. Уходить будем.
- Что случилось? - вскинулся Нестеров. - Опять обыск?
- Думаю, на этот раз несколько хуже, - проговорил Магистр. - Будет не обыск, а налет.
- Вокруг института народ накапливается очень неприятный, - сообщил Гонта. - Я насчитал более десятка нюхачей. Кажется, один меня даже успел унюхать. Где они их только набрали! И братки сидят в иномарках на каждом углу. Кстати, телефонную связь нам уже вырубили, во всем институте не осталось ни одного действующего телефона. Это чтобы мы в милицию не звонили.
- А по сотовому? - автоматически предположил Нестеров.
- Не сомневаюсь, что и на этот случай у них есть заготовка. Ты, Олег, им очень сильно нужен. Видимо, поэтому они решились на крайние меры.
- Я? - растерянно сказал Нестеров. - Зачем им я?
- Потому что вы, Олег, лучший в Москве специалист по старогерманскому, - объяснил Магистр. - Возможно, что и в стране тоже. Рукопись Барки находится у них, но ничего поделать с ней они не могут. В разговоре со мной Перлов дал понять это практически открытым текстом.
- Кто он такой, это Перлов? - воскликнул Нестеров.
- Как кто? - пожал плечами Магистр. - Бандит, конечно же. Очень богатый. Один из руководителей организации анималов. Всеми вашими неприятностями вы обязаны лично ему. Кстати, если вам интересно, убивать вас они не собирались. Их намерения были иными: спровоцировать вас на побег, чтобы потом захватить в свое полное распоряжение.
- Все это очень интересно, Магистр, - невежливо вмешался Гонта, - но не отложить ли эти разговоры на потом. У нас мало времени!
- Конечно-конечно, - спохватился тот. - Я действительно немного увлекся…
По двору к институтскому крыльцу уже бежали темные фигуры. Недельной давности представление повторялось почти один к одному, лишь с некоторыми отличиями. Нападавшие не стали дожидаться, пока ночной вахтер отопрет дверь, а просто вышибли окно в фойе, ввалились внутрь и отобрали у охранников ключи, затолкав их самих в туалет. Несколько десятков спортивного сложения молодых людей рассыпались по этажам, взламывая без затей всякую запертую дверь. Отдельная группа бросилась на четвертый этаж - туда, где светилось единственное окно.
Эта дверь оказалась не запертой. Помещение хранило следы недавнего присутствия: неостывшие остатки кофе в кружке, тлеющий сигаретный окурок, но самих людей здесь не было.
- Искать! - приказал старший. - Уйти им некуда. Давай сюда этих дебилов обдолбанных, пусть все обшарят от чердака до подвала!
Нюхачи в сопровождении боевиков разошлись по всему институту. Вяло шаркая по дубовому паркету коридоров, они, точно заводные игрушки, поворачивали бледные лица из стороны в сторону, вслушиваясь в известные им одним колебания эфира.
- Здесь, - меланхолично пробормотал один из них, показывая на дверь с пластмассовой табличкой «Аппаратная».
- Мочить всех без разбора, кроме объекта, - приказал старший.
Дверь тут же была выбита. Нервно шевеля пистолетами, боевики ворвались в комнату и рассыпались по периметру. Помещение было пусто. Слабо помигивал индикатор компьютера, вечерний ветерок, проникавший сквозь открытую форточку, шевелил оконную занавесь.
- Да здесь они были только что, - с усилием складывая слова в предложение, сказал нюхач. - Я отвечаю.
- Если были, то куда ушли? - рыкнул старший. - Ищи давай, тузик гребаный!
- А чего теперь искать? - удивился нюхач. - Нету их сейчас. Вообще нету. Я отвечаю…
Старший сдержался в последний момент и не впечатал сжатый кулак в безвольную рожу. Трогать нюхачей было запрещено, хотя старший искренне не понимал, чем шефу так дороги эти наркоманы. Лично он мог бы за час нахватать по городу точно таких же сотни две.
- Искать! - приказал он быкам.
Спустя несколько минут вся мебель в комнате была перевернута. Никакого результата этот погром не принес, кроме краткого удовольствия от самого процесса безнаказанного и безудержного разрушения.

* * *

Пользоваться кислородными масками на этот раз не пришлось. Переход из аппаратной завершился в центре безжизненной площадки красноватого грунта, прямо перед входным люком станции. На этот раз станция не пустовала. За столом с дымящейся кружкой кофе в руках сидел черный человек, поднявшийся им навстречу. Даже в кино Нестерову никогда не приходилось видеть негра с таким оригинальным и впечатляющим обликом. Росту в нем было, наверное, за два метра, и хотя от его блестящей лысины до потолка оставалось еще около десятка сантиметров, человек на всякий случай сутулился с привычным опасением нечаянно проломить перекрытие. Обрамленное длинными и пушистыми бакенбардами с сединой лицо лучилось белозубой улыбкой. Гигант каждой клеточкой источал добродушие, сразу же объявшее всех прибывших могучей теплой волной.
- Уэлкам, - сказал он. - Хай, Валерий! Я ждал вас, наверное, час или два, или больше.
- Хай, Фил, здравствуй, - сказал Магистр. - Рад тебя видеть. Как поживает Триша?
- О, Триша хорошо, спасибо. Она передает тебе привет и приглашение в гости. Ты давно у нас не был.
- Обязательно буду, - пообещал Магистр. - Это мои друзья - Олег и Гоша. А с Гонтой вы знакомы давно.
- Очень приятно, - Фил протянул свою длиннющую руку и осторожно подержал всех за кисти. - Извините, но нужно идти сразу. Очень быстро! Когда на Фризене ночь, делается очень холодно. Бр-рр!
Для наглядности он передернул всем телом, и это, учитывая его размеры, выглядело чрезвычайно внушительно. У Нестерова в самом деле побежали мурашки по спине.
- Скажите ему, что мощность энергетического блока станции упала до девяноста процентов, - шепнул Гонта Магистру.
- Не сейчас же, - укоризненно сказал Магистр.

Предыдущая страница 11 Следующая страница


Те, кто против нас 12

- Почему не сейчас? - возмутился Гонта. - Что же, ждать, пока совсем скиснет? У нас договор, что энергетику станции обеспечивают они.
Он говорил совсем негромко, но помимо роста Фил, видимо, обладал таким же выдающимся слухом, потому что его длань вновь простерлась и осторожно легла на плечо Гонты.
- Я смотрел приборы, техник будет на станции очень скоро. Через уик-энд. В понедельник. Не надо беспокоиться.
- Да я и не беспокоюсь, - несколько смутился Гонта. - Просто порядок везде нужен.
- О'кей, - сказал Фил. - Порядок. Я согласен. Но еще больше нам нужно идти!
Из стенных шкафов были извлечены синтетические комбинезоны с толстой меховой подкладкой, унты, шерстяные маски для лица и очки-консервы. Все принялись плотно упаковывать вещи в сумки.
- Куда мы идем? Не в Антарктиду случайно? - спросил Гонту Нестеров, скатывая комбинезон в рулон.
- В общем, недалеко, - ответил Гонта. - На территорию новгородского Периметра. Но попасть туда напрямую невозможно. Во всяком случае, прямая дорога пока неизвестна. Придется миновать три ДП, и в одном месте будет покруче, чем в Антарктиде. Но Фил дорогу хорошо знает, он специально пришел нас проводить. Когда выйдем, кислородную маску не снимай, - озабоченно предупредил он. - Идти недалеко, но силы нам потребуются в полном объеме. Только бы никакая дрянь на дороге не попалась!
На этот раз дорога давалась Нестерову намного легче прежде всего потому, что благодаря маске он был избавлен от необходимости вдыхать ароматы Вонючки. К тому же им не пришлось прорубать заросли: они шли по тропинке, совсем недавно проделанной Филом. Тот легко шагал впереди, помахивая длинным тесаком. В другой руке Фил держал огромный пистолет, как почему-то решил Нестеров - «магнум». Огромный - только с точки зрения Нестерова и всех прочих людей нормальных размеров: в руке Фила же он выглядел просто игрушечным. Пару раз где-то рядом дико заорали жаворонки, но на этот раз Нестеров только вздрогнул. Остальные же вообще не обратили на горластых представителей местной фауны никакого внимания.
Просека кончилась на крошечном пятачке, старательно очищенном от растений. Фил отложил оружие и начал облачаться в комбинезон. Его примеру последовали и все остальные. Затянув шнурки и соединив застежки-липучки, Нестеров понял наличном опыте, почему в русскую баню не ходят в тулупе и валенках. Пот немедленно залил все тело с головы до ног, Нестеров то и дело прерывал процесс облачения, чтобы протереть глаза.
- Все готовы? - спросил Фил.
Гонта крепко схватил Нестерова под руку. То же самое сделал Магистр с Гошей.
- Тогда пошли, - буднично произнес Фил.
- Маску не снимай, - быстро сказал Гонта Нестерову. - И глаза закрой!
Нестеров поспешно зажмурился изо всех сил и даже прикрылся ладонью в меховой перчатке, из-за чего момент перехода в этот раз оказался для него совершенно неощутимым. Сильнейший толчок ветра в грудь заставил его пошатнуться и взмахнуть руками в поисках опоры. Он открыл глаза и не увидел ничего. Только тьма, глубокий мрак, мчащийся с бешеной скоростью болидов «Формулы-1». Острые льдинки били в стекла очков, словно атакующий осиный рой. Рефлекторно щурясь и закрываясь от ветра, Нестеров старался адаптировать зрение к резкой смене освещенности и скоро восстановил возможность кое-как ориентироваться в новом пространстве. Он увидел, что темнота не абсолютна. Комбинезоны спутников слегка светились. Приглядевшись, Нестеров понял, что этот свет не собственный, а отраженный. Его источник находился над головой Нестерова: красноватое светило диаметром в три Луны, чьи призрачные лучи, с трудом пробиваясь сквозь марь, все же достигали поверхности почвы.
Гонта что-то прокричал и резким жестом показал направление. Нестеров повернулся в ту сторону и увидел яркие вспышки, происходившие каждые несколько секунд.
- …як! …жись …че! - донесся до него сквозь вой бури голос Гонты.
«Маяк. Держись крепче», - догадался Нестеров, вцепляясь в протянутую руку.
Низко сгибаясь и ухватившись друг за друга, они двигались плотной группой, словно гигантская много-, ножка. Ветер дул сзади и справа, но скорость его была такова, что почти не помогала движению. Все силы людей уходили на то, чтобы удержаться на ногах. Очки Нестерова покрылись изнутри паутинкой изморози. Он хотел было снять их и протереть, но шедший рядом Гонта, угадав его намерение, дернул Нестерова за руку.
- Отморозишь все к черту! - крикнул он, приблизив свое лицо вплотную.
Облачение Нестерова, похожее скорее на скафандр, пока не позволяло оценить, насколько силен мороз, но подвергать сомнению слова Гонты он не стал. Нет, конечно, это не Антарктида. Под ногами Нестерова не было ни снега, ни льда. Почва казалась абсолютно ровной, выглаженной почти до асфальтовой гладкости гигантским ветровым катком, столетиями ни на секунду не прекращающим свою работу.
Гоша вдруг споткнулся, нелепо взмахнул руками и упал. Ветер тут же подхватил его и поволок, как невесомый шар перекати-поля. Гоша отчаянно барахтался, пытаясь отыскать хоть какую-нибудь опору, но гладкая ткань комбинезона скользила по почве. Потянув за собой всю группу могучим рывком, Фил сделал гигантский шаг, Ухватил Гошу за ногу, остановив скольжение, а затем подтянул к себе и помог подняться.
Нестеров переставлял ноги, стараясь не выбиться из общего ритма движения, и лишь изредка приподнимал голову в попытке оценить оставшееся до убежища расстояние. Но очки его к этому времени замерзли совершенно, и вспышки маяка могли только подсвечивать иней на стеклах. Он начинал считать шаги, но тут же сбивался со счета: необходимость держать равновесие, сопротивляясь урагану, не оставляла возможности сосредоточиться на чем бы то ни было.
И все же в конце концов они добрались. Остановка оказалась настолько неожиданной, что Нестеров врезался головой в Магистра, едва не сбив его с ног. Один за другим они ввалились сквозь тесный вход внутрь станции. Гонта с лязгом захлопнул двойные двери. Наступившая тишина вызвала у Нестерова ощущение благостного покоя, он содрал очки и огляделся. Помещение оказалось удивительно маленьким и тесным. Даже Нестерову не удалось бы выпрямиться во весь рост, что же касается Фила, то тот мог пребывать здесь лишь в положении сидя. Но даже такую станцию нужно было построить. Как это удалось сделать при здешних ветрах? Об этом он немедленно спросил Гонту.
- А ее не строили, - ответил он, выбираясь из комбинезона. - Попробуй тут построй что-нибудь! Просто переместили сюда. Это обычный трейлер, только бронированный и без колес. В Америке в нем раньше доллары перевозили. Комфорту тут, конечно, маловато, зато надежность как раз та, что требуется. Не беспокойся, мы тут не задержимся.
- Что это за место?
- Хреновое это место, как ты сам уже убедился, - сказал Гонта. - Погибающий мир. Или уже погибший. Местное солнце на стадии угасания. Лет этак через миллион или раньше взорвется сверхновой. Ураганы не
стихают десять месяцев в году. Но в оставшиеся два месяца тут такой мороз, что соваться сюда вообще нельзя.
- Мороз? - удивился Нестеров. - А сейчас что, лето?
- Можно считать и так, - ухмыльнулся Гонта. - Всего каких-то минус пятьдесят… Тут вообще нечего делать, эта станция просто пересадочная. Сейчас дальше пойдем, только отдохнем немного.
- Опять пойдем? - с опаской переспросил Нестеров. - А что, вездеход с колесами сюда нельзя было перетащить?
- Да нет вопросов! Только дело в том, гуманитарий, что при минус пятидесяти, да с ветерком, колеса через полчаса отвалятся. Можно, конечно, было бы заказать специальную полярную технику, но деньги ведь с неба не падают. У нас и других дыр достаточно.
Измученный Гоша сидел на откидной койке, прислонившись к стенке и закрыв глаза. Нестеров устроился рядом, намереваясь последовать его примеру, но спать совершенно не хотелось. Возбуждение происшедшим пересиливало усталость. Устроившиеся в конце вагончика Фил и Магистр вели негромкий разговор, то и дело переходя с русского на английский и обратно.
- Ситуация очень сложная, Фил, - говорил Магистр. - И у нас нет однозначного решения. За последнее десятилетие анималам удалось создать мощную организацию. У них огромные деньги и фактическая власть в стране на всех уровнях. Я возлагал очень большие надежды на Периметры, но, боюсь, недооценил противника. Они поняли, какую опасность представляют Периметры в перспективе, и перешли в открытую атаку. Они выявляют селектов и физически их уничтожают, а потом захватывают Периметр, оставшийся без прикрытия.
- Неужели к ним в руки попал Индикатор? - воскликнул Фил.
- Вначале мы тоже это подозревали, - кивнул Магистр. - Но дело тут в другом. Недавно Комес - ты его хорошо знаешь - вернулся из Волгограда. Оказалось, что анималы привезли в область более сотни нюхачей. С их помощью они искали селектов почти полгода, а потом провели одновременную акцию. Вся областная секция была уничтожена. Люди просто исчезали бесследно. Ну а затем были включены юридические механизмы. Даже выборы, знаешь ли, состоялись. В результате сейчас там командуют пособники. Периметра больше нет.
- Извини меня, Валерий, но у меня создается такое впечатление, что у вас в стране вообще не действуют законы, - озабоченно сказал Фил.
- Боюсь, мне нечего тебе возразить, - устало пожал плечами Магистр. - Мы будто переместились во времени на тысячу лет назад.
- Можно организовать эвакуацию селектов и учеников в Америку или Европу, - заметил Фил. - Мы с тобой уже говорили об этом.
- Говорили, - кивнул Магистр. - Великий исход. Эмиграция. Бегство. В недавней истории страны мы подобное уже пережили. Повторение, мягко говоря, нежелательно. Впрочем, не все так безнадежно, у нас есть некоторые предложения… Собственно, на завтрашней встрече ты сам все услышишь. Для этого мы тебя и пригласили. К счастью, в новгородском Периметре мы пока контролируем положение. Кстати, ты не был в Новгороде? Прекрасный город. Периметр начинается прямо у его окраины. Красивейшие места! Однако не пора ли нам двигаться дальше? Если наши молодые друзья уже отдохнули…
- Я не устал! - Гоша стремительно вскочил со своего места, стукнулся головой о потолок и согнулся, шипя ругательства.
Нестеров тоже поднялся, но гораздо осторожнее.
- Нужно одеваться? - спросил он у Гонты.
- Нет, - помотал тот головой. - Шагнем прямо отсюда, да и дорога дальше будет полегче.

* * *

Прошедший день оказался отвратительным. Комитет по безопасности в очередной раз прокатил проект закона о борьбе с коррупцией. Строго говоря, в этом не было бы ничего неожиданного: в полном составе комитета представители анималов имели большинство в два голоса. Однако именно сегодня Бруно рассчитывал на победу. Три депутата противной стороны, включая председателя комитета, по его сведениям, должны были отсутствовать на заседании. Бруно был заместителем председателя, он вел сегодняшнее заседание и с самого начала предложил вернуться к многострадальному закону. Обсуждение шло довольно гладко, дежурные возражения откровенных противников Бруно достаточно легко парировал, казалось, все завершится благополучно и окончательно доработанный проект закона наконец-то ляжет в рабочий портфель Государственной Думы. Но как раз к моменту голосования в аудитории появились все три отсутствующих депутата. Проект не был отвергнут. С перевесом в два голоса комитет вынес решение продолжить работу над документом с учетом высказанных в ходе обсуждения замечаний, чтобы рассмотреть его на следующей сессии.
Бруно был не столько огорчен, сколько взбешен, ему пришлось очень постараться, чтобы не позволить ярости вырваться наружу. И все же продолжать сегодня участвовать в работе комитета он не мог. Сославшись на неотложные дела, он покинул заседание и заперся в своем кабинете. Когда в дверь постучали, Бруно просто сидел за пустым столом, предаваясь невеселым размышлениям. Несколько секунд он раздумывал, стоит ли открывать: встречаться сейчас ему ни с кем не хотелось, но стук повторился, посетитель оказался настойчивым, и Бруно отпер замок.
Гость не был ему знаком. Бруно окинул его коротким взглядом и нахмурился. От этого человека в дорогом, прекрасно сшитом костюме несло острым звериным запахом.
- Чем обязан?
- Моя фамилия Верейкис, - гость вложил в руку Бруно визитку. - Я представляю Фонд гуманитарных исследований. У меня к вам небольшое дело, Евгений Карлович. Прошу уделить мне десять минут.
- Проходите, - сказал Бруно, рассматривая визитку. - Итак: господин Верейкис. Вы, часом, с Перловым не знакомы?
- Это один из директоров нашего фонда, - охотно ответил гость, взял стул и сел напротив. - Я прочитал вашу статью о бедственном положении Заозерского кардиологического центра, - начал он. - В самом деле ужасно, что единственное медицинское учреждение на четыре близлежащие области, обладающее уникальными специалистами и методиками, находится на грани закрытия.
Тут Верейкис сделал паузу, но поскольку Бруно молчал, спустя несколько секунд продолжил:
- Наш фонд решил оказать целевую помощь центру. Мы намерены выделить двести тысяч долларов на ремонт помещений и закупку необходимых медикаментов. Понимаю, что эта сумма может показаться не очень значительной, но в качестве первого взноса все же неплохо, вы со мной согласны?
- Вашу инициативу можно только приветствовать, - пожал плечами Бруно. - Очень нужное и благородное дело. Не понимаю только, почему вы пришли с ним ко мне.
Верейкис весело засмеялся и откинулся на спинку стула.
- Сейчас я все объясню. Нам очень импонирует ваша деятельность в качестве депутата Государственной Думы. А выборы, как вы знаете, не за горами. В сущности, избирательная кампания уже идет, она не прекращается никогда, и если вы - действующий депутат и будущий - надеюсь! - кандидат сами, лично, спасете кардиологический центр от гибели, ваши шансы не просто возрастут. Вы станете недосягаемым для соперников в вашем избирательном округе. А мы не гонимся за славой. Нам достаточно знать, что выделенные средства действительно потрачены на благое дело.
- Вы не могли бы немного конкретнее, - попросил Бруно.
- Конечно! - Верейкис открыл портфель и вытащил яркую папочку с подшитыми внутри документами. - Мы открыли банковский счет на всю выделенную сумму, а право распоряжения им оформили непосредственно за вами. Вот, пожалуйста, посмотрите. Тут выписка из протокола заседания правления фонда, банковские документы, доверенность…
Ухмыльнувшись, Бруно взял папку и быстро пролистал бумаги.
- Здесь идет речь о двухстах пятидесяти тысячах, - сказал он.
- Да? - очень удивился Верейкис. - Значит, я немного ошибся. Ну, это неважно. Двести пятьдесят - так двести пятьдесят. Надеюсь, против такой ошибки вы не станете возражать?
Бруно закрыл папку и придвинул ее к Верейкису.
- Это взятка, - объявил он. - Хотя вас за нее к ответственности не привлечешь. Оформлено все очень грамотно. Судя по документам, деньги выделены именно на восстановление кардиоцентра. Но по сути это взятка. Интересно, за что?
- Это не взятка, а помощь, - мягко возразил Верейкис. - Прежде всего кардиоцентру, ну, и вам, разумеется, тоже.
- Хорошо, помощь, - легко согласился Бруно. - Я так понимаю, что вы рассчитываете на какую-то ответную услугу с моей стороны?
Верейкис протестующе поднял ладони:
- Решение нашего правления вас ни к чему не обязывает…
- Это я тоже понимаю, - быстро перебил Бруно. - Давайте же не отнимать друг у друга время.
- Хорошо, - тон Верейкиса изменился, сделался жестче. - Я хочу, чтобы вы поняли меня правильно. Действительно, мы были бы весьма признательны, если бы нашли взаимопонимание с вами при решении некоторых проблем. Ну, например, вы бы могли несколько ослабить давление на губернатора Кашинцева. Человек действительно совершил по неопытности несколько ошибок. Не смертельных. К тому же в большинстве случаев его просто подставили недобросовестные исполнители. Но сейчас из-за этой кампании в прессе дезорганизована жизнь всей области.
- Ошибок? - Бруно изумленно взглянул на собеседника. - Преступлений, вы хотите сказать? Хищение огромных средств, устранение конкурентов, тотальная криминализация территории.
- Вы сильно преувеличиваете, - поморщился Верейкис. - Я понимаю, вы талантливый журналист, но, как все журналисты, склонны к некоторой драматизации событий.
- Я - депутат Государственной Думы, - с нажимом произнес Бруно. - И в истории с Кашинцевым действую именно как депутат.
- Конечно, конечно… И все же мы бы очень просили вас отнестись к господину Кашинцеву по-человечески. Я вас уверяю, это весьма достойный политик, и в том, чтобы скандал наконец прекратился, заинтересованы очень влиятельные круги. А также люди, вложившие в кандидатуру губернатора очень много сил и средств.
- Средств. Это главное. Я вас понял, - Бруно встал, взял папку и протянул Верейкису. - Считайте, что ваш визит закончился неудачей. Мой запрос в Генеральную прокуратуру и МВД в отношении Кашинцева уже отправлен. И я буду внимательно следить за развитием событий. Мне отчего-то кажется, что вор должен сидеть в тюрьме. А вы как считаете?
Верейкис тоже встал. Взял папку и небрежно бросил в портфель. Губы его растянулись. Не улыбка то была, а хищный оскал. «Ну, укуси», - вяло подумал Бруно.
- Вы совершаете серьезную ошибку, - промурлыкал Верейкис. - Боюсь, очень скоро вам придется об этом пожалеть.
- Вы мне угрожаете?
- Я вас просто предупреждаю.
- Пошел вон отсюда, - брезгливо сказал Бруно. Верейкис оскалился еще больше, голова его ушла в плечи, и Бруно показалось, что Верейкис в самом деле на него бросится. Он ждал продолжения с большим интересом, но в следующую секунду посетитель выпрямился, аккуратно застегнул портфель и пошел к выходу. - Вы пожалеете, - повторил он, захлопывая за собой дверь.
Хотелось умыться. Принять душ и послать все к черту. Бруно принялся собирать вещи. В Новгород желательно было попасть часам к десяти вечера. Встреча в Периметре, как он полагал, продлится часа три-четыре. Бруно рассчитывал, что успеет вернуться в город к началу пленарного заседания Думы. Он любил дальние поездки в хорошую погоду и сейчас предвкушал удовольствие от дороги. Ему нравилось сидеть за рулем самому. Бруно позвонил в гараж и вызвал служебную машину. Водитель довезет его до дома, а там Бруно пересядет на свою «десятку».
Возле главного подъезда стоял немногочисленный пикет зеленых. Пикетчики, насколько понял из содержания плакатов Бруно, требовали запретить ввоз в страну ядерных отходов. От подъезда их отделяла цепочка хмурых милиционеров с дубинками. Милиционеры к этому часу устали от службы, появление пикетчиков воспринимали как незапланированную причину задержки на работе и горели желанием ее немедленно ликвидировать. Пикет был санкционирован городскими властями, и милиционерам лишь оставалось надеяться на провокации, но пикетчики вели себя тихо и вежливо. Милиционеров не трогали, топтались, вяло помахивали своими плакатами и практически ничего не кричали. Зеленое движение в столице понемногу выдыхалось. Бруно шел по выгороженному железными барьерами проходу от подъезда к мостовой, когда внезапно ощутил внутренний толчок. Бруно остановился. Из кучки пикетчиков на него пристально смотрел парень с бледным и словно изжеванным лицом.
- Вот оно что! - пробормотал Бруно.
Он еще раз взглянул на нюхача, забираясь в подкатившую служебную машину. Тот уже отвернулся, вновь сосредоточившись на подъезде и выходящих из него после окончания рабочего дня депутатах. Несмотря на начавшийся час пик, поездка заняла немного времени. Водитель включил проблесковый маячок и без труда преодолевал пробки, то и дело выскакивая на встречную полосу движения. Бруно терпеть не мог такой манеры езды, но сейчас, занятый размышлениями, замечания водителю не сделал. Появление нюхача означало, что кто-то принялся вычислять селектов среди депутатов. В нынешнем составе Думы их было не более десятка. Волгоград, налет на институт Магистра, а теперь еще это… Как-то все очень неладно складывается. Очень неладно. Вот что в первую очередь следует обсудить на завтрашней встрече, решил Бруно.
Подчиняясь неясному предчувствию, перед выходом из квартиры он позвонил Байкалу и Комесу, кратко поведав и о визите Верейкиса, и о появлении нюхача.
Его новенькая «десятка» стояла на выделенном для автовладельцев асфальтовом пятачке, стиснутая соседями справа и слева так плотно, что Бруно протиснулся в салон с некоторыми трудностями. После долгой стоянки мотор завелся легко и, как показалось Бруно, даже Радостно. Тут Бруно усмехнулся, поймав себя на очередной попытке одушевления личного механического имущества. Он вывел машину на дорожку и плавно выехал из арки дома. Городские уличные пробки ему не грозили. До Кольцевой автодороги оставалось каких-нибудь полтора километра по тихим, малоизвестным большинству водителей улочкам. Небольшие проблемы ждут на Ленинградском шоссе, но километров через двадцать поток машин поредеет и все проблемы благополучно закончатся.
Дождавшись зеленого сигнала светофора, он миновал перекресток. Огромный рекламный щит с изображением пенящихся бокалов с пивом наплывал на него из-за столбов уличного освещения. Этого щита здесь Бруно не помнил. «Наверное, недавно поставили», - равнодушно подумал он, и эта мысль оказалась последней в его жизни.
Ожидающие на остановке маршрутки пассажиры увидели, как над белой «десяткой» внезапно расцвел яркий огненный цветок, и тут же по барабанным перепонкам ошеломленных людей ударил оглушительный грохот взрыва.

* * *

В силу своей специальности Нестеров чрезвычайно редко бывал в командировках, особенно в последнее время тотального безденежья научных учреждений. Нечастые командировки в прежние времена прочно ассоциировались у него с отвратительными гостиницами маленьких городков. Четырех- и даже шестиместные номера, скрипящие кровати и нетрезво храпящие соседи, единственный на этаже туалет в конце коридора. Гостиница в столице новгородского Периметра отличалась от известных до сей поры Нестерову, как золотое яичко Курочки Рябы от своих простых собратьев.
Маленькая, уютная, прохладная в жару и, видимо, вполне теплая в мороз гостиница предлагала своим гостям чистые двухместные номера с телевизором и ванной. Восхищение Нестерова Гоша, сделавшийся его сожителем по номеру, не разделил. Пожав плечами, он сообщил, что эта гостиница всегда была таковой, поскольку изначально строилась для приема иностранных гостей, бывавших здесь весьма часто: городок создавался как крупный научный центр международного сотрудничества в рамках Совета экономической взаимопомощи.
Нестеров не чувствовал себя уставшим, хотя последний этап их пути - сорок километров тряского асфальта - он преодолевал, стоя в битком набитом автобусе. После пространства Ветра и Мороза дорога оказалась нетрудной. Вначале они оказались в штате Вермонт (если бы Нестерову об этом не сказали, он бы сразу и не догадался - обычный среднерусский пейзаж), с комфортом промчались в «Бьюике» Фила по скоростному шоссе до следующей точки Входа, потом преодолели с полкилометра туманного и сырого болота очередного ДП, настолько насыщенного сернистыми испарениями, что от всепроницающего запаха тухлятины не спасали даже кислородные маски, и, наконец, очутились на берегу небольшой речки в Ленинградской области. Речка оказалась очень кстати: около часа путешественники отмывались от вонючей грязи и сушились на солнышке.
До начала встречи оставалось часа два, и Нестеров, Движимый жгучим любопытством, отправился погулять по городку. Внутренняя жизнь Периметра представлялась ему намного загадочней, чем дальнее зарубежье, в котором он тоже не бывал, если не считать Вермонта, атакую скоропалительную поездку полагать настоящим визитом за границу, конечно же, не стоило.
Покружившись по чистым зеленым улочкам городка, Нестеров почувствовал некоторое разочарование. Почти ничего необычного здесь он не обнаружил. Жизнь внутри Периметра текла точно так же, как и в любом другом российском городе. Люди ходили по улицам, делали покупки, ели мороженое и пили квас, их одежда ничем не отличалась от облачения москвичей или петербуржцев, их лица были обычными лицами людей, занятых своими ежедневными делами. Лишь спустя два часа Нестеров понял, что означает это самое маленькое, незаметное с первого взгляда «почти». К концу прогулки он осознал, что совершенно избавился от ощущения внутренней настороженности и подсознательного страха, которые уже десяток лет подряд постоянно сопровождали его в Москве, едва он выходил за порог квартиры. Здесь нечего было бояться, и эта атмосфера безопасности окружала каждого жителя Периметра, словно < невидимый в дневном свете нимб. Наверное, потому прогулка не утомила Нестерова. Напротив, возвращаясь в гостиницу, он ощутил прилив сил и бодрости.
- Ты где был? - напустился на него Гоша. - Мы же опаздываем!
- Да я… - начал оправдываться Нестеров, но Гоша торопливо замахал на него руками:
- Пошли-пошли, скорее!
Выбежав на улицу, они миновали два квартала и оказались перед зданием с фасадными колоннами - типичным Домом культуры советских времен, каковым здание, вероятно, и являлось на самом деле. Мимо этого дома Нестеров проходил во время своей прогулки. Худенький паренек с красной повязкой на рукаве белой рубашки ухмыльнулся, когда они вбегали в распахнутые двери:
- Задерживаетесь? Второй этаж, дверьми не хлопайте, там уже началось.
Небольшой зал был заполнен чуть больше чем наполовину. Нестеров и Гоша тихо вошли и уселись на ближайшие свободные кресла. На невысоком подиуме стоял
Магистр. Он не пользовался микрофоном, но каждое его слово было отлично слышно во всем помещении.
- …Таким образом возникшую ситуацию я не могу квалифицировать иначе как серьезнейший кризис. Но этот кризис по сравнению со всеми прежними имеет три существенных отличия. Во-первых, теперь анималам известно о существовании нашей организации. Во-вторых, за последние десять лет им удалось создать свою собственную структуру, щупальца которой глубоко проникли в государственный организм на всех уровнях. И третье - самое главное! - они начали против нас активные силовые действия, без колебания используя любые средства, включая физическую ликвидацию селектов и учеников. Вы знаете, что недавно они уничтожили волгоградский Периметр и как это произошло. Мы проигрываем. Государство находится на грани самоуничтожения. Здесь и сейчас нам необходимо решить, что делать дальше. И, прежде всего, как защитить Периметры, как спасти хотя бы то, что нам удалось построить. Думаю, всем понятно, что вариант Шамбхалы полностью исключается. Изолировать население Периметров от остальной территории страны невозможно и по этическим, и по моральным соображениям.
Он спустился с подиума и сел в кресло. На некоторое время подиум оставался незанятым. Присутствующие негромко делились впечатлениями друг с другом.
- А почему, собственно, вы исключаете Шамбхалу? - спросил из первого ряда пожилой мужчина со Шкиперской бородкой. - Технически проблема вполне Решаема. Не уверен, что нам удастся удержать все Периметры, но для двух-трех вполне возможно обеспечить автономное энергоснабжение и наладить систему доставки питания. Я не верю, что организация анималов Может просуществовать достаточно долгое время. Такое уже было, как вы знаете. Анималы не способны к консолидации на долговременной основе. И если мы замкнемся в пределах Периметров лет на десять-пятнадцать…
- Этого им вполне хватит, чтобы уничтожить все вокруг, - перебил говорившего его сосед, невысокий и худощавый, показавшийся Нестерову похожим на музыканта длинной прической и стремительными и плавными движениями кистей. - Человеческий вид окончательно перейдет в категорию рабов или в крепостных. Страна превратится в государство хищников. Вы правы, такие государства обречены, нам хорошо известна судьба Ассирии, Золотой Орды и так далее. Но сейчас не Средние века, коллега. У них в руках не арбалеты, а термоядерное оружие. Им ничего не стоит заодно выжечь половину планеты. Боюсь, в таком пожаре нашим Периметрам уцелеть не суждено.
- А что вы предлагаете? - воскликнул первый. - Самим начать войну с анималами? Вы сами прекрасно понимаете, что это невозможно!
- Почему, собственно, невозможно?
Нестеров немедленно вспомнил и узнал паренька, задавшего этот вопрос. Именно он сидел за рулем машины, когда его спасли от бандитов после побега из синегорской колонии.
- Сегодня речь идет о выживании человечества как вида, - взволнованно продолжал тот, поднявшись со своего места. - По крайней мере, в нашей стране. Мы все время уповали на эволюционный процесс, надеялись на то, что хищники сойдут со сцены естественным путем. И то, что межвидовое скрещивание считалось невозможным, уже не может нас убаюкивать. Рождаемость в стране падает, а анималы, напротив, постоянно увеличивают численность, и все вы прекрасно понимаете, почему это происходит! Они пожирают людей, процесс самоуничтожения общества уже запущен, и если мы не остановим его хотя бы сейчас, то не остановим вообще никогда!
- И что вы предлагаете, дорогой Одиссей? - иронически спросил пожилой. - Повторить опыт февраля семнадцатого? Результат, полагаю, вам известен?
- Обойдемся без баррикад и отречения самодержцев, - отмахнулся Одиссей. - Я предлагаю провести массированную суггестивную атаку на всех доступных нам уровнях власти. Очистить от анималов государственный аппарат, силовые структуры и Думу, областные администрации. Это на первом этапе…
- Боюсь, тут мы уже опоздали, - звучно произнес человек, сидевший чуть впереди Нестерова и Гоши. «Это Комес, - шепнул Гоша, - он недавно вернулся из Волгоградского Периметра». - И правительство, и силовые министерства на девяносто процентов состоят из хищников и пособников. Суггестивная атака будет иметь результатом лишь окончательное очищение их от людей. Их вышвырнут или уничтожат. Примерно такая же ситуация на областном уровне. Не знаю, как у вас в Синегорске, но в Волгограде и соседних областях дела обстоят, как я сказал. В Думе положение несколько лучше, но вы знаете, что ее возможности влиять на происходящие процессы крайне ограничены. У нас - увы! - не парламентская республика.
В этот момент Нестеров посмотрел на Магистра. То, что он увидел, его напугало. Магистр держал возле уха коробочку сотового телефона, он ничего не говорил, просто слушал, и лицо его тяжелело и серело на глазах, словно наливаясь расплавленным свинцом. Он спрятал аппарат и с трудом поднялся. Комес немедленно замолчал, в зале наступила абсолютная тишина.
- Бруно погиб, - сказал Магистр. - Взорвали его машину, когда он ехал сюда.
Магистр сел. Даже со своего места Нестеров слышал его трудное дыхание.
- У нас нет выбора, - совсем негромко проговорил Одиссей, но все его услышали.
- Вы мне позволите, Магистр? - спросил Комес и, получив от того легким кивком одобрение, поднялся на подиум. - Насколько я понимаю, прозвучавшие предложения сводятся к двум вариантам действий. Суггестивная атака или оборона внутри Периметров. В первом случае мы рискуем проиграть сразу, во втором - оттянуть окончательное поражение на десятилетие или два. Надеюсь, всем понятно, что закрыть все существующие Периметры у нас попросту не хватит сил. Как справедливо отметил наш коллега, мы вынуждены будем ограничиться всего лишь двумя или тремя. Но за эти десять лет анималы выследят и уничтожат потенциальных селектов на всем остальном пространстве. Я знаю, как это произошло в Волгограде. А прочих людей вновь превратят в марионеток. За пределами Периметров нас встретит полностью измененный мир.
- Есть третий вариант, - пробасил Фил, и когда он поднялся во весь рост, Нестеров увидел, что зал, в котором они собрались, совсем маленький. - Мы можем обеспечить эмиграцию за пределы государства селектов и учеников. Такое решение принято у нас, и я вам его предлагаю.
- Закрытие Периметров - та же эмиграция, - сказал кто-то. - Не вижу особой разницы.
- Разница есть, - возразил Фил. - Пространство Периметров ограничено. Вы не сможете бесконечно увеличивать численность их популяции… извините, населения. А процесс эмиграции будет протекать перманентно.
- Спасибо, дорогой Фил. Вам и вашим товарищам, - сказал Комес. - Но вряд ли многие из нас согласятся бежать из своей страны, оставив людей на милость анималов.
- Это будет только на время. Я верю, что в вашем государстве что-то рано или поздно изменится…
- Ну, если уж речь пошла об эмиграции, можно было бы вспомнить и ДП-36, - последние слова совсем негромко произнес кто-то невидимый Нестерову из середины зала, но их услышали все, потому что в аудитории вновь повисла пауза всеобщего молчания.
- А вот об этом мы вспоминать не будем, уважаемый коллега Орион, - голос Магистра звучал столь же негромко. - И вы отлично знаете почему.
- Что это за ДП-36? - шепотом спросил Нестеров у Гоши.
- Не знаю, - тот недоуменно пожал плечами. - Ни разу не слышал.
- Спасибо, - повторил Комес, вновь овладевая вниманием аудитории. - Таким образом, в нашем распоряжении остаются все те же три варианта…
- Не совсем так, Комес, - сказал Музыкант. - Существует и четвертый вариант. По правде говоря, я никогда не думал, что буду рассматривать его всерьез. Вы все хорошо знаете, что столичные коллеги нашли рукопись Барки и сейчас ее окончательная расшифровка близка к завершению.
- Вы верите в эту легенду? - удивленно спросил Одиссей.
- Я не верю. Вера здесь ни при чем. Я знаю, что это вовсе не легенда, - ответил тот. - И через несколько Дней, надеюсь, в этом убедятся все остальные. Впрочем, лучше всех на этот вопрос может ответить уважаемый Магистр.

Предыдущая страница 12 Следующая страница


13 Борис Руденко

- Возрождать эскапизм в двадцать первом веке, - с сомнением покачал головой человек со шкиперской бородкой. - Даже если вы правы и рукопись Барки укажет вход в ДП земного типа, я не представляю себе, как возможно технически вывести туда десятки миллионов людей. А необходимые ресурсы, технику?! Это же колоссальная проблема! Ее решение растянется на десятилетия! Разумеется, я знаком с Планом эскапистов и признаю, что он разработан достаточно детально. Но неужели вы думаете, что сегодня, сейчас анималы будут спокойно следить за развитием событий? Да они просто спровоцируют гражданскую войну! Проутюжат место входа танками или выжгут ядерным ударом.
- Периметр, - азартно возразил Музыкант. - Мы создадим вокруг него полностью закрытый Периметр. Бомбы некуда будет бросать. Однако насчет технических проблем вы совершенно правы - План несколько устарел. Вот их-то и предстоит решать…
Магистр поднялся и решительно направился к микрофону. Разговоры немедленно стихли.
- Рукопись Барки действительно скоро будет полностью расшифрована, - начал Магистр. - И Вход на самом деле существует. Но воспользоваться им именно теперь невозможно, здесь я совершенно согласен с Капитаном и рад, что Музыкант признает существование серьезных технических проблем на этом пути. Чтобы справиться с ними, потребуются годы. Там нет даже временной базы, никаких исследований природных условий не проводилось, мы, по сути, ничего не знаем о ДП Барки! Так что даже в качестве гипотетического этот вариант рассматривать сейчас невозможно.
- В таком случае честнее сразу признать, что все мы, уважаемые коллеги, находимся в абсолютном тупике! - закричал Музыкант. - Тогда ради чего мы здесь вообще собрались?!
В зале стало шумно; Все заговорили одновременно, споря с Магистром, Музыкантом и друг другом, когда дверь громко хлопнула. В зал вбежал Гонта.
- Внимание! - закричал он, пробегая по проходу к подиуму. - Минуту внимания! Должен вам сообщить, господа, что против нас только что начата войсковая операция!..

* * *

Войска подошли по трем дорогам, ведущим к центру города. Колонны остановились в полукилометре от окраины. Повинуясь командам офицеров, солдаты-срочники выпрыгивали из грузовиков и рассыпались в цепи, замыкая городок в сплошное кольцо. И солдаты, и их командиры считали, что принимают участие в войсковых учениях по обезвреживанию банды террористов, захвативших город. Условия учений были объявлены максимально приближенными к боевым, личный состав имел при себе оружие с полным боекомплектом, что озадачило нескольких офицеров, представлявших себе риск случайной стрельбы в непосредственной близости от жилого массива. Задача армейских подразделений ограничивалась блокадой города, однако эта блокада должна была проводиться на полном серьезе. Ни один человек, ни один автомобиль не мог покинуть блокируемую территорию до поступления приказа об окончании учений.
Непосредственно в город вошли части спецназа. У спецназовцев вводная была совершенно иной. Ни о каких учениях речи не шло. Целью спецназовцев был захват членов межрегиональной преступной группировки, собравшихся на «сходку» в здании городского Дома культуры, а также арест коррумпированных представителей местной власти, вступивших в сговор с бандитами. Особым пунктом приказа значилась возможность применения любых средств, чтобы не дать уйти преступникам. Это означало фактическое разрешение открывать огонь на поражение.
Командовавший спецназом подполковник не привык обсуждать приказы, хотя эта операция представлялась ему весьма странной. Хотя бы тем, что в ней принимали участие десятка полтора штатских, которых подполковник никоим образом не мог причислить к сотрудникам каких-либо спецслужб. Все они ехали в отдельном автобусе и представляли собой обыкновенные человеческие отбросы, заполнившие в последние годы города и веси без числа - просто мерзкая толпа наркоманов, насквозь пропитанных дурью, с несмываемой печатью порока на бледных, вялых лицах. Подполковник был уверен в том, что не ошибался в определении. Эту породу полуживотных он знал и ненавидел. Именно такие существа ворвались однажды в квартиру его сестры. Они не ограничились грабежом. Бандиты изнасиловали племянницу подполковника и изрезали ножами лицо ее матери, пытавшейся защитить дочь.
Когда это случилось, подполковник находился в командировке в Чечне и узнал о случившемся лишь месяц спустя. Как ни странно, милиция довольно быстро поймала грабителей. Вскоре состоялся суд. Подполковник аккуратно ходил на все заседания, он садился в конце зала, внимательно разглядывал тупые рожи подсудимых и молча молился небесам, чтобы суд их оправдал. Он знал, каким должен быть справедливый приговор, но точно так же был уверен, что этот приговор суд им никогда не вынесет, поэтому намеревался приговорить бандитов собственным судом. Он не ошибся. Двое подонков получили всего лишь по пять лет, третий был признан невменяемым и помещен на лечение в психиатрическую лечебницу. Во время оглашения приговора они улыбались и подмигивали сестре подполковника, с лица которой еще не сошла короста от нанесенных бандитами ран. Подполковник смотрел на сидевших в клетке подсудимых и сжимал челюсти. Ему было очевидно, что максимум через два-три года все они вновь окажутся на свободе. Всего три года, думал подполковник, прижимая к себе рыдающую сестру. Ждать не так долго. А потом правосудие неизбежно свершится…
Но еще большее раздражение, чем эта стая наркоманов, у подполковника вызывали их сопровождающие. Один, со смазливой внешностью умного негодяя, слава богу, сидел в автобусе со своими подопечными и близко к подполковнику не подходил. Второй, с огромным лицом акромегалика, не отходил от подполковника ни на шаг. Устные указания, которые получил подполковник, гласили, что этот человек, назвавшийся Павлом Борисовичем Перловым, обладает полномочиями корректировать действия подразделения, непосредственно указывая объекты захвата. Подполковнику Павел Борисович показался отвратительным с первого взгляда, про себя он немедленно дал ему кличку «Харя», и вовсе не по причине оригинальной внешности. Подполковник разбирался в людях, он отлично видел, кем был Перлов на самом деле. По-хорошему да по-доброму, именно Перлова следовало немедленно укладывать на асфальт мордой вниз, помогая легкими ударами по почкам прикладом автомата. Поэтому подполковник категорически отметал все попытки Перлова завязать непринужденную беседу о погоде, видах на урожай и шансах «Спартака» завоевать чемпионские медали. В конце концов Павел Борисович понял и оставил в стороне легкие темы.
- Это очень серьезные люди, подполковник, - сказал он, придавая своему огромному лицу трагическое выражение. - И очень опасные!
- По мне, хоть сам Фредди Крюгер, - выдавил сквозь зубы подполковник. - Без разницы.
- Они не должны уйти. Никто из них! Вы за это отвечаете лично.
- Если надо - ответим, - сказал подполковник и добавил: - Кому надо.
- Учтите, что некоторые из них обладают способностью к внушению.
- Пусть внушают на здоровье, - хмыкнул подполковник. - Разных цыган мы тоже видали.
Перлов покачал головой:
- Они не цыгане. Они намного опасней и сильней. Поэтому предупреждаю: ваши люди должны применять оружие при малейшем подозрении, что на них пытаются оказать воздействие. Мне бы хотелось, чтобы вы дали им соответствующие указания.
- Я сам разберусь со своими людьми, - отрезал подполковник, отворачиваясь.
- Учтите, подполковник, - не отставал Перлов, - вся ответственность за возможный провал ляжет на вас.
- И с ответственностью тоже разберемся, - подполковник поднес ко рту микрофон рации. - Первая, третья и четвертая группа, начали! Подтянуться к основному объекту! Вторая группа! Блокировать здание горсовета! Внутрь без приказа не входить!
Стремительными ручейками спецназовцы побежали по обоим тротуарам улицы к площади. Прохожие ошеломленно смотрели на происходящее и прижимались к стенам домов, уступая дорогу камуфлированным и бронированным бойцам.
- Командир, мы на месте! - заговорила рация. - Ошибка вводной, объекта здесь нет!
Подполковнике досадой покосился на Перлова.
- Площадь Мира, объект - здание с колоннами, - рыкнул он в микрофон.
- Все верно, мы на площади Мира, - последовал немедленный ответ. - Никакого здания с колоннами здесь нет.
- Этого не может быть! - сказал Перлов. - Несколько дней назад здесь побывали мои люди. Пойдемте!
Через минуту они были на площади. Большая часть спецназовцев дожидалась дальнейших приказов в тенистом скверике. Остальные блокировали выходящие на площадь улочки, преграждая путь немногочисленным зевакам. К подполковнику подбежал лейтенант, командовавший первой группой.
- Смотрите сами, командир. Площадь Мира, дом пять, правильно? Вот дом три, следующий дом семь, а пятого вообще нет. Что-то я не понимаю.
Подполковник озирался, осматривая площадь. Дома с колоннами он не обнаружил. - Это их трюки, - злобно прошипел Перлов, дергая огромным лицом. - Я вас предупреждал, подполковник.
- Лейтенант! Спросите у местных, где тут Дом культуры, - распорядился подполковник.
Лейтенант развернулся и подбежал к кучке горожан, с любопытством взирающих на происходящее. Недолго поговорил и бегом вернулся.
- Чертовщина какая-то, - сказал он. - Все они в один голос утверждают, что дом с колоннами здесь когда-то был. Но куда делся - никто не знает.
- Мы их найдем. Им не удастся… - Павел Борисович лихорадочно тыкал пальцем в кнопки сотового телефона. - Рогов! Гони сюда нюхачей, быстро!
Стая наркоманов высыпала из подъехавшего автобуса. Подполковник с изумлением следил, как они, двигаясь, точно сомнамбулы, поворачивая из стороны в сторону бледные лица, разошлись по площади.
- Что здесь делают эти клоуны? - недовольно спросил он Перлова. - Что это за цирк?
- Помолчите, ради бога! - отмахнулся тот. Перемещения нюхачей выглядели бестолковыми и бессистемными, они то сбивались в кучки, то вновь рассыпались в разные стороны, все более укрепляя ощущение подполковника, что он участвует в каком-то нелепом балагане. Один из них оказался рядом. Скользнул равнодушным взглядом по лицу подполковника, уставился на Перлова и вдруг напрягся.
- Мне доза нужна, - высоким скрипучим голосом произнес он. - Прямо сейчас. Мне надо!
- Позже! - покосившись на подполковника, буркнул Перлов, но нюхач с неожиданной стремительностью метнулся к нему и цепко схватил за рукав.
- Сейчас! - плачуще потребовал он. - Мне надо!
Перлов попытался освободиться, но пальцы наркомана смыкались на его предплечье, словно стальные захваты.
- Подполковник! Да помогите же! - закричал Перлов, но подполковник даже не пошевелился. С брезгливым любопытством он наблюдал за этой сценой.
- Рогов, сволочь! Ко мне! - орал Перлов, морщась от боли.
Рогов подбежал, точным движением ударил свихнувшегося нюхача по кадыку и ловко подхватил падающее тело, укладывая на асфальт.
- Крыша поехала у парня, - с искусственной улыбкой объяснил Перлов, растирая руку. - Надо немедленно лечить.
- Вас тут всех надо лечить, - с отвращением ответил подполковник.
Нюхачи тем временем продолжали свои эволюции без видимого смысла и результатов. Один из них случайно натолкнулся на спецназовца, и тот отшвырнул его в сторону. Лицо нюхача исказила плаксивая гримаса, но он будто тут же начисто позабыл о столкновении и уже удалялся прочь неверными шагами, начисто забыв о происшедшем.
- Они ничего не слышат, - с досадой сказал Рогов. - Может быть, тут действительно никого нет?
- Они здесь! Здесь! - Лицо Перлова искажала злобная гримаса. - Это ты виноват! Ты накачал их дурью до ушей! Я с тобой еще разберусь… Немедленно убери отсюда этих тварей!
Рогов достал свисток и дважды свистнул. Движение нюхачей мгновенно прекратилось. На короткое время все они замерли в неподвижности, а потом вначале медленно, постепенно ускоряя шаги, начали стягиваться к автобусу…

* * *

Нестеров и Гоша смотрели на площадь из распахнутых настежь окон второго этажа. Глядя на вооруженных До зубов спецназовцев, Нестеров поначалу испытывал сильное волнение, однако очень скоро оно прошло, сменившись любопытством. Более всего Нестерова завораживали действия селекта, которого он окрестил Музыкантом. Тот как ни в чем не бывало разгуливал по площади всего в нескольких шагах от руководившего операцией подполковника и Перлова, не обращавших на него ни малейшего внимания. Нестеров понял, что
Музыкант закрыт для них точно так же, как и все здание Дома культуры. Некоторое беспокойство Нестерова вызвало появление нюхачей, но все они миновали Музыканта, не показав ничем, что подозревают о его присутствии.
- Что они сейчас видят? - спросил Нестеров.
- Не знаю, - пожал тот плечами. - Может быть, памятник Дзержинскому или пирамиду Хеопса. А может, вообще ничего. Просто площадь, на которой когда-то стоял Дом культуры. Это зависит от фантазии того, кто установил защиту.
- И сколько времени можно поддерживать эту иллюзию?
- Сколько угодно. Ты про Шамбхалу слышал? Тот Периметр закрыт уже без малого тысячу лет. Нам, конечно, столько сидеть не придется, скоро они отсюда уберутся.
- А мы не можем просто уйти через ДП?
- Отсюда - нет, - помотал головой Гоша. - Насколько мне известно, в соседних пространствах внешняя среда такая, что и глубоководный батискаф не поможет.
Как раз в это момент свихнувшийся нюхач набросился на Перлова. Гоша и Нестеров с удовольствием досмотрели до конца эпизод.
- Подполковник, я гляжу, радости от своего задания не испытывает, - прокомментировал Гоша. - Вроде бы нормальный мужик.
Мысли Нестерова в этот момент приняли иное направление.
- Гоша, я не вполне понял, что Одиссей говорил о невозможности межвидового скрещивания. Означает ли это, что анималы вступают в браки только между собой?
- Да, - подтвердил Гоша.
- Но как такое возможно? Ведь внешних различий между хищниками и нехищниками не существует. Если мужчина встречает девушку…
- Различия спрятаны намного глубже, они носят субгенный характер. К примеру, шакалы и лисы живут рядом, очень похожи друг на друга, но никогда не заводят общих семей. Бабочки разных видов тоже на одних и тех же цветочках питаются, но капустницу и махаона даже целоваться не заставишь. И в приматах заложена генетическая программа, которая просто не позволяет пытаться продолжать свой род с представителем другого вида. Попробуй скрестить шимпанзе с гиббоном: оба приматы, оба примерно одного размера, но если будешь настаивать, они тебя от возмущения в клочья порвут. Совместными, кстати, усилиями. Проще говоря, в поисках сексуального партнера анимал подходит к анималу, а человек - к человеку. Хотя исключения бывают. Но такие смешанные пары либо бесплодны, либо не способны воспроизвести здоровое потомство.
Гоша немного помолчал, а потом продолжил:
- Магистр считает, что количество подобных браков за последнее столетие увеличилось. Природу, понимаешь, травим, уничтожаем помаленьку окружающую среду, и она отвечает нам тем же самым: генетический механизм постепенно разлаживается. В результате - СПИД, атипичные пневмонии всякие… И печальная утрата способности различать представителей своего вида. Именно поэтому в стране рождается так много детей, неполноценных умственно и физически. Это тоже очень серьезная проблема, кстати…
Поглощенные жарким спором, к окну подошли Магистр, Гонта, Одиссей и Комес. На происходящее на площади они не обращали ни малейшего внимания. Возле них немедленно образовалось кольцо слушателей, каждый из которых в любой момент был готов превратиться в соратника или оппонента.
- Мы должны сделать это сейчас! - настаивал Одиссей. - Хотя бы просто по той причине, что они нам не оставили иного выбора. Или вы считаете, что через час-другой все само собой успокоится? Все разъедутся по домам, да? А мы точно так же спокойно отправимся дискутировать дальше?
- Пока я не вижу оснований для применения крайних мер, - возражал Магистр. - Музыкант находится рядом с ними, он полностью контролирует ситуацию.
- Город плотно окружен военными, - доказывал Одиссей. - Мы не знаем, какой приказ они получили. А если, не обнаружив нас, им придет в голову начать стрельбу? Погибнут невинные люди. Вы готовы это допустить?
- Байкал сейчас уже находится в штабной машине, - спокойно отвечал Магистр. - Он, кстати, звонил мне десять минут назад. Пока нет ничего тревожного. Армейцы вообще считают, что участвуют в обыкновенных учениях.
- Вообще, Магистр, было бы неплохо убедить их эти учения закончить поскорее, - молвил Гонта. - Они же установили вокруг города настоящую блокаду, словно здесь вражеская территория. Не пропускают никого ни сюда, ни отсюда. Что это такое вообще?!
Среди людей, окружавших спорящих, произошло какое-то движение. В кольцо прорвался Музыкант, лицо его было встревоженным.
- Они собираются арестовать городское руководство, - объявил он, с трудом переводя дыхание.
Губы Одиссея растянулись в гневной улыбке.
- Что и требовалось доказать, - заключил он. - Теперь, полагаю, уважаемый Магистр, в дополнительных аргументах больше нет необходимости?..

* * *

Недовольство подполковника заданием и самим собой достигло тех пределов, за которыми начинается отвращение. Что он здесь делает? Кому он служит? Кто он, собственно, такой после этого? Ответы на эти вопросы звучали крайне невесело, и когда к подполковнику вдруг пришло окончательное решение, он с облегчением понял, что это решение единственное, естественное и потому - правильное. Подполковник жестом подозвал к себе лейтенанта и скомандовал:
- Отбой! Все по машинам! Потом включил рацию:
- Второй! Слышишь меня? Как обстановка?
- Все спокойно, - ответил командир второй группы. - Ждем указаний.
- Отбой, - повторил подполковник. - Сворачиваемся. Возвращайся к автобусам.
- Что вы делаете, подполковник? - воскликнул Перлов. - Вы не забыли о своем задании? Вы обязаны арестовать мэра и его заместителей!
- Арестовывает милиция, - возразил подполковник. - Да и то по постановлению судьи. Я, в лучшем случае, задерживаю.
- Мне наплевать, как вы это называете! Извольте выполнять приказ!
- Заведомо незаконное задержание наказывается лишением свободы на срок до двух лет, - процитировал подполковник. - Статья триста первая Уголовного кодекса. Я на нары не тороплюсь, господин Перлов. Приказ приказу рознь. Мало ли кто там чего наприказывает. Отвечать-то я буду.
Огромное лицо Перлова налилось темным цветом.
- На нары вы обязательно попадете за пособничество преступникам, - пообещал он. - Вы что, с ума сошли? Вам погоны надоели?
- Письменный приказ! - лязгнул подполковник. - И не от вас, а от моего непосредственного командира. И заверенный печатью штаба части. Все ясно?
- В Москву вернетесь рядовым как минимум, - это я точно обещаю, - начал Перлов, но подполковник лишь ухмыльнулся в ответ. Он закинул автомат на плечо и пошел прочь с площади, не обращая больше на Перлова ни малейшего внимания, как вдруг над площадью прозвучал вопль лейтенанта:
- Командир! Смотрите!
Подполковник обернулся и от неожиданности тоже не мог сдержать невнятного возгласа. На том месте, где только что росла травка и кустарник, припорошенные городской пылью, стоял громадный дом с колоннами вдоль фасада. Его не было здесь, не было никогда, подполковник мог бы в том поклясться своей жизнью. Несколько человек, вышедших из дверей, спускались по ступенькам, направляясь к подполковнику. Впереди шел высокий седовласый человек, лицо которого показалось подполковнику знакомым. Он обладал фотографической памятью и тут же вспомнил, что недавно видел этого человека в телевизионных новостях. Ну, конечно, это ученый, академик, а его фамилия, кажется…
- Здравствуйте, господин подполковник, - произнес седой. - Моя фамилия Рыбаков. Я вижу, вы попали в затруднительное положение. Однако мне кажется, что вы достойно из него выйдете.
- Как вы это сделали? - спросил подполковник, гулко сглотнув слюну.
- А, это… - Рыбаков на секунду обернулся и небрежно взмахнул рукой. - Объяснять долго, но ничего сверхъестественного здесь нет, могу вас заверить.
Обыкновенная иллюзия. И вполне безобидная. Самое главное, что эта иллюзия не повлекла за собой никаких иных исчезновений. Из нашей страны не пропало ни денег, ни ресурсов. Я расскажу вам, если вы хотите, как это делается, но вначале неплохо было бы узнать причину вашего визита к нам. Довольно странного визита, на мой взгляд. Вы со мной согласны?
- Возьмите его, подполковник! - крикнул Перлов. - Возьмите их всех! Не слушайте его! Вы должны их арестовать! Это опасные преступники!
Подполковник посмотрел на Перлова с таким изумлением, будто впервые его увидел. Что он там молотит? Кто, в самом деле, преступник? Седой ученый или эта мерзкая тварь, купившая даже тех, кто имел право отдавать подполковнику приказы?
- Мы собрались здесь, чтобы обсудить проблемы, которые нам кажутся чрезвычайно важными для нашей страны, - продолжал Рыбаков. - Хотя, возможно, ваш коллега так не считает.
- Он мне не коллега, - автоматически пробормотал подполковник.
- Вот список участников встречи, - Рыбаков вытащил из кармана лист бумаги и протянул подполковнику. - Все они достаточно известные люди в своих областях. Вам это нетрудно будет проверить. Насколько мне известно, нет никаких оснований подозревать кого-либо из них в противоправных поступках. Мы не Нарушили ни одного из действующих законов…
- Подполковник! Он вас гипнотизирует! Очнитесь! - Перлов дернул подполковника за рукав и тут же отлетел в сторону, сметенный мгновенным ответным Движением.
- Вы ошибаетесь, господин Перлов, - сухо произнес Рыбаков. - Нет никакой необходимости внушать людям, что они - люди. В крайнем случае достаточно об этом только напомнить.
Неожиданно Перлов совершенно успокоился. Восстановив равновесие от толчка, он небрежным движением огладил свой пиджак и шагнул к Рыбакову, зачем-то спрятав одну руку за спину. Акромегалическое лицо Перлова в этот момент излучало полнейшее добродушие, но подполковник, прекрасно знавший не только подобные штучки и многие кроме них, не спускал с Перлова взгляда. Когда Перлов выдернул из-за спины пистолет, подполковник поймал его кисть и скрутил в запястье. А потом, продолжая движение, завел руку за спину и дернул к затылку, слушая хруст ломающейся ключицы.
- У меня нет к вам никаких претензий, - проговорил подполковник, осторожно опуская на землю обмякшее тело Перлова. - Мы сейчас уезжаем отсюда. Имейте в виду: вокруг города развернута войсковая часть. У них достанет мозгов погнать солдат в город.
- Это нас не беспокоит, - ответил Магистр. - Послушайте, господин подполковник! Мне представляется, что вам не следует торопиться. Будет лучше, если вы останетесь здесь. Насколько я понимаю, теперь вас могут ждать серьезные неприятности.
- Неприятности меня и здесь достанут, - в сердцах сказал подполковник. - Прятаться от них я не собираюсь.
- Здесь - нет. Здесь вас не достанет никто, это я гарантирую. К тому же мне кажется, вы не будете возражать познакомиться с нами поближе и получше понять, что, собственно, тут происходит на самом деле.
Откуда-то со стороны неожиданно возник Гонта.
- Виктор! Рыжкин! - окликнул он подполковника. - Так ты, оказывается, до сих пор в подполковниках ходишь? По моим расчетам, тебе бы уж давно в генералы пора!
Подполковник вгляделся в лицо Гонты с изумлением и расцвел неожиданной улыбкой.
- Женька! Ты-то как тут оказался?
- Как ты помнишь, Витя, я всегда там, где преобладают хорошие люди, - усмехнулся Гонта. - А вот почему тебя с нами здесь нет, я просто не понимаю. Оставайся, Витя, у тебя, может быть, впервые в жизни есть возможность самому разобраться, что к чему.
Подполковник озадаченно посмотрел на Гонту, потом перевел взгляд на Магистра и немного подумал. На лице его появилась и исчезла короткая улыбка.
- В самом деле, - пробормотал он. - Почему бы и нет… Лейтенант! Людей на базу! Я здесь немного задержусь. Армейцам передай, чтобы головой лучше думали, прежде чем команды отдавать. И этот хлам прихватите с собой! - он небрежно махнул рукой в сторону Перлова и, не оборачиваясь, зашагал вслед за Магистром к Дому культуры.
Выехавший за городскую черту автобус спецназа притормозил у штабной машины. Лейтенант выпрыгнул из открывшейся дверцы и подбежал к стоявшим на обочине офицерам. Они смотрели куда-то поверх его головы и выглядели при этом совершенно ошеломленными и растерянными.
- Что там происходит? - спросил майор. - Лейтенант, город-то куда делся?
Лейтенант хотел удивиться странному вопросу, но едва обернулся, челюсть его отвалилась. Города больше не существовало. Лейтенант не видел ни одного признака того, что город вообще когда-нибудь здесь стоял. Дорога, по которой они приехали, вела в чистое поле, исчезая вдали за перелесками. Нагретый воздух жаркими волнами колебался над асфальтом. Сонную знойную тишину нарушали лишь гудение слепней да гул пролетающего где-то высоко в небесах самолета.

* * *

- У нас в руках сейчас практически живые бабки, - с укоризной сказал Ферштейн. - Мы их сможем десять раз обернуть, пока их кто-то хватится.
- Это я все понимаю, - отмахнулся Гуслик. - Но меня же оппозиция пасет! Им только палец в пасть дай!
- Так ты и не давай, - резонно заметил Ферштейн. - Кто пасть раскроет, тому туда вилы. Ферштейн?
Речь шла о немалых средствах, выделенных федеральным центром для оказания помощи населению этого далеко не самого последнего на Дальнем Востоке города, сильно пострадавшего от урагана. Около сотни домов было уничтожено и приведено в негодность, лишившиеся жилья и имущества люди растерянно копались в развалинах, пытаясь отыскать хоть что-то из пожитков, трудно накопленных за целую жизнь. Толпились в приемной городской администрации в надежде на обещанные пособия, продолжая по старой привычке надеяться, что власть их не бросит.

Глава администрации города Гусаков, в определенных кругах больше известный под именем Гуслик, находился сейчас в мучительном раздумье о том, как с этими деньгами следует поступить. То есть сомнений в том, что нужно украсть, не было. Но сколько? Каким способом? То, что предлагал Ферштейн, прозванный так за странную любовь к этому немецкому слову, выглядело заманчивым, но рискованным. Ферштейн предлагал украсть сразу все, переведя деньги на счет строительной фирмы, которой Гуслик поручит восстановление снесенного жилья. Фирма, конечно, числилась только на бумаге, она была зарегистрирована на имя безвестного бомжа, которому уже присмотрели тихий омут на ближайшей речке. После получения денег она должна была просуществовать максимум неделю - ровно столько, сколько нужно, чтобы совершить очередной перевод средств на счет такой же фирмы-призрака и далее подлинной цепочке, окончание которой навсегда затеряется в одном из далеких офшоров.
- У тебя же тут все схвачено, - убеждал Ферштейн. - Прокуратура не дернется, менты прикормлены. Мы туман разведем такой, что, если кто и захочет его разгрести, два года ковыряться будет, ферштейн? Ну, а через два года у тебя срок кончается, на выборы ты больше не пойдешь, возьмешь свои лавэ и отвалишь куда хочешь. Хочешь - в столицу переберешься, хочешь - за кордон кости греть. После того как отстегнем в общак и нужным людям, у нас на кармане по два лимона в зеленых останется. Плохо ли?
- Народ не поймет, - вздохнул Гуслик. - Народ на меня надеется. Зима же на носу.

Предыдущая страница 13 Следующая страница


Те, кто против нас 14

Непривычное слово «народ» появилось в его лексиконе с началом избирательной кампании, и он уже к нему успел привыкнуть.
- Кто? Овцы? - изумился Ферштейн. - Да ты чего, Гуслик? Не подохнут, у родственников перезимуют. А подохнут, так новых нарожают. На то они и овцы, Чтобы стричь. Не бойся, на наш век их хватит и еще останется.
- Митинги начнут, демонстрации, - упрямился Суслик.
- Да ты не разрешай. У тебя же ОМОН без дела сидит. Мы, если надо, и братков к делу приспособим, в Момент загасим самых горластых - это без проблем.
Город-то у нас вот где, - Ферштейн сжал ладонь в кулак. - Никто и тявкнуть не посмеет. А чтобы совсем заткнулись, раскопай пару канав - ну, вроде как строительство началось, все, в натуре, идет как положено. И гони волну в сторону центра: не обеспечили, не поддержали… Да что это я! Не мне тебя учить, ты и сам все знаешь.
Два лимона в банковских упаковках предстали перед внутренним взором Гуслика. Он на секунду прикрыл глаза и мечтательно вздохнул.
- Когда планируешь начать? - спросил он.
- Да хоть завтра, - обрадовался Ферштейн. - Пиши распоряжение насчет генерального подрядчика, готовь договор и - вперед. Ферштейн?
- Ферштейн, - твердо сказал Гуслик. - Годится!

* * *

Загипсованная от локтя до шеи правая рука Перлова не беспокоила болью - он не испытывал недостатка в наркотиках, - рука ему просто мешала.
- Я тебя предупреждал, - говорил он, расхаживая по громадному кабинету с потолками в два человеческих роста. - Рыбакова ни в коем случае нельзя было отпускать. Ты должен был придумать все, что угодно.
- Дорогой мой, у нас демократия, - развел руками его собеседник - вальяжный мужчина с брюшком и аккуратным зачесом редеющих волос через обширную лысину. Фамилия его была Хацкоев, она значилась на дверях кабинета, предваренная наименованием высокой должности, занимаемой его обладателем.
- Только не надо меня грузить этой лабудой! - с отвращением сказал Перлов. - Не мог удержать, значит, надо было просто грохнуть при попытке к побегу.
- Академика?
- Да хоть… - Перлов поискал подходящее сравнение, решил все же его не воспроизводить и лишь резко рассек ладонью здоровой руки воздух. - Ситуация выходит из-под контроля, ты что, не понимаешь? Город исчез, целый город! И ты со всей своей машиной не можешь его найти! Если дело пойдет так дальше, тебе останется одна лишь Старая площадь.
Он подошел к окну, вдруг пожалев, что звуконепроницаемое стекло не доносит голоса улиц. Там, внизу, охранники здания отгоняли какого-то недотепу, собравшегося оставить свой «жигуль» на свободном месте у поребрика. Недотепа пытался качать права. Судя по жестам, он доказывал, что запрещающий знак отсутствует, но, получив короткий удар в печень, согнулся и, хватаясь за багажник своего драндулета, заковылял в сторону водительского сиденья. Перлов удовлетворенно ухмыльнулся и хотел уже отойти от окна, но инцидент на том не закончился. Из «жигуля» выскочила женщина. Размахивая руками, она бросилась на охранника, заколотила его кулачками в мощную грудь. Перлов не мог видеть выражения его лица, ему оставалось только воображение. Охранник поступил вполне гуманно. Зажав в одной руке оба запястья женщины, он довел ее до машины, открыл дверцу, легко впихнул скандалистку внутрь и захлопнул. Спутник женщины, видимо, уже не только очухался, но и сумел сообразить, что дальнейшее промедление чревато еще большими неприятностями, потому что машина плюнула дымом и прыгнула вперед, исчезая от взгляда Перлова под кронами деревьев.
«Обнаглели совсем», - невольно подумал Перлов и отошел от окна.
- …И тебе тоже, - услышал он голос Хацкоева и переспросил:
- Что? Извини, я немного отвлекся.
- И тебе тоже останется Старая площадь, - повторил тот. - Не так уж и мало, поверь мне. В крайнем случае, площадью я с удовольствием с тобой поделюсь. Но о чем мы сейчас говорим? Насколько я понял, это еще не Исход? Чего ты нервничаешь? Город где был, там, по-видимому, и остался, мои люди спокойно оттуда вышли, никто и ничто их не задерживало.
- Выйти-то вышли, а вернуться не смогли - некуда! Они утащили с собой целый город! Теперь ты представляешь их возможности?
- Не смогли, - согласился хозяин кабинета. - Но с этим мы разбираемся. Кстати, если тебе это интересно, сверху тоже ни хрена не видно. Мы посылали вертолеты, ориентировали их по спутнику на посадку в центр города. С точностью до метра. А они в эту точку не попадают. Начинают садиться, вроде все нормально, а когда оказываются на земле, вокруг чистое поле.
- Ладно, - Перлов пинком откинул от стола стул и сел. Достал из кармана таблетку, зубами сорвал оболочку и проглотил. - Это действительно не Исход. Я уверен, что все они до сих пор где-то там - и Рыбаков, и этот Нестеров, и остальные. Это какая-то сверхмощная иллюзия. Значит, рано или поздно они оттуда должны будут выйти. И не дай тебе бог этот момент пропустить!
- Не пропустим, - уверенно сказал Хацкоев. - Там солдат в четыре шеренги. Круглые сутки стоят.
- Вокруг чего? Вокруг чистого поля? - Перлов пренебрежительно хмыкнул. - Глупо! Очень глупо! Они спокойно пройдут мимо любых солдат, неужели ты до сих пор не понял?! Оцепление убери как можно дальше, пусть солдаты там не маячат, вместо них поставь скрытые засады, телекамеры, спутники повесь, я не знаю, что там у тебя еще есть. Но выпускать никого нельзя. Если они не отыскали координаты Входа, то найдут его очень скоро. У них просто выбора нет, этот паршивый городок без снабжения больше недели не продержится, они вынуждены будут что-то предпринять. И когда они вычислят Вход, то сразу же отправятся туда. Я не сомневаюсь в этом ни минуты. А мы должны все время быть у них за спиной. И ударить в тот момент, когда они будут меньше всего этого ожидать.
Он немного помолчал, потом добавил с усмешкой:
- А можно сделать и по-другому. Они сами загнали себя в ловушку. И сейчас у нас есть шанс ликвидировать их всех сразу. Из этого городишки никто из них не должен уйти. Никто! Пусть всю местность держат под прицелом снайперы. У тебя есть надежные снайперы? Которые не задают глупых вопросов, а просто выполняют приказ.
- У тебя такие тоже есть, насколько я знаю, - ответил ухмылкой на ухмылку Хацкоев.
- Если нужно, я тебе одолжу. Пусть работают с расстояния не менее полукилометра, день и ночь, но не выпускают живыми никого: ни мужчин, ни женщин, ни детей. И не надо пытаться разбираться! Сразу стрелять на поражение!
- Это похоже на геноцид, мой дорогой, - покачал головой Хацкоев. - Женщин, детей… Что это тебе в голову взбрело? Ты что, не представляешь, какой вой поднимет пресса?
- Во-первых, ты должен позаботиться, чтобы пресса ни о чем не пронюхала, а во-вторых, о том, чтобы в случае утечки информации немедленно заткнуть глотку любому. Но выпускать нельзя никого, пока они там не захлебнутся в собственном дерьме и не откроются. Слишком многое сейчас поставлено на карту.
Хозяин кабинета осторожно провел рукой по остаткам прически и сел рядом.
- Откроются, а что потом? Зачистку, что ли, проводить, как в Чечне? Армейцев такими делами заниматься не заставишь, теперь все умные стали. На спецназ я тоже положиться не могу. Разогнать местные власти, конечно, можно, а дальше что? Губернатор области не любит, когда на его территории посторонние командуют. Крупный скандал будет гарантирован.
- Черт с ними, с властями, - отмахнулся Перлов. - Главное - выловить всех этих выродков. И прежде всего поймать Нестерова. Ладно, этим займутся мои люди. Но ты обязан - слышишь? - обязан обеспечить им прикрытие! Чтобы местные менты хотя бы не помешали.
Хацкоев вновь поднялся, не спеша подошел к окну и поиграл ручкой жалюзи, то закрывая, то открывая створки.
- Вообще, я не понимаю степени твоего беспокойства, - сказал он. - Ну, допустим, откроют они Вход, если он, конечно, вообще существует. Дальше-то что? Чтобы наладить там более или менее цивилизованную жизнь, нужны хотя бы какие-то зачатки промышленности. Хотя бы на первые несколько лет. Трактора, сеялки-веялки, а для них - топливо, запчасти. На руках это не донесешь. Значит, нужна дорога. Да не просто дорога - трасса! А трассу, дорогой мой, перекрыть очень несложно. Посмотри на Чечню: пару фугасов под асфальт - и все дела. А можно вообще обнести этот Вход сплошным кордоном с минными полями и вышками. Никаких тебе тракторов. Мне кажется, ты переоцениваешь серьезность проблемы.
- Может, я и переоцениваю, зато ты совсем ее не видишь, - огрызнулся Перлов. - Ты знаешь, какой он, этот Вход? Нет? И я не знаю. Не Вход тебя должен беспокоить, а те, кто его способен открыть. Даже если в год будет утекать только тысяча человек - это уже угроза. Потому что с каждым годом их будет все больше, потому что я не знаю, что они - там! - смогут придумать. И это тебе не их дурацкие заповедники. Неужели ты не понимаешь, что, если во всеуслышание объявляется о существовании нового совершенного мира, это автоматически означает, что наш мир очень далек от совершенства. А из этого следует, что его нужно изменить. Например, спросить у господина Хацкоева, каким образом он, вчерашний учитель физкультуры, вдруг стал не только одним из руководителей серьезного силового подразделения, но и обладателем контрольного пакета акций нефтяной компании, хотя до недавнего времени и вышки нефтяной в глаза не видел.
Перлов замолчал, достал еще одну таблетку и проглотил, запив водой из высокого стакана.
- Вот чего я боюсь, а вовсе не того, что все холопы сразу разбегутся. Холопов, поверь мне, на наш век хватит и еще останется. На то они и холопы. Выродки - главная опасность. Сейчас они пока еще находятся на территории нашего государства, мы их вправе хоть ядерными бомбами долбать.
- Ну, насчет ядерных бомб - это уж слишком, - покачал головой Хацкоев.
- Это тебе сейчас так кажется, - кивнул Перлов. - Завтра ты по-другому заговоришь. Потому что там - там! - их уже не достанешь ничем, даже бомбой! Поэтому позаботься, я тебя очень прошу, о том, чтобы о происходящем знало как можно меньше народа. Никакой болтовни! Никакой утечки в прессе! Президенту эта Информация тоже ни к чему. Как-нибудь разберемся сами. Кстати, что ты собираешься делать с этим дезертиром-подполковником?
- Ну, дезертирство ему вряд ли удастся пришить, - пожал плечами Хацкоев. - Все-таки мы ни с кем не находимся в состоянии войны. А вот превышение полномочий, нанесение телесных повреждений тут вполне просматриваются.
- Неужели ты думаешь, что я пойду в суд потерпевшим? - злобно осведомился Перлов. - Вышвырни его немедленно, этого будет достаточно. А дальше я с ним сам разберусь.
В дверь коротко постучали. Вслед за тем, не дожидаясь разрешения, зашел помощник в капитанских погонах, стройный, смазливый и слишком юный для своего звания.
- Кремль на проводе, - сказал он, маскируя явную фамильярность фразы потупленным взором больших карих глаз и скромно склоненной головой.
- Я понял, Веня, иди, - отмахнулся Хацкоев без особого возмущения и кивнул Перлову: - Легок на помине. Очень надеюсь, что это звонок к теме не относится.
Юный капитан-адъютант немедленно исчез, успев, впрочем, бросить на гостя внимательно-оценивающий и одновременно томный взгляд. Внимательно следивший за явлением адъютанта Перлов понимающе оскалился.
- Ах ты, озорник, - погрозил он пальцем своему визави. - И на службе тебе неймется. Смотри, погоришь, как бывший генпрокурор!
- Да перестань ты, - отмахнулся тот, протянул руку к трубке спецсвязи, но в последнюю секунду задержал движение. - Не те сейчас времена, чтобы гореть из-за всяких пустяков, - ухмыльнулся он и снял трубку с рычага.

* * *

За четыре дня, прошедшие после закрытия Периметра, жизнь в городке внешне почти не переменилась, разве что машин на улицах поубавилось: транзитом через городок ездить перестали. Люди точно так же отправлялись утром на работу, возвращаясь домой, заглядывали по пути в магазины, вечером семьями гуляли по тихим улицам, или шли на дискотеку, размещавшуюся все в том же городском Доме культуры. Первые два дня жители городка развлекали себя также прогулками на окраину - туда, где сразу за последними домами лежала граница Периметра, видимая изнутри ленточкой мерцающего света, отлично видной даже в темноте.
Нестеров с Гошей тоже там побывали, наблюдая странную суету понаехавших высоких армейских чинов и облеченных не менее высокой ответственностью чинов в штатском, ревущую моторами военную технику, описывающую странные траектории, которые никогда не пересекали положенный селектами предел замкнутого пространства. Несколько раз на Периметр с ревом устремлялись бэтээры. Они шли по прямой, нацеленной точно в центр города, но, достигая Периметра, резко тормозили. Постояв, осторожно разворачивались и уползали обратно. Преодолеть границу водители по непонятной Нестерову причине были не в состоянии. Однажды Нестеров увидел, как из движущейся боевой машины на ходу выпрыгнул водитель. Оставшийся без управления бронетранспортер без затруднений миновал границу Периметра и уже в городских пределах был остановлен кем-то из горожан.
«Вот и первые потери, - флегматично заметил наблюдавший происходящее Гонта. - Свою машинку они уже не видят. Надеюсь, они не будут повторять такие эксперименты. Тут же не место парковки бронетехники, в конце концов. Напихают нам своего железа - и по улице не пройдешь!»
Границу постоянно охраняли милицейские патрули и посты добровольцев из числа горожан. Не от угрозы извне, а чтобы предотвратить ее пересечение детьми, воспринявшими последние события как забавное приключение и норовившими попрыгать через бесплотную ленточку света.
На второй день с утра над городком долго кружили вертолеты. Иногда они садились на поле, потом вновь взмывали вверх и убрались прочь лишь с наступлением темноты. А на третий день вся суета вокруг Периметра неожиданно закончилась. Военные машины, за исключением плененного бэтээра, исчезли, оставив после себя лишь следы гусеничных траков на мягкой почве да запах солярки пополам с выхлопными газами. Это вовсе не означало, что Периметр полностью избавился от их присутствия. Внешнее наблюдение велось постоянно из расставленных по обочинам дорог фургончиков. С периодичностью раз в два-три часа снова появлялись вертолеты.
Рыбакова Нестеров все эти дни не видел. Забегавший к ним по нескольку раз на дню Гонта объяснил, что для поддержания режима закрытого Периметра таких размеров нужны постоянные совместные усилия по меньшей мере двух десятков селектов. Этим и занимаются все участники встречи, постоянно сменяя друг друга на вахте, словно слаженная корабельная команда.
- Но почему нас не могут обнаружить? - не понимал Нестеров. - В город ведут электрические, телефонные линии. Ухватись, грубо говоря, за любую, закрой глаза и шагай себе по ней!
- Все верно, - согласился Гонта. - Кстати, это они уже пробовали. Только по всем этим линиям в город уже не попадешь - отключены. Электроэнергия в город извне не поступает, она направлена в обход. Видишь ли, создавая Периметры, мы предусматривали возможную блокаду. На этот случай в каждом Периметре есть собственная электростанция и небольшой запас топлива. Недели на две вполне хватит, благо на дворе лето. А вот проводная телефонная связь действительно не работает, тут ничего не поделаешь. Да на что она, когда сейчас даже у детей сотовые есть!
- Значит, на эти две недели, пока не кончится горючее и, вероятно, продовольствие, мы фактически неуязвимы?
- Насчет неуязвимости я бы не сказал, - поскреб в затылке Гонта. - Город ведь где был, там и остался. Если, например, в чью-то горячую голову придет мысль долбануть ракетой с наведением по координатной сетке - попадет точно в центр, ничто ее не остановит. Электроника суггестии не поддается…
Иногда Гонта заходил вместе с подполковником спецназа, оставшимся внутри Периметра. Оказалось, когда-то они с Гонтой вместе служили на Дальнем Востоке в морской пехоте. Подполковника звали Виктор Рыжкин, выглядел он изрядно ошеломленным, и это ошеломление по мере знакомства с существом дела пока что только усиливалось.
Тот момент, когда программа Гоши заработала, начав выдавать связный текст, ни Нестеров, ни присутствовавший при этом событии Гонта впоследствии не смогли связать ни с чем заметным внешне. В небесах не грянул гром и не расцвела хвостатая комета. Скатывающееся к горизонту солнце уныло светило в пыльные стекла комнаты компьютерной комнаты, негромко, но Уже достаточно раздражающе дребезжал при включении и разгоне старенький кондиционер. Гоша точно так же, как и все последние четыре дня, таращился в экран компьютера, изредка щелкал клавишами и что-то раздраженно бурчал себе под нос. Иногда он вставал и подходил к Нестерову, бросая на его стол очередной лист распечатки со строчками латиницы. Нестеров добросовестно брался за текст, но спустя короткое время отрицательно мотал головой: никакого смысла все эти буквосочетания не несли. По этой причине в каждое свое последующее появление Гонта выглядел все более озабоченным: держать Периметр закрытым надолго было нельзя, постепенно возникали проблемы. Например, для начала из-за отсутствия поставок фактически прекратил работу городской базарчик, где горожане обычно покупали овощи и зелень.
- Гоша, постой! - сказал Нестеров, впившись глазами в очередную распечатку. - Посмотри-ка! Если читать через две буквы на третью, вот здесь, в этом месте, получается слово, которое звучит как «волода» или «волод». Может быть, это Вологда? Или Владимир? Или нечто похожее?
Гоша подскочил, выхватил из руки Нестерова бумажный лист.
- А почему ты начал читать через две буквы? - спросил он спустя минуту.
- Да как-то случайно… вот только дальше ничего не получается.
- Интервалы могут чередоваться, - машинально ответил Гоша, еще раз поглядел на листок и осторожно сказал скорее самому себе, чем Нестерову: - Может быть, попробовать запустить программу поиска возможных вариантов внутренней кодировки… А ты, Олег, вот что, давай садись к монитору и смотри. Распечатывать никакой бумаги не хватит…
Ощущение тупика все сильнее охватывало Магистра. Каждый день он несколько раз просматривал информационные программы телеканалов и убеждался, что от внешнего мира Периметр отделяет не только собственная ментальная граница, но и жестокая блокада, организованная снаружи. Об исчезнувшем городке не говорилось ни слова, будто и не существовал он вовсе. Попытки атаковать Периметр прекратились. Невидимый противник просто начал планомерную осаду, справедливо полагая, что долго городку не выстоять. На второй день в городке отключились сотовые телефоны, таким образом связь с миром была полностью прервана. Расчеты на то, что первая акция активного противостояния анималам возбудит хотя бы общественное любопытство, полностью провалились.
Город с населением в тридцать тысяч человек пропал, исчез с карты страны, но в стране по этому поводу ровным счетом ничего не происходило. Впрочем, при здравом размышлении получалось, что ничего удивительного в том искать не следует. Не один, не два, а десятки таких же городов находились каждой зимой на грани исчезновения, оставаясь без тепла и воды. Страна ежегодно теряла убитыми и пропавшими без вести в результате криминального террора в таком количестве, которым можно было заселить целый район, и тем не менее общественное мнение пребывало в неизменной задумчивости и спокойствии.
Утром к Магистру приходил заместитель председателя горсовета. Деликатно покашливая и отводя в сторону глаза, он сообщил, что на следующей неделе, вообще-то, планировался отъезд большой группы школьников на черноморский курорт. Он не жаловался и не возмущался, он просто пришел посоветоваться, как теперь быть. Конечно, мы люди взрослые и все понимаем, говорил он, но дети так ждали этой поездки к морю…
Магистр заверил его, что поездке ничто не помешает. Через два-три дня так или иначе все решится. Заместителю председателя не понравилось выражение «так или иначе», Магистр понял это по его глазам. Магистру оно тоже не нравилось, однако ни обнадеживать напрасно, ни врать он не умел, о чем сейчас немало сожалел.
Магистр все чаще ловил себя на том, что завидует основателям Шамбхалы. Однако построить в центре России собственную, полностью закрытую от внешнего мира страну, не решив огромное количество организационных вопросов, было невозможно. Этих вопросов вполне хватило бы на полгода работы целого управления: нужно было организовать снабжение продовольствием, топливом, вывоз мусора, в конце концов, не говоря уже об отборе будущего населения Периметра - добровольцев, готовых, подобно гималайским затворникам, на долгие годы добровольно отказаться от общения с внешним миром.
Ничего подобного сделано не было, потому что ни Магистр, ни кто-либо из его коллег никогда не рассматривал всерьез подобную перспективу. Создаваемые Периметры изначально рассматривались как центры притяжения, и максимальная продолжительность их изоляции в критических случаях локальной атаки хищников или иной смуты не должна была превышать двух недель. Таким образом, открытие Периметра и сдача городка была предопределена. Сейчас нужно было думать о том, как организовать отступление, вывести из-под удара не только учеников, но и тех людей, которых анималы заранее определили в жертвы.
- Мы снова проиграли, мы все чаще проигрываем, - с горечью говорил в этот момент Магистр Филу, - мы снова вынуждены отступать, и это становится правилом. Анималы, как всегда, оказались подготовлены намного лучше. Им есть что терять, и сейчас для меня очевидно, что они не остановятся ни перед чем. Вплоть до тотального террора и гражданской войны. Впрочем, возможно, этого им и не понадобится. Насколько я понимаю, теперь они бросят все силы на отстрел селектов и учеников. В государстве, где счет убийств идет на десятки тысяч, несколько сотен дополнительных смертей останутся незамеченными…
- Я говорил, что тебе нужно уезжать, Валерий, - негромко гудел Фил. - Тебе и твоим товарищам. В эмиграции нет позора, когда она совершается, чтобы сберечь силы для будущих боев. Как нет и доблести в бессмысленной и бесцельной гибели. Это только тактическое отступление. Я проведу всех вас обратно, уже завтра мы будем в Вермонте. А уже оттуда организуем отъезд остальных селектов вместе с учениками.
Магистр не успел ничего ответить, потому что дверь с шумом распахнулась и влетел Гонта.
- Магистр! У них получилось! - выпалил он с порога. - Они нашли ключ!

* * *

…Тогда Господин мой взял меня за руку, приказав закрыть глаза, дабы сияние небесных сфер, созерцать кои простой смертный не в силах, не ослепило меня, и провел тайной тропой между мирами. А потом он сказал: «Открой глаза и зри совершенный мир, равный Эдему, который до тебя не видело ни одно человеческое создание». И я увидел страну под ласковым солнцем, не оскверненную людской злобой, тучные земли, не знавшие плуга, речные воды, чистотой сравнимые с благородным хрусталем, вековые леса, кишащие дичью. И я спросил своего Господина: отчего же он не приведет сюда несчастных и обездоленных, чье жалкое существование на Земле суть безысходная скорбь от рождения до смерти. На что Господин мой ответил, что в урочный час мир сей откроется для достойнейших, но до той поры мне надлежит хранить в строгой тайне сведения 6 нем и путях, к нему ведущих.
Тут небывалое смятение охватило все мое существо. Будучи не в силах его утаивать, я спросил своего Господина: «Именем святым заклинаю тебя, поведай мне: Божий ли этот мир? Не управляют ли им существа, лишенные душ, неподвластные Великому Творцу нашему? Не обрекут ли нашедшие его свои души на вечные скитания в поисках Царства Божьего, не имея возможности его достичь ?»
Господин мой, засмеявшись, сказал, что и этот мир, и многие другие, которые людям видеть не дозволительно, сотворены единой Волей и что сомнения мои во всемогуществе Творца не что иное, как тягчайшая ересь, недостойная добродетельного христианина. Устыдившись до глубины души, я смиренно молил о прощении, и Господин мой даровал его мне. А потом он взял меня за руку, приказав зажмуриться, и спустя короткое мгновение мы вновь очутились возле храма на берегу озера, которое жители здешних мест именуют Володай…
- Это Валдай! - сказал Гонта. - Магистр, это Валдай, нет никаких сомнений! Храм на берегу! Да я знаю это место, был я там на турбазе в юные годы. Честное слово, с такими ориентирами я Вход и без карты найду! Магистр, мы должны немедленно туда ехать. Тут же по шоссе меньше сотни километров!
- Вы как всегда слишком торопитесь, уважаемый коллега, - ехидно заметил Музыкант. - Неужели вы предлагаете бросить город на растерзание этим бандитам и…
- Вы же сами прекрасно понимаете, что мы не можем держать Периметр закрытым вечно, - с досадой перебил его Гонта. - Для уточнения координат Входа и разведки на месте туда должна отправиться совсем небольшая группа. На это нам потребуется дня два. А вам нужно немедленно начинать реализацию Плана в полном объеме. Естественно, с необходимыми коррективами. Периметр открывать следующим же утром, уходить самим, эвакуировать тех, кому грозит опасность, и действовать.
- Я отсюда никуда не уйду, - заявил Музыкант. - Я не позволю уничтожить еще один Периметр, хватит нам и Волгограда.
- Это неразумно, Иосиф, - мягко произнес Магистр. - В одиночку тебе долго не продержаться, анималы готовы на все и ни перед чем не остановятся.
- Комес тоже остается, - сказал Музыкант. - Вдвоем мы продержимся ровно столько, сколько нужно, пока ты с остальными не заваришь кашу - ваш пресловутый План - в нашей уважаемой столице. После этого, полагаю, анималам будет уже не до Периметра. По крайней мере, надеюсь на это.
- Может быть, ты и прав, - ответил Магистр после короткого размышления. - Но обещай мне хотя бы, что не будешь лезть на рожон. Не забывай, у них тут Целая армия нюхачей… Кстати, Гонта, вы напрасно пренебрегаете картой. Валдай достаточно велик и церквей на его берегах хватает. А триста лет назад их было намного больше. Боюсь, поискать вам придется изрядно, даже с картой в руках…
А Нестеров в этот момент переживал жесточайшее Разочарование. Гонта с ходу объявил, что на Валдай Нестеров не поедет. «Как же так?» - пытался он возражать. Все-таки именно они с Гошей были главными виновниками открытия.
«Извини, Олег, - сказал Гонта, - у нас физически не хватит сил, чтобы прикрывать тебя в случае какой-то неожиданной разборки. Мы же все-таки не машины. Дай бог самим прикрыться. Но даю честное слово, что после нас ты войдешь в это ДП первым. Завтра вместе с остальными отправишься в Москву. Там тоже дел хватает, скучать не придется, я тебе обещаю».
Нестеров понимал, что Гонта прав, но разочарование и обида были сильнее доводов разума, поэтому, оскорбленно задрав подбородок, он удалился, не проронив более ни слова. Провожать уезжавших он тем не менее пришел. Вместе с Гонтой отправлялись Байкал и подполковник Рыжкин.
Выезжать решили с наступлением темноты. Ночь была безлунной и очень темной. Небо с вечера затянули облака, грозившие пролиться дождем. Полтора километра до автомагистрали предстояло ехать, не включая фар: Магистр надеялся, что таким образом удастся не потревожить наблюдателей, расставленных в окрестностях Периметра. Машина Гонты выехала первой. Она миновала границу Периметра, и почти сразу же раздались резкие хлопки выстрелов. Они звучали издалека, но в ночной тишине слышались очень отчетливо. Двигатель машины взревел, Нестеров услышал натужный скрип резины об асфальт, развернувшись на месте и врубив фары, автомобиль прыгнул под защиту Периметра, сопровождаемый градом пуль, звонко вонзавшихся в его металлическое тело.
Машина резко затормозила, Гонта и Рыжкин выскочили из кабины и принялись вытаскивать Байкала с заднего сиденья. Нестеров увидел, что светлая рубашка пожилого селекта с правой стороны потемнела от крови. Им бросились помогать, раненого уложили на появившиеся откуда-то носилки и унесли. Гонта тяжело дышал и отирал со лба испарину, лицо его выражало гнев и отчаяние.
- Снайперов с ночной оптикой поставили, - произнес он. - Байкалу угодили в плечо. Рана не опасная, хотя крови немало вытекло. Выходит, по дорогам на машине не прорвешься. Придется полем, по-тихому, ползком да перебежками. Это сколько же у нас времени уйдет!
- Зачем! - вмешался подполковник Рыжкин. - У нас тут бронетранспортер есть. Его из винтовки не пробьешь…
Нестеров подумал, что по бронетранспортеру точно так же можно ударить из гранатомета, но Гонта и Магистр посмотрели на подполковника с интересом.
- А ведь верно, Виктор! - сказал Гонта. - На бэтээре мы сумеем подойти к ним почти вплотную, а там их пукалки уже будут бесполезны. Только я давно не катался, немного подзабыл, как его заводить.
- Я умею водить бронетранспортер, - внезапно Для себя громко выкрикнул Нестеров.
- Ты? - чрезвычайно удивился Гонта. - Интересно, где ты этому научился?
- Между прочим, я в армии служил, - обиделся Нестеров. - У меня военная специальность есть: механик-водитель боевой машины пехоты.
Баки бэтээра оказались залитыми горючим под завязку, в чем Нестеров удостоверился, едва занял кресло Водителя. Внутри железной коробки было жарко и Душно даже в ночную пору. Нагретый солнцем за день Металл так и не успел отдать тепло вовне без остатка. Некоторое время Нестеров просто сидел в тесном и неудобном водительском кресле, прикасаясь пальцами к рычажкам и тумблерам переключателей, постепенно, но без особого труда восстанавливая в памяти накрепко вбитые армейской службой знания. «Ну, поехали», - пробормотал он, включая стартер. В недрах машины коротко скрежетнуло, и корпус бэтээра задрожал, наполнившись гулом могучего двигателя. Вспыхнувшие фары осветили асфальт. Бэтээр тронулся с места, плавно набирая скорость.

* * *

Услышав рев двигателя, Тимохин и Кротов приникли к окулярам инфракрасных прицелов, пытаясь отыскать его источник. Приближаясь, звук нарастал, и через некоторое время обрел материальную плоть. Приборы ночного видения сделались не нужны. По шоссе, заливая все вокруг ярким светом фар, мчался бронетранспортер.
- Это еще что за орлы тут по ночам катаются? - недоуменно сказал Кротов. - Вояки, что ли?
- Нажрались и за водкой добавлять поехали, - предположил Тимохин. - Не слабо живут армейцы!
- А откуда они вообще взялись? Выскочили, как черт из коробочки.
- А тут вообще не разберешь, кто, что и откуда выскакивает. Бермудский треугольник, мать его!
- Тимоха, свяжись на всякий случай со штабом, - сказал Кротов. - Сообщи, что армейцы казенную солярку жгут.
- Зачем? - возразил Тимохин. - Вздумалось какой-то мудрой голове ночные маневры устраивать, так пусть с ними свои и разбираются.
- А может, он из Зоны вылетел?
- Откуда в Зоне бэтээры? - удивился Тимохин. - Эти еврейские колдуны, которые тут дел наворотили, армией не командуют.
Как раз в этот момент бронетранспортер поравнялся с укрытием снайперов.
- Может, врезать ему по колесам? - подумал вслух Кротов.
- Это бесполезно. Он даже не почешется. Тут гранатомет нужен, а еще лучше - ПТУРС . Да ладно тебе, пусть себе едет!..
Расчет Магистра и Гонты был верен. И засады, и контрольный пост при въезде на автомагистраль они миновали без задержки: здесь уже привыкли к передвижениям техники, никто даже не подумал остановить военную машину, которых тут каталось туда-сюда немало все последние дни. Напряжение среди экипажа бэтээра значительно уменьшилось, Рыжкин раздраил верхние люки, и ворвавшийся в кабину прохладный ночной воздух подействовал на всех еще более успокаивающе. Машина пожирала километры пустого ночного шоссе, с каждой минутой приближаясь к Валдаю.

* * *

Периметр открылся ранним утром. Окрестности окутывал густой предрассветный туман, поэтому появление города произошло совершенно незамеченным Для снайперов, изрядно уставших к этому часу таращиться в оптику. И лишь когда солнечный диск неторопливо выкатился из-за горизонта, его лучи прорезали и разогнали белесые хлопья, открывая взгляду дома, улицы и кварталы. В этот час город еще спал, не слыша и не замечая начавшейся вокруг него лихорадочной суеты. По окрестным дорогам и проселкам помчались «уазики» с армейскими номерами, иномарки с тонированными стеклами, эфир заполнился переговорами десятков радиостанций и мобильных телефонов.
Спустя два часа на центральную площадь города вновь въехали два грузовика с вооруженными людьми в камуфляжной форме. Солдаты резво попрыгали через борта на асфальт и скучились возле машин, оглядываясь по сторонам в ожидании дальнейших команд от офицера, который был занят тем, что переругивался с кем-то по рации. Из переулка выехал милицейский «Москвич» с включенной мигалкой. Милицейский майор выбрался из кабины и неторопливо подошел к майору военному.
- С чем к нам пожаловали? - добродушно спросил он. - Маневры, что ли? Своих полигонов уже не хватает?
- Имею приказ обеспечить безопасность и общественный порядок в городе, - буркнул армейский майор, злясь не на собеседника, а на тех, кто отдавал ему это непонятное и совершенно бестолковое, на его взгляд, распоряжение.
- А мы здесь для чего? - удивился милиционер. - Да вроде у нас и так все в порядке.
- Если в порядке, куда же ваш город пропадал?
- Никуда он не пропал, как видишь, - милиционер широким жестом повел рукой. - Все на месте. А что касается оптической иллюзии, так это просто местный природный феномен. Раз в столетие обязательно такое происходит, у нас в летописях записи имеются.
- Что за феномен такой?
- Кто его знает, - пожал милиционер плечами. - Современная наука объяснить пока не в состоянии. А что тут удивительного? Возьми хотя бы шаровые молнии: все про них знают, а что это такое, объяснить до сих пор не могут. Так вот и живем. Хотя вреда от него никакого. Я же говорю: оптическая иллюзия.
- Странная какая-то иллюзия, - подозрительно сказал военный. - Почему же к вам никто прорваться не мог?
- А когда мираж в пустыне - озеро там увидишь или что еще, - тоже ведь никогда не догнать. Хотя видно очень хорошо. А здесь у нас получается немного по-другому. И не видишь, и не попадешь.
Подозрение во взгляде армейского майора не уменьшалось: последний аргумент показался ему весьма сомнительным, но лицо милиционера было столь простодушно, столь доброжелательно, к тому же военный попросту не представлял, что же тут можно возразить.
- Хренота все это, - произнес он тем не менее. - Не верю я. Миражи, экстрасенсы, гадалки… У народа и так от всего крыша едет. Быть такого не может.

Предыдущая страница 14 Следующая страница


15 Борис Руденко

- Да я и сам иногда не верю, - признался милиционер. - Но от фактов куда денешься? Ты же сам все видел.
- Видел, - подтвердил военный. - А почему же вы сами оттуда не выходили? Тоже не могли?
- Куда же от своего хозяйства пойдешь? - резонно возразил майор. - А если мародеры набегут? Тем более народ в курсе событий, паники у нас никакой не было, порядок соблюдали на все сто.
- Ладно, - махнул рукой военный, - пусть в этом Разбираются те, кому по чину положено.
- Слушай, майор, - внезапно сказал милиционер. - Л ведь ты нам действительно можешь помочь. Сейчас сюда шпана всякая собирается понаехать. Ну, типа тех Же мародеров. Бандюки, как воронье, на жареное первыми всегда слетаются, сам знаешь. У нас отделение маленькое - всего двадцать человек, боюсь, не справимся. А помощи из области ждать не приходится. Может, перекроешь со своими ребятами дорогу в город? Ну, чтобы не пускать сюда всякую шваль, крутых этих. Хотя бы надень.
Майор подумал, пожевал губами.
- А что! - сказал он с усмешкой. - Живое дело, в конце концов. И в точности соответствует полученному приказу. Ладно, майор, сейчас мы тебе настоящий блокпост организуем. Ни одна гадюка не проползет!
Он повернулся и гаркнул:
- К машине!
Через минуту, плюнув сизым дымом, грузовики развернулись и уползли на окраину.
Стремительно приближавшаяся к городу со сторон автострады кавалькада из восьми подержанных иномарок, в каждой из которых сидело по четыре-пять человек, неуловимо, но похожих друг на друга прическами и выражением лиц, была вынуждена притормозить, а затем и вовсе остановиться перед грузовиком, перегородившим полосу движения. Второй грузовик замер на встречной полосе, так что для проезда оставался лишь узенький промежуток шириной с корпус легковой машины, посреди которого неподвижно стоял рослый парень в камуфляже с автоматом на груди. Дробью защелкали дверные замки, приехавшие вылезли из машин, рассматривая неожиданное препятствие. Двое из передней иномарки, отклячивая назад мускулистые зады, подошли слегка шаркающей походкой к часовому, глядевшему на гостей с холодным равнодушием.
- Что задела, командир? Нам в город надо!
- Въезд в город посторонним запрещен, - отчеканил часовой. - Поворачивайте.
- Это еще почему?
- Приказ военного коменданта района.
- Да ладно тебе, служивый, - осклабился один из приехавших - обритый наголо, с наколками в виде перстней на пальцах обеих рук. - У нас там дела на сто пудов. Маму навестить надо. Десять лет старушку не видел. Если надо за въезд заплатить - мы заплатим, ты так и скажи. Вот!
Он развернул бумажник, из которого вытащил стодолларовую купюру и протянул автоматчику. Тот взял, внимательно осмотрел с обеих сторон, потом плюнул в середину и звонко пришлепнул на покатый лоб просителя.
От неожиданности тот отшатнулся, затем лицо его перекосила гримаса ярости.
- Ты что, коз-зел?!
Фамилия бритого была Мануйлов, но уж много лет его звали просто Манал, и он привык к кличке пуще, чем к имени, полученному при рождении. Манал хорошо знал, чем должна заняться его бригада. Совсем недавно под Волгоградом в точно таком же городишке все прошло как по нотам: чересчур принципиальных местных ментов немедленно разогнали, «смотрящий» занял свое законное место, а все несговорчивое быдло получило по рогам. Хозяин умел организовать дело так, что сбой был исключен. Пост на дороге его ничуть не удивил и не обеспокоил, он был даже восхищен предусмотрительностью Хозяина, изолировавшего городишко от внешнего мира на время наведения в нем порядка. Поэтому поступок клоуна в камуфляже, хотя и с настоящим «калашом» в руках, поначалу вызвал у Манала только злость и обиду. Но спустя всего несколько секунд чувства эти сменились ужасом.
- Первый выстрел предупредительный, второй - на поражение! - четко объявил солдат, словно на зачете по уставу караульной службы сделал шаг назад и передернул затвор, клацнувший весело и звонко. Ствол автомата смотрел в живот бритому.
Из-за грузовика выбежали еще несколько солдат, сопровождаемых офицером.
- Оружие к бою! - страшно заорал офицер, и ему ответило слитное клацанье затворов.
- У вас что, крыша поехала? - Манал с напарником, не способные понять происходящее, поспешно отступали к машине. - Вы что, бля, совсем охренели?!
Вместо ответа офицер с ядовитой улыбкой поднял свой автомат и дал короткую очередь над головой Манала. Тот упал на четвереньки и быстро пополз к распахнутой дверце иномарки. Офицер немедленно взял на прицел пассажиров следующей машины, и те мгновенно исчезли в салоне.
- Даю десять секунд, чтобы развернуть ваши лайбы и убраться отсюда! - орал офицер. - Через десять секунд открываем огонь. При повторном появлении стреляем без предупреждения! Отсчет пошел! Девять! Восемь! Семь!..
Иномарки разворачивались вразнобой, сталкиваясь друг с другом бамперами, выбивая из пересохших обочин бешено крутящейся резиной хвосты пыли. Эта пыль, повисшая плотным облаком над асфальтом, осталась от них единственным напоминанием, которое очень скоро разогнал налетевший ветерок.

* * *

- Ты что, совсем ситуацию не контролируешь?! - почти кричал Перлов в трубку мобильника. - Твои вояки чуть мою бригаду не перестреляли! В город не пропустили!
- Вояки не мои, - хладнокровно отвечал Хацкоев, - а о поддержке ты просил сам. Я тебе ее организовал. Они получили приказ содействовать установлению законной власти и порядка. Ты что, хотел, чтобы мы напрямую заставили их помогать твоим отморозкам? Извини, дорогой, пока что у меня такой власти нет. А ты сам должен был думать, кого туда посылать. Если у каждого из твоих орлов на лбу срок запечатлен, нечего на меня обижаться. Армейцы и так волнуются, не могут понять, ради чего вся эта суета. Я в их мозги залезть не могу.
- Зато другие могут, - сказал Перлов. - Уверен, без выродков тут дело не обошлось. Наверняка прочистили мозги воякам. Ладно, ты хотя бы можешь оттуда убрать армию, чтобы не мешалась?
- Послезавтра, не раньше.
- Мы их упустим, ты что, не понимаешь?! - завопил Перлов. - Они уйдут!
- Я вояками напрямую не командую, - возразил Хацкоев. - Мне потребуется время, чтобы организовать нужное распоряжение.
Перлов плюнул в трубку и отключился.
- Рогов! - позвал он. Когда тот вошел в кабинет, Перлов уже был вновь полностью спокоен и сосредоточен. - Собери всех нюхачей, переправь в городок. Нужно, чтобы они там были послезавтра утром. Пошли туда дополнительно бойцов. У кого есть лицензии, пусть будут с пушками. Я чувствую: все выродки еще там, это они мне масть ломают. Вылови их всех до одного. Этот их заповедник для дураков должен быть уничтожен окончательно. Все сделай точно так же, как в Волгограде. Ты лично за это отвечаешь!
Он ошибался. В городской черте к этому времени не осталось ни одного селекта. Большая часть из них выехала из города на автобусе «Икарус» сразу после того, как Периметр был открыт. Автобус спокойно проследовал мимо всех постов, не вызвав ни малейшего интереса у стоявших в оцеплении солдат и милиционеров. Собственно, правильнее было бы сказать, что никто из них автобуса просто не заметил. В данную минуту автобус уже въехал по Ленинградскому шоссе в Москву и, сделав поворот возле метро «Динамо», направился в сторону Останкинской телебашни.
Перлов поморщился, потер здоровой рукой закованное в гипсовый кокон плечо, потом достал и проглотил таблетку болеутоляющего. Он уже собирался отправляться на физиотерапевтические процедуры, прописанные ему личным врачом, как вновь ожил мобильник, высветив на табло личный номер Хацкоева.
- Есть забавная информация, - сказал Хацкоев со смешком, который Перлов в нынешней ситуации расценил как откровенно идиотский. - После того как город исчез, у военных пропал бронетранспортер.
- В каком смысле пропал?
- В самом прямом. Они эксперименты ставили. Запустили его без водителя, он поехал и пропал. Но в городе сейчас его не оказалось. Зато ночью какой-то бэтээр проследовал через посты в сторону Москвы.
- Почему же его не остановили?
- Останавливать военные машины не было приказа. К тому же ты сам знаешь, какая там стояла суета и неразбериха. Техники понагнали - свой своего едва узнавал.
- Известно, где он сейчас?
- Вот тут как раз самое главное. Его нашли недалеко от поворота на Валдай. Баки, между прочим, далеко не пусты, горючего хватило бы еще километров на двести.
- Валдай, - пробормотал Перлов. - Что-то там мои шифровальщики про Валдай говорили. Паразиты бестолковые, почти год с этой рукописью возятся - и все без толку. Столько бабок на них ухлопал.
- Что ты говоришь? - донеслось из трубки.
- Валдай! - рявкнул Перлов. - Конечно же, они знают, где искать Вход, он именно там! Слушай, ты должен послать туда своих людей. Самых надежных и умелых. Тут без профессионалов не обойдешься. Пусть найдут тех, кто удрал из города на бэтээре.
- Непростая задача, - сказал Хацкоев. - Сезон отпусков еще не кончился, на Валдае сейчас куча отдыхающих.
- Пошли двадцать, тридцать, сорок человек! На то они и профессионалы, чтобы в этой куче найти тех, кто нам нужен, - возбужденно парировал Перлов. - И учти: ни в коем случае нельзя их трогать. Только следить! Мы должны точно знать, где находится этот чертов Вход!
- Я думаю, рано или поздно мы узнаем это при любом развитии событий, - философски заметил Хацкоев, и Перлов хотел было немедленно отключиться, чтобы снова не сорваться на раздраженный крик, но внезапно вспыхнувшая мысль его не только удержала, но и успокоила.
- Слушай, Хац, - проговорил Перлов десятью тонами ниже. - А ведь этот придурок Нестеров должен быть вместе с ними. Без него они и шагу не ступят, я знаю, Хац. Так вот, если они найдут Вход, сделай так, чтобы никто из них оттуда не вернулся. Никто, кроме придурка. Учти, он нужен мне только живым! Я тебя очень прошу!
Перлов снова сорвался и завизжал в трубку:
- Если бы ты его взял раньше, у нас и половины проблем не было!.. Только живым, обязательно живым…

* * *

Нестеров остановил бронетранспортер на обочине шоссе перед поворотом на Валдай. До наступления утра оставалось совсем недолго, ночную тьму уже сменили серые предрассветные сумерки. Редкие машины мчались по трассе, оставаясь полностью равнодушными к ожидающей за поворотом «жемчужине Среднерусской равнины», поэтому Нестеров, Гонта и Рыжкин, не рассчитывая на попутку, отправились в город пешком. Торопиться, впрочем, было незачем. Отдалившись от магистрали на пару километров, они решили, что входить в город, дабы не привлекать к себе ненужного внимания, следует после его окончательного пробуждения, и остановились на отдых в маленькой рощице. Как ни странно, опустившись на слегка смоченную росой траву, Нестеров немедленно задремал и проснулся лишь спустя часа два, когда Гонта осторожно тронул его за плечо. Утро обещало перейти в жаркий солнечный день, но условную границу города они успели миновать еще по холодку.
На Валдае Нестеров никогда не был. Ни на озере, ни в городе, носящем то же имя. Особого впечатления город не производил, лучшие его дни остались далеко позади. Подобно сотням российских провинциальных городков, последние восемьдесят лет он тихо угасал, а яркие вывески «Бар», «Ресторан» на улицах, появившиеся совсем недавно, вызывали у Нестерова ассоциации с последним лихорадочным румянцем на лице безнадежного больного. Впрочем, это было его личное впечатление, навеянное последними событиями: населяющие город люди умирающими себя отнюдь не считали. Центральная площадь была полна народа, несколько туристических автобусов ожидали возвращения экскурсионных групп, разбежавшихся по пешим маршрутам. От пристани доносился усиленный мегафоном голос, зазывавший желающих прокатиться на теплоходе по озеру, кругом бойко торговали с лотков мороженым, пивом и жевательной резинкой.
Нестеров, Гонта и Рыжкин, сменивший свой камуфляж на джинсы и темно-синюю полотняную куртку, ничем не выделялись из бродящих по площади местных жителей и компаний туристов. Оружие - автомат, пистолет и десантный нож - Рыжкин нес в брезентовой сумке через плечо - точно такой же, какие носила половина населения страны. Час назад они посетили местный краеведческий музей, разместившийся в трех маленьких комнатках старого особнячка, давно нуждающегося в капитальном ремонте, и существующий, по всей видимости, лишь за счет бескорыстных усилий патриотов края.
Смотритель (или директор?) музея - женщина с внешностью учительницы, в круглых очках и седыми волосами, уложенными аккуратным пучком на затылке, - оживилась и обрадовалась, встретив гостей, которых живо интересовала история здешних мест. Да, церквей и монастырей на берегах озера в свое время было немало, как известно, Валдай, находящийся на оживленном торговом перекрестке России, был богатым и процветающим городом, давшим России немало известных имен…
Она рассказывала, увлекаясь все больше, и прервать ее рассказ ни у кого из троих не хватало духа. Лишь минут через пятнадцать, улучив подходящий момент, Гонта мягко вклинился в образовавшуюся паузу, дабы перевести разговор в нужное русло.
Ну, конечно, в музее имеется старая карта, на которой отмечены все существовавшие прежде окрестные села, деревни и церковные приходы. Увы, к настоящему времени сохранилась едва ли треть тех старых храмов. Остальные заброшены, а иные разрушены вплоть до фундаментов, отыскивать которые скорее всего предстоит археологам будущих поколений, а восстанавливать, наверное, уже не придется в связи с полным исчезновением прихожан… Можно ли ее посмотреть? Ну, разумеется. Кстати, ее увеличенная фотокопия находится на стене в первом зале…
Она ненадолго вышла и, вернувшись с большим листом бумаги, запаянным в пластик, разложила его на столе. Гонта тут же извлек из кармана кусок синтетического материала с нанесенными на него тонкими линиями, точками и крестиками, разгладил и положил рядом с картой. Несмотря на то, что масштабы карты и схемы Гонты не совпадали, все тут же увидели очевидное сходство изображений. Извилистая линия на схеме полностью соответствовала очертаниям берега озера от пристани до городского парка. Другим ориентиром, не оставляющим уже никаких сомнений в тождестве документов, был тщательно вычерченный на схеме островок к северо-западу от города.
- Вот здесь! - ноготь Гонты уперся в точку на берегу озера, которая на его схеме была обозначена трилистником.
- Здесь есть какая-нибудь церковь? - спросил он хозяйку музея.
Та низко нагнулась к карте, близоруко сощурила глаза и с минуту внимательно разглядывала.
- Сейчас уже нет, - сказала она. - Там одни развалины. Монастырь был заброшен сразу после революции. Новая власть зачем-то расстреляла монахов, колокола сняли и увезли, но здание никогда не использовали: место там уединенное, до ближайшей деревни четыре версты.
- Как туда можно добраться?
- Пристани там нет. Значит, вам нужно плыть на катере до пристани Аннинское, а потом возвращаться берегом через лес. Это не близко, километров шесть будет. И дороги нет.
- Благодарю вас, - сказал Гонта. - Доберемся как-нибудь.
- Вы что-то там ищете? - поинтересовалась она.
- Ищем, вы совершенно правы, - согласился он. - И если найдем, то, будьте уверены, вы узнаете об этом одной из первых. Я это твердо вам обещаю.
Она посмотрела на него задумчиво, со странным выражением на лице.
- С этим местом были связаны всякие легенды, - нерешительно сказала она.
- Легенды? - заинтересовался Нестеров. - Что за легенды?
- В общем, вполне обычные. Явления святых, свечение по ночам в канун христианских праздников.
- Что, и до сих пор светится? - спрашивал Нестеров.
- Не знаю, - она улыбнулась и покачала головой. - Не думаю. Легенды все же остаются только легендами. К тому же теперь вы сами сможете это проверить…
- Свечение - это знак, - оживленно объяснял Гонта, когда они шли к пристани. - Христианские праздники тут, конечно, ни при чем, переход в ДП сопровождается выделением интенсивного светового потока. Гусставсон несомненно побывал здесь не один раз. Вот тебе и замеченный местными жителями свет, и явления святых.
Рейсовые катера отплывали от пристани каждый час, и до отправления следующего оставалось минут двадцать. Это время они прогуливались по площади и в ближних окрестностях, разглядывая внушительное строение городской пожарной части с высокой каланчой, старые каменные дома, постепенно все больше уходящие с позапрошлого века в землю. Рыжкин спросил, не желает ли кто мороженого. Получив отрицательный ответ, купил два и необыкновенно быстро съел. «Люблю очень, - буркнул он с легким смущением, отвечая на заинтересованный взгляд Нестерова. - Видно, в детстве недоел».
Их троица несомненно выделялась из общего людского фона. Они не были похожи на местных жителей и выглядели отнюдь не как туристы. Скорее как специалисты, командированные для выполнения важной и сложной работы, к которой им не терпелось приступить как можно скорее. Вероятно, этим они обратили на себя внимание пары - мужчины и женщины лет тридцати, в джинсах и ковбойках, с маленькими походными рюкзачками, сидевших на скамейке в тени маленького палисадника. Они наблюдали за Нестеровым, Гонтой и Рыжкиным, изредка обмениваясь короткими фразами. Когда те купили билеты на катер, мужчина позвонил по мобильному телефону и недолго поговорил, после чего спрятал аппарат и откинулся на спинку в расслабленной позе, а женщина не спеша отправилась к кассе за билетами.
Пассажиров на катере набралось довольно много. Впрочем, большую часть из них составляли экскурсанты, следующие вместе со своими гидами на часовую прогулку по озеру и не собиравшиеся по этой причине покидать борт судна ни на одной из остановок. Нестеров со своими спутниками заняли места на верхней палубе, невольно присоединившись к одной из экскурсионных групп, и с удовольствием слушали рассказ гида об исключительной чистоте здешних вод и атмосферы, об истории первых славянских поселений на Валдае и прочих достопримечательностях, равным которых не сыскать на территории всей остальной Руси.
- Не жалко будет все это бросить? - с усмешкой спросил Рыжкин, толкнув Гонту локтем в бок.
- Конечно, жалко, - ответил Гонта очень серьезно, не принимая шутливого тона товарища. - Еще как жалко! Но я надеюсь, что мы сюда обязательно вернемся.
Мужчина и женщина с рюкзачками сидели у другого борта, полностью увлеченные созерцанием красоты открывающихся пейзажей. Между тем катер пересек обширное водное пространство и вошел в пролив между островом и основным берегом. Корабельная машина уменьшила обороты, а потом взревела с новой силой, отрабатывая задний ход. Погасив скорость, катер осторожно приближался к пристани - помосту, сбитому из бревен и тяжелых некрашеных досок, высунувшемуся из береговой зелени в озерную гладь, словно голова спящего дракона.
- Пристань Анненское! - объявил по громкоговорителю шкипер.
Палубный матрос выпрыгнул на пристань и ловко накинул на кнехт толстый канат, выбирая слабину по мере приближения борта катера вплотную к причалу. Потом также быстро закрепил второй и выкатил сходни.
Вместе с Нестеровым, Гонтой и Рыжкиным катер покинули еще человек пятнадцать - местные жители и Приезжие, собравшиеся провести отпуск на здешней турбазе. Последними на берег сошли мужчина и женщина с маленькими рюкзачками на плечах, немедленно скрывшиеся за поворотом дорожки на базу.
Почему-то именно сейчас Нестерова посетила мысль поделиться с Гонтой размышлениями, занимавшими его последние сутки.
- Слушай, Гонта, - сказал он, - если существуют ДП, захваченные анималами вроде этих шайденов из ДП сто тридцать семь дробь два, теоретически должны существовать и такие, где они полностью проиграли. То есть хищников там нет совсем. Или я не прав?
- Должны, - ответил тот отчего-то весьма неохотно. - Но ты не прав. Давай поговорим как-нибудь в другой раз Побереги силы, нам еще топать и топать.
- А что это за ДП-36, о котором говорил Орион? - продолжал расспросы Нестеров.
- В другой раз, - сухо сказал Гонта. - Не сейчас.

* * *

… Принимая самостоятельное решение уничтожить две переходные станции, мы - Витас Логинов и Сергей Гребнев - делаем это в здравом уме и твердой памяти. Полагаем, наши товарищи и коллеги не только поймут, но и одобрят этот шаг, которому, к сожалению, нет альтернативы.
Вход в ДП-36/3 находился примерно в километре от станции ДП-36/2, и я обнаружил его достаточно случайно во время нашей вылазки с Сергеем между очередными шквалами. Должен заметить, кстати, что километр - предельное расстояние, которого мы можем достичь в этом пространстве в наших тяжелых защитных костюмах без помощи мощных и хорошо защищенных от внешнего воздействия механических транспортных средств. Большего не позволяют чудовищные бури, налетающие, словно по часам, каждые сорок-пятьдесят минут. По этой причине я вообще не понимаю мотивации тех наших коллег, которые настояли на строительстве станции именно здесь, что потребовало огромных человеческих сил и финансовых ресурсов.
Кажется, я несколько отвлекся. Тем более, когда вы читаете эти строки, подобные споры уже потеряли всяческий смысл.
Я обнаружил Вход, и мы с Сергеем решили войти в него немедленно. Времени для возвращения на станцию у нас оставалось в обрез, мы заранее решили, что разведка будет очень недолгой и мы отправимся в обратный путь, удовлетворившись лишь краткой первичной информацией.
Полагаю, вы поймете меня, если я скажу, что дальнейшее повергло нас в состояние глубокого шока. Все мы в наших экспедициях подсознательно ожидали встречи с себе подобными, хотя никто искренне в это не верил. Простая статистика двухсотлетней истории разведки ДП давала однозначный ответ: шансы на контакт равны исчезающе малой величине. Лично я находился в числе тех, кто полагал эти шансы вообще равными нулю. Я опять отвлекаюсь от темы, но, думаю, тут вы меня поймете и извините.
Мы с Сергеем - таким же скептиком, как и я, - были готовы встретиться с чем угодно: с волнами кислотного океана, вакуумом и невесомостью астероида или лавой первородных вулканов. Но мы даже в самых безумных предположениях не ожидали оказаться в центре городской площади, заполненной людьми. Если быть точным, выход оказался на каменном возвышении, установленном чуть в стороне от центра геометрически правильного квадрата, образующего эту площадь.
Первые секунды мы находились в состоянии полного ошеломления, но людей этого мира наше появление поразило гораздо меньше. Едва мы справились с волнением, то обнаружили, что окружены отрядом военных или полицейских, оружие которых было направлено на нас. Мы знаками показали, что не имеем агрессивных намерений, и хозяева этого ДП все отлично поняли. К нам не пытались применить насилие. Лишь недвусмысленно дали понять, что мы должны следовать, куда нам они укажут. Мы шли по улицам города - очень красивого, кстати, города! - постепенно приходя в себя. Наше ошеломление сменилось восторгом, проявить который в полной мере не позволяли лишь спецкостюмы - чрезвычайно необходимые в условиях ДП-36/2, но совершенно ненужные в этом приветливом мире. И когда мы выразили желание от них избавиться, наши охранники это прекрасно поняли и помогли нам с предупредительной вежливостью. Точно так же помогают снять верхнюю одежду пришедшему в гости другу. С этой минуты я воспринимал их вовсе не как охранников, а как сопровождающих. Мы ведь и в самом деле нуждались в сопровождении!
То, о чем я сейчас сообщу, коллеги, неизбежно вас потрясет. Мы с Сергеем заподозрили это с первой минуты нашего появления, но не решались поверить до конца. На площади не было хищников. В числе наших охранников хищники отсутствовали. Точно так же, как и во всем городе. И на всей планете. То был мир без хищников! Теория доктора Садлера, таким образом, блестяще подтверждалась на наших глазах. И мы пребывали в полной уверенности, что так оно и есть, пока не наступил момент жестокого прозрения.
Пока же все казалось просто замечательным. Нас поместили в здании посреди зеленого газона, обнесенного высокой каменной оградой, однако даже сугубый пессимист постеснялся бы назвать его тюрьмой. Скорее это походило на спецгостиницу для особо важных персон с предупредительным персоналом, прекрасным обслуживанием и отличной кухней, тщательно охраняемую лишь от некоей угрозы извне. Встречи с руководителями города начались на следующий день и продолжались на протяжении всего времени, что мы находились в этом гостеприимном мире.
Кстати, внешнюю охрану сняли сразу после первой встречи, с той минуты мы были совершенно вольны в своих перемещениях. Разумеется, существование языкового барьера создавало в нашем общении немалые проблемы, однако с помощью исключительных ментальных способностей Сергея их, к обоюдному удовлетворению, всякий раз удавалось преодолевать.
Эти люди называют себя «молана». Нам не удалось точно установить, является это слово самоназванием биологического вида, расы или нации. Они действительно люди, биологически совместимые с нами, в чем мы убедились на собственном печальном опыте. Уровень развития цивилизации молана примерно соответствует концу девятнадцатого века европейской истории. Они открыли и активно используют электричество, строят паровые машины, хотя еще не знакомы с двигателем внутреннего сгорания. Зато успехи молана в биологии и медицине выглядели бы в Европе того времени просто фантастичными. Они давно научились справляться с эпидемиями, открыли и широко применяют природные антибиотики, а также синтезируют лекарственные препараты. Им удалось решить проблему иммунной несовместимости, и пересадка органов, насколько мы поняли, явление здесь довольно обыденное.
Молана знают о существовании ДП, им известно несколько входов, в том числе и тот, через который мы прошли (именно по этой причине наше появление они восприняли как теоретически ожидаемый факт), однако способных совершать переход среди них крайне мало. Насколько мы смогли понять, появление человека с такими способностями хотя бы в одном поколении молана считают событием исключительным.
Мир молана вполне можно назвать стабильным и гармоничным, в иных условиях я рассказал бы о нем намного больше, но мое время на исходе и потому перехожу к финалу. Мы глубоко заблуждались, полагая отсутствие хищников на этой планете естественным. Хищники здесь существовали. Более того, в определенный период истории они были (или сделались?) доминирующим видом. Молана находились на грани уничтожения, пока их биологам не удалось создать абсолютное оружие. Они разработали вирус, смертельный для конкурирующего вида и совершенно безопасный для нехищников, в организме которых вирус не погибает, но постоянно присутствует как симбиот. Он участвует в обменных процессах, размножается и передается по наследству. По сути, каждый молана после той глобальной вакцинации сделался постоянным источником вирусной инфекции, поразившей хищников. Всех до последней особи.
А теперь самое главное. Борьба с хищниками завершилась около столетия назад, но с той поры молана отнюдь не утратили бдительности. Они заразили нас вирусом в день нашего появления. Как мы узнали, инфицирование было произведено воздушно-капельным путем. Они впрыснули культуру вируса в отведенную нам комнату в тот же момент, как только мы туда вошли. Летальный исход настигает хищников менее чем через сутки, но признаки болезни проявляются уже спустя несколько часов. Молана скрытно наблюдали за нами, ожидая результатов. Болезнь не поразила нас, мы остались абсолютно здоровы. Нас не нужно было бояться, именно поэтому молана уже на следующий день полностью сняли охрану вокруг нашей гостиницы. Именно поэтому они охотно и без малейших опасений вступили с нами в контакт. И когда уяснили, что на Земле, как и в их далеком прошлом, одновременно существуют два вида, выразили уверенность, что теперь наша проблема наконец-то будет решена радикально и окончательно. В тот момент одновременно с Сергеем мы решили, что молана намерены передать нам штамм смертоносного вируса.
Не знаю, как истолковали молана сильнейшее замешательство, которое мы с Сергеем испытали, но они его определенно заметили. Я не нашел возможным объяснять неприемлемость их предложения и довольно неуклюже мотивировал наш отказ тем, что доставить органику через два ДП с настолько агрессивной внешней средой нам просто не удастся.
Молана просто рассмеялись. Никаких технических проблем не возникнет, пояснили они. Смерть хищникам находится в нас самих. Мы уже несем в себе вирус-убийцу, который начнет размножаться с огромной скоростью, едва мы вернемся домой. Только тогда мы окончательно осознали, что с нами сделали молана.
Нет, я не виню их. Молана прошли собственный путь. Долгое время гибель грозила каждому из них ежедневно и ежечасно. Возможно, у них в самом деле не оставалось иного выбора и они совершили единственно возможное ради выживания. Но люди не могут и не должны убивать себе подобных. Этим мы и отличаемся от хищников. И потому мы не имеем права на возвращение.
Мы бросили жребий: погибать обоим нет никакой необходимости. Сергей Гребнев останется в ДП-Зб/3, в мире молана навсегда. А мне предстоит навечно закрыть туда Вход. Я взорвал станцию ДП-36/2 и сейчас готовлюсь сделать то же самое с ДП-36/1. Контейнер с этим посланием полностью стерилен, таким образом, с уничтожением обеих переходных станций опасности проникновения вируса на Землю не существует.
Сейчас я отнесу его в точку Входа, затем наполню станцию кислородом и взорву гранату. Огонь уничтожит все.
И последнее. Несмотря ни на что, я продолжаю искренне верить, что теория доктора Садлера верна. Человечество способно избавиться от своей темной стороны в процессе эволюции. И это произойдет естественным, а потому ненасильственным путем. Я верю, потому что в отсутствие этой веры жизнь вообще не имеет смысла. Даже те несколько минут, что остались мне до конца. Я прошу передать доктору Садлеру эти мои последние слова.
Прощайте.
Витас.

* * *

Едва различимая с самого начала лесная тропинка растворилась в траве без следа уже через несколько сотен шагов, а количество комаров, напротив, умножилось многократно. Единственным постоянным ориентиром оставалось яркое солнце на безоблачном небе, чьи лучи пробивали насквозь листву и хвою даже самых густых крон. Но и они не способны были разогнать стаи кровососущих тварей, стартовавших эскадрильями и целыми соединениями из-под каждого потревоженного куста.
- Их что, вообще тут никто не кормит? - возмущался Рыжкин, с равномерностью и постоянством метронома охлопывая ладонями шею, щеки, лоб, а потом, поочередно, оба запястья. - Что за отношение к родной природе! Я так понимаю, что, если б мы сейчас не появились, они бы через неделю от голода передохли!
- Это твоя родина, - зачем-то сказал Гонта, прокладывая путь сквозь частый подлесок.
- А ты не смог бы их отогнать, если ты такой всемогущий? - спросил Рыжкин.
- Не смог бы, - ответил Гонта. - У них мозгов нет. Зато могу сделать так, чтобы ты их не замечал.
- Так они меня совсем сожрут! - воскликнул Рыжкин.
- Это возможно, - согласился Гонта.
Сейчас лес окружал их со всех сторон, берег озера остался где-то справа. Скрупулезно следовать за изрезанной заливчиками и мысками береговой линией не имело смысла - их путь удлинился бы десятикратно. Рыжкин и Гонта считали шаги, изредка посматривали на карту и коротко совещались. По всему выходило, что километра через полтора озеро должно было вновь открыться взгляду. Постепенно деревья начали редеть, зато кустарник сделался много гуще, и Нестеров подумал: если бы не солнце, заплутаться можно было бы в пять минут. Однако не бывает худа без добра: комары в заросли за ними не последовали.
Внезапно кусты расступились, обнаружив ровную поляну, покрытую мягким мхом. Да не поляну, а болото, протянувшееся влево и вправо, плавно огибавшее оконечность твердой почвы, на которой сейчас стояли путники. Противоположный край болота был метрах в семидесяти. Там сразу за кустарником вновь поднимались толстые стволы сосен и в просвете между ними угадывались очертания какого-то строения.
- Вот блин! - в сердцах произнес Рыжкин. - Вон они, наши развалины. Да только чего-то мне не хочется в болото лезть. Близок локоток, а не укусишь!
- А мне обходить не хочется, - возразил Гонта. - Это как минимум километра два. Час потеряем, если не больше. Давай рискнем! Лето сухое, авось не утонем… Ты как считаешь, Олег?
- Втроем не утонем, конечно, - сказал Нестеров. - Но измажемся, как чушки.
- Ничего, - махнул рукой Гонта, - озеро рядом, Обмоемся и высохнем.
Рыжкин вновь скрылся в кустах и вскоре вернулся с тремя длинными шестами, вырезанными из молодых осин. Подошел к краю болота и воткнул свой шест в мох. Шест ушел сантиметров на двадцать.

Предыдущая страница 15 Следующая страница


Те, кто против нас 16

- Неглубоко, - оптимистически заметил Гонта.
- По краям и океан мелким покажется, - мудро возразил Рыжкин. - Значит, ты берешь ответственность на себя?
- Отвечаю! - подтвердил Гонта.
- Ладно, давай попробуем.
Передав свою сумку Гонте, Рыжкин шагнул первым, погрузился в чавкнувший мох по щиколотку, сделал следующий шаг и увяз до половины голени.

- Начало мне не нравится, - сказал он, с усилием вытащил ногу, ткнул перед собой шестом, шагнул еще и еще раз. - Да нет, вроде ничего.
Они осторожно двинулись через болото, пробуя шестами почву перед каждым шагом. Растительный слой под ногами сильно пружинил, недовольно чавкал, но пока держал. Шедший впереди Рыжкин вдруг охнул, рванулся назад и, не сумев выдернуть ногу, медленно завалился на спину. Его ушедший в мох до половины шест остался торчать, словно флагшток в ожидании стяга.
- Там вообще дна нет, - сообщил Рыжкин, перевернувшись на живот. - Возвращаться надо.
- Куда возвращаться! Мы больше половины прошли, - возразил Гонта. - Давай на карачках, потихоньку. На шесты опираться будем. Не бойся, пролезем. Не из таких дыр вылезали.
Передвигаться на четвереньках оказалось утомительно, противно и мокро, зато достаточно надежно. Хотя локти и колени немедленно вымокли насквозь, грязь на поверхность мха не проступала, что позволяло в дальнейшем обойтись без генеральной стирки. Правда, им пришлось сделать два зигзага, минуя водяные окна, густо затянутые ряской и прочей болотной зеленью и оттого почти невидимые даже с метрового расстояния.
- Вот тебе и сухое лето, - то и дело бормотал Рыжкин и негромко ругал Гонту. Делал он это, практически не используя элементы неформальной лексики. Нестерову слушать внимательно было недосуг, но он сумел понять, что Рыжкин сравнивал различные качества Гонты с аналогичными достоинствами представителей животного мира. Например, он утверждал, что ползает Гонта не в пример хуже самой последней болотной гадюки. А уж соображением равняться не может даже с местными лягушками. Рыжкин ругал Гонту совершенно без злобы, будто просто пел песню, помогающую в пути путнику. Гонта на выпады никакого внимания не обращал, он только кряхтел и полз дальше.
Тщательно ощупывая путь, Нестеров почти не поднимал головы и понял, что переправа закончена, лишь когда увидел перед своим носом носки армейских башмаков Рыжкина.
- Вставай, хватит уже, - сказал Рыжкин. - Или понравилось?
Сразу за узкой полосой болотной осоки и кустарника почва пошла на подъем. Они взобрались на усыпанный сосновой хвоей пригорок и увидели разрушенный монастырь. Время и люди потрудились тут основательно. Окружающие монастырь стены были разобраны практически до фундамента, лишенный креста церковный купол зиял проломами, от жилых помещений остались лишь остовы с пустыми глазницами оконных проемов.
Местоположение главных ворот можно было отыскать лишь по едва заметным признакам дороги, что когда-то вела к монастырю от населенных мест, а ныне терялась в лесу без следа. Но не понять, что место для строительства монастыря его основатели выбрали просто замечательное, было невозможно. Могучий темный бор окружал его с трех сторон, а с четвертой, отражая голубизну неба, расстилалась озерная гладь.
Нестеров вдруг увидел, что Гонта как-то вытянулся и задрал подбородок, сделавшись похожим на встревоженную птицу, что прислушивается к чему-то слышному ей одной. Через несколько секунд Гонта расслабился и повернулся к своим спутникам.
- Вовремя мы сюда успели, - сказал он. - Наши до Москвы добрались успешно, у них все в порядке, теперь они ждут от нас добрых вестей.
- Это телепатия? - спросил Нестеров. Гонта отрицательно помотал головой:
- Нет. Я тебе уже говорил, что чужие мысли слышать я не могу. Только сигналы. Хорошие или плохие. Без подробностей. Сейчас я услышал хороший сигнал.
- Как им удалось выбраться?
- Да как тебе объяснить? - весело пожал плечами Гонта. - Пожалуй, я точно не скажу. Просто я не могу перечислить соединенные возможности четырех десятков селектов. Но когда обстоятельства вынуждают, хищникам рядом с ними делать просто нечего.
Очередная волна горечи затопила Нестерова.
- Почему же вы тогда… - начал было он и остановился под суровым взглядом Гонты.
- Мы это уже обсуждали, - сухо произнес Гонта. - Потому что Мы - не Они!
Он не сводил с Нестерова глаз, и тот в конце концов начал чувствовать себя не очень уютно.
- Хорошо, я все понял, - сказал он много ниже тоном. - Тогда ответь мне, пожалуйста, еще на один вопрос. Давно хотел его задать, да все как-то было неудобно.
- Спрашивай, - разрешил Гонта.
- Почему у всех селектов клички? Смешно даже, знаешь ли. Они ведь все очень известные люди… почти все, - поправился Нестеров и тут же поперхнулся, сообразив, что эта поправка может показаться Гонте обидной. Но Гонта ничуть не обиделся.
- Ты знаешь, наверное, просто привычка, -добродушно объяснил он. - Восемьдесят лет фактически в подполье провели. В полной конспирации. Кстати, в Испании наши коллеги тоже до сих пор грешат тем же самым. Ну и еще кое-где… в аналогичных, скажем, условиях окружающей среды. Дань традициям.
- Так где же она, твоя земля обетованная? - спросил Рыжкин, которому не терпелось увидеть то, к чему они стремились и во что он так и не мог заставить себя поверить. Кажется, он совсем не слушал разговора Гонты и Нестерова и все это время жадно оглядывал окрестности, будто искал, да никак не мог отыскать какую-то давнюю драгоценную потерю. - Ничего такого вроде не видно!
- Не видно, - очень серьезно согласился Гонта. - Но она здесь. Должна быть здесь. Или… ее вообще не существует.
- Ну так… - Рыжкин переминался с ноги на ногу, явно не зная, как себя вести. - Пошли тогда?
- Сначала я сам, - ответил Гонта. - Один. Ждите меня здесь. Я буду отсутствовать десять минут, не больше. Виктор, дай-ка на всякий случай автомат!
Он принял из рук Рыжкина оружие, отработанными движениями вставил магазин, передернул затвор и щелкнул предохранителем.
- Ну, я пошел, - буднично произнес Гонта. - Отвернитесь, а то глаза испортите!
Отвернувшись, Нестеров не стал зажмуриваться. И хотя солнце светило ему в лицо, Нестеров увидел свою тень от ослепительной, синевато-белой вспышки за своей спиной, словно туда с ясного неба пала молния. Он немедленно обернулся. Гонта исчез.
- Ну, дела! - ошеломленно пробормотал Рыжкин. - Я до последнего момента не верил…
- Вы с ним давно знакомы?
- С Евгением? Лет пятнадцать. Мы вместе начинали, в одной бригаде морпехами служили. Юные лейтенанты, понимаешь ли…
- И вы никогда о нем ничего не знали?.. Вот этого? Рыжкин немного подумал и усмехнулся.
- Он веселый парень был. Везло ему всегда, словно он в рубахе родился, это все знали. И знаешь, что заметили? Всякая сволочь его стороной обходила. Словно побаивалась. Сволочи-то всякой везде хватает. Мы даже смеялись по этому поводу не раз. Например, был ротный старшина - вор. До Женьки сожрал такого же молодого лейтенанта с потрохами, потому что воровал вместе с начштабом бригады. Наглел по-черному, солдатам вместо формы обноски выдавал, продукты крал, тварь… Все ему с рук сходило. А Женька с ним только один раз поговорил, старшина тут же рапорт о переводе написал. И начштаба не вмешался. Я Женьке тогда сильно завидовал. Взвод у него был, словно кремлевская рота почетного караула. Ты понимаешь, он службу нес, как положено. И взвод его жил, как положено, как показывали в советском кино. Не по жизни, к которой все давно привыкли, а по писаному, по Уставу и по-человечески. Как и должно быть. Но, в общем, в остальном ничего особенного. Таких способностей я в нем не подозревал. И сейчас думаю: почему он их от меня так тщательно скрывал?
- Думаю, вы не должны обижаться, - мягко сказал Нестеров. - Ведь, в сущности, для вас бы мало что изменилось, если бы вы узнали тогда, а не сейчас. К тому же эти тайны всегда принадлежали не только ему одному.
- Верно, верно, - кивнул Рыжкин. - Да все я понимаю! И все равно - обидно. Потом он уволился. Я думал: зачем? Ему прямая дорога в академию и под генеральские погоны. Так и сказал ему, а Женька только засмеялся в ответ. Сказал: «Дорога у нас всех одна, на каком-то перекрестке обязательно встретимся». Так оно и получилось.
- Вы… - Нестеров немного помедлил, пытаясь как можно тактичнее сформулировать вопрос, но в конце концов решил оставить эти попытки и продолжил напрямую: - Вы пойдете туда насовсем?
Он показал на то место, где только что находился Гонта, и описал рукой неопределенную траекторию.
- А почему нет? - ответил Рыжкин очень спокойно. - Обрыдло мне тут все, давно уже обрыдло. Мне и так давно ясно, без этих ваших теорий, что страну нелюди захватили. И, сдается мне, насовсем. Так что если возьмете меня вместе с Галиной - это супруга моя - и пацанами…
Нестеров хотел было ответить, что вовсе не он решает, кого брать или не брать, да и вряд ли вообще этот вопрос имеет смысл, как вдруг пространство рядом с ними с треском прохудилось, а из образовавшейся прорехи - словно из соседней комнаты - вышел Гонта. Сопровождавшая его возвращение световая вспышка теперь не ослепила Нестерова и Рыжкина: не вспышка то была, а всего лишь краткое сияние густого фиолета. Автомат небрежно висел на его плече, Гонта улыбался счастливой, глуповато-бессмысленной улыбкой новорожденного, и Нестеров почувствовал, что винтик тисков тревоги, сжимавших его душу и сердце многие месяцы подряд, начал быстро-быстро раскручиваться.
- Ну, как вы тут, мужики? - весело спросил Гонта, но ответа не дождался, потому что в эту самую секунду со стороны болота донесся пронзительный женский крик.

* * *

Голая девка валялась на краю дивана, свесив голову вниз, поэтому сочащаяся откуда-то из гущи растрепанных волос кровь не пачкала белый шелк покрывала. Ключицу Перлова после удара дергало острой болью, вполне сравнимой с зубной, и он мысленно ругал себя за то, что так глупо сорвался. Нет, таблетка тут не поможет. Скорчившись, он поднялся с кресла, доковылял до зеркала и вытащил из ящика снаряженный шприц. Снял зубами защитный колпачок и всадил себе в бедро, воспринимая боль укола лишь в качестве прелюдии к долгожданному облегчению. Потом, зажмурившись, терпеливо ждал две минуты. Наконец терзавшие его тело когти расслабились, втянулись в меховые подушечки. Убираясь прочь из нервов и плоти, боль свернулась пушистым шаром где-то внутри плеча, ожидая окончания действия наркотика.
С экрана включенного телевизора депутат Шляпников проникновенно и убедительно объяснял народу смысл состоявшегося накануне голосования в Госдуме.
- Последовательно продвигаясь по пути гуманизации уголовного законодательства, думское большинство не могло поддержать законодательную инициативу небольшой группы депутатов, предложивших усилить санкции в отношении предпринимателей, задерживающих выплату заработной платы своим работникам. Вы прекрасно понимаете, насколько сложна сейчас в стране экономическая обстановка. Происходит становление новой экономики, создаются новые предприятия и фирмы. Вводить именно сейчас драконовские меры в отношении тех, кто по каким-то причинам временно попал в сложное положение, означает губить частную инициативу на корню.
- Но невыплата зарплаты стала самым распространенным способом быстрого обогащения недобросовестных коммерсантов, - попытался ввернуть вопрос телеведущий, - людям не платят по году и более…
Однако Шляпников лишь небрежно отмахнулся:
- Это очередная выдумка наших левых. Обыкновенная спекуляция на временных трудностях…
Чтобы Шляпникова - Шляпу - провести в депутаты, Перлову пришлось затратить немалую сумму. Но он о том не жалел. Шляпа добросовестно отрабатывал вложенные в него средства.
Перлов убавил звук, набросил на плечи халат и крикнул в тишину квартиры:
- Рогов!
Тот появился немедленно и бесшумно. Глянул на обнаженное женское тело и тут же вновь уставился в глаза Перлова.
- Убери ее отсюда, эту тварь, - с отвращением Приказал Перлов. - Дай ей сотню сверх обещанного, Но чтобы ее тут через минуту не было.
Рогов шагнул к кровати, осторожно потряс девку за Плечо, потом легко повернул ее на спину и всмотрелся в лицо.
- Шеф! Она вроде… того… Откинулась.
- Тем более убери! - Перлова поражала несообразительность помощника. Сейчас ему было очень хорошо, плечо совершенно не болело и тратить драгоценные минуты облегчения на какую-то уличную шлюху казалось ему более чем кощунством.
Не произнося больше ни слова, Рогов завернул тело в покрывало (Перлов при этом непроизвольно поморщился: ему стало немного жаль прекрасный итальянский шелк) и вынес. Спустя пару минут он вернулся, тщательно собрал одежду проститутки, поднял ее сумочку, напоследок внимательно оглядел комнату, после чего исчез окончательно, бесшумно прикрыв за собой дверь.
Негромко затирликал мобильник. Перлов вяло взглянул на осветившееся табло - звонил Хацкоев - и поднес аппаратик к уху:
- Какие проблемы, Хац?
- Большие проблемы, дорогой, или не очень большие, это как посмотреть. Я сам пока точно не знаю. Наши друзья объявились в телецентре Останкино.
- Ну и что? - Перлов торопливо перебирал варианты, оценивая услышанное. - Кто именно?
- Музыкант и еще какие-то двое с ним, мои люди их не опознали.
- Академика с ними нет?
- Нет.
- Значит, ты все же их выпустил из городишка, - в тоне Перлова звучало обвинение, и Хацкоев вспылил:
- Ты там был, а не я, не забывай, пожалуйста. И я тебя предупреждал: Новгород - не Волгоград, второй раз так просто у тебя не получится.
- Ладно-ладно, - пошел на попятную Перлов. - Сейчас не в том проблема. Ты не должен их был туда допускать!
- Я не могу расставить людей у каждого городского подъезда, дорогой. У меня нет столько сил.
- На какой канал они пришли? Хацкоев ответил.
- Ну, конечно, я и сам мог догадаться! - охватившее Перлова раздражение вновь пробудило боль. - Что они там будут делать? Собираются выступить в прямом эфире?
- Не знаю. Источников информации у меня там нет.
- А должны быть! - крикнул Перлов. - Это твоя работа, в конце концов! Ладно, слушай: выпускать их в эфир нельзя. Делай что хочешь - арестуй там всех, переломай к черту всю их технику, я не знаю… Сейчас нам совершенно не нужны осложнения.
- Технику ломать - разве это не осложнения? - засмеялся Хацкоев. - Скандал поднимется очень большой, дорогой.
- Плевать мне на скандал! Заткни им глотку любым способом. Если сможешь убрать - убери этих выродков. Хац, пойми что сейчас многое висит на волоске. И мы с тобой в том числе. Ты не знаешь их, Хац, ты просто не представляешь, насколько они опасны.
- Я сделаю все, что могу. Но пойми и ты: мои возможности не беспредельны. Хорошо, я буду на связи…
Перлов почувствовал, что Хацкоев сейчас прервет связь, вспомнил о главном и торопливо закричал в трубку:
- Эй, Хац! Подожди! Какие у тебя новости с Валдая?
- Разные, - сдержанно ответил тот после короткой заминки. - Я бы сказал, скорее хорошие, чем плохие. Мои люди их засекли.
- Что ж ты молчишь! - Перлов вскочил с места, забыв о боли в плече. - Ну, говори! Говори!
- Одна из двоек передала, что объекты взяты под наблюдение, что они вместе с ними сели на рейсовый катер, но с тех пор на связь не выходили.
В бесшумно открывшуюся дверь просунулась голова Рогова. Видимо, он собирался доложить об исполнении задания, но Перлов махнул в его сторону рукой, и Рогов исчез.
- Что это может значить?
- То, что люди работают, дорогой, - мягко сказал Хацкоев. - Это профессионалы, поверь мне. Они хорошо знают, что им нужно делать.
- Я хочу тебе верить, Хац. Очень хочу… - Перлов немного помолчал. - Ладно, держи меня в курсе. Главное, не забудь про Нестерова. Он обязательно нужен нам живым и, по возможности, невредимым…
Положив трубку, Перлов еще раз перебрал в памяти основные пункты окончившегося разговора. Значит, они перешли к активным действиям. Несколько неожиданно для этих бесхребетных амеб. Проклятие, как же сильно ноет плечо! Что ж, они сами напрашиваются на ответные меры. Мы и так слишком долго медлили. Незапланированное исчезновение этого щенка-историка нарушило все планы. Мы находились так близко от решения проблемы. Перлов в который раз выругал себя за то, что пошел на поводу у перестраховщика Верейкиса, согласившись на сложную и долгую комбинацию с Нестеровым. Нужно было просто брать его в оборот, как Перлов привык делать с самого начала смутных времен. Схватить на выходе из квартиры, запихнуть в машину, отвезти в тихое место и выпотрошить, заставить делать все, что угодно. Специалистов такого профиля у Перлова всегда было хоть отбавляй. Он с самого начала хотел поступить именно так. Единственным аргументом Верейкиса, который поколебал его, было опасение, что выродки, называющие себя селектами, тоже заметили статью Нестерова, и тогда его исчезновение неизбежно привлекло бы их пристальное внимание, чего Перлову в то время было совершенно не нужно: подготовка первой акции по ликвидации Зоны выродков в Волгограде находилась на стадии завершения.
И все же он был прав, прав, как всегда. Потеряв Нестерова, они потеряли время и утратили инициативу. Приходилось срочно менять планы. На первое место сейчас вылезла проблема этого неведомого Прохода. Однако проблема Нестерова от того отнюдь не становилась менее важной…

* * *

Облепленные черной грязью, трудно ворочавшиеся в болотной жиже существа издалека напоминали людей лишь приблизительно. Они не добрались до спасительной тверди какой-то десяток метров, угодив в предательское окно-ловушку. Мужчина погрузился в топь почти по плечи. Женщина, сама увязшая по пояс, изо всех сил тянула его за руку, пытаясь вытащить, но их соединенные попытки имели прямо противоположный результат: трясина неуклонно затягивала их в свое бездонное чрево.
- Не двигайтесь! - заорал Рыжкин, первым выскочивший из кустов. - Не шевелитесь!.. Женька! Олег! Страхуйте меня!
Схватив один из брошенных шестов, он улегся на Живот и пополз вперед по-пластунски. В протянутый им конец шеста мужчина и женщина вцепились вместе.
- Погоди, не тяни! - вновь закричал Рыжкин. -
Давай по одному, сразу двоих не вытащить. Сначала .мужик! Не бойся, девушка, так быстро не утонешь, только лежи и не шевелись.
Положение увязшего мужчины и в самом деле выглядело критическим: болотная грязь уже достигала его подбородка, но в ожидании начала спасательной операции он отнюдь не паниковал. Женщина, кстати, тоже вела себя вполне рационально: она немедленно замерла в черном месиве, ожидая своей очереди. Гонта и Нестеров подали распластанному на мху Рыжкину второй шест и принялись медленно тянуть утопающего к твердой земле. Топь крайне неохотно размыкала объятия, с разочарованным чавканьем выпуская жертву, но в конце концов мужчина выбрался на мох и уже сам, без посторонней помощи пополз к берегу. Вытащить женщину оказалось много проще. Скоро оба стояли на берегу, тяжело дыша и отирая с лиц липкую, нечистую болотную жижу.
- Счастлив ваш бог, - сказал Рыжкин, перемазанный ничуть не меньше. - И чего вас туда понесло?
- Показалось, что удастся пройти, - ответила женщина. - Вначале-то нормально было. Если бы не вы… Спасибо вам.
- Спасибо, - эхом повторил мужчина. Он разглядывал своих спасителей очень внимательно, с каким-то странным напряжением, что Нестеров отнес на счет пережитого им волнения.
- Тут в свое время даже татаро-монголам пройти не удалось, - сообщил Гонта. - Как раз на этих болотах они и сломались. Так вы что, заблудились? На турбазе, наверное, отдыхаете?
- Да, - подтвердила женщина с небольшой запинкой. - Пошли прогуляться, и вот…
- А теперь пойдем купаться, - хмуро сказал Рыжкин. - В таком виде нас не то что на катер - в город не пустят.
Он повернулся и первым двинулся к берегу озера.
- Чего их сюда понесло? - удивился Нестеров, когда они остались с Гонтой одни. - Около турбазы такой лес хороший, гуляй себе сколько влезет.
- На турбазе они никогда не были, - с коротким смешком сказал Гонта. - Они следят за нами от самого города, мы с ними приплыли сюда на одном катере.
- Откуда ты знаешь? - вздрогнул Нестеров. - За нами? Зачем? Ну да, понимаю… И что же теперь делать? Они не… хищники?
- Ничего не делать, - спокойно пожал плечами Гонта. - Они разной породы. Он - нет, она - да. И, по-моему, не из мелких. Угроза исходит именно от нее. Он, как мне кажется, вообще не в курсе того, что происходит. Странно… вот мы и посмотрим сейчас…
Последнее, не вполне понятное предложение, как почувствовали Нестеров и Рыжкин, Гонта адресовал себе самому.
- Если они хотели узнать, чем мы тут намерены заниматься, пусть узнают, - продолжил он. - Уж это скрывать теперь не имеет никакого смысла. Они еще гордиться будут, что попали сюда в числе самых первых.
Нестеров только сейчас спохватился: инцидент со спасением совершенно отвлек его от главного.
- Ты… видел? То есть ты там был? Что там? Кстати, а где твой автомат? Куда ты его дел?
Гонта засмеялся весело и легко:
- Автомат я в кусты бросил - вон туда. Пугать людей не нужно было. Ничего себе - спасатели с «калашом»… Там классно, Олег. Там замечательно. И автомат, насколько я понял, не так уж нужен. Да ты сам все сейчас увидишь.
- А они? - Нестеров кивнул в сторону озера.
- И они тоже. Почему нет? Нормальные российские граждане, имеют право. Где бы они ни работали в данный момент.
- Ты хотел сказать: на кого бы ни работали?
- И на кого - тоже.
- И ты сможешь нас всех одновременно… перенести?
- Всех и намного больше, - подтвердил Гонта. - Понимаешь, количество спутников не имеет никакого значения. Самое главное - это место, откуда совершается переход, чтобы нас не разбросало по просторам. А здесь место просто прекрасное! Ладно, чего душу томить, сейчас все сам увидишь, потерпи пару минут. Вон гляди, они уже вполне отмылись и возвращаются…
Смывая озерной водой жирную грязь с одежды, Погодин хмуро посматривал на свою спутницу, которая сумела намного быстрей его привести себя в порядок после перенесенного испытания и сейчас, глядя в маленькое зеркальце (надо же, не забыла захватить!), поправляла прическу.
- Ты оружие не утопил? - негромко спросила она.
- Не имею такой привычки, - ответил Погодин. - Что будем делать дальше?
- Сориентируемся по ходу. Рация в порядке?
- Скисла, - буркнул Погодин. - Не любит наша техника грязевых ванн.
- Плохо, плохо… Будь очень внимателен, - сказала она, отодвигаясь в сторону.
Объекты не казались Погодину опасными, хотя двое из них, как он тут же определил, несомненно имели за спиной армейский опыт. Более того, они вызывали у него симпатию. Он не понимал, чем эти трое могли вызвать к себе такой интерес со стороны Сугака. Что ж, он действительно будет очень внимателен, сказал себе Погодин, во всех смыслах.
- Ну что, отмылись немножко? - их главный спаситель протянул Погодину широкую, как лопату, ладонь. - Виктор!

Предыдущая страница 16 Следующая страница


17 Борис Руденко

- Юрий, - ответил тот, отвечая на мощное пожатие. - А это…
- Нина, - опередила женщина своего спутника, собиравшегося назвать ее имя. - Мы вам страшно благодарны. Еще бы несколько минут…
Она зябко передернула плечами.
- Ладно, это мы уже проехали, - сказал Рыжкин. - Пошли!
Поднявшись по берегу, они подошли к ожидавшим Гонте и Нестерову.
- Что это? - спросила Эльза, указывая пальчиком на развалины. С приветливой улыбкой и легким румянцем на лице, сейчас она вовсе не казалась представителем класса рептилий.
- Бывший монастырь, - ответил Гонта. - Место некогда известное, а ныне забытое. И как оказалось, совершенно незаслуженно.
- Почему?
- Сейчас вы сами увидите. Я вам покажу, - Гонта сделал несколько шагов назад, воздел к небу руки и завывающим голосом циркового шпрехшталмейстера воскликнул: - Почтеннейшая публика! Прошу минуту вашего драгоценного внимания! Номер исполняется впервые! По счету «три» прошу всех ровно на секунду закрыть глаза! Только на секунду, но очень крепко! Раз!.. Два…
«Стрелять сразу после того, как спасли, они не станут», - автоматически мелькнуло в голове Погодина, и он послушно зажмурился. А Нестерову в этот момент отчего-то стало немного обидно, что первый шаг в новый мир он сделает именно с таким дурацким напутствием. - Три!

* * *

Дежурившие на входе охранники Музыканта, Одиссея и Комеса действительно пропустили в телецентр беспрепятственно, что было совершенно естественно, поскольку гостей лично встречал хорошо известный охранникам руководитель одной из ведущих программ, что случалось отнюдь не часто.
- Важные птицы, - сказал один охранник другому. - Из правительства, наверное. Где-то я одного из них видел.
- По ящику и видел, - объяснил другой. - Только не из правительства. Они же по «Культуре» всегда выступают.
Задрав голову, Музыкант разглядывал высокий потолок лифтового холла и отчего-то страдальчески морщился.
- Хорошо, что ты нас встретил, Володя, - сказал он телевизионному начальнику. - Я у вас тут раза четыре был, но, ей-богу, без тебя бы точно заблудился. И как только вы тут дорогу к своим кабинетам запоминаете!
- Думаю, это намного проще, чем выучить наизусть партитуру Первого концерта Чайковского, Иосиф Наумович, - вежливо улыбнулся Володя.
- Да-да, возможно, - рассеянно отвечал Музыкант, входя в раскрывшиеся двери просторного лифта. - Впрочем, не поручусь…
- На самом деле все действительно просто, - говорил Владимир. - От лифта направо… потом налево по коридору почти до конца… вот мы и пришли!
В кабинете ожидали несколько молодых людей, одетых с той степенью небрежности, которая издавна считается хорошим тоном среди профессионалов-телевизионщиков, работающих за пределами кадра. Они что-то жарко обсуждали, но тут же смолкли, едва появился Владимир со своими гостями.
- Это… - указал было Владимир на ближайшего к нему сотрудника, но Музыкант его остановил:
- Извините, Владимир, взаимные представления мы оставим на потом. Мне очень не хочется терять время. Полагаю, все присутствующие знают, что нужно сделать?
- В общих чертах.
- Вот си-ди-диск, - по знаку Музыканта Одиссей вытащил из кармана и передал пластмассовую коробочку. - Трансляцию записи необходимо начать как можно скорее, желательно по максимально большему числу каналов. Какие у вас возможности для этого?
- Есть кое-что, - сказал Владимир. - АСК-1 и АСК-3 у нас, можно сказать, под контролем.
- Что это? - негромко осведомился Одиссей.
- Аппаратно-студийные комплексы, - объяснил Комес. - Оттуда на передающие станции поступает сигнал.
- В Медвежьих Озерах ребята предупреждены и ждут, - продолжал Владимир.
- Там передающая станция, - прокомментировал Комес. - Такая же, как Останкино. Она подает сигнал на спутники.
- За региональные студии я, конечно, не отвечаю, - говорил Владимир. - Если они нас немедленно отрубят, ничего поделать нельзя. Собственно, нас в любом случае отрубят. Но пока разберутся, пройдет полчаса или чуть меньше.
- Может быть, этого будет достаточно, - сказал Музыкант.
- Да через полчаса всех нас отсюда выметут, - заметил мрачноватый парень в ярком свитере на голое тело. - Поганой метелкой да прямо на улицу. Если не еще дальше.
- Такое вполне возможно, - качнул головой Музыкант. - Хотя эти полчаса смогут многое изменить. Очень многое… Тем не менее ни к чему принуждать я вас, конечно же, не могу. Каждый должен сделать свой выбор самостоятельно.
Передачу одной и той же информации одновременно по всем каналам организовать невероятно трудно. Фактически почти невозможно, если соответствующее указание не спущено с самого верха государственной власти. Но даже в этом случае телевизионщики имеют шанс не подчиниться. Во время путча 1991 года, когда все передающие станции и основные студии были блокированы, один из каналов переключился на резервный передатчик, неподконтрольный путчистам (о его существовании они просто не знали) и продолжал вещание на огромный регион, охватывающий Москву, Московскую и близлежащие области. Вещание велось из небольшой студии в спальном районе столицы, и, чтобы отыскать ее, путчистам понадобилось определенное время, но часы путча были уже сочтены.
И все же техническая возможность однократного, пусть и короткого захвата эфира существовала. Эту возможность Совет собирался использовать в критической ситуации. Предварительная подготовка заняла немало времени. Внедрить в узловые точки разветвленной телесети специалистов, способных в нужный день и час обеспечить беспрепятственное прохождение сигнала, было не просто. Единственная ошибка, легкомыслие или предательство уничтожали замысел в зародыше. Ошибок удалось избежать. Тем не менее Магистр и его коллеги прекрасно понимали, что эта единственная, первая и последняя передача будет крайне непродолжительной. Чтобы прервать ее, достаточно разрушить любое звено тщательно выстроенной человеческой и технологической цепочки. Сделать это чрезвычайно легко, и время вещания будет зависеть лишь от того, насколько быстро противник поймет суть происходящего и совершит неизбежный ответный ход.
- Что будем передавать? - спросил тот же парень. - Эпохальное обращение к народу?
На его иронию Музыкант не обратил никакого внимания.
- Нечто вроде того. Сама передача занимает чуть более десяти минут, - сказал он. - Здесь она записана несколько раз - на тот случай, если кто-то не увидит начала. Это единственное, что мы можем сейчас сделать, но это чрезвычайно важно.
Мелодично пропел мобильник. Хозяин кабинета поднес аппарат к уху, послушал некоторое время и спрятал в карман.
- К нам посетители, - объявил он. - Мне позвонили с проходной. Десяток в штатском с характерными рожами и очень серьезными удостоверениями. Их задержат, но не более чем на пару минут, так что сейчас они будут здесь. Думаю, они ищут вас, и поэтому задерживаться здесь не следует. Я их встречу и немного поваляю дурака. А вы - давайте, давайте! Все знают, что нужно делать? Вот и вперед! Игорь возьмет диск, а Леша проводит наших гостей. Выведи их через четвертую проходную. Ах черт! Как бы они выходы не перекрыли!
- Об этом беспокоиться не стоит, - вежливо произнес Комес. - Эту проблему мы попытаемся решить самостоятельно.
Огромное здание телецентра, сплошь изъеденное узкими коридорами, словно древесина личинками жука-древоточца, представляло собой немалую топографическую загадку для всякого, кто попадал сюда впервые. Попытаться отыскать нужное помещение, не совершив ни одной ошибки и не уткнувшись хотя бы раз в тупик или охраняемую милиционером-автоматчиком дверь, преодоление коей требовало дополнительных полномочий, для новичка было почти невозможно. Равно как и найти обратный путь. Тем не менее постоянные обитатели чувствовали себя здесь вполне комфортно. Алексей - их провожатый - быстро и не задумываясь шагал впереди, то сворачивая в узкие отростки-аппендиксы, то спускаясь по лестничным переходам. Дважды они оказывались в огромных полутемных залах-студиях, стены которых с пола до потолка выгораживали металлические конструкции, более всего похожие на строительные леса, один раз прошли по коридору, образованному высокими и тяжелыми театральными занавесями. В этом месте Алексей, обернувшись, выразительно прижал указательный палец к губам, призывая к тишине: за занавесом совершалось какое-то телевизионное действие.
Спустя минут пятнадцать пути перед очередным поворотом Алексей резко остановился.
- Пришли, - объявил он. - Подождите здесь, я схожу посмотрю, как там дела.
Он ушел и очень скоро вернулся. Вид у него был несколько озадаченный.
- Кажется, там вас ждут, - сказал Алексей. - Какие-то подозрительные типы, человек пять-шесть.
- Чем именно подозрительные? - пожелал уточнить Музыкант.
Алексей неопределенно пожал плечами:
- Лицами. И к тому же переговариваются по рации.
- Думаю, молодой человек не ошибся, - кивнул Комес. - В таком случае будет лучше, если дальше мы отправимся самостоятельно.
- А они вас не… - Алексей не окончил фразы.
- Все будет в порядке, - успокоил Комес. - Спасибо и всего хорошего.
Сквозь стеклянную дверь Алексей видел, как все трое невозмутимо вышли из здания и спустились по ступенькам, пройдя насквозь группу радиофицированных здоровяков, пристально ощупывающих взглядом каждого покидающего телецентр. На гостей, однако, никто из них не обратил ни малейшего внимания, словно не заметил. Так оно и было на самом деле, тем не менее наблюдатель, следивший из машины, припаркованной в пятидесяти метрах от подъезда, немедленно и очень возбужденно заорал что-то в переговорное устройство. Здоровяки принялись оглядываться по сторонам с выражением беспокойства и крайнего удивления. Они явно не видели ничего из того, о чем им кричал удаленный от места действия коллега. Тем временем Музыкант, Одиссей и Комес без особой спешки сели в подкатившую к ним «Волгу», которая вырулила с обширной стоянки на проспект. Наблюдатель направил было свою машину вдогонку, но дорогу ему, как назло, перегородили сразу два подъехавших к телецентру автомобиля, принявшихся довольно неловко и медлительно маневрировать, чтобы точно занять обозначенные на асфальте белыми линиями стояночные места. К тому времени, когда путь освободился и наблюдатель смог выбраться на улицу, «Волга» уже исчезла в напряженном автомобильном потоке.
- Это просто авантюра, - упавшим тоном сказал
Музыкант. Он неторопливо и осторожно управлял «Волгой», задолго притормаживая при переключении светофоров. - Не понимаю, Володя, каким образом вам удалось меня в нее втянуть.
- Программу мы писали в течение пяти лет, - буркнул Одиссей. - И если бы не случилось то, что случилось, о ней бы еще пять лет никто бы не знал. Но вы же видите, что иного пути просто не существует!
- Не знаю, - Музыкант беспомощно повел плечами. - Просто не знаю… И Валерию ничего не сказали. Мы поступили, словно какие-то анархисты.
- Ты напрасно расстраиваешься, Иосиф, - вступил в разговор Комес. - Выхода действительно нет. Что касается Магистра, он действительно не одобрил бы нашу инициативу. Но ты же прекрасно знаешь, почему. Он буквоед, законник. Без формального одобрения Совета на такой шаг он бы не решился. Беда в том, что на обсуждения и дебаты времени попросту не осталось. К тому же ты сам посмотрел программу. И возражений у тебя не возникло.
- Нет, - подтвердил Музыкант. - Возражений не возникло. Только поэтому я и поддался вашим уговорам…
Об их отъезде с телецентра Перлов узнал очень скоро и немного успокоился. Выступление врагов в эфире не состоялось, и даже если оно планируется на иной срок, у него есть время и возможность этого не допустить. Сумеет Хацкоев натравить своих псов или нет, в данном случае не важно, контрмеры нужно принимать немедленно и по всем направлениям. Перлов намеревался задействовать свои возможности. Он набрал номер и отдал краткие распоряжения генеральному директору собственной телекомпании. С этой минуты его лучшие журналисты, щедро выкормленные и вышколенные шакалы телеэкрана, плотно возьмут след жертвы, чтобы завтра же - если выступление все же состоится - растерзать ее в мелкие клочья.
С этим покончено, Перлов был уверен, что здесь больше ничто его не побеспокоит.

* * *

В короткий миг Нестерову, привычно защитившему глаза плотно прижатыми ладонями, показалось, что ничего не произошло. Переход не сопровождался ощущением термического удара или вонью (скромный личный опыт Нестерова успел приобрести некоторые черты рефлекса), поэтому Нестеров, напрягшись в ожидании неприятностей и не получив таковых, решил, что переход по каким-то причинам просто не состоялся. Но лишь только на миг. Соленый запах океана проник в его ноздри даже раньше, чем могучий, вечный, равномерный шум прибоя. Нестеров поднял веки и тут же отпрыгнул в сторону, подчиняясь уже не приобретенному, а скорее врожденному рефлексу. Рыжкин стоял перед ним в позиции, предшествующей немедленной атаке: твердые кулаки сжаты, корпус развернут в направлении удара, ноги слегка согнуты в коленях. Только взгляд был устремлен не на Нестерова, а поверх его головы в Далекую даль морского горизонта.
- Еп-б-лл-и-нн! - сказал Рыжкин, шумно вздохнул и расслабился. Руки упали вдоль тела, кулаки разжались.
- Что это? Где мы? Женька, это что - правда?.. Они находились почти точно на срединной линии,
Что разделяла в этом мире зелень и голубизну: за спиной - изумрудный шелест тропического леса, впереди - теплый океан, чьи волны с далеким грохотом подсекались на рифах в полукилометре от берега, мирно и ласково вползали затем на пологий песчаный пляж, а под ногами плотный грунт, поросший редкой, невысокой травой.
- Как вы это сделали? Это фокус? Это иллюзия? - Погодин тряс головой, тер кулаками глаза, но наваждение все не проходило.
Женщина преодолела шок скорее своего спутника. Она выглядела, словно кошка на новой, совершенно неизвестной территории, на которую ее поместили против воли и желания: настороженность, готовность бежать или царапаться, но почти никакого страха и ошеломления.
- Это Новая Земля! - скромно сказал Гонта. - Разумеется, я имею в виду не острова в Северном Ледовитом. Мы можем назвать ее и по-другому: Земля-2, Терра, Гея или как угодно. Прием заявок только что начат. Но у вас перед всеми другими несомненное преимущество: вы здесь первые.
А Нестеров озирался, охваченный смутным беспокойством, которое никак не могло оформиться в четкую мысль. Окружающий мир не таил явной угрозы, но ощущение того, что здесь что-то было не так и неправильно, все усиливалось.
- Солнце земного типа, - комментировал Гонта, - атмосфера, давление, сила тяжести - если какие-то отличия есть, я их не замечаю. Спутники…
- Вон он! - Рыжкин потрясенно тыкал пальцем левее пенной полоски бурунов. - Это же не Луна!
На Луну зависший над далеким водным горизонтом спутник действительно не был похож. Его диск несколько уступал размером земной спутнице, имел ярко-багровую окраску и был ясно различим при свете дневного светила, явно находящегося в зените.
- Конечно, не Луна, - пробормотал Гонта, внимательно разглядывая небесное тело из-под приложенной ко лбу козырьком ладони. - Откуда здесь взяться Луне… А спутник-то у нас, кажется, тоже с атмосферой.
- Это не то место, - вдруг сказал Нестеров. - Гонта, в записях все было не так!
- Ты о чем?
- Там говорилось про холмы, равнины, реки. И ни слова об океане. Мы попали совсем в другое место!
- Ну, насчет «совсем» ты преувеличиваешь. Точки выхода со временем могут немного перемещаться, это давно известно. Когда в последний раз сюда приходили? Почти триста лет назад? Так что ничего удивительного. Уверен, если мы прогуляемся сейчас через лесок, то увидим и холмы, и речки, и все прочее.
- Вы можете объяснить, что происходит? - потребовал Погодин. - О чем вы говорите?
- Я хочу назад! - высоким нервным голосом воскликнула женщина. - Немедленно отведите… доставьте нас обратно! Я не собираюсь ни на какие прогулки!
Гонте показалось, что она находится на грани истерики. Чтобы упредить взрыв, он успокаивающе поднял обе ладони и заговорил спокойно и ласково:
- Разумеется. Вы напрасно беспокоитесь. Никакой опасности нет, никуда мы отсюда не пойдем и сейчас все спокойненько отправимся домой. Там все и обсудим, там и поговорим, вы не волнуйтесь только…
- Девушка, чего вы перепугались? - недовольно сказал Рыжкин. За эти несколько минут первое ошеломление сменилось у него жадным интересом, он был совершенно не расположен к немедленному возвращению. - Никто вас тут не съест, посидите, отдохните Пару минут, дайте же оглядеться, в конце концов!
Рыжкин определенно был настроен на пешую разведку и, угадав в истеричной девице главную помеху своим замыслам, немедленно проникся к ней антипатией.
- Я требую, чтобы меня немедленно вернули! - завизжала она столь пронзительно и противно, что Гонта от неожиданности слегка пригнулся. - Я не желаю оставаться здесь ни минуты больше! Вы не имеете права!!
Эта вспышка удивила Нестерова: совсем недавно, рискуя утонуть в болоте, эта женщина выказала неплохое самообладание, с которым теперешнее ее поведение совсем не вязалось. Да и особого потрясения самим фактом перехода Нестеров в ней тоже не заметил. Он увидел к тому же, что ее спутник удивлен ничуть не меньше. Впрочем, нет, понял Нестеров в следующую секунду, не удивлен, а растерян, он явно не знает, как на нее реагировать.
- Юра, да успокой ты свою… подругу! - рявкнул Рыжкин, ожесточаясь против нее все больше. - Не сожрет нас тут никто и в околоток не стащит, это я вам гарантирую!
Но любые уговоры были бесполезны. Девица брякнулась на колени и истошно завыла, обхватив голову руками и раскачиваясь в такт каким-то собственным внутренним ритмам. Это была настоящая истерика, каких не любит и не способен вытерпеть ни один из мужчин.
- Придется отложить до следующего раза, - озабоченно сказал Гонта. - Ладно, пошли обратно. Всем плотно закрыть глаза.
Перед тем как прижать к лицу ладони, Нестеров успел заметить, что женщина немедленно прекратила крик и сделала то же самое, что и все остальные, четко выполняя команду Гонты.

* * *

Это задание не нравилось капитану Погодину с самого начала. Не нравилась ему и напарница, возникшая невесть откуда и представленная Погодину Сугаком в качестве «опытного оперативника, неоднократно выполнявшего специальные задания в горячих точках». Еще больше ему не нравилось, что его, боевого офицера, побывавшего в тех самых «точках» не раз и не два, Сугак передал в полное подчинение новой напарницы, так и не сочтя нужным проинформировать о конечной цели задания.
Полковник Сугак сделался начальником Погодина всего несколько месяцев назад. Его перевели в центр из какой-то дальней области в рамках новейшей политики периодической ротации кадров. Юрий Погодин не знал точно, чья изощренная голова изобрела ротацию, однако ясно видел, к чему она приводила. Даже те немногие из оставшихся с прежних времен руководителей, которым Погодин верил, постепенно заменялись людьми, само появление которых в организации еще вчера выглядело бы просто неприличной шуткой. Прошлое его нынешнего начальника, насколько смог разузнать Погодин, никак не свидетельствовало о потрясающих успехах в борьбе с врагами государства и криминалом. Вроде бы Сугак когда-то работал в милиции, затем по неясным причинам был уволен, чтобы через три года обрести статус сотрудника областной экологической прокуратуры. Потом внезапный перевод в ФСБ сразу на высокую должность заместителя начальника областного управления, а еще через полгода - новый перевод в Москву начальником недавно созданного отдела с довольно расплывчатыми функциями, в котором неожиданно для себя оказался и Погодин: его просто зачислили туда внутренним приказом, не оставляя возможности для раздумий.
Погодин достаточно повидал и был бит жизнью, чтобы сразу понять: в отношениях с новым начальником нужна предельная осторожность. Поэтому маска опытного, но недалекого специалиста по силовым акциям, этакого надежного середнячка, не хватающего звезд с небес, не страдающего излишним честолюбием и не лезущего куда не положено, прикипела к лицу Погодина прочней собственной кожи. И хотя Сугак отнюдь не был глуп, его попытки обнаружить в душе подчиненного тщательно скрываемые тайники успеха не имели. И хотя он не почтил Погодина доверием, но по меньшей мере не опасался.
«Задание чрезвычайной важности, капитан, - наставлял Сугак Погодина. - Будь готов к применению крайних мер».
«В каком смысле?» - поинтересовался Погодин. «Вплоть до, - твердо произнес Сугак. - Ты человек опытный, растолковывать, надеюсь, не надо. В детали тебя посвятит Эльза».
Ее так звали - Эльза, а не Нина, как она представилась объектам их поисков, эту девицу с гладким и холодным лицом, в самом ли деле это ее имя или только кличка, Погодин не понял. Эльза была красива, но красота та была сродни змеиной и на Погодина, никогда не питавшего к рептилиям теплых чувств, впечатления не производила.
«Ты мне можешь растолковать, что мы должны делать?» - спросил он у нее, когда они мчались на машине по Ленинградскому шоссе.
Она покосилась на него с холодной усмешкой. «Отыскать объект, скрытно сопровождать его Д° места и, в случае необходимости, ликвидировать».
«До какого места? В случае какой необходимости?» - настаивал Погодин.
«Место, надеюсь, они нам покажут сами, - отвечала Эльза. - А необходимость определю я сама».
Убивать капитану Погодину за последние семь-восемь лет приходилось не однажды, однако привычки к этому занятию он не приобрел. Убийство, лишенное смысла, было ему по-прежнему отвратительно, и ответ спутницы наполнил его холодным бешенством, что, впрочем, осталось для Эльзы незамеченным.
Больше они практически не разговаривали. Лишь перекидывались короткими фразами в случае абсолютной необходимости. Впрочем, молчание напарницы Погодина тяготило куда меньше, чем само ее присутствие. Она, по-видимому, испытывала по отношению к нему точно такие же чувства.
На поиски объекта кроме них было послано еще несколько групп, с которыми Погодин и Эльза должны были поддерживать радиосвязь. Искомый объект (точнее, три объекта) они обнаружили на городской площади буквально за минуту до отплытия катера. Но когда Погодин хотел выйти в эфир, Эльза запретила ему это сделать.
«Нам больше никто не понадобится», - категорически заявила она.
Погодин промолчал, ничем не выразив удивления. Чувство опасности он развил в себе необычайно, это чувство говорило ему, кричало, вопило, что он должен быть крайне осторожен, если хочет вернуться с задания Целым и невредимым, и пребывать таковым впредь, и что главная опасность отнюдь не где-то там впереди, а здесь, рядом с ним, в образе этой красивой сучки.
Она была опасна, неплохо тренирована и все же недостаточно опытна для работы в полевых условиях. Это именно Эльза настояла на том, что им нужно двигаться через болото, отвергнув предложение Погодина сделать крюк. Это она, чисто по-бабьи шарахнувшись от какой-то болотной жабы, провалилась в топь, вынудив Погодина поспешить к ней на помощь, чтобы оказаться в результате в еще более плачевном положении. Однако - тут надо отдать ей должное - Эльза не запаниковала, не бросила напарника и вначале пыталась вытащить его, сделав все, что было в ее силах, а потом принялась звать на помощь, хотя прекрасно знала, что единственные во всей округе, кто способен эту помощь оказать, - объекты их охоты.
Спасители вызывали у Погодина инстинктивную симпатию. И вовсе не тем, что поспешили к ним на помощь, - возможность изредка почувствовать себя храбрым и благородным спасителем, не особенно рискуя при этом, привлекает даже отъявленных головорезов и подонков. Научившись достаточно хорошо разбираться в людях, Погодин ощутил в каждом из них то, что сам для себя он всегда определял термином «настоящее». Это касалось и самого молодого из них - паренька с лицом робкого и комплексующего интеллигента, и его спутников, неуловимо схожих друг с другом похожестью профессионалов, долгое время проработавших рядом. Погодин терялся в догадках, кому и зачем понадобилось их ликвидировать и, самое главное, почему решать это доверили Эльзе.
Но сейчас, после того как он пережил самое невероятное, немыслимое и невозможное приключение в жизни, Погодин вдруг осознал, что волею случая оказался в центре событий, от которых, возможно, зависит очень многое в их мире, стремительно теряющем постоянство и былую привлекательность. Он почувствовал, что свои поступки и решения вынужден теперь сообразовывать с новым пониманием происходящего, чем бы это ему ни грозило.
Все эти мысли и ощущения хлынули водопадом, не оставляя возможности сосредоточиться на стороннем, и потому Погодин не сумел вовремя разглядеть смысла игры Эльзы. Нет, он не испытал ни тени сомнения в том, что ее истерика не более чем игра - элементарный, но всегда достаточно эффективный прием в арсенале любой женщины. Он только лишь не успел сделать соответствующего вывода о ее следующих действиях. И после того как, испытав очередную атаку ослепительного сияния, пробившегося сквозь щели меж пальцами и сомкнутые веки, Погодин открыл глаза и увидел себя вновь на развалинах старого монастыря, он на секунду вообще забыл о существовании напарницы. А в секунду следующую остро пожалел о собственном легкомыслии.
Эльза стояла, твердо расставив ноги, сжимая обеими руками пистолет, направленный на своих недавних спасителей. Лицо ее сейчас потеряло всякую привлекательность: губы стиснуты в тонкую нить, на скулах подкожными паразитами ползают желваки, лишенные макияжа глаза под редкими ресницами пусты и бесцветны, словно оловянные пуговицы.
- Не двигаться!
- Да ты что, девушка?.. - начал было Рыжкин, но ствол пистолета переместился в его направлении, и он Растерянно замолчал.
- Капитан, шторм! - не поворачивая головы, скомандовала Эльза.
Это слово означало предельную степень готовности. Рефлексы сработали незамедлительно, Погодин выхватил пистолет, но поднимать его не стал.
- Кто из вас Нестеров? - спросила Эльза.
- Зачем он вам? - спросил Гонта.
- Повторяю вопрос, - пистолет теперь смотрел в лоб Гонты. - Кто из вас Нестеров? На ответ три секунды, потом начинаю стрелять по конечностям.
- Прекратите! Это я! - Нестеров сделал движение, чтобы шагнуть вперед, но в тот же момент Рыжкин прыгнул, закрывая его своим телом.
- Минуту! - воскликнул он. - Он совершенно ни при чем. Объясните, в чем дело? Не нужно стрелять!
На лице Эльзы проступила жутковатая улыбка.
- Я и не собираюсь, - сказала она и нажала на спуск.
«Б-бах!» - оглушительный хлопок разорвал воздух. Удар пули развернул Рыжкина. Он упал с выражением крайнего изумления на лице. Нестеров понял, что следующий выстрел предназначен ему, ужас неминуемой гибели сковал его члены, но в этот момент убийца целилась в Гонту, который стоял чуть левее.
«Б-бах!» - однако эта пуля не нашла своей цели. Погодин неуловимо быстрым движением очутился рядом с убийцей и ударил по рукам снизу. Выбить пистолет ему не удалось, он лишь сместил прицел, тут же получил ответный жестокий удар локтем в лицо и отшатнулся. Нестеров не увидел, а лишь почувствовал движение слева от себя: в длинном прыжке Гонта врезался в убийцу, словно торпеда, сбил ее с ног и вцепился в пистолет, пытаясь выкрутить его из намертво сцепленных кистей.
Вся схватка заняла лишь несколько секунд, но для Нестерова они растянулись неимоверно. Женщина-убийца сопротивлялась с таким невероятным упорством, силой и яростью, что внутри одного из бесконечных мгновений Нестерову вдруг показалось, что Гонта неминуемо проиграет, однако рядом с борющимися возник Погодин. Он взмахнул своим пистолетом, и все кончилось. Нестеров услышал странный костяной стук, клубок борющихся тел распался. Не вставая, Гонта вытащил из неподвижной руки убийцы оружие и лишь после этого поднялся на ноги и бросился к Рыжкину. Нестерова и Погодина он словно не замечал.
- Виктор!
Рыжкин был в сознании. Дышал трудно, с хрипом.
- Ты как, Виктор?
- В порядке, - ответил тот и закашлялся. На его губах запузырилась розоватая пена. - Легкое задето. Это не самое страшное.
- Все будет нормально, - сказал Гонта. - Олег! Помоги-ка мне его. перевязать.

Предыдущая страница 17 Следующая страница


Те, кто против нас 18

С помощью Погодина они осторожно приподняли Рыжкина, освобождая его от одежды.
- Выходного отверстия нет, - угрюмо произнес Гонта.
- Ра-асплющилась… о лопатку, - говорить Рыжкину было трудно, он морщился, превозмогая боль.
Нестеров торопливо раздирал свою рубаху на перевязочные ленты.
- Ты можешь ему помочь? - тихо спросил он.
- Нет. Вначале пулю надо вытаскивать! Тут хирург работать должен!
Гонта выругался и яростно обернулся к Погодину:
- Кто вы такие? Какого черта вам от нас нужно? Что вам нужно от Нестерова? Почему она стреляла?
- Не знаю я! Эта сумасшедшая тварь мне не докладывает, - в голосе Погодина так отчетливо проступали горечь и отчаяние, что и Гонта, и Нестеров поняли: он говорит правду. - Мы должны были за вами следить. Но у нее были собственные инструкции. Фамилии Нестерова я вообще не слышал.
После окончания перевязки Рыжкин лежал, прикрыв глаза. Дремал он или находился в забытьи, но дыхание его было равномерным и спокойным.
- Тут километрах в трех, судя по карте, должна быть деревня, - сказал Гонта. - Олег, тебе придется туда сбегать. И очень быстро. Если есть телефон, вызови «Скорую». Если нет - найди машину, телегу - что угодно и дуй обратно. Ты понял? А мы тут еще… побеседуем.
Они услышали хриплый стон и одновременно повернулись. Эльза постепенно начала приходить в себя.
- Ты со мной или с ней? - в упор спросил Гонта Погодина. - Ты вообще понимаешь, что вокруг тебя происходит.
- Я не с ней, - ответил тот. - Ни черта я не понимаю. Впрочем, надеюсь, ты мне кое-что объяснишь.
- Со временем, - ухмыльнулся Гонта. - А пока давай-ка попробуем с ней поговорить.

* * *

Слишком много существенных событий произошло за короткое время, и это подсказывало Перлову, что назревает кризис, который необходимо решать быстро и радикально. Ощущение того, что противник его опережает, беспокоило больше, чем боль в плече, а невозможность что-либо немедленно изменить усиливала это беспокойство многократно. Перлов не привык отдаваться на волю случая.
Отчего-то сейчас ему вспомнился Крюка. Крюке (его настоящее имя звучало как Крикунов) удалось сделать то, о чем, вероятно, лишь мечтали поколения за поколением настоящих. Он начал их объединять. Реально, без фальшивой патетики верности абстрактному Закону, на который настоящие традиционно указывали бастардам и овцам, дабы держать их в подчинении. Сами они Закону никогда не следовали, и только Крюка благодаря своему колоссальному авторитету и столь же колоссальной решимости сумел переломить ситуацию, ясно указав единую цель. Не Закон был необходим, а понимание главной задачи. Некоторые не поверили - их очень скоро не стало. Другие попытались перехватить у Крюки инициативу - и ушли вслед за некоторыми. Рядом с ним оставались лишь самые верные и надежные.
Крюка знал, как отыскивать в толпе настоящих. Перлов тоже это знал, но именно Крюка разработал идеальный тест и механизм его проведения. Ни выродки, ни быдло не умели, не могли убивать врага с улыбкой. Только у настоящих это получается легко и ночные кошмары их никогда не мучают. Несколько лет назад Крюка запустил машину проверки кандидатов. В это время в стране, правда, несколько увеличилось число пропавших без вести. Иногда в их число попадали и сами кандидаты - те, кто проверку не прошел. Но в результате возникла основа Организации, которой в скором времени будет принадлежать все.
Перлов улыбнулся, вспомнив, что Крюка настоял и на проверке Перлова. Нет, Крюка в нем не сомневался. Просто он был законченным формалистом. Все члены Организации должны были пройти тест, и на том основывался принцип равенства. Помнится, Перлов тогда слегка возмутился: Крюка прекрасно знал, что убивать Перлову приходилось как минимум четырежды, и каждая ликвидация вполне могла быть зачтена как успешно пройденный тест. Правда, Крюка не стал унижать Перлова и не подсунул ему в качестве объекта безымянного бомжа. Перлову досталась женщина - кажется, жена или любовница какого-то несговорчивого бизнесмена. Она должна была умереть показательно красиво - так и Умерла, изобретательности и фантазии Перлову было не занимать. Процесс фиксировался видеокамерой, пленка на следующий день лежала в почтовом ящике упрямца. После просмотра, насколько помнил Перлов, бизнесмен попал в больницу с инфарктом.
Крюка был великим настоящим, почти таким же, как сам Перлов, жаль, что Судьба не отвела им в жизни параллельных, непересекающихся путей. Устранить Крюку Перлов был вынужден, если бы он этого не сделал, то до сих пор оставался лишь вторым номером (если, конечно, Крюка позволил бы постоянно находиться рядом с собой опасному конкуренту), но скорбь о товарище осталась навсегда. Памятник черного мрамора на могиле Анатолия Крикунова изготовили по личному заказу Перлова и на его деньги. Это был самый прекрасный памятник на центральной аллее кладбища.
Теперь же Перлов намеревался довести дело Крюки до конца и совершить это намного быстрее. Но для этого ему нужен был Нестеров.
Но сейчас оставалось только пассивное ожидание. Он ходил кругами по комнате, не в силах на чем-либо сосредоточиться, и звонок вновь ожившего мобильника прозвучал для Перлова спасением.
- Мы его взяли, - сказал Хац. - Только что. Его уже везут. Через два часа его доставят на место…

* * *

Заросшая высокой травой колея, по которой отправился Нестеров, уже метров через сто влилась в плотно утрамбованную колесами грузовиков грунтовку. Этот лесной тракт прокладывали не дорожные строители, вряд ли он присутствовал на карте. Петляя меж толстых древесных стволов, дорога удлиняла расстояние как минимум вдвое, поэтому Нестеров бежал напрямик, придерживаясь главного направления и срезая изгибы.
Спустя четверть часа лес поредел, и Нестеров выбежал на опушку и увидел поселок. Поселок был немаленький - никак не меньше сотни домов. Дорога вела к нему уже напрямик, через поле какого-то низкорослого злака, и еще через несколько минут Нестеров вбежал на улицу, которую счел главной.
Мужик в синей майке, испещренной масляными пятнами, ковырялся в двигателе старенького «Москвича».
- Здравствуйте! - подбежал к нему Нестеров. - Тут телефон у вас есть?
Мужик окинул чужака неприветливым взглядом.
- В правлении, - нехотя ответил он, кивнул в сторону одноэтажного кирпичного дома и тут же склонился над раскрытым капотом.
Нестеров было бросился бежать, но, сделав несколько шагов, резко затормозил и вернулся.
- У вас машина работает?
Прежде чем ответить, мужик снова осмотрел его с ног до головы.
- Когда мне надо - работает, - сказал он, упирая на слово «мне».
- Там, на озере, возле старого монастыря, раненый, - заторопился Нестеров. - Произошел несчастный случай. Ему нужна срочная помощь. Помогите, пожалуйста!
- Я же не доктор, - сказал мужик. - И бензина почти нет.
- Вам хорошо заплатят, - Нестеров пошарил в кармане и вытащил последнюю сотню. - Вот берите, это аванс. Когда отвезете его в больницу, получите еще.
- До больницы-то не доедем, - мужик одной рукой поскреб в затылке, а другую протянул за деньгами. - На озеро, туда-сюда - как-нибудь, а до больницы - нет. Бензина ж, говорю, мало совсем. Свояк только вечером канистру привезти обещал. Возле монастыря, говоришь?.. Ты вот что, пока я туда слетаю, беги в правление, звони в «Скорую». Пока я обернусь - они в аккурат здесь будут.
Мужик с грохотом захлопнул крышку капота и даже чуть не попрыгал на ней для надежности. Кое-как обтерев тряпкой руки, залез в кабину. Нестеров ожидал худшего, но двигатель завелся удивительно легко. «Москвич» заревел, как трактор - видно, глушитель его основательно прогорел или вообще отсутствовал, - но покатил по улице довольно резво, вымахнул на полевую дорогу и вскоре скрылся за деревьями. Оглушительный его рев Нестеров слышал еще пару минут, пока шел к правлению.
Возле правления стояла иномарка с тонированными стеклами. Нестеров коротко посмотрел на нее и, решив, что, если не дозвонится, станет упрашивать хозяина отвезти Рыжкина, взбежал по ступеням. В правлении было тихо и пыльно, но за столом сидела немолодая женщина, листавшая подшивку каких-то бумаг.
- Разрешите позвонить! - крикнул с порога Нестеров. - Нужно срочно «Скорую».
Женщина посмотрела на него точно с таким же неудовольствием, как только что смотрел хозяин старого «Москвича».
- Телефон служебный, - сказала она, прежде чем поняла смысл услышанного. - Посторонним запрещено.
- Человек ранен, - внятно произнес Нестеров, свирепея. - Произошел несчастный случай. Нужно срочно вызвать помощь. Скажите, как звонить в «Скорую»?
Женщина совсем обиделась.
- Как везде, так и здесь. Ноль три, - она подняла газету, скрывавшую телефонный аппарат, и двинула его к Нестерову. - Звоните, пожалуйста.
- Как называется ваше село?
- У нас поселок, - оскорбленно заметила женщина. - Называется Харитоново. Сами приехали, а не знаете.
Дозвониться удалось достаточно быстро, и после короткого разговора Нестеров наконец с облегчением перевел дух.
- Долго им ехать?
- Как поедут, - сказала женщина все с теми же интонациями непонятной Нестерову обиды. - Посуху-то за полчаса добираются, а так не знаю.
- Ну и хорошо, - кивнул Нестеров. - Ладно, спасибо вам. Пойду встречать.
Он вышел на крыльцо и наново огляделся. Село или поселок, но лучшие времена Харитонова явно остались далеко позади. Вросшие в землю бревенчатые домишки, неухоженные, заросшие травой участки вызывали уныние и печаль. Поселок медленно умирал, он и теперь выглядел вымершим и пустым. Лишь напротив во дворе Нестеров увидел женщину в бесформенной темной одежде, хлопотавшую по хозяйству возле раскрытой двери покосившегося сарая.
Тихо клацнули дверцы иномарки. Двое одновременно вылезли из салона.
- Браток, закурить не найдется?
- Не курю, - помотал головой Нестеров, ощутив неосознанную тревогу. Эти двое ему не понравились. Их жесткие взгляды внимательно ощупывали Нестерова. Он вдруг подумал, что так смотрят, пытаясь вспомнить лицо давнего врага.
Один коротко переглянулся с напарником и шагнул к Нестерову.
- Сам-то не местный? - спросил он.
- Нет.
Перед лицом Нестерова раскрылась и тут же захлопнулась книжечка в красном переплете.
- Милиция, - сказал мужчина. - Документы у вас есть?
- Документы… там остались, - Нестеров махнул рукой в сторону леса. - Понимаете, произошел несчастный случай, нашего товарища случайно ранили. Я жду здесь «Скорую помощь».
- Придется проехать, - объявил мужчина. Второй тоже уже стоял рядом. - Для выяснения. Как ваша фамилия?
И прежде чем Нестеров собрался с мыслями, внезапно сам громко выкрикнул, устремив на него палец:
- Нестеров? Отвечай! Ты - Нестеров?
- Но… я…
Больше Нестерову ничего не дали сказать. Его подхватили с двух сторон и толкнули к машине. Короткое оцепенение прошло. Нестеров не собирался сдаваться. Резким рывком он выкрутил из захвата правую руку и оттолкнул второго. Еще немного - и он бы оказался свободен, но те двое вновь прыгнули на него, повалили грудью на капот машины, а в следующее мгновение Нестеров ощутил резкий укол в левый бицепс. Рука странно онемела, затем мир подернулся туманной дымкой и начал медленно угасать. Остатками сознания Нестеров ощущал, что его усаживают в машину, потом свет померк окончательно и все исчезло.
Видимо, услышав шум борьбы, на крыльцо правления вышла женщина. Хотела что-то спросить, но передумала.
- Все нормально, мамаша, - сказал один. - Это приятель наш. Мы сейчас вместе с ним в сторону больнички прокатимся, поторопим ваших докторов.
Женщина растерянно смотрела на него, не решаясь открыть рот.
- Что, какие-то проблемы? - с нажимом спросил второй.
- Нет-нет, - торопливо ответила она и скрылась за дверью.
- Давай, звони шефу, - сказал водитель, включая двигатель машины. - Скажи, что через пару часов будем на месте…

* * *

Эльза пришла в себя довольно быстро и немедленно попыталась перейти к активным действиям. Стремительным движением оттолкнулась от земли, вскочила и тут же свалилась снова: ожидавший чего-то подобного Гонта заранее связал ей ноги рукавом от рубашки Нестерова.
- Если будешь себя вести плохо, придется и руки связать, - пригрозил Гонта. - Сиди спокойно и отвечай на вопросы.
- Вы все уже трупы, - хрипло выплюнула Эльза. - И ты, дурак! - повернулась она к Погодину. - Тебе прекрасно известно, как поступают с предателями.
- Какое ты получила задание? - спросил Гонта. - От кого именно? Почему хотела нас убить?
- Я тебе ничего не скажу, - засмеялась Эльза. - Скоро здесь будут наши люди. Даже если ты меня убьешь, проживешь после этого недолго.
- Не хочешь говорить - не надо, - неожиданно миролюбиво согласился Гонта. - И убивать я тебя за это не стану. Убивать - это ваше дело, звериное. Знаешь что? Я тебя вообще отпущу. Только не здесь. Здесь тебе делать нечего, ты тут много лихих дел натворить можешь. Я тебя переправлю туда, где мы только что побывали. И живи себе, как знаешь. Люди, вообще, там не живут, нет там людей. Зато тепло, наверняка какие-нибудь фрукты растут - с голоду, думаю, не помрешь. Насчет хищников честно скажу: не знаю. Вообще без хищников, к сожалению, леса не бывает. Но в этом ты очень скоро сориентируешься, сама с ними и договаривайся. Оружие тебе с собой дать не могу, извини. Не заслужила ты моего доверия. Но шанс у тебя есть. Такой же, как у наших далеких предков. Если адаптируешься, если не сожрут тебя в первую же неделю - лет десять, возможно, протянешь. Дальше - не обещаю. Тебе сколько лет? Тридцать с небольшим? Для первобытного образа жизни - почти предел. Предки наши и до сорока недотягивали. Сложные условия обитания, понимаешь ли. Но ты в неплохой форме, так что надейся на лучшее. Гонта шагнул к Эльзе и рывком поднял на ноги.
- Короче, отправляемся. Глаза закрой покрепче! Зрение испортишь - последний шанс потеряешь.
Лицо ее, стремительно бледневшее в течение монолога Гонты, сейчас исказила гримаса ужаса. Погодин только сейчас понял, что истерика Эльзы в том неведомом мире вовсе не была игрой. Она действительно смертельно испугалась.
- Нет! - взвизгнула она, предприняв отчаянную попытку освободиться. - Не надо! Я не хочу! Нет! Я прошу! Капитан, скотина, ты не должен ему позволять!.. Не надо! Я буду говорить!
Гонта приблизил к ее лицу свое почти вплотную:
- Это точно?
- Да, да!
- Смотри, - Гонта разжал руку, и Эльза бессильно опустилась на землю. - Предупреждаю: ложь различу сразу. Если ты о нас что-то слышала, должна сама знать. Уговаривать больше не стану. Один раз соврешь -тут же зажмуривайся, отправлю тебя туда без дополнительного предупреждения. Так какое у тебя было задание?
- Проследить, - глухо сказала Эльза. - Проследить до этого самого проклятого места. Потом ликвидировать.
- Всех?
- Всех, кроме Нестерова.
- Зачем он вам нужен?
- Он знает шифр. Он один может расшифровать книгу. У нас ничего не получилось.
- Интеллекта, значит, не хватило, - усмехнулся Гонта. - Ну, это меня не удивляет. А что, собственно, вас так интересует в книге? Как ты понимаешь, мы не собирались ничего скрывать. Скорее наоборот. Почему бы вам просто не дождаться естественного развития событий - вы обо всем узнали бы одновременно вместе со всеми?
Прекрасные губы Эльзы растянулись в ответной злой улыбке, обнажив жемчуг идеально ровных зубов.
- Не притворяйся, что не знаешь. Принципиум. Нам нужен принципиум. Вы, вырожденцы, можете узнавать друг друга. Природа дала вам такую компенсацию за генетическое убожество, которой вы так и не сумели воспользоваться. У нас такой возможности никогда не было. И все же мы научились с вами бороться, мы постоянно выигрываем, потому что вы вообще не способны к борьбе. Впрочем, вы - ошибка эволюции, вы и сами рано или поздно исчезли бы с лица Земли. У нас Просто нет времени дожидаться, вы стали создавать слишком много помех…
Погодин с растущим недоумением и беспокойством переводил взгляд с Эльзы на Гонту.
- О чем она говорит? - пробормотал он. - Что все это значит?
- Я понимаю, - кивнул Гонта. - С помощью принципиума вы собираетесь отыскивать друг друга. Или все-таки нас?
- Вы нас интересуете очень мало, - сказала Эльза. - Вас бы вообще никто не трогал, если бы вы не начали нам мешать. Кстати, мы можем поговорить обо всем более подробно и очень серьезно. Естественно, не в этой обстановке. Тема переговоров вам, надеюсь, понятна?
- Что за переговоры? - все больше волновался Погодин, и Гонта понял, что пора уделить ему некоторое внимание.
- Ты не беспокойся, Юра, - сказал он. - Тут речь не об измене Родине идет, и эта твоя подруга не вражеский агент. То есть, конечно, она враг, но - как бы внутренний.
Эльза нервно захохотала, но Гонта лишь досадливо отмахнулся.
- В общем, я тебе все объясню. Прямо сейчас. То есть чуть позже, дай только с ней договорить до конца.
Однако договорить с Эльзой не удалось. Со стороны леса донеслось тарахтение мотора.
- Ну вот, - с облегчением сказал Гонта, - Нестеров пригнал кого-то. Молодец! Но эту мадам нужно все же на время спрятать. Извини, дорогая, другого места поблизости нет. Придется часик потерпеть. Не волнуйся, ничего с тобой не случится. Глаза закрой, быстро! И ты, Юра! Только не торопись раскрывать, полыхнет дважды!
Эльза закричала. Ее визг был такой силы, что Погодин слегка присел под напором акустического удара, но вспышка фиолетового света немедленно оборвала этот невыносимый звук. И почти тут же вспыхнуло снова. Погодин тем не менее не открывал глаза, пока не почувствовал на своем плече руку Гонты.
- Все, - немного виновато кашлянул тот. - В общем, я ее туда переправил. Ничего с ней не случится за пару часов. Я ей сказал, чтобы не отходила никуда…
Он как раз закончил маскировать в кустах автомат Рыжкина, с которым, конечно же, не стоило продолжать путь, когда из леса с жутким тарахтением выскочил серый «Москвич-412». Подскакивая на ухабах, промчался очень точно по почти невидимой колее и затормозил в нескольких метрах от лежащего Рыжкина.
- Ну, давайте, грузите вашего больного! - скомандовал выскочивший из машины мужик в грязной майке. - Это как же его так угораздило-то?
- Так получилось. Не повезло, - ответил Гонта. - А где наш парень?
- Там, в поселке, «Скорую» встречает, - мужик махнул рукой куда-то за спину. - Меня сюда за вами послал.
Втроем они осторожно устроили находящегося в забытьи Рыжкина на заднее сиденье. На мгновение он открыл глаза, коротко простонал и тут же снова потерял сознание. Под весом троих пассажиров старенький «Москвич» ощутимо просел на рессорах. Мужик озабоченно шмыгнул носом, осмотрел свою машину со всех сторон, однако говорить ничего не стал. Уселся за руль и тихонько тронул «Москвич» с места.
- Ты уж постарайся поосторожней, - сказал Гонта.
- Сам знаю, - хмуро ответил хозяин «Москвича». - Довезу, не беспокойся! Как положено.
- Да, вот что! - спохватился Гонта. - Мне тут кое-что поискать нужно. Ты отъезжай и подожди меня пару минут на дороге. Я сейчас!
Погодин понял, что задержка связана с Эльзой. Гонта не хотел бросать ее на произвол судьбы в неведомом мире, хотя, с точки зрения Погодина, Эльза того вполне заслуживала. Гонта действительно вернулся достаточно быстро. На его лице Погодин прочитал легкую растерянность, но вопросы решил оставить на потом.
Водитель очень старался. Он вел машину, почти не пользуясь тормозами, и работал только сцеплением. Гонта держал Рыжкина в своих объятиях, как ребенка, готовый в любую секунду смягчить своим телом толчки, но бережная плавность качения не нарушилась ни разу, а когда машина выехала из лесу на поле и покатила по мягкой подушке из пыли, ощущение движения пропало насовсем.
Машина «Скорой помощи» стояла посреди улицы. Врач в распахнутом белом халате беседовал с женщиной на крыльце правления. Он повернулся, встречая взглядом подъезжающий «Москвич».
- Где больной? - спросил он и, не дожидаясь ответа, подошел к «Москвичу». - Что с ним?
- Пулевое ранение, - ответил Гонта. - Около часа назад. Выходного отверстия нет.
- Как это случилось? - сухо спросил врач. Он старался не смотреть в лицо собеседника, чтобы не выдать своего отвращения. Снова перестрелка, очередная бандитская разборка. За последние годы его больница стала все больше походить на военный госпиталь. Врачу были омерзительны бандиты, и сейчас он вновь ненавидел свою профессию за то, что не имеет права отказать им в помощи.
- Кто-то выстрелил в него из леса, - сказал Гонта, понимая, что врач не поверит ни единому его слову. - Стрелявшего мы не видели.
- Я обязан буду сообщить в милицию, - предупредил врач. - У него есть документы?
- Конечно, - кивнул Гонта. - Вы не знаете, где наш товарищ? Тот, кто вас вызвал. Он должен был здесь ждать…
- Не знаю, - врач подумал, что этот их «товарищ», возможно, лежит сейчас где-то под кустом с простреленной башкой, но вслух высказывать своего предположения не стал. Криминальные трупы были уже не по его части. - Помогите перенести больного в машину! Учтите, мы его в областную отправим, у нас такие хирургические операции не делают…
«Скорая помощь» умчалась в сторону шоссе, оставив в воздухе легкий привкус пыли. Женщина на крыльце увидела, что один из незнакомцев намерен с ней заговорить, попыталась скрыться за дверью, но Гонта был уже рядом.
- Одну минуту, - сказал он. - Где молодой человек, который от вас звонил?
- Не знаю я, - испуганно отмахнулась она. - Ничего не знаю.
- Неправда, - мягко произнес Гонта, делая к ней шаг. - Не бойтесь. Не нужно ничего скрывать.

Предыдущая страница 18 Следующая страница


19 Борис Руденко

- А что мне скрывать? Меня это не касается, - волновалась женщина еще пуще. - Были тут еще двое, на иностранной машине. Из милиции. Они его с собой и увезли.
- Откуда вы знаете, что они из милиции?
- Так они сами сказали. И книжечку красную показывали. А этот ваш, молодой, сопротивлялся. Но они его все равно увезли. И больше я ничего не знаю.
- Какая машина у них была? - спросил Гонта.
- Не знаю я… - начала было женщина и запнулась. - «БМВ», - удивленно сказала она. - Точно, «БМВ». Как у моего зятя. Вообще-то, я в машинах не разбираюсь, но это такая же, черная. Только стекла темные.
- Номера, вы, конечно, не запомнили?
- Да откуда же!
Женщина протиснулась в полуоткрытую дверь мимо Гонты, и тот препятствовать не стал.
- Кажется, все-таки захватили они Нестерова, - сказал он Погодину. - Поехали, Юра, в столицу. Нужно парня выручать.
- Может, ты все же объяснишь толком, что происходит? - потребовал Погодин.
- Вот по дороге все и объясню. Времени хватит. Топтавшийся все это время рядом хозяин «Москвича» деликатно кашлянул и негромко проговорил в сторону:
- А мне, это, приятель ваш сказал, что вы мне сотенку-то накинете за работу.
- А ты нас до шоссе подбросишь? - поставил встречное условие Гонта.
Отказываться хозяин «Москвича» не стал - возможность заработать за какой-то час двести рублей выпадала ему не часто. Хотя для виду изобразил на лице неудовольствие. Когда они, распустив пылевой хвост, катили по направлению к шоссе, Погодин негромко спросил:
- Как там наша подруга?
Гонта поглядел на него со странным выражением.
- Да нет ее там, - ответил он.

* * *

Введенный Нестерову наркотик должен был гарантированно отключить его часа на два. Однако то ли препарат оказался изрядно просрочен, то ли часть его похитители второпях пролили на одежду жертвы, но сознание начало возвращаться к Нестерову уже минут через пятнадцать. Никакой пользы в том, впрочем, не было: мир представлялся искаженным и мутным, конечности отказывались повиноваться, да и воля принудить себя к какому-либо действию отсутствовала начисто. Он полулежал на заднем сиденье мчавшейся по трассе машины и видел перед собой лишь бритые затылки похитителей. Изредка похитители обменивались друг с другом короткими фразами, смысл которых от Нестерова в основном ускользал. По большому счету, сейчас ему было безразлично собственное настоящее и будущее, и лишь где-то глубоко-глубоко в подсознании скреблось ощущение неправильности и нежелательности происходящего.
Он трудно пошевелил головой, и, ощутив его движение, сидевший рядом с водителем похититель повернулся. Нестеров поспешно зажмурился.
- Чего там? - спросил водитель.
- Все нормально, - ответил его напарник. - Кайфует. Смотрит сны. Наверное, про баб. Тебе бабы часто снятся?
- Теперь ему баб долго не видать, - игнорируя вопрос, заметил водитель. - Только во сне.
- Не скажи, - возразил напарник. - Это зависит от того, как он себя поставить сумеет. Мы его не закапывать везем, а работать. Шефу он нужен позарез. Не зря ведь приказал, чтобы и волосок с него не уронили. Если правильно себя поставит, может, ты и будешь баб ему возить, каких закажет.
- А ты за ним станешь парашу выносить? - злобно осведомился водитель.
- Не исключено, - сказал напарник. - Хотя не хотелось бы. Но спрашивать меня не будут. И тебя, кстати… Эй, чего это там?!
На дороге впереди образовался небольшой затор. Он возник около поста ГАИ, где автомашины вынуждены были перестраиваться из трех рядов в один, чтобы попасть в узкий коридор между установленными на асфальте ограничительными барьерами и обочиной, где несколько милиционеров с автоматами на плечах внимательно сканировали взглядами медленно проезжающие мимо них машины.
- Чего это они? - без особого интереса спросил напарник. - Опять террористов ищут?
- Зарплату себе повышают, - проворчал водитель. - Дальнобойщиков и торгашей бомбят. Вот же урлы ненасытные!
Оба они оказались не правы. Повышенную бдительность сотрудников ГИБДД определяла полученная с утра ориентировка о выявлении и немедленном задержании троих опасных преступников, одним из которых был как раз Нестеров. Бандиты и милиционеры сейчас работали в одной упряжке, хотя ни те, ни другие о том не знали. Впрочем, в последнее время в стране подобное случалось достаточно часто. Иномарка возбудила повышенное внимание милиционеров прежде всего потому, что сквозь тонированные стекла сидевших в салоне видно не было. Подошедший со стороны водителя сотрудник ГИБДД дождался, когда опустится стекло, и, нагнувшись, внимательно посмотрел на водителя.
- Какие проблемы, командир? - спросил тот.
- Права, документы на машину, - коротко и скучно ответил милиционер.
- Сбежал кто-нибудь или так, работа по плану? - допытывался водитель.
- У нас всегда кто-то бегает, - милиционер тщательно изучал документы. - Кто с вами в машине?
- Приятели, - пожал плечами водитель. - Погуляли на природе, в баньку сходили. Вот Витек до сих пор никак не проснется.
Милиционер засунул голову в салон и встретился взглядом с Нестеровым.
- Меня похитили, - негромко, но внятно сказал Нестеров. - Помогите!
Он пошевельнулся, но тут же бессильно уронил голову на грудь.
- Ты чего несешь, Витек?! - воскликнул напарник. - Вот же допился, сволочь! Кто тебя похитил? Да ты не слушай его, командир!
Однако милиционер сделал шаг назад и поднял укороченный автомат.
- Выйти из машины! - рявкнул он. - Руки на капот!
- Да ты чего, командир! - торопливо забормотал водитель. - Ты же не в курсе, это Витек просто прикалывается.
Трое остальных сотрудников на пикете в это время разбирались с каким-то грузовиком и не видели происходящего. Выбирающийся из иномарки водитель демонстрировал полную покорность, продолжая что-то жалобно бормотать, и тем немного усыпил бдительность милиционера. Его напарник так же осторожно вылез из другой дверцы и умиротворяюще протянул вперед раскрытые ладони.
- Мы сотрудники, командир, - произнес он. - У нас, это… тоже операция. Вот в кармане у меня ксива, я ее сейчас осторожно достану и тебе покажу…
Под дулом автомата он медленно потянулся к карману, он рассчитывал разрешить ситуацию дипломатическим путем: удостоверение его было почти настоящим, к тому же он не без оснований надеялся, что пара телефонных звонков кому надо сделает свое дело. Рас чет его был верен, и конфликт исчерпался бы, не начавшись, кабы не водитель, все более впадавший в состояние тихой паники. Он твердо знал, что за похищение человека сажают очень надолго, а в тюрьму водитель больше не хотел ни при каких обстоятельствах. Этот панический страх, до поры невидимый внешне, рос, вспухал изнутри и в конце концов прорвался наружу невнятным хриплым вскриком и безрассудным, импульсивным действием. В коротком прыжке водитель бросился на милиционера, ударил головой пониже груди, падая вместе с ним наземь. Выбитый автомат, скрежеща металлом по асфальту, закувыркался где-то под днищем машины.
- Бежим! - заорал водитель, громадными прыжками пересекая открытое пространство, отделяющее его от густых посадок на обочине.
Бегство водителя уничтожило для напарника все возможные варианты действий, кроме одного: немедленно бежать следом. Надо сказать, тут им повезло. Медленно проезжающая мимо фура заслонила беглецов от пикета, а полуоглушенный падением милиционер все еще ползал на асфальте, пытаясь прежде всего вновь обрести так некстати утерянное оружие. Когда же он, наконец, вскочил на ноги и призвал коллег на помощь, водитель с напарником были уже далеко. Преследовать их в густой чаще милиционеры посчитали бесполезным. Вновь впавшего в забытье Нестерова они вытащили из машины и отволокли в помещение поста, устроив на раскладушке. Если бы кто-либо из них повнимательней вгляделся в лицо спасенного и сравнил с описанием разыскиваемого по ориентировке преступника, путь Нестерова, прерванный так некстати для его врагов, очень скоро продолжился бы в прежнем направлении. Но для милиционеров Нестеров был жертвой. Связавшись с дежурным по району, они обрисовали ситуацию. Узнав, что бандиты сбежали, а разговор с Нестеровым в данный момент невозможен, дежурный, измученный поступающими ежечасно все новыми и новыми указаниями руководства, мудро рассудил, что гнать коней некуда, и велел сдать потерпевшего врачам «Скорой помощи», а все происшедшее изложить после окончания смены в рапортах и передать в уголовный розыск.
Тем временем Гонта и Погодин находились всего в десятке километров от места происшествия. Они приближались к милицейскому посту в груженном картофелем «КамАЗе», водитель которого - молодой парень, стриженный ежиком, - без малейшего колебания подхватил голосующих на обочине мужиков, чего обычно никогда не делал. Но, увидев этих голосующих, почувствовал вдруг, что просто обязан помочь незнакомцам. Но до того им все же пришлось с полчаса пешком добираться до магистрали, после того как старенький «Москвич» внезапно забарахлил и встал. И хотя хозяин самозабвенно уверял, что неисправность будет немедленно устранена, дожидаться они не стали. Эти полчаса, шагая рядом с Гонтой, Погодин слушал его сжатые объяснения. После того, чему он стал сегодня свидетелем, рассказ Гонты вовсе не показался ему невероятным. Напротив, многочисленные разрозненные факты, накопленные памятью Погодина, без особенных затруднений Укладывались в ячейки предложенной схемы мироздания. Но количество вопросов от того не становилось меньше.
- Эльза - кто она? - спросил в какой-то момент Погодин. - Хищник?
- Да, - кивнул Гонта. - Не высшей категории, но достаточно сильный. Во всяком случае, установить контроль над ней в тот момент, когда она размахивала пистолетом, я не сумел.
- А надо мной сумеешь? - неприятная мысль пришла в голову Погодина. - Слушай, может, ты уже это сделал? Скажи-ка, не по твоей ли милости я свою напарницу отключил?
- Нет, - грустно ответил Гонта. - Ты выбрал нашу сторону совершенно сознательно. Но смог это сделать лишь по той причине, что она была не в состоянии тебя контролировать.
- Но все-таки сумел бы?
Гонта остановился и повернулся лицом к Погодину. Лицо его было необычайно серьезным, и Погодину показалось, что сейчас должно произойти нечто важное. Он инстинктивно напрягся - сработали годами тренируемые рефлексы, - но тут же расслабился, ощутив, что опасаться собеседника нет ни малейших оснований.
- Пожалуйста, послушай, что я сейчас скажу. Ты можешь не поверить сразу - я это прекрасно пойму, но хотя бы запомни. А потом анализируй и проверяй сколько угодно. Да, я смог бы. Такое возможно, пока ты не научился некоторым очень простым вещам. Кстати, именно ты им научишься очень скоро. Но я этого не сделал бы никогда за исключением тех случаев, которые называются необходимой обороной. Когда нужно защитить свою или чужую жизнь. Ты ведь не отрицаешь права на необходимую оборону?
- Ситуация была как раз такой.
- Точно. - согласился Гонта. - Такой. Да только ты тогда оказался быстрее. А я оплошал. Старею, наверное.
- Эльза… хищники на это тоже способны?
- Еще как! - грустно усмехнулся Гонта. - В том-то вся и беда. Правда, их механизм воздействия совсем иной. На уровне инстинктов, подсознания… Они страхом правят, личность в человеке подавляют. Но делают это вполне успешно. Да разве ты сам не видишь, что вокруг происходит?
- Вижу, - кивнул Погодин. - Значит, они могут и делают, вы тоже можете, но не делаете. Потому что они плохие, а вы хорошие. Так?
Ирония, заключенная в вопросе, была очевидной, но Гонта ее полностью проигнорировал.
- Так, - терпеливо сказал он. - Именно так. Знаешь, чем отличается нормальный человек от негодяя? Человек от зверя? Тем, что он живет по человеческим правилам. По библейским заповедям, по Конституции или Уголовному кодексу - неважно. Но не из-за того, что боится наказания, земного или небесного, а потому, что по-иному жить просто не может. Ты со мной согласен?
- А я? - спросил Погодин, и в его вопросе Гонта услышал скрытую горечь. - Кто, по-твоему, я такой?
- Ты - человек, - сказал Гонта. - Не сомневайся. Нормальный человек, как и я, как и десятки и сотни миллионов. В этом ваше отличие и преимущество, о котором, к сожалению, знают далеко не многие. Потому им и не пользуются.
После этих слов Погодин надолго задумался и молчал все время, пока возле них не остановился «КамАЗ» с картофелем.
- Не догоним мы твоего приятеля на этой лайбе, - заметил он, забираясь в высокую кабину.
- Мы их и на «Феррари» не догоним, - заметил Гонта. - Больше получаса уже прошло. Нам не догонять, а искать его придется.
- Всех догоним! - азартно закричал парень, уловивший смысл произнесенных фраз. - Не сомневайтесь, мужики, не опоздаете! У меня же не машина - зверь! «Танки грязи не боятся»!
Пассажиры были ему симпатичны. Парень гнал свой тяжеловоз под сотню, лихо обгоняя попадавшиеся грузовые тихоходы, и развлекал Гонту с Погодиным подробным рассказом о трудностях фермерского бытия и преградах, воздвигнутых властями и бандами спекулянтов между картофельной грядкой и обеденным столом горожан.
- Я ж сам продать по своей цене не могу! Не-ет! - жаловался парень. - Меня и на рынок не пустят. Колеса тут же порежут на хрен. Мафия! А менты у черных на подхвате. Черные на всех нас бабки делают и с ментами делятся.
Пассажиры сочувствовали молча, но хозяину картошки этого было вполне достаточно.
- Вот! Вот! - воскликнул парень, завидев скопление машин возле поста ГИБДД и сбавляя ход. - Уже здесь стричь начнут, шакалы!
И словно услыхав его, гаишник с автоматом на груди жестом полосатого жезла приказал «КамАЗу» остановиться.
- Сиди! - неожиданно сказал Погодин. - Сам разберусь.
Он открыл дверцу и, спрыгнув на обочину, направился к гаишнику.
- Эф-эс-бэ, - мрачно объявил он, раскрывая перед лицом милиционера темно-вишневую корочку. - Черный «бэ-эм-вэ» с тонированными стеклами. Водитель и два пассажира. Проехал мимо вашего поста около получаса назад. Что вы можете сказать по этому поводу?
- Так вон он стоит, - растерянно ответил милиционер. - Мы его остановили. Я сразу почувствовал: что-то не так. И парень, которого они везли, странно выглядел…
- Где пассажиры? - перебил его невесть как оказавшийся тут же Гонта.
- Те двое сбежали, - заторопился милиционер. - Вон туда, в лес. Мы, конечно, организовали преследование, но тут глушь такая, что только с собаками можно, сами ж понимаете. А потерпевшего «Скорая» увезла. В районную больницу.
- Что с потерпевшим? - рявкнул Гонта.
- Да так, ничего страшного. Не реагирует только. Он же… они же его под наркотиком держали или под снотворным. Ну, врачи со «Скорой» ему прямо здесь укол сделали и сказали: все будет нормально.
- Где больница?
- Это вам обратно нужно ехать. Через пять километров на развилке направо, а там указатели будут.
- Поехали! - воскликнул Гонта, первым бросаясь на противоположную сторону дороги, но на бегу притормозил. - Вы водителя нашего отпустите, с ним все в порядке.
- Понял, - с готовностью кивнул милиционер и энергично замахал фермеру жезлом: отъезжай, мол.

* * *

Мануйлов - Манал вместе с водителем брошенного «БМВ» по кличке Ремень бежали по лесу не очень долго - всего минут десять. Когда стало ясно, что погони нет, остановились, и Манал, даже не отдышавшись как следует, въехал Ремню кулаком по искаженной страхом и усталостью морде. Тот грузно шлепнулся на задницу и сказал жалобным басом:
- Ну ты чего!
- Молчи, гнида, - зашипел Манал. - Ты все испортил, гад! Я же с ментом почти разобрался безо всякого базара. Где мы теперь будем этого фраера ловить?!
- Они бы взяли нас, Манал, это же на его роже нарисовано было!
- Молчи! - Манал торопливо жал кнопки мобильника. - На твоей роже теперь такое нарисуют…
Он дождался вызова и кратко сообщил о случившемся. Потом долго молча слушал, и лицо его при этом все больше мрачнело.
- Хорошо, - сказал он осевшим голосом. - Я понял… все сделаем как надо.
Не поднимаясь с земли, Ремень смотрел на Манала, пытаясь по его лицу понять, что его ожидает. Ничего хорошего он не увидел.
- Попали мы с тобой, братан, - с тоской молвил Манал. - Вилы нам со всех сторон. Если не найдем фраера, с нас живых кожу снимут.
На короткое время он даже забыл, что виновником нынешних и грядущих бед является его незадачливый напарник. А Ремень, осознав это, ощутил настоящий ужас. Сейчас он не смог бы подняться, даже если бы очень захотел. Мышцы отказывались повиноваться, превратившись в кисель, и выдавить из себя более или менее внятную фразу Ремень сумел лишь со второй попытки:
- А где… где же нам его искать?
- Там, где потеряли. Своими ногами фраерок ходить пока не может, значит, его с поста в больничку отправят отлеживаться. Вот мы и должны засечь, в какую. Короче, поднимайся, пошли обратно. Из леска все будет видно.
- А если менты собак вызовут? - неуверенно спросил Ремень. - От собак-то не уйти.
- Да они про нас уже забыли, - отмахнулся Манал. - Какие собаки! Им бабки на трассе делать надо. Все равно, пока фраерок не разговорится, никто нам ничего не предъявит. Но клиент наш лишнего болтать тоже не станет, так что опасаться, в принципе, особо нечего… Даты что, Ремень?! Ты кого, в натуре, больше боишься? Неужели ментов?
Как ни страшился тюрьмы и милиции Ремень, страх перед шефом был неизмеримо сильнее. Совершившего ошибку ждала смерть, и возможность умереть быстро в таких случаях следовало считать большой удачей. Вспомнив об этом, Ремень поднял на напарника умоляющий взгляд:
- Манал, ты меня не закладывай, ладно? Не говори, как я облажался.
- Какой в этом смысл! - отмахнулся тот. - Если еще раз проколемся, разбираться особо не станут - обоих в фарш покрошат.
Они успели вернуться к шоссе как раз в тот момент, когда носилки с Нестеровым грузили в машину «Скорой помощи».
- Ну вот, - удовлетворенно сказал Манал, глядя вслед отъезжающей машине. - Таких людей возят - и без охраны. Штуку баксов ставлю, что на сто километров в округе больница только одна. Туда мы и поедем. Но сначала я позвоню еще раз. Без поддержки и без тачек все равно делать нечего.
- Тачку я за пять минут сделаю, - возник было повеселевший Ремень, но Манал его немедленно осадил:
- Тебе не терпится лишний шухер навести? Тогда уж у ментов тачку бери, что мелочиться-то? Сиди и молчи. Максимум через час подмога подтянется, за это время он никуда не денется.
Ждать подкрепления им пришлось не час, а все два.
И те, кто приехал, совсем не были похожи на очередную бригаду, в составе которых обычно приходилось работать Ремню и Маналу. Но именно эта задержка позволила Гонте и Погодину попасть в больницу первыми.

* * *

Районная больница оказалась небольшой, но аккуратной и чистенькой. От чугунных ворот к входу в двухэтажное белое здание через подстриженный газон вела асфальтовая дорожка.
- Будет лучше, если здесь мы обойдемся без твоего удостоверения, - сказал Гонта Погодину перед дверью.
- Что ты хочешь делать? Нас могут не пропустить.
- Пропустят. Ты просто будь рядом со мной, молчи и ничему не удивляйся.
Они миновали охранника - с виду еще крепкого старичка в синей форме, бросившего на них короткий равнодушный взгляд, и подошли к регистратуре, за окошечком которой сидела пожилая женщина в белом халате.
- Куда поместили больного, которого только что «Скорая» доставила? - спросил Гонта.
- Это какого? С ранением или с передозировкой?
- Последнего.
- Значит, с передозировкой, - кивнула женщина. - В двенадцатую, Владимир Иванович. Он не тяжелый, реанимацию не стали занимать. Ему Зоя Степановна назначила физраствор и глюкозу, уже, наверное, в себя пришел.
- Хорошо, - кивнул Гонта и направился к лестнице.
- Владимир Иванович! - высунула голову из окошка женщина. - Вы за профсоюз забыли заплатить.
- Потом подойду, - ответил Гонта, взбегая по ступенькам.
- Ты что, здесь работал? - удивился Погодин. Гонта отрицательно покачал головой:
- Просто она меня приняла за главного врача. Я же предупредил: не удивляйся. Ну, где тут эта двенадцатая?..
Нестеров был в сознании и облегченно улыбнулся вошедшему Гонте и Погодину. Медсестра только что извлекла из его вены иглу и протирала ранку ваткой со спиртом. Она недовольно обернулась на шум открывшейся двери, но, мельком взглянув на Гонту, закончила свое занятие, сняла со штатива опорожненную капельницу и вышла.
- Как ты? - спросил Гонта.
- Нормально. Голова чуть-чуть кружится.
- Чуть-чуть - это ничего. Вещи твои здесь? Давай, Олег, одевайся, надо отсюда уходить поскорее. Чувствую я, очень скоро здесь будет жарко.
- Верхним чутьем? - не удержался от ухмылки Погодин.
- Просто логика, - серьезно ответил Гонта. - Они не хуже нас рассуждают и сумеют вычислить эту больницу очень быстро. Если мы их опережаем, то очень ненадолго.

Предыдущая страница 19 Следующая страница


Те, кто против нас 20

Преодолевая слабое сопротивление смущенного своей временной ущербностью Нестерова, они помогли ему одеться. Завязывать шнурки на своих кроссовках, однако, Нестеров Гонте категорически не позволил, борясь с головокружением, сделал это сам. Коридор больницы был пуст. Легонько поддерживая Нестерова под локти, они спустились в холл и остановились перед широким окном.
- Опоздали все-таки, - с досадой сказал Гонта.
На асфальтовую площадку перед подъездом ворвались три автомобиля. Выскочившие из них люди образовали полукруг перед подъездом больницы. Сквозь стекло они видели беглецов и не торопились. Один из них, ухмыльнувшись, приглашающе помахал рукой.
- Двенадцать, - мгновенно пересчитал противников Погодин. - Многовато. Что будем делать?
- Особых вариантов у нас нет, - Гонта повернулся к встревоженному охраннику. - Уходи, отец, отсюда поскорее. И милицию вызови!
Не задавая лишних вопросов, тот поспешно засеменил к лестнице.
- Олег! Ты тоже уходи, - продолжал отдавать распоряжения Гонта, однако едва тот сделал первый шаг, приехавшие, решив, что жертва вновь собирается от них ускользнуть, ворвались в холл.
Погодин молниеносно выхватил пистолет, но на него уже смотрели четыре вороненых ствола в руках противников.
- Отдайте нам Нестерова, - произнес похожий на медведя человек с равнодушным, сонным лицом. Оружия у него не было, всем своим видом он показывал, что в нем не нуждается. Легкий светлый пиджак не мог скрыть бугрящуюся мускулатуру. - Мы вас не тронем, разойдемся по-тихому. Не бойтесь, ему тоже плохого не сделают. Поработает немного, а потом его отпустят.
- Оружие на пол, - негромко сказал Гонта.
Интонации приказа в его голосе отсутствовали начисто, фраза прозвучала, словно просьба, однако Нестеров с огромным изумлением увидел, как трое из четверых послушно наклонились и положили на кафель перед собой пистолеты. И тут же обнаружил, что по непонятной причине Погодин сделал то же самое. Но на четвертого вооруженного бандита и медведеобразного вожака слова Гонты впечатления не произвели.
- Колдуешь? - ухмыльнулся он, кажется, даже не удивившись. - Тогда мочи его, Леха!
Тот слегка вздрогнул и начал разворачивать ствол в сторону Гонты. Но делал он это со странной медлительностью, словно преодолевая сопротивление внезапно загустевшего воздуха. И все же Нестеров, как с ним случалось уже не однажды, невероятно отчетливо понимал, что должно случиться через несколько секунд. Понимал, что не в силах что-либо изменить. В этой сцене ему, как и всем присутствующим, досталась лишь роль наблюдателя. Сохраняли активность лишь вожак и отчасти тот, что оставался со стволом.
- Мочи-и! - рявкнул вожак, а потом нетерпеливо схватил напарника за руку, намереваясь отобрать пистолет. Сделать это сразу ему не удалось. Напарник, по-видимому, не вполне осознававший суть происходящего, не торопился раскрыть ладонь.
Краем глаза Нестеров уловил движение. В стремительном прыжке Гонта взлетел над полом, ударив противников ногами. Все трое оказались на полу. Со скрежетом вращаясь по кафелю, пистолет отлетел к стене. Гонта и медведеобразный уже стояли друг против друга в одинаковых позах, расставив ноги и выставив вперед согнутые в локтях руки. А спустя мгновение сплелись в схватке. Гонта значительно уступал медведеобразному в весе, и тот намеревался полностью использовать свое преимущество. Наклонив голову и почти не защищаясь от сыпавшихся на него ударов, он бросился вперед, чтобы схватить, смять, сломать противника. Как ни странно, Гонта не собирался уклоняться. Он лишь сымитировал отступление, сделав шаг назад, а потом прыгнул навстречу. Нестеров так и не сумел разглядеть, что же именно произошло. Медведеобразный внезапно взревел, вскинул вверх голову и закрыл глаза руками, полностью открыв мощную шею следующему удару Гонты. Раздался неприятный хруст, и противник Гонты грохнулся на пол. Все кончилось. Бой занял лишь несколько мгновений.
Нестеров почувствовал, как Гонта трясет его за плечо, и понял, что вновь может двигаться.
- Пошли! Скорее! - кричал ему в ухо Гонта. - Погодин! Быстро наружу!
Пробегая мимо валявшихся пистолетов, Нестеров быстро наклонился и подобрал оружие Погодина. Сделал он это совершенно автоматически и так быстро, что оба его спутника этого не заметили. Они выбежали из больницы. Дверцы переднего автомобиля оставались открытыми, ключ торчал в замке зажигания. Ускорение прижало Нестерова к спинке сиденья, спустя несколько секунд больница скрылась за поворотом.
- Пистолет там остался, - сказал Погодин.
- Я его подобрал, - возразил с заднего сиденья Нестеров.
На колени Погодина упал его «Макаров».
- Зачем же ты меня отключил? - обиженно спросил Погодин. - Ты думаешь, я так, как ты, в рукопашке работать не умею?
- Это я работать не умею, - отозвался Гонта, не отрывая взгляда от дороги. - Мне либо всех держать надо было, либо никого. Иначе пока не получается, не научился.
- Когда они окончательно очухаются?
- Минут через десять, - ответил Гонта, - так что насчет погони можно не беспокоиться, им нас уже не достать.
Как раз в этот момент они добрались до перекрестка. Помех не было, машина без малейшей задержки выскочила на магистраль, тут же резко увеличив скорость.

* * *

Ожидание тяготило Перлова. Он уже сотню раз пересек комнату по диагонали, не спуская взгляда с серого параллелепипеда мобильника. Он ненавидел сейчас его за молчание в течение целого часа, словно живое существо. Перлов уже решил, что вне зависимости от конечного результата сегодняшних усилий он убьет обоих дебилов, проваливших дело. Нестеров уже был у него в руках. Почти был, если бы не чудовищная глупость исполнителей. Существуют ошибки, которые прощать не полагается. И даже если дебилы свою ошибку исправят, их судьбу это уже не изменит. Разве что смерть будет короткой и почти безболезненной. Сейчас - именно сейчас - Перлову не нужны были те, на кого он не мог положиться полностью и без оговорок.
- Ну давай! Давай! - цедил сквозь зубы Перлов, яростно пожирая глазами телефонный аппарат. И настал момент, когда тот, будто подчиняясь призыву, очнулся. Перлов схватил его и прижал к уху. Звонил Хац.
- Ты, случайно, телевизор сейчас не смотришь? - буднично поинтересовался Хац, вызвав в душе Перлова новую волну гнева. При чем здесь, к черту, телевизор?!
Он так и сказал, не выбирая выражений, но Хаца этим ничуть не смутил. - Включи телевизор, дорогой, сейчас сам все поймешь, - сказал тот с коротким смешком. - Только трубу не бросай на всякий случай, а то потом пальцами по клавишам не попадешь.
- Какой канал?
- Врубай любой, это сейчас без разницы.
Перлов, не глядя, нашарил пульт и надавил первую попавшуюся кнопку. В первые несколько секунд он решил, что телевизор неисправен. По экрану снизу вверх шли разноцветные полосы. Некоторые казались чуть толще волоса - только бы глазу различить, другие были шире, увеличивались по высоте до двух сантиметров. Иные весело подмигивали Перлову, следующие за ними доползали до верхней границы экрана без изменений цвета и яркости, очередные вспыхивали переливчатым радужным сиянием, чтобы в свою очередь уступить место новому всплеску разнообразия. Он смотрел на это с недоумением секунд десять, а потом вновь раздраженно схватился за пульт, чтобы перещелкнуть на другую программу или вообще выключить, и в это мгновение понял. Мышцы свело в пароксизме страха и ярости, дремлющая под ключицей в наркотическом сне боль недовольно заворочалась, но сейчас Перлов не обратил на нее никакого внимания.
Это был абсолютный язык в отсутствие слов и предложений, грамматики и синтаксиса, чистейшая, дистиллированная информация, полностью освобожденная от малейших условностей способа передачи и потому пригодная для восприятия любому и каждому, без различия возраста, пола и уровня образования. Весь блок информации укладывался в одну минуту, после чего немедленно начинался повтор. Точно так же, как и у миллионов других, смотревших в это время на экран, в мозгу Перлова возникали четкие, точные образы того, что хотели сообщить зрителям неизвестные создатели передачи. И образы эти показались Перлову жуткими. Зрителю ничего не пытались навязать, его не звали на баррикады, ему просто рассказывали, в каком мире он пребывает. Рассказ был совершенно нейтральным, лишенным какой бы то ни было эмоциональной окраски и по этой причине убийственным по достоверности и убедительности. Тайны селектов больше не существовало, как не существовало более и покровов, маскировавших действительное место организации Перлова. И каждый был волен самостоятельно определять, как к этому следует относиться.
- Гипноз, - сказал Перлов. - Они всех зомбируют, твари!
- Это не гипноз, мой дорогой, - отозвался Хац, и Перлов, забывший, что продолжает держать трубку около уха, вздрогнул. - Это просто новости. Не для нас, конечно, но для очень многих. И в совершенно новой, очень оригинальной упаковке.
- Прекрати это! - закричал Перлов. - Прекрати немедленно!
- Если б я только мог, дорогой, - раздался смешок Хаца. - И если бы я действительно мог, ты бы сейчас этого не смотрел.
- Прерви вешание! Объяви чрезвычайное положение! Сделай что-нибудь!
- Мои люди не могут войти на территорию телецентра, - сказал Хацкоев.
- Что значит… как не могут?!
- Почти точно так же, как не могли войти в этот паршивый городок, - в голосе Хаца читалось раздражение тупостью собеседника. - Они стоят перед входом, но их туда не пускает охрана.
- Что значит - не пускает? Как кто-то может не пустить твоих людей? Почему раньше пускали?
- Раньше пускали, а теперь - нет. Телецентр - стратегический объект.
- Пусть применят силу! Мне ли тебя учить?!
- Охрана телецентра вооружена, - с растущим нетерпением отвечал Хацкоев. - И будет действовать по инструкции. А она после известных тебе событий девяносто третьего очень жесткая. У меня нет возможности и достаточных сил, чтобы штурмовать телецентр. Да толку от этого будет немного. Передачу могут вести откуда угодно. Телецентр придется снизу доверху обыскивать. Представляешь, сколько на это уйдет времени?
- У тебя есть люди внутри? Прикажи им действовать!
- У меня есть люди внутри, - монотонно отозвался Хацкоев, - но я не могу с ними связаться. Думаю, тут тоже не обошлось без наших общих друзей.
Перлов сделал усилие и почти полностью овладел собой. Он взглянул на часы: половина шестого. Время массового включения телеприемников. И с каждой минутой число телезрителей увеличивалось все больше.
- Когда началась передача?
- Минут десять назад.
- Они объявили нам войну, Хац. Надеюсь, ты это понимаешь. А раз так, ответные меры должны быть полностью адекватными.
- Что ты имеешь в виду?
- Сам подумай хоть раз! - рявкнул Перлов. - Теперь все дозволено, все! Разнеси это гнездо к чертовой матери! Вызови танки, авиацию, все что угодно!
- Ты что такое говоришь? - растерялся Хацкоев. - Предлагаешь бомбить телецентр?
- Это ты говоришь, - Перлов ощутил, как снова мучительно заныло плечо, - хотя давно уже должен действовать. Хац, к шести часам все дебилы страны соберутся у своих ящиков, хоть это ты понимаешь? Все до одного, со своими дебильными женами и отпрысками. Они увидят все, что видим мы сейчас. Они все узнают. Ты этого хочешь?
- Я не командую авиацией, - растерянность Хацкоева постепенно сменялась ответной агрессией, которая рождается отчаянием. - И танков у меня нет.
- Тогда сделай, сделай хоть что-нибудь, идиот!!
- Я уже делаю! - заорал Хац. - Я послал свои команды на ретрансляторы. Но чтобы туда добраться, им понадобится не менее часа! Все!! Будет что-то новое, я тебе сообщу, - сказал он и отключился.
Перлов заскрежетал зубами и шарахнул мобильником о стену. Мелкие осколки пластмассы разлетелись по всей комнате. Больше Перлов не ждал сообщения о захвате Нестерова. Теперь эта проблема перешла в разряд второстепенных.
А собственно, почему? Он снова внимательно вгляделся в экран телевизора, и торжествующая улыбка, рожденная внезапным озарением, всплыла на его лице. Чего он испугался? Выродки сами выпустили на волю джинна, который их теперь и уничтожит. В правительстве сидят далеко не идиоты. То есть там точно сидят не идиоты - в этом Перлов убеждался множество раз. Выродки пожелали вступить в открытую борьбу? На здоровье! Только ни один из них не сумел понять, что начали войну они уже не с Организацией, не с Перловым, а с системой - сложившейся и успешно функционирующей. По сути - с государством. Какое же государство станет такое терпеть? Они предлагают несогласным куда-то там уйти вместе с ними? Кто же допустит повальное бегство рабочих единиц и налогоплательщиков? Неизбежную анархию, неуважение к власти и законам?
Правда, переубедить стадо будет трудно (тут он с отвращением покосился на телевизор), логика штатных ораторов сильно проиграет в сравнении с этой дьявольской выдумкой выродков. Но кто сказал, что убеждать так уж обязательно. Достаточно будет просто заставить. А уж это в стране делать еще не разучились. Разумеется, начать нужно будет с отлова и ликвидации выродков - в этом властям поможет Организация. Жаль, что о выродках еще не все известно, но и того, что известно, на первое время будет достаточно. И, конечно же, необходимо принять меры, чтобы в корне подавить всякие надежды на возможность бегства стада. Объявить их поганые заповедники зонами строжайшего карантина. А лучше всего - просто сбросить туда по бомбе. Бомбы! Прекрасная мысль!
Перлов даже засмеялся от удовольствия. Не одни выродки способны прятать козыри в рукаве. У него был подходящий человек. Досконально проверенный, настоящий - не вырожденец, не бастард или жалкая овца, а существо той же плоти и крови, что и сам Перлов - будущее человечества. Он служил командиром полка тактической авиации, расквартированного в Тверской области. Идея внедрения в армейские кадры, кстати, принадлежала не Перлову, а Крюке. Великий, дальновидный Крюка! Плоды его трудов Перлов будет использовать еще не однажды.
Перлов набрал номер и кратко объяснил тому, кто поднял трубку, что тот должен немедленно сделать. Он был чрезвычайно доволен тем, что не услышал пустых вопросов и не почувствовал в голосе собеседника ни малейших ноток сомнения. Его собеседник уже успел посмотреть телепередачу, и объяснять дополнительно ему ничего не потребовалось.
Экран телевизора внезапно мигнул, передача прекратилась, и возникла заставка, а потом голос невидимого диктора довольно сбивчиво произнес: «Приносим извинения телезрителям за допущенный технический срыв. Телевещание будет возобновлено через несколько минут».
Людям Хацкоева наконец-то удалось добраться до ретрансляторов.

* * *

Жизнь огромного города обладает колоссальной инерцией, и даже исключительные события не способны заметно изменить поведение его обитателей. Где-то совсем рядом могут взлетать на воздух вагоны метрополитена или целые жилые дома, лопаться банки, уходить в скандальную отставку министры - в ежедневный распорядок миллионов все это не вносит почти никаких перемен. Сейчас происходило точно также. С высоты четвертого этажа Нестеров смотрел на Новый Арбат, не замечая в поведении горожан ровным счетом ничего необычного. Как и прежде, автомобили чадили выхлопом в традиционной утренней пробке в сторону центра. Людские ручейки также равномерно текли по тротуарам, вливались и выливались из дверей магазинов, ненадолго образовывали маленькие спокойные заводи возле остановок наземного транспорта. Все было абсолютно как всегда.
Они приехали в эту квартиру накануне вечером и улеглись спать, даже толком не поужинав: накопившаяся за день усталость оказалась слишком велика. Странный сумбур вечерних теленовостей немного разъяснился лишь сегодня после звонка Магистра. Он должен был Появиться с минуты на минуту, и Гонта в нетерпеливом ожидании расхаживал по маленькой квартире, то и дело Посматривая на часы.
- Сейчас обещали выступление президента. Включи ящик, - попросил Погодин, которому надоело наблюдать за мельтешением Гонты.
- Еще десять минут, - отмахнулся тот.
- Все равно включи… Да сядь ты, ради бога! Гонта подчинился. Нашел дистанционный пульт и ткнул не глядя первую попавшуюся кнопку. Грохот рекламного ролика немедленно заглушил все прочие звуки, и момент появления в квартире Магистра они пропустили.
- Здравствуйте, - сказал он, окинув всех троих быстрым взглядом. - Насколько я понимаю, события начинают развиваться слишком стремительно. Я бы сказал, что они выходят из-под контроля, - тут он грустно улыбнулся. - Но я бы сказал такое, если бы мы когда-нибудь их по-настоящему контролировали.
- Что происходит, Магистр? - спросил Гонта. - Что там натворил Одиссей?
- Не он один… впрочем, теперь это неважно. Вчера он запустил в эфир свою программу. Ее видели по меньшей мере две трети населения страны. А оставшаяся треть, полагаю, узнала от остальных.
- Простите, узнала что? - осторожно поинтересовался Погодин.
- Все, - пожал плечами Магистр. - Все, что мы умалчивали и старательно скрывали не одну сотню лет.
- Это плохо?
- Не знаю, - Нестеров видел, что Магистр сейчас абсолютно искренен. - Несвоевременно - возможно. Поэтому лично я считаю это ошибкой. Но плохо или хорошо - нет, не знаю! И обсуждать теперь это бессмысленно. То, что случилось, уже произошло. Хотим мы или нет, но теперь будем вынуждены жить с этими знаниями. И так будет всегда.
- У вас есть какой-нибудь план действий? - подал голос Нестеров.
- В том-то и дело, что нет! - воскликнул Магистр. - Никто не был готов к такому повороту событий. То, что сделали Одиссей, Музыкант и Комес, находится за рамками любого из существовавших планов! Но именно поэтому, как ни странно, потеряла смысл любая полемика. Все наши планы должны быть приведены в действие одновременно. Даже самые фантастические.
- Вы имеете в виду новое ДП? - уточнил Гонта.
- И его тоже.
- Там не все так просто, - произнес Гонта совсем тихо, будто хотел, чтобы его понял только Магистр, но Нестеров услышал тоже и уже был готов задать вопрос, кабы не возглас Погодина, сообщившего, что начинается выступление президента.
Человек на экране казался серьезным и озабоченным. Собственно, так президент выглядел всегда, встречаясь с многомиллионной аудиторией своих сограждан, и при всем старании Нестеров не сумел в этом смысле отметить ничего необычного. Практически без вступления президент заговорил о необходимости дальнейшей консолидации общества для объединения усилий по выполнению задач подъема экономики и уровня жизни населения.
«В этой связи, - продолжал он, - я не могу не отметить продолжающиеся попытки некоторых безответственных групп расколоть население страны по национальным, религиозным, политическим и другим признакам; представить ситуацию таким образом, будто общество переживает внутри себя некие антагонистические противоречия и находится в состоянии чуть ли не межвидовой борьбы!»
В этом месте президент несколько повысил тон и сделал паузу. Нестеров ждал, затаив дыхание, однако никаких уточнений дальше не последовало. Президент заговорил о том, что государство будет применять все предусмотренные законом меры, чтобы противостоять подобным попыткам и не допустить раскола. Он строго предупредил так и не названных экстремистов о пагубности любых покушений на государственность и порядок управления. В заключение, он призвал граждан сохранять спокойствие и не позволить увлечь себя вздорными, не имеющими ничего общего с реальностью идеями, на которых пытаются спекулировать «определенные круги».
На этом выступление закончилось. На экране вновь буйствовала реклама, и Гонта поспешно выключил телевизор. Некоторое время они молча смотрели друг на друга.
- Ну и что это значит? - не выдержал первым Гонта.
- Он сказал то, что должен был сказать любой на его месте, - Магистр пожал плечами. - Ничего иного и не следовало ожидать. Важно, какие слова были произнесены за кадром. И, кстати, произносятся сейчас.
Нестеров не мог не задать вопроса, который вертелся у него на языке с самого утра:
- Кто он, президент?
Снова возникла короткая пауза.
- Мне не приходилось встречаться с ним близко, - медленно проговорил Магистр. - Кто он? Я не знаю. Но, к сожалению, в данном случае это не существенно. В сегодняшней ситуации от него мало что зависит. Так что давайте просто работать. В новом ДП нужно как можно скорее создавать базу. Думаю, Гонта, правильней будет, если этим займетесь вы.
- А я? - обиженно спросил Нестеров.
- И вы, конечно, Олег. Вы как никто имеете на это право. Мне кажется, ваш новый друг тоже не против к вам присоединиться? - мягко поинтересовался Магистр.
Непроницаемая каменная маска на лице Погодина, которую тот словно создал и застегнул на тугие ремешки, едва в квартире появился Магистр, дала сеточку трещин. Погодин был вправе согласиться, или отказаться, или вообще не давать никакого ответа. Но одновременно он совершенно точно знал, что не может лгать Магистру и его друзьям. Неведомо откуда взялось странное ощущение, что лукавство сейчас равнозначно потере лица. И при том совершенно неважно было, останется ложь нераскрытой или нет. Собственно, Погодин всегда полагал ложь грехом лишь до определенной степени. В мире, который сделался для него привычным за последние пятнадцать лет, ложь была лишь одним из способов выживания - и для Погодина, и для тех, кто стоял на ступеньках служебной лестницы рядом, или выше, или ниже - какая разница! - правила для всех были одинаковы. Но сейчас он понимал, что лгать невозможно. Да и не хотелось ему лгать совершенно. Странное ощущение владело им теперь: его прежняя жизнь рушилась, грядущее не обещало ничего, кроме неизвестности, но отчего-то он не испытывал по этому поводу никакого сожаления.
- Я был бы рад, - сказал Погодин.
- Если у вас есть близкие, то…
- Семьи у меня нет, - прервал Погодин Магистра, наплевав на риск показаться невежливым. - Я буду работать с вами.
- Очень хорошо!
Магистр кивнул, принимая услышанное как нечто само собой разумеющееся. Конечно, именно так он и должен был отреагировать, но все же Погодин немного обиделся. Ни Магистр, ни Гонта с Нестеровым не представляли, что означал для Погодина этот шаг - полностью и навсегда разрывающий сегодняшний его день с днем вчерашним. Его относительно определенное прошлое с абсолютно неизвестным и непредсказуемым будущим. Состояние защищенности с отсутствием надежды на защиту и прощанием с самой надеждой. Автоматическая перемена профессионального статуса преследователя на преследуемого.
- Кое-что во вчерашней суете мы все же успели сделать, - сказал Магистр. - Подготовили несколько трейлеров с материалами и оборудованием. Собирали наскоро, выскребли все резервы, но всем необходимым на первое время вы будете обеспечены. Колонна будет ждать вас сразу после Твери. Кстати, Гонта, трейлер ко Входу доберется?
- Даже два, - хмыкнул Гонта. - Но только сегодня и если не будет дождя. Дорога туда заброшена давненько.
- Значит, в ближайшее время нужно будет позаботиться и о дороге, - кивнул Магистр. -Думаю, этим следует заняться Байкалу.
Разговор прервался телефонным звонком. Магистр снял трубку, некоторое время слушал, отвечая короткими, малопонятными со стороны репликами, и лицо его постепенно мрачнело.
- Продолжаем делать то, что должны, - закончил он в конце разговора с невидимым собеседником. - Ничего иного нам просто не остается.
Он положил трубку и повернулся к остальным, напряженно ожидавшим сообщения.
- Кажется, события разворачиваются по наихудшему сценарию, - сказал Магистр. - Милиция и спецслужбы с помощью нюхачей начали охоту на селектов. Анималы и пособники организуют группы погромщиков под видом «возмущенных граждан» и нападают на наши центры, расположение которых им известно. Институт разгромлен и подожжен, есть убитые и раненые. Атакуются новгородский и иркутский Периметры… Он остановился и посмотрел на Погодина:
- Боюсь, Юра, мы становимся для вас очень опасной компанией. Никто из нас не обидится, если вы сейчас измените решение.
- Поздновато будет, - мрачно ухмыльнулся Погодин. - Валдайское приключение мне все равно не простят. Тут хоть так, хоть этак - выбирать уже не приходится. Давайте лучше делом займемся, пока эту квартиру не вычислили…
И словно ответом на его слова в дверь сначала позвонили, а потом немедленно начали с силой бить чем-то тяжелым.

* * *

- Григорьева к командиру! - прозвучало из репродуктора.
Сидевшие кружком у телевизора летчики обернулись и с одинаковым сочувствием взглянули на Григорьева. Все они были в летных комбинезонах, и лишь он один в повседневной форме. Командир звена майор Григорьев - стремительно лысеющий человек с усталым, словно слегка отекшим лицом - с неудовольствием закрыл книжку и бросил на стол рядом с летным шлемом. Сегодня ему исполнилось сорок два. Не юбилей - просто очередная дата, еще один шаг к пенсии, повод для выпивки за столом с сослуживцами. Стол будет скромным, да и гостей всего шестеро - большего Григорьев себе позволить не мог. Однако это обстоятельство было лишь одним из множества причин его совсем не праздничного настроения. До выхода в отставку оставалось три года, если не спишут раньше по состоянию здоровья. Потом - полная неопределенность. Служебную квартиру в военном городке придется оставить и возвращаться в дом родителей в маленьком городке под Калугой. Работы там он, конечно, не найдет. Чтобы прокормить семью, регулярно помогать дочери-студентке его маленькой пенсии, конечно же, не хватит. Начинать собственный бизнес «купи-продай» - об этом Григорьев думал с содроганием. Всю сознательную жизнь он прожил по уставу и весьма плохо представлял, что творится за гарнизонной оградой.
Вызов к полковнику Щербе был еще одной каплей в сегодняшнюю чашу уныния. Ничего хорошего Григорьев от этого вызова не ожидал. Щербу, назначенного сюда год назад, он не любил. Впрочем, подобных чувств к полковнику в гарнизоне не испытывал никто, что того совершенно не тяготило. На чувства подчиненных Щербе было плевать.
- Может, комбинезон оденешь, Михалыч? - сказал старший летчик звена капитан Лесневский.
- Обойдется, - раздраженно отмахнулся Григорьев. - Полчаса до конца дежурства. Проглотить не проглотит и до конца не сожрет, что-нибудь да выплюнет. На вечер останется.
До окончания дежурства оставалось всего полчаса. Влезать в тяжелый жаркий комбинезон ради того, чтобы показаться в нем на пару минут Щербе, которому взбрело в голову покомандовать, Григорьев не желал. В конце концов, имеет он право отметить день рождения по-человечески? А что Щерба ему сделает? Дальше тундры все равно не сошлет.
За столом небольшой приемной перед командирским кабинетом с непроницаемым лицом сидел лейтенант Круглов.
- Как он? - спросил Григорьев.
- Хуже, чем обычно, - почти не разжимая рта, процедил тот. - Такое впечатление, что его час назад кто-то накрутил по самое некуда.
Григорьев обреченно вздохнул и толкнул дверь:
- Майор Григорьев по вашему приказанию…
- Почему не в комбинезоне? - прервал Щерба. - Вы что, устав забыли?
- Так ведь через полчаса дежурство кончается, товарищ полковник, - Григорьев хотел было упомянуть о своем дне рождения, но благоразумно воздержался.
- Боевое дежурство! - свирепо сказал Щерба. - Это тебе не билетики отрывать у дверей в бордель. Твое звено тоже уже в исподнем? Под суд пойдешь, майор!
- Звено в порядке. Согласно уставу.
Григорьев стоял не шелохнувшись и «ел» вытаращенными глазами мрачное лицо начальства. Буря сейчас отгремит, был уверен он. Боевые дежурства давно превратились в пустую формальность. О внезапных боевых учениях в части забыли лет десять назад - на них не было ни денег, ни горючего. Что до редких тренировочных вылетов - их расписание было известно на полгода вперед каждому прапорщику подразделения. «Что же ему надо?» - с досадой спрашивал себя Григорьев.

Предыдущая страница 20 Следующая страница


21 Борис Руденко

Он приготовился к продолжению разноса, но к вопросу о форме Щерба больше не возвращался. Но дальше началось то, чего Григорьев ожидать не мог никогда.
- Что с боезапасом? - спросил Щерба.
- Боезапас в норме, - растерянно сказал Григорьев. - Все как положено, товарищ полковник.
Какого черта он спросил про боезапас? Свою «сушку» с полным боекомплектом Григорьев поднимал в воздух всего пять раз в жизни. Четырежды - в Чечне и один раз на показательных бомбометаниях и стрельбах, устроенных министром обороны накануне переизбрания президента. Учитывая необычайно возросшее количество чепэ и всяческих нештатных ситуаций в воинских частях, дежурные звенья хоть и держали согласно регламенту вооруженными, но в воздух не поднимали никогда. Даже при редких тренировках наземного персонала использовали исключительно муляжи бомб и ракет.
- Получен боевой приказ командования, - Щерба внимательно следил за реакцией Григорьева на каждое свое слово. - Вашему звену приказано нанести в девятнадцать ноль-ноль бомбовый удар по наземной цели в квадрате, координаты которого находятся в этом конверте. Вы вскроете его только после взлета и передадите звену. Не раньше!
Он взял со стола и протянул Григорьеву конверт, потом отвернулся и нажал кнопку на пульте внутренней связи.
- Дежурный ИАС старший лейтенант Головко слушает, товарищ полковник! - высыпалась из динамика пулеметная скороговорка.
- Дугина к аппарату!
- Начальник ИАС майор Дугин слушает, товарищ полковник! - раздалось уже через несколько секунд.
- Заменить дежурному звену «ФАБ-250» на «ВАБ-300». Полчаса тебе на все про все, Дугин. Лично отвечаешь. Понял меня? Об исполнении доложить немедленно!
- Есть, товарищ полковник! Заменить «ФАБ-250» на «ВАБ-300»!
Щерба отключил связь и повернулся к Григорьеву.
- Ну что, есть вопросы?
- «ВАБ-300», - в замешательстве пробормотал Григорьев. - Простите, товарищ полковник, это… в каком смысле?
- Ты забыл, что такое «ВАБ-300»? - Щерба усмехнулся. - Ну ты даешь! Тебя, Григорьев, и в бордель, пожалуй, не возьмут.
Но усмешка пропала, и взгляд Щербы тут же налился свинцом,
- Вам приказ понятен?!
- Так точно! - отчеканил Григорьев.
- Вскроете конверт и сообщите координаты цели экипажам только после взлета и набора высоты. Вы поняли?
- Так точно!
- Выполняйте!
Григорьев по-уставному повернулся «кругом» и деревянными шагами двинулся к двери.
- Стойте! - услышал он, остановился и снова совершил оборот на сто восемьдесят градусов.
- У вас, кажется, сегодня день рождения? - спросил Щерба, и тон его показался Григорьеву почти ласковым. От такой неожиданности Григорьев растерялся и сумел лишь утвердительно мотнуть головой.
- Вы что, думаете, что я о личном составе не думаю? Думаете или не думаете?
Григорьев попытался быстро проанализировать вопрос, но у него ничего не получилось. Поэтому ответил привычно:
- Так точно! - только добавил неуставное: - Вы правы, товарищ полковник.
- Вот именно, - кивнул Щерба. - Так вот, информирую. Представление на присвоение вам очередного звания отправлено на прошлой неделе. Через месяц будете вторую звезду на двух просветах обмывать. Но это не все. В случае успешного выполнения задания сверлите в кителе дырку для ордена. Можете, кстати, передать то же самое всем экипажам вашего звена. Это я официально говорю. Но только в случае успешного выполнения задания. Вы поняли?
- Так точно! - автоматически ответил Григорьев. - Разрешите исполнять?
- Я лечу вместе с вами, - сказал Щерба. - На своем самолете. Задание крайне ответственное, поэтому меня обязали лично проконтролировать полет. Но звено поведете вы, майор. Выполнение приказа - полностью на вашей ответственности. Вы поняли?
- Понял я, - пробормотал Григорьев, которого уже начала тяготить манера Щербы считать всех подчиненных абсолютными дебилами. Но тут же внутренне собрался и четко повторил: - Я все понял!
- Вот теперь идите. Вы свободны.
Теперь Григорьев наконец-то получил возможность исполнить долгожданную команду «кругом марш». Чеканя шаг, словно на параде, он прошел через двери и приемную, не повернув головы в сторону жадно любопытствующего Круглова, и позволил себе притормозить, лишь оказавшись на свежем воздухе.
Ошеломление услышанным не проходило. Очередное звание подполковника - это, конечно, неплохо. Если не считать того, что Григорьев должен был законно получить его два года назад. Сначала представление задержала некая штабная тварь, которой Григорьев отказал в просьбе перевезти на своей «сушке» награбленное у армии добро. Видимо, эта же тварь, сжигаемая чувством мести, продолжала тормозить служебный рост Григорьева и впоследствии. Когда в часть пришел Щерба, документы на производство Григорьева в подполковники Российской армии так и оставались сыреть и гнить под штабным сукном.
Краткая радость Григорьева сменилась чередой неизбежных вопросов. Что это, собственно, за игры такие? Зачем понадобилось заменять штатные «ФАБы» - фугасные авиабомбы на «ВАБ-300» - вакуумные чудовища, оружие, уступающее по мощности лишь тактическим ядерным зарядам. Одна такая бомба была способна превратить в пыль и щебень целый городской квартал. Тренировочные бомбометания «ВАБов» проводили только на специальных военных полигонах, удаленных от человеческого жилья на сотни километров. Какому идиоту взбрело в башку устраивать подобные спектакли в получасе лета от базы? Единственный тренировочный полигон, известный Григорьеву, находился в трехстах километрах отсюда. Но там «МиГи» и «сушки» стреляли исключительно болванками. Открыли новый? Специально для вакуумных монстров? Что там, черт, за координаты в этом конверте?!
Григорьев взглянул на белый прямоугольник, зажатый в левой руке. И левая да и правая рука тоже страшно чесались вскрыть конверт прямо сейчас. Но многолетняя привычка не позволяла нарушить приказ. Он сложил конверт вдвое и сунул в нагрудный карман форменной рубашки.

* * *

Гонта метнулся к окну, выглянул на улицу. - Не прорвемся, Магистр, - деловито сказал он. - Крупно они нас обложили. С милицией и спецназом.
Не знаю, что за команда за дверью, но внизу точно анималы и нюхачи. Закрыться нам, пожалуй, не удастся. Наверняка вооружены до зубов, палить будут при первой возможности. Можно, конечно, нам с вами вместе попытаться ударить блоком…
Магистр отрицательно покачал головой.
- Если они знают, что я здесь (а в последнее время они очень много чего знают), наших с вами сил не хватит.
- Тогда надо вызывать подмогу.
- Боюсь, они это тоже предусмотрели. Возможно, даже именно этого от нас и ждут. Мы просто подставим наших товарищей.
Стук в дверь на мгновение сменился тишиной, потом на лестничной площадке что-то здорово громыхнуло.
- Дилетанты! - презрительно воскликнул Гонта. - Заряд на замок налепили. Не смогли разобрать, что дверь-то сейфовая. Тут либо автоген нужен, либо шнур по всему периметру. Но тогда они заодно и все остальные двери на этаже высадят.
- Думаю, про нашу замечательную дверь они скоро сообразят, - заметил Магистр. - И автоген раздобудут. Да и, если понадобится, полдома разнесут, это их не остановит.
Погодин достал пистолет, немного оттянул затвор, убеждаясь, что патрон находится в патроннике, и со щелчком взвел курок.
- Не знаю, как насчет вас, а меня они точно в плен брать не станут, - с коротким смешком сказал Погодин, отвечая на вопросительный взгляд Магистра. - Но выходить «лапки вверх» я не намерен.
Удары в дверь тем временем возобновились. Тяжелая кувалда с тупым упорством бухала в бронированную сталь. От сотрясений по штукатурке побежали трещины.
- Минут пятнадцать у нас еще есть, - пожал плечами Гонта. - Давайте решаться, Магистр. Вы, кстати, плавать умеете?
- Между прочим, молодой человек, я чемпион Московской универсиады пятьдесят второго года, - с некоторой обидой ответил Магистр. - На дистанции двести метров баттерфляем я установил рекорд города, который держался около трех лет. Так что думать в данном случае нужно не обо мне, а о наших друзьях.
- Я тоже неплохо плаваю, - сказал Нестеров. - Правда, баттерфляем не умею.
- Сейчас этот стиль называется «дельфин», - объяснил Гонта. - Я прав, Магистр?
- Плавание-то тут при чем? - недоуменно спросил Погодин.
После очередного удара в дверь от стены отвалился кусок штукатурки площадью с полметра и рухнул на паркет, наполнив воздух пылью.
- Ваше предложение мне понятно, Гонта, - сказал Магистр, недовольно отворачиваясь от пыльного облака. - Ну а дальше-то мы что будем делать? У нас там нет станции, соседние ДП не исследованы вовсе.
- В данном случае самое главное, уважаемый Магистр, что других предложений у нас нет, - ответил Гонта. - Разве вы со мной не согласны?
Удары вновь прекратились. За дверью шла подготовка к решающему штурму.
- Пора, - Гонта бросился к стенному шкафу и выволок из него два ярко-оранжевых спасательных жилета. - Одевайте, Магистр! И ты, Олег. Надувать можно прямо здесь. Жаль, не на всех, но и этого хватит.
- Откуда это, Гонта? - изумился Магистр.
- Я хотел туда еще раз сходить, - опустил глаза тот. - В принципе, там могло бы быть неплохо.
- Вообще, я вас давно подозревал в авантюризме, - тоном классного руководителя сказал Магистр. - Как вижу, не напрасно.
- Разумеется, Магистр, я обязательно поставил бы вас в известность, - принялся оправдываться Гонта. - Юра, ствол свой закрепи понадежней, возможно, нас немного покачает. А он нам еще очень даже пригодится… Все. Пошли!
Солнце било напрямую в окна квартиры, и яркую фиолетовую вспышку за ее стеклами заметил лишь сотрудник офиса напротив, смотревший в этот момент поверх своего компьютера в окно как раз в нужном направлении. Немного удивившись, он вгляделся внимательнее, ничего не обнаружил и отвернулся, решив, что увидел отраженный отблеск электрического разряда на пантографе троллейбуса, проезжавшего по проспекту.
Те, кто находился на лестничной клетке, вообще ничего не видели и видеть не могли, потому что рассредоточились этажом выше и ниже в ожидании взрыва, который должен был, наконец, справиться с непокорной дверью. Взрыв шарахнул примерно через минуту, вышибив дверь вместе с частью кирпичной кладки. Одновременно он покорежил двери двух соседних квартир и оглушил кошку, все это время прятавшуюся в полном ужасе от происходящего под выставленным в квартирный отсек шкафом. Последнего потрясения кошка перенести не смогла. С пронзительным воем, уже совсем ничего не соображая, она вылетела из клубов дыма и пыли прямо в лицо первому из подбежавших, разодрала в клочья щеку и умчалась вверх по лестнице.
Жертва ее нападения - некто Мануйлов по кличке Манал - заорал так же истошно и несколько раз выстрелил перед собой в дымный мрак. Одна из выпушенных пуль вернулась к нему рикошетом, угодив в бедро. Манал повалился на пол. Те, кто бежал за ним, решили, что это отстреливаются осажденные в квартире, и немедленно открыли интенсивный огонь.
Через пару минут пальба постепенно утихла. Безжалостно топча поверженного, стонущего Манала, нападавшие ворвались в квартиру.
- Никого! - недоверчиво воскликнул кто-то из них. - Опять их штучки! Давай нюхача сюда, быстро!
Но и доставленный снизу нюхач, жалкое полубезумное существо без возраста и пола, то и дело разражавшееся бессмысленным хихиканьем, не обнаружил ровным счетом ничего.

* * *

- Вышка! Я триста двадцать первый! Запуск! - сказал в микрофон Григорьев, привычно проверяя глазами показания приборов.
- Запускайте! - подтвердил диспетчер полетов. Пальцы Гигорьева автоматически сновали по панели управления. Мощь проснувшихся двигателей летающей машины передалась его телу через кресло легкой дрожью.
- Звено! Запуск!
- Я триста двадцать второй! Запуск!
- Триста двадцать третий! Запуск!
- Я триста двадцать четвертый! Запуск!
- Разрешаю! - ответил Григорьев, отдаваясь странному, сладкому и одновременно тревожному ощущению, которое неизменно охватывало его перед каждым взлетом,
- Триста двадцать второй готов, - раздался в шлемофоне голос его ведомого, и спустя секунду о готовности теми же словами доложила вторая пара.
Дежурное звено «сушек», как и положено нормативными положениями военной российской авиации, состояло из четырех самолетов. Две пары, в каждой ведущий и ведомый. Командир звена майор Григорьев и его ведомый старлей Кольцов. Позывные - триста двадцать первый и триста двадцать второй. Старший летчик капитан Лесневский и ведомый капитан Павлов. Триста двадцать третий и триста двадцать четвертый. Два года назад капитан Павлов был майором и готовился, как и Григорьев, в подполковники, но в результате впечатляющего и звучного выступления в единственном ресторане близлежащего городка погоны его приобрели по три новые звездочки, одновременно лишившись одного просвета.
Григорьев дружил с Павловым много лет, и в тот печальный день они, естественно, в ресторане были вместе. Пришли в ресторан и сидели за столиком вдвоем. Только вдвоем - без жен, без намерения предаться каким-либо иным безобразиям, кроме крепкого мужского пьянства, когда в заведение ввалилась стая местных бандитов, с полным основанием полагавших себя хозяевами здешней жизни. Ни Григорьев, ни Павлов не склонны были ввязываться в скандал, последствия которого предполагались печальными во всех отношениях - от повреждений физической личности до порчи личности виртуальной, заключенной в отделе кадров между картонных корочек папки под обобщенным названием «Личное дело офицера Советской армии». Армия, понятно, была уже не Советская, но корочки менять не торопились - лишние траты ни к чему, все равно, кроме кадровиков да начальников, их никто никогда не увидит.
Бандиты вели себя мерзко, нагло. Остальные посетители - те, кто сразу не ушел, - делали вид, что ничего не замечают. Григорьев с Павловым тоже долго терпели безобразие, хмуро выпивая водку. Но только до тех пор, пока какой-то толсторожий отморозок из банды не схватил прямо возле их стола официантку за ягодицу, сжав пальцы с такой силой, что женщина завопила от боли на весь зал, перекрыв своим криком нестройное бренчание перетрусивших музыкантов.
Григорьев бы тихо сидел и дальше, а Павлов не смог. Он молча встал и хрястнул бандита бутылкой из-под шампанского донышком в покатый лоб, надолго уложив его на пол. Все произошло достаточно быстро, и товарищи отморозка не сразу разобрались, что к чему. Летчики немедленно начали организованное отступление и почти добрались до выхода, когда до хозяев жизни, наконец, доперло, кто именно обидел их товарища.
Они бросились налетчиков всей стаей и непременно убили бы или изувечили обоих, кабы не Павлов. Неожиданно для всех, и для Григорьева в первую очередь, Павлов выхватил из-под кителя табельный «ПМ» и хладнокровно, как на стрельбах в тире, прострелил ноги троим набегавшим бандитам. Атака немедленно захлебнулась, Григорьев с Павловым спокойно вышли из ресторана и добрались до военного городка. Неприятности начались примерно через неделю. Информация о стрельбе в ресторане попала в местную прессу. Причем происшедшее было подано как произвол обнаглевших вояк, пропивших казенное имущество и заодно продавших Родину потенциальному противнику за сотню жалких баксов.
Военная прокуратура возбудила уголовное дело. Спустя пару месяцев мучительного для Григорьева и Павлова расследования оно было прекращено за отсутствием состава преступления. Скандал только что вступившему в должность Щербе был не нужен, и он весьма умело спустил дело на тормозах, чем на первых порах заслужил признательность не только бывших обвиняемых, но и всей части. Григорьева сильно удивило тогда, как легко Щербе, появившемуся в части совсем недавно и не успевшему обрасти полезными знакомствами и связями, удалось это сделать. Но самым поразительным оказалось то, что братки, клявшиеся отомстить летчикам страшной местью, в какой-то момент вдруг дружно изменили показания, фактически обвинив в случившемся своих пострадавших приятелей. Да и сами потерпевшие выложили следователю написанные как под копирку заявления, что никаких претензий к обидчику не имеют.
В результате действия Павлова были признаны необходимой обороной, от уголовной ответственности он был освобожден. Но за грубейшее нарушение дисциплины, «выразившееся в несанкционированном выносе за пределы части табельного оружия и создании обстоятельств, угрожающих жизни и здоровью гражданских лиц», Павлова выгнали из командиров звена в летчики и понизили в звании на одну ступень. Григорьева не тронули вообще, из-за чего он долго испытывал перед Павловым чувство вины.
Через какой-то месяц чувство вины исчезло. Григорьев понял, что Щерба помиловал его не из великодушия, а с далеко идущими целями. Новый командир части желал, чтобы Григорьев сделался его осведомителем. Тут у Щербы ничего не получилось. Из чувства благодарности Григорьев согласился бы закрыть глаза на все что угодно, возможно, даже украсть, но стучать отказался категорически. Перспектива предавать друзей за лишнюю дырку в погоне его не интересовала совершенно.
Объяснение с новым командиром по этому поводу было довольно бурным, однако видимых последствий не имело. Щерба отступился. Он словно забыл о своей неудаче и впоследствии никак не выделял Григорьева среди прочих офицеров части. В том смысле, что доставалось от него по поводу и без оного всем одинаково, включая Григорьева. Но, видимо, именно с того самого дня представление на повышение Григорьева в офицерском звании и зависло окончательно.
- Выруливаем! - скомандовал Григорьев. - Сбор на петле!
Как было положено командиру звена, он взлетал первым. Заложив широкий вираж над аэродромом, увидел под собой выхлопы взлетавших вслед за ним «сушек» товарищей, а чуть в стороне, на соседней полосе, огни стартующего «МиГа» Щербы.
Вираж каждой из взлетавших друг за другом машин был короче предыдущего, и скоро все четыре «сушки» выстроились в воздухе шеренгой, словно по линейке.
- Звено в сборе! - дежурно доложил Григорьев и немедленно услышал такой же дежурный ответ диспетчера:
- По маршруту!
- Звено, внимание! Передаю координаты наземной цели, - Григорьев приспустил молнию комбинезона, вытащил замятый конверт, надорвал и достал листок с полетным заданием.
- Квадрат шестьдесят четыре тридцать один, - диктовал он, одновременно вводя координаты правой рукой в бортовой компьютер. - Повторите вводную!
- Шестьдесят… тридцать… один! - поочередно отозвались пилоты звена.
Григорьев легонько придавил кнопку ввода, и географическая карта немедленно пришла в движение, плавно совмещая мигающий светлой зеленью квадратик с назначенной целью. Григорьев включил автопилот, и теперь ему лишь оставалось следить за тем, как квадратик, словно бы двигаясь влево и вверх, миновал Тверь, Вышний Волочек и Валдай, а потом прочно утвердился на небольшом населенном пункте, примыкающем к границе Великого Новгорода, словно бы в качестве города-спутника.
Григорьев удивленно сморгнул, отменил задание и, тщательно сверившись с бумажкой, повторно ввел координаты. Квадратик плавно покачался из стороны в сторону и вновь уверенно замер на прежней точке. Ответом на сомнения в шлемофоне прозвучал голос ведущего второй двойки Лесневского:
- Триста двадцать первый! Я триста двадцать третий. Цель - гражданский объект. Прошу подтверждения!
Григорьев ответил не сразу. Только после того, как еще раз - уже в третий - проделал операцию ввода. Результат оказался тем же. Но прежде чем он успел открыть рот, в эфире появился Щерба:
- Я двести одиннадцатый! Координаты подтверждаю. Триста двадцать третий, как понял?
- Понял, - ответил Лесневский. - Двести одиннадцатый! Товарищ полковник! Это гражданский объект! Проверьте, нет ошибки?
- Выполняйте приказ командира. Ошибки нет. Триста двадцать первый! Доложите готовность звена к выполнению задания!
- Звено готово, - автоматически пробормотал Григорьев. - Координаты выданы.
- Леха, они нас подставляют, - хрипло шепнул Павлов. - Ты вчера телик смотрел?
- Прекратить неуставные разговоры в эфире! - громыхнул голос Щербы. - Триста двадцать второй, выполнять задание!
- Это звери командуют, Леха! - сказал Павлов в полный голос. - По телику правду показали. Они всех нас убьют к едрене матери. Звери они!
- Триста двадцать второй! Прекратить неуставной радиообмен! - загремел Щерба. - Триста двадцать первый! Ты мне за выполнение приказа головой отвечаешь. Как понял?
Григорьев понял. Он видел вчерашнюю странную передачу по телевизору - чем еще заниматься в военном городке после дежурства, как не пялиться в ящик. Правда, вчера он крупно принял на грудь, оправдывая это грядущим днем рождения, и смысл увиденного исчез из его памяти почти на сутки вплоть до теперешнего возгласа Павлова. Но теперь он внезапно все вспомнил. Раздолбать вакуумными бомбами мирный городок могли только звери. Но он, Григорьев, неудачник и пьяница, нищий летчик на вылете из славной Российской Армии, в их число не входит. Звери - они, не он!
- Как понял, триста двадцать первый? - рычал в уши Щерба.
- Понял вас! - четко ответил Григорьев. Он уже принял решение и сейчас тайно усмехался. - Двести одиннадцатый! У меня отказ системы. Вынужден вернуться на базу.
- Триста двадцать первый! На нарах сгниешь. Выполняй задание!
- Отказ системы, - скучно повторил Григорьев. - Возвращаюсь на базу.
В эфире на некоторое время установилась пауза. Затем голос Щербы, спокойный и холодный, произнес:
- Звену внимание! Невыполнение задания приравнено к измене Родине. Имею полномочия уничтожать предателей без суда и следствия. Любое отклонение от курса запрещаю.
- Па-ш-шел ты! - с отвращением ответил Павлов. - Мужики! Уходим на базу! Делай, как я! Триста двадцать первый! Деха! У меня тоже полный отказ! Я ухожу, командир!
«Сушка» Павлова выпала из строя, начиная разворот на обратный курс, и тогда Григорьев увидел слева внизу короткий сполох стартовавшей ракеты «воздух-воздух» и почти сразу - ослепительную вспышку попадания.
- Женя! - страшно закричал он.. - Двести одиннад… Ты что, сука, делаешь!!
То, что случилось дальше, происходило уже помимо разума Григорьева. Работали только рефлексы и ненависть. Одним движением он сбросил шлем и рванул на себя штурвал, посылая машину в вертикальную петлю. От навалившейся чугунной тяжести захрустели позвонки, красный туман заклубился в глазах, но тут же исчез вместе с остатками гравитации. Еще через секунду самолет вновь вышел на горизонтальную траекторию, возвращая Григорьеву ощущение верха и низа. В прицеле маячила электронная тень «МиГа» Щербы. Плавным, точным движением, как его учили в далекой юности на тренажерах в летном училище, как на показательных стрельбах, Григорьев совместил прицельную рамку с мишенью, без колебаний нажал кнопку пуска и тут же увел машину круто влево. Вспышка белого огня догнала его на последней трети траектории разворота. Грохота взрыва он не услышал.
Григорьев нашарил и надел шлем.
- Звено, я триста двадцать первый, - устало сказал он. - Слушай меня! Отмена вводной. Возвращаемся на базу. Как поняли меня?
- Триста двадцать третий понял, - прозвучал ответ.
- Триста двадцать четвертый понял…

* * *

…Возражая мне, уважаемые оппоненты чаще всего аргументируют свои доводы существованием незыблемых законов экологического баланса, равновесия естественных природных систем и симметрии окружающего нас мира. Хочу сразу заявить, что в данной части я совершенно не собираюсь с ними спорить. Эти законы хорошо известны каждому, и отрицать их существование попросту нелепо. Однако должен обратить внимание, что, достигая баланса, каждая система может иметь в основе свой собственный элемент, на котором и выстраивается в дальнейшем вся последующая конструкция. Именно этим элементом она может отличаться от соседней системы, столь же прочной и надежной, но построенной чуть-чуть по иному принципу.
Уместно в этой связи хотя бы привести пример животного мира Австралии, где доминирующими представителями фауны уверенно стали сумчатые, практически исчезнувшие почти на всей остальной территории планеты. Но и на австралийском континенте, и на других материках сложившаяся структура животного мира стала следствием естественных природных процессов. Замещение одних видов другими, более подготовленными к жизни в меняющейся окружающей среде, не было единовременным актом чьей-то злой воли. Оно происходило потому, что не происходить не могло.
Отсюда следует вывод, что существование социальных систем, в которых анималы отсутствуют полностью, вполне логично и допустимо. И, самое главное, исчезновение их должно происходить естественным, эволюционным путем, что в конечном счете я искренне надеюсь, ожидает и нашу планету. Я уверен, что, продолжая исследования достижимых пространств, мы рано или поздно, но совершенно неизбежно обнаружим не одно из них, где подобные процессы уже завершились.
Следующие тезисы представляются мне еще более значительными.
Полагаю, уважаемые коллеги, пользоваться такими привычными нам философскими и нравственными категориями, как «борьба и единство противоположностей» или «извечная битва Добра со Злом», мы должны с определенной осторожностью. Почему, собственно, «извечная» ?Эволюционный путь гомо сапиенс как семейства еще слишком короток, для того чтобы использовать столь сильные определения. В направлении вечности мы проделали всего несколько коротких шажков.
Что же касается «единства», то это утверждение применительно к рассматриваемому нами вопросу тоже весьма спорно. Согласитесь, что внутривидовые отношения между анималами и людьми не имеют ничего общего с взаимоотношениями травоядных и плотоядных, сколь бы ни было велико искушение провести подобную параллель. Да, всем прекрасно известно, что плотоядные не могут существовать без травоядных, поскольку они служат для хищников единственной пищей. Одновременно и травоядным в отсутствие своих безжалостных (если это слово применимо к животным), но естественных врагов реально угрожает опасность биологической деградации.
Однако люди - не травоядные, точно так же, как и анималы отнюдь не похожи на «санитаров леса». Анималы вообще не несут в истории цивилизации подобной функции. Их взаимоотношения с человеческими видами подобны скорее отношениям кожных или кишечных паразитов со своим носителем. Но от паразитов мы научились успешно избавляться уже давно и не испытываем по этому поводу никаких сожалений.

Предыдущая страница 21 Следующая страница


Те, кто против нас 22

Я слышу в зале шум и сразу хочу предупредить: мои последние слова ни в коем случае не следует воспринимать даже в качестве косвенного намека на развитие событий в ДП-36/3. Я намерен всего лишь обратить ваше внимание на то, что любой носитель - будь то представитель животного или растительного мира - в отсутствие паразитов чувствует себя намного лучше, нежели с таковым. Напротив, паразит не способен на существование и продолжение рода без биологического «хозяина».
Анималы тоже не могут существовать без людей - это неоспоримый факт, не раз подтвержденный земной историей. Их изолированное сообщество нестабильно и обречено на неизбежную и скорую гибель. Но люди существовать без анималов могут вполне. Думаю, аргументов против такого утверждения не найдется ни у одного из присутствующих здесь. Правило всеобщей мировой симметрии привлекательно, популярно, но отнюдь не универсально, уважаемые коллеги. Открытые за последние десятилетия физиками, химиками, биологами, генетиками случаи ассиметрии в живой и неживой природе сами по себе могут претендовать на звание новых законов, существенно меняя наши представления о Вселенной.
Люди и анималы - вовсе не равновесные антиподы, навечно связанные друг с другом законом о «единстве и борьбе». Не черное и белое, не день и ночь, не живое и неживое. Борьба будет продолжаться долго, но отнюдь не вечно. Возможных же исходов только два, и они тоже отнюдь не тождественны.
Первый - благоприятный для человечества. Анималы естественным путем исчезают в ходе эволюции либо их популяция становится настолько незначительной, что уже не может влиять на дальнейший ход событий. О том, что такое возможно, говорит нам опыт многих современных государств.
Второй - трагический. Анималы побеждают, уничтожая человеческие виды, и в скором времени неизбежно вымирают сами. То есть, тут я слегка перефразирую нашего великого коллегу - семейство гомо сапиенс исчезнет с лица Земли, возможно, предварительно сделав ее непригодной для обитания.
И тут я хочу обратить ваше внимание на обстоятельство, которое представляется мне чрезвычайно важным. Победа анималов во внутривидовой борьбе отнюдь не исключена. Они научились объединяться, они создают свои организации и вполне успешно борются за власть во многих странах. Им мешает собственная природа, они, к счастью, лишены способности подобно селектам распознавать друг друга, и это дает нам немалые шансы. Но добиваясь победы, они - я утверждаю это с полной уверенностью на основании хорошо известных вам фактов - прекрасно представляют и возможные ее последствия для себя. И очень серьезно относятся к вопросу, как их избежать. У них есть способ на некоторое время отсрочить неизбежное, они это знают, и способ этот для людей наиболее трагичен: подчинив человеческие виды, не уничтожать их полностью, а поддерживать некоторую численность, достаточную для обеспечения существования анималов.
…Да-да, вы совершенно правы, коллега! Фактически это не что иное, как рабство. На новом, современном уровне. Хорошо замаскированное внешними, ничего не стоящими атрибутами, снабженными наклейками «конституция», «демократия», «парламент» и прочее. Должен заметить, что в государствах, образовавшихся на территории распавшегося СССР, и в ряде исламских стран они наиболее близки к цели, а кое-где ее фактически уже достигли…
К огромному сожалению, сегодня у меня нет рецептов, как противостоять этому злу. Их наступление в последние годы становится все стремительней, выплескиваясь далеко за государственные границы. Полагаю, это тема отдельной нашей, следующей встречи, с которой нам категорически не следует затягивать.
На этом, уважаемые коллеги, я намерен закончить. Благодарю за внимание.
(Из выступления доктора Олафа Садлера на Лондонской конференции в августе 2004 года.)

* * *

Они плюхнулись в воду с высоты полуметра и плавно закачались на длинных, гладких волнах, неспешно катившихся по безбрежному пространству океана. Вода была теплой, как в разгар курортного сезона, и удивительно прозрачной. Нестеров, конечно же, не мог разглядеть далекого дна, скрытого мраком глубины, зато ясно видел стайки серебристых рыбок, скользивших под ним метрах в двадцати. Этот океан оказался здорово соленым, потому держаться на поверхности в одежде и обуви было довольно легко, ни Погодину, ни Гонте отсутствие спасательных жилетов проблем явно не создавало.
- Что будем делать дальше? - услышал он невозмутимый голос Магистра.
- Немного поплаваем, - отфыркиваясь, ответил Гонта.
Вспенив вокруг себя воду, он выскочил из воды по пояс и посмотрел по сторонам.
- Вон туда! - обозначил он направление. - Тут всего метров двести.
Когда очередная волна приподняла Нестерова, он взглянул в ту же сторону и увидел землю. Собственно, определение «земля» тут подходило мало. Просто крошечный островок, одинокая скала посреди океанского простора.
Плыть в плотной воде было легко, но спасательные жилеты тормозили, не давали как следует разогнаться, и Нестеров с Магистром тут же отстали. Увидев это, Гонта, а вслед за ним и Погодин сбросили скорость, так что к утесу все они подплыли одновременно. С приближением к тверди глубина стала быстро уменьшаться. Нестеров увидел песчаные участки дна, покрытые кораллами каменные глыбы, над которыми в изобилии сновала всяческая мелкая морская живность. «Интересно, а как тут насчет крупной?» - автоматически подумал Нестеров и немедленно постарался отогнать от себя эту неприятную мысль.
Островок был действительно небольшим, его площадь не превышала размеры футбольного поля. В самой верхней точке он поднимался над поверхностью океана всего на десяток метров и вряд ли мог служить надежным убежищем во время шторма. Здесь не росло ни стебелька растительности - повсюду один лишь шершавый камень, усыпанный кое-где перламутровой крошкой разбитых раковин.
- Похоже на Землю, - Погодин внимательно оглядел горизонт. - Только до ближайшего пляжа тут, как я понимаю, далековато.
- Полчаса сохнем и отдыхаем, потом двинемся дальше, - объявил Гонта.
Нестеров с Магистром сбросили на камень спасательные жилеты, а Погодин вытащил из кармана удостоверение, приоткрыл и положил на камень.
- Что ж ты не предупредил! - в сердцах сказал он Гонте. - Ксива моя вся расквасилась!
Он сокрушенно вздохнул, потом достал из кобуры пистолет и принялся тщательно протирать отжатым платком.
- Мы можем просто переждать здесь несколько часов, а потом вернуться тем же путем, - предположил Магистр. - Не думаю, что они оставят в квартире засаду.
- Было бы неплохо, честно говоря, я тоже на это рассчитывал, только вряд ли нам удастся задержаться тут надолго. Вон взгляните туда! - Гонта указал на темное пятно у самого горизонта. - Это шквал, и он быстро приближается. Островок нас от него не защитит, нам очень скоро придется убираться отсюда в любом случае.
И словно ответом на его слова в воздухе пронесся первый, пока еще не слишком сильный порыв ветра, взъерошивший водную гладь.
Ветерок и жаркие лучи светила быстро высушили одежду. Выпарившиеся кристаллы соли неприятно царапали под рубашкой мгновенно вспотевшую кожу Нестерова, ему вдруг захотелось окунуться еще раз. Те же ощущения, видимо, испытывали и его спутники. Темное пятнышко тем временем разрасталось на глазах и уже затянуло полнеба. Порывы ветра, затихая ненадолго, раз от разу становились все крепче, на волнах появились барашки. Гонта неотрывно смотрел в сторону приближавшейся бури, наступил момент, когда он вскочил на ноги и объявил:
- Все, уходим, перекур кончился. Нестеров поглядел туда же и невольно содрогнулся. Огромный участок океана под иссиня-черной тучей побелел от пены и вспучился гигантским валом, который приближался к островку со скоростью локомотива. Воздух загустел, ветер давил ровно и мощно, пытаясь столкнуть людей в океан. Спасательный жилет Нестерова взлетел с камня оранжевой чайкой и мгновенно скрылся из виду. Рука Гонта крепко ухватила его за плечо, и Нестеров привычно зажмурился…
Тишина и темнота окружали их со всех сторон. Пытаясь адаптировать зрение, Нестеров протер глаза, повертел головой, но ничего не увидел. Он переступил с ноги на ногу и услышал хруст песка под подошвами. Здесь было прохладно, в первые секунды после перехода из жаркой океанской бани Нестеров ощущал смену климата с удовольствием, но очень скоро понял, что рассчитывать на комфортные условия не приходится. В ушах сильно шумело, воздух оказался сильно разрежен и беден кислородом, как на горной вершине. И не прохладно тут было, а по-настоящему холодно.
Что-то произнес рядом с ним Погодин, но из-за шума в ушах Нестеров не сумел разобрать смысла сказанного. Он зажал нос и несколько раз сильно дунул, уравнивая внутреннее и внешнее давление. Стало немного полегче.
- Нет, это не Гималаи, - сказал Гонта, видимо, отвечая на вопрос Погодина. - Совсем наоборот, хотя похоже. Мы находимся на дне высохшего океана, только потому и дышим. К тому же мы на экваторе в самый разгар лета. Если бы попали в эту переделку двумя месяцами позже или раньше, безопасней было бы оставаться на острове. Без спецкостюмов и кислородных масок зимой тут не выжить. Мир, видимо, очень старый и погибающий. Отчего - не знаю, это изучать надо специально. Астероид сюда долбанул, или ядерная война прокатила, или что еще - выяснять у нас возможностей пока не было. Однако двинули! Замерзнуть тут очень просто. Магистр, вы как?
- Все в порядке, - ответил тот с некоторой заминкой, справляясь с одышкой. - Надеюсь, путешествие окажется не слишком долгим? Кстати, как вы ориентируетесь в такой темноте?
- Нет, тут недалеко. И не так уж темно, сейчас вы пообвыкнете и сами все увидите.
Действительно, через некоторое время Нестеров обнаружил странные светящиеся участки почвы с размытыми неровными краями. Он шагнул к ближайшему с намерением нагнуться, но был немедленно остановлен возгласом Гонты:
- Руками трогать не надо! Эти грибки довольно едкая штука и большие охотники до влаги. Погодин! Твой ствол в порядке?
- Да, - односложно ответил тот.
- Держи его наготове. Как только увидишь любое движение, стреляй не раздумывая!
- Что здесь нас ожидает? - осведомился Магистр.
- Твари какие-то, - довольно легкомысленно отозвался Гонта. - Не крупные, но ведут себя агрессивно, выяснять, чего им надо, у меня желания не возникало. Впрочем, может, мы их и не встретим. Идти нам недалеко.
По счастью, дорога оказалась не слишком трудной. Ни крутых подъемов, ни головокружительных спусков. Приходилось иногда разве что лавировать между попадавшихся валунов - округлых и древних, как сама планета. Гонта шел первым, отряд замыкал Погодин с пистолетом в руке. В разреженной атмосфере дышалось тяжело, и хуже всех себя чувствовал Магистр. Хотя он старался не подавать вида, его свистящее, натужное дыхание слышали все спутники и незаметно сдерживали шаг.
Когда Гонта остановил отряд для короткого отдыха, Магистр, понявший, что это делается только ради него, попытался протестовать, но лишь зашелся в долгом приступе кашля. В этот момент и появились твари. Два бледных призрака вынырнули из-за валуна метрах в двадцати от людей и бросились на них быстрыми бесшумными прыжками. Темнота не позволяла разобрать, что представляли собой звери. Ни лап, ни морд Нестеров не различил - одно лишь прерывистое движение сгустков чужой плоти величиной с крупную собаку. Дальнейшее произошло так быстро, что Нестеров не успел испытать испуга. Погодин не промедлил ни на секунду. «Пах-пах!» - ударили дуплетные выстрелы, и через короткий промежуток еще раз - «Пах!».
- Грамотно стреляешь! - в голосе Гонты прозвучало одобрение профессионала.
Призраки неподвижно лежали на земле. Смерть словно выдернула их из полубытия в реальный мир, вернув первозданные формы. Теперь их можно было разглядеть, и зрелище это вселяло в Нестерова отвращение и ужас. Разумом он понимал, что живое не бывает красивым или уродливым. Эти существа, предельно функциональные, прекрасно приспособленные для обитания в местной природе, наверняка имели право называться прекрасными, если б здесь было кому их так назвать. Чувства Нестерова с доводами разума не соглашались. Долго смотреть на этих жутких созданий ему было трудно. Вероятно, только с непривычки, хотя Нестеров плохо представлял, как подобную привычку вообще возможно культивировать. Впрочем, здесь местная природа помогла чужаку Нестерову. Свечение зверей быстро угасало, кожа (или шерсть?) на глазах темнела, сливаясь с породившим их мраком. Последними потухли разверстые пасти, снабженные набором клыков. Ужас растаял в ночи погибающей планеты.
- Интересно, чем они здесь питаются? - сказал Магистр. Сейчас он дышал несколько свободнее. - Их размеры предполагают наличие дичи.
- Возможно, поджидают всяких олухов вроде нас, - предположил Гонта. - Ну что ж! Продолжим? Осталось немного.
Путь продолжался еще минут двадцать и, к счастью, без новых приключений. Возле каменной плиты, косо уходящей в грунт, Гонта остановился, готовясь к очередному переходу.

* * *

Понадобились сутки, чтобы общественное сознание, разбуженное передачей Одиссея, исчерпало запас инерции. К вечеру политическая температура в городе явно повысилась, и ночь прошла далеко не так спокойно, как предыдущая. Милиция была переведена на усиленный вариант работы, по улицам до утра разъезжали патрули, изредка раздавались выстрелы, которые, впрочем, могли быть и хлопками петард, бродили молчаливые, озабоченные группки людей. Отправившись поутру на работу, горожане обнаружили на стенах домов, на афишных стендах, стеклах вагонов метрополитена многочисленные листовки, распечатанные на принтерах или даже написанные от руки. Текст не был размножен под копирку, написаны они были по-разному, но содержание их, в общем-то, можно было передать требованиями покончить с бандитским и чиновничьим произволом, а также лозунгом: «Долой власть хищников!» В некоторых листовках - и их тоже было немало - горожан призывали принять участие в митинге протеста, который начинался в шесть вечера на площади Белорусского вокзала.
Сообщения о намечающемся митинге прозвучали в утренних новостях нескольких независимых радиостанций, а также по телеканалу НТВ. Государственные телекомпании до полудня усиленно делали вид, что ничего не происходит, заполняя новостные блоки в основном событиями из-за рубежа, самым подробнейшим образом рассказывая о свадьбе седьмой дочери арабского шейха с британским поп-музыкантом, которого длительное время подозревали в гомосексуализме, демонстрации коллекций одежд осеннего сезона в Монте-Карло и занесенном в Книгу Гиннесса новом потрясающем рекорде некоего нигерийца, совершившего подряд пятьсот семьдесят четыре прыжка на ягодицах без опоры на руки и ноги, с помощью исключительной ловкости и силы инерции.
После двенадцати все переменилось. На экране один за другим начали появляться депутаты Госдумы и политические аналитики с комментариями по поводу нелепых домыслов, распускаемых некоей заинтересованной стороной. Да, у нас еще не все в порядке, признавали они, глядя с экрана на зрителя честными глазами. Но спекулировать на трудностях непозволительно. Раздувать в обществе ажиотаж, основанный на нелепых домыслах, могут только те, кто намеревается использовать общественное возмущение в собственных целях ради очередного передела власти и собственности.
«Ищите тех, кому выгодно!» - патетически воскликнул один из телекомментаторов, устремив при этом палец чуть в сторону и вверх.
Выступивший одним из последних генерал - заместитель начальника ГУВД - строго предупредил готовых поддаться на провокацию о том, что митинг на площади Белорусского вокзала не санкционирован. Его организаторы даже не соизволили обратиться к властям, как того требует закон…
«А кто они, организаторы митинга?» - некстати спросила телеведущая.
Генерал с минуту озадаченно молчал, но потом нашелся:
«Мы работаем над выяснением обстоятельств, - сказал он, - с тем чтобы все виновные лица были выявлены и понесли наказание в соответствии с законом».
До вечера эпизод с генералом был повторен в записи по разным каналам по десятку раз. Вопрос наивной телеведущей из повторов аккуратно удалили.
Тем не менее к шести часам вечера улицы и переулки, ведущие к площади Белорусского вокзала, были заполнены народом на многие сотни метров. На площадь людей не пускали. Улицы перекрывали рогатки с колючей проволокой, за которыми хмуро прохаживался ОМОН. В отсутствие центрального ядра митинга он как бы распался на десяток меньшего размера. Повсюду возникли импровизированные трибуны, на которых друг друга сменяли выступающие.
«Правда ли то, о чем мы узнали позавчера, посмотрев эту странную передачу? Не знаю. Но зато знаю точно, что происходящее в нашем государстве иными причинами объяснить невозможно. Захвативших власть над страной можно называть хищниками, или бандитами, или просто бессовестными людьми. Для меня важно то, что они, в отличие от нас, сумели объединиться. Они действуют одинаковыми методами - цинично, планомерно и безнаказанно. Страна погибает, население постепенно вымирает. Видимо, до тех пределов, которые им представляются необходимыми. Что мы должны делать в таких условиях? Все необходимое, чтобы выжить. Ибо речь идет именно о выживании…»
«А почему мы боимся этого слова? Как иначе назвать бандитские стаи, захватившие наши города? Им плевать на каждого из нас, им плевать на человеческую жизнь, они убивают с такой легкостью, словно прихлопывают комара. Разве люди бывают такими?..»
«Они привели себе подобных к власти, они провели их в Госдуму, теперь они принимают хищные законы, сохраняющие порядок, который они установили в своих собственных интересах…»
Через некоторое время людские массы начали выливаться на Тверскую, образуя многолюдную плотную колонну, занявшую улицу от тротуара до тротуара. Колонна, возглавляемая стихийными вождями, двинулась в сторону центра. Сконцентрированные на площади милицейские силы, не получив вовремя приказа переменить дислокацию, оказались в тылу колонны, растущей все больше и больше. Погрузившись в автобусы, они помчались кружным путем к Пушкинской площади в подкрепление кордону, перегородившему там Тверскую двумя редкими цепочками.
Они успели вовремя. К приходу головы колонны на Пушкинской скопилось до полутора тысяч милиционеров самых различных подразделений. ОМОН в касках, со щитами и дубинками стоял наособицу, в глубине охранительных порядков. Колонна остановилась. Милицейские начальники с мегафонами в руках начали разговор с толпой, убеждая всех немедленно разойтись. Полчаса уговоров, как и следовало ожидать, ничего не дали. Народ все прибывал, толпа становилась плотнее и постепенно подавалась вперед, оттесняя цепочки милиционеров.
«Последнее предупреждение! - заорал в мегафон успевший осипнуть полковник. - Расходитесь немедленно! Сейчас будет применен ОМОН и спецсредства!» Вылетевший из толпы помидор угодил ему в лоб, сбив фуражку и обрызгав спелым соком китель.
«ОМОН! Вперед! - закричал он. - Приказываю ликвидировать несанкционированный митинг!»
Омоновцы построились в плотные шеренги и, выставив перед собой щиты, пошли на толпу. Зрелище было весьма внушительное, потому даже милиционеры в цепочках поспешно отбежали на тротуары, освобождая дорогу отлаженному, мощному и очень опасному механизму, составленному из тренированных людских тел. Каре омоновцев замерло в нескольких шагах от головы колонны, словно на параде звучно ударив по асфальту каблуками. В задних рядах не видели происходящего, но здесь, прямо напротив задумчивого Пушкина, на некоторое время установилась почти полная тишина.
А потом произошло непредсказуемое. Омоновцы внезапно сделали поворот на сто восемьдесят градусов и разошлись в стороны, словно открывая створки ворот для прохода колонны, одновременно оттесняя с дороги колонны коллег из других подразделений. Колонна неторопливо потекла вперед. Омоновцы двигались вместе с ней, сохраняя еще некоторое время подобие построения, а потом просто растворились в людской массе, сделавшись ее частью.
Больше препятствий демонстрантам никто создать не пытался. Милиция словно исчезла из города, а попадавшиеся изредка люди в милицейской форме вели себя так, будто происходящее представляется им вполне естественным. Впрочем, повода для вмешательства у них не было. Толпа, хоть и достаточно возбужденная, вела себя как вполне разумный организм, не оставляя за собой ни разбитых витрин, ни даже опрокинутых урн. Колонна миновала Манеж и вылилась на Красную площадь с непривычно пустыми трибунами, где состоялся еще один грандиозный митинг, продлившийся едва не до полуночи.
Сжатые сообщения о митинге промелькнули в ночных новостях. Сообщалось также, что митинги с подобными лозунгами прошли в Санкт-Петербурге, Волгограде, Ростове и Великом Новгороде, а также в десятках других городов.

* * *

- Как они сумели обработать ОМОН? - допытывался тем же вечером у Хацкоева Перлов. - Куда смотрели твои люди?
- Я не понимаю, что произошло, - растерянно отвечал тот. - Все было предусмотрено, мы их там ожидали, наркоманов твоих всех пригнали как одного. Они никого не учуяли! Там не было выродков, Паша! Омоновцы просто отказались выполнять приказ… И не они одни, кстати.
- Такого не может быть!
- Может, дорогой. Так оно и случилось. И тут напрашиваются два вывода. Либо мы выродков недооценили, либо происходит нечто совсем иное…
Это было действительно иное. Среди бойцов спецподразделений хищников не было и не могло быть по определению. Рисковать почти ежедневно за грошовую зарплату могли только те, кто ясно представлял, почему и для чего это делается. Только люди. Омоновцы тоже видели вчерашнюю передачу, а те, кто не видел, узнали о ней от товарищей, и когда им стало ясно, что ситуация заставляет их противостоять людям, общечеловеческий долг оказался выше служебного.
- А ты-то сам контролируешь ситуацию? - спросил Хацкоев. - В городе убийство за убийством. Библиотекарей каких-то убивают, инженеров… Учти, я глотки газетам заткнуть не могу, завтра все это вывалится в полном объеме.
- Ты знаешь, что такое зачистка, Хац? Тогда успокойся. Это и есть зачистка. Мы убираем выродков, всех, кого успели вычислить. Ты мне еще спасибо потом скажешь за то, что работу за тебя сделал. Больше скажу: если бы мы зачистку начали неделей раньше, этого бардака с ОМОНом, может, и не произошло.
- «Может», «если»! - в голосе Хацкоева звучало неприкрытое раздражение. - Еще день-два - и самый тупой поймет, что война началась. А когда поймет, что будет делать, как ты думаешь, дорогой? Сейчас нам еще как-то удается держать ситуацию под контролем. Ты ведь знаешь, что с сегодняшнего утра все эти омоны-спецназы по своим базам сидят и выходить на улицу им запрещено. Но ты не знаешь, чего нам это стоило! И я не уверен, что сумею долго держать ситуацию под контролем.
- Ты прав, - неожиданно легко согласился Перлов. - Поэтому надо очень быстро договариваться. Собирать людей, тема слишком серьезная, в одиночку ее не перетереть. А решать нужно как можно скорее. И не только решать, но и действовать.
- Это без меня, Паша. Ты знаешь, какая у меня должность.
- Без тебя не получится, Хац, должны быть все. Сочинишь себе какую-нибудь легенду насчет оперативного внедрения или как там у вас это называется. А насчет должности ты мне не напоминай. Лучше сам вспомни, кто тебя на эту должность поставил. Кстати, чтобы лишнего шухера не было, сам и займешься обеспечением безопасности. Задействуй своих гобблинов. Ты меня понял?
- Да, - хмуро ответил Хацкоев. Он понимал, что в этом случае возражать бесполезно. - Когда планируешь собраться?
- Тянуть нельзя, - Перлов немного подумал. - Сегодня по Интернету разошлем всем малявы, сутки уйдут на сборы - все-таки кому-то из Приморья придется добираться, а это не ближний свет… Значит, послезавтра.
- Где это будет происходить? В Москве?
- Нет, в городе сейчас светиться не стоит. Помнишь ресторан, где Арчила в законники короновали? Да, конечно, помнишь - неделю там потом гуляли. Этот ресторан Климентий держит. Место удобное, в сторонке от больших трасс, подходы хорошо просматриваются, дорогу шлагбаумом перекроем и оцепление выставим - муха незамеченной не пролетит.
- Место неплохое, - согласился Хацкоев. - Но заранее разведку провести не мешало бы. И зачистку персонала.
- Вот этим и займись, - одобрил Перлов. - Только тихо и аккуратно, чтобы ни одна падла не пронюхала. Персонал у Климентия, кстати, надежный, он его сам подбирал. А у тебя в конторе стукачей нет?
- Свой персонал я тоже сам подбирал, - обиделся Хацкоев. - Правда, иногда ты мне в этом помогал…
- Но-но! Ты на что намекаешь? У нас крыс нет, все люди в деле проверены.
- Тогда и говорить не о чем, - поспешил завершить скользкую тему Хацкоев

* * *

- Знаете что, Гонта, - сказал Магистр, когда они ненадолго остановились передохнуть. - Я никак не могу поверить, что этот путь вы разведали в одиночку. И я даже догадываюсь, кто именно вам помогал. Вы, конечно же, не назовете его, но должен вам сказать, что категорически возражаю против подобных авантюр. Мы раз и навсегда определили правила разведки ДП. Достаточно ненужных, нелепых смертей.
Они находились в узком сыром тоннеле, высота потолка которого позволяла передвигаться, лишь согнувшись в три погибели. Гонта шел первым, освещая себе путь слабеньким лучом фонарика-карандаша и изредка предупреждая спутников о попадающихся препятствиях.
- В данном случае именно авантюра позволила нам избежать гибели, - пробурчал Гонта. - Вы напрасно волнуетесь, Магистр. Мы были предельно осторожны, и если бы не события последних месяцев, непременно официально уведомили Совет о проделанной работе.
- Не подозревал, что и у вас процветает бюрократия, - усмехнулся Погодин.
- Это не бюрократия, молодой человек, а совершенно необходимые условия безопасности, - суховато возразил Магистр. - Как вы заметили, путешествия по ДП отнюдь не похожи на прогулку. Без соответствующей экипировки вторгаться туда просто безумие. Только поэтому мы запретили самодеятельность. И рассчитывали, что наши горячие головы несколько охладят свой пыл.
- Магистр, вы же прекрасно знаете, что ни денег, ни экипировки хронически не хватает, - принялся оправдываться Гонта. - Наша заявка лежала бы в Совете года два, пока до нее дошла очередь. А ждать не хотелось, мы были уверены, что близки к цели. Вы же видели, что Мир океана выглядит весьма симпатично. Уверен, вы бы первым поддержали предложение исследовать его подробнее.
- Только в том случае, если бы вы объяснили мне, как намереваетесь протащить через московскую квартиру сколь-либо надежное плавсредство, - парировал Магистр. - Не на спасательных же кругах вы собирались там передвигаться.
- Это да, - согласился Гонта. - Тут еще надо серьезно думать. Ладно, тогда предлагаю двигаться дальше.
- Далеко еще? - спросил Нестеров.
- До вентиляционного колодца осталось метров триста. Правда, скоро нам придется ползти.
Тоннель был построен при прокладке кабелей правительственной связи. Покинув негостеприимный мир погибающего солнца, они вышли в него, совершив переход из темноты в темноту еще более густую, и хотя Гонта предупредил об осторожности, Нестеров все равно крепко стукнулся затылком о потолок, когда неосмотрительно попытался выпрямиться.
- Ну все, - сказал Гонта. - Дальше только на карачках.
Тоннель поворачивал направо, а прямо вела круглая дыра полуметрового диаметра.
- Тут недалеко, - ободрил Гонта. - Метров двадцать всего, не больше.
Зажав фонарик в зубах, он залез в дыру первым, прополз немного и остановился, кое-как освещая вход товарищам. Сопя и кряхтя, они ползли по трубе, по счастью, совершенно сухой, но страшно пыльной. Пыль лезла в нос, глаза и уши. Хорошо же они будут выглядеть, когда выберутся наружу, подумал Нестеров и оглушительно чихнул. Вскоре продвижение остановилось. Гонта возился с чем-то впереди, а остальные терпеливо ждали, радуясь возможности передохнуть. Затем движение возобновилось.
- Хватайтесь за скобы, Магистр, - прозвучал откуда-то сверху голос Гонты. - Тут довольно удобно.
Когда настал черед, Нестеров вслед за остальными выбрался в вертикальный колодец и, нащупывая в темноте вмурованные в стенку ржавые скобы, полез вверх. Звякнув, сдвинулась в сторону чугунная крышка люка. Один за другим они вылезли в прохладную, вечернюю темноту и тут же начали отряхиваться. Люк находился в центре бетонной площадки, освещаемой единственной тусклой лампочкой на столбе и обнесенной проволочной изгородью. Ворота загородки были распахнуты, одна створка косо повисла на сохранившейся петле. Примерно в километре светились окнами многоэтажные дома, цепочки фонарных огней обозначали улицы. Откуда-то из темноты доносился шум автомобильной магистрали.
- Где мы находимся? - спросил Магистр.
- Это район Ново-Косино, - объяснил Гонта. - До автобусной остановки минут десять пешком. Оттуда три остановки до метро. Если автобусы еще ходят, конечно.
- Сейчас без четверти одиннадцать, - взглянул на часы Магистр. - Надеюсь, время в ДП, что мы так счастливо миновали, соответствует земному?
- В точности, - заверил Гонта. - Ни малейшей асинхронности мы не зарегистрировали. Секунда в секунду.
Нестеров видел, что у Погодина на языке вертится вопрос, но задавать его тот воздержался, видимо, отложив до более подходящего момента. По разбитому асфальту они направились в сторону человеческого жилья.
Местность вокруг была пустынной, лишь однажды они уловили какое-то движение в ночи, однако понять, кому оно принадлежало - бомжам или бродячим собакам, кои за последние годы на окраинах города расплодились бесчисленно, - путники не сумели. Ни первые, ни вторые являть себя четверке мужчин не рискнули. Таким образом, до автобусной остановки добрались без дополнительных приключений. Автобус не заставил себя ждать. Минут через пятнадцать они уже выходили из его открывшихся дверей возле станции метрополитена.
- Чего-то милиции многовато, - озабоченно отметил Гонта. - С чего бы оно?
В самом деле, у входа на станцию стояло человек шесть в милицейской форме, внимательно вглядывавшихся в лица пассажиров.
- Этим-то мы глаза отведем, а больше ничего опасного вроде тут нет, - продолжал Гонта. - Не напрягайтесь, Магистр, я все сделаю сам.
Как ни в чем не бывало они прошли сквозь милицейский кордон, не обративший на четверых людей в мятой и изрядно грязноватой одежде никакого внимания.
Народа на платформе было немного, да и вагоны подошедшего поезда оказались полупусты. Они спокойно доехали до пересадки на Третьяковской, но там все выглядело совершенно иначе. Толпы возбужденных людей спускались по эскалаторам, переполняя вестибюль. Так эта станция выглядит только во время народных гуляний на праздники.
- Что-то произошло, пока мы отсутствовали, - сказал Магистр и остановил женщину средних лет с взволнованным, раскрасневшимся лицом. - Извините, что нам наверху случилось? Откуда столько народа?
- С митинга, - охотно ответила она. - Только сейчас закончился.
- А чему, простите, был этот митинг посвящен?
- Неужели вы не знаете? - удивилась женщина. - Митинг протеста против власти хищников. А вы все отсиживаетесь? Досидитесь, пока вас живьем не съедят.
Она весело засмеялась, подмигнула Магистру и вскочила в вагон подошедшего поезда.
- Это результат передачи Одиссея, как я понимаю, - сказал Гонта. - Вот видите, Магистр, молодежь-то, оказывается, способна не только кулаками размахивать.
Магистр ответил не сразу. Лицо его сделалось печальным.
- Обстановка крайне тревожная, - сумрачно проговорил он. - Нужно защитить Периметры, подозреваю, что они будут атакованы в первую очередь. А у нас очень мало сил. Боюсь, в случае негативного развития событий нам и в самом деле придется уводить очень много людей в новое ДП. Так что вам, Гонта, предстоит обеспечить возможный отход и заняться этим следует, не откладывая ни на час. Сейчас, пожалуй, мы расстанемся. Отправляйтесь туда немедленно.
Он повернулся и пошел к эскалатору.
- Одну минуту, - окликнул его Гонта, сделав Нестерову и Погодину знак обождать. - Я вам кое-что не рассказал об этом ДП. Просто не успел. Есть одна смущающая меня деталь. Как вы знаете, вместе с Погодиным была напарница. Из очень сильных анималов, в пару ее поставили не случайно. Она ранила Рыжкина и была всерьез настроена перестрелять всех остальных, кроме Нестерова. Так вот, чтобы она нам не мешала, я на короткое время переправил ее в ДП. Минут через двадцать за ней вернулся. Она рассказала немало интересного, и мне хотелось, чтобы вы услышали все это лично. Но познакомить ее с вами мне не удалось. Она погибла.
- Погибла? - поднял брови Магистр. - Как это случилось?

Предыдущая страница 22 Следующая страница


23 Борис Руденко

- Не знаю. Я нашел лишь ее останки. Ее разорвали на куски. Зрелище было не из приятных. И у меня такое впечатление - я, конечно, не уверен до конца, - что сделали это не животные. Вернее, не совсем животные.
- Почему вы так решили?
- На останках не было одежды. Ни клочка ткани вокруг - я все тщательно осмотрел. И очень странные следы. Похожие на человеческие. Но только похожие, в том, что оставили их не люди, я абсолютно уверен.
- Тогда кто?
- Знаете, Магистр, я как-то случайно вспомнил эту историю про ДП, населенное человекоподобными хищниками. Кажется, их окрестили шайденами.
- ДП Гусставсона не имеет никакого отношения к миру шайденов, - твердо сказал Магистр, - это было проверено неоднократно. Да и в его отчете однозначно указано, что в ДП отсутствуют гуманоидные формы жизни. Там нет даже высших приматов.
- Вы полагаете, что за месяц он успел обследовать всю планету?
Легкая улыбка тронула губы Магистра. Он отрицательно покачал головой:
- Не обследовать. Услышать. Гусставсон был чрезвычайно сильным селектом. Идеальным разведчиком и исследователем. Он бы обязательно почувствовал присутствие разума, и расстояния тут, как вы знаете, не имеют никакого значения. Сегодня состязаться с ним в этом отношении на равных смог бы разве что Юджин Нкванква из Лагоса. Честно говоря, я больше никого и не назову.
Гонта ненадолго задумался.
- Помните, Магистр, что говорилось в том отчете о способности шайденов проникать в ДП? Не могло ли случиться так, что они тоже отыскали туда Вход. Уже после экспедиции Гусставсона?
Теперь пришел черед задуматься Магистру.
- Вы хотите сказать, что, если ваше предположение верно, шайдены с их способностями находятся всего в одном шаге от Земли? Не хотелось бы верить в такое. Это сильно бы осложнило положение… Он опять замолчал.
- Слишком мала вероятность подобного события, - медленно продолжил Магистр. - Я очень надеюсь, что вы ошибаетесь. Во всяком случае, именно вам, Гонта, и предстоит во всем убедиться лично. Выхода у нас все равно нет. И в первую очередь позаботьтесь, чтобы ваша группа была как следует вооружена. Мы не можем себе позволить терять людей… Мне пора, Гонта. Свяжитесь с Байкалом и немедленно начинайте действовать…
Гонта вернулся к Погодину и Нестерову, и они принялись ждать поезда.
- Ты с Магистром говорил про Эльзу? - внезапно спросил Нестеров, и Гонта в изумлении уставился на него:
- Как ты догадался?
- Не знаю, - смутился Нестеров. - Просто так показалось… Пришло в голову.
- Я, кстати, тоже хотел спросить. - что там случилось с моей бывшей напарницей? - вмешался Погодин. - Или это тоже строгая тайна?
- Нет, - ответил Гонта. - Не тайна. Сейчас я все вам расскажу…

* * *

По последней переписи в Михайловске проживало тридцать восемь тысяч человек. Не так давно он был самым обычным среднерусским городком, живущим размеренной, спокойной жизнью. Два самых крупных городских предприятия - мебельная фабрика и завод «Стройдеталь» - обеспечивали работой большую часть населения. Мебель из Михайловска - без особых изысков, но добротная и недорогая - пользовалась неизменным успехом у покупателей близлежащих городов и поселков. В городе было четыре школы и две больницы, туристическую базу на озере Глубоком хорошо знали любители природы, съезжавшиеся сюда на отдых из Москвы и Санкт-Петербурга.
Но за последние десять лет тут многое переменилось. Фабрика и завод были акционированы. Очень скоро обнаружилось, что большая часть акций мебельной фабрики находится в руках нескольких держателей из числа бывшего руководства, которые продали их новым владельцам, появившимся в городке неизвестно откуда и пообещавшим создать в старых стенах современное производство. Прежнее оборудование было вывезено и продано как металлолом, корпуса ободраны до неузнаваемости. После этого жизнь на фабрике остановилась полностью. Через какое-то время горожане узнали, что планы новых владельцев переменились. Собственно, в городе их больше никто не видел. Фабрика, вернее, то, что от ее осталось, была перепродана несколько раз неизвестным фирмам, следы которых терялись где-то на просторах страны. Сейчас корпуса фабрики скорбно смотрели на главную улицу пустыми оконными проемами, вызывая в памяти прохожих кадры военной кинохроники.
С заводом «Стройдеталь» происходило примерно то же самое. Производство там было прекращено, он превратился в перевалочный склад импортных строительных материалов на пути из Европы в центр страны. Две школы и больница закрылись, вторая больница влачила жалкое существование, и городские власти рассматривали вопрос о ее реорганизации в небольшую поликлинику или вовсе в фельдшерский пункт.
Город постепенно умирал. В поисках заработка мужское население отправлялось в крупные города или сколачивало строительные бригады: территория вокруг Глубокого озера стремительно раскупалась и застраивалась особняками состоятельных сограждан, оценивших исключительную экологическую чистоту здешних мест, несмотря на удаленность от столицы.
Некоторое время назад в городе начались события, несколько всколыхнувшие местную атмосферу. У мебельной фабрики появился новый владелец. На этот раз не пришлый, а свой, из коренных михайловцев. Семен Бадигин, тридцати с небольшим лет, окончив в свое время техникум, начинал на фабрике мастером. После развала производства и месяцев безработицы сколотил небольшую артель, занявшись изготовлением деревянных дверей и оконных переплетов. Двери получались прочные и красивые, да к тому же вдвое дешевле импортных, что очень скоро оценили строительные фирмы, обслуживавшие начавшийся ремонтный и строительный бум в Москве.
Производство Бадигина успешно расширялось, в маленьком цехе, который он создал на своем земельном участке, работало уже человек двадцать, и Бадигин начал присматривать помещение побольше. Именно тогда на него наехали местные бандиты, почуявшие возможность отхватить кусок. Делиться с братками Бадигин не захотел. Попытался найти защиту у власти и милиции - не получилось. Тогда он просто закрыл производство и на четыре года уехал из города. Чем он занимался это время, в точности неизвестно. Согласно одним слухам, возобновил производство в другом месте, другим - занялся (и довольно успешно) торговлей импортной мебелью. Тем не менее в городе он появился уже в качестве нового хозяина, объявив, что намерен полностью восстановить производство.
И не только объявил. Нанятые им бригады строителей принялись за работу практически немедленно. Меньше чем за два месяца были восстановлены кровля и необходимые коммуникации, наново остеклены окна. В цех завезли станки, а еще через месяц из ворот фабрики выехала первая фура с готовой продукцией.
Вот тогда к нему снова пришли бандиты. Попытки Бадигина объяснить, что он намерен работать в своем родном городе исключительно «по-белому», без левой продукции, уклонения от налогов, то есть абсолютно открыто для любой проверяющей организации, успеха не имели. Бандитские посыльные имели четкие инструкции и доводов предпринимателя слушать не желали. Инициативу Бадигина они оценили в 10 тысяч долларов ежемесячной мзды. Правда, тут были возможны варианты. Точнее, один вариант, по которому Бадигин должен был передать браткам пятьдесят один процент акций предприятия, а также принять на работу в качестве главного бухгалтера и заместителя директора по сбыту рекомендованных бандитами людей. Бадигин попросил неделю на раздумье. Ему дали два дня.
Бандиты большей частью были местные. Городом и районом командовал коренной житель Михайловска Коля Пуд. Большую часть лет из своих сорока восьми он провел в тюрьме, хотя высокого звания вора в законе удостоен так и не был. Сейчас его уважительно именовали Николай Васильевич Пудов, вначале именно к нему шел за разрешением любой начинающий предприниматель, решивший открыть свое дело в городе и окрестностях, будь то продовольственная палатка или обувная мастерская. Официальные бумаги имело смысл начинать выправлять, лишь получив одобрение Пуда. Бадигин начал не с того конца. Бумаги у него были в порядке, а вот необходимый визит Коле Пуду он не нанес.
Бадигин рассчитывал на иное. Начальником милиции Михайловска недавно назначили сверстника и давнего приятеля Бадигина Дениса Костылько. Произошло это совершенно случайно, в условиях жесточайшего дефицита опытных милицейских кадров. Костылько всего лишь возглавлял отделение уголовного розыска, и от должности начальника отдела его отделяли как минимум три служебные ступеньки. Бывший начальник ОВД попал в больницу с инсультом, предполагающим неминуемую инвалидность, один его заместитель от естественного продвижения по службе категорически отказался по одним ему известным причинам, второго, законченного алкоголика, которого держали лишь из уважения к возрасту и былым заслугам, позволяя дотянуть последние полгода да пенсии, мэр города не стал бы предлагать, даже если бы тот остался в Михайловске последним мужчиной.
Оттого назначение Костылько стало фактически неизбежным, хотя, узнав о нем, Коля Пуд выразил сильнейшее недовольство и клятвенно пообещал, что действующий мэр никогда больше не займет в городе должности выше уборщика общественного сортира на железнодорожной станции. Коля Пуд имел право на такое обещание, поскольку на следующих выборах собирался сделаться мэром сам.
Бадигин пришел к Костылько утром того самого дня, в конце которого жители страны увидели передачу Одиссея.
- Да понимаю я все, Сеня, - сказал в сердцах Костылько. - Но что я могу сделать? Взять этих «шестерок», которые придут к тебе за деньгами? Нет проблем! А дальше-то что? Городок у нас маленький, все на виду. Я ведь даже отработать их как следует не успею. Через полчаса Пуд адвокатов пришлет. А «шестерки» показаний не дадут, возьмут все на себя и даже чистосердечно признаются. Наш добрый судья Бычков даст им условно (после того, конечно, как Коля Пуд его, по обыкновению, подмажет). А ты как жить будешь? Я к тебе постоянную охрану приставить не могу - нет у меня для этого людей. И фабрику не могу круглосуточно охранять по той же причине. Коля Пуд это знает.
- Пуд, я вижу, все знает, - заметил Бадигин. - А ты?
- И я все знаю, - ответил Костылько. - Всех его гобблинов, всех одноклеточных. И местных, и пришлых. Кто где живет, кто в чем замазан. Знаю даже, кто ему из наших стучит и за сколько. Был бы один приказ сверху - и конец им всем. Да что приказ! Нам бы судью в город нормального, не замазанного, не купленного. Все бы получилось. Но сейчас нет у меня никаких шансов. Вот, предположим, возьму их всех сразу, закрою, работать начну, колоть потихоньку, а часа через два тут объявится комиссия из области. Про адвокатов я уже и не говорю. За что задержал? Какие основания? Доложить немедленно. И все. Если отделаюсь строгим выговором - считай, повезло.
- Что же мне, бросать все и уезжать из города? - спросил Бадигин. - Опять бежать? Почему это мы бежать должны, а не эта уголовная сволочь?
- Потому что их время сейчас, Сеня, не наше, - сказал Костылько. - Они банкуют, и что с этим делать, я не знаю.
- Перестрелять всех к черту, - скрипнул зубами Бадигин.
- Не надо, Сеня, только хуже будет. Тогда мне тебя ловить придется.
- Это тебе удастся легче всего, - кивнул Бадигин. - Ладно, служи дальше, начальник. Извини, что потревожил, время отнял.
Костылько слегка побледнел и сжал челюсти.
- Подожди! - сказал он. - Не гони лошадей. Есть кое-какие варианты. Я завтра Пуда вызову, поговорю кое о чем. В том числе и на твою тему. Есть у меня что ему сказать, ты напрасно меня совсем уж опускаешь.
- Ну что ж! Если замолвишь перед ним словечко - буду благодарен, - в словах Бадигина не было насмешки - одна только горечь. Он сухо кивнул на прощание и вышел из кабинета.
Телевизоры в Михайловске неплохо принимали центральные программы, и передачу Одиссея тем вечером видели многие. Следующим утром Костылько собрал на совещание отдел. Почти всех, за исключением двух оперов, одного участкового и трех патрульных, которым он срочно придумал какие-то задания, услав подальше от города. Он давно и не без оснований подозревал, что эти шестеро были осведомителями Коли Пуда, и не желал рисковать. Совещание продлилось около часа, после чего в городе началась беспрецедентная операция. Как и во всяком провинциальном отделе милиции, служебного транспорта здесь было немного, да и на тот бензина не хватало, поэтому большая часть из сорока трех боеспособных сотрудников отдела отправились на задания пешком. Благо городок был небольшой.
Но на виллу Коли Пуда поехали два «уазика». Руководить группой захвата Костылько взялся сам. Поехали с оружием и в бронежилетах, однако ни охранники Пуда, ни сам он сопротивления оказать не пытались. Возможно, они просто решили, что у нового начальника милиции от пьянки поехала крыша. Остальные группы тащили со всех концов города членов бригады Пуда, набивая ими камеры временного содержания до отказа. Бандитов Пуда было в городе больше, чем штатных сотрудников милиции, примерно раза в два - держать ему приходилось большую территорию, и, в отличие от государства, на силовиков он денег не жалел. Тем не менее задержания прошли без особых эксцессов, если не считать стрельбы в поселке Авдонино. Там четверо братков Пуда отмечали с подружками чей-то день рождения и, увидев милицейскую машину, начали палить с перепоя. Милиционеры ответили автоматным огнем, наповал уложив двоих и ранив еще одного. Четвертому повезло больше всех - он находился в полной отключке и даже стрельбы не слышал.
Все задержанные в камеры не поместились. Остальных цепляли наручниками к трубам парового отопления в коридорах, к стойкам перил на лестничных клетках, к ручкам сейфов в кабинетах. Часам к четырем вечера здание городского отдела милиции изнутри приобрело вид довольно мрачного и малоцивилизованного застенка, что немедленно отметили прибывшие адвокаты числом около десятка. Столько адвокатов в городе не было, приехали они из столицы, преодолев триста с лишним километров с небывалой быстротой. Да и вообще удивительно, насколько скоро они оказались в курсе событий. Костылько на адвокатов внимания не обращал. Сам с ними не общался, но препятствий встречаться с клиентами и присутствовать при первых допросах не чинил. Нужно сказать, что адвокаты, ошеломленные масштабом происходящего, пока не знали точно, что следует делать. Они то совершали безуспешные попытки поговорить с Костылько, то устраивали в палисаднике отдела милиции летучие совещания, вырабатывая общую позицию.
Тяжелее всего пришлось четверым следователям горотдела, на чьи плечи свалилась вся огромная бумажная работа по оформлению материалов уголовного дела, возбужденного по статье Уголовного кодекса «Организация преступного сообщества». Конечно же, им помогали оперативные сотрудники, но работы все равно было непочатый край, и следователи в тот вечер и ночь домой так и не попали. Опера, впрочем, тоже.
К участию в происходящем в скором времени подключилась и прокуратура. Прокурор города появился в кабинете Костылько уже часам к двенадцати дня, в самый разгар задержаний. Поговорил за закрытой дверью около получаса и уехал. Как оказалось - в больницу. У него внезапно скакнуло давление, и прокурор вынужден был взять бюллетень.
Но основной наплыв визитеров начался на следующий день с утра. Вначале приехали трое высокопоставленных сотрудников областного УВД, позже к ним присоединился чин из Москвы. Правда, намного раньше их в Михайловск прибыла большая группа представителей (пишущей и электронной прессы. Беспрецедентная операция провинциального подразделения милиции против организованной преступной группировки тянула на мощную сенсацию. Чины из области и Москвы журналистов испугались. Общения старательно избегали, а когда не удавалось, будучи пойманы в прицел телекамер, отвечали бодро и обещающе: расследование только начато, оперативные мероприятия по изобличению продолжаются, более подробная информация будет сообщена позже.
Они тоже плохо понимали, что происходит. Оказавшись в кабинете Костылько, все четверо набросились на него, ругая прежде всего за невероятное обилие журналистов. Костылько виновато пожимал плечами, сваливая факт разглашения на адвокатов и родственников задержанных. На самом деле приезд журналистов инициировал он сам, справедливо предполагая, что в присутствии прессы давить на него кому бы то ни было будет намного трудней.
Так оно и случилось. Поглядывая друг на друга, представители вышестоящих организаций довольно спокойно попросили разъяснений. Костылько выложил из сейфа на стол несколько томов оперативного дела, описывающего историю Коли Пуда и его бригады за последние семь лет, и проверяющие дружно погрузились в изучение бумаг.
Воспользовавшись этим, Костылько поехал в суд, прихватив с собой еще два толстых тома. Судья Бычков был на работе. Костылько вошел к нему в кабинет и плотно закрыл за собой дверь, так что молоденькая и очень любопытная секретарша не смогла услышать ничего из их разговора, как ни старалась. Лишь однажды донеслись до нее несколько фраз, произнесенных явно на повышенных тонах, а потом все стихло почти на час. Потом Костылько вышел из кабинета и, подмигнув секретарше, удалился. Через пару минут судья Бычков высунулся из-за двери и вяло попросил чаю. Лицо Бычкова было усталым и грустным, словно он только что завершил сложный и длительный процесс.
Костылько же вернулся в ОВД с полусотней подписанных судьей постановлений о заключении под стражу участников преступного сообщества во главе с его руководителем Пудовым Николаем Васильевичем.
- Как тебе удалось? - спросил Костылько его заместитель.
- Я ему его собственное досье показал. И сказал, что в стране пошли крутые дела и если он не сориентируется вовремя, не исключено, что в следующий раз приедут уже за ним самим.
- Неужели испугался?
Костылько засмеялся и отрицательно покачал головой:
- Задумался. Он же все-таки у нас не дурак!

* * *

В иных местах в то же самое время все происходило совершенно по-другому. В Дальнегорске была разгромлена штаб-квартира общественной организации «Честные люди».
К созданию организации селекты не имели никакого отношения. Общество «Честные люди» возникло совершенно случайно пару лет назад ровно в двадцать один час московского времени на базе крупной пьянки грядущих выпускников Дальнегорского университета. Крупной не в том смысле, что пили много. Даже наоборот: в отличие от иных праздников, общественные туалеты общежития оставались в относительной чистоте. Тут все дело было в масштабах действа. Гуляло население студенческого дома в полном составе, постоянные гости и случайные посетители - общим числом до ста человек или несколько более.
Гуляли не просто так. Во-первых, отмечали окончание сессии, а во вторых - Праздник города, назначенный мэром именно в этот день специально для выпуска социальных паров. К тому же мэр приказал безобразия пресекать лишь в момент полной их очевидности. Но подобного до утра так и не произошло.
Именно в тот вечер студент четвертого курса Паша Быстров, лежа на студенческой койке в своей комнате, придумал название общества и сформулировал его примерный устав. Пить дешевую водку ему больше не хотелось, а девушка ушла, видимо, к подружкам, о чем Быстров ничуть не сожалел, потому что был полностью захвачен рождавшимся проектом.
Общество честных людей под названием «Честные люди». Среди членов общества нет ранее судимых за уголовные преступления. По политическому мотиву иметь судимость не возбраняется, в жизни бывает всякое. То есть в обществе не должно быть ни бандитов, ни воров, ни взяточников. Вступить в общество непросто. Нужны три рекомендации от действительных членов общества, которые своим честным именем свидетельствуют порядочность кандидата и несут ответственность за него в дальнейшем. Главная задача общества - всемерное пополнение своих рядов честными людьми, чтобы люди нечестные остались в стороне от общественной жизни и задумались, наконец, о своем неправильном поведении.
Продумав все это, Быстров пошел в соседнюю комнату и немедленно изложил компании свою идею. Она была встречена с большим энтузиазмом, и Быстрову пришлось несколько раз выпить. Таким образом сформировалось ядро общества - четырнадцать сидевших за столом однокашников. А к вечеру приняли еще семерых.
На следующее утро большая часть «честных людей» довольно плохо помнила о происшедшем. Только не Быстров. Конечно, это была игра, шутка, но Паша Быстров, человек чрезвычайно цельный, шутить намеревался с размахом. Потратив недели две на составление всех необходимых документов, он добился официальной регистрации новой общественной организации по адресу университетского общежития.
Шутку охотно подхватили местные журналисты, несколько раз Быстрову пришлось давать интервью областным газетам и телеканалу. Эти интервью, разумеется, шли в рубриках всяческих курьезов. Но одну из передач увидели в Москве, и вскоре в Приморск прибыл целый теледесант одной из центральных редакций. Ведущий программы шутить не желал. Почуяв сенсацию, он сделал все, чтобы придать происходящему максимум серьезности. Долго говорил о поразившей страну коррупции и закончил рассказом о новой общественной организации «Честные люди», родившейся в среде интеллектуальной дальнегорской молодежи как естественный и неизбежный протест подрастающего поколения против негативных процессов в государстве.
Тут Быстров немного испугался, и когда ему дали слово, попытался все же дать понять, что их общество следует скорее рассматривать в одном ряду с «Партией стойких последователей идей чучхэ» или «Всемирным форумом арендаторов марсианских каналов». Ведущему такой настрой не понравился, выступление Быстрова из передачи он вырезал и показывал основателя общества только издалека. Когда же передача спустя короткое время вышла в эфир, события начали развиваться, словно катящийся с горки снежный ком. Тон местной прессы резко переменился. «Организация молодых дальнегорских интеллектуалов» - так ее именовали журналисты - превратилась в городскую достопримечательность. К Быстрову стали наведываться из столицы представители различных партий и молодежных движений с предложениями о совместном сотрудничестве на предстоящих выборах в Думу. Приезжали несколько раз и депутаты. Волей-неволей Быстрову, только теперь осознавшему до конца, какую кашу он заварил по пьяни, пришлось соответствовать возлагаемым надеждам и заняться помаленьку партийным строительством. К концу следующего года ряды общества увеличились до трехсот шестидесяти человек, среди которых были не только студенты, но и преподаватели, прочая городская интеллигенция. В нем и в самом деле не было воров и взяточников. Эти в общество вступать не пытались. Местных бандитов существование общества несколько раздражало, но поскольку хлопот «Честные люди» никому не доставляли, их и не трогали.
Защитив диплом, Быстров из города уехал, передав бразды правления своему другу и однокашнику. К обществу в городе уже привыкли. Обиженные и обманутые нередко приходили к «Честным людям» искать защиты и помощи, которую те по мере возможностей оказывали. Давали консультации, сводили с журналистами или помогали выправить нужные бумаги. Толку от этого было, разумеется, немного, однако иногда кое-что получалось.
Около одиннадцати утра несколько десятков людей в камуфляже и масках, без знаков различия ворвались в офис общества, который теперь находился не в общежитии, а в деревянном двухэтажном домике, предназначенном на снос, но отремонтированном своими силами. В офисе находился единственный штатный сотрудник - бывший прокурор, а ныне пенсионер, делопроизводитель, секретарь и юридический консультант в одном лице, а также случайно забежавших два действительных члена общества. Они были застрелены, прежде чем сумели понять, что происходит. Нападавшие искали списки членов общества, но их здесь не было. Накануне председатель зачем-то унес их домой. Тогда люди в масках разгромили офис и подожгли. Деревянный дом вспыхнул, как куча хвороста. Председатель общества увидел пожар из окна собственной квартиры, а минут через десять возле подъезда его дома затормозили машины без номеров, откуда начали выпрыгивать вооруженные люди в масках.
Председатель догадался, что сейчас произойдет. Он не принадлежал к селектам и даже не знал об их, существовании. Он был обыкновенным порядочным человеком. Прежде чем убийцы сломали дверь и ворвались в его квартиру, он успел сжечь списки и другие документы общества…

* * *

Последний, четвертый, «КамАЗ» материализовался на травяной площадке, и из его крытого кузова тут же начали выпрыгивать люди.
- Боже мой, неужели это действительно возможно! - воскликнула тоненькая девушка в джинсах и голубой маечке. - Море! Пляж! Да тут лучше, чем в Евпатории! А купаться здесь можно?
- Пока что здесь ничего нельзя, - грозно произнес Гонта. - Даже в кустики отходить без охраны не рекомендую. Так! Перекур десять минут, потом начинаем движение. От машин прошу не удаляться! Всем сохранять предельную бдительность, оружие держать наготове!
Колонна из четырех «КамАЗов», двух мощных «Кировцев» и трех тракторов «Беларусь», выдерживая скорость самых тихоходных своих членов, добиралась до Валдая почти сутки. По этой причине дорога всех изрядно вымотала, но иных трудностей в пути они не встретили. Их ни разу не остановили гаишники, причем для этого ни Гонте, ни Байкалу не пришлось применять своих способностей. В атмосфере начавшейся смуты первыми, как обычно случается, из поля зрения обывателей исчезли сотрудники правоохранительной системы, ожидающие какой-либо определенности в виде прямых и недвусмысленных указаний руководства. Но на уровне руководства определенности-то как раз и не было. Одни находились в растерянности, другие не торопились раскрывать действиями свои предпочтения и намерения.
Девушка плюхнулась на траву рядом с Нестеровым, который не мог не отметить, что этот «плюх» получился у нее очень грациозным.
- Удивительно! - сказала она. - Никак не ожидала! Я всегда представляла себе новое ДП чем-то вроде тайги или тундры. Нет, не таким холодным, а трудным, вы меня понимаете? А тут - просто курорт!
- Первоначальное впечатление может быть ошибочным, - сказал Нестеров тоном классного преподавателя. - В незнакомом месте осторожность нужна прежде всего.
- Вы здесь уже были? - легким движением она поправила упавшую на лицо прядь волос.
- Мне приходилось здесь бывать, - важно ответил Нестеров, поперхнулся и быстро добавил: - Только очень недолго.
- Меня зовут Марина, - сообщила она. - А вы - Олег, я знаю.
- Как вы попали в команду? - спросил Нестеров.
- Так же, как и все. Я ученица Марка Виккентьевича - Байкала. К тому же я врач. Здесь у нас ведь все специалисты.
«Кроме меня», - подумал Нестеров, но, конечно же, вслух этого говорить не стал.
- Ну все! - раздался зычный голос Гонты. - Прошу всех по машинам! Впереди трудный день!
Взревев моторами, колонна двинулась в направлении небольшой возвышенности с плоской вершиной посреди травяного моря, что простиралась от береговой полосы до видневшегося вдалеке леса. Почва под колесами была твердой и довольно ровной. Лишь изредка машины покачивались на небольших кочках, и тогда Нестеров ощущал прикосновение к своему плечу плеча Марины, занявшей - видимо, совершенно случайно - место на скамейке рядом с ним. Передовой отряд Байкала насчитывал шестьдесят восемь человек. Им предстояло заложить первый поселок для будущих переселенцев и произвести предварительную разведку окрестностей. По этой причине отряд состоял большей частью из механиков и строителей. Кроме того, в отряд входила маленькая геологическая партия из трех опытных геологов-полевиков, два биолога, врач, силовой блок в составе Гонты и Погодина, а также Нестеров, который не переставал переживать по поводу незначительности собственной роли в начинающейся кампании покорения неизведанных просторов Земли Гусставсона, как было решено на первых порах именовать открытую планету. Квалификация Нестерова позволяла ему рассчитывать разве что на должность разнорабочего, да и то с ограниченной возможностью использования. Впрочем, утешал Нестеров себя, в крайнем случае он, конечно же, сможет управлять трактором. В отряде были, в основном мужчины. Женскую составляющую кроме Марины представляли оба биолога, одна женщина геолог и повар.
Отряд был неплохо вооружен. Десяток автоматов, штук тридцать карабинов и помповых ружей составляли его арсенал. Имелся даже ручной пулемет - мощный и надежный немецкий «МГ» времен Второй мировой войны, невесть где взятый, но находящийся в отличном состоянии. Когда они совершили переход, Гонта, сидевший вместе с Байкалом в головной машине, не выпускал его из рук, поминутно внимательно оглядывая окрестности.
Поводов для тревоги, однако, не было. Равнина выглядела мирной, словно библейский Эдем. Группки небольших копытных, пасущихся в сочной траве, с удивлением вскидывали точеные головки с маленькими рожками на грохот двигателей, неторопливо, без спешки и особого беспокойства освобождая дорогу шумным чудовищам, видимо, не считая их для себя опасными.
На вершине холма машины остановились и заглушили двигатели. Сточки зрения первопоселенцев любых эпох, место для будущего поселка выглядело чрезвычайно удачным. От леса - основного источника строительных материалов, точно также, как и от океана, важного источника пищи, - его отделяло не более полутора-двух километров. Одна из сторон холма оказалась пологой и легко преодолимой для машин, остальные три обрывались, круче, обеспечивая после некоторых, не слишком объемных дополнительных работ естественную защиту от нежелательного вторжения хищников. Сверху колонисты увидели полоску воды: довольно широкий ручей протекал неподалеку от холма, соединяя лес с морским берегом.
Работа началась сразу. Первым делом собрали и установили легкие щитовые домики для научного и медицинского оборудования, а также палатки, которые должны были служить жилищами до возведения более основательных строений. Биологи развернули полевую лабораторию и взялись за экспресс-анализы образцов местной флоры и почвы. Геологи отправились к ручью, надеясь обнаружить в наносных донных породах следы полезных минералов и элементов. Вскоре оба «Кировца» и один «Беларусь» с командой лесорубов в сопровождении вооруженного до зубов Погодина двинулись к лесу на заготовку строительной древесины. Гонта взялся за монтаж и наладку системы охраны, расставляя по периметру будущего поселка инфракрасные датчики движения и сигнальные устройства. В числе трех его помощников оказался и Нестеров. Чуть позже к ним присоединилась Марина, чему Нестеров был весьма рад. Работы по прямой специальности Марине, по счастью, пока не предвиделось.
Когда солнце склонилось к горизонту, вернулись груженные бревнами трактора. Проявившаяся на лице Гонты тревога пропала, как только он убедился, что ничего неприятного с лесорубами не произошло. Погодин также подтвердил отсутствие признаков какой-либо опасности во время их лесного рейда. Тем не менее, посовещавшись с Байкалом, Гонта объявил об установлении обязательного для всех мужчин вооруженного дежурства от заката до рассвета по два часа. Возражать или спорить никто не собирался. О шайденах и странной гибели Эльзы были осведомлены все.
Точная продолжительность местных суток была еще неизвестна, поэтому, естественно, для измерения времени использовались земные часы. Нестерову выпало дежурить с двенадцати до двух ночи. В ожидании своей смены спать он не ложился. Да и не хотел: слишком велико было испытанное им возбуждение прошедшего дня. Посты дежурных располагались на противоположных концах лагеря. Нестеров бдительно следил за слабо светящимися экранами контрольных приборов и вслушивался в незнакомые шорохи чужой ночи, которые совсем не казались ему опасными.
Он услышал, что дверь медицинского блока негромко скрипнула, а потом раздались легкие шаги. Марина села рядом с ним, обхватив колени руками.
- Не спится совершенно, - пожаловалась она. - Слишком много впечатлений за день. Скажите, Олег, что вы чувствуете?
- Сложно сказать, - медленно ответил он. - Ощущений много, и все они разные.
- А самое главное?
- Главное? Пожалуй, отсутствие тревоги, которая меня не покидала все последние месяцы.
- Вы собираетесь остаться здесь навсегда?
- Не знаю, - сказал Нестеров и ненадолго смолк. - Мне хотелось бы… Но дело в том, Марина, что моя основная профессия - историк-архивист. История этого мира началась только сегодня и очень не скоро обрастет архивами. Здесь же в первую очередь нужны люди совсем иных специальностей. Вашей, к примеру.
- Думаю, что вы не правы, - возразила Марина. - Здесь в первую очередь нужны люди. Их специальности, конечно, важны, но это дело легко поправимое. Если хотите, например, могу очень быстро обучить вас профессии медицинского брата. Случись что (не дай бог, конечно), мне без помощи не справиться. Первые колонисты начнут прибывать уже через два-три дня. Вы согласны быть моим помощником?
Вопрос был задан в полушутливой форме. Нестеров негромко засмеялся, но ответил вполне серьезно:
- Почему бы нет! Прекрасная и нужная специальность… А вы?
- Что я? - не поняла она.
- Вы намерены остаться или вернетесь на Землю?
- Как это странно звучит, - проговорила она. - «Вернетесь на Землю». Никогда бы не подумала, что услышу такой вопрос всерьез. Но это действительно так… Я не знаю. Мне сейчас трудно представить, что мое будущее окажется навсегда связанным с этим местом. Нет, я просто не в состоянии загадывать более чем на неделю вперед. Давайте лучше поговорим о чем-нибудь другом. Кстати, кто ваш наставник? Гонта?
- Не знаю, - удивленно сказал Нестеров. - Возможно. Никогда об этом не думал. Собственно, хотя все это время мы находились рядом, но занимались совершенно разными делами. Хотя, не скрою, я очень многому у него научился.
- Например?
Нестеров снова немного подумал.
- Ощущать себя человеком, - твердо сказал он. - Пожалуй, это главное…
Он еще что-то хотел добавить, но вдруг все его существо пронизал сильнейший приступ тревоги. Он схватил автомат и вгляделся в экраны тепловизоров. Ни одно движение не тревожило светящуюся зеленоватую поверхность.
- Что случилось? - обеспокоилась Марина.
- Не знаю… что-то не так.
Не выпуская автомата, Нестеров поднял инфракрасный бинокль и принялся внимательно вглядываться в темноту, забирая много дальше от границы охраняемого приборами пространства. Он был готов к любой неожиданности, но когда перед глазами Нестерова появилась увеличенная восьмикратными линзами оскаленная морда твари, рука его все же дрогнула.
Тварь осторожно двигалась по направлению к лагерю, изредка останавливаясь и приподнимаясь на задние лапы. Нестеров повел биноклем и увидел еще одну тварь, затем еще одну и еще…
- Тревога, - произнес он пресекающимся голосом, а потом закричал изо всех сил: - Тревога-а!
Он включил сирену. Его волнение пропало полностью, словно сметенное силой звука, заполнившего окружающее пространство. Нестеров прижал к плечу приклад автомата и четко, словно на армейских стрельбах, начал выпускать короткие очереди трассирующих пуль. На противоположном конце поселка тоже что-то происходило. Раздался звонкий взрыв сигнальной мины, в небо взметнулись ракеты, а спустя еще несколько секунд ровно и мощно заговорил «МГ» Гонты.

* * *

За последние двое суток в городе было совершено более пятидесяти квалифицированных киллерских убийств. Это количество в несколько раз перекрывало обычную статистику, но главным было то, что жертвами киллеров становились не коммерсанты, не банкиры, не представители конкурирующих друг с другом криминальных группировок и даже не просто состоятельные горожане.
Когда на пейджер пришло сообщение, Яковлев сидел за столом в своем кабинете, просматривая сводку преступлений за эти два дня. Были убиты:
директор известной в городе школы с физико-математическим уклоном. Застрелен неизвестными по пути на работу из проезжавшей машины без номеров;
заведующий кафедрой одного из ведущих вузов. Убит в своем служебном кабинете. Труп обнаружен уборщицей лишь на следующий день;
обозреватель популярной газеты. Убит выстрелом в голову у дверей редакции;
рядовой инженер какого-то там полумертвого НИИ. Погиб при взрыве личной автомашины марки «ВАЗ-2106» (этого-то за что? - изумился Яковлев, но, продолжив чтение, удивляться перестал);
библиотекарь только что возрожденной усилиями местных пенсионеров районной библиотеки в Замоскворечье…
Чего удивляться? Тут полагалось задуматься. Не было сомнений, что эти преступления как-то связаны между собой, хотя совершали их, без сомнения, разные исполнители и разными способами. В городе словно шла сдача зачета выпускниками киллерской школы.
Яковлев взглянул на пейджер и отложил сводку в сторону. Сообщение было от Арамиса.
Заместителю начальника МУРа Александру Яковлеву иметь собственную агентуру по должности было не обязательно: у руководителя такого ранга и помимо встреч с осведомителями забот хватало. Но Арамиса, получив в свое время повышение, Яковлев не передал на связь никому из оперативников. Он поступил так по трем причинам. Во-первых, превратившись в руководителя, Яковлев не перестал быть сыщиком. Главное преимущество кабинетной работы - изрядная удаленность от риска принятия самостоятельных решений, да и вообще от физического риска Яковлева не прельщали абсолютно.
Во-вторых, Арамис был для Яковлева не просто агентом. Их отношения давно вышли за рамки схемы «опер и его осведомитель», регламентированные законодательными уложениями и ведомственными правилами. За годы сотрудничества Яковлева с Арамисом связывало так много, что в данном случае вполне уместно было бы говорить о некоей форме дружбы. Своеобразной, конечно, странной, но зачастую вполне бескорыстной для обеих сторон. Арамис не доносил, не «стучал». Он помогал своему другу. И Яковлев прикрывал Арамиса в случае непредвиденных проколов с его стороны и некоторых конфликтов с законом не из прагматического стремления сохранить ценный источник информации, а из чувства того же дружеского долга.

Предыдущая страница 23 Следующая страница


Те, кто против нас 24

Ну, а третьей причиной было то, что формально агента под псевдонимом Арамис в сети милицейских осведомителей не существовало. Осуществив все положенные при вербовке формальные процедуры от согласования псевдонима до взятия с* будущего агента подписки о необходимости сохранения строгой тайны, Яковлев не стал регистрировать личного дела агента, он даже не сообщил своему тогдашнему руководству о самом факте вербовки. Профессиональное предчувствие опера не позволило ему этого сделать. Яковлев убедился, насколько был прав - и произошло это весьма скоро, когда в результате серии предательств мафией были уничтожены лучшие секретные сотрудники управления.
Зимой они беседовали в машине Арамиса, подхватывавшей Яковлева где-нибудь около метро, а летом встречались в лесу. Странный для московского оперативника выбор места встречи с агентом объяснялся прежде всего невозможностью использования официальных конспиративных квартир: после череды измен Яковлев не был уверен, что квартиры не засвечены и что за ними не установлено постоянное наблюдение. Встречаться, подобно легендарному Штирлицу, в музеях Яковлев тоже не мог. Музеи он посещал крайне редко, и его появление там «хвост», о возможности существования которого Яковлев никогда не забывал, расценил бы совершенно однозначно. Рестораны и прочие питейные заведения отпадали полностью - Яковлев был личностью, достаточно известной даже мелкой уголовной шушере, которая бы засекла контакт. Да и поговорить конфиденциально в кабаке трудно.
По счастливому совпадению, дача Яковлева в милицейском кооперативе на железнодорожной платформе «43-й километр» находилась недалеко от поселка, где проживали престарелые родители Арамиса. Они встречались поутру в рощице, подходы к которой просматривались издалека, что исключало возможность слежки. Понятно, что встречались не часто - раз в месяц. Устроившись на полянке, выпивали бутылочку, закусывали овощами и травкой с собственных грядок и беседовали. Разумеется, когда возникала необходимость экстренных встреч, о чем Арамис всякий раз сообщал по пейджеру, приходилось рисковать. Последняя встреча как раз была из «группы риска». Но поступивший на пейджер сигнал обозначал: Арамис располагает крайне важной и срочной информацией.
Яковлев поехал на своей личной автомашине. Долго крутился по городу, многократно проверяясь. Он не был уверен, что именно сейчас за ним следили, но все традиционные процедуры отсечения возможного «хвоста» проделал добросовестно, пока, наконец, не припарковал машину в пустынном дворе на рабочей окраине города. Быстро пробежав сквозь арку, вскочил в распахнутую дверцу подкатившего «БМВ» Арамиса. Прежде чем начать разговор, Арамис сделал еще два контрольных круга и лишь после этого остановил машину в переулке.
- Крутые дела завариваются, Саша, - сказал он. - После этого вечернего кино все паханы на уши встали. Короче, намечается такой мощный сходняк, каких и при царе-батюшке не было. Всероссийского масштаба. И «законники» будут, и «спортсмены», и банкиры. В общем, все!
- Чего там было при царе-батюшке, я не знаю, - заметил Яковлев. - Слышал, правда, краем уха, что ни законников, ни «спортсменов» тогда и в помине не было. И банкиры с братвой не якшались. А по какому поводу сходка?
- Вот по этому самому. Будут, я полагаю, кино обсуждать.
- Зрительская конференция, - кивнул Яковлев. - Понимаю. Ну что ж! Сходняки и раньше устраивались. Большие и поменьше. В этом-то что необычного?
- Не было таких никогда, - ответил Арамис. - И будут там не территории делить и не разборки устраивать. Война может начаться, Саша.
- Войны мы тоже уже проходили…
- Да нет, Саша, ты не понимаешь! - рассердился Арамис. - Я не о тех войнах говорю. Настоящая война, гражданская. Не друг друга они мочить будут, а всех вокруг. Ты знаешь, сколько они могут по всей стране стволов выставить? Тысяч двести, не меньше. И сделают это за пять минут. Когда пахан приказывает, братки лишнего времени на базар не тратят. Это тебе не армия.
- Откуда это тебе известно?
- Сорока на хвосте принесла, - ухмыльнулся Арамис, но тут же сделался серьезным. - Встречаются в ресторане Климентия, ну ты знаешь, недалеко от Балашихи, а там у меня есть хорошие концы. Меры безопасности приняли, как на сессии ООН. Братвы в округе уже два дня больше, чем тараканов, фильтруют каждого встречного, как настоящее гестапо. Начнется сходняк не позднее завтрашнего дня. Уже к сегодняшнему вечеру все гости съедутся.
- Что ты еще знаешь?
- Знаю, что охрану сходняка будут не братки держать, а спецы из какой-то государственной конторы.
- Неужели? - изобразил удивление Яковлев. - Из какой же?
- Этого не скажу, не знаю. Но контора не хуже вашей, а может, и покруче будет.
- Откуда это тебе известно?
- Да оттуда же, - рассердился Арамис недоверию Яковлева. - Приезжали от них заранее, местность осматривали. У машин номера государственные, мужики очень серьезные, все со стволами. В ресторан к Климентию в этот момент какие-то местные менты наладились - то ли за бесплатной водкой, то ли официанток пощупать, так те их отправили очень быстро. Засветили свои ксивы, поговорили пару минут, и менты оттуда дунули, будто с факелами в корме.
- Действительно серьезно, - пробормотал Яковлев.
- Вообще, Саша, сам не знаю, зачем тебе все это рассказываю, - сказал Арамис. - Ну что ты сможешь сделать? Даже если похватаешь их всех, через пару часов все равно отпустишь. Они на сходку чистые приедут. Ни стволов, ни марафета на кармане не будет ни у кого, все давно ученые. А у кого будет - так со справкой из ваших же органов. Сейчас разрешение на ношение ствола за пару тысяч баксов купить - как нечего делать, сам знаешь. Если ты по нахалке им дурь засовывать в карманы не станешь, никого не возьмешь - не за что. Но я знаю, что ты такие дешевые штуки не любишь. А скорее всего тебе и сунуться туда не позволят.
- Действительно, а зачем ты мне все это рассказываешь? - вернул вопрос Яковлев.
- Может, просто по привычке, - ответил Арамис. - А может, надеюсь все же, что у тебя хоть что-нибудь получится. Я ведь этот концерт по телику тоже видел. И не дурной, понимаю, что, если они под себя все подомнут, добра не будет. Плохо будет, Саша, очень плохо.
- Значит, по-твоему, пока еще не подмяли?
- Да, пожалуй, еще не совсем. Если бы подмяли, ты бы уже по земле своими ногами не ходил. Да и я скорее всего тоже.
Они немного помолчали, погруженные каждый в свои одинаково невеселые мысли.
- Ладно, Саша, мне ехать надо, - сказал Арамис. - У меня бизнес все-таки, за ним пригляд нужен постоянный. Если что еще будет, я тебе отсигналю.
- Ты сам-то на том сходняке быть не собираешься?
- Я рангом не вышел, - засмеялся Арамис.
- Тогда я пошел. Счастливо! Ты только подвези меня вплотную к арке…
Яковлев подождал, пока «БМВ» скроется из виду, и еще раз осмотрелся. Ничего похожего на слежку он не обнаружил. Переулок был пуст и от машин, и от людей. Но все же с места минут десять он не трогался, пока окончательно не убедился, что и его агент слежки за собой не привел. Яковлев сидел в своей машине, постепенно раздуваясь от злости, словно воздушный шарик на соске гелиевого баллона. Он злился на Арамиса, который притащил ему эти сведения, возможно, рискуя жизнью и при том отлично понимая, что Яковлев вряд ли сможет их использовать. На себя, потому что реализовать полученную информацию единственно полезным для страны и народа способом он действительно не мог: действующий закон был намного более лоялен к ворам в законе, чем к тем, кто хотел бы навсегда избавить от них государство. Яковлеву было одинаково плохо и от своего бессилия, и от осознания того, что, если он действительно ничего не сделает, ситуация станет еще хуже. Причем, намного.
Он достал мобильник и набрал телефон командира СОБРа Беляева.
- Это я, - сказал Яковлев. - Ты как насчет обеда?
- Обедал уже, - в голосе Беляева прозвучало удивление.
- Тогда давай еще раз. Через четверть часа жду тебя на «Воровской малине»…
На самом деле небольшой ресторан, в котором назначил встречу Яковлев, назывался «ВМ». Возможно, под этой аббревиатурой скрывались инициалы владельца - какого-нибудь Виктора Михайловича или Венедикта Маркеловича, но оперативникам было на это наплевать, они предпочитали именовать ресторан «Воровской малиной» или «Высшей мерой» - как кому больше нравится. Впрочем, не исключено, что хозяева ресторана и сами имели в виду одну из этих расшифровок. Тем не менее внешне ресторанчик выглядел вполне приличным да к тому же и недорогим.
Когда Яковлев добрался, Беляев уже ждал его за столиком в углу, одинаково удаленном от входа и стойки бара. В ресторане было немноголюдно: обеденный перерыв в ближайших конторах и офисах уже заканчивался, последние посетители торопливо доедали свои бизнес-ланчи, то и дело поглядывая на часы.
- Рассказывай, - сказал Беляев. - Минералки хочешь?
- Я сейчас интересную информацию получил, - с ходу начал Яковлев. - Воры организуют большую сходку. Состоится она скорее всего завтра в одном интересном месте.
- Пошуметь хочешь? - равнодушно спросил Беляев. - Это, конечно, можно. Пошумим, покричим, мордой на пол всех уложим, может, кому по ребрам перепадет. Ну и что? Через три часа все равно всех отпустишь. А их адвокаты еще раньше набегут. Все это уже было, Александр, и не один раз.
- Это будет не просто сходка. Я полагаю, что там соберутся хозяева. Настоящие хозяева.
- Тем более, - махнул рукой Беляев. - Ты знаешь, вообще, что сейчас в городе происходит? Погромы идут то здесь, то там. Братки работают под видом возмущенных народных масс. А я приказ вчера получил: бойцам оставаться на базе.
- И не выходишь?
- Не выхожу!
- Приказ есть приказ, - согласно кивнул Яковлев. - Даже неважно, кто тебе его отдает. Правильно?
- Отвали!
Яковлев взял бокал Беляева, наполнил его минеральной водой из бутылки до краев и медленно выпил.
- Приказ тебе никто не отменит, - тихо сказал он. - Время настало такое. Только я воров мордой в пол класть не собираюсь, если только морда не мертвая. Я вообще никаких приказов не получал. А потому не будет, Беляев, адвокатов. Не поспеют приехать. Хотя я к тебе не с этим обратился, как ты понимаешь.
- Понимаю, - кивнул Беляев. - Тогда говори, с чем!
- У себя в управлении я человек тридцать соберу, которым без вопросов доверяю, но этого мало. Тем более что охранять сходняк будут профессионалы из какой-то государственной конторы.
- Да ладно тебе, - отмахнулся рукой Беляев, но Яковлев прервал его взмах жестким хватом за кисть:
- Нет, не ладно, Беляев. Все у нас неладно. И уже давно. Сам знаешь, что это позавчерашнее кино не лажа. Где кончаются братки и начинается государство, я уже давно не знаю. Ну и что? Так и будем дальше сидеть? А что ты завтра своим детям скажешь? Мол, приказа не было?
- Короче, что ты предлагаешь?
- А ты не догадываешься? - чуть усмехнулся Яковлев. - Предлагаю решить проблему. Мы сейчас оказались в чрезвычайных обстоятельствах и обязаны реагировать чрезвычайными мерами. Или будем ждать приказа? Но только сдается мне, что того, кто нам приказы должен отдавать, мы вполне можем на этом сходняке встретить.
Беляев некоторое время молчал, потом поднял голову и взглянул на Яковлева в упор:
- Когда и где?..

* * *

Колонна из сотен грузовиков и легковых машин, возглавляемая двумя бэтээрами и «уазиком» с армейскими номерами, растянулась по шоссе на несколько километров и продолжала расти, потому что по дороге к ней присоединялись все новые и новые машины. Скорость передвижения колонны была невысока, и ее легко обгоняли все желающие. Несколько раз от хвоста к голове колонны проезжали милицейские машины с включенными мигалками. Обогнав, разворачивались на дорожном полотне и мчались обратно.
Где-то километрах в пятнадцати от поворота на Тверь из одной такой машины рявкнули во всю мощь громкоговорителей:
- Остановите колонну! Немедленно остановите колонну!
Потом машина заехала немного вперед и начала останавливаться, словно намеревалась блокировать полосу. Но головной бэтээр и не подумал снижать скорость. Расстояние между машинами быстро сокращалось, и за секунду до неизбежного столкновения водитель милицейской машины резко вильнул влево, освобождая дорогу. Высунувшийся из окошка командирского «уазика» офицер в полевой камуфляжной форме весело помахал милиционерам рукой. Больше попыток задержать колонную не было до самого Валдая.
Поворот на Валдай оказался закрытым наскоро сооруженным шлагбаумом, возле которого переминались несколько солдат с автоматами и офицер в чине подполковника. Два танка сразу за шлагбаумом полностью перекрывали путь. Чуть дальше на обочине стояли несколько бэтээров.
Колонна остановилась. Вывернув из-за бронированных бортов бэтээров, «уазик» подъехал вплотную к шлагбауму. Офицер в камуфляже легко выпрыгнул из кабины и подошел к подполковнику.
- Майор Скоробогатов! - представился он, кинув ладонь к пилотке. - Что случилось?
- Подполковник Новиков, - последовал хмурый ответ. - Имею приказ остановить продвижение колонны в целях недопущения массовых беспорядков.
- Каких беспорядков? - удивился майор. - Люди едут по своим делам. Я тоже имею приказ: обеспечить беспрепятственное передвижение и охрану колонны.
- Чей?
- Командира дивизии генерала Романова.
- А мне позвонили из штаба округа.
Майор слегка сдвинул пилотку вперед и почесал затылок:
- Слушайте, подполковник, неужели мы будем сейчас выяснять, чей приказ главнее? Или, может, боевые действия начнем? Вы по колонне стрелять будете?
- У меня приказ, - нетвердо повторил подполковник.
- Вы же знаете, куда они едут! Ну хорошо, блокировали дорогу танками, не пропускаете машины - люди-то все равно пойдут. Пешком. Вы по ним стрелять будете?
- Я по людям стрелять не собираюсь, - сказал подполковник.
- Тогда зачем вообще им настроение портить? Как вы потом им в глаза будете смотреть?
- Когда это потом?
- Когда вы сами в тот же путь соберетесь. Вместе с семьей. Или такой вариант вы не рассматриваете?
- Когти рвать отсюда так, как ты, например, я тоже не намерен! - нервно воскликнул подполковник.
- Да я никуда не уезжаю, - удивился майор. - По крайней мере пока. У меня приказ: обеспечить охрану и безопасность передвижения колонистов. Я его выполняю.
- Вот-вот! Колонистов! Побежали крысы с корабля! - подполковник заводил себя все больше.
- Да нет, это люди, - терпеливо сказал майор. - Нормальные, обычные. Жили бы себе и жили - так ведь не дают. И даже сейчас им стараются напакостить. Извините, подполковник, я не вас имею в виду, а тех, кто вам приказы присылает. Ну так что? Воевать мы с вами, конечно, не станем. Придется нам машины бросать здесь. Плохо это. Думаю, лучше, если вы сами им это скажете.
- Ничего я говорить никому не собираюсь! - подполковник уже дрожал от ярости. - Не я эту бодягу затеял!
- Так ведь и они ни при чем, - заметил майор.
- Погубили страну, все погубили! Все к черту пошло, демократы хреновы! А расхлебывать теперь кому? Мне? А пошли вы все…
Подполковник внезапно повернулся к майору спиной и заорал изо всех сил:
- Освободить дорогу! Быстро!
Дизели танков взревели в ту же секунду, словно танкисты все время сидели в ожидании именно этой команды. Лязгая траками, тяжелые машины одновременно разъехались на обочины. Шлагбаум поднялся, и колонна возобновила движение…

* * *

Операцию готовили в обстановке строжайшей секретности. Три десятка тщательно отобранных Яковлевым оперативников в течение дня под разными предлогами покидали здание управления, чтобы к шестнадцати часам собраться недалеко от станции метро «Щелковская». За час до этого с базы СОБРа выехали два автобуса с бойцами в полной экипировке. В маршрутном листе была указана цель поездки: «полигон СОБРа, проведение плановых занятий». На «Щелковской» автобусы подобрали оперативников и тронулись дальше.
Но и сейчас конечная точка маршрута оставалась известной лишь Яковлеву с Беляевым. Яковлев ехал впереди в скромной белой «шестерке» с частными номерами, за которой и следовали автобусы, державшие между собой значительную дистанцию, чтобы не создавать впечатление колонны. Опасаясь возможного прослушивания служебных милицейских частот, рации решили не использовать. Переговаривались исключительно по мобильным телефонам. С шоссе Энтузиастов автобусы свернули на Окружную автодорогу, а потом на узкое и сплошь забитое машинами Нововыхинское шоссе. Проехав около двадцати километров, повернули еще раз, миновав железнодорожный переезд. Здесь дорога сделалась гораздо свободней: по обе стороны стояли лишь дачные поселки.
Поселки, впрочем, скоро кончились, теперь шоссе, совершая плавные повороты из стороны в сторону, шло по лесу. Яковлеву, а затем и каждому из водителей автобусов на короткий миг открылась развилка. Уходивший вправо отросток асфальта метрах в пятидесяти от основной дороги был перегорожен выкрашенным в яркий красный цвет стальным шлагбаумом, возле которого прохаживались несколько человек в темных костюмах и галстуках. Развилку автобусы проскочили, не замедляя хода, остановившись лишь километра через полтора, за «шестеркой» перед съездом на лесную просеку, едва заметную в высокой траве. Яковлев уже собрался направить машину в лес, когда к нему подбежал выскочивший из автобуса собровец.
- Там, когда на шоссе после переезда заруливали, машина в кустах стояла, - сообщил он. - Мы подозреваем, что это был пост наблюдения. Наверняка такой же стоит в конце дороги. Автобусы наши они срисовали, и если мы на втором посту не засветимся, могут объявить тревогу. Нужно дальше проехать.
- Тогда лишние два километра по лесу придется шлепать, - сказал Яковлев с досадой на самого себя, потому что машины в кустах он не заметил.
- Лучше шлепать по лесу, чем потом себя по котелку, - ухмыльнулся собровец и торопливо добавил: - Так Беляев просил передать.
Собровец оказался прав. На перекрестке, где лесной асфальт соединялся с более значительно дорогой областного значения, на обочине стоял «Сааб». Сквозь тонированные стекла сидевших внутри видно не было, но Яковлев теперь уже не сомневался, что едва второй автобус миновал перекресток, из салона «Сааба» в эфир немедленно пошло соответствующее сообщение.
Подходящая грунтовка и полянка, на которой маленькая колонна была незаметна с дороги, нашлась минут через десять. Яковлев перебрался в автобус Беляева и разложил на переднем сиденье карту-километровку.
- Мы находимся здесь, - показал он кончиком спички. - До ресторана километра два лесом. Болот вроде нет, но судя по тому, как они обставились, в лес наверняка выдвинуты посты охраны. Если их тихо пройти не сумеем, дело можем провалить.
- Впереди пойдет разведка, - сказал Беляев, - две группы по два человека.
Он поднял голову и поискал глазами:
- Анохин и Самохвалов. Напарников выберете сами. Идете в направлении объекта с интервалом в пятьдесят метров. Броники, конечно, вам придется снять и автоматы лучше оставить. Идете очень тихо, так, как только вы ходить умеете. Я на вас очень надеюсь, парни.
- Как поступать с обнаруженным противником? - нахмурив редкие белесые брови, спросил Анохин. Он был невысок ростом и даже в бронежилете выглядел худеньким, почти щуплым.
- Это не противник, - тяжело сказал Беляев. - Это враг. Настоящий. Как с врагом с ним и следует поступать. Конечно, «язык» бы нам не помешал, но учтите, что там тоже работают не первоклассники. Так что рисковать зазря не нужно. Еще вопросы есть?
Вопросов не последовало. Беляев раздернул молнию стоявшей на полу объемистой сумки и вытащил пистолет Стечкина, а за ним толстый цилиндрик глушителя.
- Очень жаль, но такой у нас только один. Кто возьмет?
- Пусть Самохвалов берет, - немедленно ответил Анохин. - Я постараюсь так разобраться.
- Тогда пять минут на подготовку! Рацию включить, но использовать только кнопку тон-вызова. Один короткий - «все в порядке», два - «стоять», три - «вперед». Мы начинаем движение за вами ровно через десять минут…
Лес был засорен густым кустарником без меры. Чтобы не потревожить неподвижную листву, двигаться приходилось медленно и осторожно, отыскивая лазейки в цепком сплетении ветвей. Слух Анохина был предельно напряжен, но ни шагов следовавшего за ним напарника, ни тем более двойки Самохвалова, кравшегося где-то слева, он не слышал. Анохин понимал, что в такой чащобе противник вряд ли станет выставлять посты, но рисковать не хотел.
Впереди немного посветлело. Кустарник заканчивался на краю широкой чистой поляны, за которой лес приобретал намного более цивилизованный вид. Толстые стволы корабельных сосен уносили свои кроны высоко вверх. Почву под ними покрывал папоротник и редкие кусты орешника. Анохин повернулся к напарнику и показал два пальца. Тот дважды придавил кнопку вызова на корпусе рации, потом медленно подполз к Анохину:
- Что-нибудь видишь?
- Вон там! Кажется, один.
Охранник действительно был один. Он сидел в корнях одной из могучих сосен, удобно опираясь спиной о ствол. Не то чтобы демонстративно на виду - просто не видел смысла особо скрываться. Преодолеть поляну незамеченным не смог бы не то что Анохин, но даже заяц. Появись кто из лесу, охранник успел бы тут же сообщить о нем своим товарищам, а потом еще подумать, что делать дальше: отступить, вызвать помощь или разобраться с чужаком самостоятельно. Анохин пожалел было, что отдал пистолет Самохвалову, но тут же сообразил, что на такой дистанции достать цель наверняка трудновато.
- Что будем делать? - шепотом спросил напарник.
- Оставайся здесь, следи за ним, - ответил Анохин. - А я ухожу направо, посмотрю, что там.
Он начал движение по границе поляны, тщательно сохраняя неподвижность маскирующих его ветвей. Поляна постепенно сужалась, и примерно через сотню метров Анохин засек еще одного сторожа. Тот маскировался за ореховым кустом, но оказался достаточно беспечен: позицию его выдавало облачко сигаретного дыма, ясно различимое в неподвижном воздухе. Охранники находились друг от друга вне пределов прямой видимости и скорее всего держали связь по рации. Это давало Анохину неплохой шанс. Обогнув поляну по периметру, он немного углубился в лес, а потом заскользил в папоротнике, прижимаясь к земле и тщательно очищая перед собой путь от сухих ветвей. Ноздри его ощутили запах табачного дыма, Анохин увидел склоненный силуэт противника и медленно извлек из ножен короткий клинок с тяжелой рукоятью.
Пропищал зуммер рации. Охранник поднес аппарат ко рту, что-то неразборчиво пробормотал и вновь положил рядом с собой на землю. Услышал за спиной слабый шорох, но обернуться уже не успел. В стремительном прыжке Анохин обрушился на него, ударив рукоятью ножа точно под правое ухо. Не издав ни звука, охранник мягко повалился на хвою. Спеленать бесчувственного противника и вставить кляп было делом нескольких десятков секунд. Анохин огляделся и прислушался: лес вокруг оставался спокойным. Он вновь опустился на землю и бесшумно пополз дальше…
Рация Беляева трижды пискнула, и он взмахнул рукой, подавая сигнал к началу движения.
Через несколько минут бойцы и оперативники миновали поляну, соединившись с разведчиками.
- Что у вас? - спросил Беляев.
- Три, - торопливо сообщил Анохин. - Двоих взяли живыми. Вооружены, как на войну. У каждого «клин» и «Макаров». И ксивы какие-то интересные: «Управление специальных операций при Совмине РФ». У нас мало времени, командир. Каждые четверть часа они переговариваются по рации. По моим расчетам, до следующего радиоконтакта остается минуты четыре, не больше.
- Тогда вперед! - приказал Беляев. - Яковлев, ты со своими держись за нами, на рожон не лезь! Анохин с Самохваловым, назад, будете тылы прикрывать!..

* * *

Сходняк поначалу проходил с некоторым напряжением. Представляющий Уральский регион старый вор Фишер сразу же выдвинул претензии Арчилу Батумскому, люди которого активно пытались взять под полный контроль транзит наркоты из Китая. Это был их давний спор, выливавшийся время от времени локальными, но достаточно кровавыми схватками между группировками. Едва не сцепились друг с другом Кисель и Махоня. Их интересы сталкивались на новом автозаводе в Поволжье. Каждый собирался единолично контролировать сбыт продукции и старался поставить там на ключевые позиции своих представителей. Полгода назад начавшаяся между ними война вылилась серией ликвидации руководящих работников нового завода, активно комментировавшихся местной и центральной прессой. Скандал разразился немалый, и Киселю с Махоней пришлось слегка остыть и сбросить напряжение, сдав милиции нескольких исполнителей, что, впрочем, ничуть не снизило накал взаимной неприязни. Перлов вынужден был приложить немало усилий, чтобы заставить спорщиков забыть на время о мелких разногласиях, сосредоточившись на главном.
Изрядно раздражало Перлова и поведение нефтяных магнатов. Сами магнаты на сходку не приехали, прислав четырех представителей - одинаково лощеных молодых мужчин с непроницаемыми лицами. Представители сидели вместе за дальним концом стола, словно демонстративно дистанцируясь от остальных участников собрания и вызывая в свой адрес весьма недоброжелательные взгляды. Взаимное недоверие между «законниками» и выпускниками привилегированных учебных заведений еще предстояло преодолеть, но сейчас оно могло серьезно помешать общему делу, и Перлов не собирался этого допускать.
- Сейчас исключительно удачный момент, все фишки могут быть нашими, - убеждал он. - Выродки кашу заварили себе на беду. Менты не знают, что делать, и вообще не высовываются. Если горло друг другу рвать не будем, все подберем! Нам будет очень просто своих людей расставить на ключевых местах. Базар только разгорается, овцы на митинги и демонстрации пошли, их только направить нужно правильно!
- Выродки тоже сидеть сложа руки не станут, - возразил Махоня.
- Это проблема, - согласился Перлов. - Вот ее и нужно решать в первую очередь. И, кстати, очень быстро. Искать, находить и ликвидировать. Желательно без лишнего шума. Пропал человек - и вопросов больше нет. Этим нужно заняться всем немедленно. Про все остальное забыть. Искать и мочить!
- Ты уже знаешь, что они открыли какую-то дыру на Валдае? - спросил Климентий. - Сами туда сваливают и овец за собой водят.
- На наш век овец пока достаточно, - успокоил его Перлов. - А когда здесь порядок наведем, то и с дырой разберемся. На эту дыру одной хорошей бомбы хватит.
- Я слышал, ты недавно уже пытался с бомбой-то, - ехидно заметил Семен Иркутский. - Не получилось или бомба оказалась протухшей?
- Верно, не получилось, - легко согласился Перлов. - Это был мой прокол. Не все всегда получается, уважаемые, вы сами прекрасно знаете. Вот для того мы и собрались, чтобы таких проколов в дальнейшем не было…

Предыдущая страница 24 Следующая страница


25 Борис Руденко

На этом месте его речь прервалась треском автоматных очередей, слышных даже сквозь герметичные стеклопакеты окон.
- Что за бардак! - недоуменно проговорил Климентий.
Присутствующие заволновались, кое-кто вскочил с места.
- Спокойно! - крикнул Перлов. - Там люди Хаца, они во всем разберутся.
И будто ответом на его слова стрельба прекратилась. Наступила тишина.
- Ну вот, я же сказал. Все под контролем! - произнося это, Перлов встал и пошел вокруг стола, направляясь словно бы к столику с набором многочисленных бутылок со спиртным, а на самом деле поближе к двери в подсобные помещения ресторана. - Климентий, дорогой, не сочти за труд, выясни, что там был за базар!
Корнелий кивнул и двинулся к выходу, но успел сделать лишь пару шагов. Двери с грохотом распахнулись, в зал хлынули люди в камуфляже и штатском. Никого из участников сходки это особенно не напугало, подобное случалось нередко и заканчивалось всегда одинаково - полным позором ненавистных ментов. Один-два синяка и пару часов, проведенных в «обезьяннике» не в счет: гораздо важней, что всякий раз, выпуская воров на свободу с формальными извинениями, менты в очередной раз убеждались, кто именно сегодня является настоящими хозяевами жизни.
- А вас вроде никто не приглашал! - гаркнул Климентий. - Пошли вон отсюда, беспредельшики! Что, погоны надоели?
- Нет, - сказал Беляев.
Автомат в его руках коротко простучал. Очередь отшвырнула Климентия. С неописуемым изумлением на лице он грузно осел. Гортанно закричал Арчил. В руке его непонятно откуда появился пистолет, но выстрелить он не успел. Голова его взорвалась фонтаном крови и осколков костей. Махоня кинулся к окну и словно споткнулся на бегу, согнулся, сунулся лицом в бархатную портьеру, боком повалился на пол…
Ничего этого Перлов не видел. Он скрылся за служебной дверью еще до того, как прозвучали первые выстрелы. Безошибочный инстинкт зверя, помогавший ему всегда, позволил и теперь ощутить запах неминуемой смерти. Перепрыгивая через коробки, бидоны и ведра, он помчался к узкой лестнице в подвал. Перлов не собирался пользоваться запасным выходом, он чувствовал, что опасность поджидает его и там. Сейчас нужно было просто забиться в самый дальний угол, затаиться, отлежаться.
Теплом ресторан Климентия снабжала собственная котельная. Начало отопительного сезона было еще впереди, и куча заготовленного на зиму угля высилась до потолка, занимая почти весь подвал. Перлов забрался на самый верх и принялся, ломая ногти, рыча и щелкая зубами, быстро рыть возле стены глубокую нору.

* * *

За последние четыре месяца Нестеров впервые вдыхал воздух Земли. Стояла ранняя, очень холодная весна, снежные сугробы по обеим сторонам отчищенной от снега дороги возвышались эверестами. Даже в этом морозном воздухе Нестеров ощущал знакомые и уже слегка забытые валдайские запахи, вызывавшие очень сложные, смешанные чувства, где печаль утраты соседствует с тревогой, а тоска по старому дому с желанием поскорее возвратиться в дом новый. Настоящий, новый дом Нестерова был теперь на Земле Гусставсона. Там была его работа, его друзья, там его ждала Марина.
Здесь Нестеров был как бы в командировке. Вместе с Гонтой и Погодиным они встречали и готовили к переправке очередную партию переселенцев. Многие приезжали на своих машинах, караван которых выстроился сейчас на дороге, иные приходили пешком, неся на плечах нехитрый скарб. Место перехода теперь выглядело иначе, чем в первый раз. Оно представляло собой обширную асфальтовую площадку, очищенную от снега и ограниченную с трех сторон невысоким - всего в три кирпича - барьерчиком.
Гонте, Погодину и Нестерову помогали десятка два инструкторов с опознавательными белыми повязками на руках. Они шли вдоль очереди, хвост которой исчезал в лесу, и тщательно объясняли будущим поселенцам, как себя нужно вести в момент перехода и что делать в первую очередь, оказавшись в новом мире.
Гонта нетерпеливо посматривал на часы и незлобно поругивался.
- Где этот Одиссей? - вопрошал он пространство. - Мы должны были начать переход уже десять минут назад.
Из леса выпрыгнула маленькая юркая «Хонда». Объезжая колонну по обочине, она юзила, оставляя за собой хвост снежных хлопьев пополам с моторным выхлопом. К счастью для переселенцев, ветер сносил шлейф этой смеси в сторону.
«Хонда» подкатила и лихо затормозила, выбив из почвы последнюю порцию морозной снежной пыли.
- Ну, где ты был! - бросился к машине Гонта. - Время перехода объявлено, тут же люди ждут, в конце концов!
- Ты сам попробуй по лесу всех объехать! - оправдывался Одиссей. - Там трактора один за другим идут и даже комбайн здоровенный. Всю дорогу перегородили. А мне, конечно, оставалось только по кустам да сугробам. Меня раза четыре из канавы народу приходилось вытаскивать!
Вслед за ним из кабины вылезли еще двое. В одном Нестеров узнал Музыканта, другим был Рыжкин, и это оказалось страшно приятно, потому что его они не видели уже очень давно.
- Здорово, Витя! - обрадовался Гонта. - Ну наконец-то! Значит, и ты к нам?
- Нет, - сказал Рыжкин. - У меня и здесь дел хватает. Я свою родину отдавать зверям не собираюсь. Ты слышал, что мы восстановили волгоградский Периметр?
- Краем уха, - кивнул Гонта. - Так ты там сейчас?
- Меня выбрали начальником милиции. Возрождаем нормальные городские структуры, налаживаем снабжение. Через месяц выборы в городской совет.
- Тяжело приходится?
- Непросто. Анималы устраивают налеты на город не реже раза в месяц. Но пока успешно отбиваемся. Собственно, я в Питер, в командировку еду кое-какие вопросы решить. Вот узнал, что вы здесь будете, заехал повидаться. У вас там, я знаю, тоже проблемы есть?
- Не без того, - согласился Гонта. - Шайдены чертовы достают. Хищники - они везде одинаковые. Но теперь деваться некуда, Вход нужно держать в любом случае, сюда их пропускать нельзя.
- Значит, и здесь, и там - одно и то же: либо мы, либо они?
- Получается, так, - кивнул Гонта.
- Вот и не удивляйся, что я пока тут остаюсь…
- А вы верите, Виктор? - это уже вмешался Нестеров, до того момента терпеливо дожидавшийся своей очереди поговорить.
- Смотря во что.
- Верите, что вам удастся победить? Рыжкин пожал плечами и печально улыбнулся:
- А вы своих шайденов побьете?
- У нас выхода нет. Мы не можем пустить их на Землю.
- Вот и у меня почти точно так же, - губы Рыжкина растянулись в печальной усмешке. - Те же самые проблемы. Одно лишь отличие: я своих зверей не имею права выпускать с Земли. Но и Землю им отдавать тоже не хочу.
В этот момент к Гонте подбежал всполошенный, совершенно взопрелый Одиссей в дубленке нараспашку:
- Ну, ты готов или нет? Между прочим, у меня еще дел здесь немерено!
По знаку Гонты инструкторы вновь побежали вдоль колонны людей и машин, проверяя, всели переселенцы одели защитные очки. Тем временем Гонта, Одиссей и Музыкант разошлись по краям асфальтовой площадки, образовав равносторонний треугольник. Нестеров поспешно натянул на глаза очки-консервы.
Вспышка фиолета была не такой ослепляющей, как прежде, но достаточно яркой. Затем фиолетовое свечение сделалось менее интенсивным, образовав над асфальтом огромную арку, в которую одна за другой начали неторопливо заползать машины…

Предыдущая страница 25


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Борис Руденко - Биография

Борис Руденко

На основную страницу

Биография

Борис Антонович Руденко родился в 1950 году в Москве. В 1972 году окончил Московский автомобильно-дорожный институт, полгода работал инженером в «закрытом» конструкторском бюро, затем оперуполномоченным в ОБХСС. По словам писателя, «вдруг вздумалось мне бороться против негодяев-преступников. Чтобы их всех в тюрьму и к стенке ради светлого будущего. Вот и пошел в уголовный розыск». Из-за неважного зрения его назначают в ОБХСС оперуполномоченным, а спустя 16 лет Руденко выходит в отставку в чине подполковника милиции и начинает заниматься журналистикой. С этого времени его статьи регулярно появляются в периодической печати: «Дружбе народов», «Неделе», «Совершенно секретно», «Литературной газете». В настоящее время работает заведующим отделом «Самообразование и научно-техническое любительство» в научно-популярном журнале «Наука и жизнь». Борис Руденко

Первой публикацией в фантастике стал его третий по счету рассказ «Вторжение». Он появился в 1978 году на страницах журнала «Техника — молодёжи». За следующие десять лет опубликовал в различных журналах и сборниках полтора десятка рассказов и две повести, участвовал в легендарных малеевских семинарах молодых писателей, работающих в жанре фантастики и приключенческой литературы. Советские издательства всегда благоволили сотрудникам МВД, пишущим детективы, однако Борис Антонович держался стойко: первая его детективная повесть «До весны еще далеко» появилась лишь в 1989 году, и после этого писатель полностью переключился на детективную литературу. За это время им было опубликовано более десятка детективных и криминальных романов, суммарный тираж некоторых произведений достиг сотен тысяч экземпляров.

Однако писатель признаётся: «Трудно писать детективы, когда вся жизнь вокруг прочно превратилась в сплошной криминальный роман без надежды на счастливое окончание. Самое время возвращаться обратно — в собственные, лично придуманные миры», — и в 2003 году, на страницах журнала «Если» появился его рассказ «Без проблем!» Он написан в жанре криминального детектива с фантастическим допущением: органам правопорядка дано право отстреливать преступников без суда и следствия. В 2005 году вышел и его первый научно-фантастический роман: «Те, кто против нас». Сейчас писатель работает над новой книгой, продолжением повести «Мёртвые земли».


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Борис Руденко

Те, кто против нас

 Читать книгу

Аннотация

Опубликовав полемическую статью в научном журнале, историк Олег Нестеров даже не предполагал, что тем самым вовлекает себя в яростную борьбу двух тайных противоборствующих сил, члены которых — могучие суггесторы и телепаты, результат дальнейшей эволюции человека. Для «хищников» простые люди служат лишь пищей, и на Нестерова, обладающего опасной информацией, объявляется беспощадная охота. Теперь он может рассчитывать только на свои силы — и, возможно, на помощь стороны, противостоящей «хищникам»…

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel