Боб Гэйл - Назад в будущее

1 Боб Гэйл

Эта история произошла в октябре 1985 года в маленьком калифорнийском городке Хилл-Вэлли. Однако мало кто из жителей этого тихого местечка догадывался о случившемся, поскольку единственными свидетелями этих невероятных событий были только их участники - Марти Макфлай, доктор Эммет Браун да большой лохматый пёс по кличке Эйнштейн. Но обо всём по порядку.

Небольшой ангар на окраине Хилл-Вэлли жители городка старались обходить стороной. Здесь уже много лет обитал полусумасшедший - по их мнению - изобретатель доктор Браун. Когда-то у Брауна было собственное жильё - большой дом на Кеннеди-Авеню. Но в один прекрасный день дом сгорел. Браун проводил какой-то эксперимент, закончившийся неудачей. Взорвалась энергетическая установка, и доктору пришлось перебираться на новое место жительства. Ну а поскольку никто из местных жителей не решался сдавать дом такому ненадёжному клиенту, Браун вынужден был довольствоваться заброшенным ангаром. Правда, это отнюдь не опечалило изобретателя - места в ангаре хватало и для проведения опытов, и для скромного жилища, которым служил отгороженный столами и занавесками угол.
Несколько десятков всевозможных будильников, ходиков, сувенирных и детских часов показывали семь часов пятьдесят три минуты, когда автоматически включился радиоприёмник, стоявший на небольшом столике возле пустой кровати.
- Итак, сегодня двадцать пятое октября тысяча девятьсот восемьдесят пятого года, - произнёс бодрым голосом диктор местной радиостанции. - Начинается широкомасштабная осенняя распродажа. Напоминаем, что только сегодня вы можете купить новую модель «Тойоты» по цене…
Вместе с радио включилась кофеварка, в которой отсутствовала чашка. Тонкая струйка бурой жидкости, шипя, пролилась на подставку. Подходившая к восьмичасовой отметке стрелка будильника замкнула контакт реле и автоматически включила телевизор. Передавали новости штата.
- Представители завода фирмы «Пасифик Гейдж» отклонили предложение прессы начать расследование в связи с похищением плутония. Как известно, одна из террористических групп заявила, что плутоний похищен ею с целью продолжения борьбы ливийского народа…
Одновременно с телевизором заработали электрический тостер и странное механическое приспособление, напоминающее однорукого робота. Из стоявшего рядом с ним на противоположном конце стола ящика выкатилась жестяная банка с собачьими консервами. Угодив в приёмное устройство, она перевернулась вверх крышкой и подъехала под острие консервного ножа. Механическая рука перенесла открытую банку в сторону и перевернула вверх дном над большой миской с надписью «Эйнштейн». Довольно неаппетитная масса шлёпнулась в миску, забрызгав пол вокруг. Лапа робота отнесла опустевшую банку к урне и бросила жестянку вниз. Урна была переполнена банками из-под собачьих консервов.
В этот момент кто-то постучал в дверь.
- Док!
Прошло ещё полминуты. Наконец, в двери повернулся ключ, и в ангар осторожно заглянул парнишка лет семнадцати, в джинсах и коротком стёганом жилете. В одной руке он держал доску для скейта.
- Эй, док! - снова крикнул Марти Макфлай. Марти учился в выпускном классе местной школы.
Его дружба с доктором Брауном удивляла многих, но не его самого, Марти. Браун был ему более интересен, чем подавляющее большинство сверстников. В последнее время Марти часто бывал у дока, который души не чаял в парне. Макфлай был его единственным другом.
- Эй, есть кто-нибудь? Эйнштейн, ты где? Марти положил ключ от замка от входной двери подковрик у порога, где он обычно лежал, и вошёл внутрь. В нос ему ударил резкий запах испорченных собачьих консервов, горелых тостов и выкипевшего кофе.
- Боже, что за вонь! - Марти повёл носом и скривился.
Со скейтом в руке, он подошёл к столу и выключил бормотавшие телевизор и радиоприёмник. Брезгливо обойдя собачью миску, Марти поставил скейт на пол и катнул его ногой. Доска проехала по комнате и остановилась под кроватью, уткнувшись в небольшой продолговатый ящик со значком «Опасно, радиация!» и надписью «Плутоний».
- Ух ты!
Внимание Мартина привлекла огромная установка в дальнем углу ангара. Это были уставленные друг на друга ящики со множеством ручек, регуляторов и индикаторов. Рядом с ними стоял огромный, величиной в два человеческих роста, динамик с металлическим диффузором. Марти не мог удержаться, чтобы не включить систему. Док уже давно собирался сделать этот усилитель, но в последнее время он занимался какими-то таинственными экспериментами, и ему было не до этого. Марти был движим не просто праздным интересом. Как всякий гитарист (Макфлай был был одним из лучших гитаристов в школе), он мечтал о суперусилителе и супердинамиках.
Марти повесил на шею лежавшую рядом с усилителем электрогитару и включил сетевой тумблер. Почувствовав поступление энергии, динамик тихо загудел. Марти принялся выкручивать до максимального уровня все регуляторы. Стрелки индикаторов приблизились к максимальным показателям, но Марти этого показалось мало. Он включил тумблер с надписью «Дополнительный генератор» и до упора вывернул регулятор мощности генератора. Динамик загудел угрожающе громко, однако Марти не обращал на это внимания. В конце концов, можно хоть раз почувствовать себя Эдди Ван Хайленом, выступающим перед многотысячной аудиторией где-нибудь на стадионе Мемфиса. Макфлай вытащил из кармана стильные зеркальные очки и водрузил их на нос. Включив на гитаре датчик, он горделиво вытащил приберегавшийся для особо торжественного случая стальной медиатор и ударил им по струнам.
Динамик не выдержал огромного напряжения и со страшным грохотом взорвался. Невероятной силы звуковая волна отшвырнула Марти на полтора десятка метров назад. Он грохнулся спиной на стоявшие у противоположной стены палки и скатился вниз. Сверху на него посыпались обломки досок, книги, папки, огромные свёртки чертежей.
Выбравшись из-под обломков, Марти ошеломлённо уставился на динамик, от которого остались только корпус и висевшие внутри него ошмётки толстого гофрированного картона.
- Ну, знаете ли… - пробормотал Макфлай, стаскивая с себя гитару и снимая зацепившиеся за ухо зеркальные очки.
В этот момент раздался телефонный звонок. Марти пробрался сквозь обломки к столу и снял трубку.
- Алло!
- Марти, это ты?
Макфлай узнал голос доктора Брауна. Правда, Марти показалось, что он чем-то испуган.
- Док? Где вы?
- Это неважно. Мне надо поговорить с тобой. Марти пожал плечами.
- Ну, так говорите.
Браун почему-то перешёл на шёпот, и Марти пришлось напрячь слух, чтобы разобрать слова доктора.
- Ты сможешь встретить меня вечером, где-нибудь в четверть второго, на площади перед супермаркетом «Твин Пайнз»?
- Что, ночью? - недоуменно спросил Марти. - Док, что происходит? Где вы были всю неделю? Я ничего не понимаю. Где Эйнштейн? Он с вами?
- Да, - сипло произнёс Браун. - С ним всё в порядке.
- Доктор, вы забыли отключить дома своё оборудование. Тут такое творится…
- Оборудование? - рассеянно переспросил Браун.
- Какое оборудование? А, бог с ним! Только усилитель не включай, он уже закончен.
Марти виновато посмотрел на исковерканный корпус с обрывками картона и пробормотал:
- Э-э-э… я уже заметил.
- Значит, увидимся ночью, - быстро произнёс доктор, не придав словам Марти никакого значения. - Не забудь - в час пятнадцать. Супермаркет «Твин Пайнз».
- Хорошо. Ой!
В ангаре зазвонили сразу все будильники, с грохотом стали отбивать время часы с боем, заорали кукушки и запищали электронные хронометры.
- Это, что, часы? - оживился голос доктора.
- Да, - Марти взглянул на циферблат ближайшего будильника. - Уже восемь часов.
- Прекрасно! - воскликнул доктор. - Эксперимент удался! Они отстают на двадцать пять минут!
Марти обмер.
- Постойте-постойте! - воскликнул он. - Вы хотите сказать, что сейчас восемь часов двадцать пять минут?
- Совершенно верно! - удивлённо подтвердил Браун.
- Черт! - заорал Марти. - Но я же в школу опаздываю!
Он бросил трубку, схватил скейт и выскочил из ангара, захлопнув за собой дверь. Марти повезло - когда он выехал на скейте на дорогу, мимо проезжал какой-то «крайслер». Макфлай, уцепившись за задний бампер машины, добрался до центра городка, где находилась школа, за несколько минут. Успев на ходу поприветствовать восхищённо проводивших его взглядами девчонок, Марти ловко свернул в сторону школы, отцепившись от машины. Он остановился у самых ступенек перед школьным зданием, сунул доску под мышку и побежал наверх. Навстречу ему из двери вышла изящная черноволосая девушка в джинсах и лёгкой куртке. Она держала в руках несколько учебников и тетрадей.
- Привет, Дженнифер! - на ходу бросил ей Марти. Девушка схватила его за руку: - Марти, не ходитуда! Там тебя повсюду ищет Стрикленд. Четвёртое опоздание подряд - знаешь, что будет?
- Ладно, зайдём с другой стороны.
Они обошли школу и вошли в здание со двора. Марти сунул скейт в свой ящик, достал учебники и, обняв Дженнифер за плечи, зашагал с ней по коридору.
- Подожди, Марти, я сейчас посмотрю впереди. Она высунула голову за угол и осмотрелась.
- Никого. Пошли.
Они спокойно направились по коридору.
- Знаешь, - с улыбкой сказал Марти, - этот проклятый Стрикленд ещё моего отца гонял.
- А почему ты сегодня снова опоздал?
- Я тебе сейчас такое расскажу, - сверкнул он глазами. - Я был у дока…
Макфлай не успел рассказать о своём утреннем приключении: ему на плечо легла чья-то рука.
- Я правильно понял? - услышал Марти неприятный скрипучий голос. - Вместо того, чтобы вовремя приходить на занятия, ты был у доктора Брауна?
Марти скривился, словно от зубной боли, и повернулся назад. Это, конечно, был Стрикленд - невысокий, одного роста с Марти, наголо обритый тип с тонкими губами, в коричневом костюме с неизменными белой рубашкой, бабочкой и свистком на тонком шнурке.
- Молчите? - хихикнул Стрикленд. - Прекрасно. Он протянул Дженнифер и Марти бланки предупреждений за опоздания.
- Это вам, мисс Паркер, - ехидно произнёс Стрикленд. - А это тебе, Макфлай. У тебя уже четвёртое опоздание подряд.
Марти тяжело вздохнул. Стрикленд продолжал нотации:
- Этот доктор Браун опасен. Он - сумасшедший. Если ты, Макфлай, не прекратишь водить с ним знакомство, у тебя будут большие неприятности.
- Я не уверен в этом, - скептически хмыкнул Марти.
- Макфлай, мне не нравится твоё отношение к учёбе, - вскипел Стрикленд. - Ты напоминаешь мне своего отца. Он был такой же сопляк!
Марти презрительно посмотрел в лицо Стрикленду.
- Я могу идти?
Стрикленд, наливаясь кровью, схватил его за локоть.
- И вот ещё что, - прошипел он, - я думаю, что сегодня после школы тебе не следует приходить на конкурс рок-групп. Ваша группа ничего не умеет, и ты сам играть не умеешь! И вообще, ни один Макфлай ничего не мог добиться в жизни! Ясно?
Марти усилием воли заставил себя улыбнуться.
- Историю можно изменить, мистер Стрикленд, - сказал он.

Претенденты на выход в финал конкурса рок-групп собрались в спортивном зале школы после занятий. Здесь было устроено небольшое подобие сцены, на которой стояли музыкальные инструменты и динамики. Жюри из пяти человек сидело перед сценой. Кроме одного учащегося, остальные члены жюри были школьными преподавателями. Марти недоуменно поморщился - от этих ничего хорошего не дождёшься. Маловероятно, чтобы они хоть что-нибудь смыслили в музыке. Председатель жюри поднёс к губам мегафон:
- Следующая группа, пожалуйста.
Марти направился к сцене, на ходу одевая гитару. Ребята из его группы пошли следом. Быстро настроив инструменты, они приготовились к выступлению. Дженнифер, среди немногочисленных зрителей, подошла поближе к сцене, чтобы поболеть за Марти.
- Мы готовы, - сказал Макфлай в микрофон. Председатель жюри кивнул:
- Начинайте.
Под негромкий аккомпанемент клавишных Марти обозначил тему композиции несколькими резкими гитарными риффами. Он вёл свою партию умело и грамотно, сменяя ритм ярким соло. Дженнифер хлопала в ладоши, ни секунды не сомневаясь в том, что группа Марти выйдет в финал. Однако жюри придерживалось противоположного мнения. Председатель, окинув взглядом постные лица остальных членов жюри, взял мегафон и сказал:
- Хватит, хватит!
Музыканты умолкли. Лишь Марти продолжал увлечённо извлекать звуки из своего инструмента.
- Перестаньте! Все! - снова крикнул в мегафон председатель жюри.
Марти недоуменно воззрился на судейскую коллегию.
- Вы нам не подходите, - огласил приговор судья. - У вас слишком мягкая музыка. Следующая группа, пожалуйста.
Дженнифер помрачнела. Марти медленно снял гитару и поплёлся со сцены.

Прекрасный осенний день и яркое солнце не могли поднять настроение Марти, который брёл по улице рядом с Дженнифер. Мимо них медленно проехал оклеенный плакатами микроавтобус, из динамика на крыше которого доносились пламенные призывы:
- Мэра Голди Уилсона нужно переизбрать на новый срок! Это мнение всех жителей нашего городка!
Дженнифер пыталась успокоить расстроенного Марти.
- Я уверена, что всё это - происки Стрикленда. В конце концов, это же не конец света…
Марти удручённо покачал головой:
- Но у меня действительно ничего не получается. Дженнифер помахала у него перед носом кассетой:
- Получается! Это действительно прекрасная плёнка. Пошли её в какую-нибудь фирму грамзаписи.
Марти тяжело вздохнул.
- Да, да, я знаю - если чего-нибудь хочешь добиться и так далее… Известные слова…
Он засмотрелся на проходивших мимо девушек. Дженнифер пришлось повернуть голову Марти к себе.
- Послушай меня, - настойчиво повторила она. - Это хороший совет.
Марти махнул рукой.
- А если им не понравится? Если они скажут - парень, у тебя нет никакого будущего? Неужели тыдумаешь, что после этого я смогу жить? - Марти хлопнул себя ладонью по лбу. - Господи, я уже говорить начал, как мой отец!
- У тебя хороший отец, правда, - не слишком убедительно сказала Дженнифер.
По улице мимо Марти и Дженнифер медленно проехал грузовик, в кузове которого стоял великолепный, сверкающий лаком чёрный джип «Тойота». Грузовик остановился у магазина, над входом в который висела вывеска: «Распродажа».
Сверкнув глазами, Марти произнёс:
- Когда-нибудь, Дженнифер, у меня будет такая же машина! Обязательно будет! И тогда мы с тобой отправимся к озеру, возьмём свои спальные мешки, - он обнял девушку и прижал её к себе, - и будем лежать под чистым небом…
Она засмеялась и шутливо оттолкнула его.
- Перестань, Марти. Твоя мама знает про завтрашней вечер?
Марти пожал плечами.
- Ну, я сказал, ей, что мы с ребятами отправляемся за город, - он скривился. - Дженнифер, она же просто в обморок хлопнется. Будет кричать, что она себе никогда такого в юности не позволяла, с парнями в машинах не оставалась, и всё такое прочее. Я вообще не понимаю, как я в такой семье мог на свет появиться…
- Она просто хочет, чтобы ты был добропорядочным человеком, - наставительно сказала Дженнифер.
- Но у неё не слишком хорошо это получается, - засмеялся Марти.
Он привлёк к себе Дженнифер и поцеловал её. Тут же Марти услышал над ухом металлический звон и открыл глаза. Рядом с ними стояла пожилая особа с бумажной повязкой на голове: «Спасём городские часы». Марти недоуменно поднял брови.
- На ремонт городских часов, - сказала женщина, потряхивая жестяной банкой, в которой звенела мелочь.
- А что такое? - спросила Дженнифер, облизывая мокрые губы. - Мэр Уилсон хочет заменить их, а мы, общество охраны памятников Хилл-Вэлли, начали кампанию за сохранение городских часов.
Марти оглянулся и посмотрел на здание муниципалитета, которое возвышалось на противоположной стороне улицы. Покорёженные стрелки часов над высокими колоннами остановились на начале одиннадцатого.
- Тридцать лет назад в них ударила молния, и с тех пор они стоят, - продолжала энтузиастка. - Мы считаем, что их нельзя менять. Это ведь часть нашей истории.
Марти, пытаясь поскорее избавиться от назойливого борца за исторические памятники, достал из кармана четвертак и сунул его в прорезь банки.
- Хорошо, хорошо, - торопливо сказал он, - вот вам двадцать пять центов.
Женщина радостно заулыбалась и протянула Марти листовку с призывом к горожанам: «Спасём городские часы!», в которой рассказывалось об истории этой важной городской достопримечательности. После этого она пошла по улице, выкрикивая: «Спасём часы!»
Марти, держа в руке листовку, повернулся к Дженнифер:
- Так о чём мы говорили?
- Ни о чём, - рассмеялась девушка.
Марти снова намеревался поцеловать её, но в этот момент на проезжей части раздался скрип тормозов и звук автомобильного сигнала.
- Вот, черт! - воскликнула Дженнифер, выглянув из-за плеча Марти. - Это мой папа.
- Да, - уныло кивнул Марти.
- Дженнифер, домой! - крикнул её отец, высунувшись из окна машины.
- Мне пора, - сказала Дженнифер, печально улыбнувшись.
- Я позвоню тебе вечером, - сказал Марти.
- Я буду у бабушки. Давай я напишу телефон.

1 Следующая страница


Назад в будущее 2

Дженнифер достала ручку и написала что-то на листовке. Она чмокнула Марти в щеку и побежала к машине. Когда автомобиль уехал, Марти посмотрел на измятый лист. Вместе с телефонным номером Дженнифер написала: «Я люблю тебя!» Марти улыбнулся и сунул листовку в карман.
Марти вернулся домой, когда над городом уже спускалась вечерняя тьма.
- Что за чёрт? - пробормотал он, увидев, как во двор дома въезжает грузовик дорожной службы.
Грузовик тащил за собой белый «кадиллак» с разбитым вдребезги носом.
- Только этого не хватало, - застонал Марти, представив себе, как рушатся его планы на субботний вечер.
Уныло опустив голову, Марти вошёл в дом. В гостиной он увидел своего отца, Джорджа Макфлая, и Бэфа Тоннена, его сослуживца. Джордж Макфлай, невысокий худощавый мужчина в белой рубашке и галстуке, с густо намазанными бриолином волосами, поминутно кивал головой и поправлял висевшие на носу очки, выслушивая здоровяка в клетчатых брюках и спортивном пиджаке.
- Я не могу поверить, Макфлай! - недовольно басил толстомордый Бэф. - Ты дал мне машину, не предупредив, что она не работает! Я же мог погибнуть!
Макфлай-старший замотал головой:
- Нет, нет, Бэф! Клянусь, она прекрасно работала, пока я на ней ездил. Привет, сынок.
Марти, остановившийся в дверях, кивнул отцу.
- Да ты, что, слепой? - заорал Бэф. - Посмотри в окно!
Джордж Макфлай, низко опустив голову, робко пробормотал:
- Бэф, я могу предположить, что ты возьмёшь на себя расходы по ремонту автомобиля?
Тот возмущённо воскликнул:
- Ремонт? Это же твоя машина, ты её и ремонтируй! Лучше на мой новый пиджак посмотри! Видишь, какое пятно? Кто мне за это заплатит? Я пиво на пиджак пролил. Кто мне за химчистку заплатит?
Словно сжалившись над ним, Бэф сказал:
- Ладно, ты мне лучше скажи - ты отчёт закончил? Джордж Макфлай пробормотал:
- Пока ещё нет, но…
Бэф грубо схватил его за галстук, притянул к себе и постучал по голове:
- Эй, эй, есть кто-нибудь дома?
Макфлай-старший униженно засмеялся:
- Ну, Бэф…
Тоннен отпустил галстук и презрительно сказал:
- Ты головёнкой своей подумай, Макфлай. Мне же ещё отчёт перепечатать надо. Я ведь не могу сдавать свой отчёт, написанный твоим почерком. Ты же не хочешь, чтобы меня из-за тебя уволили?
- Нет, нет, Бэф. Конечно, не хочу, - Джордж Макфлай дурацки кривлялся, пытаясь изобразить на лице оптимизм. - Сегодня закончу отчёт и принесу его тебе завтра утром.
Бэф одобрительно похлопал его по плечу:
- Вот так-то. Только не слишком рано. Ты ведь знаешь, что по субботам я люблю поспать подольше.
Он опустил глаза вниз и посмотрел на обувь Джорджа Макфлая:
- У тебя шнурок развязался.
Отец Марти мгновенно купился на эту глупую шутку. Когда он опустил глаза на свои ботинки, Бэф схватил его за нос и больно ущипнул. Макфлай-старший снова идиотски рассмеялся вместе с хохотавшим Бэфом. Тоннен вволю насмеялся и отправился на кухню. Покопавшись в холодильнике, он достал оттуда банку пива.
- Боже мой, Макфлай, - недовольно протянул он, - я тебе машину привёз, а ты мне только пива предложить можешь.
Открыв банку, он вышел в гостиную. Марти по-прежнему стоял у двери, прислонившись к косяку, и бросал на Бэфа испепеляющий взгляд. Остановившись перед ним, Тоннен отхлебнул пива и грубо сказал:
- А ты чего уставился, задница?
Пройдя мимо Марти к двери на улицу, Бэф бросил через плечо:
- Передай привет мамочке.
Марти закрыл за ним дверь и прошёл в гостиную. Джордж Макфлай по-прежнему стоял, опустив голову.
- Знаю, что ты можешь сказать, сынок, - тихо произнёс он. - И ты прав. Прав. Но… Бэф стоит выше меня по должности… Я же не могу скандалить с ним.
Марти тяжело вздохнул.
- Но машина, папа… Он же разбил автомобиль, совсем разбил, - с горечью сказал Макфлай-младший. - Ты не представляешь, как мне нужна была завтра машина.
- Я понимаю, сынок. Прости. Не расстраивайся так.

Весь вечер Марти был мрачен и неразговорчив. Он не произнёс ни слова и тогда, когда вся семья собралась за ужином. Рядом с Марти сидела его сестра Синтия, некрасивая толстуха в очках с толстыми стёклами, и Дэвид, старший брат. Злые языки поговаривали, что своей глупостью Дэвид пошёл в отца. Даже за столом он не снимал бейсбольную кепку, а уж грязный, поношенный спортивный костюм и вовсе был притчей во языцех. Этот костюм Дэвид носил с тех пор, у как Марти начала работать память.
Быстро затолкав в себя ужин, Дэвид уселся перед телевизором и стал хохотать над ископаемой комедийной программой Джеки Глизона, которую показывали впервые, наверное, ещё во времена президента Линкольна. Джордж Макфлай с энтузиазмом грудного ребёнка присоединился к старшему сыну, хрумкая собачьим печеньем. Марти поморщился, посмотрев на отца. Тот, в свою очередь, взглянул на Марти и примирительно произнёс:
- Да не нужно, Марти, постоянно волноваться из-за всякой ерунды. Разве тебе нужна головная боль?
Дэвид на секунду отвлёкся от телевизора и повернулся к младшему брату.
- Он прав, головная боль нам совершенно не нужна, - сказал он нравоучительно.
Марти хмуро уткнулся в тарелку, пытаясь не обращать внимания на наставления. Когда отец и Дэвид снова стали хохотать над плоскими шутками, сыпавшимися с экрана, в столовую вошла мать Марти - Лоррейн. Это была неприлично располневшая женщина, ещё сохранившая на лице следы былой красоты. В последнее время она сильно налегала на спиртное. Вот и сейчас, закончив возиться на кухне, она присела за стол, держа в руке стакан, наполовину наполненныйвиски, правда, разбавленным. Лоррейн Макфлай поставила на стол большую коробку и открыла её. Это бил торт с весьма своеобразным рисунком сверху - птицей, вылетающей из раскрытой клетки. Кремом была выведена надпись: «Добро пожаловать домой, дядя Джоуи!»
- Дети, - тяжело вздохнув, сказала мать, - нам придётся самим съесть этот торт. Вашего дядю Джоуи так и не выпустили из тюрьмы досрочно.
Это сообщение не произвело на семейство Макфлай ни малейшего впечатления. Отпив из стакана, мать сказала:
- Вы бы хоть письмо ему написали. Он всё-таки ваш дядя.
Синтия, поправляя растрёпанные волосы, добавила:
- И твой брат, мама. Так неприятно, что он в тюрьме.
Лоррейн Макфлай резонёрским тоном произнесла:
- Все мы можем ошибаться, Синтия.
Дэвид посмотрел на часы и, хлопнув себя ладонью по голове, направился к выходу.
- Да ну его в задницу, этого дядю Джоуи, - сказал он на ходу. - Я чуть на автобус не опоздал. Меня там, наверное, ребята уже последними словами поминают.
- Дэвид, как ты можешь? - укоризненно протянула мать. - Иди, лучше поцелуй мамочку. Быстренько!
- Ладно, - буркнул Дэвид.
Проходя рядом с отцом, он брезгливо поморщился:
- Тебе следовало бы сменить бриолин, папа. Джордж Макфлай снова идиотски засмеялся:
- О, он такой, этот Дэвид!
Чмокнув мамочку в щеку, старший брат ушёл. Марти остался за столом с Синтией и матерью. Макфлай-старший достал из портфеля пачку бумаг и, сидя перед телевизором, стал просматривать их с карандашом в руке.
- Эй, Марти, - сказала, копаясь в причёске, Синтия. - Пока ты на своём дурацком скейте катался по городу, цепляясь за машины, тебе звонила какая-то девица.
Марти заёрзал на стуле. Но он ещё не закончил ужинать.
- Что, сама звонила? - недовольно переспросила мать.
- А что в этом такого? - вяло выговорила Синтия. - Ну, подумаешь, звонила…
- Как? - возмущённо воскликнула мать. - Это же отвратительно! Какое неприличие! Девушка, которая гоняется за парнями, это… это… Когда я была в вашем возрасте, я за парнями не гонялась. Я даже в машине с ними ни разу не сидела!
- Но ведь как-то нужно знакомиться, - неуверенно протянула Синтия.
Отпив из стакана виски, Лоррейн гордо сказал:
- Это произошло само собой. Вот, например, как я познакомилась с вашим отцом…
Синтия поморщилась.
- Но ведь это было какой-то глупостью - дедушка сбил его машиной.
Лоррейн гордо подняла голову.
- Это было предначертано судьбой, - торжественно провозгласила она. - Если бы дедушка не сбил его автомобилем, то и вы бы не родились!
Синтия пожала плечами.
- Всё равно, я не понимаю, что он там делал, на улице.
Лоррей покончила с виски и поднялась из-за стола, чтобы налить себе новую порцию. Проходя мимо мужа, она спросила:
- Джордж, а что ты там делал - за птицами наблюдал, что ли?
Макфлай-старший рассеянно поднял голову:
- Что, Лоррейн? Она махнула рукой:
- А, неважно. Короче, дедушка сбил его машиной, привёз домой. Мы положили его на диван.
Лоррейн снова налила себе виски и направилась к столу.
- У него был такой несчастный вид, - сказала она, усевшись рядом с Марти. - Как у маленького заблудившегося щенка. Мне стало его жалко…
Синтия нетерпеливо перебила её:
- Да, да, мама, нам все это известно. Ты уже миллион раз нам это рассказывала. Тебе стало его жалко, и ты решила пойти с ним на это… «Очертания моря», что ли…
- Не «Очертания моря», - поправила её мать, - а «Очарование у моря». Так назывался наш бал. Наш первый бал. Наше первое свидание. Тогда была страшная гроза. Помнишь, Джордж?
Увлечённый своими делами, Макфлай-старший даже не слышал, что к нему обращаются. Мать снова безнадёжно махнула рукой и продолжала:
- Когда он впервые поцеловал меня там, в зале, я сразу поняла, что буду жить с ним до конца своих дней.
Она умилённо посмотрела на мужа. В этот момент Джордж Макфлай идиотски захохотал над очередной глупостью, тыча пальцем в экран телевизора и хватаясь за живот. Марти и Синтия опустили глаза, а Лоррейн тяжело вздохнула и снова приложилась к стакану.

Марти не заметил, как уснул. Он лежал в своей комнате на кровати, уткнувшись носом в подушку. Крепкому сну не мешал даже включённый над ухом радиоприёмник.
Когда в комнате раздалась трель телефонного звонка, Марти продрал глаза и взглянул на будильник. Часы показывали 12:28.
- Алло? - сказал Марти в трубку. Он услышал голос доктора Брауна.
- Марти, ты не заснул?
Протирая глаза, Макфлай замотал головой.
- Нет-нет, док, что вы? Не говорите глупостей. Я вот… уже…
- Послушай меня, Марти, - горячо заговорил доктор. - Я забыл про одну очень важную вещь. У меня нет видеокамеры. Ты не мог бы заехать ко мне домой и взять её?
- Конечно, док.
Марти бросил трубку и стал поспешно собираться.

Супермаркет «Твин-Пайнз» (или «Сдвоенная сосна»)располагался на окраине Хилл-Вэлли. Если бы не скейт, Марти добрался бы к месту встречи только утром. Когда он с видеокамерой в руках подъехал к супермаркету, часы над входом в магазин показывали пятнадцать минут второго. Огромная стоянка перед магазином была в этот ночной час абсолютно пуста. Лишь автомобиль стоял у дороги - большой серебристый фургон. В кабине машины никого не было.
Марти остановился у машины и недоуменно посмотрел по сторонам. Брауна нигде не было видно. Вдруг из-под колёс выбрался огромный лохматый пёс и, радостно виляя хвостом, подбежал к Марти.
- Эйнштейн! - воскликнул Марти, наклонившись к собаке и ласково потрепав её за шею. - А где док?
В этот момент внутри фургона что-то загудело и металлическая дверь стала медленно открываться, образуя площадку для съезда. Из фургона выкатился спортивный двухместный автомобиль со странным устройством на крышке багажника - трубы, змеевики, клапаны. Сверкая серебристой краской, машина заурчала мотором и развернулась перед фургоном. Марти ошалело смотрела на машину. У дока Брауна отродясь не бывало такого шикарного автомобиля. Наконец, дверь машины открылась вертикально вверх, а не в сторону, как у обычных автомобилей, и оттуда показалось седая шевелюра Брауна.
- Док! - поражённо воскликнул Марти.
Браун выбрался наружу. Это был высокий тощий мужчина лет пятидесяти с удлинённым лицом и глазами навыкате. На нём был довольно нелепый белый комбинезон со значком «Осторожно, радиация!» на спине. Костюм дополняли совершенно естественные для великого изобретателя шлёпанцы на босу ногу. На шее Брауна болтался привязанный к шнурку электронный хронометр.
Очумело оглядевшись по сторонам, Браун остановил рассеянный взгляд на Макфлае. На лице его возникла радостная улыбка.
- Марти! Наконец-то ты приехал! - воскликнул он. Парнишка обошёл вокруг машины и с восхищениемпроизнес:
- Док, что это за лимузин?
Браун гордо выпрямил спину и прислонился к автомобилю.
- Это результат моего последнего эксперимента, - сказал он торжествующе. - Гениальная идея! Я всю жизнь ждал этого дня! Ладно, бери камеру, будешь снимать.
Доктор встал перед открытой дверцей автомобиля. Марти недоуменно показал на машину:
- Док, а как же дверь?
- Сейчас всё поймёшь. Снимай.
- Я готов.
Глядя в камеру, Браун произнёс:
- Я - доктор Эммет Браун. Я нахожусь в ХиллВэлли. Сегодня - двадцать шестое октября тысяча девятьсот восемьдесят пятого года, - он посмотрел на показание хронометра. - Сейчас - час двадцать минут ночи. Мы проводим первый в истории эксперимент по перемещению во времени.
Браун повернулся в сторону и позвал собаку:
- Эйнштейн, иди сюда!
Подбежавшую собаку доктор посадил на место водителя и стал пристёгивать ремни безопасности.
- Давай, Эйнштейн, садись.
Марти изумлённо опустил камеру, но тут же услышал голос доктора:
- Снимай, снимай!
Браун надел на шею собаке лежавший на приборной доске хронометр - такой же, какой болтался у него на шее. Закончив приготовления, Браун повернулся к камере и показал оба хронометра.
- Обратите внимание, - сказал он, - наши часы синхронизированы. Они показывают час двадцать.
Доктор потрепал собаку и стал закрывать дверцу автомобиля.
- Счастливого пути, Эйнштейн. И осторожнее, не ударься головой.
Он захлопнул дверцу, но прежде взял из кабины лежавший на сиденье пульт дистанционного управления, которым обычно пользуются, когда запускают радиоуправляемые модели. Вытащив антенну, доктор специальной ручкой запустил мотор и отогнал машину с сидевшей в ней собакой на дальний конец автостоянки, мили за полторы от того места, где он стоял вместе с Марти.
- Что это такое? - недоуменно спросил Марти.
- Смотри внимательно, - загадочно улыбаясь, ответил Браун.

Предыдущая страница 2 Следующая страница


3 Боб Гэйл

Он развернул машину к себе и ручкой газа стал увеличивать обороты двигателя. Индикатор на пульте начал показывать скорость машины - 20, 25, 30 миль в час. Автомобиль продолжал стоять на месте, бешено вращая колёсами.
- Так что, док? - снова нетерпеливо спросил Марти.
- Машину снимай. Если я все правильно рассчитал, то на скорости 88 миль в час ты такое увидишь!
Док резко нажал на ручку, управляющую сцеплением, и машина рванулась с места. Марти с камерой на плече стал потихоньку отодвигаться от доктора. Браун недоуменно посмотрел на парнишку, и тот снова подошёл к нему. Машина разгонялась все быстрее, с каждой секундой приближаясь к тому месту, где стояли Браун и Марти. Индикатор на пульте показывал все возрастающую скорость - 55, 60, 65, 70 миль в час. Когда на индикаторе появились две восьмёрки, машину охватило яркое свечение. Марти почувствовал, как коленки у него задрожали. Не доехав буквально нескольких метров до двух экспериментаторов, машина исчезла. Лишь две горящие полосы асфальта пронеслись под ногами Марти и Брауна, обозначив место исчезновения автомобиля.
Ошалело глядя на огонь под ногами, док обернулся. Марти опустил камеру, не веря своим глазам. Браун дико захохотал.
- А! Что я тебе говорил? - воскликнул он. - Восемьдесят восемь миль в час!
Марти топтался на месте, не находя слов для выражения охватывающих его чувств. Док посмотрел на хронометр: - Смотри! Ровно час, двадцать минут и ноль секунд!
- О, боже! - наконец, пробормотал Марти. - Эйнштейн испарился! Он, что, дезинтегрировался?
Доктор отчаянно замотал головой.
- Не бойся, Марти. Никто не испарился и не дезинтегрировался. И Эйнштейн, и автомобиль в полном порядке, молекулярная структура не нарушена.
Марти недоуменно осмотрелся по сторонам:
- Но где же они?
Браун победоносно сверкнул глазами.
- Не где они, а когда они! Эйнштейн сейчас стал первым путешественником во времени. Я послал его на одну минуту вперёд, в будущее! И сейчас, ровно в час двадцать одну минуту и ноль секунд он вернётся сюда! Вернее, мы его нагоним!
Марти вертел головой по сторонам.
- Минуточку, минуточку, док, - забормотал он. - Подождите. Вы хотите сказать, что вам удалось построить машину времени? Из какой-то спортивной тачки?
Браун снова горделиво распрямил спину.
- Ну, я решил, что, если уж строить машину времени, то из хорошего автомобиля. И к тому же…
Не успев договорить, он взглянул на хронометр и закричал:
- Осторожно!
Браун схватил за руку Марти и оттащил его в сторону. На том месте, где они только что стояли, внезапно вырос автомобиль и, оставляя за собой две огненные полосы, пронёсся мимо. Док едва успел нажать на пульте кнопку выключения двигателя, и машина, теряя скорость, стала останавливаться. Вскоре она застыла в нескольких метрах от фургона. Марти смотрел на автомобиль, выпучив глаза. Затем он направился к машине вслед за Брауном.
Они медленно подошли к автомобилю, который был покрыт тонкой коркой льда. В ночной воздух поднимался пар. Док осторожно подошёл к дверце. В это мгновение машина вздрогнула и из выхлопной трубы повалили клубы сизого дыма. Браун отшатнулся. Когда машина перестала дымиться, он протянул руку и взялся за ручку дверцы.
- Ой! - по-детски воскликнул док и отдёрнул руку.
- Что - горячая? - крикнул Марти.
Он стоял в нескольких метрах позади и снимал происходящее на видеоплёнку.
- Да нет, - ответил Браун, - холодная!
Он открыл ручку ногой. Дверца медленно поднялась вверх, и Марти, к своему немалому изумлению, увидел целого и невредимого пса, пристёгнутого к креслу водителя.
- Эйнштейн! - радостно закричал док. - Ты здесь! Он первым делом посмотрел на хронометр, подвешенный к шее животного.
- Смотри, Марти, часы Эйнштейна отстают на минуту!
Браун отстегнул ремни безопасности, и пёс, виляя хвостом, побежал к фургону. Марти проводил его ошалелым взглядом.
- С ним всё в порядке… - недоуменно произнёс Макфлай.
Браун пожал плечами.
- Конечно, с ним всё в порядке, - подтвердил он. - Эйни даже не заметил, как что-то произошло. Для него это путешествие во времени было мгновением. Вот почему его часы отстают ровно на одну минуту. Понимаешь, он мгновенно перескочил через минуту. Идём, я покажу тебе, как работает моя машина времени.
Доктор уселся на место водителя и включил тумблер рядом с рычагом переключения скоростей. На широкой приборной доске загорелись три индикатора, под каждым из которых были обозначения. Верхний - «Пункт назначения во времени», средний - «Настоящее время», нижний - «Предыдущий пункт назначения во времени». Сейчас каждый индикатор показывал 26 октября 1985 года.
- Прежде всего, включаем временную цепь, - пояснил Браун, показывая на индикаторы. - Верхний - это точка, куда ты отправляешься. Средний - точка, из которой ты отправляешься. Нижний - точка, в которой ты находился в последний раз. Смотри: вот так можно ввести время назначения.
Док показал на небольшой пульт с кнопками, установленный рядом с индикаторами. Лицо его растянулось в радостной улыбке.
- Ты хочешь посмотреть, как подписывалась Декларация Независимости? Пожалуйста.
Браун набрал несколько цифр, и на верхнем индикаторе загорелась дата - 4 июля 1776 года.
- Хочешь увидеть, как родился Иисус?
Дата на верхнем индикаторе сменилась на 25 декабря 0000 года.
- Или вот, - док вскинул вверх руку, потрясая указательным пальцем. - Великое число в истории науки - 5 ноября 1955 года, суббота, - он наморщил лоб. - Да, конечно, 5 ноября 1955 года! Именно тогда я придумал способ путешествия во времени. Я помню, что я стоял на унитазе, чтобы повесить в туалете часы. Потом я поскользнулся, упал и сильно ударился головой. Когда я пришёл в себя, меня постигло ведение! Настоящее откровение! И схема уже была у меня в голове!
Док повернулся в кресле к двигательной установке и показал на обозначенную тонкими флюоресцентными трубками схему - три расходящихся в разные стороны луча.
- Вот эта схема, - удовлетворённо произнёс Браун. - Только благодаря ей можно путешествовать во времени. Это энергетический флуксуатор. Снимай!
Марти направил объектив видеокамеры на светящуюся голубым цветом схему.
- Флуксуатор? - переспросил он, не отрываясь от видеоискателя.
- Да. Мне понадобилось истратить тридцать лет и все моё состояние для того, чтобы создать его, воплотить идею в жизнь.
Док вышел из машины и рассеяно огляделся по сторонам. Внезапно он хлопнул себя ладонью по лбу и запустил пятерню в свои торчащие дыбом волосы.
- Господи, сколько времени прошло! - воскликнул он. - Кажется, что ничего не изменилось. Нет, нет, вспомнил! Здесь раньше были только поля, одни сплошные поля. И жил здесь фермер по фамилии Пибоди. Это ему принадлежали все окрестные поля. Он занималсятем, что скрещивал сосны. Поэтому его ферма называлась «Сдвоенная сосна».
Марти потрясённо опустил камеру.
- Но, док… - пробормотал парнишка, - это же гениально… А что, эта машина работает на обычном бензине?
- Нет, бензин обладает слишком малой энергетической ёмкостью. Здесь нужно кое-что посильнее. Плутоний!
- Плутоний? Подождите минуточку, док. Вы хотите сказать, что это ядерная машина, чёрт бы её побрал?
- Ты не выключай камеру, Марти. Снимай, - сказал Браун. - Нет, это не ядерная машина, чёрт бы её побрал. Она работает на электричестве. Но мне нужен ядерный реактор, чтобы создать необходимое напряжение. Машине требуется мощность в одну целую двадцать одну сотую гигаватта.
Марти недоуменно помотал головой:
- Но ведь плутоний нельзя купить в аптеке. Вы… вы хотите сказать, что это вы украли этот плутоний на заводе… э-э… как его?
- Конечно, - кивнул Браун. - Только не на заводе, а у этих идиотов, ливийских террористов. Они хотели, чтобы я построил им атомную бомбу. Я взял у них плутоний, а взамен подсунул пустой корпус из-под бомбы. Там внутри я насовал запчастей от электрического бильярда.
Доктор направился к фургону и махнул рукой Марти.
- Выключи пока камеру и иди переодевайся. Тут у меня ещё один защитный комбинезон и шлем.
Марти натянул противорадиационный комбинезон поверх джинсов и куртки, сверху надев защитный шлем с полупрозрачным стеклом и противопылевым фильтром. В этих полуфантастических одеяниях Марти и доктор Браун стали похожими на пришельцев из космоса.
Док вытащил из-под сиденья ящик с надписью «Осторожно, плутоний!» и открыл крышку. На поролоновом основании в ящике были установлены несколько прозрачных стеклянных сосудов, в которых торчали тонкие длинные стержни. Браун осторожно достал один из сосудов и подошёл к машине времени. Он отвернул крышку большого цилиндра и опустил туда сосуд. После того как доктор повернул его по часовой стрелке, стержень упал в приёмное устройство реактора. Браун с облегчением вытащил опустевшую стекляшку и снял шлем.
- Все, больше опасений нет, - сказал он, направляясь к фургону.
Док сунул стекляшку назад в ящик и закрыл крышку. Марти снял шлем и положил его на сиденье лимузина. Доктор покопался в фургоне и вытащил небольшой пластмассовый чемоданчик.
- Ну, вот и все. Чуть не забыл своё лекарство. Кто знает, что там - в будущем, - озадаченно произнёс он, швыряя чемоданчик в лимузин. - У меня всё-таки аллергия.
- Подождите, док, - заикаясь, сказал Марти. - Вы, что, отправляетесь в будущее?
- Совершенно верно. На двадцать пять лет в будущее. Мне всегда хотелось посмотреть - что там, в будущем? Каков прогресс человечества? И ещё, - Браун хитро потёр руки, - я узнаю, кто станет чемпионом мира по футболу через двадцать пять лет.
Марти потёр лоб.
- Эй, доктор, - тихо произнёс он. - Там, в будущем, загляните ко мне.
- Обязательно, - широко улыбнулся Браун. - Снимай.
Марти снова водрузил на плечо камеру. Браун встал перед открытой дверцей машины времени и прокашлялся, словно артист перед выступлением.
- Я - доктор Эммет Браун, - произнёс он. - Сейчас я начинаю историческое путешествие. О, господи, что со мной!
Док схватился за голову:
- Я забыл взять запас плутония! Одной заправки хватит только на путешествие в одну сторону. Как же я собираюсь вернуться назад? Я просто сошёл с ума!
Док повернулся к фургону, но в этот момент сидевшая там собака начала отчаянно лаять.
- Что случилось, Эйни? - озабоченно спросил Браун.
На дороге в полумиле от стоянки показались горящиефары приближающегося автомобиля. Браун вытаращил и без того выпученные глаза.
- О, господи! Они нашли меня, - пробормотал доктор. - Не знаю, как им удалось, но они нашли меня…
- Кто? - Марти вытянул шею, пытаясь разглядеть стремительно приближавшуюся машину.
Это был микроавтобус, в крыше которого виднелся открытый люк. Внезапно из люка высунулся человек в арабском бурнусе, с автоматом Калашникова в руках.
- Беги, Марти, - крикнул доктор, пригибаясь. - Это ливийцы!
Когда машина с террористами была в нескольких десятках метров от фургона, человек с автоматом открыл огонь. Пули застучали по стенке фургона над головой Марти.
- Ах, ты, срань господня! - воскликнул Макфлай, падая на землю.
Доктор бросился к кабине фургона и вытащил из-под приборной доски револьвер.
- Я не сдамся! - закричал он, направляя оружие на нападавших.
Но револьвер не желал повиноваться Брауну. Сделав несколько безуспешных попыток выстрелить, док бросился бежать.
- Подождите! - закричал Марти.
Но было поздно. Машина с террористами, завизжав тормозами, остановилась возле фургона, отрезав Брауну пути к отступлению. Док замер, освещаемый фарами микроавтобуса, и медленно поднял вверх руки. Револьвер он отбросил в сторону. Это не вызвало у человека с автоматом ни малейших положительных эмоций. Он хладнокровно прошил Брауна длинной очередью из «Калашникова». Док рухнул на асфальт.
- Нет! - истошно завопил Марти. - Сволочи!
Ливиец перевёл автомат на Макфлая, который в ужасе зажмурил глаза. Однако прошла секунда, а выстрела не было. Марти услышал громкое ругательство на арабском языке и открыл глаза. Террорист нажал на курок, но выстрелов не последовало. Осечка спасла Марти жизнь. Пока ливиец передёргивал затвор, Марти бросился к стоявшей рядом машине времени и прыгнул заруль. Времени на раздумья не оставалось. Бросив последний взгляд на неподвижное тело Брауна, Марти швырнул на соседнее сиденье видеокамеру, которую он по-прежнему держал в руке, и повернул ключ в замке зажигания. На приборной доске загорелся индикатор временной цепи с обозначением даты назначения - 5 ноября 1955 года. Марти мгновенно выжал сцепление, и машина рванулась с места.
Террорист за рулём микроавтобуса замешкался, и Марти удалось оторваться от преследователей на несколько метров. Вслед его машине полетели пули. Виляя на ходу, машина Марти уходила от нападавших.
Набрав скорость в шестьдесят миль в час, Марти посмотрел в зеркало заднего вида. Очевидно, у стоявшего сверху ливийца кончились патроны в магазине, и он, бросив вниз автомат, достал гранатомёт.
- О, чёрт! - заорал Марти. - Ну ладно! Посмотрим, сможете ли вы девяносто миль выжать!
Он переключил скорость и стал стремительно отрываться от преследователей. Внезапно Марти с ужасом понял, что через несколько десятков метров стоянка заканчивается, и машина неминуемо врежется в выросший впереди фирменный ларёк по продаже и проявке фотоплёнки «Кодак». Однако этого не произошло. На скорости в восемьдесят восемь миль в час машина покрылась ярким флюоресцентным свечением и исчезла со стоянки, оставив за собой две длинные горящие полосы асфальта.

На месте, где только что стоял ларёк «Кодак», внезапно появилось торчащее на высокой палке соломенное чучело.
- О-о-о! - заорал Марти, нажимая на педаль тормоза.
Машина по инерции пронеслась ещё несколько десятков метров и врезалась в огромный сарай, подняв страшный шум. Квохтали потревоженные куры, мычали коровы, где-то за сараем истошно лаяла собака.
В расположенном неподалёку от сарая фермерском доме загорелся свет. Из раскрывшейся двери с опаскойвышли несколько человек - пожилой бородатый фермер с фонарём в руке, его жена в ночной рубашке и с чепцом на голове, и двое детей лет десяти - мальчик и девочка. Они опасливо подошли к сараю и открыли скрипучую дверь в боковой стенке.
- О, боже! - воскликнула фермерша. - Что это? Их взорам предстала моргающая фарами машина, наполовину засыпанная тюками сена.
- Похоже на самолёт… - пробормотал фермер. Дёргая его за рубашку, мальчик закричал:
- Нет, папа, это вот что?
Он показал отцу комикс с изображённым на обложке космическим летательным аппаратом и пришельцем в блестящем комбинезоне, со шлемом на голове. Заголовок комикса гласил: «Незнакомцы из космоса». Фермер недоверчиво взглянул на обложку комикса. В этот момент дверца машины открылась и наружу стал выбираться человек в ярком комбинезоне и с фантастическим шлемом на голове.
Семейство фермера дружно заголосило, увидев, как неизвестное существо, вытянув руки, идёт им навстречу. Крестьяне бросились бежать в дом. На расстоянии двух метров от машины существо зацепилось ногой за валявшийся на земле тюк сена и грохнулось вниз, распластавшись на тюке. Шлем упал на землю. Марти кое-как поднялся и закричал, протягивая руки к исчезающим за дверью дома аборигенам:
- Стойте! Подождите!
Дверь дома захлопнулась. Стараясь перекричать мычание потревоженных коров и куриное кудахтанье, Марти заорал:
- Куда же вы? Эй! Эй! Простите, что так получилось с вашим сараем! Извините!
Дверь фермерского дома снова распахнулась, и на пороге показался хозяин. На этот раз вместо фонаря он держал в руках двустволку и, прицелившись, пальнул в маячившее у двери сарая белое пятно.
Кусок картечи снёс половину дверного косяка рядом с Марти. Макфлай испуганно пригнулся.
- Вот он! - завопил высунувшийся следом за отцом мальчишка. - Стреляй, папа!
Фермер снова нажал на курок с криком:
- Я вам всем покажу! Убирайтесь с моего участка! Марти рванулся к машине, не дожидаясь, пока картечь снесёт ему череп.
Спустя несколько секунд машина, сверкая зажжёнными фарами, вылетела из сарая, в щепки разбив ещё одну стену. Визжа колёсами, автомобиль пронёсся мимо фермера, который дрожавшими руками перезаряжал ружьё.
По пути Марти успел проломить дыру в хилом деревянном заборчике, окружавшем дом. Фермер ещё два раза выстрелил вслед удалявшейся машине, выкрикнув:
- Я тебя прострелю, космический ублюдок! В следующий раз будете приземляться где-нибудь в другом месте!

Марти уже несколько минут ехал среди широких полей, пытаясь прийти в себя. Вытирая со лба пот дрожащей рукой, он бормотал:
- Ну ладно, Макфлай, успокойся… Это просто сон, очень похожий на реальную жизнь…
Он притормозил у двух невысоких каменных столбов, на одном из которых виднелась табличка. За столбами вдоль дороги стоял большой рекламный щит какой-то строительной компании.
Марти вышел из машины и подошёл к столбу. «Владения Пибоди» - гласила надпись на табличке.
- Боже мой… - ошеломлённо пробормотал Марти. Только этого не хватало - оказаться посреди ночинеизвестно где и когда… Марти снова сел в машину и устало закрыл глаза.

Когда он проснулся, над полем висело утреннее солнце. Марти протёр глаза и вышел из машины. Навстречу ему по дороге медленно катился старинный «плимут», за рулём которого сидел старик в шляпе допотопного фасона. Старуха рядом с ним вытаращила глаза, увидев человека в сверкающем на солнце комбинезоне.
- Помогите мне! - крикнул Марти, подняв руку.
- Не останавливайся! - заверещала старуха. «Плимут», набирая скорость, проехал мимо.
- Чёрт побери! - выругался Марти, провожая машину взглядом.
Он вернулся к своему автомобилю и уселся за руль. В раздумье просидев несколько секунд, Марти решительно повернул ключ в замке зажигания. Огни индикаторов вспыхнули и мгновенно погасли.
- Что за чертовщина?
Он постучал по приборам, но это не дало никаких результатов. В этот момент Марти услышал за спиной странный писк. На шкале прикреплённого к энергетической установке электронного индикатора горела надпись: «Плутоний отсутствует».
Макфлай в отчаянии хлопнул ладонями по рулевой колонке.
- Не может быть! Это просто безумие какое-то!

Предыдущая страница 3 Следующая страница


Назад в будущее 4

Марти скатил автомобиль с дороги и поставил его за рекламным щитом, кое-как забросав машину пучками пожелтевшей травы. Комбинезон и вещи он оставил в кабине. Заперев дверцу, он направился вперёд по дороге. Чутьё не обмануло парня: спустя несколько сотен метров Марти увидел дорожный указатель с надписью, говорившей о том, что до города Хилл-Вэлли осталось две мили. Через несколько минут невысокая фигура в джинсах и стёганной куртке исчезла за горизонтом.

Марти отказывался верить своим глазам. Это действительно был Хилл-Вэлли, но не тот, к которому он привык. Этот городок был в несколько раз меньше размерами, его улицы украшали старомодные фанерные вывески и рекламные щиты. По не слишком опрятным улицам ездили тяжеловесные «олдсмобили» и «крайслеры». Из окон лавок и магазинчиков, торгующих одеждой, смотрели манекены в длинных платьях, нелепых шляпках, остроносой обуви. Примитивный динамик, вывешенный над входом в студию грамзаписи, разносил над главной площадью звуки сладенькой баллады «Мистер Почтальон». При этом надпись на рекламном щите перед студией извещала о том, что это произведение Дэйва Крокетта только вчера поступило в продажу.
Марти ошалело посмотрел на вывеску возле единственного кинотеатра - «Сегодня на экране - „Королева Монтаны“. В главных ролях - Рональд Рейган и Барбара Стэнуик».
Мимо Марти по дороге медленно проехал увешанный портретами какого-то упитанного господина автомобиль. Из динамика, размещённого на крыше машины, доносился бодрый голос: «Ваше будущее - в ваших руках! На пост мэра нужно переизбрать Фреда Кардоса! У вас будет больше рабочих мест, в ваших школах повысится уровень образования, если вы переизберёте Фреда Кардоса!»
Марти едва не сшиб спиной плакат «Добро пожаловать в Хилл-Вэлли!», когда на знакомом ему с детства здании муниципалитета пробили часы. Они показывали половину десятого утра. Прохожий бросил в стоявшую неподалёку от Марти урну прочитанную газету.
Марти, испуганно озираясь по сторонам, достал газету и посмотрел на дату. Это был выпуск «Хилл-Вэлли Телеграф» за субботу 5 ноября 1955 года. Макфлай вытер холодный пот со лба. Значит, Браун был прав - ему действительно удалось изобрести машину времени! Только первым историческое путешествие совершил не он, а Марти Макфлай…
В ужасе озираясь по сторонам, Марти лихорадочно пытался сообразить, что делать. Взгляд его упал на надпись на витрине кафе «Улу», расположенного на противоположной стороне улице - «Телефон». Марти бросился бежать через дорогу, едва не угодив под тяжеловесный автомобиль. Водитель - мужчина в серой куртке из грубой материи - едва успел затормозить. Он высунулся из окна и заорал, размахивая кулаком:
- Ты, что, псих?
Марти пробормотал что-то невнятное и исчез за дверью кафе. Оказавшись внутри, он перевёл дух.
- Неужели это сон? - пробормотал Марти, оглядываясь вокруг.
За стойкой кафе стоял высокий седовласый мужчинав белом фартуке и накрахмаленной шапочке. На стене за его спиной висел плакат, извещавший о том, что с сегодняшнего дня цена на чашку кофе повышается до пяти центов. В дальнем углу кафе стоял джук-бокс доисторической модели. Из его динамика доносилась баллада Дика Кларка.
- Эй, парень, - окликнул Марти мужчина за стойкой, - ты, что, с корабля спрыгнул?
- Что? - недоуменно спросил Макфлай.
- Почему не тебе спасательный жилет? - тот показал пальцем на стёганую куртку Марти.
Парнишка облизнул пересохшие губы:
- Э-э… я хотел бы позвонить.
- Телефон там, сзади, - владелец кафе показал рукой на телефонную кабинку.
Марти прошёл в кабинку и стал рыться в лежавшей на полке телефонной книге.
- Браун… Браун… - бормотал он, водя пальцем по строчкам. - Ага, Эммет А. Браун, Риверсайд, 1640. Так, телефон. Прекрасно, док. Ты жив.
Марти набрал номер и стал нетерпеливо барабанить пальцами по корпусу телефона. Проходивший мимо владелец кафе удивлённо посмотрел на Марти, который поспешно убрал руку с телефона. На другом конце провода никто не поднимал трубку.
- Ну же…
Так и не дождавшись ответа, Марти повесил трубку и вырвал из телефонного справочника страницу с адресом Брауна. Он вышел из кабины и остановился перед стойкой.
- Скажите, - обратился Марти к владельцу кафе, который снова занял свою позицию, - а где это - 1640, Риверсайд?
- Слушай, - недовольно произнёс тот, - ты будешь что-нибудь заказывать или нет?
Марти смущённо спрятал листок.
- Э-э… да.
Он подошёл к стойке, за которой уже сидел какой-то парень, и уселся на круглый стул.
- Дайте мне коктейль.
Владелец кафе смерил его презрительным взглядом.
- Ты ещё мал, чтобы себе коктейль заказывать. Марти покраснел.
- Ну, тогда дайте мне пепси без сахара.
Слыхом ничего не слыхивавший о диетической пепси-коле хозяин кафе непонимающе уставился на странного посетителя:
- Пепси? Но мы не кладём туда сахар. Марти покраснел ещё сильнее:
- Дайте что-нибудь, только не очень сладкое.
Вскоре перед ним на стойке стояла чашка с дымящимся кофе. Марти сделал глоток и тоскливо наклонился над стойкой, положив руку на затылок,
То же самое сделал низко нагнувшийся над книгой парень на соседнем стуле. Спустя секунду Марти услышал позади себя скрип открывающейся двери и грубый знакомый голос:
- Макфлай!
Марти оглянулся и побледнел. В дверях, в окружении троих парней стоял Бэф Тоннен, собственной персоной. Но он был на тридцать лет моложе. Марти попытался что-нибудь ответить, но язык присох к его горлу. Тем временем Бэф решительно направился к стойке. Дружки потянулись за ним.
- Ты какого чёрта здесь сидишь? - снова заорал Бэф.
Марти хлопал глазами и разевал рот, как выброшенная на берег рыба. Но Бэф прошёл мимо него и хлопнул по плечу сидевшего рядом с Марти парня.
- Я с тобой разговариваю, Макфлай! - крикнул Тоннен.
Парень поднял голову и, к своему ужасу, Марти увидел рядом с собой отца. Семнадцатилетний Джордж Макфлай был таким же жалким и придурковатым типом с набриолиненными волосами, как и тридцать лет спустя. Он виновато захлопал глазами, отрываясь от книги, и робко произнёс:
- А, Бэф, привет. Ребята, привет.
Когда здоровенный детина Бэф положил руку на плечо Джорджу, тот вздрогнул.
- Ты уже закончил мою домашнюю работу? - грубо спросил Тоннен.
Джордж идиотски улыбнулся.
- Ну, я подумал, что это нужно приготовить к понедельнику… время ещё есть.
Бэф схватил его за шею, нагнул голову и постучал кулаком по макушке.
- Эй, эй, есть кто-нибудь дома?
Компания Бэфа дружно засмеялась. Джордж Макфлай смеялся вместе со всеми.
- Ты подумай своей головёнкой, тупица, - издевательски произнёс Бэф. - Мне же ещё задание переписать надо. Что будет, если я сдам свою домашнюю работу, написанную твоим почерком? Меня же из школы выгонят. Ты что, хочешь, чтобы меня из школы выгнали?
Макфлай глупо посмотрел на Бэфа.
- Что ты молчишь, идиот? - Бэф схватил его за плечо. - Ты ведь не хочешь этого?
Избавившись от оцепенения, Джордж замотал головой:
- Нет, нет, конечно.
Всё это время Марти с раскрытым ртом наблюдал за разговором. Почувствовав его взгляд, Бэф повернулся и грубо сказал:
- А ты чего уставился, задница?
Один из его дружков насмешливо ткнул пальцем в стёганую куртку Марти.
- Эй, смотрите! Зачем это он на себя спасательный жилет напялил? Боится в чашке кофе утонуть, что ли?
В кафе снова раздался дружный гогот. Немного разрядившись таким образом, Бэф снова повернулся к Джорджу:
- Ладно, так где моя домашняя работа? Джордж стал дурацки кривляться, изображая на лицеоптимизм.
- Бэф, сегодня я закончу твою домашнюю работу и принесу её тебе завтра утром.
- Только не слишком рано, - Тоннен опустил голову вниз и озабоченно сказал: - У тебя шнурок развязался.
Джордж опустил голову. В этот момент Бэф больноущипнул его за нос. Шутка вызвала новый приступ смеха среди дружков Бэфа.
- Ладно, Макфлай, - Тоннен похлопал Джорджа по плечу. - Работай над моим домашним заданием. Пока.
- Пока, - как ни в чём не бывало помахал ему рукой Джордж.
Компания Бэфа шумно покинула кафе, погрузилась в открытый автомобиль и уехала. Марти по-прежнему сидел с широко разинутым ртом, не в силах поверить, что сидит рядом с собственным, правда, будущим, отцом. Джордж Макфлай сделал попытку проглотить кусок лежавшего перед ним на тарелке пирога, но, почувствовав взгляд Марти, перестал жевать и замер. Спустя несколько секунд он истерично швырнул ложку в тарелку и завизжал, едва не плача:
- Ну, что ещё? Что?
Марти ошеломлённо посмотрел ему в глаза и спросил:
- Ты - Джордж Макфлай?
- Да, - выкрикнул тот, - а ты кто?
Марти не успел ответить. К Джорджу подошёл высокий чернокожий парень в фартуке и шапочке. Марти показались знакомыми его черты лица.
- Джордж, почему ты позволяешь им так обращаться с собой? - спросил негр.
Макфлай-старший пожал плечами:
- Но они же сильнее.
- Ну и что из того, что они выше и сильнее? Они же засранцы! - возмущённо воскликнул тот. - Выпрямись, не позволяй им командовать тобой! А то они до конца твоих дней будут тобой командовать. Ты лучше посмотри на меня. Думаешь, я собираюсь до конца своих дней работать в этом сортире?
- Эй, Голди, иди-ка работай! - крикнул хозяин кафе темнокожему парню.
Теперь Марти понял, где он видел приятеля Джорджа Макфлая. Это был Голди Уилсон, мэр Хилл-Вэлли.
- Я буду учиться по вечерам, по ночам, - запальчиво воскликнул Уилсон, - вот увидишь! Я кем-нибудь стану, обязательно стану!
Марти кивнул головой.
- Он будет мэром, - пробормотал Макфлай-младший, показывая пальцем на Голди.
Тот на мгновение умолк, а затем широко улыбнулся:
- Мэром? А что? Правильно! Отличная мысль! Точно, я буду мэром!
- Представляю себе, - ухмыльнулся хозяин кафе. Но идея овладела умом Голди Уилсона. Он выпятилгрудь вперёд и вскинул вверх голову:
- Вот увидите, мистер Ператос, я буду мэром! Вот увидите! Я весь город до блеска вычищу!
Хозяин взял швабру и сунул её в руки Уилсону:
- Сначала наше кафе вычисти.
Голди направился к тому углу, где стоял джук-бокс, и стал драить пол. Спустя секунду он выпрямился и мечтательно произнёс:
- Мэр. Мэр Голди Уилсон. Это здорово!
Марти обернулся и с улыбкой посмотрел на будущего главу городской администрации Хилл-Вэлли. Когда он снова повернулся к стойке, место рядом опустело. Джордж Макфлай исчез.
Марти спрыгнул со стула и осмотрелся по сторонам. Джордж проехал по улице на велосипеде. Не уплатив за кофе, Марти бросился к двери и закричал:
- Эй, папа! О, чёрт! Джордж! Эй ты, на велосипеде! Но Джордж уже исчез. Марти побежал по улице вту сторону, где скрылся Джордж. Через несколько сотен метров, уже потеряв надежду найти его, Марти вдруг увидел прислонённый к толстому дереву велосипед. Подойдя поближе, он обнаружил и его хозяина.
Джордж Макфлай забрался на длинный толстый сук, свисавший над проезжей частью дороги, пытаясь подобраться поближе к объекту своего интереса. Устроившись поудобнее, он достал из-за пазухи бинокль и стал смотреть в окно на втором этаже жилого дома, стоявшего напротив дороги. Марти остановился под деревом и с недоумением посмотрел на окно. Вскоре ему стало ясно, чем так сильно заинтересовался Джордж Макфлай. В окне показалась полуобнажённая женская фигура. У Марти брови полезли вверх от удивления.
- Да он за голыми девками подсматривает, - пробормотал Марти.
Когда девушка сняла бюстгальтер, Джордж разинул рот и, охваченный сильным душевным волнением, потерял равновесие. Он свалился вниз, успев ухватиться рукой за сук. Но надолго его сил не хватило, и спустя мгновение Джордж уже летел вниз, на мостовую. Марти увидел, как навстречу его отцу по дороге едет автомобиль. Ещё секунда - и Джордж Макфлай окажется под колёсами.
- Папа! - закричал Марти и кинулся на дорогу.
Он успел столкнуть на тротуар едва успевшего подняться Джорджа, но сам получил удар бампером и под аккомпанемент скрипящих тормозов упал на асфальт, сильно ударившись затылком. Из остановившейся машины выбежал уже знакомый Марти мужчина в серой куртке. Он наклонился над Макфлаем-младшим, в то время как Макфлай-старший, очумело вертя головой, вскочил с тротуара и бросился к своему велосипеду.
- Эй, эй! - закричал водитель машины. - Погоди минутку! Ты кто?
Джордж, не разбирая дороги, понёсся на велосипеде прочь от места столкновения. Водитель озабоченно повернулся к машине и закричал:
- Стелла, тут ещё один идиот на дороге! Иди сюда, помоги мне!
Спустя несколько мгновений Марти потерял сознание.

Когда он очнулся, было уже темно. Марти лежал на широкой постели в большой комнате. Окно было раскрыто, свежий воздух приятно холодил щеки. Марти поднёс руку ко лбу - там была огромная шишка.
- Я что, во сне с кровати упал? - недоуменно пробормотал он.
В этот момент Марти услышал в комнате чьи-то шаги.
- Мама, это ты? - спросонья протянул он.
- Тише, тише.
Это был голос матери, только какой-то необычный - слишком высокий, что ли.
- Ты проспал почти девять часов, - сказала она.
- Мама, мне приснился ужасный кошмар, - жалобно протянул Марти. - Мне снилось, будто я отправился в прошлое, на тридцать лет назад. Это было ужасно.
- Успокойся, всё в порядке. Ты вернулся в наш, тысяча девятьсот пятьдесят пятый год.
- Что?!
Марти вскочил на кровати, словно ужаленный. В этот момент щёлкнул выключатель, и Марти увидел перед собой… свою мать Лоррейн. Перед ним стояла юная семнадцатилетняя девушка с тонкими чертами лица и осиной талией. На ней поверх скромного серенького платьица, перетянутого в талии поясом, было наброшено короткое пальто. Лоррейн стояла рядом с кроватью, на которой под одеялом сидел Марти.
- Ты… ты… моя ма… - дрожащим голосом начал Марти, но осёкся на полуслове. - Ты… м… м… моя…
Она улыбнулась и сняла пальто.
- Меня зовут Лоррейн Бейнс.
Трясущимися руками подтягивая одеяло под горло, он облизывал мгновенно высохшие губы.
- Но ты… ты… такая… - он долго не мог найти подходящее слово, - … ты такая худая…
Она снова ласково улыбнулась:
- Успокойся, Кэлвин. Ты, наверное, головой сильно ударился.
Марти испытал сильное желание раствориться в воздухе. Он спустил ноги с постели, прикрываясь одеялом, и пробормотал:
- А где мои штаны?
Она присела на постель напротив и показала пальцем на тумбочку у изголовья кровати Марти:
- Вон там.
При этом она исподтишка посмотрела на Марти, который потянулся за джинсами. Когда одеяло упало, Лоррейн загоревшимися глазами воззрилась на открывшуюся картину.
- Можно мне посмотреть, Кэлвин? - не заботясь о соблюдении внешних приличий, спросила она и потянулась рукой к трусам Марти. - Я никогда раньше не видела парней в нижнем бельё.
Марти густо покраснел и дрожащими руками подтянул одеяло под самое горло, забыв о джинсах.
- А… а почему ты называешь меня Кэлвином? - не находя себе места от смущения, спросил Марти.
- Тебя же зовут Кэлвин Кляйн, правда? У тебя на трусах это имя написано.

Предыдущая страница 4 Следующая страница


5 Боб Гэйл

Она снова полезла рукой под одеяло. Марти судорожно оттолкнул девушку и отодвинулся от неё.
- Наверное, все зовут тебя Кэл? - спросила она заискивающе.
- Н-нет, - пробормотал он, - меня, вообще-то, зовут Марти.
Лоррейн присела рядом с ним на кровать. Марти судорожно сглотнул и отодвинулся.
- Очень приятно познакомиться с тобой, Кэлвин, - сказала она, - … то есть, Марти. Это ничего, что я к тебе пристала?
- Да, да, нормально, - испуганно косясь на девушку, ответил Марти. - Сиди. Очень хорошо.
Она протянула руку к его голове:
- Какая у тебя шишка…
Марти так резко отшатнулся, что упал с кровати. В этот момент снизу раздался женский голос:
- Лоррейн, ты наверху?
Девушка испуганно всплеснула руками:
- О, господи! Это мама! Одевайся, быстрее!
Она схватила своё пальтишко и бросилась к двери.
- Я тебя там подожду.
Когда Лоррейн скрылась за дверью, Марти схватил джинсы и стал торопливо натягивать их. В спешке он не заметил, как сунул обе ноги в одну штанину. Это привело к естественному результату - спустя секунду Марти снова грохнулся на пол.

Стелла Бэйнс, мать Лоррейн, проводила Марти в гостиную, где на столе остывал ужин. Марти в сопровождении Лоррейн спускался по лестнице следом за её матерью, которая, судя по фигуре, через пару месяцев должна была родить.
- И давно пришёл ваш корабль? - спросила она.
- Какой корабль? - Марти недоуменно помотал головой.
- Но ведь ты же моряк? Ты ведь именно поэтому надел спасательный жилет? - Стелла обернулась и показала пальцем на стёганую куртку Марти.
- Э-э-э… - пробормотал он, - это долго рассказывать.
Они прошли мимо Сэма Бэйнса, который возился с допотопным телевизором, без особого успеха пытаясь настроить его.
- Сэм, - обратилась к нему жена, - вот молодой человек, которого ты сбил автомобилем. С ним всё в порядке, слава богу.
Не отрываясь от телевизора, Сэм неприветливо буркнул:
- А что ты там делал, на улице?
- Не обращай на него внимания, - успокаивающе сказала Стелла, - у него сегодня плохое настроение. Сэм, прекращай эту возню с телевизором и иди за стол.
Марти вошёл в гостиную, где за столом сидели мальчик лет восьми и девочка лет шести. Увидев мать, они попытались изобразить сильную привязанность к еде, но получилось это у обоих плохо. Ужин явно не интересовал их. Когда в гостиной появился Марти, они принялись с интересом разглядывать его.
- Лоррейн ты уже знаешь, - сказала Стелла, представляя семью, - это Милфорд, а это Салли. А вон там - наш маленький Джоуи.
Она показала на деревянную кроватку в углу. Там, держась за толстые прутья, стоял годовалый карапуз. Марти с любопытством посмотрел на мальчика и подошёл к кроватке.
- Значит, это ты - мой дядя Джоуи? - вполголоса сказал он, наклоняясь над малышом. - Привыкай к жизни за решёткой.
Стелла подошла к кроватке и любовно посмотрела на Джоуи.
- Да, ему очень нравится сидеть здесь. Когда мы вынимаем его отсюда, он постоянно плачет, - сказала она, поглаживая мальчугана по головке. - Поэтому мы всегда держим его там. Надеюсь, Марти, что ты останешься с нами перекусить?
Задерживаться в этом доме не входило в планы Марти.
- Э-э… вообще-то я…
Он не успел ничего сказать, как Лоррейн сунула ему под колени стул и он шлёпнулся на сиденье. Девушка поставила перед ним пустую тарелку.
- Сэм, прекращай, - снова сказала Стелла. - Ужин стынет.
- Уже иду, - ответил Сэм.
Он подтащил телевизор к столу и пощёлкал переключателем.
- Посмотрите, теперь мы будем смотреть на Джеки Глизона, не выходя из дома.
Марти с удивлением увидел на экране программу, которую он видел не далее как сутки назад.
- Это первый телевизор в городе, - не скрывая гордости, сообщил Милфорд. - Папа купил его только сегодня.
Лоррейн, которая сидела рядом с Марти и не сводила с него глаз, поинтересовалась:
- А у вас есть телевизор?
- Да, - живо начал Марти, - ты же знаешь, что у нас есть два телевизора. Один на кухне…
Он осёкся на полуслове. Лицо у Милфорда вытянулось, и мальчик изумлённо протянул:
- Ого, да ты, наверное, богатый? Стелла поспешила успокоить его:
- Нет-нет, он шутит. Ни у кого не может быть двух телевизоров сразу.
Марти ткнул пальцем в экран телевизора:
- Я знаю эту программу. Я видел её. Сейчас будет классическая хохма, когда он переодевается пришельцем.
Лишь спустя мгновение Марти сообразил, как этобыло опрометчиво с его стороны. Милфорд мгновенно поймал его на слове:
- Как это «видел»? Это же совершенно новая программа.
Марти растерянно облизнул губы:
- Ну… я видел… э-э… как её повторяли.
- Повторяли? - не унимался Милфорд.
- Ну… потом поймёшь, - извернулся Марти. Ситуация разрядила Стелла.
- Марти, - сказала она, - у тебя такой знакомый вид. Я, случайно, с твоей матерью не знакома?
Марти выразительно посмотрел на Лоррейн:
- Д-да, наверное, знакомы.
- Наверное, надо позвонить ей, чтобы она не беспокоилась? - продолжила Стелла.
- Нет, нет, не надо, - замахала руками Марти. - То есть… вы не сможете позвонить… э-э… никого нет дома.
- Да? - твёрдо ответил Марти и снова посмотрел на Лоррейн.
Чтобы сменить не слишком приятную тему, Марти полез в карман джинсов и достал смятую страницу, которую он вырвал из телефонного справочника.
- Вы не знаете, где находится Риверсайд?
Сэм Бэйнс оторвался от картофельного пюре с сосисками и сказал:
- Это же на другой стороне города, на востоке. Марти почесал лоб:
- На востоке? Там ведь улица Джона Кеннеди.
- А кто такой Джон Кеннеди, чёрт возьми? - буркнул Сэм.
Марти почувствовал, что все больше запутывается. На этот раз его спасла Лоррейн.
- Мама, если родители Марти уехали, может быть, ему стоит переночевать у нас? Всё-таки папа сбил его автомобилем… - сказала она, умоляюще глядя на мать.
Стелла кивнула головой:
- Совершенно верно, Марти. Я думаю, что тебе стоит переночевать у нас. Всё-таки мы отвечаем за тебя.
Марти испуганно забормотал:
- Нет, нет, не нужно, спасибо.
Но Лоррейн настойчиво продолжила:
- Тогда он сможет переночевать в моей комнате.
Марти с ужасом почувствовал, как Лоррейн под столом запустила руку ему между ног. Он тут же подскочил как ошпаренный.
- Извините, мне пора. Вы все очень хорошие люди. Спасибо.
Гремя стулом, он выбрался из-за стола и быстро зашагал к двери. Лоррейн бросилась за ним:
- Мы ещё увидимся, Марти?
Он улыбнулся, оборачиваясь к ней:
- Обязательно. Только позже. Намного позже. Когда дверь захлопнулась, Стелла покачала головойи задумчиво сказала:
- Странный парень.
Не отрываясь от поглощения ужина, Сэм буркнул:
- Идиот он. И родители его, наверняка, идиоты. Лоррейн, если у тебя когда-нибудь будет такой ребёнок, я от тебя от откажусь.

Найти дом доктора Эммета Брауна оказалось совсем не сложно. Уже через полчаса Марти стоял у невысокого заборчика с номером 1640 на табличке. За ним был большой участок, на котором расположились два здания - двухэтажный жилой дом довольно старой постройки и домик пониже. Очевидно, это была мастерская с гаражом. Возле домика стоял большой белый «шевроле» модели пятидесятого года.
Марти отправился к дому, в окнах которого на первом этаже горел свет. Очевидно, доктор был у себя. Марти остановился у двери и постучал. На стук никакой реакции не последовало, и Марти стал нетерпеливо расхаживать у порога.
Внезапно дверь на мгновение приоткрылась, в темноте сверкнул чей-то глаз. Пока Марти успел среагировать на шум, дверь уже захлопнулась. Макфлай снова постучал. На этот раз дверь открылась почти сразу. В человеке, который показался в дверном проёме, Марти с трудом узнал дока Брауна. Он был одет в длиннополый синий пиджак, белые брюки по-щиколотку и шлепанцына босу ногу. На голове его возвышалась странная конструкция с горящими лампочками, напоминающая ёлочное украшение. Лоб изобретателя украшала лиловая шишка.
- Док? - с сомнением спросил Марти. Браун странно сверкнул глазами.
- Не говори ни слова, - возмущённо сказал он.
- Док…
Браун втащил его в дом и быстро захлопнул дверь.
- Я не хочу знать ни твоего имени, ни откуда ты. Ничего не говори, - пробормотал он, быстро шагая к большому лабораторному столу.
На столе, переливаясь многочисленными лампами, индикаторами и никелированными рычагами, стоял огромных размеров прибор. Док нагнулся и стал снимать прикреплённую к голове маленького лохматого щенка присоску на длинном проводе, одним концом подведённую к прибору.
Пока Марти пытался что-нибудь объяснить доктору, тот нацепил присоску на лоб парнишке.
- Замолчи, - сказал Браун, размахивая руками. - Сейчас я буду читать твои мысли.
Он щёлкнул тумблером на передней панели прибора, и Марти услыхал странное гудение. Браун стал делать руками таинственные пассы, словно профессиональный психотерапевт.
- Так… так… - забормотал он, закрыв глаза. - Ты… ты… прибыл сюда издалека!
- Да, - нетерпеливо произнёс Марти, пытаясь объяснить причину своего появления здесь. - Док…
- Тихо, тихо, - перебил его Браун. - Так… ты хочешь… ты хочешь… подписать меня на «Сатэдэй Ивнинг Пост»?
Марти недоуменно поднял брови. Браун замахал руками:
- Нет, нет…
- Доктор, я… - снова попытался сказать Марти. Доктор отчаянно замотал головой:
- Ничего не говори! Сейчас, сейчас… Так, ты хочешь… чтобы я внёс пожертвование на счёт юношеской организации…
Макфлай потерял терпение. Он сорвал присоску со лба и внятно произнёс:
- Доктор! Я из будущего. Я приехал сюда в машине времени, которую вы изобрели. Теперь мне нужна ваша помощь, чтобы вернуться назад, в 1985 год.
Браун несколько секунд оцепенело смотрел на парнишку, а затем широко улыбнулся и наклонился к Марта.
- Господи! - радостно воскликнул он. - Ты знаешь, что всё это означает?
Марти приготовился к тёплой встрече, но лицо Брауна внезапно исказилось мрачной гримасой.
- Это означает, - упавшим голосом сказал док, - что эта проклятая штуковина не работает!
Он стащил с головы своё ёлочное украшение и недовольно бросил его на стол рядом с прибором для чтения мыслей. Марти недоуменно наблюдал то, как Браун ковыряется в потухших лампочках, делая вид, что ничего не слышал. Марти обошёл вокруг стола и снова обратился к Брауну, который сидел с опущенной головой.
- Док, вы должны помочь мне, - умоляющим голосом сказал Макфлай. - Только вы знаете, как работает эта машина времени.
Браун ещё ниже опустил голову и пробормотал себе под нос:
- Машина времени… я же ещё не изобрёл никакой машины времени…
Марти торопливо достал из заднего кармана джинсов свой бумажник.
- Доктор, вот, посмотрите, я вам сейчас докажу. Вот, видите, водительские права, - он сунул под нос Брауну заклеенную пластиком карточку. - Выданы в Калифорнии. Срок действия - до 1987 года. А вот - год рождения. Видите, доктор, я ведь даже не родился ещё!
Насупившись, доктор краем глаза глянул на карточку и тут же снова опустил голову. Марти спрятал права и достал из бумажника цветной фотоснимок, который был сделан после выпускного вечера Дэвида Макфлая, старшего брата Марти. На снимке были изображены Дэвид, Синтия и Марти.
- Вот фотография, смотрите! - Марти сунул карточку под нос Брауну, который рассеянно мерял свой череп антропологическим инструментом, по форме похожим на щипцы. - Это мой брат, моя сестра и я. Видите, что написано - выпускник 1984 года.
Браун очумело посмотрел на фотографию и пробормотал:
- Какая странная фотобумага…
Он снова опустил голову. Марти убрал фотоснимок в бумажник и стал трясти Брауна за плечо:
- Я говорю правду! Вы должны поверить мне! Док вскочил из-за стола и воскликнул:
- Тогда расскажи мне, парень из будущего, кто президент Соединённых Штатов в 1985 году?
- Рональд Рейган, - ответил Марти. Браун дико захохотал:
- Рональд Рейган? Киноактёр? Ха-ха-ха!
Он принялся собирать разбросанные вокруг стола чертежи и папки со схемами, намереваясь умотать.
- А кто тогда вице-президент?. Джерри Льюис? - издевательски спросил доктор, направляясь к выходу.
Браун так стремительно покинул дом, что Марти пришлось бежать за ним к мастерской, куда он направлялся.
- Док, подождите! Куда вы?
Браун остановился перед дверью мастерской и выкрикнул:

Предыдущая страница 5 Следующая страница


Назад в будущее 6

- А кто тогда жена президента - Джерри Уаймен, что ли? Ладно, иди отсюда, мне надоели твои штучки! Возвращайся к себе в будущее!
Он захлопнул дверь перед носом остолбенело стоявшего Макфлая и исчез в мастерской.
- Док, послушайте! - Марти отчаянно забарабанил в дверь. - У вас на голове шишка. Я знаю, откуда она. Вы сами мне рассказывали. Сегодня вы стояли в туалете, на унитазе, чтобы повесить часы. Потом поскользнулись и упали, ударились головой. Тогда вы и придумали этот… энергетический флуксуатор, который делает возможным путешествие во времени!
Спустя секунду дверь мастерской открылась. Док странным взглядом смерил Марти и пробормотал:
- Заходи.

Освещая дорогу фарами, белый «шевроле» Брауна притормозил у щита с рекламой строительной компании на границе владений фермера Пибоди. Марти и доктор вышли из машины, держа в руках фонари.
- Она не заводилась, поэтому я оставил её здесь, - сказал Макфлай, направляясь к машине времени, забросанной для маскировки сухой травой и ветками.
Сняв маскировку, Марти повернулся к доктору. Тот дрожащей рукой вытащил из кармана пиджака измятый листок бумаги с вычерченной на нём схемой - три луча, расходящихся в разные стороны.
- Когда я упал с унитаза, я нарисовал вот это, - объяснил он, протягивая Марти схему.
Макфлай открыл дверцу машины и посветил фонариком на такую же схему на двигательной установке.
- Энергетический флуксуатор!
Браун долго смотрел на обе схемы, потом сунул листок назад в карман и радостно завопил:
- Работает! Работает! Наконец-то я придумал то, что работает!
Марти пробормотал про себя:
- С трудом работает.
Доктор дрожащими руками провёл по крыше машины:
- Нужно оттащить её назад, в лабораторию, Марти.
Мы должны вернуть тебя домой.

Марти долго возился у телевизора, присоединяя провода от видеокамеры. Наконец-то работа была окончена.
- Смотрите, док.
Браун нагнулся перед экраном, оцепенело глядя на возникшую картинку - стоянка перед большим супермаркетом, машина времени и высокая нескладная фигура в белом комбинезоне.
- Я - доктор Эммет Браун. Я нахожусь в ХиллВэлли. Сегодня - двадцать шестое октября тысяча девятьсот восемьдесят пятого года…
Браун завизжал от восторга, тыча пальцем в экран:
- Смотри, смортри! Да это же я! Как это возможно? Смотри, я старый, но волосы на голове ещё есть! А что это такое на мне надето?
- Противорадиационный костюм.
Браун выпрямился и хлопнул себя ладонью по лбу:
- Противорадиационный? Да, правильно! Нужно использовать огромное количество энергии. Ядерной энергии.
Марти решил перемотать кассету вперёд, чтобы показать Брауну результат эксперимента. Доктор наклонился над видеокамерой.
- Господи, - поражённо сказал он, - да тут целая телевизионная студия! Теперь я понимаю, почему у вас президент - актёр. Его, наверное, всё время по телевизору показывают.
- Вот, смотрите.
На экране снова появился Браун, который пояснил:
- Мне нужен ядерный реактор, чтобы создать необходимое напряжение. Машине требуется мощность в одну целую двадцать одну сотую гигаватта.
- А-а! - словно безумный заорал Браун и стал бегать по лаборатории. - Боже мой, целый гигаватт!
Он выбежал в соседнюю комнату. Марти остановил воспроизведение записи и бросился следом за Брауном с криком:
- Доктор, а что такое гигаватт?
Браун схватил стоявший на камине в комнате портрет Томаса Эдисона и, обращаясь к изображению великого инквизитора, закричал:
- Как я мог быть таким неосторожным? Гигаватт! Ну откуда у меня может быть такая мощность?
Он бухнулся в кресло с портретом в руках.
- Том, это же невозможно! Невозможно!
- Док, вам нужно только немного плутония, и все.
Браун поднялся, чтобы поставить портрет на каминную полку, и снова уселся в кресло.
- Это у вас, в восемьдесят пятом году, наверное, можно в любой аптеке плутоний купить, - уныло протянул он. - А у нас его нет. Марти, извини. Я боюсь, что ты отсюда домой не уедешь.
- Но, док, - Марти стал трясти его за полу пиджака, - я не могу оставаться здесь. У меня есть другая жизнь там, в восемьдесят пятом году! У меня девушка есть!
Браун, насупившись, сидел в кресле. Он оживился только при упоминании о девушке:
- Красивая?
- Очень! Она просто с ума по мне сходит! - Марти полез в карман и сунул под нос Брауну листовку «Спасём городские часы», на обратной стороне которой Дженнифер написала номер телефона и ещё кое-что. - Вот, смотрите, она сама это написала.
Браун хмуро взглянул на надпись «Я тебя люблю», сделанную быстрым размашистым почерком, и отвернулся.
- Док, вы моя единственная надежда, - чуть не плача, произнёс Макфлай.
Браун развёл руками:
- Марти, извини, но такая электрическая мощность может возникнуть только при ударе молнии.
Марти вскинул голову:
- Что вы сказали?
- Я сказал, что такая мощность бывает только у молнии. Но, к сожалению, никогда нельзя узнать заранее, куда и когда она ударит.
Лицо Марти прояснилось. Он расправил зажатую в руке листовку и протянул её Брауну:
- Мы знаем.
Док недоверчиво взглянул на юношу и стал читать текст на листовке. Спустя мгновение он радостно подскочил в кресле:
- Вот оно! Точно! Вот ответ! Здесь написано, что молния ударит в городские часы ровно в десять часов четыре минуты вечером следующей субботы, двенадцатого ноября. Если нам как-нибудь удастся схватить этумолнию и направить её в энергетический флуксуатор, то, вполне может быть, что у нас получится. В следующую субботу мы отправим тебя в будущее! Марти потери руки.
- Суббота? Прекрасно! У нас ещё есть время. Я подожду здесь с недельку, а вы мне тут все покажете.
Браун замотал головой:
- Об этом не может быть и речи! Нет! Ты не должен даже выходить из дому. Тебе ни с кем нельзя разговаривать! Вообще ничего! Ведь это может повлиять на будущее. Неужели ты не понимаешь?
Марти вынужден был согласиться:
- Ну да… конечно.
Док с подозрением посмотрел ему в глаза. Марти смущённо отвернулся.
- Ты с кем-нибудь, кроме меня, сегодня разговаривал, Марти?
Макфлай вздохнул:
- Да, немножко. Я встретил своих родителей.
- Господи! - сокрушённо произнёс доктор. - Нука, покажи мне ещё раз фотографию своего брата.
Марти полез в бумажник и достал снимок. Док схватил фотографию и поднёс к глазам. На снимке у брата Марти, Дэвида, отсутствовала голова.
- Я так и думал! - покачал головой Браун. - Взгляни - у него нет головы. Это подтверждает мою теорию. Видишь?
Марти нахмурил брови, глядя на снимок.
- Наверное, стёрли случайно, - он потёр пальцем глянец фотобумаги.
Доктор поднял голову и шёпотом произнёс:
- Стёрли… из истории…

Утром в понедельник Марти Макфлай и доктор Браун отправились в школу - восстанавливать нарушенный ход истории. Марти остановился перед освещённым ещё тёплым осенним солнцем белым зданием школы и восхищённо присвистнул:
- Ух ты! Совсем ещё новая! Так что будем делать, док?
Браун, в помятом сером костюмчике и сильно пострадавшей от времени шляпе, с видом заговорщика осмотрелся по сторонам.
- Помни, Марти, - наставительно сказал он, - ты помешал встретиться собственным родителям. Они до сих пор незнакомы. Если они так и не встретятся и не полюбят друг друга, у них, конечно, не будет детей. Вот почему твой брат исчезает с фотографии. Потом исчезнет твоя сестра, потом ты.
Марти почесал в затылке:
- Да, клёвая перспектива.
Они вошли в здание школы. Прозвенел звонок на перемену и коридоры школы заполнились толпами учащихся. Док и Марти остановились у окна.
- Ну, где твой отец? - буркнул док. Марти вытянул шею:
- Вот он.
Навстречу им по коридору, рассеянно глядя в книгу, шагал Джордж Макфлай. Кто-то из учеников прицепил ему за воротник курточки листок с надписью: «Ударь меня». Увязавшиеся за Джорджем любители бесхитростных развлечений стали отвешивать ему оплеуху за оплеухой. Джордж, не подозревая, в чём дело, покорно сносил удары, сыпавшиеся со всех сторон. После очередной затрещины, полученной Джоржем, книги, которые он держал в руках, рассыпались, и Джордж стал под смех и улюлюканье ползать по полу.
Марти густо покраснел от стыда, а док тяжело вздохнул.
- Да-а… - протянул он. - Лучше бы тебя взялииз детского дома.
В этот момент в коридоре появился Стрикленд. На нём был костюм цвета бордо с неизменной бабочкой, его наголо обритая голова сверкала в лучах калифорнийского солнца, падавших сквозь окна.
- Макфлай! - закричал он. - Ты что, не понимаешь, что происходит? Ты всю жизнь будешь таким сосунком?
Он сорвал с куртки Джорджа провокационный листоки исчез.
- Смотри, док, это же Стрикленд! - удивлённо произнёс Марти. - У него сейчас волос нет!
Док с сожалением посмотрел на Марти:
- И что твоя мать нашла в этом придурке? Юноша пожал плечами:
- Не знаю. Наверное, потому что пожалела. Её отец сбил его машиной. - Марти отвернулся в сторону и едва слышно пробормотал: - О, чёрт, он же меня сбил машиной…
Док поправил шляпу.
- Это называется синдромом Флоренс Найтингейл, - объяснил он. - Когда сестра милосердия влюбляется в своего пациента. Ладно, иди работай.
Он подтолкнул Марти к возившемуся на полу Джорджу, а сам отошёл в сторону, наблюдая за происходящим.
- Привет, Джордж, - сказал Марти, помогая ему собирать книги. - Я тебя повсюду ищу. Помнишь меня? Я тебе жизнь вчера спас.
- Да, - Джордж испуганно посмотрел на Марти и, собрав книги, быстро зашагал по коридору.
Док, прячась за спинами школьников, последовал за Макфлаями.
- Слушай, Джордж, - сказал Марти, - я хочу познакомить тебя кое с кем.
Они прошли мимо висевшего на стене плаката «Добро пожаловать на субботний бал „Очарование у моря“». У входа в кабинет биологии спиной к Марти стояла Лоррейн в окружении подружек.
- Привет, Лоррейн! - сказал Марти, останавливаясь вместе с Джорджем возле девушки.
Она обернулась, лицо её растянулось в восторженной улыбке.
- Привет, Кэлвин!
Марти поморщился, но, стараясь не выказывать неудовольствия, показал рукой на смущённо топтавшегося рядом Джорджа:
- Познакомься, Лоррейн, это мой хороший друг Джордж Макфлай.
С неожиданной вальяжностью Джордж произнёс:
- Очень приятно познакомиться.
Словно не заметив его, Лоррейн шагнула навстречу Марти. Джордж, оставшись позади, кисло улыбнулся и уныло потащился по коридору.
- Кэлвин, - воскликнула Лоррейн, - как твояголова?
- Нормально, - вяло ответил Марти.
- Я так волновалась за тебя, - стала тараторить девушка. - Ты тогда так внезапно исчез. С тобой всё в порядке?
Она снова протянула руку к его голове. Марти сделал попытку увернуться, пробормотав что-то нечленораздельное. В следующее мгновение в коридоре раздался звонок. Подружки потащили Лоррейн в кабинет.
- Извини, мне пора, - на ходу сказала она. Болтавшийся возле дверей с безразличным видом
Браун успел расслышать, как она с восхищением сказала подружкам:
- Это настоящий принц, правда?

Когда коридор опустел, Марти и доктор Браун неторопливо направились к выходу.
- Она даже не посмотрела на него, - с горечью сказал Марти.
Док сокрушённо покачал головой:
- Это даже хуже, чем я думал. Твоя мать влюбилась в тебя.
Марти остановился и, заикаясь, произнёс:
- Секундочку, док. Вы… хотите сказать, что моя собственная мать влюбилась в меня?
- Совершенно верно. Марти схватился за голову:
- Вот это да! Клево!
Док с удивлением посмотрел на него:
- Почему ты всё время говоришь «клево» ? Вы, что, там, в будущем, все увлекаетесь рыбной ловлей?
- Что? - рассеянно переспросил Марти.

Предыдущая страница 6 Следующая страница


7 Боб Гэйл

- Ладно, ничего, - Браун махнул рукой. - Мы должны сделать все, чтобы свести их вместе. Они должны встретиться.
- Где, не свидании, что ли?
- Правильно.
Марти недоуменно пожал плечами:
- Но я не знаю, как организуются свидания в пятьдесят пятом году. Что люди здесь делают вместе?
- Но они же твои родители! - воскликнул Браун. - Ты ведь должен знать, что они делают вместе. Какие у них общие интересы?
Марти хмуро буркнул:
- Никаких.
Док внезапно остановился и вперился глазами в плакат на стене.
- Смотри, бал! - радостно воскликнул он. Марти потёр ладони:
- Точно! «Очарование у моря!» Точно, я помню. Мать рассказывала, что они там в первый раз поцеловались!
- Прекрасно! Ни на шаг не отставай от отца, - сказал Браун. - Он должен пригласить её на бал.

Док отправился по своим делам, а Марти стал дожидаться следующего перерыва. Наступил обеденный час, школьники собрались в столовой. Марти увидел отца в одиночестве за одним из столиков в середине зала. В нескольких метрах впереди сидела Лоррейн в компании подруги.
Марти подсел к Джорджу:
- Привет, это снова я. Посмотри, Джордж, там Лоррейн сидит.
Тот поднял голову, оторвавшись от толстой тетради в кожаной обложке, куда что-то записывал. Марти заметил в глазах Джорджа жгучий интерес к Лоррейн. Но спустя секунду, словно испугавшись, Джордж снова опустил голову и продолжил с увлечением записывать что-то в тетрадь. Марти обернулся, чтобы взглянуть на Лоррейн. Она густо покраснела и опустила голову.
- М-да, - промычал Марти и снова повернулся к Джорджу.
- А что ты пишешь? - поинтересовался он, чтобы хоть как-то завязать разговор.
Джордж оживился. Он поднял голову и стал активно жестикулировать, описывая своё увлечение.
- Это рассказы. Научно-фантастические рассказы. Про таких… пришельцев, которые прилетают на Землю из космоса.
Марти с улыбкой похлопал его по плечу:
- Ну ты даёшь!
Джордж снова смутился и уткнулся носом в тетрадь. Марти уже более серьёзно сказал:
- Па… э-э… я не знал, что ты пишешь рассказы. Можно посмотреть?
Он наклонился над тетрадью, но Джордж поспешно закрыл тетрадный лист ладонью.
- Нет-нет, - торопливо сказал он. - Я никогда никому не показываю то, что пишу.
Марти недоуменно повёл головой:
- Почему?
- Ну… вдруг это никому не понравится? Вдруг скажут, что у меня ничего не получается? Как же я тогда смогу пережить это?
Марти не сводил глаз с Джорджа.
- Что, тебе это трудно понять? - спросил Макфлай-старший.
Марти стал отчаянно трясти головой:
- Нет, нет… совсем нетрудно. Ему припомнились собственные страхи и сомнения.
Но сейчас было не до этого.
- Ладно, Джордж, послушай меня. Ты так нравишься этой Лоррейн, что я просто завидую тебе. Она просила меня передать тебе, что она хочет, чтобы ты пригласил её на этот бал «Очарование у моря».
Джордж недоверчиво посмотрел на Марти:
- Точно?
- Да, да, - Марти стал кивать головой с такой силой, что Джордж разинул рот от удивления. - Подойди к ней и пригласи на бал.
- Что, прямо здесь, в столовой? - голос Джорджа задрожал. - А если она откажет? Я не смогу жить после такого отказа. И к тому же… - он посмотрел туда, где сидела Лоррейн, - её наверняка пригласил кто-нибудь другой.
- Кто?
- Бэф, например.
Марти услышал за спиной грубый голос Бэфа и какой-то шум. Оглянувшись, он понял, почему Джордж поспешно опустил голову. Над девушкой склонился здоровяк Бэф и пытался схватить её за локоть.
- Ты ведь хочешь этого, хочешь, - говорил он, - только сама ещё не знаешь.
- Да заткнись ты! - возмущённо воскликнула она и оттолкнула его. - Я не такая.
- Может быть, ты и не такая, - захохотал Бэф, - а может быть, и такая, только сама не догадываешься.
Марти вскочил с места и подлетел к столику Лоррейн. Он схватил Бэфа за рубашку и повернул детину к себе.
- Убери от неё лапы!
Бэф выпрямился и расправил плечи. Оказавшийся на две головы ниже его, Марти Макфлай испуганно отпустил рубашку и отступил на шаг назад.
- Убери руки, - несколько упавшим голосом сказал Марти, - … пожалуйста.
- А тебе-то что, задница? - зарычал Бэф, толкая Марти в грудь.
Тот отлетел на метр, но, словно драчливый петух, сам толкнул Бэфа. Громила разъярённо замахнулся на Марти кулаком, напоминавшим по размерам и форме кузнечный молот.
- Ты мне уже надоел! - заорал Бэф. В это мгновение в столовой появился Стрикленд. Оностановился в дверях и с вежливым недоумением уставился на Тоннена. Бэф мгновенно изобразил на лице улыбку, разжал кулак и ласково потрепал Марти по затылку.
- Ты новенький, да? - прошипел он. - Ладно, я тебя не убью. Но я хочу поговорить с тобой. Давай-ка встретимся как-нибудь в тихом месте.
Он повернулся и зашагал к выходу под бдительным взором мистера Стрикленда. Марти проводил его взглядом и обернулся. За столом, где только что сидел Джордж, никого не было.
Марти удалось догнать Джорджа лишь тогда, когда он подходил к своему дому.
- Джордж!
Тот, не оглядываясь, ускорил шаг. Марти схватил егоза локоть:
- Подожди!
- Почему ты всё время преследуешь меня? - едва не плача, простонал Джордж.
- Послушай, что я тебе говорю, - стараясь быть как можно более убедительным, произнёс Марти. - Если ты не пригласишь Лоррейн на этот бал, я буду жалеть об этом всю свою жизнь.
- Но я не пойду на бал. Я буду смотреть по телевизору «Театр научной фантастики».
- Но Лоррейн хочет пойти с тобой. Сделай то, что она просит.
Уже возле двери своего дома Джордж сказал:
- Я не готов к этому. Почему ты сам не можешь пригласить её? Я не пойду. И никто на этой планете не сможет заставить меня переменить своё решение.
Он захлопнул за собой дверь. Марти торопливо вытащил из бумажника фотографию. Фигура Дэвида исчезла со снимка.
- Ах, театр научной фантастики! - мстительно произнёс Марти. - Ну, я тебе покажу театр…

В начале второго ночи Марти осторожно вошёл в спальню Джорджа Макфлая. Тот спал сном ребёнка. Марти был одет в противорадиационный комбинезон и шлем. В руке он держал уокмен, который всегда носил с собой. Осторожно надев наушники от уокмена на голову Джорджу, Марти отступил на шаг от постели и сунул в плейер кассету с записью концерта группы «Ван Хайлен» и нажал на кнопку воспроизведения.
Услышав чудовищный скрежет электрогитары, Джордж в ужасе вскочил. Перед ним стояло неведомое существо в неземного цвета комбинезоне, со страшным шлемом на голове. В руке существо держало какую-то коробочку. Оно нажало на кнопку, и ужасающие звуки умолкли.
- Кто ты? - едва помня себя от страха, выговорил Джордж.
Существо вначале пророкотало что-то булькающее и невнятное, а затем снова нажало на кнопку. Джордж захрипел от страха и схватился руками за голову. Грохот и визг снова утихли, когда существо нажало на кнопку.
- Молчи, землянин! - глухо изрекло существо. - Меня зовут Дарт Вэйдер. Я прибыл с планеты Вулкан…

Когда занятия в школе закончились, Марти принялся искать Джорджа Макфлая, но попытка была безуспешной. Джорджа нигде не было. Марти направился к кафе неподалёку от школы.
- Марти! - услышал он крик сзади.
Это был Джордж. Запыхавшись, он бежал следом.
- Ты где был, Джордж? В чём дело? Что с тобой? Глаза Джорджа возбуждённо блестели, волосы стоялидыбом, из-под пиджака, кое-как наброшенного на плечи, торчала незаправленная в брюки рубашка. Он едва перевёл дыхание и, явно нервничая, заговорил: - Я проспал. Помоги мне, а? Я должен пригласить Лоррейн на бал, только не знаю, как это сделать.
- Не волнуйся, - Марти похлопал его по плечу. - Она только что пошла в кафе. Джордж, а почему ты передумал?
Макфлай-старший облизнул пересохшие губы и стал рассказывать, активно жестикулируя:
- Вчера ночью ко мне прилетал Дарт Вэйдер с планеты Вулкан! Он сказал мне, что если я не приглашу Лоррейн на бал «Очарование у моря», то он выпьет мой мозг.
Марти сочувственно покачал головой:
- Понятно. Только давай не будем об этом никому рассказывать.
- Конечно, конечно, - торопливо согласился Джордж.
Они остановились у окна кафе. Марти хлопнул Джорджа по плечу:
- Иди, вон она сидит. Пригласи её, не бойся. Джорж нерешительно топтался на месте.
- Но я не знаю, что ей говорить.
- Говори всё, что покажется тебе существенным, - попытался успокоить его Марти.
- Мне ничего в голову не приходит.
- Господи, неужели это так важно? - застонал Марти. - Как же я вообще в таком случае на свет появился?
- Что?
- Ладно, неважно, - Марти махнул рукой. - Ну, не знаю, говори, что тебя послало провидение, что она самая красивая из всех, кого ты когда-нибудь встречал. Девушкам такое нравится. Что ты делаешь?
Марти вытаращил глаза, увидев, как Джордж достал из кармана блокнот и стал поспешно записывать всё, что говорил Марти,
- Я записываю, ты очень хорошо говоришь, - высунув от усердия кончик языка, произнёс Джордж.
Марти тяжело вздохнул:
- Ладно, иди.
Он по-отечески пригладил Джорджу волосы и втолкнул его в кафе, где сидела Лоррейн. Увидев её, Джордж оцепенело застыл в дверях. Марти пришлось снова толкать его в спину. Тяжело дыша, Джордж направился к стойке и попросил коктейль. Когда бармен подал ему высокий стакан с молочным коктейлем и шоколадом, Джордж осушил его залпом, словно это была порция виски. Утерев лицо рукавом пиджака, он направился к Лоррейн. Марти решил лично контролировать ситуацию. Стараясь остаться незамеченным, он прошёл к стойке и уселся неподалёку от столика Лоррейн, низко опустив голову.
Джордж решительно подошёл к Лоррейн, которая сидела вместе с подругой и тянула через соломинку молочный коктейль. На ходу он достал из кармана блокнот и, раскрыв его на нужном месте, громко произнёс:
- Ты - моё приведение! Меня послал э-э…
Лоррейн подняла голову и непонимающе посмотрелана Джорджа. Потеряв от волнения голову, он снова произнёс:
- Я - приведение… то есть… я хотел сказать…
- Что?
- Я… э-э…
- Минуточку, минуточку, - внезапно улыбнулась она. - Я тебя где-то видела, правильно?
Джордж обрадованно кивнул:
- Да, я Джордж Макфлай. Я - твоё привидение! Марти едва не сорвался с места, пробормотав:
- Да что же он делает…
Словно услышав его слова, Джордж справился с волнением и внятно и отчётливо произнёс:
- Я - твоё проведение.
Однако и в этот раз Марти пришлось прикрывать собой отца. В кафе вошёл Бэф со своими дружками. Они остановились в дверях, и Бэф взглядом хозяина окинул небольшой зальчик. Спустя секунду он заметил Джорджа.
- Макфлай! - заорал Бэф.
Услышав его голос, Джордж втянул голову в плечи.
- Чёрт побери! - выругался Марти. Положение выглядело безнадёжным.
- Я же тебе говорил - больше никогда не приходить сюда! - угрожающе произнёс Бэф. - Это тебе дорого обойдётся. Сколько у тебя денег?
- А сколько тебе нужно? - дрожащим голосом ответил Джордж.
Бэф уверенно направился к нему мимо стойки. Когда он проходил рядом с Марти, тот незаметно подставил ногу. Бэф споткнулся и, нелепо взмахнув руками, растянулся на полу у ног Джорджа Макфлая. В кафе поднялся шум. Такого унижения Бэфу ещё никогда не приходилось испытывать. И снова во всём виноват этот коротышка!
Тоннен вскочил и, сопя, словно обиженный тореадором бык, остановился перед Марти.
- Ну, мразь, - пробасил он, закатывая рукава рубашки.
Марти был готов к такому повороту событий. Он ткнул пальцем куда-то в сторону от Бэфа:
- Смотри, что это там?
Когда Бэф обернулся, Марти врезал ему по челюсти. Всей своей двухметровой тушей Бэф грохнулся на ближайший столик, подняв в кафе страшный грохот и звон. Не дожидаясь, пока он придёт в себя, Марти бросился к выходу из кафе. Растолкав остолбеневших от такой неожиданности дружков Бэфа, он выбежал на улицу.
Лоррейн вскочила со своего места и, схватив Джорджа за руку, восхищённо прошептала:
- Это Кэлвин Кляйн, парень моей мечты…

Марти изо всех сил бежал по улице, спасаясь от погони. Грохоча тяжёлыми ботинками, из кафе выскочил Бэф вместе со своими дружками. На противоположной стороне улицы Марти заметил двух мальчишек, которые катили перед собой узкие ящики на колёсиках.
Марти улыбнулся, увидев перед собой спасение.
- Эй, ребята, погодите!
Он подскочил к пацанам и, отодрав доску с колёсиками от ящика, превратил её в некое подобие скейта. Совсем другое дело! Марти вскочил на доску и, набирая скорость, помчался по тротуару.
- Смотри, он едет! - удивлённо пробормотал мальчишка, лишившийся ящика.
Увидев, что обидчик начинает уходить от преследования, Бэф и его дружки прибавили ходу. Когда они уже были готовы схватить Марти, тот сделал резкий поворот на месте и уцепился за задний бампер проезжавшего мимо автомобиля.

Предыдущая страница 7 Следующая страница


Назад в будущее 8

Упустив Марти, Бэф бросился к своей машине, припаркованной недалеко от кафе. Это был чёрный «Крайслер» с открытым верхом. Несколько человек, среди которых были и Джордж вместе с Лоррейн, выбежали из кафе и следили за тем, что происходит на улице. Проезжая мимо них за автомобилем, Марти ещё умудрился помахать рукой зрителям.
- Кто это? Кто это? - защебетали подружки Лоррейн.
- Это мой парень! - гордо воскликнула та. - Правда, он неотразим?
Чтобы не терять времени, Бэф рванул машину прямо через большой зелёный газон. Его дружки едва успели прыгнуть в автомобиль на ходу. Этот манёвр помог Бэфу быстро нагнать машину, уцепившись за которую по улице ехал Март. Буксировавший Макфлая автомобиль внезапно резко затормозил. Чтобы не попасть под колёса, Марти был вынужден объехать его и остановиться на проезжей части наедине с преследователями. Бэф прибавил газу, намереваясь подмять ненавистного коротышку.
Марти успел уцепиться за крышку капота машины Бэфа, который, не снижая скорости, мчался по улице. Вдруг из-за поворота на улицу выехал тяжелогружёный автомобиль, на кузове которого было написано: «А. Джонс. Перевозка навоза». Столкновение было неизбежно. У Марти оставался единственный выход, чтобы не попасть под колёса. Он вскочил на капот автомобиля Бэфа, который его толкал, пробежал по спинкам сидений, выскочил на крышку багажника и, дождавшись, когда из-под колёс показалась доска, проехавшая по инерции под автомобилем, прыгнул на неё и резко затормозил. А вот Бэф затормозил только тогда, когда уже было поздно. Его «крайслер» развернуло, и машина Бэфа столкнулась с грузовиком. От удара боковая стенка кузова открылась. Остро пахнущий биоорганический продукт хлынул в машину, заливая Бэфа и его дружков с головой.
Несомненно, такое зрелище не могло оставить зрителей равнодушными. Шумно аплодируя Марти, они собрались вокруг места происшествия. Едва прочистив рот, Бэф униженно простонал:
- Я ненавижу навоз!
Стекающая с макушки жижа заставила его умолкнуть.
Марти вернул ошеломлённому хозяину ящика доску на колёсиках:
- Спасибо, парень.
Окружавшие Лоррейн подружки наперебой дёргали её за платье:
- Кто он? Откуда он взялся?
Прищурив глаза, Лоррейн посмотрела на своего кумира и тихо ответила:
- Я не знаю. Но скоро выясню.

Марти вернулся в дом доктора Брауна, когда уже начало темнеть. Открыв дверь в лабораторию, Макфлай услышал испуганный голос:
- Они нашли меня! Я не знаю, как им это удалось, но они нашли меня! Боже мой!
Док, раскрыв рот, смотрел видеозапись, которую сделал в ту роковую ночь Марти. Браун не услышал, как появился Марти. Поэтому, заметив внезапно возникшую у телевизора юношескую фигуру, он вздрогнул.
- Док, это я, - тихо сказал Марти.
Браун выключил подключённую к телевизору видеокамеру и пробормотал:
- А, Марти, привет. Я не слышал, как ты вошёл. Потрясающая штука эта видеокамера.
Марти потоптался на месте,
- Послушайте, док, я не все рассказал вам про ту ночь.
Браун протестующе замахал рукой:
- Пожалуйста, ничего не говори мне! Человек не должен знать свою судьбу.
- Вы не понимаете… - попробовал возразить Марти.
Но доктор снова не дал ему договорить:
- Я понимаю! Но я хочу прожить свою жизнь, как ты хочешь прожить свою.
Марти вздохнул:
- Да, вы правы.
Доктор направился к столу, прикрытому простыней.
- Ладно, Марти, иди сюда. Я хочу показать тебе, что я придумал.
Он снял простыню, и Марти увидел пенопластовый макет главной площади города с расположенными на ней зданиями мэрии, школы, где состоится бал, и главной улицы.
- Извини, я пока сделал простой макет. У меня не было времени на большее.
- Ничего, док.
Браун взял указку и стал показывать на детали макета:
- Вот здесь, на верхушке мэрии, рядом с городскими часами, будет установлен большой металлический штырь, который нужен нам в качестве проводника. Мы соединяем его с кабелем, который проводим на другую сторону улицы. На крыше машины будет установлен большой металлический крюк. Кабель присоединяется к столбу, а крюк в машине - прямо к флуксуатору. В определённый момент ты начинаешь ехать по улице, достигаешь скорости в восемьдесят восемь миль в час. Ровно в десять ноль четыре ударит молния, по кабелю пойдёт ток. Именно тогда ты и должен будешь своим крюком дотронуться до кабеля. Необходимая мощность поступит в флуксуатор, и ты сможешь вернуться домой.
- А вы уверены, что всё получится? - недоверчиво спросил Марти.
- Можешь не сомневаться! - горячо воскликнул Браун. - Всё получится! Лучше займись своим отцом. Кстати, он пригласил её?
- Н-ну… почти, - опустив глаза, произнёс Марти.
- Как это «почти»? - буркнул Браун. - Что она сказала?
Внезапно за дверью раздался шум. Браун подкрался к замочной скважине и резко отшатнулся.
- Это твоя мать! - громко прошептал он. - Быстро закрывай машину и макет!
Марти поспешно накинул простыню на стол и зачехлил машину. Док осторожно открыл дверь и впустил Лоррейн. Та вошла в лабораторию, смущённо прижимая к груди книги.
- Привет, Марти, - сказала она, опустив глаза.
- Привет, Лоррейн. Как ты нашла меня? Она ещё ниже опустила глаза и пролепетала:
- Я следила за тобой.
- Э-э… - пробормотал Марти, пытаясь собраться с мыслями. Это мой доктор… то есть… мой дядя, доктор Браун.
- Здравствуйте, - смущённо улыбаясь, она кивнула доку головой.
- Здравствуйте, - так же, смущаясь, ответил Браун.
- Марти, может быть, тебе покажется, что я чересчур назойлива, - сказала она, медленно подбирая слова, - но… не хочешь ли ты пригласить меня в субботу на бал «Очарование у моря»?
Марти и доктор Браун обменялись красноречивыми взглядами.
- Ты… ты хочешь сказать, что тебя никто не пригласил? - недоуменно сказал Марти.
- Нет… то есть, ещё нет.
- А как же Джордж?
- Кто?
- Джордж Макфлай.
- Ах, он. Ну, Джордж Макфлай, конечно, симпатичный… но… но я считаю, что мужчина должен быть сильным, чтобы защитить себя и свою женщину…
Марти и док снова переглянулись.
- А что, ты не согласен? - спросила Лоррейн.
- Нет-нет, согласен, - торопливо пробормотал Марти.

Джордж вывешивал во дворе бельё, когда увидел у калитки Марти.
- Мне можно войти? - спросил Марти.
- Конечно.
Марти устроился рядом с Джорджем, на ящике с песком.
- Джордж, мне пришлось пригласить Лоррейн на бал вместо тебя. Но пойдёшь танцевать с ней ты. Ведь ты ей нравишься.
Джордж глупо пожал плечами:
- Не понимаю, как я могу танцевать с ней на балу, если с ней идёшь ты…
Марти скривился:
- Поверь мне, она хотела пойти с тобой, но не догадалась сказать тебе об этом. Вот почему мы должны показать ей, что ты, Джордж Макфлай, храбрец, что ты сможешь защитить её.
- Но я в жизни ни с кем не дрался.
- А тебе и не придётся драться! - горячо воскликнул Марти. - Па… па… пам-пам. Э-э… послушай. Ты спасёшь её. Я уже все придумал.
Спустя несколько минут Джордж широко улыбался.
- Я согласен.
- Вот и отлично. Итак, повторим. Где ты будешь в восемь пятьдесят пять?
- На балу.
- Правильно. А я где буду?
- Ты будешь с ней в автомобиле.
- Верно. А в десять часов она очень рассердится на меня.
- Она же не может на тебя сердиться. Марти снова поморщился.
- Джордж, приличные девушки всегда сердятся, когда их лапают руками.
- А ты что, действительно собираешься трогать её руками? - насторожённо спросил Джордж.
В его голосе Марти услыхал нотки ревности.
- Нет, не бойся. Это будет игра, как в театре. Короче говоря, в девять часов ты приходишь к машине и видишь, что мы там с ней боремся. Ты подходишь, открываешь дверцу и говоришь…
Он сделал паузу, предоставляя Джорджу возможность произнести свою партию в пьесе. Но Джордж молчал, занятый пристёгиванием к бельевой верёвке сырых трусов в крупный горошек.
- Ну же, говори, Джордж! - нетерпеливо произнёс Марти.
- Ах, да!
Джордж гордо выпрямился, надул грудь и выпалил:
- Ты - козёл! Убери свои грязные лапы! - он почесал лоб и добавил, на этот раз потише: - Чёрт побери…
Марти удовлетворённо кивнул головой.
- А мне обязательно нужно ругаться? - с сомнением спросил Джордж.
Марти вздохнул.
- Да, чёрт побери, - с нажимом сказал он, - ругаться нужно обязательно. Ты подходишь, бьёшь меняв живот - я падаю. И после этого вы с Лоррейн будете жить счастливо долгие годы.
Джордж уныло взглянул на Марти:
- Тебе проще. А я вот боюсь.
- Не бойся, - похлопал его по плечу Марти. - Нужно только поверить в себя. Знаешь, если очень захотеть, всё получится.

Весь субботний день на небе не было ни единого облачка. Марти до самого вечера возился в лаборатории, помогая доктору оборудовать машину времени дополнительным устройством для передачи электроэнергии во флуксуатор. Когда начало темнеть, Марти надел светло-серый костюм по последней моде, специально купленный для этого случая доктором Брауном. Машину времени они накрыли чехлом и прицепили на буксир к белому «шевроле» Брауна.

Автомобиль изобретателя остановился неподалёку от здания мэрии, когда часы наверху показывали семь пятьдесят пять. Браун вышел из машины и с сомнением посмотрел на свой длинный плащ.
- Сегодня в Калифорнии была ясная погода, - послышался голос диктора во включённом в машине радиоприёмнике. - Завтра ожидается небольшая облачность и незначительное понижение температуры…
- Марти, ты уверен, что сегодня будет гроза? - критически осмотрев усыпанный звёздами вечерний небосклон, спросил доктор.
Марти улыбнулся:
- Даже у нас, в будущем, прогнозы погоды почти никогда не бывают правильными.
Док снял плащ и положил его на накрытую чехлом машину времени.
- Когда ты вернёшься к себе, - неожиданно расчувствовавшись, произнёс доктор, - мне будет очень не хватать тебя, Марти.
Он запустил руки в свою растрёпанную шевелюру и потрясённо произнёс:
- Господи, я доживу до 1985 года! У меня получится вот это - машина времени, на которой я смогу путешествовать! И ждать тридцать лет, чтобы обсудить с тобой то, что происходило в эти несколько последних дней…
Марти почувствовал, как у него на глаза наворачиваются слёзы.
- Мне тоже будет очень не хватать вас, - прикусив губу, сказал он. - Док, так насчёт будущего…
- Нет, Марти! - Браун замотал головой. - Мы же с тобой договорились! Очень опасно знать что-нибудь относительно своего будущего. Даже если ты сообщаешь информацию с добрыми намерениями, всё равно это может ударить по тебе рикошетом. Я сам должен пережить все.

Марти решил действовать по-другому. Пока доктор возился с кабелем и контактами, Макфлай отправился в кафе «У Лу» и на фирменном бланке заведения написал письмо.

«Дорогой доктор Браун!
В ту ночь, когда я улечу в прошлое, вас постараются убить террористы. Прошу вас принять все необходимые меры предосторожности.
Ваш друг Марти».

Он заклеил конверт и надписал сверху: «Не открывать до 1985 года».

Доктор возился у фонарного столба, бормоча ругательства по поводу того, что из-за вечной рассеянности он забыл дома гаечный ключ и теперь вынужден заворачивать гайки контактов руками.
- Добрый вечер, доктор! - раздался голос сзади. Обернувшись, Браун увидел полисмена.
- Что это вы делаете с проводом? - поинтересовался полицейский.
Доктор махнул рукой, постаравшись сказать как можно безразличнее:
- Так, провожу небольшой метеорологический эксперимент.
Полицейский, не удовлетворив своего любопытства, стал ходить кругами возле накрытого чехлом автомобиля.
- А это что у вас? - он сунул руку под чехол.
- Не трогайте, не трогайте! - истошно завопил Браун. - Это весьма дорогие инструменты!
Блюститель порядка с подозрением убрал руку.

Предыдущая страница 8 Следующая страница


9 Боб Гэйл

- А разрешение у вас есть? - не унимался он.
- О, боже! - застонал док. - Конечно.
Он начал делать вид, что ищет разрешение, хлопая себя по карманам.

Когда Марти вышел из кафе, доктор все ещё разбирался с полицейским. Воспользовавшись этим, Макфлай сунул письмо в карман плаща дока, который лежал на машине.

Бал начался с выступления группы «Мартин Берри и Старлайтерс». Одетые в строгие сиреневые костюмы с бабочками чернокожие музыканты исполняли медленный джайв. Несколько десятков пар, заполнивших площадку для танцев, кружились под сладкие звуки саксофона. Джордж, одетый в белый костюм, в одиночестве жевал сладкие палочки, которыми был полон шведский стол в углу зала. Часы на стене показывали половину девятого.

Марти ехал за Лоррейн на белом «шевроле» Брауна. В половине девятого они подъехали к школе и остановились на стоянке. Марти выключил мотор и взглянулна часы.
- Может быть, посидим немного в машине? - спросил он. - Ты не против?
Лоррейн поправила пышную накидку на красивом розовом платье и улыбнулась.
- Конечно, посидим! - с энтузиазмом ответила она, придвигаясь поближе к Марти. - Я люблю бывать с парнями в машинах. Мне ведь уже почти восемнадцать лет. Ты думаешь, что ты первый, с кем я сижу в машине?
Марти поёжился.
- Что? - удивлённо спросил он, глядя на непорочную, как ему казалось, девушку.
- Что-нибудь не так? Почему ты так нервничаешь? - с недоумением промолвила она.
- Нет, всё в порядке, - поспешил Марти с ответом.
Пытаясь создать в машине непринуждённую обстановку, он отвернулся и стал изучать окрестности. В этот момент Лоррейн хитро огляделась по сторонам и достала из-под накидки маленькую плоскую бутылочку с тёмной жидкостью. Пока Марти был занят созерцанием школьного крыльца, по которому поминутно шныряли расфуфыренные девчонки, Лоррейн открыла пробку и сделала большой глоток.
- Ух! - пробормотала она, сморщившись от крепкого виски.
Марти повернулся и вытаращенными глазами посмотрел на девушку.
- Лоррейн, что ты делаешь?
Он выхватил бутылку из её рук. Лоррейн, мгновенно опьянев, засмеялась.
- Я видела, как это делают девушки постарше.
- Не нужно тебе пить! - возмущённо произнёс Марти.
- Почему?
Марти вспомнил про глубокую увлечённость своей матери спиртным в 1985 году.
- Потому что… потому что… потом ты можешь пожалеть об этом, - нравоучительно сказал он..
- Подумаешь, - улыбаясь, сказала она, - ведь все пьют. Не будь занудой.
Марти машинально поднёс бутылку ко рту и сделал пару небольших глотков, пытаясь прийти в себя после увиденного. Но его потрясения на этом не закончились. Лоррейн достала из ридикюля сигарету, коробок и, неумело чиркая спичкой, стала прикуривать. Марти едване поперхнулся, увидев, как она пускает дым из ноздрей.
- Ты что, ещё и куришь? - хлопая глазами, выдавил он.
Лоррейн скривилась:
- Марти, ты говоришь прямо как моя мама.

Когда закончилась очередная композиция, солист группы подошёл к микрофону и объявил:
- Сейчас будет небольшой перерыв, но мы скоро вернёмся. Так что далеко не уходите.
Джордж направился к столу и принялся уплетать шоколадное мороженое. Часы над его головой показывали 8:55.

Марти застонал, когда Лоррейн смело сбросила накидку, обнажив плечи и продемонстрировав весьма смелый покрой платья. Когда она снова стала придвигаться к нему, Марти нервно заёрзал и прижался к дверце автомобиля.
- Что с тобой, Марти? - непонимающе выпрямилась она.
- Лоррейн… э-э… у тебя бывало когда-нибудь так, - сбивчиво произнёс он, - что ты понимаешь, как нужно себя вести, но, когда наступает нужный момент, поступаешь по-другому?
Она сладостно улыбнулась.
- Ты имеешь в виду первое свидание и что на нём нужно делать?
- Ага, - кивнул Марти.
- Я прекрасно понимаю, что ты хочешь сказать. И знаешь, что я делаю в таких случаях?
- Что?
- Я ни о чём не думаю.
Она зажмурила глаза и бросилась с объятиями на Марти. Он в ужасе отшатнулся, но губы Лоррейн впились в его губы с настоящей девичьей страстностью. Марти едва удержался, чтобы не оттолкнуть от себя девушку. На поцелуй он не ответил.
Спустя несколько мгновений Лоррейн почувствовала его холодность и медленно отодвинулась.
- Это все неправильно, - с обидой в голосе сказала она. - Я не знаю, в чём дело, но, когда я тебя целую, я как будто целую брата. Наверное, я говорю глупости?
- Совсем нет, - поспешил её успокоить Марти. «Интересно, что было бы, если бы я сказал ей, когоона целует?» - подумал Марти. Невдалеке от машины показались какие-то фигуры.
- Кто-то идёт, - испуганно сказала Лоррейн.
В это мгновение дверца автомобиля столь неожиданно открылась, что Марти едва не выпал на землю. Это был Бэф с дружками. Они уже здорово набрались и явно искали приключений.
- Вылезай! - заорал Бэф.
Он выдернул Марти за шиворот и поставил перед собой.
- Мне пришлось триста баксов за ремонт выложить, - прорычал он, дыша в лицо Марти перегаром.
Его дружки передавали из рук в руки наполовину пустую бутылку виски.
- Я эти деньги сейчас у тебя из задницы вытрясу, сукин сын, - Бэф продолжал трясти Марти, как беспомощного птенчика.
- Отпусти его, Бэф! - закричала, высовываясь из машины, Лоррейн. - Ты же пьян!
Бэф удивлённо поднял брови, поворачиваясь к девушке.
- Посмотрите-ка, кто у нас тут, - с издёвкой сказал он.
Лоррейн испуганно отшатнулась назад.
- Подержите-ка его.
Бэф швырнул Марти своим дружкам, а сам полез в машину.
- Оставь её в покое, ублюдок! - заорал Марти, тщетно пытаясь вырваться.
- Иди ко мне, - хищно улыбаясь, Бэф протянул руки к девушке.
Его первая попытка обнять девушку была безуспешной. Лоррейн стала кричать и отбиваться.
- Отпусти её, Бэф! - снова закричал Марти.
- Уберите его куда-нибудь! - рявкнул Тоннен. - Я сейчас приду. Валите отсюда, нечего подглядывать!
Марти получил сильный удар в живот и на мгновение потерял сознание. Его потащили в сторону школы. У крыльца стоял большой чёрный лимузин с открытым багажником. Недолго думая, дружки Бэфа сунули туда Марти и захлопнули крышку багажника.
- Лежи там!
В этот момент с заднего сиденья автомобиля выглянул один из музыкантов.
- Эй! - крикнул он. - Что это вы делаете с моей машиной?
Тот из дружков Бэфа, что был повыше ростом, грубо крикнул:
- А ты молчи, лабух!
В следующее мгновение раскрылись все двери автомобиля, из которых повалил синеватый дым. Из машины вышли пятеро высоких широкоплечих парней в сиреневых костюмах - музыканты из группы Мартина Берри. В сравнении с ними дружки Бэфа казались пигмеями.
- Кого ты обозвал лабухом? - грозно спросил саксофонист, поднимая здоровенный боксёрский кулак.
Кампания Бэфа мгновенно протрезвела. Оценив соотношение сил, самый трусливый из них залепетал:
- Эй, эй, ребята, не надо! Мы понимаем, что вы там накурились чего-то…
- Ну-ка, убирайтесь отсюда! - рявкнул саксофонист.
Спустя мгновение возле машины музыкантов никого не было. Но кто-то стучал в крышку багажника и кричал:
- Выпустите меня отсюда!
Музыканты сгрудились вокруг запертого багажника автомобиля. Мартин Берри обратился к саксофонисту:
- Джонни, а где ключи от багажника?
- Они здесь, внутри, - послышался голос Марти Макфлая.
- О, чёрт!

Джордж безмятежно ел мороженое, когда часы над его головой пробили девять. Едва не подавившись куском мороженного, он швырнул недоеденную часть в урну и выбежал на улицу. Там, где они договорились с Марти, стоял белый «шевроле». Внутри шла какая-то борьба, потому что машина раскачивалась из стороны в сторону.
Джордж поправил бабочку, стряхнул пылинку со смокинга и уверенным шагом направился к машине. Решительно распахнув дверь, он грозно произнёс:
- Эй ты! Убери свои грязные лапы…
Джордж осёкся на полуслове, когда увидел, как из машины высовывается Бэф. Его лицо вспотело, глаза полыхали от ярости.
- Ты, наверное, ошибся машиной, - угрожающе произнёс он. - Убирайся отсюда, Макфлай!
Джордж, потеряв дар речи, топтался на месте, когда из-за спины Бэфа раздался крик Лоррейн:
- Джордж, спаси меня! Пожалуйста!
Бэф прижал её рукой к спинке сиденья и снова повернулся к Джорджу.
- Повернись и уйди отсюда, Макфлай, - дрожащим от злобы голосом произнёс Бэф. - Ты что, не слышал? Закрой дверцу и мотай* отсюда!
Но Джордж не уходил.
- Нет, Бэф, - с неожиданной твёрдостью ответил он, - оставь её в покое.
Бэф поднялся и вышел из машины.
- Ну, ладно, Макфлай. Ты сам напросился. Я тебе сейчас покажу.
Он стал закатывать рукава куртки. Когда Джордж попытался ударить его, Бэф с лёгкостью парировал его удар и, схватив Джорджа за запястье, стал выворачивать ему руку. Хватая губами воздух, Джордж не мог издать ни единого звука.
- Прекрати, Бэф! - закричала Лоррейн, высунувшись из машины. - Ты сломаешь ему руку!

Найденной в машине отвёрткой Мартин Берри ковырялся в замке багажника, пытаясь открыть его. Внезапнозамок подался вперёд, и, не успев убрать руку, Мартин поранил ладонь.
- Черт! Я пропорол ладонь!
Багажник открылся и оттуда выбрался Марти.
- Спасибо! - крикнул он. - Большое спасибо! Он бросился бежать к стоянке, где решалась егосудьба.

- Бэф, ты сломаешь ему руку! Отпусти его! Лоррейн выбралась из машины, пытаясь помешать
Бэфу. Но он грубо толкнул девушку, которая упала возле машины. Тоннен отпустил руку Джорджа и громко рассмеялся. Это было его ошибкой. Глаза Джорджа загорелись, кулак стал медленно сжиматься. Он выпрямился, медленно занёс руку для удара и врезал Бэфу по скуле. Удар был столь силён и неожиданен, что Бэф рухнул как подкошенный.
Помощь Марти уже не потребовалась. Он подбежал к месту столкновения и, поражённый, остановился. Джордж возбуждённо смеялся, потирая ушибленную при ударе руку. Спустя мгновение он наклонился над девушкой:
- Ты в порядке, Лоррейн?
Она посмотрела на него широко раскрытыми глазами и улыбнулась. Джордж помог ей подняться и увёл в школу. К месту происшествия стали сбегаться зеваки.
- Кто это такой? - спросила какая-то девушка, провожая взглядом удаляющуюся пару.
Марти удовлетворённо улыбнулся.
- Это Джордж Макфлай, - с гордостью сказал он.
Выбравшись из окружившей Бэфа толпы, Марти вытащил фотографию… и глазам своим не поверил. Дэвид, полностью исчез со снимка, а Синтия осталась на нём только наполовину. Что-то было не так. История пока что не восстановилась. Нельзя было терять ни секунды. Марти поспешно сунул фотографию в карман пиджака и бросился в школу.

Док уже заканчивал приготовления, когда над городом поднялся ветер. Зашумели последней листвой деревья, где-то вдалеке послышался глухой раскат грома.
- Гроза… - обрадованно прошептал Браун, поднимая взгляд в небо.
Часы на городской мэрии показывали половину десятого.

Музыканты из группы Мартина Берри собрались у своей машины. Марти подбежал к ним и стал нетерпеливо толкать в бок саксофониста:
- Ребята, вам пора снова играть!
Джонни удручённо показал на руку Мартина. Сквозь бинт на перевязанной ладони сочилась кровь.
- Посмотри на руку Мартина. Он не сможет больше играть на сегодняшнем вечере.
Марти почувствовал, как его прошибает холодный пот.
- Нет, ты должен выступать! - возбуждённо произнёс он. - Там пара ребят впервые встретились. Они должны потанцевать! Если они не потанцуют, они не поцелуются. Если они не поцелуются, они не влюбятся друг в друга…
- Танцев не будет, - мрачно сказал саксофонист. - На гитаре играть некому.
- Почему же некому? - запальчиво воскликнул Марти. - А я?

Джайв и сладкие баллады оказались вполне по плечу Марти Макфлаю. Музыканты из группы Мартина Берри удивлённо переглядывались друг с другом, когда Марти уверенно вступал с гитарной партией.

Предыдущая страница 9 Следующая страница


Назад в будущее 10

Когда закончился быстрый танец, Марти, из-за непредвиденного ранения ставший вокалистом, сказал в микрофон:
- А сейчас будет песня для всех влюблённых. Пары стали медленно двигаться в танце под звукибаллады «Море любви». Марти, вытянув шею, посмотрел в зал. Джордж и Лоррейн танцевали вместе, но … на почтительном расстоянии друг от друга. Лёд ещене тронулся. Джордж пока не преодолел своей скованности и, несмотря на благоприятный настрой с противоположной стороны, не решался сделать первый шаг. Марти с тревогой посмотрел на фотографию, которую он сунул между колков. Синтия полностью исчезла со снимка. Осталось изображение одного Марти.
- Джордж, ты не поцелуешь меня? - смущённо спросила Лоррейн.
Он снова замялся:
- Я не знаю…
Пока он размышлял, какой-то более смелый парень оттолкнул Джорджа в сторону и стал уводить в танце Лоррейн. Марти почувствовал, как его руки немеют. Все тело отказалось повиноваться.
Встревоженные тем, что умолкла гитара, музыканты стали озабоченно переглядываться. Марти скрутила судорога. Он едва не упал, из последних сил стараясь посмотреть в зал. Джордж по-прежнему стоял в растерянности посреди танцующих пар, а его девушку уводил другой.
- Парень, что с тобой? - наклонившись над Марти, спросил саксофонист.
- Я не могу играть, - скрючившись от боли, прохрипел Макфлай.
Его изображение почти целиком исчезло со снимка, руки прямо на глазах стали растворяться в воздухе. Ещё мгновение и…
- Джордж! - едва не плача, воскликнула Лоррейн. Джордж вдруг решительно поднял голову, подошёл ксвоей избраннице и оттолкнул нахала.
- Прошу прощения, - твёрдо сказал он. - Эта девушка танцует со мной.
В следующую секунду Марти почувствовал, что боль исчезла. Губы Джорджа и Лоррейн слились в поцелуе!
На снимке появились и Дэвид, и Синтия, и Марти. Когда баллада закончилась, всё было в порядке. Джордж и Лоррейн влюблённо смотрели друг на друга. История направилась в нужное русло.
Публика аплодисментами поблагодарила музыкантов. Мартин Берри восхищённо посмотрел на Марти.
- Неплохо, парень, совсем неплохо. Поиграй ещё.
Марти покачал головой:
- Нет, мне уже пора.
- Ну, разочек?
Публика стала аплодисментами требовать от Марти сыграть. Смущённо потеребив струны, он согласно кивнул.
- Ладно. Сейчас сыграем одну старую мелодию, - сказал он. Затем, вспомнив, где находится, он поправился. - Ну, она старая там, где я живу… Короче, ритм-секция берет блюзовую основу, только в четыре раза быстрее. Главное - держите ритм.
Он стал играть рок-н-ролл Чака Берри «Джонни Би Гуд». Публика начала радостно подпрыгивать и вертеться в новом быстром танце. Особенно хорошо получалось у Джорджа Макфлая. Танцевавшие рядом с ним ребята с удивлением смотрели на то, как он и его партнёрша выписывали ногами кренделя.
- Джордж, мы и не знали, что ты так классно танцуешь. Приходи к нам в гости на следующей неделе!
Поражённый невиданным доселе стилем игры на гитаре, Мартин Берри выскочил на сцену и побежал к стоявшему на столике телефону. Набрав номер, он закричал в трубку:
- Эй, Чак! Ты меня слышишь? Чак! Это я, твой брат Мартин! Помнишь, ты говорил мне насчёт того, что тебе никак не удаётся найти новое звучание для гитары? Так вот, послушай это!
Он вытянул трубку в зал, где Марти отчаянно пилил по струнам, используя весь свой технический арсенал. Вначале он пошёл по сцене гусиным шагом Чака Берри, потом стал со всего размаха бить по струнам, подпрыгивая, как Пит Тауншенд. Следующим на очереди был Джимми Хендрикс. Марти заложил гитару за спину и стал играть, не глядя на струны; потом упал на пол и, дёргаясь и извиваясь, прополз по сцене. В завершение своего небольшого гитарного урока он пробарабанил по струнам, как Эдди Ван Хайлен, и пнул ногой в колонку, стоявшую в углу сцены. В экстазе Марти не заметил, что все перестали танцевать, а сопровождавшая музыку ритм-секция давно умолкла. Музыканты с разинутыми ртами смотрели на бенефис Марти Макфлая.
Взяв последнюю высокую ноту, Марти внезапно услышал тишину. Посмотрев в зал, он увидел несколько десятков обращённых на него глаз. Посреди толпы стоял блюститель порядка школы Хилл-Вэлли мистер Стрикленд, в ужасе зажав руками уши.
Марти перевёл дух и снял гитару.
- Я смотрю, ребята, вы ещё не готовы к такой музыке, - сказал он в микрофон, обращаясь к притихшей публике. - Но вашим детям она очень понравится.
Он вернул гитару Мартину Берри и ушёл со сцены. Спустившись к выходу, Марти увидел Лоррейн. Она смущённо опустила глаза и взяла за руку подошедшего к ней Джорджа. Марти остановился рядом с ними.
- Это была очень интересная музыка, - странно улыбнулась девушка.
- Да, - тяжело вздохнул Марти.
- Ты не возражаешь, если Джордж проводит меня домой? - потупившись спросила она.
- Прекрасно! - закричал Марти, растянув рот в улыбке. - Ребята, вы мне очень нравитесь!
- Ты нам тоже.
Марти протянул руку Джорджу:
- Мне пора. Наше знакомство было очень… познавательным.
- Мы ещё встретимся? - спросила Лоррейн.
- Я вам это гарантирую.
- Спасибо за советы, Марти, - сказал Джордж. - Я никогда их не забуду.
- Ладно, Джордж, пока. Удачи вам, ребята.
Он направился к выходу, но затем остановился у двери и повернулся.
- Да, и вот ещё что, ребята. Когда у вас будут дети, и младший из них подожжёт ковёр в гостиной, вы его сильно не ругайте. Ему тогда будет восемь.
- Хорошо, - засмеялся Джордж.
Когда за Марти закрылась дверь, Лоррейн задумчиво произнесла:
- Марти… Хорошее имя…

Когда стрелки на городских часах показывали безпяти минут десять, Браун начал выходить из себя. До удара молнии оставалось лишь девять минут, а Марти все ещё не было.
- Черт, где же он? - нервно поглядывая на часы, сказал Браун. - Черт! Черт!
Наконец, на полутёмной улице показался белый «шевроле». Автомобиль остановился в метре от Брауна. Из кабины выбрался одетый в джинсы и стёганую куртку Марти Макфлай.
- Ты где был, чёрт возьми? - воскликнул доктор.
- Мне же надо было переодеться. Я ведь не мог возвратиться в будущее в чужом костюме.
- Ладно, снимай чехол с машины времени. У тебя всё в порядке?
- Да, с отцом все отлично. Но, док, на фотографии совсем другие люди! Я их в первый раз вижу!
- Что?
В подтверждение своих слов Марти достал снимок и сунул его изобретателю. Браун несколько мгновений недоуменно смотрел на фотографию, потом отдал её Марти.
- Говоришь, в первый раз видишь? Ну ладно, всё будет в порядке. Главное - вернуться в своё время.
Он поднял дверцу машины времени и включил временную цепь. На нижнем индикаторе - «Предыдущий пункт назначения во времени» - стояла дата 26 октября 1985 года. Доктор ткнул пальцем в эти цифры.
- Марти, ты прибыл из этого времени? Тот кивнул.
- Хорошо, - продолжал Браун. - Мы вернём тебя туда же, в ту же самую минуту. Ты даже не заметишь, что уезжал.
На верхнем индикаторе - «Пункт назначения во времени» - доктор набрал те же цифры, что были и на нижнем. Даже время - 1 час 30 минут - он оставил прежним. После этого Браун выбрался из машины и показал на дорогу.
- Вот там - отсюда даже не видно - я провёл мелом белую линию. Ты будешь стартовать оттуда. Расстояние я рассчитал. Учитывая приземистость машины, ты должен стартовать… - он вытащил из карманабудильник и посмотрел на стрелки, - … ровно через семь минут и двадцать две секунды, чтобы вовремя коснуться провода. Поедешь, когда зазвонит этот будильник.
- Хорошо.
Док поставил часы на приборную панель рядом с рулевым колесом. Оглядевшись по сторонам, он потёр руки о полы плаща.
- Ну, кажется, все. Марти кивнул:
- Спасибо, док.
Он бросился на шею доку. Не привыкший к подобным проявлениям чувств наследник Эдисона неловко обнял парня и похлопал его по спине.
- Спасибо тебе, Марти. Увидимся через тридцать лет.
- Надеюсь, - со слезами на глазах произнёс тот.
- Ладно, только не волнуйся. Как только на скорости в восемьдесят восемь миль в час ты дотронешься крючком до провода, молния ударит в башню и всё будет в порядке. Садись.
Марти уселся в машину. Браун сунул руки в карманы плаща и с недоумением вытащил какой-то конверт.
- Открыть в 1985 году, - прочитал он вслух надпись на конверте.
Марти смущённо опустил глаза.
- Что это? - спросил док
- Узнаете через тридцать лет. Браун схватился за голову.
- Это информация о будущем? - завопил он. - Да?
- Подождите, док…
Марти ещё ничего не успел сказать, как Браун стал рвать письмо вместе с конвертом.
- Я же предупреждал тебя о том, какие могут быть последствия! Ты знаешь об этом!
- Док, надо рискнуть! - попытался убедить его Марти. - От этого зависит ваша жизнь!
- Нет! Я не могу брать на себя такую ответственность!
У Марти не оставалось иного выхода.
- В таком случае, док, я все вам прямо расскажу! Но ему не повезло. Над городом прокатился резкийраскат грома. Порывом ветра с крыши здания мэрии сорвало контактный провод, который упал на ступеньки здания.
- О, чёрт! - воскликнули оба в один голос. Сейчас было не до разговоров. Доктор сунул обрывкиписьма в карман плаща и полез в багажник своего «шевроле». Достав оттуда моток верёвки, он закричал, стараясь перекрыть шум ветра:
- Я полезу наверх, на крышу, и спущу тебе верёвку. Ты привяжешь к ней провод.
- Хорошо.
Браун бросился бежать к зданию мэрии. Ветер всё усиливался, раскаты грома сотрясали город. Когда док добрался до крыши, часы показывали 9:55.
- Марти, держи!
Макфлай привязал конец сброшенной верёвки к кабелю и метнул рукой стоявшему на краю крыши Брауну.
- Готово!
Пока доктор поднимал верёвку, Марти крикнул:
- Док! Я должен рассказать вам про будущее! Браун приставил руку к уху:
- Я ничего не слышу! Что ты сказал?
- В ту ночь, когда я улечу в прошлое, вас…
Он не успел закончить фразу, как городские часы, рядом с которыми стоял на крыше здания мэрии доктор Браун, стали отбивать десять часов вечера. От неожиданности док потерял равновесие и едва не упал вниз. С трудом удержавшись на карнизе крыши, Браун стал отчаянно махать рукой.
- Марти, иди в машину!
Но Макфлай был преисполнен желания предупредить Брауна о будущем. Лишь напоминание о том, что до удара молнии осталось четыре минуты, заставило его отказаться от этой мысли. С сожалением посмотрев на балансировавшего у края крыши с кабелем в руках Брауна, Марти побежал к машине времени.
Он уселся за руль и в отчаянии хлопнул рукой по приборной доске. Но время заставляло торопиться. Mapти завёл мотор и направил машину к тому месту на улице, где доктор провёл жирную белую полосу.

Цепляясь за карниз, доктор пробирался к установленному над городскими часами металлическому штырю. Когда минутная стрелка на часах переместилась на одно деление вперёд, невероятно сильный порыв ветра сшиб Брауна с ног. Падая, он успел в последнее мгновение ухватиться за стрелки часов. Кабель, который он выронил из рук при падении, зацепился за брючину.

Марти развернулся у белой линии и притормозил в ожидании момента, когда прозвонит установленный на приборной доске будильник.
- Черт! - простонал Марти, вспомнив о том, что так и не успел предупредить доктора о будущем. - Зачем вы разорвали письмо, док? У меня же совершенно нет времени!
Взгляд его упал на верхний индикатор временной цепи. И тут Марти осенило!
- Секундочку… - пробормотал он. - о чём я говорю? Это же машина времени! Я вернусь немного раньше и предупрежу его. Пятнадцать минут вполне хватит!
Вместо указанного на индикаторе времени - 1 часа 39 минут - он набрал 1 час 24 минуты. Настроение у парнишки сразу улучшилось.
- Прекрасно! Временная цепь включена, флуксуатор флуксуирует. Все отлично!
В порыве радости он стукнул рукой по рулевому колесу. Спустя мгновение Марти понял, что этого делать не следовало: приборная доска и индикаторы временной цепи погасли. Машина заглохла.
- Нет… - в ужасе пробормотал он. - Нет! Марти стал лихорадочно крутить ключ в замке зажигания, пытаясь пробудить машину к жизни.
- Ну же! Заводись!

Пытаясь дотянуться до зацепившегося за брючинуконца кабеля, Браун отпустил одну руку и стал акробатически изгибаться. Ему повезло - когда кабель уже готов был упасть на землю, доктор схватил его рукой и выбрался наверх.
- Уф! - он перевёл дух и вытер рукавом плаща взмокший лоб.

Марти все ещё дёргал ключом в замке зажигания, когда стоявший на приборной доске будильник резко зазвонил. Марти обмер. Наступило назначенное для старта время, а машина времени с заглохшим двигателем неподвижно стояла у белой линии.
- Ну, пожалуйста, заводись! - взмолился Марти, продолжая безуспешные попытки запустить двигатель. - Давай же!
Будильник продолжал трезвонить над ухом, напоминая об ускользающих секундах. Прекратив дёргать ключ, Марти в отчаянии ударил головой в рулевую колонку. Машина ожила! Бормоча ругательства в адрес изобретателя этой чёртовой штуковины, Марти переключил скорость и рванулся с места. Набирая скорость, автомобиль пронёсся по мостовой.

Подобравшись к металлическому штырю над городскими часами, док попробовал подключить к нему разъединившийся кабель. Но тут перед ним встало ещё одно непреодолимое препятствие - порывом ветра сломало толстый сук на стоявшем внизу вязе. Сук упал на асфальт и придавил натянутый кабель. Для того, чтобы соединить контакты на кабеле и металлическом штыре, не хватало нескольких сантиметров. Док дёрнул за кабель, пытаясь освободить его. Когда провод подался вперёд, Браун облегчённо вздохнул и подсоединил его к штырю. Однако он тут же понял, что беда не приходит одна. Из-за того, что кабель запутался в ветках сломанного сука, отсоединился контакт у фонарного столба. Натянутый над улицей провод оказался обесточенным. От увиденного на голове Брауна дыбом поднялись волосы.
- А-а-а! - в ужасе завопил он, хватаясь за голову. Минутная стрелка на часах передвинулась ещё наодно деление вперёд, показывая 10. 03. Оставались считанные мгновения до удара молнии, машина времени уже неслась, набирая скорость до 88 миль в час, а кабель все ещё валялся на земле, придавленный сломанным суком.
Времени на раздумья не оставалось. Док набросил на провод верёвку и, уцепившись неё, словно Тарзан, моментально спустился на землю. Отшвырнув в сторону злосчастный сук, он схватил конец кабеля и бросился к фонарному столбу.
Минутная стрелка городских часов передвинулась на четвёртое деление. Небо над городом расколола тонкая голубая лента. Молния ударила в металлический штырь на крыше здания мэрии и огромной силы ток по кабелю рванулся вниз. Док едва успел подсоединить контакты, как мощный электрический импульс пронёсся по кабелю, высекая снопы искр.
Прикреплённым к флуктуатору металлическим крюком машины времени, разогнавшаяся до восьмидесяти восьми миль в час, коснулась натянутого над мостовой проводника. На глазах у потрясённого доктора Брауна, который стоял у фонарного столба с разинутым ртом, автомобиль охватило яркое голубое свечение и… машина исчезла. На мостовой остались лишь два огненных следа…
Разыгравшаяся над городом гроза внезапно утихла. Волосы, стоявшие дыбом на голове доктора Брауна, потрескивали от огромный дозы статического электричества. Безумно сверкая глазами, доктор громко захохотал и стал приплясывать на опустевшей мостовой, пытаясь исполнить некое подобие джиги.
- О-хо-хо-хо-хо! - кричал он, размахивая руками.
Часы на здании мэрии остановились на четырёх минутах одиннадцатого. В сгустившихся сумерках на прояснившемся небе показались яркие звезды…

В ночной тьме над зданием мэрии пролетел патрульный полицейский вертолёт. Мощным лучом прожектораон осветил скамейки в небольшом парке на городской площади. Одна из скамеек была занята завернувшимся в кучу старых газет человеком в тряпьё, с полупустой бутылкой дешёвого виски в руках. Это был один из немногочисленных городских нищих по прозвищу Крыса. Полиция не трогала его, зная стойкую приверженность Крысы к бродячему образу жизни.
Недовольный шумом вертолёта, который помешал ему наслаждаться свободой и спиртным, Крыса поднялся со скамейки и пригрозил полицейским костлявым кулаком.
Однако спустя мгновение ещё более яркий свет на мостовой совершенно ослепил его. В ярком голубом ореоле пламени на дороге возник мчащийся с умопомрачительной скоростью автомобиль. Оставив за собой два огненных следа, машина резко затормозила в метре от стены дома, в который упиралась улица. Протерев глаза грязной дырявой перчаткой, Крыса изумлённо уставился на содержимое бутылки, которую мужественно прижал к груди. Решив, что все зло заключалось в вине, Крыса напуганно втянул голову в плечи и покрутил пальцем у виска.

Предыдущая страница 10 Следующая страница


11 Боб Гэйл

- Сумасшедший пьяница… - пробормотал он и вернулся назад, к служившей ему пристанищем скамейке.

Марти едва успел нажать на тормоза, увидев словно из-под земли выросшую перед ним стену дома, в который упёрлась дорога. Когда машина остановилась, он шагнул на мостовую и подозрительно огляделся по сторонам. Судя по всему, доктору Брауну удалось вернуть его в 1985 год. Дома и вывески были хорошо знакомы Марти. Он не удержался и подпрыгнул на месте с криками:
- Отлично! Гениально!
Электронные часы над магазином по продаже автомобилей показывали двадцать четыре минуты второго. Марти потёр руки:
- У меня ещё есть время предупредить дока! Однако радость его угасла, когда он увидел, чтомашина заглохла.
- О нет! Неужели снова?
Все попытки завести автомобиль не увенчались успехом. Мало этого - спустя несколько минут мимо Марти пронёсся синий микроавтобус, в котором сидели двое мужчин. На обоих были арабские бурнусы.
Сердце у Марти похолодело.
- Это же ливийцы… - пробормотал он.
Бросив уже бесполезную машину времени, Марти побежал к стоянке у супермаркета «Твин Пайнз». К тому времени, когда он добежал до стоянки, всё было кончено. Хватая ртом воздух от быстрого бега, Марти с расстояния в несколько десятков метров увидел, как микроавтобус с террористами остановился перед доктором Брауном и человек с автоматом прошил его очередью.
Спустя мгновение Марти услышал истошный крик и… увидел себя самого. Одетый в яркий комбинезон, с видеокамерой в руках тот Марти рванулся к машине и сел в кабину. Автомобиль, преследуемый террористами, стал набирать скорость.
Опешив, Марти остановился посреди дороги. Не сводя глаз, он следил за тем, как машина времени прямо на его глазах исчезает в прошлом. Гнавшиеся за ней ливийцы не успели затормозить, когда Марти исчез, и на полном ходу врезались в фирменный ларёк «Кодак». Микроавтобус перевернулся и, проехав юзом несколько метров, остановился на углу стоянки.
Тело дока, одетого в противорадиационный комбинезон, выделялось на чёрном асфальте. Справившись с шоком от увиденного, Марти бросился к Брауну, без движения лежавшему возле фургона. Добежав до него, Марти обессиленно опустился на асфальт и заплакал.
- Док…
Внезапно Браун заморгал и уселся на асфальт. Марти с ужасом смотрел на ошалело мотающего головой изобретателя.
- Вы ж-живы? - едва вымолвил Макфлай. Вместо ответа доктор расстегнул на себе комбинезон, под которым Марти увидел расплющенные о стальную пластину пули.
- Пуленепробиваемый жилет? - изумлённо пробормотал Марти. - Но… но откуда вы узнали? Я же не успел вам сказать…
Док широко улыбнулся и порылся во внутреннем кармане. Марти увидел, как Браун протягивает ему склеенное прозрачной липкой лентой из мелких кусочков письмо с надписью в углу: «Кафе „У Лу“». Парнишка сразу же узнал свой почерк. «Дорогой доктор Браун! В ту ночь, когда я улечу в прошлое… »
Марти удивлённо поднял глаза.
- А как же то, что вы говорили? Вы помните свои слова о том, что нельзя вмешиваться в будущее? О том, что нельзя разрывать пространственно-временной континуум?
Док хитро улыбнулся и произнёс:
- Я подумал - да ну его к чёрту!

Машина Брауна остановилась перед домом Марти Макфлая, когда часы показывали уже начало третьего ночи. Марти вышел из автомобиля.
- Ладно, док. Куда вы теперь отправляетесь? Браун хитро прищурился:
- В будущее; на тридцать лет. Мне очень понравилась эта цифра.
Марти нерешительно потоптался на месте.
- Мне будет уже сорок семь. Когда будете там… ну, в будущем… зайдите ко мне…
- Обязательно.
- И будьте осторожны. Док мягко улыбнулся:
- Ты тоже.
Марти потрепал Эйнштейна по лохматой голове:
- Пока, Эйни. И, док, будьте осторожнее, когда будете возвращаться. Очень сильно трясёт.
- Ладно, Марти, пока.
Браун захлопнул дверцу машины времени, развернулся на дороге и, погазовав несколько секунд, рванулся с места.
Машина промчалась вперёд и спустя несколько мгновений Марти, провожавший её взглядом, зажмурился отослепительно яркой вспышки голубого пламени. Доктор Браун отправился в 2015 год…
Когда на дороге всё утихло, Марти тяжело вздохнул и поплёлся к двери. Стараясь не будить родителей, он прошёл в свою комнату, не зажигая света. У Марти едва хватило сил стащить с ног обувь. Спустя несколько секунд он уже спал.

Марти проснулся, когда на часах, стоявших у его кровати, было 10:27. Он посмотрел вокруг осоловевшими глазами, и вяло произнёс:
- Так что, это всё-таки был сон?
Его не насторожило даже то, что мебель в его комнате была почему-то новой, в углу стоял стереокомплекс, которого у Марти отродясь не было, а под окном остановился новенький белый «БМВ».
Сунув ноги в мохнатые тапочки, Марти спустился по лестнице на первый этаж, направляясь на кухню. Он прошёл через просторную гостиную, уставленную шикарной кожаной мебелью и, словно поражённый громом, остановился в дверях столовой. Обернувшись, он недоверчиво потёр глаза. Действительно - в большой просторной гостиной стояла новая шикарная мебель! Неужели сон продолжается? Марти попятился и едва не налетел на сидевшего в столовой Дэвида. Рядом с ним, отпивая из чашки свежезаваренный кофе, сидела весьма привлекательная особа, отдалённо напоминавшая сестру Марти - Синтию. Дэвид был одет в строгий деловой костюм, белую рубашку и галстук. Синтия, стройная подтянутая девушка в очках, которые совершенно не портили её миловидное лицо, сказала:
- Дэвид, я, наверное, приду сегодня попозже. Дэвид, перелистывая утреннюю газету, недовольнопосмотрел на сестру.
- Кстати, тебе звонил какой-то Крэйг или Грег, я не разобрал, - сказал он.
- Ты что, не мог переспросить? - буркнула Синтия.
- Меня уже достали твои ухажёры, - парировал Дэвид. - Я в них запутался.
Марти, ошалело вертя головой, вошёл в столовую.
- Эй! - вымолвил ой. - Что это?
Синтия посмотрела на стол, уставленный чашками и тарелками.
- Завтрак, - недоуменно ответила она.
Дэвид скептически осмотрел измятую рубашку и джинсы на младшем брате.
- А ты снова спал, не снимая верхней одежды? - поморщился он.
Марти обошёл вокруг стола, не сводя глаз с новенького костюма Дэвида. Тот недоуменно посмотрел на брата:
- Что-то не так?
- Дэвид, а чего это ты так вырядился? - с удивлением спросил Марти.
- Вообще-то, я всегда так на работу хожу.
Марти не успел ничего сказать про старый спортивный костюм, в котором привык видеть Дэвида, потому что входная дверь открылась и в прихожую вошли Джордж и Лоррейн Макфлай. Отец Марти был в элегантном клубном пиджаке, а стройная подтянутая мать несла в руке лёгкую дорожную сумку.
- Может быть, вернёмся и ещё раз сыграем? - обратилась Лоррейн к Джорджу.
- Зачем? Ты, что, жульничала?
В столовой раздался грохот. Марти упал без чувств. Лоррейн бросилась к сыну и, приподняв его голову, похлопала Марти по щеке. Тот открыл глаза и пробормотал:
- Мама… папа…
- Что случилось, Марти? - участливо спросила мать.
- Вы… вы прекрасно выглядите… - промолвил Марти, поднимаясь с пола. - Мама, ты такая… такая… худая…
Лоррейн улыбнулась.
- Спасибо, Марти, - она повернулась к детям. - Доброе утро, Синтия. Доброе утро, Дэвид.
- Здравствуй, мама.
Лоррейн взяла со стола чашку с кофе. Марти никакне мог опомниться. Он бросал удивлённые взгляды то на родителей, то на брата с сестрой.
- Марти, тебе звонила Дженнифер Паркер, - сказала как ни в чём не бывало Синтия.
- Она мне так нравится! - с улыбкой произнесла Лоррейн. - Прекрасная девушка! У тебя, кажется, сегодня с ней свидание?
Марти непонимающе мотнул головой. Ведь он скрывал от всех, что именно сегодня собирается ехать с Дженнифер за город.
- Какое свидание? - пробормотал он.
- Ты же собирался ехать с ней на озеро, - уверенно сказала мать. - Ты нам уже две недели об этом говоришь.
- Разве? - Марти почесал лоб. - Ну ладно. Но как же я поеду? Ведь наша машина разбита…
Это замечание вызвало бурю негодования в семействе Макфлай. Дэвид вскочил из-за стола, едва не расплескав кофе на свой деловой костюм.
- Как? - возмущённо закричал он. - Кто разбил машину? Ну вот!
Джордж Макфлай принялся успокаивать кипевшего от негодования сына.
- Тихо! Тихо! Ведь мы только что приехали на ней. Я сейчас сам посмотрю.
Он прошёл к двери и открыл её. Возле дома стоял новенький белый «БМВ», возле которого с тряпкой в руках возился обрюзгший толстяк с сильно поредевшими волосами. На нём был поношенный спортивный костюм. Рядом с «БМВ» стоял маленький грузовичок с надписью на кабине: «Бэф Компани. Автодетали и сервис».
- Ну вот, - успокоенно произнёс Джордж, окинув взглядом двор. - Всё в порядке. Видите, Бэф её натирает.
Марти высунулся из-за плеча отца, чтобы увидеть невиданную прежде картину - Бэф Тоннен натирает мастикой автомобиль семейства Макфлай!
- Эй, Бэф! - крикнул отец. - Не забудь, что я просил покрыть её лаком дважды!
Бэф стал заискивающе трясти головой:
- Я как раз заканчиваю второй раз!
Джордж Макфлай укоризненно помахал пальцем:
- Бэф, ты кого пытаешься надуть? Тоннен униженно пожал плечами:
- Да, да, мистер Макфлай, я хотел сказать, что сейчас начну покрывать машину лаком во второй раз.
- Вот так-то, - наставительно произнёс Джордж, возвращаясь в дом. - Ну и тип этот Бэф. Всегда пытается кого-нибудь надуть.
Марти последовал за отцом, напоследок ещё раз посмотрев на Бэфа, который сгорбился над их машиной. Мать, Дэвид и Синтия успокоенно уселись за стол и продолжили прерванный завтрак.
- Я вам уже говорила, дети, что познакомилась с этим Бэфом ещё в школе.
- С другой стороны, - вступил в разговор Джордж, - если бы не он, мы бы не познакомились с вашей матерью и не полюбили бы друг друга.
Внезапно входная дверь распахнулась, в дом вбежал Бэф. В руках он держал большой картонный ящик.
- Мистер Макфлай! - радостно закричал он. - Смотрите, что привезли! Это, наверняка, ваша книга!
Бэф поставил ящик на столик в гостиной и распаковал его. Это действительно были книги - в красивом переплёте, с изображением инопланетянина на обложке. Под именем автора - Джорджа Макфлая - стояло название: «Встреча, которая произошла в космосе».
Лоррейн бросилась на шею мужу:
- Джордж, я поздравляю тебя! Твой первый роман! Отец вынул из ящика книгу и протянул её изумленнозастывшему Марти.
- Я же говорил, - с гордостью произнёс Джордж, - когда сильно захочешь, сможешь добиться в жизни всего чего угодно!
Марти кивнул, услышав знакомые слова. Бэф рысцой сбегал на улицу и вернулся с ключами в руке. Он протянул их ничего не понимающему Марти и с выражением беспредельного счастья сказал:
- Марти, вот ключи от твоей машины! Я там все приготовил к вечеру!
- Мои ключи?
Марти открыл дверь гаража во дворе дома и застыл на месте. Перед ним красовался сверкающий лаком чёрный джип - «тойота-статлер».
- Не может быть… - едва не задохнувшись от волнения, произнёс он.
Внезапно позади себя Марти услышал знакомый насмешливый голос:
- Не подбросите, мистер?
Это была Дженнифер. Лукаво улыбаясь, она подошла к Марти.
- О, Дженнифер! - радостно завопил он, сжимая её в объятиях. - Как я счастлив тебя видеть!
Она посмотрела на него с лёгким удивлением:
- Марти, ты словно целую неделю меня не видел… Мы же встречались вчера вечером.
У него на глазах проступили слезы.
- Я действительно не видел тебя целую неделю, - с нежностью произнёс он, обнимая её.
Дженнифер пощупала его лоб:
- С тобой всё в порядке?
Марти выразительно посмотрел на новенький джип и родителей, с любопытством наблюдавших за ним из окна дома.
- Прекрасно! - широко улыбнулся он. Марти впился губами в губы Дженнифер, но… Страшный грохот на улице перед домом заставил ихбросить своё увлекательное занятие. Протаранив несколько мусорных баков, на травяной газон перед домом въехала машина доктора Брауна, точнее говоря, машина времени. Правда, внешне она немного отличалась от того автомобиля, в котором Марти путешествовал в прошлое. Энергетическая установка, смонтированная на задней части автомобиля, приобрела более компактный и модерновый вид. Сверху на ней возвышался небольшой никелированный цилиндр, на котором выделялась надпись: «Термоядерный синтез».
Появление автомобиля сопровождалось кроме невероятного шума яркой вспышкой света, которая свидетельствовала о том, что машина только что вернулась из путешествия во времени. Марти остолбенело смотрел на дымящуюся крышу машины, когда дверца её поднялась и доктор Браун с обычной торопливостью выскочил наружу.
На нём был фантастической расцветки балахон и ещё более фантастические шлёпанцы. Глаза доктора были закрыты непрозрачными очками, однако он безошибочно направился именно к тому месту, где стояли Дженнифер и Марти.
- Марти, ты должен вернуться со мной! - возбуждённо воскликнул Браун, схватив парнишку за плечи.
Марти изумлённо отшатнулся:
- Куда вернуться? - . Назад в будущее!
Пока Марти осмысливал сказанное Брауном, великий изобретатель метнулся к ближайшему мусорному бачку. Объектом его внимания стали несколько рыбьих хвостов, куриные кости и банка с недопитым пивом. Браун собрал весь этот пищевой набор, подбежал к машине и загрузил объедки в цилиндр с надписью: «Термоядерный синтез».
- Док, что вы делаете? - ошеломлено произнёс Марти.
- Мне нужно горючее! - не вдаваясь в подробности, объяснил доктор. - Это двигатель, работающий на термоядерном синтезе.
Марти обменялся удивлённым взглядом с Дженнифер.
- Быстрее садись в машину! - воскликнул доктор, захлопнув крышку цилиндра.
- Но мы с Дженнифер хотели поехать на озеро… - развёл руками Марти.
- Бери её с собой! Её это тоже касается. Марти непонимающе посмотрел на Брауна:
- Минуточку, доктор. О чём вы говорите? Что там случилось с нами в будущем? Мы, что, полные засранцы?
- Нет-нет, с вами всё в порядке, но ваши дети в опасности. Им нужно помочь!
- Ну, если это так необходимо…
Марти втолкнул Дженнифер в машину и закрыл за собой дверцу. Доктор мгновенно тронулся с места иразвернулся около дома. Затем он проверил компьютер временной цепи и включил скорость.

Предыдущая страница 11 Следующая страница


Назад в будущее 12

- Подождите, доктор! - воскликнул Марти. - Мы же здесь не успеем разогнаться. Дорога кончается через десять метров.
Доктор как-то странно посмотрел на Марти и улыбнулся.
- Дорога? Да кому нужна эта дорога? - сказал он.
Спустя несколько секунд Марти стали понятны причины скептического отношения Брауна к дорогам. Машина приподнялась в воздухе, словно на магнитной подушке, колеса её исчезли в корпусе. Под действием тяги двух небольших реактивных двигателей она взмыла в воздух и спустя несколько мгновений исчезла в недрах пространственно-временного континуума.

Предыдущая страница 12


Боб Гэйл - Биография

Боб Гэйл

На основную страницу

Биография

БОБ ГЕЙЛ родился в Юнивёрсити Сити, в пригороде Санта-Луиса, штат Миссури.Ещё будучи мальчишкой Гейл увлёкся шедеврами Уолта Диснея, учась рисовать, копируя картинки из диснеевских комиксов. В школе он лучше всех писал короткие рассказы. Впоследствии Боб объединил свои таланты писателя и художника, выпуская свои собственные книжки комиксов при Городской Средней Школе. Очарованный идеей историй в картинках, он немного изменил направление и начал делать 8-мм кино со своими друзьями. Но Гейл никогда не рассматривал это занятие больше, чем просто хобби, до того как поступил в колледж. Он поступил в инженерную школу при Tulane University, но проучившись семестр, понял, что техническая карьера не для него. Как-то сосед по комнате в общежитии сказал, что в Калифорнии есть киношколы. Из любопытства Гейл решил написать туда, и уже в начале сентября был принят в Киношколу Университета Южной Калифорнии. Именно там он и познакомился с Робертом Земекисом – таким же студентом, разделявшим его творческие планы. Гейл стремился писать, в то время как Земекис – направлять творческий процесс; было естественно объединить таланты ради взаимной выгоды. После получения высшего образования в 1973 году, они сделали попытку снять низкобюджетный фильм «Bordello of Blood». В то же время, Гейл продолжал писать собственные сценарии, а Земекис – пробовть себя в роли режиссёра. Земекис узнал, что телевидению нужен сценарий для сериала на один сезон, и немедленно дал знать об этом Гейлу. Через десять дней эта парочка предоставила двухчасовой сценарий продюсеру сериала. Сценарий был принят «на ура», но студия Юнивёрсал поставила условие: они согласны купить у них сценарий, при условии, если Земекис с Гейлом подпишут с ними контраут на семилетнее сотрудничество. Такой поворот событий в планы двух Бобов явно не входил, и они отказались. Однако, этот опыт помог молодым людям найти агента, который дал им дополнительную известность в городе. Свой следующий сценарий они принесли некому Джону Милиусу, который только что закончил свою картину «Ветер и Лев» (The Wind and the Lion). Милиус достаточно заинтересовался этим сценарием, чтобы дать им возможность самим его закончить. Так в Мае 1975 был рождён «1941». Милиус показал законченный сценарий своему другу Стивену Спилбергу, который решил взяться за него после завершения «Контактов третьего вида». Тем временем Гейл и Земекис уже работали над новым сценарием под названием «Я хочу держать тебя за руку». Прочитав этот сценарий, Спилберг решает выступить в качестве исполнительного продюсера, чтобы дать возможность режиссёрскому дебюту Земекиса. А Боб Гейл стал сопродюсером этой замечательной комедии о поездке фанатов Биттлз на концерт своих кумиров. Несмотря на самые благоприятные отзывы, картина не имела кассового успеха. Тогда Гейл и Земекис написали сценарий к фильму «Подержанные автомобили»; исполнительными продюсерами на этот раз выступили Спилберг с Милиусом. Фильм вышел в 1980 и принёс успех только спустя несколько лет благодаря постоянным трансляциям по телевидению; опять же режиссером был Земекис, а продюсером Гейл. И именно в 1980 парочка начала писать «Назад в будущее» для Коламбии с намерением режиссировать и продюсировать фильм самостоятельно. Шестью месяцами позже, Коламбия отвергла сценарий, и два Боба решили попытать счастья в других студиях, но ни одна из них не заинтересовалась сценарием. Даже при написании других проектов, они хранили надежду снять «Назад в будущее». В мае 1984 Земекис снял успешный «Роман с камнем», и они вместе с Гейлом опять решают попробовать снять «Назад в будущее», принеся сценарий к Спилбергу. И по крылом компании Юнивёрсал в 1984 начался процесс съёмок. Как обычно, Земекис был режиссёром, а Гейл – продюсером. Выпущенный в следующее лето, «Назад в будущее» был самым успешным фильмом 1985-го, и пара была выдвинута на премию Академии за лучший оригинальный сценарий. После написания нескольких невыпущенных сценариев за следующие два года, Гейл начал писать продолжение «Назад в будущее» в конце 1987-го. В конце концов, это вылилось в «Назад в будущее часть2» и «Назад в будущее часть 3». Они были выпущены в ноябре 1989 и в мае 1990 соответственно. Гейл также стал продюсером анимационных серий «Назад в будущее», которые выходили каждое субботнее утро с 1991 по 1993. В то же время Гейл и Земекис работали над написанием другого сценария. При съёмках фильма, они выступили в качестве исполнительных продюсеров. Он назывался Trespass – драма, режиссёром которой был Уолтер Хилл. Картина вышла к Рождеству 1992.


[i] 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Боб Гэйл

Назад в будущее

Цикл: "Назад в будущее" - 1

 Читать книгу

Аннотация

Герой романа Марти Макфлай - студент колледжа - волею случая путешествует во времени. Перенесясь из 80-х годов в 50-е, он встречается со своими родителями. Семнадцатилетняя мать героя влюбляется в пришельца из будущего - собственного сына. Марти понимает: если расстроится брак его будущих родителей - ему никогда не родиться на свет.

Биография автора

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel