Бен Бова - Старатели

1 Бен Бова

Ведь каждый, кто на свете жил,
Любимых убивал,
Один - жестокостью, другой -
Отравою похвал,
Коварным поцелуем - трус,
А смелый - наповал.
Один убил на склоне лет,
В расцвете сил - другой.
Кто властью золота душил,
Кто похотью слепой,
А милосердный пожалел:
Сразил своей рукой.
Оскар Уайльд «Баллада Редингской тюрьмы» Перевод Н. Воронель

Пролог: Селена

Когда на вечеринку в честь бракосочетания вошел Мартин Хамфрис, Аманда в страхе инстинктивно прижалась к мужу. Хамфрис пришел без приглашения, никого не предупредив.
Посетители бара «Пеликан» мигом притихли. Толпа, которая за минуту до этого шумно поздравляла молодоженов и веселилась, распивая «лунные напитки», застыла, словно помещение залил вихрь жидкого азота. Фукс ласково похлопал жену по руке и неприязненно посмотрел на непрошеного гостя. Даже Панчо Лэйн застыла у стойки, в одной руке держа напиток, а другую невольно сжав в кулак.
Бар «Пеликан» был неподходящим местом для таких, как Хамфрис. Здесь собирались рабочие, водители, инженеры и техники. Жители Луны заходили сюда отдохнуть после тяжелого рабочего дня, поболтать с такими же простыми парнями. Магнаты же вроде Хамфриса проводили время в обществе себе подобных, отдыхали в роскошных местах типа «Гранд Плазы» со знаменитостями, богачами и туристами с Земли.
Хамфрис умышленно не замечал недоброжелательных взглядов. Он понимал, что слишком бросается в глаза: холеный, небольшого роста, одетый с иголочки франт в эксклюзивно пошитом синем костюме - среди обыкновенных шахтеров и водителей в рабочей дешевой одежде. У многих в ушах были серьги с небольшими лунными камнями. Даже женщины здесь выглядели значительно мощнее Хамфриса.
Круглое розовощекое лицо мало сочеталось с холодными серыми непроницаемыми глазами, твердыми и безжалостными, как лунный камень.
Хамфрис прошел сквозь притихшую толпу туда, где за столиком сидели Аманда и Фукс.
- Я знаю, что не приглашен на вашу вечеринку, - произнес он спокойным громким голосом. - Извините за вторжение. Я буквально на минутку.
- Что вам нужно? - спросил широкоплечий коренастый Ларс. В его левом ухе блестел бриллиант, купленный во времена студенчества в Швейцарии.
- Вообще-то мне нужна ваша жена, - сказал магнат с саркастической улыбкой, - но, к сожалению, она предпочла вас.
Фукс медленно встал с места. Глаза всех присутствующих в баре обратились к нему, гости затаили дыхание.
Аманда переводила взгляд с Хамфриса на мужа. Невеста отличалась потрясающей притягательностью: большие голубые глаза, невинное, почти кукольное личико, роскошная фигура, при одном взгляде на которую мужчины теряли голову... Даже в незамысловатом брючном костюме она выглядела как королева красоты.
- Ларс! - прошептала Аманда. - Пожалуйста, не надо!
Хамфрис поднял руки вверх в примирительном жесте.
- Вы меня не так поняли. Я пришел сюда вовсе не для того, чтобы затевать драку.
- Зачем же вы тогда пришли? - недовольно спросил Фукс.
- Чтобы преподнести вам свадебный подарок, - ответил Хамфрис, снова улыбаясь. - Так сказать, в знак дружбы. Дабы убедить, что между нами нет вражды.
- Подарок? - удивилась Аманда.
- Да. Надеюсь, вы примете его.
- И что же это за подарок?
- «Старпауэр-1».
От неожиданности Аманда едва не подскочила.
- Корабль?!
- Да, теперь он ваш. Я даже оплачу ремонт оборудования и модернизацию внутреннего дизайна. Судно вновь станет пригодным для космических путешествий.
Толпа загудела. Фукс посмотрел на жену и прочитал на ее лице крайнюю растерянность: предложение Хамфриса прозвучало как гром среди ясного неба.
- Можете вернуться в Пояс Астероидов и начать работу. Там уйма объектов, которые ждут, чтобы их отыскали и зарегистрировали.
Фукс был поражен не меньше жены.
- Это... очень щедро с вашей стороны, сэр! Хамфрис снова улыбнулся.
- Вы - молодожены, и вам нужен источник дохода. Так что отправляйтесь в Пояс, найдите там парочку камешков и начинайте работу. Хватит на всю жизнь, - беззаботно махнув рукой, сказал он.
- Очень щедро с вашей стороны, - вновь повторил Фукс.
Хамфрис протянул руку. Немного помедлив, Ларс ответил крепким рукопожатием. Рядом с его мощной рукой рука Хамфриса казалась почти игрушечной.
- Спасибо, господин Хамфрис. Огромное спасибо!
Панчо Лэйн осторожно прошла сквозь толпу и вышла вслед за магнатом. Тот направлялся по коридору к эскалаторам, ведущим на нижний уровень Селены. Двумя большими шагами - лунная гравитация! - Панчо догнала магната.
- А я думала, тебя давно вышвырнули из Селены.
Хамфрис оглянулся.
Высокая и стройная, со смуглой кожей южанки и коротко стриженными кудряшками, Панчо была далеко не робкого десятка.
Магнат сделал кислое лицо.
- Мои юристы уже подали на апелляцию. Вам не удастся меня выгнать!
- Хочешь растянуть процедуру на несколько лет?
- Да, по крайней мере так.
Панчо с удовольствием собственноручно затащила бы мерзавца в какую-нибудь старую развалюху и отправила на Плутон. В первый полет «Старпауэра» к Поясу Астероидов он едва не погубил весь их экипаж. Именно по вине Хамфриса погиб Дэн Рэндольф. Каждый раз при виде наглеца девушка едва сдерживалась, чтобы не задушить его голыми руками.
- Какая необычайная щедрость. С чего бы?
- Знак настоящей искренней любви, - ответил он, не замедляя шаг.
- Ага, конечно!
- Что еще тебе надо?
- Знаешь, вообще-то корабль - не твоя собственность, чтобы дарить его. Он принадлежит...
- Принадлежал! - перебил Хамфрис. - В прошлом. Мы его списали.
- Списали?! Когда? Как ты?..
Хамфрис едва не рассмеялся.
- Видите ли, мисс директор, существует ряд весьма эффективных бизнес-трюков, которых таким, как ты, не понять, даже если всю жизнь просиживать штаны в совете директоров.
- Не волнуйся. Я быстро выучу все твои трюки!
- Посмотрим.
Несмотря на интриги Хамфриса, Панчо все же избрали в члены совета директоров «Астро». Такова была последняя воля главы корпорации Дэна Рэндольфа.
- Значит, «Старпауэр-1» списали сразу же после первого полета?
- Он сделал свое дело - испытал ядерный двигатель. Теперь мы можем строить гораздо более современные корабли, специально сконструированные для разработки рудников на астероидах.
- Решил стать для Аманды и Фукса добрым волшебником?
Хамфрис пожал плечами.
В конце пустого коридора показался эскалатор, ведущий вниз. Панчо схватила Хамфриса за плечо почти у первой ступени.
- Я знаю, что ты замышляешь!
- Правда?
- Думаешь, Ларс полетит к Поясу и оставит Аманду на Селене?
- Вполне вероятно, - сказал он, стряхнув с плеча ее руку.
- И тогда ты будешь снова за ней увиваться, так?
Магнат начал что-то говорить, но передумал. Его лицо стало серьезным.
- А ты никогда не допускала, что я действительно люблю Аманду?
Панчо прекрасно знала репутацию Хамфриса. Он слыл бабником, причем женщины значили для него не больше, чем вещи. Девушка не раз видела его глупых подружек.
- Ты можешь убеждать себя, что любишь ее, но только потому, что она - единственная женщина, которая не прыгнет к тебе в постель!
Он холодно ухмыльнулся.
- Значит, ты прыгнешь?
- Мечтать не вредно!
Хамфрис рассмеялся и ступил на эскалатор. Некоторое время Панчо смотрела, как он медленно удаляется, затем повернулась и зашагала обратно в сторону бара «Пеликан».
Магнат спускался на эскалаторе и размышлял. «Фукс - ученый, причем нищий ученый. Пускай летит себе в Пояс Астероидов. Пускай узнает, сколько можно заработать там денег и что на эти деньги можно купить! А пока глупец занят, я буду рядом с Амандой! С моей Амандой!»
К тому моменту, когда вдалеке показался роскошный особняк, Хамфрис чувствовал себя почти счастливым.

База данных: Пояс Астероидов

Миллионы кусков камня и железа летают в межпланетном пространстве. Самый крупный из них - Церера, которая достигает всего лишь тысячу километров в диаметре. Остальные гораздо меньших размеров, а их площадь колеблется от нескольких квадратных метров до нескольких квадратных километров. В Поясе Астероидов кроется больше металлов и минералов, чем в состоянии потребить вся Земля.
Пояс Астероидов - золотое дно, Эльдорадо для человечества. Сотни миллионов, миллиардов, триллионов тонн бесценных элементов. Тут столько несметных богатств, что каждый человек на планете от ребенка до старика может стать миллионером.
Первый астероид был открыт в первый день девятнадцатого столетия - в ночь на первое января 1801 года. В обсерватории города Палермо астроном Джузеппе Пиацци, занимаясь составлением каталога звезд в созвездии Близнецов, обнаружил слабую звездочку примерно седьмой звездной величины, которая ранее отсутствовала на картах. Пиацци назвал ее Церерой - по имени древнеримской богини плодородия, покровительницы Сицилии. Странный выбор для монаха, но Пиацци прежде всего являлся сицилийцем. К концу XXI века земными астрономами было открыто более двадцати шести тысяч астероидов, а к тому времени, когда люди начали заселять Луну и исследовать Марс, - еще миллионы этих небесных тел.
На самом деле астероиды - маленькие планеты из камня и металла, которые движутся в космическом пространстве со времен рождения Солнечной системы около пятисот миллионов лет назад. Пиацци правильно описал открытое небесное тело, как планетоид или малую планету. Однако в 1802 Уильям Гершель, который ранее открыл Уран, назвал эти небесные тела астероидами, потому что в телескоп они выглядели скорее как звезды. Прав был Пиацци, зато Гершель был гораздо более знаменит и влиятелен, а потому и по сегодняшний день данные тела называются астероидами.
Несколько сотен астероидов летят по орбитам, которые подходят близко к орбите Земли, однако большинство вращается вокруг Солнца в глубине Солнечной системы между орбитами Марса и Юпитера. Пояс Астероидов располагается более чем в 600 миллионах километров от Земли, что в четыре раза больше расстояния от Земли до Солнца.
Несмотря на название, Пояс Астероидов представляет собой густое скопление небесных тел, весьма опасное для космической навигации. До изобретения двигателя Дункана Пояс оставался недосягаемым для Земли и не представлял экономической ценности. А с появлением ядерного двигателя стал местом, где искатели и шахтеры либо сколачивали состояния, либо погибали.
Многие погибли. И многие были убиты.

1

Три года спустя

- Я сказал, что будет не трудно, - повторил Ларс, - но я не говорил, что будет легко.
Джордж Амброз, или Большой Джордж, как его все называли, задумчиво чесал густую бороду и смотрел в иллюминатор «Старпауэра-1» на виднеющуюся впереди Цереру.
- Я прилетел сюда не для того, чтобы участвовать в сомнительных проектах, Ларс, - сказал он.
У Джорджа был высокий и красивый голос, неожиданный для столь мощной комплекции.
Некоторое время единственным звуком в помещении был гул электрического оборудования. Фукс прошел мимо кресел пилотов и направился к Джорджу.
- Все получится! Дай мне только время и ресурсы! - быстро сказал он шепотом.
- Это почти безумство, - проворчал Джордж, продолжая задумчиво изучать испещренную кратерами поверхность астероида.
Со стороны они казались странной парой: большой мощный Амброз с рыжей бородой, возвышающийся над коренастым, похожим на боксера Фуксом. Три года в Поясе Астероидов изменили Фукса: каштановые волосы отросли до плеч, вместо маленького бриллианта в ухе поблескивал кусок астероидной меди, а на руке красовался такой же браслет. Каждый по-своему, оба мужчины выглядели сильными, уверенными в себе и даже в некотором смысле опасными.
- Жизнь в глубине Цереры вредна для здоровья, - сказал Фукс.
- Зато камень отлично защищает от радиации, - заметил Джордж.
- Микрогравитация не способствует хорошему физическому состоянию организма.
- Мне она нравится.
- Но вредит костям. Доктор Карденас говорит, что уровень травматизма резко возрастает. Ты и сам это знаешь, не так ли?
- Возможно, - почти согласился Джордж, - но секс тут - просто фантастика!
- Джордж, я говорю серьезно!
- Ладно, ты прав. Я все прекрасно знаю, однако строительство орбитальной базы...
- База вовсе не обязательно будет такой же большой, как «А-5» около Земли, хотя достаточной для нескольких сотен людей, работающих на Церере. По крайней мере поначалу.
Джордж покачал головой.
- Ты хоть представляешь, каков масштаб этого проекта?! Одно только оборудование для поддержания систем жизнеобеспечения обойдется в кругленькую сумму. А сколько еще всего нужно!
- Нет-нет, в этом-то и преимущество моей идеи, - улыбнулся Фукс. - Мы просто купим несколько космических транспортов и соединим их в единую систему. Горючее нам не понадобится, так что затраты будут гораздо меньше, чем ты думаешь.
- Значит, ты хочешь приблизить гравитацию к земной?
- К лунной. Одна шестая земной вполне достаточно. Доктор Карденас тоже согласна.
Джордж задумчиво почесал лохматую бороду.
- Не знаю, не знаю, Ларс. Мне и так хорошо жилось. Зачем тебе понадобились такие сложности и затраты?
- Это необходимо, - настаивал Фукс. - Жизнь в микрогравитации опасна для здоровья. Мы во что бы то ни стало должны построить для себя безопасное жилище.
- Лунная гравитация? - повторил едва слышно Джордж, которого явно не убедили аргументы друга.
- Одна шестая нормальной земной силы тяжести. Не более того.
- А сколько это будет стоить?
- Купим списанные суда у «Астро». Панчо предлагает их по очень приемлемой цене.
- Сколько?
- По предварительным подсчетам... Мы сможем осуществить проект, если все искатели и шахтеры внесут десять процентов своего дохода, - сделав глубокий вдох, сказал Фукс.
- Что-то вроде дани? - спросил Джордж.
- Десять процентов - не так много, дружище.
- Многие старатели вообще не имеют никакого дохода на протяжении долгого времени.
- Я знаю, - кивнул Фукс, - и учел это в своих подсчетах. Естественно, нам придется выплачивать деньги за аренду в течение двадцати - тридцати лет. Как закладную на дом.
- Значит, ты хочешь, чтобы все на Церере взяли на себя долг и выплачивали его двадцать лет?
- Наверняка мы сможем расплатиться гораздо раньше. Парочка крупных месторождений быстро решит все проблемы.
- Ага. Конечно.
- Ты согласен? Если согласишься, большая часть других старателей последует твоему примеру! - с пылом сказал Фукс.
- Почему бы не предоставить это дело корпорациям? «Астро» или Хамфрису? - спросил Амброз, наконец внимательно посмотрев на Фукса.
- Только не Хамфрису! Ему - никогда!
- Ладно. Тогда «Астро».
Фукс нахмурился.
- Я уже говорил об этом с Панчо. Совет директоров «Астро» вряд ли примет предложение. Они дадут нам списанные корабли, но не станут участвовать в строительстве базы, так как считают проект неприбыльным.

1 Следующая страница


Старатели 2

- Да уж. Их не волнует, что мы можем тут протянуть ноги, - вздохнул Джордж.
- Зато тебя волнует, - улыбнулся Фукс. - Это ведь наша проблема в конце концов, и решать ее предстоит нам. Уверен, мы справимся. Если ты, конечно, согласишься.
Джордж провел рукой по своей густой шевелюре.
- Для работ по сборке модулей и интеграции понадобится команда инженеров и техников. Эту твою базу сделать совсем нелегко.
- Я все учел.
- Ладно, Ларс, - махнул рукой Джордж. - Согласен. Наверное, действительно здорово построить здесь, в Поясе, базу с более-менее нормальной гравитацией.
Фукс улыбнулся.
- А сексом можешь заниматься на борту своего корабля.
Джордж подмигнул.
- Непременно! Непременно, дружище!
Фукс пошел к главному люку корабля и помог товарищу одеться в тяжелый скафандр.
- Знаешь, на Селене уже проводят испытания скафандров нового поколения, - сказал Джордж, засовывая руки в рукава, - какие-то мягкие и легкие.
- А как насчет защиты от радиации?
- Вокруг скафандра действует магнитное поле. Говорят, очень эффективное.
Джордж постучал кулаком по металлокерамическому покрытию на груди.
- Понадобятся еще годы испытаний, прежде чем можно будет купить такие штуки, - вздохнул Фукс.
- Да уж...
- Спасибо за помощь, Джордж, - сказал Фукс, подавая другу шлем. - Поверь, твоя поддержка очень много для меня значит.
Амброз кивнул.
- Я все понимаю, друг. Вы с Амандой хотите завести детей.
- Дело не в этом, - запротестовал Ларс, покраснев.
- Ты уверен?
- Ну... в общем... Я волнуюсь за Аманду. Никогда не думал, что она захочет остаться со мной, и уж тем более не предполагал, что мы пробудем здесь так долго.
- В Поясе можно заработать кучу денег!
- Не спорю. Но я очень за нее волнуюсь. Мне бы хотелось, чтобы она жила в более безопасном месте, с хорошей гравитацией.
- И с надежной защитой от радиации, чтобы начать настоящую семейную жизнь, - улыбнувшись, добавил Джордж и надел шлем, прежде чем Фукс успел ответить.

2

Джордж проплыл через люк «Старпауэра» и вернулся на борт «Вальсирующей Матильды», а Фукс направился по узкому центральному коридору корабля в каюту, где работала жена.
Аманда оторвала взгляд от экрана и обернулась к открывшейся двери. На экране шел показ мод откуда-то с Земли. Стройные, точеные модели в платьях с оригинальным дизайном гордо прогуливались по подиуму. Фукс саркастически усмехнулся: половина жителей Земли находится на волоске от гибели, а богачи по-прежнему продолжают играть в свои игры!
- Джордж уже ушел? - спросила Аманда, выключив компьютер.
- Да. Он согласился. Девушка слабо улыбнулась.
- Правда? Тебе не пришлось долго убеждать его?
Она все еще говорила с легким оксфордским акцентом, который приобрела за годы учебы в Великобритании. На ней были простая, немного выцветшая от времени майка и рабочие брюки. Золотисто-светлые волосы уложены в высокую прическу, макияж на лице отсутствовал. И все же она превосходила красотой любую модель с экрана. Фукс обнял жену и горячо поцеловал ее в губы.
- Через два года, а может, и меньше у нас будет настоящая база на орбите вокруг Цереры. Причем с лунной гравитацией.
Аманда что-то искала в глазах мужа.
- Крис Карденас обрадуется, узнав эту новость.
- Да, Карденас будет рада, - согласился Фукс. - Надо сообщить ей, как только приедем.
- Конечно.
- Но ты еще даже не одета!
- Не волнуйся. Это займет не больше минуты. Мы же не на королевский прием направляемся и даже не на вечеринку.
Фукс заметил, что жена не так сильно обрадовалась известию, как он предполагал.
- В чем дело, милая? Что-то беспокоит?..
- Нет, все в порядке.
- Родная, когда ты так говоришь, я сразу понимаю, что не все в порядке!
Она слегка улыбнулась.
- Ты меня слишком хорошо знаешь.
- Не слишком, а достаточно, - сказал он, поцеловав ее. - А теперь объясни, что случилось. Прошу тебя!
- Я думала, что к этому времени мы уже будем дома, Ларс, - промолвила она, положив голову ему на плечо.
- Дома?
- На Земле. Или хотя бы на Селене. Я не предполагала, что мы останемся в Поясе на целых три года.
Фукс посмотрел на обветшалые стены небольшой каюты, вдохнул застоявшийся воздух с резкой примесью озона, почувствовал едва уловимую вибрацию корабля, гул оборудования, насосов и вентиляторов и словно издалека услышал собственный голос:
- Ты здесь несчастлива?
- Ларс, я счастлива с тобой где угодно. Но...
- Но тебе хочется вернуться на Землю или Селену.
- Это ведь лучше, чем постоянная жизнь на корабле!
- Он все еще на Селене.
Аманда немного отстранилась и посмотрела мужу в глаза.
- Ты имеешь в виду Мартина?
- А кого же еще?
- Это не имеет значения.
- Точно?
- Ларс, ты ведь не считаешь, будто он что-то значит для меня?! - Аманда сердито нахмурилась.
Фукс невольно оробел. Мужчины способны потерять голову от одного взгляда такой девушки.
- Я знаю, что Хамфрису нужна ты. Думаю, ты вышла за меня замуж, отчасти чтобы избавиться от его преследований и...
- Ларс, это неправда! - Да?
- Я люблю тебя! Ради всего святого, ты же знаешь! Неужели ты до сих пор ничего не понял?!
Лед вмиг растаял. Ларс обнимал самую прекрасную женщину на свете. Она провела столько времени на этом корабле, чтобы находиться рядом с ним, помогать ему, любить его...
- Прости меня, - пробормотал он, осознав, что оскорбил жену глупыми обвинениями. - Просто я... очень тебя люблю, милая.
- И я тебя, Ларс. Правда! Ты должен верить мне.
- Знаю. Просто иногда не могу взять в толк, почему ты со мной связалась...
Аманда с улыбкой провела ладонью по его щеке.
- А ты почему со мной связался?..
- На самом деле я считал, что к этому времени мы уже разбогатеем и вернемся на Землю.
- Но мы богаты. Разве нет?
- На бумагах - да. Мы более успешны, чем другие искатели. По крайней мере этот корабль - наша собственность.
Фукс замолчал, и они оба знали причину наступившей паузы: корабль - их собственность только потому, что его подарил Хамфрис.
- Но расходы растут, - сказала Аманда, пытаясь сменить тему разговора. - Я просматривала счета. Вряд ли нам удастся в скором времени избежать больших трат.
Фукс развел руками.
- Если посчитать, какой суммой мы располагаем в общей сложности, можно подумать, будто мы - мультимиллионеры.
Такова типичная для многих работающих в Поясе проблема. Старатель мог найти астероид, который на бумаге стоил миллионы и даже миллиарды, однако стоимость разработки, переправка ресурсов на Землю и Луну, сортировка, стоимость пищи, топлива и кислорода были так высоки, что люди почти все время находились на грани банкротства. Старатели не сдавались. Они боролись с трудностями, находясь в постоянном поиске своей «золотой жилы», которая в будущем поможет оставить тяжелый труд и благополучно жить где-нибудь в безопасном уголке на Земле. И все же сколько бы денег ни зарабатывали, их хватало ненадолго.
«А я еще десять процентов хочу у них отнять! - подумал Фукс. - Хотя дело стоит того! Когда проект будет окончен, они сами обрадуются».
- Мы и так экономим. Денег на ветер не выкидывали, ничего лишнего себе не позволяли.
- Не следовало мне тебя брать сюда, милая!
- Нет! Я хочу быть с тобой рядом, Ларс! Всегда и везде!
- Это не самое подходящее место для такой женщины, как ты. Ты должна жить в комфорте.
Аманда приложила палец к губам мужа.
- Мне комфортно только рядом с тобой, и я очень счастлива.
- На Земле или Селене жить гораздо легче!
Она помедлила, затем сказала:
- Даже тебе?
- И мне. Конечно! Но я не вернусь туда, пока не заработаю достаточно денег, чтобы ты могла себе позволить все.
- Милый, мне нужен лишь ты!
Фукс долго влюбленно смотрел на жену.
- Да, наверное. Но для жизни необходимо гораздо больше.
Аманда молчала.
- Пока мы живем тут, я по крайней мере постараюсь создать тебе вполне сносный дом на орбите Цереры.
Она улыбнулась.

3

- Построить базу для всех живущих на Церере? - удивленно спросил Мартин Хамфрис.
- Да, таковы слухи, - ответила помощница, привлекательная брюнетка с миндалевидными глазами, обрамленными длинными ресницами.
Впрочем, помимо эффектной внешности у нее был острый ум.
Хамфрис смотрел на изображение помощницы, высветившееся на экране в спальне.
Он откинулся на подушки и попытался сосредоточиться на бизнесе. Утро началось с бурных постельных упражнений с пышногрудой программисткой, которая числилась сотрудницей отдела транспортировок «Космических систем Хамфриса». Всю ночь девица провела в постели с боссом, однако даже в высшие пики удовольствия Хамфрис ловил себя на мысли, что представляет рядом с собой Аманду.
Сейчас ночная пассия скрылась в ванной. Все мысли о ней и об Аманде отодвинулись на второй план: Хамфриса озадачили слова Дианы Вервурд.
- Странно... Насколько достоверна эта информация?
Женщина слегка улыбнулась.
- Вполне достоверна, сэр. Старатели только об этом и говорят. Слухи о новом проекте уже облетели весь Пояс.
Выражение лица Вервурд осталось непроницаемым.
- И все же это нелепо, - проворчал Хамфрис.
- Полагаю, стоит прислушаться к этой информации, сэр.
- Правда?
- Если они смогут построить базу и создать искусственную гравитацию, близкую к лунной, это станет существенным достижением. Люди живут там на протяжении долгих месяцев. Длительная микрогравитация не приведет ни к чему хорошему.
- Хм-м...
- К тому же база будет иметь тот же уровень защиты от радиации, что и самые современные корабли. Или даже лучше.
- Но им все равно придется летать в Пояс и регистрировать новые астероиды.
- Да, по закону в момент заявки необходимо находиться непосредственно на объекте, однако в дальнейшем работы можно вести на дистанционном управлении.
- В Поясе слишком большие расстояния для подобных операций. Проходят часы, прежде чем сигнал пересечет пространство.
- Почти пять тысяч астероидов, содержащих руду, не дальше чем в одной световой минуте от Цереры. Достаточно близко, сэр.
Хамфрис не хотел показывать помощнице, что согласен с ее мнением.
- Что ж, отправьте туда людей, и пусть они заявят права на эти астероиды, прежде чем до них доберутся искатели. Все должно стать нашим!
- Займусь немедленно, - сказала Вервурд, улыбкой давая понять, что позаботилась об этом заранее. - Надо также организовать группы шахтеров.
- Добыча ресурсов сейчас не так важна.
- Поняла вас, - кивнула она и добавила: - Заседание совета директоров начнется утром в десять. Вы просили напомнить.
Хамфрис хмуро кивнул.
- Знаю, - крякнул он и отключил связь.
Было слышно, как в ванной поет девица. Да уж, музыкальные способности - не главный ее талант!
Фукс... Мысль о Ларсе Фуксе отодвинула на задний план остальные мысли и желания. Фукс там, с Амандой! Хамфрис никогда не предполагал, что она захочет остаться с мужем в астероидной глуши. Ей там не место! Нищенская жизнь в убогом корабле и скитания в пустынном космосе!
«Аманда должна быть здесь, со мной! Ее место здесь! Да, я совершил тогда ошибку! - думал Хамфрис. - Недооценил его. А ведь малый не дурак! Он не только находит приличные астероиды и занимается разработками месторождений, но и намерен строить в Поясе базу! Империю! Наверняка с помощью Панчо Лэйн».
Наконец девица показалась в дверях ванной. На голом безупречном теле блестели капли воды. Ночная пассия встала в соблазнительную позу и улыбнулась.
- У нас есть время на продолжение?
Улыбка превратилась в дерзкую кокетливую ухмылку. Несмотря на вновь проснувшееся сексуальное желание, Хамфрис угрюмо ответил:
- Не сейчас. У меня дела.
«Эта дурочка может стать надоедливой! - подумал он. - Надо отправить ее куда-нибудь на Землю».

Мартин Хамфрис нетерпеливо постукивал пальцами по столу. Когда же техники наладят связь с заседанием совета директоров?
После стольких лет виртуальная встреча с дюжиной идиотов, которые опасаются покидать Землю, не такое уж простое дело! Хамфрис ненавидел ожидание и терпеть не мог зависимость от обстоятельств.
Магнат отказался покинуть Селену. Его дом на Луне, а не на Земле. По крайней мере так он считал. Все, что ему нужно, находилось здесь - в подземном городе, а чего на Луне не достать - можно привезти с Земли. Магнат использовал все свое влияние и деньги, чтобы остаться на Селене, после того как его сочли причастным к гибели Дэна Рэндольфа - основателя корпорации «Астро».
Земля погибала. Наводнения смыли почти все прибрежные территории, превратили сотни миллионов людей в бездомных и нищих скитальцев. Некогда плодородные поля вследствие непрекращающейся засухи превратились в пустыни. Тропические лихорадки осваивали все новые и новые районы планеты. Электроснабжение везде было нарушено, а в городах почти не функционировало. Помимо природных катаклизмов, планету захлестнула новая волна терроризма. Над человечеством как никогда остро нависла угроза ядерной войны, способной в считанные секунды стереть с лица земли остатки цивилизации.
На Луне гораздо безопаснее. Лучше находиться подальше от царящего на планете хаоса.
Хамфрис сидел в своем любимом кресле с высокой спинкой. Кабинет располагался в двадцати метрах от спальни. Большинство членов совета директоров переселились на Селену; они жили на верхних уровнях города и встречались с магнатом только в офисах корпорации, расположенных в «Гранд Плазе». В гости он к себе никого не звал.
Пустая трата времени! Совет директоров - просто кучка легко управляемых идиотов. Единственный, кто доставлял ему в прошлом проблемы, - Дэн Рэндольф, но теперь он мертв. Наверное, сейчас учит святого Петра управлять раем на небесах. Или, что более вероятно, спорит с дьяволом в аду!
- Мы готовы, сэр! - сообщила по внутренней линии связи вкрадчивым голосом Вервурд.
- Тогда начнем.
- Вы надели прибор видения виртуальной реальности?
- Да, уже пятнадцать минут назад! - рявкнул он. Спустя секунду перед глазами магната появился длинный стол в виртуальном конференц-зале, за которым уже сидели члены совета директоров. Несколько секунд большинство присутствующих имели растерянный вид, однако, приспособившись к виртуальной реальности, тут же принялись оживленно разговаривать. Члены совета, жившие на Земле, испытывали небольшое неудобство: сигнал с Земли на Луну и обратно занимал три секунды. Но Хамфрис не намеревался откладывать ради них заседание: шесть стариканов имели слишком ничтожное влияние на совет, чтобы о них стоило беспокоиться. Конечно, каждому хотелось высказаться, и это раздражало. Хорошо бы заткнуть им всем рот. Навсегда!
К тому времени, когда началось заседание, Хамфрис пребывал в мрачном настроении: усталость после ночных упражнений давала о себе знать. В повестке дня не было ничего достойного, одни рутинные вопросы, не требующие долгих размышлений. В конце концов магнат связался с помощницей и переложил все функции на нее.

Предыдущая страница 2 Следующая страница


3 Бен Бова

Через некоторое время он уже был в ванной. Умыв лицо и пригладив волосы, вернулся в кабинет как раз в тот момент, когда в дверь вошла Вервурд. Брюнетка была, как всегда, в безупречном костюме, сейчас - в голубом с отделкой из астероидных сапфиров.
Отец Дианы был датчанином, мать - индонезийкой. Девушка привлекла внимание Хамфриса еще в те времена, когда работала моделью в Амстердаме. Он оплатил ее учебу в университете и наблюдал за тем, как она взбирается по служебной лестнице, ни разу не оступившись и не поддавшись его ухаживаниям. Вервурд нравилась ему своей независимостью, он мог ей доверять и часто прислушивался к ее мнению, что было немаловажно. «Рано или поздно она сдастся и прыгнет ко мне в кровать. Диана - не дурочка и понимает, что это будет означать конец ее работе в „КСХ“. И все же однажды ночью сдастся. Просто я еще не выяснил, чего именно она хочет. Ни деньги, ни положение в обществе не имеют для нее большого значения. Может быть, власть?» Он усмехнулся. Если Диана захочет власти, то может стать опасной. Что ж, баловство нитроглицерином тоже порой забавно... до определенной степени.
- Надо избавиться от искателей, - сказал он вслух, убрав остальные мысли в сторону.
- Почему? - спросила она без малейшего удивления.
- В целях экономии. Их там развелось слишком много. Они заявляют права на все большее количество астероидов, и в результате цена на металлы и минералы чересчур понизилась. Спрос и предложение - вот что важно! А спрос постоянно увеличивается.
- Да, цены на товары тоже существенно упали, - добавила Вервурд.
- И продолжают снижаться. Если мы возьмем под контроль поставку сырья...
- То автоматически получим контроль над всеми искателями и шахтерами в Поясе.
- Да.
- А если прекратить поставку оборудования и материалов? - предложила Вервурд.
Хамфрис махнул рукой.
- Тогда они станут покупать их у «Астро», а я этого не хочу.
Женщина кивнула.
- Нашим первым шагом должно стать учреждение операционной базы на Церере.
- На Церере?
- Склад для оборудования, которое мы станем продавать старателям, - сказал Хамфрис, усаживаясь поудобнее.
Вервурд сделала вид, что обдумывает слова босса.
- База - лишь прикрытие для наших людей. На самом деле это будет штаб по ликвидации независимых старателей.
Женщина холодно улыбнулась.
- А как только мы создадим базу, тут же снизим цены на оборудование и товары широкого потребления.
- Зачем?
- Чтобы покупали у нас, а не у «Астро»! Таким образом, привяжем их к себе.
- Хм-м... и предоставим им выгодные условия на аренду космических кораблей.
Вервурд села в одно из кресел напротив.
- Неплохо бы и упростить условия получения ссуды, - сказала она, положив ногу на ногу.
- Ну нет! Я не собираюсь отдавать им корабли! Пусть арендуют. Надо их прочно связать с «Космическими системами Хамфриса».
- С помощью контрактов?
Хамфрис откинулся в кресле и скрестил руки за головой.
- Да. Я хочу, чтобы эти люди работали на меня, и только на меня!
- По тем расценкам, которые вы установите.
- Именно. Мы позволим ценам на руду медленно снижаться и таким образом подтолкнем независимых старателей добывать все больше и больше. Справиться со снижением цен они не смогут, и рано или поздно мы вытесним всех конкурентов из Пояса.
- Оставив лишь тех, кто работает по контракту с «Космическими системами Хамфриса».
- Мы получим контроль не только над ценами, но и над всем остальным. Ас другой стороны, станем контролировать поставку металла и других ресурсов, необходимых Земле и Селене.
- Независимые старатели могут продавать добытые ресурсы и самостоятельно, - заметила Вервурд.
- Ну и что? Они будут сбивать цены друг друга, пока не выйдут из бизнеса. Сами себе перекроют кислород.
- Предложение и спрос... - задумчиво повторила Вервурд.
- Да. Когда все старатели станут работать на нас, мы будем контролировать весь мир! Все деньги будут нашими!
- Сложноватый механизм, - улыбнулась Вервурд.
- У Рокфеллера похожая схема отлично сработала.
- Только до тех пор, пока не приняли антитрестовский закон.
- В Поясе нет таких законов. Там вообще нет законов, если хорошенько подумать, - сказал Хамфрис. - Жаль, что потребуется некоторое время, чтобы избавиться от независимых старателей.
- К тому же еще существует «Астро».
- Придет время - займусь и «Астро».
- Да, тогда мы действительно получим полный контроль над Поясом!
- А значит, база на Церере обойдется нам почти бесплатно.
Это прозвучало как неоспоримое утверждение.
- Вряд ли финансовый отдел корпорации будет придерживаться того же мнения.
Хамфрис рассмеялся.
- Меня это не волнует!
Диана внимательно и долго смотрела на босса. «Я знаю, ты о многом умалчиваешь. Какая-то тайна у тебя есть, и я почти уверена, что разгадала ее!» - говорил взгляд женщины.
- Мы также можем использовать базу на Церере как центр технического обслуживания кораблей, - сказала она вслух.
- Хорошая идея! - согласился магнат.
- Тогда надо составить максимально привлекательные контракты.

Досье: Оскар Джиминес

Незаконнорожденный сын таких же незаконнорожденных родителей, Оскар Джиминес попал в руки полиции в результате одной из периодических чисток в горах Манилы, когда ему едва исполнилось семь лет. Мальчик был слишком мал ростом и физически неразвит, но уже стал профессиональным попрошайкой и вором-карманником. Он умел пробираться в самые немыслимые щели и даже через электронную систему охраны.
Обычные методы полиции заключались в безжалостном избиении дубинками, насилии над женщинами и наиболее привлекательными юношами, затем дальнейшей их переправке в заброшенную местность, где несчастные оказывались предоставлены сами себе. До тех пор, пока их снова не поймают...
Оскар оказался счастливчиком. Маленький тощий ребенок не привлек внимания даже самых извращенных полицейских. Его выбросили из фургона для арестантов прямо на ходу, и мальчик, весь в синяках и рубцах, упал на обочину.
По счастью, его выкинули недалеко от входа в региональное отделение «Новой Морали». Филиппинцы в большинстве своем являлись католиками, но Святая Церковь все же позволила большинству протестантских реформаторов управлять островным населением при условии минимального вмешательства во внутренние дела. В конце концов, епископы-консерваторы, управлявшие филиппинской церковью, и консерваторы «Новой Морали» привлекали в страну инвестиции. Некоторые даже снисходили до помощи бедным.
Итак, Оскар Джиминес стал служителем «Новой Морали». Под неусыпным оком наставников его преступной жизни наступил конец. Мальчика отправили в школу «Новой Морали», где он уяснил, что психологические методы могут быть гораздо больнее и безжалостнее, чем избиение дубинками.
Очень быстро Оскар стал примерным учеником.

4

Крис Карденас по-прежнему выглядела не старше тридцати лет. Даже в убогих жилых отсеках, вырубленных в бесконечных природных трещинах и изломах Цереры, она была неотразима и блистала как звезда. Прекрасная фигура, синие глаза, роскошные волосы - настоящая калифорнийская серфингистка.
Секрет неувядающей красоты и молодости Карденас заключался в специально модифицированных для медицинских целей наноботах, имплантированных в ее тело. Микроскопические, размером с вирус, наноботы расщепляли в кровеносных сосудах молекулы жира и холестерина, восстанавливали поврежденные клетки и ткани, сохраняли кожу гладкой и упругой, действовали как дополнительная иммунная система и защищали организм от всевозможных микробов. На Земле нанотехнологии запретили. Доктор Кристин Карденас, нобелевский лауреат и глава - в прошлом - лаборатории нанотехнологии на Селене, теперь жила изгнанницей в Поясе Астероидов.
И все же для отшельницы, которая выбрала жизнь на самой дальней границе человеческой цивилизации, она выглядела вполне жизнерадостной. Улыбнувшись, женщина поприветствовала Аманду и Ларса.
- Как дела? - спросила она и пригласила гостей войти.
Извилистый тоннель за дверью являлся природным образованием из лавы, лишь немного отшлифованным человеком. Воздух казался немного туманным от мелкой астероидной пыли. Каждый раз, когда кто-то проходил по тоннелям, пыль поднималась вверх и стояла потом долгие часы - настолько мала была гравитация астероида.
Аманда и Фукс сели на диван в комнате Карденас. Пол представлял собой неотделанный камень. Диван - два соединенных между собой кресла из космического корабля, когда-то прилетевшего на Цереру. На сиденьях до сих пор оставались защитные ремни.
Фукс кашлянул.
- Сейчас выключу вентилятор, - сказала Карденас, дотронувшись до пульта на стене. - Пыль немного осядет и дышать станет легче.
Гул вентилятора слышался откуда-то из-за стены. Несмотря на теплую одежду с длинными рукавами, Аманда почувствовала озноб. Голый камень на ощупь всегда казался ледяным. Карденас попыталась сделать свое жилище светлее, установив голографические окна с изображением лесов и оранжерей на Земле. В воздухе витал какой-то аромат, напоминавший Аманде ванну времен детства. Да, настоящая ванна с кранами, горячей водой и душистым мылом!
Карденас отодвинула стул от стола и села, положив ногу на ногу.
- Ну, как дела? - спросила она снова.
- Как раз по этому поводу мы и пришли, - ответил Фукс, бросив взгляд на жену.
- А, вы про здоровье! - улыбнулась Карденас. - Об этом лучше поговорим завтра в клинике. А как жизнь вообще? Какие новости?
- Думаю, можно начинать проект по строительству базы.
- Правда? Панчо согласилась?..
- Нет. Мы проведем его самостоятельно, без помощи «Астро».
- Ларс, вы серьезно? - прищурив глаза, спросила она.
- На самом деле у нас просто нет выбора. Панчо помогла бы, но как только она вынесет этот вопрос на заседание совета директоров, поперек дороги встанет Хамфрис. Улучшение наших жизненных условий явно не в его интересах.
- Он собирается открыть здесь склад, - сказала Аманда.
- Значит, вы и другие искатели будете заниматься проектом самостоятельно?
- Да, - решительным тоном заявил Фукс. Карденас задумалась, откинувшись на спинку кресла.
- Мы действительно можем справиться, - настаивал Фукс.
- Понадобится группа специалистов. Такой проект не по силам одним искателям.
- Я знаю.
- Ларс, пока ты работаешь над проектом строительства базы на орбите Цереры, тебе придется находиться здесь... - медленно проговорила Аманда.
Он кивнул.
- Я уже подумал о сдаче «Старпауэра-1» в аренду. Пока проект не будет окончен, поживем на Церере.
- А как вы собираетесь зарабатывать себе на жизнь? - спросила Карденас.
Фукс развел руками. Прежде чем он успел ответить, вмешалась Аманда:
- Кажется, я знаю.
Ларс с удивлением посмотрел на жену.
- Мы можем стать поставщиками для других искателей. Открыть собственный товарный склад, например.
Карденас одобрительно кивнула.
- Дела можно вести через «Астро», - продолжила Аман - да, с каждой секундой все больше воодушевляясь. - Будем получать оборудование и материалы от Панчо и продавать их искателям и шахтерам.
- Большинство шахтерских отрядов работают на Хамфриса или «Астро», - мрачно заметил Фукс.
- Им все равно нужны материалы и оборудование, - настаивала Аманда. - Нужны предметы личного пользования: мыло, видеофильмы, одежда, продукты питания и многое другое.
- Вряд ли тебе стоит знать, какие фильмы покупают искатели! - с гримасой отвращения на лице заметил Фукс.
- Ларс, пока ты работаешь над строительством базы, мы могли бы посоревноваться на этом рынке с «Космическими системами Хамфриса».
- Соревноваться с Хамфрисом!.. - задумчиво повторил Фукс и усмехнулся. Его обычно каменное, суровое лицо просветлело. - Соревноваться с Хамфрисом... Да, любопытно!
Аманда почувствовала в его словах иронию.
Дочь владельца небольшого магазинчика из Бирмингема, она выросла с неприязнью к своему прошлому. Семья Аманды принадлежала к среднему классу, однако отец, как правило, имел дела с низшим сословием. Соседские мальчишки были хулиганами и повесами, многие отличались жестокостью. Девчонки все как одна - распутные и коварные. Аманда рано поняла, что красота может быть не только преимуществом, но и недостатком. Ее замечали, куда бы она ни пошла. Оставалось лишь улыбаться и томно вздыхать. Внутренний мир никого не интересовал, роль играла лишь притягательная внешность.
Уже в подростковом возрасте девочка научилась использовать красоту, чтобы заставлять мальчишек выполнять свои желания. Ум она прятала под внешностью смазливой куклы, и именно таковой ее и считали. Она ушла из родительского дома и отправилась в Лондон, где выучилась отличному английскому языку и, к своему удивлению, поняла, что способна получить первоклассное образование и стать астронавтом первой категории. Аманда поступила на работу в «Астро» и пилотировала корабли, курсировавшие между Луной и Землей. Глядя на ее сногсшибательную внешность и кажущуюся наивность, почти все считали, что она добилась успеха способом, которым обычно пользуются смазливые пустышки. Однако на самом деле все обстояло иначе: ей довелось немало работать, чтобы пробить себе путь. Нередко приходилось отбиваться от домогательств мужчин и даже женщин, которые в обмен на свою помощь пытались ею обладать.
С Мартином Хамфрисом Аманда впервые встретилась на Селене. Магнат жаждал заполучить ее и был готов на многое, чтобы добиться цели. Аманда вышла замуж за Фукса отчасти для того, чтобы избежать преследований Хамфриса, и Ларс это знал.
- Мартину идея вряд ли понравится, - заметила Карденас после нескольких минут затянувшейся тишины.
- Вот и хорошо! - сказал Ларс.
- Это ведь в интересах самих искателей, - выйдя из задумчивого состояния, промолвила Аманда. - И в интересах шахтеров. Снизятся расходы на товары.
- Несомненно. Но все же Хамфрис будет вне себя.
- Вот и хорошо! - снова повторил Фукс.

5

Два года спустя

Фукс вышел на поверхность Цереры и осознал вдруг, что впервые за долгие месяцы надел скафандр. От него даже пахло новизной: Ларс надевал его всего два раза. Тело отвыкло от груза снаряжения, скафандр сидел как-то неуютно.
Впервые он полетел в космос пять лет назад на «Старпауэре-1». Миссия в Пояс Астероидов тогда едва не провалилась. В те дни Фукс, молодой выпускник университета, мечтал о докторской диссертации по космической геохимии. Однако к учебе он не вернулся, а женился на Аманде, стал искателем и, как многие другие, принялся обшаривать Пояс в поисках своей удачи. Прошло почти два года с тех пор, как Ларс оставил это занятие, чтобы возглавить проект по строительству постоянной жилой базы на орбите астероида.
Новая торговая компания, зарегистрированная в соответствии с правилами в Международной Ассоциации Астронавтов, получила название «Гельветия». Фукс являлся главой «Гельветии», а Аманда - заведующей финансовым отделом. Панчо Лэйн числилась заместителем директора новой компании, однако лишь изредка посещала Цереру. «Гельветия» оптом скупала у «Астро» различные товары и продавала их старателям. Фукс закладывал минимальную прибыль, заставляя и Хамфриса снижать цены. Конкуренция становилась все острее, кто-то из двоих рано или поздно неизбежно должен был покинуть Пояс.
Старатели предпочитали иметь дело с Фуксом. К радости Ларса, «Гельветия» процветала даже несмотря на то, что он считал себя новичком в бизнесе. Фукс часто не раздумывая предоставлял кредиты в обмен на заверения людей выплатить долг при первой же возможности. Печатям и договорам он предпочитал дружеское рукопожатие и честное слово. Аманда критиковала такие методы ведения дел, но все же доверие всегда оправдывалось. «Мы богатеем!» - радовался Фукс, наблюдая за тем, как увеличивается банковский счет.
Глядя на унылую, испещренную кратерами поверхность Цереры, он осознавал, как одиноко и пустынно это место во Вселенной, как далеко оно от цивилизации. Звезды усеивали небо так густо, что среди них терялись все знакомые созвездия. Старая добрая Луна и голубая Земля были невероятно далеко, даже Солнце выглядело маленьким и тусклым из-за огромного расстояния. Странное, чужое небо...
Поверхность Цереры была темной, холодной, покрытой тысячами мелких кратеров. Горизонт лежал так близко, что складывалось впечатление, будто стоишь на тонкой платформе, а не на твердом теле. Иногда казалось, что если сейчас не ухватиться за что-нибудь, то упадешь в неизведанную пучину бескрайнего космоса.
Почти потеряв голову от пьянящего чувства безмерности пространства, Фукс поднял голову и увидел еще незаконченную базу на орбите. Гигантская конструкция висела над горизонтом, слегка мерцая в тусклом солнечном свете. Для кого-то - просто соединение обветшалых, использованных и списанных кораблей, но для многих - малая частица человеческой цивилизации в этом диком, неизведанном крае Солнечной системы.
Тусклый луч света в небе сверкнул отчетливее - на небольшом космическом судне к астероиду летели Панчо и Рипли. Фукс ждал приземления корабля, стоя около воздушного шлюза, ведущего в жилой комплекс под поверхностью.
Шаттл исчез за горизонтом, но через несколько секунд показался с другой стороны так близко, что стали видны тонкие подпорки и купол жилого модуля. Панчо настояла на том, что будет пилотировать судно самостоятельно, желая «вспомнить прошлую сноровку». Корабль мягко опустился на гладкую посадочную платформу в сотне метров от шлюза.
Фукс без труда понял, какая из двух вышедших фигур в скафандрах Панчо. Высокая, стройная, атлетически сложенная девушка угадывалась даже в снаряжении. Впервые за последний год она прибыла на Цереру. Ей приходилось совмещать работу в совете директоров «Астро» и «Гельветии» одновременно.
Активировав линию связи, Фукс услышал ее разговор с Рипли - главным инженером строительства базы.
- ... что вам действительно нужно - так это новый набор сварочного лазерного оборудования, - говорила Панчо. - Ваше старье уже никуда не годится.
Фукс не рискнул пойти им навстречу: в столь малой гравитации он передвигался слишком неуклюже. Вместо этого он взял пульт управления снаряжением и сжал его в руке. Подпрыгнув над поверхностью, Ларс проплыл над головами Панчо и инженера и едва не коснулся обшивки корабля. Когда он опустился на поверхность рядом с ними, вверх устремились клубы астероидной пыли.
- Господи, Ларс, когда ты только научишься управлять системами скафандра? Летать тоже надо аккуратно! - пошутила Панчо.
Ларс улыбнулся.
- Извини. Мало практики.
Несмотря на плотные тяжелые подошвы, поверхность Цереры казалась неровной и каменистой.
- Да ты вообще никогда не практиковался, дружище!
Ларс предпочел сменить тему разговора.
- Итак, мистер Рипли, сможет ли ваша команда выполнить план с учетом последних поправок?
- Не волнуйтесь, справимся! - улыбнулся инженер.
Найлз Рипли, американец с нигерийскими корнями, получил хорошее образование и считался отличным специалистом в своей области. Кроме того, он увлекался джазовой музыкой и в свободное время играл на трубе. Искатели и шахтеры очень любили его импровизации, однако порой находились и недоброжелатели, особенно в барах, где продавались горячительные напитки. Добродушный малый умело обходил острые углы, стараясь не сердить драчунов игрой на своей любимой трубе. И все же на Церере он пользовался всеобщим уважением и любовью.
- Закончим в срок, - сказал Рипли. - Даже учитывая последние поправки.
- Тогда ваша команда получит еще и премию, несмотря на постоянные жалобы по поводу «изменчивости» плана!
Панчо прервала их добродушное подшучивание.
- Я говорила старине Рипли, что работа пойдет быстрее, если использовать усовершенствованные лазерные установки.
- Нам такие траты не по карману, - сказал Ларс. - Бюджет проекта и так немалый!
- «Астро» могла бы предложить аренду на выгодных условиях.
Фукс тяжело вздохнул.
- Об этом надо было думать два года назад, когда мы только начинали проект!

Предыдущая страница 3 Следующая страница


Старатели 4

- Два года назад лазерные установки такого типа были слишком громоздкими и не столь эффективными. Наши специалисты совсем недавно создали модели маленькие и компактные, их можно присоединить к мини-трактору. К тому же они почти не требуют топлива. Есть и ручные инструменты, которые, конечно же, обладают меньшей мощностью, но вполне пригодны для разных работ.
- Панчо, мы прекрасно справляемся и с тем оборудованием, которое есть.
- Ладно, только не говори потом, что я тебе не предлагала. В ее голосе слышалось разочарование.
- Мы ведь и так молодцы, как считаешь? - Фукс махнул рукой на видневшуюся на горизонте базу.
Некоторое время Панчо молча смотрела на плавно скользящую в небе базу, походившую на колесо: несколько космических кораблей, соединенных друг с другом длинными переходами. Сооружение медленно вращалось вдоль своей оси по мере продвижения вдоль горизонта.
- Если честно, дружище Ларс, мне это напоминает кладбище старых автомобилей в Лаббоке, - сказала Панчо.
- Кладбище старых автомобилей?
- Да. Или летающую свалку.
- Свалку?!
- Не слушай ее, Фукс! - рассмеялся Рипли. - На самом деле Панчо все понравилось. Она просто шутит!
- Подожди. Все еще впереди.
- Расскажи-ка подробнее об этих ручных лазерных установках. Какова их мощность? - сменил тему Рипли.
- Они могут разрезать стальной лист толщиной три сантиметра.
- За какой промежуток времени?
- Всего за несколько наносекунд. Прибор работает в импульсном режиме. Сталь не плавится, лазер разрезает ее ударной волной.
По дороге к люку они еще немного поболтали о последних новостях. База исчезла из виду. Далекое бледное Солнце поднялось выше, и в звездном небе появился зодиакальный свет - длинные тонкие руки потянулись из середины солнечного диска. Это сияла пыль - микроскопические астероиды, оставшиеся со времен зарождения планет.
- Надо обговорить все дела, - сказала Панчо, когда они подошли к воздушному шлюзу.
Девушка подняла руку и, нажав кнопку на рукаве, переключилась на другую частоту. Теперь Рипли не мог слышать их разговора.
- Ты попросил снизить цены на монтажные платы снова, но мы и так уже снизили до предела, Ларс.
- Хамфрис пытается продавать еще дешевле.
- «Астро» не может торговать себе в убыток! Совет директоров не поддержит такое решение.
- Хамфрис все еще член вашего совета? - с саркастической улыбкой спросил Ларс.
- Да. Он обещает больше не понижать цены.
- Врет. «Космические системы Хамфриса» предлагают монтажные платы и другое оборудование, а также технические услуги практически за гроши. Он пытается вытеснить меня с рынка.
- А как только добьется этого, поднимет цены по максимуму.
- Естественно. Тогда у него в Поясе будет монополия.
Шлюз был слишком мал для трех одетых в скафандры людей; Рипли пропустили вперед.
- Ларс, на самом деле Хамфрису нужна «Астро». Он уже давно пытается прибрать к рукам корпорацию Рэндольфа.
- И получить монополию над всеми крупными операциями в космосе. Не только в Поясе, но и во всей Солнечной системе, - пробормотал Фукс, чувствуя, как внутри нарастает гнев.
- Именно.
- Надо помешать его планам во что бы то ни стало!
- Извини, я не могу продавать товары ниже себестоимости. Совет директоров на такое не пойдет.
Фукс устало кивнул.
- Значит, надо найти другой выход.
- Какой?
- Хотел бы я знать!..

6

«Я начинаю зависеть от этой женщины», - подумал Хамфрис, глядя на Вервурд.
Они стояли на эскалаторе, направляясь на нижний уровень Селены, к дому магната. Вервурд зачитывала с палмтопа список дел на день и уточняла у шефа некоторые вопросы.
Хамфрис редко покидал дом. Он превратил свое жилище в надежно охраняемый райский уголок. Половину роскошного особняка занимали его личные апартаменты, остальную часть - ученые и специалисты, поддерживавшие микроклимат нижнего уровня Селены. Хамфрис уговорил правительство Селены продать ему три сотни гектаров нижнего уровня и создал там оазис. Самый глубокий грот под поверхностью Луны стал его маленьким царством. Официально территория принадлежала «Исследовательскому центру Хамфриса», который проводил важный экологический эксперимент. Требовалось установить, может ли на Луне существовать искусственно сбалансированная экология при минимальном вмешательстве человека. Однако самого Хамфриса ответ на этот вопрос не интересовал. Главное - спокойная жизнь среди благоухающего сада, подальше от радиации и других опасностей на поверхности Луны.
Магнат считал, что сумел всех обмануть, и эта мысль его несказанно радовала. Даже основатель Селены Дуглас Ставенджер попался на удочку. Хамфрис умел заставить всех плясать под свою дудку. Ему даже удалось уговорить административный совет Селены отменить решение о его изгнании, которое было принято после того, как стало известно, что он виновен в смерти Дэна Рэндольфа. Однако обмануть Диану Вервурд не так легко. Казалось, эта женщина видит его насквозь.
Хамфрис пригласил ее на ленч в новое бистро, недавно открытое в «Гранд Плазе». Ранее она отвергала подобные приглашения, но «бизнес-ленч» за пределами дома босса проигнорировать она не смогла.
Вервурд едва притронулась к соевым котлетам, наотрез отказалась от десерта и сделала лишь несколько глотков вина.
Теперь они спускались на эскалаторе. Диана обсуждала дела компании, неотрывно следя заданными на экране палмтопа.
Со временем Вервурд стала почти незаменимой, и Хамфрис сознавал это. «Может, она играет со мной в какую-то игру? - думал он. - Пытается войти в доверие, чтобы я перестал желать ее как женщину и видел в ней лишь делового помощника? Она - не дура и наверняка знает, что после того, как женщина побывает в моей постели, я в скором времени с ней расстаюсь».
Мартин усмехнулся. Вы играете в опасную игру, мисс Вервурд! Однако играете превосходно! Пока что...
Хамфрис отказывался признать поражение, хотя затея с ленчем провалилась. Он почти не слушал помощницу. В голове вертелась только одна мысль: рано или поздно ты сдашься! А я подожду! Но недолго - ни одна женщина не достойна, чтобы ее ждали. «Впрочем, одна все же достойна, - напомнил себе Хамфрис. - Аманда!»
Они спустились на нижний уровень, и Вервурд сказала нечто такое, что наконец привлекло внимание Хамфриса.
- ...а Панчо Лэйн на прошлой неделе отправилась на Цереру. Сейчас она уже летит обратно.
- На Цереру? Что ей там понадобилось?
- Наверное, побеседовать с партнерами по бизнесу - мистером и миссис Фукс, - ровным тоном ответила Вервурд. - Предполагаю, разговор шел о том, как сбить наши цены.
- Сбить мои цены?!
- А о чем еще? Если они вытеснят из Пояса «Космические системы Хамфриса», то астероиды перейдут к ним. Вы - не единственный, кто хочет взять под контроль старателей.
- «Гельветия»! Какое глупое название для серьезной компании!
- Это лишь прикрытие для деятельности «Астро», вы же знаете!
Он смотрел на гладкие стены коридора нижнего уровня и молчал. Незваные гости сюда никогда не спускались. Единственным звуком в этом коридоре от эскалатора к большим воротам в «царство» Хамфриса был мерный гул электрического оборудования.
- Панчо использует Фукса и его компанию, чтобы усложнить вам процесс получения контроля над «Астро». Чем больше сделок она провернет через «Гельветию», тем большим героем станет в глазах членов совета директоров «Астро». Возможно, ее даже изберут председателем, когда О'Баниан отойдет от дел.
- Вытеснить меня из Пояса?! - сквозь зубы процедил Хамфрис.
- Да. То же, что пытаемся сделать с ними мы. Надо поторопиться, прежде чем нас опередят.
Хамфрис кивнул: Вервурд, как всегда, права.
- Следует разработать план действий, который раз и навсегда положит конец «Гельветии».
Магнат пристально посмотрел на свою помощницу - впервые с тех пор, как закончился ленч. «А ведь Диана уже все обдумала! - осознал он. - Она водит меня за нос!» Хамфрис видел это в ее миндалевидных глазах: Вервурд все рассчитала и точно знает, что нужно делать.
- Что предлагаешь? - с интересом спросил он.
- Старый проверенный метод кнута и пряника, - ответила молодая женщина, хитро улыбнувшись.
- Расскажи-ка подробнее!

Придя в офис, Хамфрис открыл календарь и, откинувшись в кресле, принялся думать. Мысли о Диане исчезли: он представлял Аманду с Фуксом. «Нет, Аманда не захотела бы вредить мне! А вот он наверняка что-то замышляет. Фукс уже забрал себе мою девушку, а теперь хочет вытеснить меня из Пояса Астероидов и прикарманить „Астро“. Подонок и вправду пытается уничтожить меня! Диана права: надо действовать, и действовать немедленно! Что ж, применим метод кнута и пряника».
Он резко выпрямился и вызвал по внутренней линии связи начальника службы безопасности. Через несколько секунд в дверь кабинета осторожно постучали.
- Входи, Григорий!
Начальник службы безопасности только недавно прибыл с Земли и вступил в должность. Хамфрис нанял его через одно из крупнейших охранных предприятий, испытывающих финансовые сложности в связи с общей обстановкой. Этот худощавый тихий мужчина с темными волосами и почти непроницаемыми черными глазами всегда носил серые деловые костюмы; в таком костюме легко остаться незаметным, особенно тому, кто сам склонен замечать все до мелочей.
- Мне интересно твое мнение по поводу одного вопроса. - Хамфрис повернулся к вошедшему.
Григорий выпрямился как струна. Он находился на испытательном сроке - и помнил об этом.
- Старатели в Поясе Астероидов все чаще предпочитают покупать у «Гельветии», - сказал магнат, внимательно наблюдая за реакцией подчиненного.
Григорий молчал, выражение его лица осталось каменным.
- Я хочу, чтобы «Космические системы Хамфриса» получили эксклюзивный контроль над всем тамошним товарооборотом.
Григорий безучастно слушал босса.
- Эксклюзивный контроль, понимаешь? Мужчина кивнул.
- Что, по-твоему, нужно предпринять?
- Для получения полного контроля необходимо ликвидировать конкурента, - хриплым голосом ответил подчиненный.
- Да, но каким образом?
- Существует много способов. Один из них - насильственный. Думаю, потому вы и интересуетесь моим мнением.
- Я не против насилия, но нужно действовать с большой осторожностью. Не хочу, чтобы впоследствии меня заподозрили.
- Тогда надо мешать независимым старателям, а не самой «Гельветии», - подумав, сказал Григорий. - Постепенно ликвидировать потребителей, тогда и компании придет конец.
Хамфрис кивнул.
- Правильно.
- Потребуется время, сэр.
- Сколько?
- Несколько месяцев. Может быть, год.
- Нужно быстрее! Год - слишком долго!
- Тогда мы должны быть готовы прибегнуть к насилию. Сначала займемся независимыми старателями, а потом перейдем к объектам на Церере.
- Объектам?
- Ваш конкурент строит там орбитальную станцию, не так ли?
Хамфрис едва сдержал довольную улыбку: Григорий подготовился и имеет четкое представление о ситуации. Очень хорошо.
- Остановка строительства базы поможет дискредитировать человека, который его затеял. По меньшей мере станет ясно, что ваш конкурент не в состоянии обеспечить безопасность собственных людей.
- Все должно выглядеть как несчастный случай. Никаких намеков на мою причастность, никаких следов!
- Не беспокойтесь!
- Я никогда не беспокоюсь. Просто свожу счеты! Григорий молча покинул кабинет.
«Кнут и пряник! - снова подумал Хамфрис. - Пусть Диана занимается пряниками, а люди Григория возьмут на себя кнут».

Месяц спустя. «Фея озера»

- О Рэнди! - воскликнула Синди. - Ты такой большой!
- И сильный! - добавила Минди.
Рэндал Макперсон лежал на горе маленьких подушек, обнаженные близнецы ласкали его мускулистое тело. Некоторые любили заниматься сексом в микрогравитации, но Рэндал для свидания с близнецами довел силу тяжести почти до земного стандарта. Напарник, Дэн Фоджерти, жаловался на стоимость топлива для подобных нагрузок на системы «Феи», но Рэндал игнорировал его. Фоджерти был известен среди шахтеров под прозвищем Толстяк: за время, проведенное в Поясе, он растолстел до немыслимых размеров. Микрогравитация отнюдь не способствовала похудению. Макперсон, наоборот, проводил все свободное время в тренажерном зале корабля или усиливал тягу судна, чтобы мышцы не теряли форму. Рэндал очень себя любил и считал, что Фоджерти крупно повезло с таким напарником, как он.
На самом деле в данный момент близнецы находились на Церере, а Рэндалл реализовывал свои фантазии с помощью системы виртуальной реальности. Между мысленной просьбой и ее исполнением проходило не больше нескольких секунд.
Когда голос Фоджерти прорезался в наушниках, Рэнди не на шутку рассердился.
- Эй, к нам приближается какой-то корабль! - сообщил Толстяк.
- Что? - спросил Макперсон.
Он так резко встал, что виртуальные фигуры близнецов остались прыгать на подушках, хотя объект их ласк уже исчез.
- Корабль, - повторил Фоджерти. - Просят разрешить стыковку.
Близнецы исчезли. Макперсон тихо выругался.
- Простите, девочки! - пробормотал он, сгорая от злости.
Сняв прибор видения виртуальной реальности, он вновь оказался в неряшливой каюте, требовавшей срочного ремонта и модернизации. Четырнадцать месяцев в Поясе - слишком долгий полет.
Неуклюже сняв с себя высокочувствительный сенсорный костюм, специально созданный для подобных встреч, Макперсон надел обычную одежду и направился к мостику.
- Толстяк, если это одна из твоих дурацких выходок, я сверну тебе шею! Так и знай! - крикнул он напарнику.
Фоджерти сидел в кресле пилота и с аппетитом уплетал мясной пирог. На пульте управления перед ним красовалась гора крошек. За последнее время он настолько раздался в ширину, что в своем оранжевом костюме напоминал Мак-персону перезрелую тыкву. «Да и пахнет от него соответствующе! - От запаха мясного пирога у него свело желудок. - Ладно, наверное, и я пахну не лучше», - подумал Макперсон, пытаясь держать себя в руках.
Фоджерти повернулся в кресле к напарнику и показал толстым пальцем на главный экран. Впереди виднелся двухкилометровый астероид, который они недавно открыли. С другой стороны медленно приближался серебристый корабль, слишком новенький, чтобы принадлежать искателям.
- Отряд шахтеров?! - предположил Толстяк.
- Так быстро? Мы же только что отправили заявку в МАА!
- Но ведь прилетели!
- Нет. На корабль шахтеров не похоже.
Фоджерти недоуменно пожал плечами.
- Дать им разрешение на стыковку с нами?
- Кто они вообще такие и что им нужно? - возмутился Макперсон, усаживаясь в кресло первого пилота. - Пояс - бездонная пропасть, а им понадобилось крутиться здесь, у нашего астероида!
- Так спроси их! - усмехнулся Толстяк.
- Говорит «Фея озера». Назовите себя! - проворчал Макперсон по внешней линии связи.
Экран одного из дисплеев тут же активировался, и на нем возникло бородатое мужское лицо. Макперсону незнакомец показался крайне подозрительным: высокие скулы, прищуренные глаза, щетина.
- Это «Шанидар», - представился незнакомец. - У нас на борту полно видеофильмов. За последнее время мы смотрели их столько раз, что знаем почти наизусть. У вас есть что-нибудь на обмен?
- А какие у вас диски? - живо поинтересовался Фоджерти.
- В основном эксклюзивные записи. Очень пикантные, если вы понимаете, что я имею в виду. По обычным каналам их не получить. Когда мы покидали Селену шесть месяцев назад, они считались новинками.
- Можем обменяться один к одному, но наши - старые, - расплылся в широкой улыбке Фоджерти, прежде чем успел ответить его напарник.
- Ладно. Для нас они все равно будут новыми, - сказал бородач.
- А что вы здесь делаете? - спросил Макперсон. - Этот астероид наш, мы отправили заявку.
- Мы - искатели, - последовал ответ. - Свой джек-пот мы уже нашли и заключили договор с «Космическими системами Хамфриса» на разработку месторождений. Просто решили избавиться от надоевших дисков, прежде чем отправимся домой.
- Конечно. Все ясно, - отозвался Толстяк.
Макперсон испытывал смутную тревогу, однако, поймав игривый взгляд напарника, немного успокоился. После четырнадцати месяцев полета в Поясе они почти погасили все затраты, и теперь требовалась еще одна неделя на заключение контракта с одной из корпораций. Макперсон предпочитал не спешить и не хотел принимать первое же предложение, которое им сделают. Цены на руду продолжали снижаться. Им повезет, если они заработают достаточно денег хотя бы на полгода благополучной жизни, прежде чем снова придется лететь на поиски «золотого дна».
- Ладно, - неохотно сказал он. - Пристыковывайтесь к главному шлюзу.
Фоджерти сиял от счастья и походил на ребенка, который дождался прихода Санта-Клауса.

7

Аманда вновь думала о том, насколько жизнь и ведение домашнего хозяйства на Церере отличается от жизни на корабле. И дело вовсе не в том, что их жилище теперь гораздо просторнее. Комната, в которой они жили вместе с Ларсом, на самом деле была слегка расширенным природным гротом. Стены, пол и потолок отшлифовали и придали им квадратную форму. Комната была больше жилого модуля «Старпауэра-1», однако везде летала пыль. В микрогравитации Цереры при малейшем движении в воздух поднимались надоедливые мелкие серые частицы. Когда они переедут на орбитальную базу, пыли там не будет, и это радовало Аманду. Однако пока ничего по-настоящему чистого в квартире не найти. Даже лежавшая в шкафах посуда всегда покрыта тонким слоем серого налета. Каждый раз, вынимая посуду из шкафа, приходилось промывать ее сильной воздушной струей. От пыли постоянно першило в горле и хотелось чихать, поэтому Аманда, как и многие другие жители Цереры, носила специальную гигиеническую маску.
И все же жизнь на Церере в отличие от корабля имела одно важное преимущество - общество, компанию людей. Рядом были такие же старатели, которые могли прийти в гости, поболтать. Можно встретить знакомых и соседей, поздороваться, сказать «привет».
Коридоры, соединяющие помещения, были узкими и извилистыми; тоннели, полные пыли. Пыль парила везде и повсюду. Однако в последнее время отношение людей к неудобствам заметно изменилось. Витало невидимое всевозрастающее оживление, характерное для наступающих новогодних праздников. Это радостное ожидание Аманда помнила еще с детства. Орбитальная база постепенно росла; она медленно вращалась в темном небе над астероидом и привлекала взоры сотен людей, наблюдавших за ее строительством с помощью настенных экранов. «Мы будем там жить! - говорил себе каждый обитатель Цереры, радостно предвкушая предстоящее событие. - Будем жить в новом чистом доме!»
Когда Ларс впервые рассказал Аманде об идее строительства базы на орбите, она испугалась радиации. Единственным плюсом жизни в толще астероида был тот факт, что он защищал от солнечного и космического излучения.
Ларс убедил жену: базу оборудуют самой надежной защитой. Аманда лично изучила все данные и удостоверилась, что жизнь на орбитальной базе будет такой же безопасной, как и под поверхностью. Но только до тех пор, пока действует магнитное поле.
Фукс снова отправился на базу вместе с Найлзом Рипли. Сейчас они занимались системой рециркуляции воды, которая упорно не хотела функционировать согласно намеченному плану. Аманда управляла работой в офисе: обрабатывала заказы искателей и шахтеров на оборудование, проверяла загрузку товаров на борт кораблей и своевременную доставку. Помимо прочего, она вела финансовые дела. Шахтеры проблем не создавали: большинство людей работали на ту или иную корпорацию. Таким образом, вся оплата автоматически снималась с их счетов. С искателями дела обстояли иначе; они постоянно находились в поисках подходящего для разработок астероида, своего джек-пота, однако им тоже требовался кислород и продукты. По настоянию Ларса, Аманда вела таблицу, где записывала их долги, ожидая того момента, когда покупатели поймают свою удачу и смогут наконец расплатиться.

Предыдущая страница 4 Следующая страница


5 Бен Бова

Удачу!.. Как только искатели находят подходящий астероид, им нужно заключить сделку на добычу из его недр руды. Тогда-то они и понимают, что будут удачливыми, если смогут хотя бы избежать убытков.
Цены на металлы и минералы постоянно то повышались, то понижались. В последнее время - только понижались. Все зависело от того, как развивается процесс искательства в Поясе и насколько ценны находки. Товарные биржи на Земле были центром невероятных спекуляций. Несмотря на усилия Мирового Экономического Совета держать все под контролем, время от времени некоторым счастливчикам удавалось сделать действительно поразительные находки. Подобные случаи вдохновляли остальных. Они продолжали искать тот единственный астероид, который обеспечит им дальнейшую жизнь в достатке.
Аманда пришла к выводу, что заработать состояние можно, лишь став поставщиком для искателей и шахтеров, число которых постоянно увеличивалось. Они занимались поиском астероидов, добычей руды, сортировкой - но богатели только те, кто жил на Церере. Ларс уже накопил некоторую сумму - небольшой доход «Гельветии». Старатели Хамфриса тоже наращивали свои банковские счета. Даже близнецы благодаря виртуальному борделю стали миллионерами.
И все же основные доходы от работ в Поясе доставались корпорациям. Большая часть денег уходила к «Астро» или «Космическим системам Хамфриса», и лишь малая часть шла таким, как Ларс Фукс.
Аманда потерла рукой занывшую от многочасового сидения перед экраном компьютера шею. Устало посмотрев на экран, девушка решила, что на сегодня хватит. Скоро должен прийти Ларс. Надо сходить в ванную и переодеться к ужину. Может, им даже удастся сегодня прогуляться в паб.
Прежде чем окончить работу, она решила просмотреть почту. Обычное дело: срочных писем в списке не значилось. Однако ее внимание привлекло сообщение, которое пришло с Селены, а именно из офиса «КСХ». Первым желанием было проигнорировать его или просто стереть. Однако письмо адресовано Ларсу, а не ей. Пометки «личное» не значилось, подписи Хамфриса не стояло. «Ничего страшного, если я его прочитаю. - Аманда взглянула в зеркало, висевшее возле кровати. - Я так одета, что вряд ли могу кому-нибудь понравиться. Даже если письмо от Мартина, оно отправлено несколько часов назад и он меня не увидит».
Недолго думая она вызвала сообщение на экран, даже не сняв с лица защитную маску от пыли.
Настенный дисплей моментально замерцал, затем появилась симпатичная брюнетка с высокими скулами, которые так не нравились Аманде. Внизу на экране появилась подпись: Диана Вервурд, помощник председателя совета директоров «Космических систем Хамфриса» по особым поручениям.
- Мистер Фукс, - сказала женщина, - по поручению совета директоров «Космических систем Хамфриса» я уполномочена предложить вам сделку. Мы готовы купить вашу компанию «Гельветия», включая торговую базу на Церере, оборудование и материалы, и возьмем на себя все операции, которые в данный момент выполняет компания. Уверена, что наши условия весьма привлекательны. Буду ждать вашего звонка. Спасибо.
Экран погас, и на нем высветился логотип «КСХ».
Аманда не могла поверить своим ушам! Купить «Гельветию»! «Значит, мы сможем вернуться на Землю и будем обеспечены на всю оставшуюся жизнь! Ларс продолжит образование в университете и займется докторской диссертацией!»
Она так обрадовалась, что даже не обратила внимание на срочное сообщение от грузового судна, которое к этому моменту должно было встретиться с «Феей озера».

8

- Ларс, неужели ты не понимаешь? - с пылом говорила Аманда. - Мы сможем вернуться домой! На Землю! Ты получишь возможность продолжить учебу, написать диссертацию!
Фукс сидел на краю кровати, сжав губы в тонкую линию. Они несколько раз просмотрели сообщение Вервурд, в котором та предлагала десять миллионов международных долларов за «Гельветию», все ее склады и оборудование.
- Это взятка! - процедил он сквозь зубы.
- Нет, это возможность, которая предоставляется только раз в жизни! Ты подумай - десять миллионов! Лишь нужно подписать договор, и они наши!
- И покинуть Цереру!
- Да. Вернуться на Землю. Отправимся в Лондон или Женеву - куда хочешь!
- Это взятка! - упрямо повторил Фукс.
Аманда взяла его большие мозолистые ладони в свои руки.
- Ларс, дорогой, мы начнем новую счастливую жизнь! Он молча смотрел на погасший экран, как будто ждал, что оттуда появится дуло автомата.
- Ларс, мы могли бы завести детей!
Это его тронуло. Он повернулся к жене и посмотрел ей в глаза.
- Да, я хочу ребенка, Ларс. Твоего ребенка! Ты ведь знаешь, здесь нельзя иметь детей.
Он мрачно кивнул.
- Гравитация...
- Там мы создадим настоящую семью.
- На Селене хранятся наши замороженные зиготы.
Аманда обвила руками шею мужа.
- Зиготы не понадобятся, дорогой, если мы будем жить нормальной жизнью на Земле.
Фукс хотел обнять жену, но внезапно на его лицо легла гримаса боли.
- Они хотят, чтобы мы покинули Цереру!
- Неужели ты хочешь остаться тут? - спросила она почти шутливым тоном, хотя даже ей самой вопрос показался обидным.
- А как же искатели и шахтеры? - сказал он почти шепотом. - Все наши друзья, соседи?..
- Придется расстаться с ними. На Земле у нас будут новые друзья. Искатели поймут...
Он отстранился и резко встал.
- Мы оставим их на произвол судьбы, отдадим прямо в лапы Хамфрису.
- И что?
- Как только мы уйдем с его пути и негодяй получит «Гельветию», он станет единственным поставщиком товаров во всем Поясе. Никто не посмеет с ним тягаться.
- Может, «Астро»... Панчо...
- Не забывай, что он состоит в совете директоров «Астро». Рано или поздно мерзавец получит и корпорацию Рэндольфа, получит контроль над всем и вся.
Аманда знала, что Ларс заведет об этом разговор. Она пыталась отогнать от себя неприятные мысли, однако невидимая стена прочно встала между ними.
- Ларс, - медленно начала она снова, осторожно выбирая слова, - какие бы чувства ни испытывал Мартин ко мне в прошлом, они уже давно прошли. Между ним и тобой нет личного соперничества.
Фукс отошел от жены, пересек комнату и повернулся. На его лице появилось недоверие.
- Есть, Аманда. Только соперничество между «КСХ» и «Гельветией», а если говорить яснее - между Хамфрисом и «Астро». Хотим мы того или нет, мы оказались в эпицентре борьбы.
- Так давай выйдем из нее! Давай вернемся на Землю! Ларс подошел к кровати и встал перед женой на колени.
- Милая, я тоже очень хочу домой! Я знаю, как ты мечтаешь улететь отсюда, и горжусь тем, что ты у меня такая смелая и оставалась здесь так долго. Оставалась со мной, несмотря на все трудности...
- Я люблю тебя, - сказала она, проведя рукой по его длинным темным волосам. - Я хочу быть рядом с тобой всегда.
Фукс помрачнел.
- Тогда мы должны остаться здесь. По крайней мере еще на некоторое время.
- Но почему?
- Из-за наших товарищей - искателей. Нельзя их сейчас бросать.
В глазах Аманды выступили слезы.
- Ларс, нельзя упускать такую возможность! Пожалуйста, прими это предложение!
Он упрямо покачал головой, потом, взглянув в глаза жены, встал с колен и сел рядом с ней на кровать.
- Родная, я не могу предать людей, которые доверяют мне, зависят от меня. Я нужен здесь.
- Ты нужен мне! Мы живем здесь уже пять лет. За все это время я ни разу не жаловалась, но...
- Да, ты умница.
- А теперь я прошу тебя, умоляю: пожалуйста, согласись на предложение «КСХ»! Давай вернемся домой!
Он долго смотрел в глаза жены. Аманда видела, что он напряженно думает, мучительно ищет выход из создавшейся ситуации. Фукс пытался найти решение, которое успокоило бы жену и в то же время не стало предательством по отношению к товарищам.
- Я поговорю с Панчо, - сказал он наконец.
- С Панчо?! Зачем?
- Может, «Астро» сделает аналогичное предложение.
- А если нет?
- Тогда примем предложение Хамфриса, - с болью в голосе тихо ответил Фукс.
- Правда?!
Он кивнул и грустно улыбнулся.
- Да. Возьмем деньги и отправимся на Землю.

Досье: Джойс Такамайн

На самом деле в свидетельстве о рождении ее звали Йошико Такамайн, но как только девочка пошла в школу, все стали называть ее Джойс. Родители были не против: американцы в четвертом поколении, ностальгии по японским корням они уже почти не испытывали. Когда Джойс однажды обозвали япошкой, она даже не поняла, что имелось в виду.
Отец перевез семью в холмистую местность возле местечка Сосалито, однако когда наводнения разрушили все электростанции побережья, они, как и многие тысячи людей в округе, оказались в полнейшей тьме и хаосе. То были тяжелые времена. Почти половина жителей страны стали безработными. Выпускной вечер в школе Джойс прошел при свечах, но отнюдь не романтично. Долгое время ходили слухи, что в районе будут бурить сверхглубокие скважины для поиска природного газа.
Чтобы помочь семье, детям пришлось забыть о дальнейшем образовании и искать работу. Джойс стала заниматься тем же, чем занималась более века назад ее прабабушка: унизительным, почти рабским трудом на фермах богачей в Калифорнии. Наводнения не добрались до внутренней части страны, удаленной от моря, однако фруктовые сады и виноградники пострадали от жестокой засухи.
Собирать овощи и фрукты под палящим солнцем, пока мрачные вооруженные люди следили за голодными измученными работниками, стоило немалых усилий. Наиболее молодые и симпатичные девушки постоянно подвергались сексуальному насилию. Джойс быстро поняла, что лучше подчиняться грубым мужланам, нежели голодать.
Когда в ту зиму девушка вернулась домой, ее потрясло, насколько постарели родители. Эпидемия тропической лихорадки прошлась по всему побережью и коснулась даже холмистых районов. Мать по ночам беззвучно плакала, отец часами смотрел в раскаленное безоблачное небо и задыхался в приступах кашля. Глядя на дочь, он испытывал стыд и чувствовал себя виноватым в постигшем семью несчастье.
- Я мечтал, чтобы ты стала инженером, - сказал он Джойс, - чтобы ты жила лучше, чем мы с матерью.
- Так и будет, отец, - заявила она с беззаботным юношеским пылом и, посмотрев в небо, подумала о далеком Поясе Астероидов.

9

- Он звонил Панчо Лэйн, - сообщила Вервурд.
Она и Хамфрис медленно прогуливались по внутреннему двору особняка. Огромный высокий грот наполняло благоухание цветущих кустарников. Кругом пестрели красные, желтые, синие цветы, почти закрывая собой стены из лунного камня. Над кустарниками возвышались деревья: крепкие клены, ольха. Ветер не колыхал листву этих деревьев, птицы не пели на их ветвях, в траве не жужжали насекомые. Это был огромный искусно сделанный парник, микроклимат в котором поддерживался человеком. С высокого свода свешивались лампы дневного света. Вдалеке, за роскошным фонтаном, виднелся почти сказочный сад. По сравнению с серыми неприметными постройками города дом и сад казались настоящим раем в центре холодной мрачной пустыни.
Квартира Вервурд находилась на несколько уровней выше грота и считалась одной из самых лучших, однако по сравнению с этой роскошью проигрывала даже «Гранд Плаза».
Хамфрис говорил, что любит прогулки на свежем воздухе. Единственным другим местом на Селене, где могли прогуляться простые смертные, была «Гранд Плаза», открытая для всех желающих. Грот Хамфриса являлся частным владением и действительно непревзойденным творением человеческих рук на Луне. Магнату до безумия нравилась мысль о том, что все это принадлежит ему.
Удовольствие от прогулки мигом улетучилось после слов помощницы.
- Звонил Панчо? Зачем?
- Она стерла и его сообщение, и свой ответ, поэтому на данный момент точных слов мы не знаем. Специалисты по криптографии сейчас как раз занимаются этим вопросом.
- Только одно сообщение?
- Его послание и ее ответ.
- Хм-м...
- Нетрудно догадаться, о чем шла речь.
- Да уж. Он ждет, что «Астро» сделает более выгодное предложение. Мерзавец ведет двойную игру.
- Похоже, так.
- Если «Астро» предложит более высокую цену, то с покупкой «Гельветии» получит полный контроль в Поясе, - сказал магнат.
Вервурд нахмурилась.
- Он уже использует «Астро» в качестве поставщика. Какую выгоду получит Панчо от этой сделки?
- Помешает мне! Нанесет ответный удар.
- Значит, надо увеличить цену.
- Нет, увеличить давление! - отрезал Хамфрис.

Сайд Кура радостно улыбался, глядя в иллюминатор на свое сокровище, свою жемчужину, награду за долгих два года насмешек, борьбы и нищенского существования. Он едва мог оторвать взгляд от иллюминатора. Впереди виднелся астероид: серовато-коричневый в той части, где на него падал солнечный свет, испещренный кратерами и покрытый глыбами камней.
- Великий Аллах! - громко сказал он, мысленно благодаря Создателя за щедрость и милосердие.
Датчики показывали, что астероид содержит гидраты и воду, связанную с силикатами камня. Вода! В пустыне, которой являлась Луна, вода ценилась дороже золота. А на Церере еще дороже, хотя спрос нескольких сотен жителей Цереры, конечно же, не мог сравниться со спросом тысяч обитателей Луны.
Кура вспомнил презрение и насмешки родственников. Дома только смеялись при известии о том, что он отправляется искать удачу в Поясе. Самые благожелательные отзывались о нем так:
- Синдбад - мореход, Сайд - идиот!
Даже когда он добрался до Цереры и взял в аренду небольшой корабль, его по-прежнему называли дурачком. Что ж, теперь они поймут, что ошибались!
Как же обрадуется Фатима его возвращению в родной Алжир! Теперь они будут богатыми и счастливыми! Он сможет осыпать ее бриллиантами, одеть в самые дорогие ткани, а может, даже заведет вторую жену.
Сайд испытывал такое счастье, что решил наконец-то впервые за долгие месяцы плотно пообедать, не экономя продукты. Несколько ложек кус-куса в день - все, что он мог позволить себе съесть из скудных запасов продовольствия на борту.
Однако сначала надо отправить в МАА заявку на астероид. Это очень важно! Нет, прежде всего надо помолиться Аллаху и поблагодарить его за великую щедрость. Да, вот что важнее!
Внезапно он понял, что разговаривает сам с собой. Сайд сделал глубокий вдох, чтобы успокоиться и привести мысли в порядок. Итак, сначала - молитва, затем - регистрация астероида и только потом обед.
Почти все время Кура поддерживал на корабле лунную силу тяжести, сознательно увеличил нагрузку на генератор, чтобы не проводить долгие месяцы в невесомости. Благодаря этому мышцы и кости остались в хорошей физической форме, и теперь по возвращении на Землю ему не нужно проходить долгий восстановительный период.
Молитвенный ковер аккуратно лег на пол, и Сайд, преклонив колени, приготовился вознести Аллаху благодарственную молитву. В этот момент по линии связи прозвучал сигнал поступившего сообщения.
Сообщение? «Странно, кто это вспомнил меня в такой глуши? - подумал он. - Только Фатима и МАА знают, где я нахожусь, ну и, конечно, диспетчеры на Церере тоже в курсе. Все равно - зачем кому-то понадобилось звонить одинокому искателю?.. Фатима! Наверное, с ней что-нибудь случилось!»
- «Звезда Востока» слушает. Назовите себя, пожалуйста! - сказал он дрожащим от волнения голосом по линии связи.
На главном коммуникационном экране появилось бородатое лицо азиата или испанца.
- Это «Шанидар». Находясь на территории, принадлежащей «Космическим системам Хамфриса», вы нарушаете права чужой собственности.
- Вы имеете в виду этот астероид? Нет, сэр! На него нет заявок. Я только что собирался отправить в МАА свой запрос.
- Уже связывались с МАА?
- Как раз собираюсь!
- Не удастся, - покачал головой бородач.
Это были последние слова, которые услышал Кура. Лазерная вспышка со стороны «Шанидара» мгновенно пробила брешь в обшивке «Звезды Востока», и предсмертный крик Сайда потонул в тишине.

Паб

Джордж Амброз держал большую каменную кружку пива в обеих ладонях. «И эту гадость называют пивом! - думал он. - С тех пор как я здесь, о настоящем пиве приходится только мечтать!»
Импортное спиртное на Церере тоже продавалось, но стоило так дорого, что Джорджу оставалось лишь стиснуть зубы и утешаться пивом местного разлива.
Паб был вовсе не плох и напоминал Амброзу бар «Пеликан» на Селене. Ко всему прочему там радовали глаз близнецы в ярких бикини. Девушки работали за стойкой бара под зорким взглядом владельца заведения. Увы, «Пеликан» находился в 260 миллионах километров отсюда - почти неделя полета даже на самом быстром корабле.
Единственное пивное заведение на Церере тоже располагалось в природном гроте. Пол отшлифовали, но стены и потолок мало кого интересовали, и их оставили нетронутыми. «Стыдно бросать заведение в столь удручающем состоянии, когда мы переедем жить на орбитальную базу!» - подумал Джордж. Паб ему очень нравился. Почти все было сделано из астероидных материалов. Джордж сидел на старом ящике от оборудования, покрытом твердым пластиком. Стол, на который Амброз положил свои мощные руки, был отшлифованным куском камня, как и чашка. Некоторые посетители заведения пили из матовых алюминиевых кружек, но Джордж предпочитал камень. Гордостью паба являлась стойка бара из настоящего дерева, привезенная сюда владельцем заведения. «Может, не такой уж он дурак! - размышлял Джордж. - По крайней мере достаточно умен, чтобы зарабатывать больше меня и многих других на Церере и в Поясе!»
Амброз оглядел толпу. Вокруг стойки толпились мужчины и женщины. Многие стояли вдоль стен с напитками в руках, потому что мест для всех не хватало. За столиком Джорджа сидели две женщины и крупный парень, но они были ему незнакомы. Троица оживленно болтала и не замечала никого вокруг.
Странные тут люди, подумал Амброз. Искатели и шахтеры всегда представлялись ему грубыми типами с натруженными руками, как в старых фильмах. Однако эти парни в большинстве своем - выпускники колледжей, хорошо образованные, добрые семьянины. Женщины наряду с мужчинами умели управлять космическими кораблями и работать с оборудованием для бурения. Конечно же, никто из них не использовал кирку или лопату, тем не менее они прекрасно умели справляться с различными трудностями. Однако в последнее время на Церере появились и люди другого типа: неприятные скользкие типы, которые держались в стороне от остального населения. Казалось, у них нет определенного занятия, хотя они утверждали, что работают на «КСХ». Эти темные лошадки слонялись вокруг, словно чего-то выжидая.
В дальнем конце паба парочка ребят распаковывали музыкальные инструменты и подсоединяли их к усилителям. Найлз Рипли улыбнулся друзьям и с трубой в руках поспешил в их сторону. Джордж встал с места и неуклюжей походкой направился к бару за добавкой. Несколько парней поздоровались с ним, и, пока Синди ходила за пивом, между ними завязалась небольшая беседа. Или Минди?.. Джордж так и не научился определять, кто из них кто. Взяв у девушки очередную полную до краев кружку, он вернулся к своему столику.
Рипли, который аккомпанировал другим музыкантам, наконец встал и заиграл соло. Звуками его музыки наполнился весь грот. Труба эхом отзывалась в каменных стенах. Люди принялись вскакивать с мест, подтанцовывать и хлопать в такт мелодии. Когда он закончил, все дружно зааплодировали и потребовали продолжения.
Вечер незаметно подходил к концу. Джордж забыл о корабле, на который копил деньги, о том, что рано утром вставать и ремонтировать главный дистанционный манипулятор «Вальсирующей Матильды»... В скором времени он планировал покинуть Цереру и продолжить добычу руды, на которую заключил контракт. Надо уложиться в срок, иначе придется платить штраф «Астро». Забыв обо всем, Большой Джордж сидел в гуще толпы, размышляя под музыку, и время о времени подходил к бару за добавкой.
Уже давно пробило полночь, когда группа музыкантов наконец закончила свое выступление. Ребята стали убирать инструменты и акустическое оборудование. Посетители, усталые, но довольные, покидали паб. Близнецы, как всегда, незаметно ретировались. На самом деле к ним никто не приставал: они были доступными девицами только в виртуальной реальности.
Джордж протиснулся через толпу и направился к Рипли.
- Дружище, позволь угостить тебя пивом?
Рипли закрыл футляр инструмента и поднял взгляд на Джорджа.
- Лучше пепси-колой, - улыбнулся он.
- Отлично, Рип! Одну минутку!
Около стойки бара стояли еще несколько людей с напитками в руках, очевидно, не намереваясь расходиться по домам. Среди них было четверо новичков. Они тихо переговаривались между собой о чем-то серьезном. У каждого на груди висел значок с логотипом «КСХ».
- Еще пиво для меня и колу для Рипли! - громко сказал Джордж.
- Колу? - засмеялись парни. Рипли улыбнулся.
- Не могу пить спиртное после полуночи. Утром предстоит работа на орбитальной базе.
- Ага, конечно, - саркастически отозвались четверо. Джордж недовольно нахмурился. Эти дураки, видно, здесь совсем недавно, если не знают, что импортируемая кола стоит гораздо дороже любого пива.

Предыдущая страница 5 Следующая страница


Старатели 6

- Ну и вечерок ты сегодня устроил! - восхищенно сказал Джордж, обращаясь к Рипли.
- Да. Кажется, всем понравилось.
- А ты когда-нибудь думал о карьере профессионального музыканта? Слишком хорошо играешь, чтобы прозябать на астероидах!
Инженер отрицательно покачал головой.
- Нет, я играю только для души. Если бы думал заниматься музыкой серьезно, то, наверное, выбрал себе другую профессию.
- Ха! У меня чуть барабанные перепонки не лопнули от твоей дурацкой музыки! - сказал один из парней.
- Да! Слишком громко играешь! - презрительно заявил другой.
- Извините, ребята. Может, в следующий раз сыграю на флейте.
Блондин подошел к Рипли.
- Я тебе сейчас покажу «следующий раз»!.. А как насчет моей головы, которая теперь просто раскалывается, а?
Высокий, атлетического телосложения, с короткими светлыми волосами, собранными на затылке в смешной хвостик, парень был достаточно молод, но учить его приличным манерам было уже поздно.
Улыбка Рипли стала более натянутой.
- Думаю, что смогу найти вам парочку таблеток аспирина, - вежливо сказал он.
- Да пошел ты со своим аспирином! - рявкнул парень и плеснул содержимое своего бокала в лицо растерянному инженеру.
Рипли растерялся. Он недоуменно смотрел, как пиво, стекая по лицу, капает на рубашку.
- Эй, парень, это ты зря сделал! - процедил сквозь зубы появившийся в толпе Джордж.
- Я не с тобой разговариваю, рыжий, а с этим наглым умником!
- Он - мой друг, так что, думаю, тебе стоит немедленно принести ему свои самые искренние извинения.
- А я думаю, тебе стоит отойти отсюда подальше, а то и ты схлопочешь!
Джордж самодовольно улыбнулся. Вот это уже интересно!
- Мистер Рипли не из того сорта людей, которые ввязываются в драки. А вдруг он поранит себе губу и не сможет играть на трубе? Нелегко тогда придется его обидчикам! Здешние ребята не простят такую выходку!
Парень осмотрелся. Паб почти опустел. Горстка зевак остановилась у выхода, наблюдая за происходящим. Владелец бара отошел к другому концу стойки; выражение на его лице было тревожным и любопытствующим одновременно.
- Меня не волнует, кого тут чего прощает, и ты меня тоже мало волнуешь! - прорычал блондин.
Трое его товарищей встали с ним рядом. Джордж быстрым движением руки схватил парня за шиворот и поднял вверх. В глазах типа вспыхнуло удивление от неожиданной силы соперника. Остальная троица застыла на месте.
- Ладно, дружище, давай не будем затевать драку, - сказал Рипли, осторожно дотронувшись до свободной руки Большого Джорджа.
Амброз перевел взгляд с блондина на трех его товарищей и усмехнулся.
- Да уж. Нет смысла ломать мебель в нашем единственном пабе о чью-то тупую голову!
Разжав кулак, он швырнул парня на пол и медленно направился в сторону двери. Как Джордж и предполагал, в следующую секунду все четверо набросились на него сзади. Однако вряд ли они имели представление о том, что такое драка в условиях малой гравитации.
Джордж резко развернулся и ударил кулаком одного из наглецов. Тот отлетел на несколько метров в сторону и с глухим звуком упал. Двое оставшихся попытались одновременно скрутить Амброзу руки, но он без труда справился и с ними. Инициатор ссоры, используя прием карате, попытался ударить Амброза по лицу, однако был схвачен за ногу и брошен прямо в барную стойку. С грохотом ударившись о декоративную витрину, парень со стоном сполз на пол.
- Эй, Джордж, мое имущество стоит немалых денег! - закричал владелец заведения.
Однако Джордж не слышал его: он уже был занят поднявшимися на ноги тремя типами. Все трое бросились на него одновременно, однако свалить Амброза с ног было не легче, чем каменную статую. Размахнувшись, он с громким ревом отшвырнул одного из нападавших на пол, а двоих других с силой столкнул лбами и кинул к стене.
Наступила тишина. Около его ног лежали двое мужчин без сознания, третий стонал, лежа лицом на полу у стойки. Владелец заведения склонился над разбитым стеклом и громко возмущался.
- Так-так, кому-то придется заплатить за это хулиганство!
- Джордж, с тобой все в порядке? - спросил Рипли.
Амброз заметил в его руках складной стул.
- Что ты собираешься с ним делать? Отправишь обратно на Землю в качестве посылки? - засмеялся он.
Рипли тоже засмеялся, и они покинули паб. Когда через минуту музыкант вернулся за забытым футляром с трубой, владелец паба разговаривал по телефону с Крис Карденас - единственным квалифицированным медиком на Церере. В руках он держал кредитную карту одного из пострадавших: вопрос о компенсации ущерба был решен.

Даже проработав пять лет в совете директоров «Астро», Панчо Лэйн считала себя недостаточно опытной. Предстоит еще многому учиться! - говорила она себе каждый день.
И все же у нее постепенно выработались свои привычки, набор определенных правил поведения. Она старалась проводить как можно меньше времени в офисах «Астро» и как можно больше - в обществе инженеров и астронавтов. Когда-то и сама Панчо была простым астронавтом и даже не предполагала, что поднимется по служебной лестнице, будет читать доклады на заседаниях совета директоров, изучать документацию и заниматься прочими бюрократическими делами. Лучше работать среди рабочих и техников, пачкать руки. Она предпочитала запахи машинного масла и пота утонченным ароматам духов и интригам в корпоративных офисах.
Одно из установленных ею для себя правил гласило: принимать решения только после детального изучения всей информации, а приняв их - тщательно выполнять. Другое правило: лично сообщать плохие новости, а не искать для неприятной работы посыльных.
И все же она медлила с ответом Ларсу. Панчо знала, что новости его расстроят, поэтому позвонила Аманде. Пять лет назад они вместе вели «Старпауэр-1» к Поясу Астероидов и едва не погибли в результате коварных интриг Хамфриса. Им пришлось беспомощно смотреть на смерть Дэна Рэндольфа, погибшего от радиации. «Организовал» его смерть Мартин Хамфрис, Панчо не забыла об этом.
Теперь магнат предлагал Ларсу продать «Гельветию», тем самым вынуждая его покинуть Пояс. Хамфрис собирался стать единственным поставщиком товаров для старателей. Панчо намеревалась бороться, сделать «Астро» сильным конкурентом «КСХ» и отчасти - с помощью компании Фукса. Увы, у противника возможностей больше...
Злясь на себя, девушка пересекла офис «Астро» в Ла-Гуайре и, сев за стол в своем кабинете, позвонила Аманде. Панчо не обращала внимания на открывавшийся прекрасный вид из окна. Зеленые горы, укрытые сверху облаками, и спокойное лазурное море не радовали ее. Закинув ноги в ботинках прямо на стол, она начала диктовать компьютеру письмо подруге.
- Мэнди, боюсь, у меня плохие новости. «Астро» не в состоянии предложить вам с Ларсом аналогичную сделку. Совет директоров никогда за это не проголосует. Прости, дорогая! Если прилетите с Фуксом на Селену - обязательно найдите меня. Надеюсь, мы сумеем провести вместе некоторое время и отвлечься отдел! Пока.
Закончив, Панчо удивилась, обнаружив, что почти полчаса сидит перед экраном, погрузившись в собственные мысли и забыв отправить письмо на Цереру.
- Отправить! - приказала она.

Главный штаб Международной Ассоциации Астронавтов все еще официально находился в Цюрихе, но основные офисы располагались в Санкт-Петербурге. В результате глобального потепления растаяли почти все ледники Швейцарии, снежные шапки Альпийских гор превратились в мощнейшие источники наводнения. Сотрудники МАА, перебравшиеся в Россию, жаловались на вынужденный переезд и неутихающий кризис парникового эффекта.
Однако, к их удивлению, Санкт-Петербург оказался красивым, хоть и немного суетливым городом, а вовсе не серым погибающим гигантом, каким они его себе представляли. К этому району планеты природа была милосерднее: зимы стали гораздо теплее и короче, снег начинал падать только в декабре, а лето приходило уже в апреле. Русские строили дамбы и плотины через Финляндский залив и Неву, чтобы сдерживать нарастающий уровень океана.
Позднее зимнее солнце безуспешно боролось с грязновато-серым слоем снега на крышах. День выдался хороший. Закинув руки за голову, Эрик Зар посмотрел на блестящую гавань вдалеке и подумал, что неплохо бы окончить все дела к обеду и провести выходные вместе с семьей в Кракове.
Эти приятные планы нарушил вошедший в кабинет Франческо Томазелли. Итальянцы считались веселым и улыбчивым народом, однако Томазелли всегда выглядел хмурым и недовольным. Зар, который порой чувствовал себя шекспировским Юлием Цезарем, считал коллегу нервным и втайне называл его «спагетти» из-за худобы.
- В чем дело? - спросил Эрик, надеясь, что проблемы не помешают его радужным планам на выходные.
Томазелли опустился в одно из кресел и нахмурился еще больше.
- Еще один корабль искателей пропал в Поясе.
Зар тоже нахмурился. Он активировал компьютер и вызвал на экран последнюю сводку данных о маршрутах судов в Поясе Астероидов. Исчезло судно под названием «Звезда Востока». Его маяк-астроориентатор погас, телеметрические данные отсутствовали.
- Уже третий корабль за последний месяц! - сказал Томазелли.
- Они находятся на краю света, летают в одиночку. Когда на корабле случаются неполадки, рядом никого нет. А что ты ожидал? Такова реальность, - сказал Зар, разведя руками в стороны.
Томазелли покачал головой.
- Когда на корабле неполадки, как ты говоришь, это отражается на данных телеметрии. Пилот отправляет сигнал бедствия, спрашивает совета, просит помощи, в конце концов!
Зар пожал плечами.
- Были случаи гибели экипажа в результате отказа систем корабля. Бог знает, что там могло случиться!..
- Но эти корабли даже не подавали сигналов бедствия. Они просто исчезли. Раз - и нет!
- Суда, о которых ты говоришь, успели зарегистрировать какие-нибудь астероиды? - немного помолчав, спросил Зар.
- Только одно - «Фея озера». Через две недели после ее исчезновения заявка была аннулирована, и астероид зарегистрировало судно «Космических систем Хамфриса» под названием «Шанидар».
- Ничего странного в этом не вижу.
- Всего две недели!.. Такое впечатление, что корабль «КСХ» ждал исчезновения «Феи озера», чтобы взять астероид себе.
- Ты драматизируешь, Франко. Это же обвинение в пиратстве!
- Надо провести расследование.
- Расследование? Как? И кто должен его проводить? Хочешь, чтобы мы отправляли туда поисковые группы? У нас нет ни лишних средств, ни судов для таких целей.
Томазелли молчал, в его глазах читались задумчивость и упрек.
- Хорошо, Франко. Сделаем так: я поговорю с людьми Хамфриса. Посмотрим, что они скажут, - нахмурился Зар.
- Естественно, они станут все отрицать.
- Но ведь и отрицать нечего! Нет ни единого доказательства каких-либо противозаконных действий с их стороны.
- Я проверю все заявки, которые подали корабли «КСХ» за последний месяц.
- Зачем?
- Чтобы узнать, находились ли они поблизости от исчезнувших кораблей или нет.
Зар хотел кричать от злости на дотошного коллегу. Глупый подозрительный итальянец везде видит мошенничество и обман, интриги и преступные планы! Однако вместо этого он сделал глубокий вдох и сказал более спокойным тоном, чем сам от себя ожидал:
- Хорошо, Франко. Проверяй заявки, а я поговорю с людьми Хамфриса в понедельник утром, когда вернусь после выходных.

10

На Церере не было конференц-зала; не было вообще никакого места для публичных собраний. Да, собственно, в собраниях и не имелось необходимости: местные искатели и шахтеры, техники, торговцы и клерки никогда не собирались вместе. Неким подобием органа правления можно было считать лишь пару диспетчеров МАА, которые контролировали взлет и посадку кораблей, ежечасно прибывающих за товарами и оборудованием на Цереру и затем вновь исчезающих в темной пустоте Пояса.
Фукс решил созвать общее собрание. Потребовалось приложить немало усилий, чтобы убедить старателей, что встреча необходима. Лишь сорок мужчин и женщин из нескольких сотен пришли в паб, который Фукс выбрал местом встречи. Десятки человек связались с собранием по линии связи, находясь на своих кораблях. Среди них был и Джордж, который покинул Цереру и отправился на «Вальсирующей Матильде» в глубь Пояса.
К пяти часам вечера в пабе собралась довольно благодушная компания. Как и на большинстве кораблей и базах вне Земли, на Церере следовали Универсальному времени. Владелец заведения разрешил использовать паб для встречи только тогда, когда Фукс пообещал, что встреча займет не больше часа.
- Я не оратор, - начал Фукс, встав на стойку бара, чтобы все присутствующие его видели.
В стены паба были вмонтированы три больших плоских экрана. На них то и дело мелькали лица независимых искателей, которые не смогли присутствовать на встрече лично. Однако многие отказались даже от виртуального присутствия, объясняя свое решение тем, что скрываются в неизведанных районах Пояса втайне от МАА.
- Я не оратор, - повторил Фукс громче.
- Что ты тогда делаешь на стойке? - послышался голос из задних рядов.
Все захохотали.
- Да, это неблагодарное занятие, - усмехнулся Ларс в ответ и взглянул на Аманду, стоявшую справа, около стены.
Она ободряюще улыбнулась мужу. Рядом с ней стояли соблазнительные близнецы в серебристых обтягивающих комбинезонах. Но даже в простой повседневной одежде жена казалась Фуксу прекраснейшей женщиной на свете.
- Итак, нужно обсудить один очень важный вопрос, который большинство из нас считает неприятным, - сказал он, как только толпа затихла.
- В чем дело, Ларс? Опять проблемы с канализацией?
- Неполадки в системе рециркуляции?
- Нет, - ответил он. - Хуже. Пришло время подумать о формировании на Церере органа управления, администрации.
- О-о! Этого еще не хватало!
- Мне тоже не нравится идея установления здесь неких законов, но общество растет и нуждается в них все больше. Сейчас у нас здесь нет никакого порядка.
- И не надо!
- Мы и без законов неплохо справляемся! Фукс покачал головой.
- За последний месяц в пабе произошло две драки. На прошлой неделе кто-то намеренно повредил корабль Юрия Кубасова.
- Юрий ухлестывал за чужой подружкой! - раздался возглас из задних рядов.
Некоторые захихикали.
- Затем кто-то взломал дверь моего склада, - продолжил Фукс. - Причинен серьезный ущерб: мы потеряли оборудования более чем на сто тысяч международных долларов.
- Да ладно, Фукс! Все знают, что ты пытаешься соревноваться с «Космическими системами Хамфриса»! Вот конкурент и вставляет тебе палки в колеса. Нас ваши разборки не касаются! - прозвучал возмущенный женский голос.
- Да, если решил воевать с Хамфрисом, то сам и разбирайся с ним!
- Это не я воюю, а мы воюем!
- Нет, Фукс, не вмешивай нас в свои личные счеты с «КСХ»!
- Это вовсе не так, и вы убедитесь в моих словах.
- Что ты хочешь сказать?
- Я и Аманда скоро покинем Цереру. Мы возвращаемся на Землю.
Фукс почти выдавил из себя эти слова.
- Уезжаете?!
- Хамфрис сделал предложение о покупке «Гельветии», и мы его принимаем. Склад и все остальные владения компании перейдут к «КСХ», - с болью в голосе сообщил Фукс.
Несколько секунд в зале стояла мертвая тишина.
- Значит, нашим поставщиком будут «Космические системы Хамфриса»? - спросил с экрана Большой Джордж.
- У них будет монополия! - закричал кто-то в толпе.
- Вот почему так важно создать здесь правительство: некую группу людей, которая будет отстаивать ваши интересы, - мрачно заметил Фукс.
- Пожар! - вдруг раздался громкий электронный голос из встроенных в стену передатчиков. - Пожар в секторе «4С»!
- Это же мой склад! - воскликнул Ларс.
Толпа бросилась к выходу в тоннель. Ларс спрыгнул со стойки, схватил жену за руку и последовал за другими.
Каждый сектор подземного поселения был связан с другими сетью тоннелей. Герметически закрытые люки располагались строго через сто метров; они были запрограммированы на автоматическую блокировку в случае падения давления или других отклонений от искусственных условий подземелья. К тому времени, когда Фукс и Аманда добежали до входа на склад, люк в грот склада уже автоматически захлопнулся. Ларс прошел через толпу, задыхаясь от кашля и пыли, и дотронулся до металлической обшивки люка. Металл оказался раскаленным.
- Камеры наблюдения на складе полностью вышли из строя, - сообщил один из техников. - Огонь, наверное, очень сильный.
Фукс мрачно кивнул.
- Придется ждать, покатам закончится кислород и огонь не потухнет сам.
- Внутри никого нет? - спросила Аманда.
- Думаю, нет. Все находились в пабе на встрече.
- Что ж, тогда будем ждать.
Несколько человек выразили соболезнования. Большинство направились обратно в сторону паба, тихо беседуя друг с другом. Слышался кашель.
- Это дело его рук! - пробормотал Фукс.
- Кого? - удивилась Аманда.
- Хамфриса. Его люди подожгли склад.
- Нет... Зачем ему?..
- Чтобы заставить нас поскорее покинуть Цереру. Деньги, которые он предлагал, были просто уловкой. Мы пока не ответили на его предложение, и он решил применить силу.
- Ларс, я не могу в это поверить!
- Зато я могу!
- Сейчас мы все равно бессильны что-либо сделать. Пойдем домой, - сказала она, оглядевшись по сторонам.
- Нет. Я буду ждать здесь.
- Но у тебя нет с собой даже маски!
- Уходи, а я останусь тут.
- Хорошо, я подожду, - сказала она, пытаясь ободряюще улыбнутся.
- Не стоит...
- Я останусь тут! - твердо сказала Аманда, взяв мужа за руку.
Стоя возле входа на свой склад, кашляя и чувствуя беспомощность, Фукс ощущал, как в нем медленно закипает злоба.
Грязная скотина! Подлец! Устроить пожар! В таком закрытом подземном поселении, как Церера!.. Если бы не сработали люки, в огне погибли бы все люди. Все до одного! Пламя могло распространиться в считанные секунды и гореть до тех пор, пока не закончится кислород.
«Убийца! Я собирался заключить сделку с убийцей! С хладнокровным подлецом, смерть невинных людей для которого ничего не значит! А я еще серьезно думал о том, чтобы взять его грязные деньги и бежать отсюда как последний трус!»
- Ларс, что с тобой? - спросила Аманда, обеспокоено глядя на мужа.
- Ничего.
- Тебя трясет! Ты... я никогда не видела у тебя такого лица! - испуганно сказала она.
Он попытался контролировать кипящий внутри гнев, спрятать его.

Предыдущая страница 6 Следующая страница


7 Бен Бова

- Ладно, ты права. Сейчас мы бессильны. Потом откроем люк и посмотрим, что осталось внутри.
Они вернулись домой, и Аманда быстро приготовила ужин.
Ларс не мог спать.
На следующее утро он с парой техников отправился к складу. Чтобы открыть люк, пришлось использовать одну из лазерных установок для бурения. Затем люди подождали, пока большой грот наполнился воздухом, и только потом зашли внутрь.
Склад превратился в черные дымящиеся руины. Техники, совсем недавно прибывшие на Цереру, от удивления раскрыли рты.
- Боже мой! - пробормотал один из них, когда люди осветили грот фонарями.
Фукс тоже едва мог поверить собственным глазам. Стеллажи обвалились и сгорели дотла, металлические опоры расплавились, тонны оборудования превратились в бесформенные глыбы шлака.
- Что же могло стать причиной такого пожарища? - удивился один из техников.
- Не что, а кто! - мрачно поправил его Фукс.

11

«Хорошо, что существует интервал связи, - подумала Аманда, - иначе Ларс набросился бы на нее с ругательствами».
Лицо Ларса было испачкано сажей, и выглядел он мрачнее тучи. Сначала они позвонили в страховую компанию, чтобы сообщить о пожаре, затем Диане Вервурд в офис «КСХ» на Селене.
Даже несмотря на то, что сообщения летели со скоростью света, ждать ответа пришлось почти час. Учитывая огромное расстояние, о разговоре в режиме реального времени мечтать не приходилось. Линия связи была скорее видеопочтой.
- Мистер Фукс, - начала Вервурд свое послание. - Спасибо, что сообщили нам о произошедшем пожаре. Надеюсь, никто не пострадал.
Фукс открыл рот, чтобы ответить, однако Вервурд продолжила:
- Прежде чем мы возобновим переговоры о покупке «Гельветии», необходимо узнать размер причиненного ущерба. Насколько я понимаю, большая часть имущества вашей компании состояла из оборудования, хранившегося на складе. Оно застраховано, но, думаю, страховая компания не возместит вам больше половины стоимости утерянного. Как только сможете, сообщите о ходе дел, а я тем временем свяжусь с вашей страховой компанией. Спасибо.
Изображение на экране сменилось логотипом «КСХ».
Лицо Фукса напоминало грозовую тучу. Он сидел за рабочим столом, молча глядя на монитор. Аманда не знала, как развеять мрачное настроение мужа.
- Мы не получим десять миллионов. И даже половины не получим.
- Ничего, Ларс. Три или четыре миллиона вполне достаточно, чтобы...
- Чтобы бросить все и убежать с поджатым хвостом?
- Что же еще мы можем сделать?! - спросила она, сама поразившись своему вопросу.
Фукс опустил голову.
- Не знаю... Не знаю. Мы разорены. Склад полностью уничтожен. Тот, кто совершил поджог, хорошо знал свою работу.
- Ты уверен, что это сделали с умыслом? - осторожно спросила она.
- Конечно! Подлец и не собирался нам платить десять миллионов! Это была лишь уловка, приманка! Хамфрис гонит нас с Цереры, из Пояса вообще!
- Но... зачем тогда понадобилось делать предложение о покупке «Гельветии»?
- Чтобы ввести в заблуждение, дать привыкнуть к мысли об отъезде домой. Теперь он ждет, что приползем к нему на коленях и станем умолять хоть о какой-то части первоначальной суммы.
- Мы не станем этого делать. Не поползем и не попросим, - покачала головой Аманда.
- Придется уезжать. У нас нет выбора, - мрачно проговорил Ларс.
- У нас есть корабль.
- «Старпауэр-1»? Ты хочешь сказать, что готова снова заняться искательством?
Аманда точно знала, что не хочет больше вести плачевную жизнь в Поясе, но все же кивнула.
- Да. Почему бы и нет?
Фукс повернулся к жене с горящими от обуревавших эмоций глазами.

Найлз Рипли так устал, что едва передвигал ноги. Он направлялся к воздушному шлюзу на поверхности Цереры, спеша домой, в подземное поселение. Четыре часа работы на орбитальной станции можно сравнить с неделей тяжелого труда в любом другом месте. Полет на челноке к поверхности астероида тоже требовал нервного напряжения: наземные службы вели маленький челнок автоматически, а без пилота на борту Рипли чувствовал себя неуверенно. Небольшое судно приземлилось в нескольких метрах от корабля «Космических систем Хамфриса», который нагружали товарами.
«Надо пойти в паб и пропустить кружку-другую пива, - подумал инженер. - Наверное, я даже раскошелюсь сегодня на импортное».
Работа по строительству орбитальной базы шла успешно. Медленнее, чем ожидал Фукс, но Рипли был все же доволен результатами. Подняв голову вверх, он увидел ее сквозь стекло шлема - медленно вращающуюся, поблескивающую в слабых солнечных лучах.
Новое жилище выглядело неуклюже, тем не менее всем нравилось. Совершенно разные по форме и размеру космические корабли расположили по кругу. Проект был почти завершен. В скором времени люди смогут переехать туда и жить в условиях почти лунной гравитации. Осталось лишь установить противорадиационную защиту. Шестнадцати комплектов сверхпроводников не хватало для формирования магнитного поля нужной силы. К тому же еще предстояла наладка.
Раньше земляне думали, что работа в микрогравитации легка и даже забавна: летаешь себе беззаботно и хлопот не ведаешь. На самом же деле приходилось рассчитывать и прорабатывать малейшую деталь. Чтобы держать руки прямо или сделать хотя бы несколько шагов в тяжелом скафандре, нужно обладать немалой выдержкой. «Да, я смог бы прыгнуть с Цереры и пуститься в полет как супермен, если бы не знал, что, приземлившись, переломаю все кости! - думал Рипли. - Слава богу, на сегодня работа окончена!»
База медленно исчезла за изогнутой линией горизонта. Церера такая маленькая!.. Рипли покачал головой в шлеме, продолжая удивляться, как ему удается что-то создавать в этой глуши, не приспособленной для жизни человека. Инженер направлялся к шлюзу, поднимая вверх клубы серой пыли. Он устало смотрел под ноги, замечая, как скафандр покрывается пылью почти до самого пояса. Рукава и перчатки тоже приобрели характерный темноватый оттенок. Придется, как всегда, потратить добрых полчаса на чистку скафандра!..
Люк был встроен прямо в камень. Неподалеку стояли два корабля. Рипли почти дошел до люка, когда тот вдруг открылся и наверх медленно поднялись три фигуры в скафандрах. На нагрудном кармане каждого под табличкой с именем светился опознавательный значок с логотипом «КСХ». Интересно, не те ли самые это парни, которых отделал в пабе Большой Джордж?
В руках незнакомцев были тяжелые ящики с оборудованием. В малой гравитации Цереры человек мог нести на себе груз, который в земных условиях осилит только подъемный кран. На поясе у каждого висели различные инструменты.
- Куда собрались, ребята? - поинтересовался Рипли по радио.
- Загружаем шаттл, - последовал ответ.
- Как всегда, одно и то же, - вяло сказал другой. - Оборудование для кораблей на орбите.
- Бушанан, Санторини, Гиап, - прочитал на табличках Рипли. - Привет! А я - Найлз Рипли.
- Знаем, - кисло сказал Бушанан.
- А, трубач! - отозвался Санторини.
Рипли дружелюбно улыбнулся, хотя знал, что при тусклом освещении вряд ли кто-либо заметит его улыбку.
- Извините за потасовку, которая произошла несколько дней назад в пабе, - мягко сказал инженер. - Мой друг немного погорячился.
Все трое медленно опустили ящики на поверхность.
- Тебя называют Трубачом, да?
- Иногда, - осторожно ответил тот.
- И где же твоя труба?
- Дома. Я не ношу инструмент с собой, - улыбнулся Рипли.
- Жаль, а то я с радостью затолкал бы его тебе в глотку!
- Эй, ребята, вы что? Право, не стоит...
- Из-за твоего дружка-гориллы Карл теперь лежит в медицинском изоляторе с тремя сломанными ребрами.
- Но я же не начинал ту ссору! И сейчас не хочу ни с кем ссориться.
Рипли попытался обойти враждебно настроенных парней, однако ему преградили путь и схватили за руки. В какую-то секунду инженеру даже стало смешно: не будут же они драться с ним в скафандрах!
- Эй, перестаньте, ребята! - сказал Рипли, пытаясь освободить руки.
Бушанан сбил его с ног. Рипли медленно начал падать. В небе стелились звезды, безмолвно глядя на происходящее. Наконец он коснулся поверхности, больно ударившись головой в шлеме. Густое облако пыли заволокло пространство вокруг.
- Ладно, Трубач, посмотрим, как тебе понравится вот это! - сказал Бушанан и принялся со всех сил пинать инженера ногами. Другие двое засмеялись и через минуту присоединились к товарищу.
Сначала боль почти не ощущалась, но с каждым новым ударом становилось все больнее. Рипли испугался, что нападавшие порвут трубку от баллона с кислородом. На губах почувствовался вкус крови. Мерзавцы стояли над жертвой и злорадно улыбались.
Бушанан отстегнул от пояса один из инструментов.
- Знаешь, что это? - спросил он зловещим голосом.
Инженер увидел гладкий зеленоватый предмет прямоугольной формы с рукояткой пистолетного типа. Тяжелый черный провод от рукоятки вел к батареям, прикрепленным на поясе Бушанана.
- Это «Марк-4» - гигаватный импульсный лазер. Его используют для проделывания маленьких отверстий в металле. Как думаешь, где лучше сделать отверстие в тебе?
- Эй, Трэйс! - сказал Санторини. - Не горячись, дружище!
Рипли попытался сдвинуться с места, отползти в сторону, но тело не слушалось его. Из прибора вышел луч лазера.
- Трэйс, не надо!
Бушанан плавно опустился на одно колено возле Рипли и внимательно посмотрел в его испуганные глаза. Тот поднял руку, пытаясь оттолкнуть мучителя, однако смог только сорвать матерчатую табличку с его именем.
- Нам не велели убивать! - настаивал Санторини. Бушанан лишь усмехнулся в ответ.
- Помолчи, болтун!
Рипли умер мгновенно. Лазерный пистолет в пикосекунду превратил его мозг в желеобразную массу.

12

Ларс Фукс сидел за столом и беседовал с арендатором «Старпауэра-1». Женщина отказывалась вернуть корабль до истечения срока договора через четыре месяца.
- Парни из «КСХ» меня уже лишили двух отличных астероидов, - сердито сказала она. - Я направляюсь в дальнюю часть Пояса, и если ко мне еще хоть кто-то приблизится, я просто начну стрелять!
Фукс изучал лицо на экране. Наверное, ей не больше тридцати. Такая же выпускница университета. Макияжа на лице нет, волосы коротко острижены, глаза усталые.
- Могу организовать для вас аренду другого судна, - сказал Ларс.
- Нет! Я уже в полете. Завтра в это же время интервал связи будет составлять полчаса. Пока, Ларс.
Экран погас. Фукс откинулся в скрипучем кресле, мысли в голове перемешались. «Я не могу заставить ее отдать корабль. Она приняла решение и раньше чем через четыре месяца не вернется. По возвращении у нее либо будет заявка на хороший астероид, либо она не сможет даже оплатить последний взнос за аренду. Как же решить эту проблему? При отсутствии корабля придется лететь на Землю в качестве пассажиров на чужом судне...»
Аманда вошла в квартиру как раз в тот момент, когда прозвучал телефонный сигнал. Ларс машинально активировал линию связи и только потом заметил выражение лица жены.
- Что случилось? - спросил он и встал с кресла.
- Рипли... - произнесла она испуганно. - Его нашли снаружи у люка. Мертвым.
- Как?! - потрясенно спросил Фукс. - Что произошло?
- Об этом-то я хочу поговорить! - сказала появившаяся на экране Карденас.
Супруги повернулись к дисплею на стене.
- Тело Рипли принесли ко мне в изолятор, - мрачно сообщила женщина.
- Что с ним? - повторил Фукс, на этот раз обращаясь к Карденас.
Та многозначительно покачала головой.
- Найлз погиб не от удушья и не от декомпрессии. Скафандр сильно поцарапан, но цел, и все системы жизнеобеспечения в норме.
- Тогда почему он умер? - спросила Аманда. Кристин нахмурилась.
- Я проведу мультиспектральное сканирование и попытаюсь выяснить причину. А позвонила я, чтобы узнать, не было ли у него врагов.
- Вряд ли. Я перешлю вам его личный файл.
- Он работал над проектом по строительству орбитальной базы? - спросила Карденас, заранее зная ответ на вопрос.
- Да, - с растерянным видом сказал Ларс. - Теперь проект придется остановить, пока не подыщем бедняге замену.
- Мы сейчас придем в изолятор, Крис, - сказала Аманда. - Через пять минут.
- Подождите. Мне нужен еще час на сканирование.

Обычно жизнерадостная и веселая, Крис Карденас была мрачной и сердитой. Изолятор являлся единственным заведением на Церере, где можно получить квалифицированную медицинскую помощь. Кристин успешно справлялась с не очень серьезными несчастными случаями и небольшими вспышками инфекций. В сложных случаях людей отправляли на Селену. Сама Карденас никогда не покидала Пояс Астероидов.
Она была дважды изгнанницей. В крови Кристин присутствовали наноботы, и власти Земли запретили ей возвращаться на Землю. Молодость и красота стоили Карденас детей и внуков, с которыми ее навсегда разлучили. Подавляющее большинство людей боялись, что наноботы смогут каким-либо образом покинуть тело носителя и распространиться по планете, уничтожая все на своем пути, принеся пандемии, уничтожая города, превращая мир в серое месиво.
Обида на Землю и беспочвенные страхи ее обитателей завели Карденас слишком далеко. Хотя и неумышленно, она оказалась причастна к смерти Дэна Рэндольфа. Власти Селены запретили ей работу в лаборатории нанотехнологий в наказание за преступные действия и в качестве предупреждения всем, кто попытается использовать наноботы не по назначению. Кристин покинула Селену и добровольно заточила себя на Церере среди искателей и шахтеров, где использовала свои знания в медицине и психологии для помощи людям.
- Вам удалось установить причину смерти Рипли? - спросила Аманда, когда они сели напротив Кристин.
- С огромным трудом. Я не патологоанатом, поэтому причина едва не ускользнула от моего внимания.
Кабинет врача в изоляторе был таким маленьким, что даже трое людей в нем создавали толпу. Карденас нажала несколько кнопок, и стена напротив превратилась в изображение тела Найлза Рипли.
- На первый взгляд ничего особенного не заметно, - начала она. - Никаких травм. Лишь несколько царапин и синяков на спине и груди.
- Отчего они появились? - спросил Фукс.
- Возможно, от падения в тяжелом скафандре.
Ларс скептически нахмурился.
- Я тоже падал не раз, но царапин при этом не получал.
Карденас понимающе кивнула.
- Знаю. Сначала я думала, что он умер от инфаркта или острой сердечной недостаточности. Я просканировала тело, однако коронарные артерии выглядели вполне здоровыми, да и в самом сердце нет патологии.
Фукс внимательно смотрел на экран, но, как ни старался, не мог понять, что в этом снимке является нормой, а что - нет. Он видел контуры черепа, внутри него - розоватую массу мозга. Линии, которые он принял за кровеносные сосуды, переплетались как тонкие провода.
- Видите? - спросила Карденас.
- Нет. Я не вижу... Минутку!
Фукс заметил, что в то время как большая часть мозга имела розоватый оттенок, узкая полоса от лба до затылка горела почти оранжевым.
- Вы имеете в виду этот оранжевый участок?
- Да, именно.
- А что это? - спросила Аманда.
- Причина его смерти - разорванные нервные и глиальные клетки. Удар имел эффект пули, хотя и не повредил кожу.
- Микрометеор? - спросил Фукс, понимая, что версия звучит глупо.
- Скафандр не поврежден, - напомнила Аманда.
- Что бы это ни было, оно беспрепятственно проникло сквозь шлем и кожу, затем через черепную коробку и уничтожило клетки мозга.
- Боже мой!
- У меня есть и иные улики, - сказала Карденас с видом настоящего криминалиста.
Изображение на экране сменилось мертвым лицом Рипли. Фукс почувствовал, как жена вздрогнула, и взял ее за руку. Глаза инженера остекленели, рот был разинут, загорелая кожа неестественно побледнела. «Лицо смерти!» - подумал Ларс и сам едва не вздрогнул.
Карденас нажала еще несколько кнопок, и возникло увеличенное изображение переносицы.
- Видите небольшое пятно на коже?
Фукс не заметил ничего странного, зато заметила Аманда.
- Да. Похоже на... ожог.
Карденас мрачно кивнула.
- Еще одна загадка. - Она вынула небольшой кусок ленты около десяти сантиметров длиной. - Вот, прилепилось к правой перчатке покойного.
«Бушанан» - гласила надпись на ленте.
- Бушанан - механик из «Космических систем Хамфриса», у которого есть доступ к ручному лазеру, - холодным безжалостным тоном, словно зачитывая приговор, сказала Карденас.
- Ручной лазер? - удивился Фукс.
- У меня есть образец со склада «КСХ», и я уже опробовала его на соевом мясе. Клетки погибли в одну пикосекунду - так же, как это произошло с мозгом Рипли.
- Значит, Бушанан... убил Рипли?! - сделала вывод потрясенная Аманда.
- Да, именно это я и хочу сказать, - ответила ледяным, как сама смерть, голосом Кристин.

13

К тому времени когда супруги вернулись домой, Фукс был вне себя от злости. Первым делом он направился к кухонному шкафу и принялся там рыться.
- Ларс, что ты собираешься делать?

Предыдущая страница 7 Следующая страница


Старатели 8

- Убийцы! - сквозь зубы прорычал он, роясь среди инструментов. - Вот кого присылает сюда Хамфрис! Наемных убийц!
- Что ты делаешь?
Фукс вынул беспроводную электрическую отвертку.
- Эта штука достаточно эффективная...
Аманда в ужасе подбежала к разъяренному мужу, но тот ее аккуратно отстранил.
- Что ты задумал, Ларс?!
- Надо найти этого Бушанана.
- Ты пойдешь один?!
- Конечно, один! Кому еще это нужно?.. Надо успеть, пока подонок не покинул Цереру на одном из кораблей своего босса.
- Не смей! Пусть этим занимаются правовые инстанции!
- Аманда, что ты говоришь? Какие права, какие инстанции? Здесь нет даже самоуправления!
- Ларс, если он и в правду наемный убийца, то он убьет и тебя!
Фукс остановился у входной двери и положил инструмент в карман брюк.
- Я не такой дурак, милая! Не волнуйся, я не позволю ему убить ни меня, ни кого бы то ни было другого!
- Но как же ты?..
Он открыл дверь и вышел в тоннель. В воздух поднялись клубы пыли.

Когда Фукс пришел в паб, там, как всегда, толпились посетители. Он протиснулся между людьми и подошел к стойке. Владелец заведения поздоровался, но не улыбнулся.
- Привет, Ларс. Еще одно собрание хочешь провести?
- Нет. Знаешь парня по фамилии Бушанан?
- Очень скользкий тип!
- Не волнуйся. Я не собираюсь устраивать проблем, - сказал Фукс и почти поверил, что это правда.
- Бушанан сидит в конце стойки. Вон там!
- Спасибо.
Фукс взял бокал с холодным пивом и пошел к концу стойки. Парень, на которого показал владелец заведения, весело болтал с двумя товарищами и тремя полуголыми девицами. Перед шумной компанией стояли напитки. Бушанан оказался высоким, широкоплечим и довольно молодым. У него были короткие светлые волосы со смешным хвостом на затылке и худощавое лицо.
- Вы - мистер Бушанан? - спросил Фукс, поставив стакан на стойку.
Парень обернулся и презрительно посмотрел на Ларса. Тот показался ему глуповатым коренастым типом с кислым выражением лица. На незнакомце был старый велюровый пуловер и выцветшие от времени рабочие брюки. На поясе висел какой-то инструмент.
- Да. Я - Бушанан, - наконец ответил блондин. - А ты кто такой?
- Друг покойного Найлза Рипли.
Фукс сказал фразу тихо и быстро, но прозвучала она так, словно он крикнул в громкоговоритель. Разговоры, смех, движения - все замерло, в гроте нависла тишина.
- Да, Рипли не будет теперь трубить в свой рог! - усмехнувшись, сказал Бушанан и с довольным видом положил локти на стол.
Один из его дружков нервно хихикнул.
- В руке Рипли нашли табличку с твоим именем.
- А-а! Так вот где она, оказывается! А я-то гадал...
- Ты убил его.
Бушанан залез рукой в карман, медленно вынул лазерный пистолет и демонстративно положил его перед собой на стол. Провод от рукоятки вел к батареям на поясе.
- А если и так, что ты станешь делать? - нагло усмехнулся он.
Фукс глубоко вдохнул, чтобы успокоиться. Кипящая ненависть и злоба превратились в лед.
- Предлагаю отправиться на Селену и позволить властям провести расследование. Я поеду тоже.
Бушанан явно не ожидал таких слов. Некоторое время он, вытаращив глаза, смотрел на Фукса, который стоял с непреклонным видом, затем вскинул голову и громко захохотал. Двое товарищей последовали его примеру.
Кроме них, никто в пабе не смеялся.
Фукс со всей силы замахнулся и дал мерзавцу пощечину. Оторопев от неожиданности, парень потрогал медленно опухающую губу и схватил лазер. Фукс ожидал такого поворота событий. Одной рукой он припечатал руку Бушанана к столу, а другой сдернул с пояса отвертку.
Лазер все же успел выстрелить. Алюминиевый стакан Ларса лопнул, и пиво полилось из маленького отверстия на стойку. Фукс молниеносно включил отвертку и вогнал конец инструмента в грудь мерзавца. Кровь хлынула фонтаном. На лице Бушанана появилось удивление, а через секунду он замертво рухнул на пол.
Все еще держа в руках испачканную кровью отвертку, Фукс поднял с пола лазерный пистолет. Упав, негодяй выронил смертельную игрушку.
Ларс безучастно посмотрел на мертвое тело, затем бросил взгляд на двоих растерянных товарищей Бушанана, в страхе попятившихся назад.
Не сказав больше ни слова, он развернулся и молча покинул паб.

14

Три недели спустя

Присяжных избрали путем жеребьевки; никому из них не разрешили отказаться от исполнения своего долга. Адвоката Фукс отвел: он защищался сам. Владелец бара согласился выступить в роли государственного обвинителя.
Суд, который прошел в пабе, занял всего лишь сорок пять минут. Практически все, кто на тот момент находился на Церере, втиснулись в грот, чтобы собственными глазами увидеть сие событие. Стулья и два стола перенесли к барной стойке, чтобы предоставить место обвиняемому и советникам. Шесть разных свидетелей рассказали почти одно и то же: Фукс попросил Бушанана отправиться на Селену для проведения официального расследования обстоятельств смерти Рипли. Тот выхватил лазерный пистолет, и Фуксу пришлось защищаться. Даже оба дружка покойного подтвердили, что именно так все и произошло.
Продырявленный бокал Фукса послужил вещественным доказательством намеренного использования пистолета. Единственный вопрос, который чрезвычайно интересовал обвинителя, заключался в следующем: почему Фукс пришел в паб с потенциально опасным инструментом?
- Я знал, что Бушанан убил Рипли.
- Подобные отговорки недопустимы! В данный момент на скамье подсудимых находитесь вы, мистер Фукс! - резко оборвал судья.
- Мне сказали, что этот человек сидит в пабе с несколькими товарищами и представляет угрозу для окружающих.
- Поэтому вы принесли с собой опасный инструмент? - спросил обвинитель.
- Я предполагал, что он может пригодиться, если дело дойдет до потасовки; я не намеревался использовать его для убийства.
- Но именно это вы и сделали!
- Да. Когда он выстрелил в меня, я отреагировал мгновенно, не задумываясь. Это самозащита.
- Очень эффективная, надо сказать, - проворчал судья.
В вердикте почти никто не сомневался. Убийство было признано неумышленным и непреднамеренным, Фукса оправдали. По окончании заседания обвинитель, он же владелец паба, заявил, что всем присутствующим бесплатно раздадут напитки.
Аманда была счастлива, однако Фукс несколько дней ходил хмурый.
- Это еще не конец, - сказал он ей однажды ночью, когда они ложились спать.
- Ларс, милый, не расстраивайся! Ты просто защищался!
- Я бы на самом деле полетел с ним на Селену; впрочем, я не сомневался, что мерзавец не согласится.
- Милый, не твоя вина, что он мертв! Все знают: тебе пришлось убить, чтобы самому не погибнуть. Не вини себя, пожалуйста!
- А я и не виню, - повернулся он к жене.
В комнате царил полумрак, поэтому он не увидел удивления в ее глазах.
- Я не чувствую ни малейшей вины за убийство этого подонка, - произнес Ларс тихим, но твердым голосом. - Я заранее знал, что мне придется убить. Он - законченный негодяй.
Удивление в глазах Аманды сменилось испугом.
- Но Ларс...
- Никто бы и пальцем не пошевелил. Я знал, что, кроме меня, никто не заставит его ответить за преступление.
- Знал?! Ты все заранее?..
- Да, я хотел убить его! - с пылом сказал Ларс. - Он заслужил смерть!
- Ларс... я никогда не видела тебя таким!
- Меня интересует, какова будет реакция Хамфриса. Очевидно, переговоры о покупке «Гельветии» остались в прошлом. Бушанан являлся лишь частью его плана. Интересно, что он предпримет дальше?
Аманда почти не слышала его слов. Она с ужасом думала о том, что муж превратился в мстителя. Ларс отправился в паб, чтобы убить человека. Это его совсем не пугало и не волнует до сих пор! Боже, что же делать? Как остановить превращение в зверя некогда самого доброго и нежного человека? Ларс не заслуживает такого! Нечестно, несправедливо позволить ему превратиться в монстра!
Все тщательно обдумав, она нашла единственный выход из ситуации.
- Ларс, почему бы тебе открыто не поговорить с Мартином?
- Открыто?! С ним?
- Да, лицом к лицу.
- На таком расстоянии это все равно невозможно.
- Тогда полетим на Селену.
- Я не хочу, чтобы ты к нему приближалась!
- Мартин не причинит мне вреда, - сказала она, проведя рукой по широкой груди мужа. - Единственный мужчина, которого я люблю, - это ты! В этом плане можешь не опасаться ни Мартина, ни какого-либо другого мужчину во всей Вселенной.
- Я не хочу, чтобы ты летела на Селену! - твердо заявил Фукс.
- Но мы не можем лететь на Землю: придется пройти многонедельный период восстановления организма.
- Да. Центрифуги...
- Если хочешь, я останусь здесь, а ты отправляйся на Селену один и поговори с ним.
- Я не оставлю тебя здесь одну!
- А...
- Ты полетишь со мной. Хорошо, я поговорю с Хамфрисом - если он, конечно, согласится на встречу.
Аманда улыбнулась и поцеловала мужа в щеку.
- Мы должны положить этому конец, пока не началась настоящая война.
- Надеюсь, - отозвался он, обняв ее. - Очень надеюсь.
«Ну вот, - подумала Аманда, - теперь он больше походит на самого себя».
Однако Фукс продолжал размышлять. Хамфрис хочет получить Аманду. Вот что ему в действительности нужно!

- Летит сюда?! - переспросил Мартин Хамфрис, не веря собственным ушам. - На Селену?
Диана Вервурд слегка сдвинула брови.
- С мужем, - отметила она.
Хамфрис встал с кресла и едва не запрыгал вокруг стола от радости. Несмотря на хмурое лицо помощницы, он ощущал себя ребенком в ожидании праздника.
- Аманда летит на Селену! Аманда летит на Селену!
- Фукс планирует поговорить с вами лицом к лицу, - сказала Вервурд. - Сомневаюсь, что он позволит жене приблизиться к вам меньше чем на километр.
- Пусть попробует! - усмехнулся магнат.
Он повернулся к электронному окну на стене за рабочим столом и нажал несколько кнопок на наручном мини-компьютере. Изображение на экране сменилось. Хамфрис просмотрел несколько картин и остановился на изображении деревни у склона Альпийских гор. Вдалеке виднелась маленькая церковь и сказочные снежные вершины.
«Как давно это было! - подумала Вервурд. - В Альпах нет снега еще со времен Великих Лавин».
- Фукс летит сюда, чтобы признать свое поражение. Он попытается выклянчить хоть какую-то часть десяти миллионов, а Аманду везет с собой намеренно, так как понимает, что на самом деле мне нужна она.
- Думаю, следует посмотреть на ситуацию более реалистично, - сказала Вервурд, подойдя к столу.
- По-твоему, я - не реалист?
- Полагаю, Фукс собирается обсудить продажу своей компании. Сомневаюсь, что жена является частью сделки.
Хамфрис рассмеялся.
- Это лишь твои догадки, а я думаю совсем иначе. Главное, что думаю я!
Вервурд едва сдержалась от сарказма. «Он помешался на этой женщине, действительно помещался! - Диана мысленно усмехнулась. - Что ж, грех не воспользоваться его сумасшествием».

Досье: Оскар Джиминес

Когда Джиминес окончил школу «Новой Морали», ему стукнуло уже семнадцать. Юношу отправили в далекий Бангладеш на обязательную двухлетнюю службу, которую «Новая Мораль» считала частичным возмещением затрат на образование своих воспитанников.
Оскар работал в Бангладеш добросовестно. Повышающийся уровень океана и ужасающие штормы, сопровождавшие летние муссоны, затопили низко расположенные земли. Тысячи людей были смыты наводнениями и вышедшим из берегов Гангом. Оскар стал свидетелем того, как нищие обездоленные люди начали поклоняться даже реке, прося пощады и милости. Все тщетно.
Когда двухлетний срок службы подошел к концу, ему снова улыбнулась удача. Глава отдела «Новой Морали» в Дакке, американец из Канзаса, убедил Оскара остаться на дальнейшую службу, но уже в космосе.
- Я же не астронавт! - удивился Оскар, хотя спорить с начальником не решился.
Американец улыбнулся.
- Наши люди должны занимать разные должности и вакансии. Ты прекрасно квалифицирован и подготовлен для большинства из них.
- Я?!
Насколько понимал Оскар, его «квалификация» состояла в умении послушно исполнять приказы.
- Да. Есть много угодной Богу работы и различных миссий, которые надо выполнять среди безбожников.
Кто посмеет отказаться выполнять угодную Богу работу?! Так Оскар Джиминес отправился на Цереру и нанялся рабочим на склад «Гельветии».

15

В те первые дни, когда лунное общество завоевало независимость, туризм стал главным источником финансовых поступлений города. Корабли компании «Мастерсон» постепенно снизили цены на билеты с Земли на Луну и обратно, тем самым сделав поездку доступной не только для богачей, но и для представителей среднего класса. Однако на Селену прилетали в основном экстремалы: любители отдыха в Антарктике, лесах Амазонки и других опасных и необычных уголках планеты.
К сожалению, открытие отеля «Луна» совпало с первыми страшными последствиями кризиса парникового эффекта на Земле. После почти пятидесяти лет научных споров и политической полемики скопившиеся в земной атмосфере и океанах парниковые газы начали глобальную эволюцию мирового климата. Чудовищные наводнения молниеносно затопили большинство прибрежных городов.
Землетрясения невиданной разрушительной силы потрясли Японию и американский Средний Запад. Ледники и снежные шапки начали таять, неуклонно повышая уровень Мирового океана. Электростанции по всей планете выходили из строя. Сотни миллионов людей оказались погружены в холод и темноту доиндустриальной эры. Более миллиарда людей лишились крова, привычного образа жизни и всего, ради чего работали. Многие миллионы погибли и продолжали гибнуть.
Никакого туризма. Теперь поездки на Луну могли себе позволить только самые богатые, которые стабильно получали доходы от своих финансовых пирамид и жили в роскоши и комфорте, даже несмотря на постигшую планету беду. Отель «Луна» опустел, но все же не прекратил свое существование. С надеждой и даже в какой-то мере с упрямой глупостью его владельцы один за другим пытались получать хоть какие-то доходы.
Искушенные посетители понимали, что роскошный вестибюль гостиницы немного обветшал, требовал ремонта и модернизации. Ковры покрылись пятнами, столы и стулья в восточном стиле требовали смены обивки, богато украшенные искусственные цветные дисплеи нуждались в замене.
Однако Ларсу Фуксу вестибюль гостиницы показался невероятно шикарным и изысканным. Он и Аманда на эскалаторе поднимались в здание гостиницы. Аманда вспомнила ресторан и его голографические окна; когда-то ее приглашал сюда Мартин Хамфрис. Рыба, которая плавала в здешних искусственных водоемах, присутствовала и в ресторанном меню, однако теперь выбор стал гораздо меньше.
Они сошли с эскалатора в вестибюле. Из акустической системы на потолке доносилась музыка. Фукс безошибочно узнал квартет Гайдна. Превосходно! И все же Ларс чувствовал себя не совсем уютно: в сером простом костюме он, наверное, походил на пробравшегося во дворец простолюдина. Впрочем, пока рядом с ним Аманда, все это не имеет значения. Аманда надела строгий белый костюм, однако даже застегнутая на все пуговицы блузка не могла скрыть ее безупречных форм.
Фукс не обратил внимания, что просторный холл почти пуст. В зале царила умиротворяющая тишина. Слышался только постоянный гул вентиляторов и звук далеких насосов - неотъемлемый шумовой фон Селены.
Супруги подошли к стойке регистратора, и Фукс снова вспомнил, что их проживание в гостинице оплатил Хамфрис. Ларс хотел отказаться от подобной «щедрости» сразу, как только они взошли на борт корабля «КСХ», но Аманда отговорила мужа.
- Пусть оплатит нам отель, если ему так хочется! - сказала она с многозначительной улыбкой. - Уверена, он вычтет эту сумму при покупке «Гельветии».
С неохотой Фукс все же позволил жене убедить себя. Однако сейчас, у регистрационной стойки, он вновь испытал горькое чувство раздражения.
Когда корпорация «Ямагата» впервые распахнула двери отеля, в нем работали многочисленные носильщики и служащие всех категорий, одетые в аккуратную униформу. Те времена остались далеко в прошлом. Клерк сидел в гордом одиночестве за столом из полированного черного базальта. При виде новоприбывших гостей он нажал несколько кнопок на клавиатуре, и из невидимой ниши выкатилась самоходная тележка. Аманда и Ларс поставили чемоданы на хитрое приспособление и направились в свой номер.
При виде отведенных им апартаментов Фукс не смог сдержать восхищения.
- Да, это и есть настоящая роскошь! - Невольная улыбка озарила его обычно хмурое лицо.
- Я никогда раньше не бывала в гостиничных номерах, - сказала Аманда.
- Он наверняка напичкал эту комнату «жучками». - Фукс внезапно нахмурился.

Предыдущая страница 8 Следующая страница


9 Бен Бова

- Мартин? Зачем?
- Чтобы заранее знать наши планы.
Он хотел добавить еще кое-что, но промолчал. Панчо как-то намекнула, что Хамфрис записывает на видео свои сексуальные похождения. Почему бы ему не установить камеры и здесь?!
Фукс резко направился к телефону и связался с регистратором.
- Да, сэр, - сказал клерк с экрана, на котором за секунду до этого пестрела картина с бабочками.
- Этот номер нам не подходит. У вас имеются другие свободные номера? - спросил Фукс, не обращая внимания на удивленный взгляд жены.
- М-да, сэр... У нас есть свободные номера. Можете выбрать любой.
Фукс коротко кивнул. Вряд ли Хамфрис начинил «жучками» все номера...

- Я рад, что вы решили со мной встретиться, - сказал Мартин Хамфрис, хитро улыбаясь. - Думаю, таким образом мы гораздо быстрее и эффективнее уладим все наши дела.
Магнат сидел в кресле далеко от рабочего стола; Фукс даже подумал, что тот закинет ноги на полированную поверхность. Да, несомненно, Хамфрис чувствовал себя настоящим королем. Дворец в подземном гроте Селены произвел на Ларса сильное впечатление. Фукс настороженно сидел в кресле напротив и чувствовал себя крайне неуютно в деловом костюме, который выбрала для него Аманда в шикарном магазине отеля.
Жена осталась в гостинице. Фукс не хотел, чтобы она находилась в одном помещении с Хамфрисом, и Аманда уступила его просьбе, сказав, что сходит за покупками в «Гранд Плазу».
Хамфрис ждал, что скажет Фукс, однако тот молчал. Магнат снова заговорил:
- Надеюсь, вы хорошо спали.
Фукс снова подумал о возможных камерах наблюдения.
- Да, спасибо, - сухо ответил он.
- Отель вам понравился? Все в порядке?
- Все отлично.
Третьим человеком в кабинете была Диана Вервурд. Она сидела напротив стола, повернувшись так, чтобы видеть Фукса. Ее наряд кремового цвета производил более скромное впечатление, нежели темно-красный костюм магната с замысловатым узором из серебряной нити. Юбка простого покроя едва доходила до колен и открывала взгляду длинные стройные ноги.
Снова наступила тишина. Фукс смотрел в голографическое окно за креслом Хамфриса. Там виднелся цветущий сад с яркими цветами и аккуратными деревьями.
В высшей степени изысканный, изощренный до предела райский уголок. Показная, нарочитая демонстрация богатства и власти. Скольким нищим, бездомным, голодающим и больным людям мог бы помочь Хамфрис, если бы хотел!.. Вместо этого он построил себе фальшивый Эдем.
- Итак, мы собрались здесь, чтобы обсудить окончательные условия покупки «Гельветии».
- Нет.
- Нет?! - выпрямился в кресле магнат.
- Для начала нужно разобраться в нескольких убийствах, - сказал Фукс.
Хамфрис бросил взгляд на помощницу. На миг в его глазах блеснула ярость, однако он сумел взять себя в руки.
- Что вы хотите этим сказать? - с невозмутимым видом спросил он.
- По крайней мере три корабля независимых искателей пропали за последние несколько недель. Впоследствии астероиды, вблизи которых находились на момент исчезновения эти суда, были зарегистрированы «Космическими системами Хамфриса».
- Мистер Фукс, вы превращаете случайное совпадение в тайный умысел. «КСХ» имеют несколько десятков кораблей, которые исследуют Пояс, - улыбнулась Вервурд.
- Да, и весьма хорошо оборудованных! - заметил Хамфрис.
- Далее: убийство Найлза Рипли, которое совершил один из ваших подчиненных, - решительно сказал Фукс.
- Насколько я знаю, вы лично позаботились о возмездии, не так ли?
- Суд признал самозащиту.
- Суд? Вы называете судом сборище себе подобных старателей? - фыркнул Хамфрис.
- Ваш подчиненный убил Найлза Рипли!
- Не по моему приказу! - с пылом ответил магнат. - Если кто-то из моих сотрудников ввязывается в грязную историю, я не имею к этому отношения!
- Однако выходка негодяя явно пошла вам на пользу!
- И как же вы пришли к такому выводу, мистер Фукс? - холодно спросила Вервурд.
- Рипли - главный инженер проекта строительства орбитальной базы на Церере. С его смертью работа остановилась.
- И что?
- Как только вы приобретете «Гельветию», единственная компания, которая окажется способной завершить проект, - «КСХ».
- И какова же моя выгода? - настаивал Хамфрис. - Проект по строительству вашей дурацкой базы не принесет мне и гроша дохода!
- Возможно, не сразу, но безопасная и относительно комфортная жизнь на Церере привлечет людей в Пояс, а «КСХ» будет контролировать поставки продовольствия, кислорода, оборудования и всего прочего. Неужели в этом нет выгоды?!
- Вы обвиняете меня...
Вервурд перебила начальника:
- Джентльмены, мы собрались, чтобы обсудить покупку «Гельветии», а не будущее Пояса Астероидов!
Хамфрис бросил сердитый взгляд на помощницу и вздохнул.
- Верно.
- Что сделано, то сделано, - продолжила она. - Прошлого не изменить. Если наш сотрудник и совершил убийство, то вы уже поквитались с ним, мистер Фукс.
Ларс хотел что-то сказать.
- А теперь вернемся к нашему делу и обсудим цену вашей компании.
Тут же вмешался Хамфрис:
- Мое первоначальное предложение основывалось на общей стоимости вашего имущества, которая с момента пожара на складе упала почти до ноля.
- Это был умышленный поджог.
- Поджог?!
- Да.
- А доказательства у вас есть?
- На Церере нет криминалистов и судебных экспертов.
- Значит, и доказательств у вас нет.
- Мистер Фукс, мы готовы предложить вам три миллиона международных долларов за оставшееся имущество «Гельветии». Учитывая последние события, подобная сумма основывается в основном на репутации фирмы среди шахтеров и искателей.
Фукс долгие несколько секунд смотрел на Вервурд. «Какая же самоуверенная! - думал он. - Холодная, невозмутимая и красивая, как айсберг. Почти как вырезанная изо льда скульптура».
- Ну?! Если говорить откровенно, то три миллиона - даже слишком высокая цена. На самом деле ваша компания не стоит и половины суммы!
- Триста миллионов, - сказал Фукс.
- Что?! Что вы сказали?
- Можете предлагать и триста миллионов, и три миллиарда. Это не имеет никакого значения. Я не собираюсь ничего продавать.
- Чушь! - фыркнул Хамфрис.
- Я не продам «Гельветию» ни за какие деньги. Никогда! Мы вернемся на Цереру и начнем все заново.
- Сумасшедший!
- Возможно, но не настолько, чтобы отдать все вам!
- Вы подвергаете себя смертельной опасности! - сказал Хамфрис.
- Вы мне грозите?
Хамфрис вновь бросил взгляд на Вервурд и повернулся к Фуксу.
- Не грожу, а обещаю! - улыбнулся он.
Фукс встал с кресла.
- Тогда и я кое-что пообещаю! Хотите войны - будет война! И вам не очень понравится, как я буду бороться. Я прошел неплохую военную подготовку!
Хамфрис громко расхохотался.
- Можете смеяться, но учтите: вам терять гораздо больше, чем мне!
- Ты - покойник, Фукс!
- Насчет этого поспорим. Хотя кто-то из нас им точно станет!
С этими словами он покинул кабинет. Несколько минут Хамфрис и Вервурд молча смотрели на приоткрытую дверь.
- Хорошо хоть дверью не хлопнул! Ненавижу, когда хлопают! - с ухмылкой сказал магнат.
- Вы его разозлили, - нахмурилась Вервурд. - Он загнан в угол и теперь чувствует, что терять уже нечего. Фукс намерен бороться.
- Смешно! Ха! Он прошел военную подготовку!
- Может, и так.
- И что дальше? Да он же из Швейцарии! Подумаешь, какая воинственная страна! Закидает меня сыром или придумает что-нибудь поинтереснее?
- Я бы на вашем месте отнеслась к его словам более серьезно, - сказала Вервурд, задумчиво посмотрев на дверь.

16

- Пиратство?
Гектор Уилкокс вытаращил глаза от удивления. Эрик Зар чувствовал себя не совсем удобно. Они шли по тропинке в парке у здания МАА. В воздухе пахло весной, на деревьях уже стали распускаться почки. Жители славного города Санкт-Петербурга заполнили парк, радуясь первым по-настоящему теплым солнечным лучам. Женщины, лежа на траве, загорали; даже толстушки, расстегнув пальто, выставили свои прелести в ярких соблазнительных бикини. «Да, такого зрелища вполне достаточно, чтобы заставить мужчину не только дать обет безбрачия, но и навсегда отказаться от сексуального общения!» - подумал Уилкокс, с отвращением глядя на чересчур пышные женские формы.
Зар, обычно спокойный и умиротворенный, всегда хотел лишь одного: провести выходные дни в кругу семьи в Польше. Сейчас его пухлое лицо с румяными щеками было как никогда серьезным и озабоченным.
- Вот в чем он обвиняет! - повторил Зар. - В пиратстве.
- Кто этот человек? - спросил Уилкокс.
- Его зовут Ларс Фукс. По словам Томазелли, Фукс обвиняет «Космические системы Хамфриса» в пиратстве на территории Пояса Астероидов.
- Но это же просто смешно!
- Согласен. Однако Томазелли отнесся к заявлению вполне серьезно и даже завел официальное дело.
- Томазелли, - презрительно повторил Уилкокс. - Итальянец чересчур подозрителен. Когда Ямагата сделал «Астро» предложение о слиянии, он тоже увидел в этом какие-то «происки».
- Но то предложение не было принято, - заметил Зар. - Томазелли убедил МЭС выступить с рекомендациями против такого шага.
- А теперь он решил раздуть из мухи слона по поводу какого-то дурацкого обвинения в пиратстве в Поясе!
- Томазелли утверждает, что есть доказательства для вполне обоснованного обвинения, но я уверен, что это лишь случайные совпадения.
- И что ему нужно от меня?
Уилкокс принадлежал к числу людей, которые редко теряют самообладание, а точнее - не теряют никогда. Если бы по каждой ерунде он выходил из себя, вряд ли бы так высоко поднялся по служебной лестнице МАА.
- Дело уже возбудили, - извиняющимся тоном сказал Зар.
- Ну что ж, надо взглянуть на него. Пиратство в Поясе Астероидов!.. Даже если это и правда, что мы сможем сделать? Во всем Поясе нет филиала МАА.
- У нас есть два управляющих полетами на Церере.
- Ха! Искатели слишком гордятся своей независимостью. Когда мы попытались открыть там свой офис, они выступили против, а теперь жалуются на пиратов!
- Только один человек жалуется - Фукс.
- Может, он сумасшедший?
- Скорее просто неудачник, - кивнул Зар.

«Вальсирующая Матильда»

Желудок Амброза жалобно застонал. Джордж медленно выпрямился, что не так уж легко сделать в тяжелом скафандре, и посмотрел вокруг. «Матильда», как гигантские гантели, висела над его головой в усеянном звездами небе. Жилой модуль и технический отсек находились на противоположных концах конструкции, медленно вращаясь вокруг двигателя.
«Да, прошло уже слишком много часов с тех пор, как ты ел, дружище! - мысленно сказал он ноющему желудку. - Что ж, придется подождать, пока не заработаешь себе на пропитание!»
Астероид, на поверхности которого стоял Джордж, принадлежал к углеродному типу, был богат гидратами, минералами и органическими соединениями. Наверное, на Селене за него дадут хорошенькую сумму. Однако на первый взгляд так не сказать: кажется, что это просто необработанный кусок пустой породы, испещренный кратерами и покрытый камнями. Сила тяжести здесь с трудом удержала бы на поверхности и перо.
«Мы на расстоянии миллионов километров от цивилизации, - думал Амброз, - одни в холодной темноте. Хорошо хоть Турок со мной! - Напарник Джорджа находился на борту „Матильды“ за пультом управления. - Ползаю тут на карачках и потею, как юнец на первом свидании!»
И все же Амброз был доволен. Свободен как птица! Он едва сдерживался, чтобы не запеть от радости. Впрочем, с вокальными данными лучше не экспериментировать. Турок испугается: бедняга не привык к таким выходкам.
Джордж саркастически покачал головой и вернулся к работе. Он устанавливал лазерную установку для бурения, соединяя модуль электропитания с агрегатом, аккуратно очищал медные зеркала от прилипающей пыли и закреплял их в нужной позиции. Это был тяжелый физический труд, даже несмотря на то, что в столь низкой гравитации оборудование было почти невесомым. Поднять руки, нагнуться, выпрямиться - простейшие движения требовали невероятных усилий и гораздо большего напряжения, чем можно себе представить. Наконец Джордж завершил установку оборудования и навел лазерные зеркала на выбранный для бурения участок. Через несколько минут сверхпроводник модуля электропитания зарядился и был готов к использованию.
Джордж собирался отрезать куски астероида и перевозить их на «Матильде» на Селену. Искатель, который зарегистрировал астероид, станет получать прибыль только после того, как Амброз начнет поставлять руду для продажи, а тот уже намного отставал от графика, потому что старая лазерная установка то и дело выходила из строя. Нет руды - нет денег: таков принцип работы. «И нет еды!» - грустно подумал Джордж. Почти как игра на выживание: сможет ли он переправить приличную партию руды на Селену, прежде чем холодильник полностью опустеет?
Амброз вспомнил далекое детство в Аделаиде и почти забытый стишок про одиночество, ночь и звезды. Еще раз проверил фокус лазера. Да, голод, ночь, звезды... Тут этого добра полным-полно! Пустой мертвый мир... «Может, в твоих глубинах и золотишко припрятано?» - снова подумал он об астероиде. Хотя на Селене гораздо дороже ценится вода. Цена на золото давно упала, и почти все ювелиры на Земле, наверное, обанкротились.
- Джордж! - послышался голос Турка в наушниках. - Что?
Напарника на самом деле звали Нодон, однако Джордж решил, что парню не помешает подходящее прозвище, и упорно называл его Турком.
- Радар системы дальнего разрешения зафиксировал неподалеку какое-то движение.
- Движение?!
- Тело имеет значительную скорость и направляется в нашу сторону.
Обычно немногословный Нодон говорил быстро и взволнованно. За все время полета он не использовал фразы длиннее двух-трех слов.
- Ладно, следи за мониторами. Может, это корабль.
- Скорее всего так и есть.
- Сообщения от него поступали?
- Нет.
- Хорошо. Поприветствуй гостей и попроси представиться. Я начинаю бурение.
- Да, сэр.
Парень был всегда очень вежлив и безмерно уважал Джорджа.
Перебирая в уме, кто или что может приближаться к «Матильде», Джордж включил активатор, и лазер глубоко врезался в каменную поверхность астероида. В темном безвоздушном пространстве не раздавалось ни звука, не ощущалась даже вибрация большой неуклюжей машины. Мертвая скала начала бесшумно трескаться вдоль тонко очерченной линии. Режущий лазер ИК диапазона врезался в поверхность, но тонкий красный луч оставался невидим, пока вверх не поднялось достаточное количество пыли, способной отражать свет.
«С применением наноботов работа пошла бы гораздо быстрее! - мечтательно подумал Джордж. - По возвращении надо переговорить об этом с Крис Карденас. Микроскопические наноботы смогли бы разделять и сортировать различные химические элементы, а нам бы оставалось только собирать их и загружать на корабли».
Джордж откалывал тяжелые, величиной с двухэтажный дом куски астероидного камня по мере продвижения лазерного луча, затем скреплял их вместе и переправлял в объемный грузовой отсек «Матильды», оборудованный специальными узлами крепления для подобного груза. Он оттащил три таких куска к устройству подъема в корабль и чувствовал себя суперменом.
Массивные, хотя и невесомые глыбы руды имели внушительный вид, однако Джордж потел при малейшем движении в тяжелом скафандре.
- Чувствую себя куском грязи! - возмутился он вслух. - И пахну соответствующе!
- Это корабль, - сообщил Нодон по линии связи.
- Уверен?
- Да, вижу его на экране монитора.
- Тогда поприветствуй их еще раз и попроси назвать себя.
Амброз опустился на поверхность на расстоянии пятидесяти метров от того места, где лазер разрезал камень.
«Зачем кораблю понадобилось лететь в нашу сторону?! Что это вообще за корабль?!»

Дорик Харбин сидел за пультом управления «Шанидара». Его загорелое бородатое лицо не выражало ни одной эмоции, черные глаза неотрывно следили за экранами оптических датчиков. Виднелись отблески лазера, разрезающего каменную поверхность астероида, и огни «Вальсирующей Матильды». Информация Григория, как всегда, оказалась точной. Вот и корабль именно там, где он сказал.
В раннем детстве оставшись сиротой, Дорик Харбин уже давно был близко знаком со смертью. Когда мальчик впервые взял в руки автомат, то уступал ему в росте. Вместе с другими подростками он прошел ураганом по вражеской деревне. Отца убили еще до рождения Дорика, беременную мать изнасиловали. Мальчишки даже иногда злобно посмеивались над ним и говорили, что на самом деле Дорик зачат одним из насильников.
Он и его шайка оборванцев однажды напали на вражескую деревню и убили всех: мужчин, женщин, детей и младенцев. Харбин от злости расстрелял даже деревенских собак, а потом поджег дома. Они поливали тела живых и мертвых людей бензином. Некоторые раненые притворялись мертвыми, чтобы избежать страшной участи, но и это их не спасло.

Предыдущая страница 9 Следующая страница


Старатели 10

Харбину до сих пор иногда слышались по ночам предсмертные крики...
Когда миротворцы в голубых касках прибыли в регион, чтобы положить конец этнической резне и восстановить мир, Харбин убежал из деревни и примкнул к отрядам национальной освободительной армии. Прожив долгие месяцы в горах, прячась от миротворцев, он пришел к выводу, что так называемая освободительная армия - не что иное, как банда головорезов и изменников, обкрадывающих собственный народ, нападающих на беззащитные деревни своих же сородичей.
Он снова сбежал. На это раз - в лагерь беженцев, где хорошо одетые чужаки из благотворительных организаций раздавали еду. Впрочем, проходимцы из близлежащих деревень по-прежнему продавали беженцам гашиш и героин. В конечном итоге Харбин присоединился к миротворцам, набиравшим в свои ряды добровольцев среди местного населения. За сравнительно легкий труд они предлагали стабильную заработную плату. Его хорошо обучали, тренировали, а главное - отлично кормили и платили деньги. Юноше попытались привить понятия дисциплины и чести, однако время от времени Харбин не мог унять свой характер и так часто попадал на гауптвахту, что сержант закрепил за ним прозвище «уголовник».
Сержант пробовал усмирить дикую жестокость Харбина, сделать из него достойного солдата. Тот брал еду и деньги, пытался понять странные правила и принципы, которым его учили... но урок давался с трудом. Например, когда человека можно убить, а когда - нет? За несколько лет службы в жалких нищих регионах Азии и Африки Харбин уяснил только одно: убей ты или убьют тебя!
Дорика выбрали для курса специальных тренировок и с небольшой группой других миротворцев отправили на Луну для наведения порядка среди вышедших из-под контроля колонистов. Начальники даже позволили некоторым избранным, особо отличившимся прежде, употреблять наркотики, которые «помогут адаптироваться к условиям низкой гравитации». Харбин понимал: это просто взятка, дабы волонтеры оставались довольными и беспрекословно подчинялись всем приказам.
Бороться с упрямыми защитниками Лунной Базы приходилось в скафандрах. Миссия миротворцев провалилась, хотя лунным колонистам едва удалось избежать больших потерь. Солдаты вернулись на Землю - если не поражение, то уж точно унижение. Следующим местом службы Дорика Харбина стал Дели, в котором в связи с массовым голодом произошел бунт среди населения. Там-то он и перестал быть миротворцем. Харбин спас свой отряд от визжащей толпы мятежников, но убил столько «невооруженных мирных граждан», что командование международных миротворческих сил уволило его со службы.
Снова оставшись «никому не нужным сиротой», Харбин расстался с военными организациями. Он научился управлять космическими кораблями и сразу уяснил, насколько они хрупкие. Один-единственный лазерный выстрел способен вывести судно из строя. Можно убить экипаж, находясь на расстоянии тысяч километров от объекта, и жертвы даже не успеют понять, что их атакуют.
В конце концов Харбина пригласили в офис «КСХ». Это произошло, когда он во второй раз прилетел на Лунную Базу. Шеф службы безопасности магната, русский по имени Григорий, сказал, что хочет предложить трудную, но чрезвычайно высокооплачиваемую работу, которая по силам только смелому и хладнокровному человеку.
- Кого нужно убрать? - спокойно поинтересовался Харбин.
Григорий изложил суть задачи: избавляться от независимых искателей и шахтеров в Поясе Астероидов. Тех, кто работал по контракту с «КСХ» или «Астро», не трогать, всем остальным - «препятствовать».
Харбин усмехнулся, услышав это слово. Такие, как Григорий, могут использовать деликатные слова и выражения, но от этого смысл не меняется: убивать! Когда жертв будет достаточно, остальные либо покинут Пояс, либо подпишут контракт с «КСХ».
Этот корабль тоже должен погибнуть...
- Говорит «Вальсирующая Матильда»! - послышалось по внешней линии связи.
На экране возникло лицо юного бритоголового азиата. На щеках парня виднелись татуировки.
- Назовите себя, пожалуйста!
Харбин не хотел отвечать. Зачем? Чем меньше разговоров с жертвой, тем меньше знаешь о них, а это к лучшему. Точно так же, как в компьютерных играх, в которые приходилось играть во время тренировок с миротворцами: уничтожь цель и заработай дополнительные очки. В этой игре очками были деньги - международные доллары. За деньги можно купить почти все: красивый уютный дом в безопасном местечке, дорогое вино, податливых женщин, наркотики, помогающие избавляться от воспоминаний прошлого.
- Мы занимаемся разработками, - сказал юноша, и в его голосе послышались высокие нотки. - Объект уже зарегистрирован в МАА.
Харбин сделал глубокий вдох. Желание ответить едва не перевесило все остальное. «Не важно, что ты там делаешь и кого зарегистрировал! - мысленно сказал он. - Ничто уже не изменит твоей судьбы».
Мольбы и слезы не смоют предначертанного в книге смерти...

К тому времени когда Джордж совершил восьмую по счету переправку руды, усталость навалилась на его плечи, как все эти вместе взятые глыбы камня. Голод мучил все сильнее.
Амброз выключил лазер и активировал линию связи с «Матильдой».
- Я возвращаюсь, - сказал он.
- Хорошо, - отозвался Турок.
- Уже сварился в этом скафандре. К тому же надо перезарядить модуль электропитания.
- Понял.
Джордж отстегнул модуль электропитания и понес его в руках к люку корабля. Модуль был в два раза больше Джорджа; несмотря на невесомость, приходилось нести его с максимальной осторожностью: подобная масса могла раздавить человека даже в условиях отсутствия гравитации. Закон инерции еще никто не отменял!
- Что делает наш незваный гость? - спросил Амброз, когда приблизился к внешнему люку и принялся закачивать в шлюз кислород.
- Идет прямо по курсу.
- Сообщения поступали?
- Нет.
Это беспокоило Джорджа, однако, когда он наконец снял скафандр и поставил громоздкий модуль электропитания на перезарядку, первой его мыслью была мысль о еде.
Джордж плавно переместился к холодильнику.
- Нодон, увеличь тягу, - сказал он и направился к мостику, - пока я ем, мне необходимо ощущение собственного веса.
- Одной шестой «же» хватит?
- Угу, вполне достаточно.
К Джорджу вернулось приятное чувство тяжести. Он вынул скудную расфасованную порцию пищи из холодильника. Надо было взять с собой побольше еды...
Внезапно из кабины пилотов раздался крик Нодона. Зазвучал сигнал, предупреждающий о падении давления. Все люки в корабле закрылись в аварийном режиме. Свет погас, судно погрузилось в полную темноту.

17

Аманда была вне себя от злости.
- Ты отказался продать за любую сумму?!
Фукс мрачно кивнул. Часть гнева, который кипел во время встречи с Хамфрисом, улетучился, но угли внутри остались тлеть. Схватка началась. По дороге от дома Хамфриса в отель Фукс решил для себя раз и навсегда: любой ценой он сотрет эту самодовольную улыбку с лица магната!
Когда он распахнул дверь в номер, Аманда сидела в гостиной. На ее лице читались тревога и ожидание. Ларс сразу понял, что все это время она прождала его в гостинице и не ходила ни по каким магазинам.
- Я не мог поступить иначе, - сказал он тихо. Аманда молчала.
- Я не могу продать ему «Гельветию». Ни за какие деньги, - повторил он, кашлянув.
- И что ты собираешься теперь делать?
- Не знаю.
Это была неправда; Фукс просто не знал, что именно можно сказать жене. Он сел рядом и взял ее за руки.
- Я решил вернуться на Цереру и начать все заново.
- Заново? Но как?!
- У нас по-прежнему есть «Старпауэр-1».
Ларс пытался спрятать свои истинные мысли за легкой улыбкой.
- Снова жить на корабле?
- Я знаю, что это шаг назад... - Он помедлил, затем набрался мужества и произнес: - Тебе не обязательно возвращаться со мной. Ты можешь остаться на Церере или... там, где хочешь.
- Ты полетишь без меня? - с болью в голосе спросила Аманда.
Фукс знал, что, если откроет ей свои истинные планы, жена придет в ужас. Станет отговаривать или, что еще хуже, удостоверится в его непоколебимости и примет решение идти с ним до конца рука об руку.
- Милая, было бы нечестно с моей стороны просить тебя вновь вести такую жизнь. Я сделал слишком много ошибок и теперь должен сам...
- Ларс, он убьет тебя!
В голосе Аманды слышался неподдельный ужас.
- Если ты полетишь в Пояс один, он наймет убийц и тебя где-нибудь подстерегут.
«Ты - покойник, Фукс!» - вспомнил Ларс слова Хамфриса.
- Не волнуйся! Я могу за себя постоять! - сказал он вслух.
«Я должна быть рядом с ним. Мартин не станет нападать на Ларса, если существует вероятность ранить меня», - думала Аманда.
- Знаю, милый. Но кто постоит за меня? - Она обняла мужа.
- Ты полетишь со мной?
- Конечно.
- Ты уверена, что хочешь этого? - спросил Ларс, чувствуя, как сердце переполняет радость.
- Да, я хочу быть с тобой, где бы ты ни был! - нежно сказала она.
«Мартину нужна я! - осознавала Аманда. - Я - причина всего произошедшего, и Ларс теперь в опасности по моей вине!»
Фукс тоже размышлял.
«Она хочет быть подальше о Хамфриса! Она боится его. Боится, что меня не будет рядом и никто не защитит ее. Он хочет украсть мою жену».
Тлеющие угли гнева раскалились вновь...

«Вальсирующая Матильда»

Зажглось аварийное освещение. Свет был очень тусклый, но все же рассеивал мрак. Джордж на ощупь направился через тени, вдоль узкого коридора к закрывшемуся люку в кабину пилотов. Набрал код на панели у люка, и тот медленно открылся.
«Хорошо хоть на мостике нормальное давление!» Нодон сидел в кресле пилота с широко раскрытыми от страха глазами. Его пальцы быстро перебегали по кнопкам.
- Что, черт побери, происходит? - Джордж плюхнулся в кресло рядом с напарником.
- Меня ударило током. От пульта управления отскочила искра, и свет погас.
Турок проверял исправность систем корабля: на экране перед ним непрерывно сменялись данные. Глаза Нодона молниеносно пробегали по строкам. Диагностика продолжалась.
«Молодец! - подумал Джордж, наблюдая за юношей. - Я не ошибся, выбрав его!»
Нодон был худощавым парнем и говорил, что ему двадцать пять лет, но Джордж понимал, что скорее всего напарнику нет и двадцати. Никакого опыта, кроме работы в компьютерном центре на Церере, юноша не имел, зато обладал энергией и острым желанием добиться успеха. Это Джордж и разглядел в нем. На самом деле Нодон происходил родом из Монголии, а специфические татуировки на его щеках были национальной традицией. Парень рассказывал, что родился на Луне в семье шахтеров, которые покинули Землю, когда пустыня Гоби вытеснила предков с привычных пастбищ. Турок был худощавым и жилистым, с кожей цвета старого пергамента, бритой головой и большими круглыми глазами. По мнению Джорджа, если бы не дурацкие шрамы и татуировки, он выглядел бы вполне симпатичным. Напарник пытался отрастить усы, однако пока, кроме нескольких волосков, которые создавали не очень эстетичное впечатление, ничего не выросло.
- Силовой генератор вышел из строя, поэтому и свет погас, - сказал Нодон.
- Значит, надо перевести корабль на...
Сигнал тревоги прервал их беседу, и в следующую секунду раздался громкий хлопок. Люк снова автоматически захлопнулся.
- Господи Иисусе! - закричал Джордж. - Этот подонок в нас стреляет!

Дорик Харбин усмехнулся и посмотрел на другой дисплей. Первый удар должен был попасть в жилой модуль, но они нарастили тягу за секунду до выстрела, и попадание оказалось не фатальным.
Лазерной установке требовалось несколько минут на перезарядку. За это время Харбин должен тщательно рассчитать цель. У него имелась полная схематика «Вальсирующей Матильды» на одном из экранов - разведывательные данные Григория. Харбин всегда знал, где находится очередная жертва, каковы ее планировка и схема.
Не такой уж интересный вызов для настоящего солдата... С другой стороны, какому солдату нужен опасный противник?! Когда работа связана с риском, то чем меньше риск - тем лучше. На какую-то долю секунды Харбин подумал о том, что стреляет в безоружных людей. Может, на борту даже есть женщина... Ну и что? Это всего лишь цель. Лучше убивать так, чем глядя жертве в глаза, как в Дели.
Да, в Дели было настоящее месиво - и в итоге фиаско. Один батальон наемников пытался защитить продуктовый склад от целого города. Командир батальона был просто идиот! Глупый француз! Харбин до сих пор помнил обезумевшие лица изможденных индусов, которые с голыми руками шли на вооруженных до зубов солдат. Голодная толпа снесла чуть ли не весь батальон. Харбин по неосторожности подпустил одну из женщин слишком близко, и та едва не пырнула его ножом. Он выстрелил в нее и потом продолжал стрелять в толпу до тех пор, пока автомат не перегрелся.
Харбин отбросил в сторону неприятные воспоминания и сосредоточился на своей задаче. К тому времени, когда он был готов выстрелить снова, «Матильда» повернулась таким образом, что жилой модуль оказался частично закрыт большими кусками руды, прикрепленными к центральному грузовому отсеку. Зато коммуникационная антенна виднелась как на ладони. Харбин нажал кнопку. Конденсатор лазера громко разрядился, и яркая вспышка в последний раз осветила антенну. Попал!
«Теперь займемся запасной антенной! - сказал себе Харбин. - Надо подойти ближе».

- Стреляет? - спросил Нодон, вздрогнув от неожиданности.
- Да. Проклятый подонок стреляет в нас! Скорее! Надевай скафандр!
Нодон вскочил с кресла и побежал клюку. Быстро нажав код, он потянул люк на себя.
- Давление падает! - крикнул юноша через плечо бегущему вслед за ним Амброзу.
Джордж лихорадочно думал. «Будь у нас лазер, мы показали бы подонку, где раки зимуют». Но лазерная установка стояла на поверхности астероида, а ее модуль электропитания перезаряжался. По крайней мере так было до удара.
- Лучше отключить все системы корабля. Надо экономить батареи, - сказал он, натягивая скафандр.
Турок уже надевал шлем.
- Сейчас сбегаю!
- Выключи все! - крикнул ему вслед Джордж. - Пусть думает, что нам конец!
Вообще-то это недалеко от истины...
- Не вздумай использовать внутреннюю связь! Притворимся мертвыми, - сказал он, прижавшись шлемом к шлему напарника.
Юноша выглядел крайне испуганным, но заставил себя слегка улыбнуться. Они подошли к воздушному шлюзу и выплыли наружу. Амброз взял Нодона за руку и направился к глыбам руды, прикрепленным к грузовому отсеку «Матильды». «Надо спрятаться в тени этих камешков! - подумал он. - Прижаться к ним поближе. Тогда, быть может, убийца не заметит нас!»
Эта задача была не столь легка в микрогравитации, но в конце концов Джордж с напарником добрались до ближайшего куска руды.
Стал виден корабль-убийца - гораздо меньше «Матильды», чуть больше стандартного жилого модуля. К кабине пилотов крепились баки с горючим, благодаря чему судно походило на гроздь винограда. Джордж безошибочно узнал очертания мощной лазерной установки, расположенной прямо под жилым модулем. Вне сомнений, корабль имел только одну функцию - уничтожать.
Луч лазера прошелся по жилому модулю «Матильды». Корабль свободно сманеврировал, зловещая красная точка на какое-то мгновение исчезла в бескрайнем космическом пространстве, но прошло еще несколько секунд, и сердце Джорджа едва не подскочило в груди: адский луч двигался по тому самому куску руды, за которым скрылись он и Турок.
«Он знает, где мы! - Амброз покрылся холодным потом. - Мерзавец расщепит нас на атомы!»
Однако луч прошелся по глыбе камня в десяти метрах от их ног и остановился на двигателе. Раздалась вспышка, и Джордж зажмурился от ослепительного света.
- Двигатель! - едва выдохнул Нодон, прижавшись к напарнику.
Еще одна вспышка. На этот раз от двигателя отлетели куски металла и, блестя в тусклом солнечном свете, унеслись в пустынную бездну.
Снова удар. На это раз попадание в капиллярные трубы, по которым в двигатель поступал криогенный водород.
Подонок знает свое дело! Три удара - и двигатель окончательно выведен из строя.
Внезапно атакующий корабль исчез.
Джордж и Нодон пролежали, казалось, целую вечность на глыбе камня, боясь шелохнуться. «Что же теперь делать? - думал Амброз. - Как лететь без главного двигателя?»
Прежде чем он успел найти ответ на мучивший его вопрос, снова вспыхнул лазерный луч. Немного приподнявшись, он увидел, что корабль-убийца проделывает пробоины в баках с горючим. Тонкие холодные струйки водорода и гелия-3 беззвучно вылетали в вакуум. Белые шлейфы газа мгновенно исчезали в пустоте.
- Мы движемся, - вслух отметил Джордж, хотя Нодон не слышал его.
«Матильда» медленно летела, как детский воздушный шарик, из которого выпускают воздух. Газ, покидая поврежденные баки с горючим, толкал судно прочь от астероида.
- Похоже, нам предстоит турне по Солнечной системе, - сказал Амброз. - Жаль, если в круиз отправятся лишь наши трупы!..

18

- Интересно, почему он до сих пор не выгнал нас из гостиницы?! - мрачно произнес Фукс.
Панчо Лэйн попыталась улыбнуться. Ларс и Аманда выглядели расстроенными, а точнее - сбитыми с толку. Слишком много событий, слишком много эмоций...
- Об этом не волнуйтесь! - сказала Панчо, пытаясь хоть немного отвлечь и развеселить друзей. - Если Хамфрис сделает подобную гадость, ваше пребывание здесь оплатит «Астро».
Фукс все еще был в деловом костюме, в котором ходил на встречу с Хамфрисом, Аманда - в бирюзовом платье до колен. И все же, несмотря на довольно скромное одеяние подруги, рядом с ней Панчо чувствовала себя неловкой и неуклюжей. На фоне Мэнди любая девушка выглядела простолюдинкой.
- Мы возвращаемся на Цереру, - сказала Аманда. - Снова займемся искательством.
- А как насчет «Гельветии»? Вы ведь не позволите Хамфрису вытеснить вас из бизнеса?
- Из какого бизнеса? - буркнул Фукс. - Все оборудование превратилось в кучу пепла.
- Да, но страховая компания возместит часть ущерба, и вы потихоньку можете начать все заново.
Фукс неуверенно покачал головой.
- На Церере у вас много клиентов. Нельзя пустить это на ветер!
В глазах Аманды вспыхнула надежда.
- Ты же не хочешь позволить Хамфрису получить там монополию! Правда, Ларс?!
- Предпочитаю не стоять на его пути, - хмуро ответил он.
Панчо вытянула длинные ноги и откинулась на спинку дивана.
- Знаешь, что я тебе скажу? «Астро» предоставит кредит на пополнение запасов склада «Гельветии». Сумма кредита будет равна той, что выплатит тебе страховая компания.
- Ты действительно можешь это устроить? - оживился Фукс.
- Да. Как видишь, постепенно учусь управлять советом директоров. Некоторые из членов совета уже твердо на моей стороне. Не всем нравится идея создания в Поясе монополии «Космических систем Хамфриса».
- А ты уверена, что твоя группа проголосует за такое предложение? - спросила Аманда.
- Даю руку на отсечение!
- Ларс, мы сможем снова возродить «Гельветию», - повернувшись к мужу, с надеждой в голосе сказала Аманда.
- С гораздо меньшим количеством оборудования, - проворчал он. - Не забывай, страховая компания возместит только часть ущерба.
- Но ведь это лишь начало! - улыбнулась жена.
Фукс не ответил на улыбку. Он смотрел куда-то в сторону.

Предыдущая страница 10 Следующая страница


11 Бен Бова

«Наверное, Ларс что-то скрывает от Аманды, какую-то тайну», - подумала Панчо, внимательно разглядывая друга.
- Я вернусь к искательству, - решил он, разглядывая стены гостиной.
- Но...
- Возьму «Старпауэр-1» и полечу в глубину Пояса, как только закончится срок аренды.
- А как же «Гельветия»?
- Компанией придется управлять тебе. Можешь находиться на Церере, пока я буду летать, - сказал он, посмотрев на жену.
Панчо молча изучала обоих. Между ними что-то происходило...
- Ларс, ты уверен, что хочешь поступить именно так? - как можно более мягким тоном поинтересовалась Аманда.
- Я должен так поступить, милая. Должен!

Панчо пригласила друзей в ресторан «С видом на Землю».
- У нас будет строго дружеский ужин! Никаких разговоров о Хамфрисе, Церере или бизнесе, хорошо? - сказала она шутливо-грозным тоном.
Нехотя Ларс и Аманда согласились.
Однако весь ужин они проболтали именно о делах, только на этот раз - о делах Панчо.
Посетители ресторана часто шутили, что в радиусе четырехсот тысяч километров лучше заведения не найти, и это было правдой. Два других предприятия питания на Селене считались просто кафе или бистро. Расположенный ниже поверхности Луны, ресторан имел большие окна с голографическими пейзажами поверхности и неизменной Землей, сияющей в темном небе, как драгоценный шар. Панчо считала, что в настоящем первоклассном ресторане на столах должны лежать скатерти, однако здесь использовались блестящие покрытия из лунного ячеистого металла, тонкие и мягкие, как шелк.
Никто из троих к ужину не переоделся: Фукс остался в деловом костюме, Аманда в бирюзовом платье. Панчо с утра ходила в коричневых брюках, желтом свитере и желто-коричневом замшевом жилете.
Как только симпатичный молодой официант принес напитки и принял заказ, за столом наступила неловкая тишина. Они договорились не обсуждать дела за ужином, но о чем еще можно сейчас говорить?!
Панчо сделала глоток «Маргариты» и посмотрела в спину удаляющемуся официанту. «Симпатичный паренек, - подумала она. - Интересно, женат или нет?»
- Чем занимаешься в свободное время? - спросила Аманда, чтобы как-то нарушить затянувшуюся паузу.
- Я? Пытаюсь осуществить кое-что из планов Дэна Рэндольфа. Помнишь, он говорил о возможности поставлять ядерное топливо с Юпитера?
- Ядерное топливо? - удивился Фукс.
- Да. Гелий-3, тритий, другие изотопы. Этого добра на Юпитере хоть отбавляй. Ко мне уже обратились несколько сумасшедших, которые хотят различными способами изучить атмосферу Юпитера. Даже привели с собой спонсора.
- Какая глупость! - фыркнул Фукс.
- Вот и я так сказала. Еще я разговаривала с учеными, которые хотят построить исследовательскую станцию на орбите Юпитера, изучить его спутники и т. д.
- Спонсировать проект будет «Астро»?
- Нет, конечно! - выпалила Панчо. - Это сделают университеты, но станцию будем строить мы!
- И используете как базу для исследований атмосферы Юпитера? - спросила Аманда, красноречиво улыбнувшись.
Панчо улыбнулась. «Порой я забываю, какой острый у нее ум! - подумала она, глядя на подругу. - Многих, наверное, вводят в заблуждение соблазнительные формы...» Переведя взгляд на Фукса, она заметила, что тот не сделал ни одного глотка. Ларс задумчиво смотрел куда-то вдаль.

«Вальсирующая Матильда»

Вернувшись на корабль, Джордж и его юный напарник потратили несколько часов на проверку систем и латание пробоин в корпусе. К тому времени, когда мужчины наконец сняли скафандры и осторожно прошли на мостик, они просто падали с ног от усталости.
Джордж сел в кресло первого пилота, Нодон опустился в соседнее.
- Продиагностируй силовой генератор, а я займусь навигационным компьютером и посмотрю, куда нас несет, - сказал Амброз.
Следующие двадцать минут они провели в тишине.
- Генератор ремонтоспособен. Повреждена часть электродов, но у нас есть запасные, - сказал после затянувшейся паузы Нодон.
- Хорошо. Если сможешь вернуть к жизни генератор, нам не придется волноваться об электроэнергии для систем жизнеобеспечения.
- Отлично.
- Ага. Только есть и плохие новости: мы летим без двигателя.
Нодон молчал, стараясь сохранять невозмутимый вид, хотя Джордж заметил, что от волнения вспотела даже бритая голова юноши. Вряд ли это из-за температуры, отметил Амброз, в кабине пилотов достаточно прохладно.
- А вытекающее из пробоин горючее несет нас еще глубже в Пояс, - мрачно добавил Джордж.
- Тогда мы погибнем.
- Видимо, ты прав, дружище. Если только не получим помощи.
- Система связи выведена из строя. Наверное, он стрелял в антенны.
Сидя за пультом управления, Джордж пытался найти выход из создавшейся ситуации. Половина кнопок светилась красным, предупреждая о чрезвычайной ситуации на судне.
- С жизнеобеспечением корабля все в порядке, - сказал он вслух.
- Да, но для начала нужно запустить генератор. Батареи сядут через... одиннадцать часов, - произнес Нодон, глядя на дисплей.
- Тогда займись этим в первую очередь.
- А во вторую? - спросил юноша, вставая с кресла.
- А потом надо выяснить, сможем ли мы подтолкнуть «Матильду» на траекторию, которая приблизит нас к Церере, прежде чем мы тут медленно умрем.

19

Аманде хотелось остаться на Селене еще на несколько дней, но Фукс настоял на скорейшем возвращении в Пояс Астероидов. Панчо сообщила, что одно из судов «Астро» как раз на следующий день отправляется на Цереру с грузом оборудования по заказу «Гельветии», сделанным еще до пожара. Они воспользовались случаем.
- Мы полетим обратно на этом корабле, - сказал Фукс жене.
- Но это грузовой корабль! На нем не предусмотрены каюты для пассажиров, - заметила Аманда.
- Мы полетим на этом корабле, - повторил он.
Не одобряя спешку мужа, Аманда неохотно собрала чемоданы. Фукс позвонил Панчо и попросил ее договориться с капитаном корабля.
На следующее утро они уже ехали на маленьком электромобиле по тоннелю в космопорт, откуда направились на челноке к ожидавшему на орбите «Гарперу».
- Это самый современный корабль во всей Солнечной системе! - гордо сообщил капитан судна, приветствуя незапланированных пассажиров.
Молодой симпатичный мужчина с восхищением смотрел на Аманду, не в силах оторвать взор от ее соблазнительной фигуры. Фукс заметил взгляд капитана и собственническим жестом взял жену за руку.
- Однако, боюсь, корабль не рассчитан на пассажиров, - сказал капитан, провожая их в глубь жилого модуля. - Могу предложить лишь это, - добавил он, открывая перед ними рифленую дверь.
Помещение было таким маленьким, что в нем с трудом могли уместиться два человека.
- Конечно, она слишком мала, но другой нет... - извиняющимся тоном сказал он, улыбаясь Аманде.
- Сойдет. Всего-то шесть дней полета, - буркнул Ларс и, потянув за собой жену, зашел в каюту.
- Покидаем орбиту Луны через тридцать минут, - сообщил молодой капитан.
- Хорошо, - коротко отозвался Фукс и закрыл дверь прямо перед носом мужчины.
- Ларс, ты слишком груб с ним! - возмущенным тоном заметила Аманда.
- Да? У него чуть глаза на лоб не вылезли, когда он таращился на тебя! Надо же так пялиться! - буркнул Фукс.
- Тебе, наверное, показалось. Неужели он и вправду так... смотрел?
- Да, представь себе! Аманда лукаво улыбнулась.
- Ну и о чем же он думал, по-твоему?
- Сейчас покажу! - подмигнув, сказал Ларс и крепко обхватил жену.

Даже несмотря на прекрасные романтические пейзажи тропической природы Ла-Гуайры на берегу Карибского моря, ежеквартальные встречи совета директоров «Астро» перетекали в небольшую конфронтацию. Мартин Хамфрис создал тесный круг своих людей и из кожи вон лез, чтобы подчинить себе весь совет. Его главным противником оставалась Панчо Лэйн, которая за последние пять лет тоже научилась «дирижировать» командой.
Председатель совета, Гарриет О'Баниан, старалась избегать влияния обеих групп. Она считала, что ее главная задача - обеспечить процветание корпорации. Большинство идей Хамфриса, безусловно, были выгодны, хотя Панчо категорически протестовала против любого его предложения.
Однако на этот раз Панчо предложила совершенно новый для «Астро» проект, и наверняка выгодный, но протестовал уже Хамфрис.
- Черпать газы из атмосферы Юпитера?! - насмехался он. - А чего-нибудь более рискованного ты не могла придумать?
- Могла. Например, позволить кое-кому отхватить кусок рынка космических технологий.
О'Баниан уже давно привыкла к подобным вспышкам нравов, но не позволяла им мешать ходу заседаний. Не выдержав, она стукнула кулаком по столу.
- Давайте говорить по очереди! Слово предоставляется мистеру Хамфрису.
Панчо недовольно кивнула в знак согласия. Она сидела почти напротив магната. О'Баниан испытывала к Панчо добрые чувства и сейчас, глядя на нее, едва сдерживалась от улыбки. Панчо проделала большой путь с тех пор, как пять лет назад ее выбрали в совет. Под внешностью техасской озорной девчонки скрывались острый ум, смекалка, способность сосредоточиться на деталях дела с точностью лазерного луча, упорство и многие другие качества.
С помощью Гарриет Панчо научилась одеваться как настоящая бизнес-леди. Сегодня она щеголяла в темно-розовом брючном костюме и подходящих по стилю украшениях. «И все же, - думала Гарриет, - долговязая фигура девчонки-сорванца иногда проглядывает». На лице Панчо читалось желание броситься на Хамфриса и как следует ударить его. Магнат же выглядел вполне спокойным и, как всегда, выделялся среди остальных необычным нарядом: на этот раз он надел шерстяной костюм темно-синего цвета и ярко-желтую водолазку. «Умеет одеваться, - отметила Гарриет, - впрочем, скрывать свои истинные мысли умеет еще лучше!»
- Мартин, вы хотите что-нибудь добавить?
- Конечно! - ответил он с легкой улыбкой на лице и, бросив взгляд на Панчо, вновь повернулся к председателю совета. - Я категорически против рискованных планов, которые сулят золотые горы, а на самом деле являются просто дурацкими авантюрами. Подобное чревато многими проблемами, в том числе - угрозой для жизни людей. Идея отправить к Юпитеру корабль для сбора водорода и изотопов гелия из атмосферы - просто бред сумасшедшего!
Некоторые одобрительно закивали. О'Баниан заметила среди них и тех, кто обычно не поддерживал магната.
- Мисс Лэйн, вам есть что сказать в поддержку своего предложения?
Панчо выпрямилась в кресле и дерзко взглянула на Хамфриса.
- Безусловно. Я представила вашему вниманию факты, технический анализ и результаты исследований, смету и перспективную оценку прибыли. Выкладки показывают, что процесс сбора ядерного топлива вполне осуществим в рамках современных научных технологий. Ничего нового в этой связи изобретать не требуется.
- Корабль, способный отправиться в атмосферу Юпитера собирать газы?! - саркастически фыркнул один из пожилых членов совета, толстый, лысый и краснощекий джентльмен.
- Судно пойдет с орбиты Юпитера. Проект вполне реальный, - сказала Панчо, выдавив вежливую улыбку.
- В том районе Солнечной системы нет базы - откуда же вести управление? Для начала нужно основать базу.
- Верно, - невозмутимо кивнула Панчо. - Построим базу и опробуем ее на деле.
- А каков бюджет? - спросила седовласая женщина.
- Все расходы подробно изложены в моем докладе, - ответила Панчо и, повернувшись к О'Баниан, добавила: - С вашего позволения прошу присутствующих не перебивать меня, пока я не закончу свое выступление.
О'Баниан кивнула.
- Прошу не перебивать мисс Лэйн!
- Спасибо, - поблагодарила Панчо и продолжила: - Итак, Земля нуждается в энергоресурсах, которые предотвратят поступление в атмосферу парниковых газов. Выход один - ядерный синтез. На данный момент самый эффективный синтез - на основе гелия-3. Триллионы долларов польются в ту компанию, которая сможет поставлять на Землю ядерное топливо. Не будем забывать и про Селену, базы на Марсе, Цереру и множество других объектов за пределами Земли. Они тоже будут покупать это сырье. Не говоря уже о рынке горючего для космических кораблей.
- Селена продает нам дейтерий-3, - вставил краснолицый. - Они добывают его из-под поверхности.
- На Луне нет достаточного количества дейтерия, чтобы удовлетворить потребности рынка, - парировала Панчо.
- Но... полеты к Юпитеру - дорогое удовольствие. Цена получится заоблачная, не так ли?
- Нет. Нужно только как следует наладить систему. Полет туда длительный, и работа пойдет в конвейерном режиме. Примерно по тем же ценам, что Селена, мы предложим в миллион раз больше!
Краснощекий мужчина что-то пробормотал. Доводы Панчо его явно не убедили.
Панчо взглянула на О'Баниан, однако, прежде чем председатель открыла рот, снова продолжила:
- Я хотела сказать еще кое-что: если этот проект не начнем мы - его начнут «КСХ».
Хамфрис вскочил с места и ткнул пальцем в сторону Панчо.
- Это уже оскорбление!
- Нет, это правда! - крикнула в ответ Панчо.
В зале раздались гневные возгласы.
- Тишина! Соблюдайте тишину! - стукнула по столу О'Баниан.
- Могу я продолжить? - спросила Панчо, как только голоса стихли.
Хамфрис испепелял ее взглядом с другого конца стола.
- Да, но прошу без нападок на других членов совета, - строго сказала председатель.
- Налицо проблема. У мистера Хамфриса четко обозначенная позиция: он выступает против любых новых идей в «Астро», а позднее воплощает их в жизнь с помощью своей корпорации.
- Еще одно обвинение в мой адрес! - вскричал Хамфрис.
- Подумаешь, какая неприкосновенная личность! Да ты просто боишься правды как огня!
- Подождите! Тихо! - громко потребовала О'Баниан. - Я не позволю превращать заседание в арену для сведения личных счетов!
- Похоже, мы имеем дело с конфликтом интересов, - промолвил самый старый член совета, худощавый седовласый джентльмен, который почти всегда молчал.
- Ха! Какая чушь! - усмехнулся Хамфрис.
- Полагаю, надо тщательно обсудить этот вопрос, - предложила Гарриет.
Председатель попыталась примирить или по крайней мере утихомирить разбушевавшихся, но не собиралась подробно обсуждать поставленный на заседании вопрос. Она сознательно не смотрела на Панчо в надежде, что та поймет ее позицию.
Дискуссия затянулась почти на два часа. Практически все члены совета директоров захотели высказаться, многие просто повторяли уже сказанное другими. О'Баниан терпеливо ждала, когда каждый покажет свое эго, и размышляла над тем, как подвести беседу к голосованию. Исключить Хамфриса из совета директоров? С радостью! Но вряд ли за это проголосует большинство. Оставалось надеяться, что удастся сократить ряды единомышленников магната.
Хамфрис был отнюдь не дурак. Он выслушал болтовню членов совета с невозмутимым спокойствием, по-видимому, подсчитывая своих сторонников. Когда наступила его очередь, он уже пришел к определенному выводу.
- Я не собираюсь отвечать на оскорбление, которое нанесла мне мисс Лэйн, и не собираюсь защищаться. Думаю, факты говорят сами за себя...
- Да уж! - вставила Панчо.
- Тем не менее, - продолжил он с непоколебимым спокойствием, - я беру назад свои слова о несостоятельности данного проекта.
О'Баниан поймала себя на мысли, что напряглась, словно в ожидании неприятного сюрприза. Она сделала глубокий вдох, втайне надеясь, что Хамфрис поступит по-джентльменски и решит покинуть совет директоров, где многие так его недолюбливают.
- Однако скажу вам вот что: когда цены взлетят до потолка и ваш проект рассыплется как карточный домик - не говорите, что я не предупреждал!
Конечно же, вся свита Хамфриса в совете директоров дружно проголосовала против идеи Панчо. Единственное, на чем они согласились, - найти партнера, который возьмет на себя хотя бы четверть бюджета проекта. В ином случае совет директоров не позволит начать программу.
- Партнера?! - возмутилась Панчо.
О'Баниан бросила на нее предупреждающий взгляд. Если Панчо открыто намекает на то, что никто не захочет участвовать вместе с «Астро» в строительстве базы на орбите Юпитера, это косвенно подтверждает точку зрения Хамфриса.
- Думаю, вы можете начать диалог с одной из крупных компаний, - предложила Гарриет. - В конце концов, многие захотят получать прибыль от поставок ядерного топлива.
- Да. Вы совершенно правы, - кивнула Панчо.
Когда заседание закончилось и члены совета стали покидать конференц-зал, шумно обсуждая между собой различные вопросы, Хамфрис подошел к О'Баниан.
- Ну, довольны? - ехидно спросил он.
- Сожалею, что все так получилось, Мартин.
- Знаю я, как вы сожалеете! - усмехнулся он, бросив взгляд в другой конец зала, где Панчо разговаривала с краснолицым толстяком. - Вы хорошо все продумали, используя эту глупую девчонку в качестве ширмы!
О'Баниан была шокирована его словами.
- Я?.. Использовала?..
- Да ладно, - хитро улыбнулся магнат. - Я готов к таким нападкам. Это ведь просто часть игры, так?
- Мартин, я не понимаю...
- Конечно-конечно. Валяйте, продолжайте эту чушь вокруг проекта с Юпитером, если найдете идиота, который рискнет участвовать в такой авантюре! А я использую тот же проект, чтобы выкинуть вас из совета директоров! И эту дурочку тоже!

«Вальсирующая Матильда»

- Меня интересует, откуда этот подонок узнал, где расположены наши запасные антенны, - сказал Джордж.
После пяти часов работы в открытом космосе они с Нодоном наконец сняли скафандры. Амброз и его молодой напарник продолжили латать дыры, оставленные лазерным лучом в баках с горючим. Несмотря на некоторые успехи, большая часть водорода и гелия-3 уже вытекла. Коммуникационные антенны, включая запасные, были выведены из строя.
- Скорее всего у него есть подробная схема нашего корабля, - сказал Турок. - Нападавший знал корабль до малейших деталей.

Предыдущая страница 11 Следующая страница


Старатели 12

- Да уж, точно, - согласился Джордж.
Он сидел на скамейке у шкафа со снаряжением, полностью закрыв ее своим телом; Нодон примостился на самом краю. В отличие от юного товарища Джордж чувствовал такую усталость, что не мог заставить себя нагнуться и снять ботинки.
- Значит, кто-то предоставил ему эту информацию, - вслух размышлял Джордж.
- Да, - через минуту вяло согласился Нодон, направляясь вслед за Амброзом по коридору к кабине пилотов. Коридор был слишком узким, и пройти по нему вдвоем было невозможно.
- Но кто? Корабль - частная собственность, его схема не является общедоступной. Параметры судна нельзя найти даже на сайте мировой компьютерной сети.
- А может, он имеет доступ к данным производителя? - задумчиво почесав щетинистый подбородок, предположил юноша.
- Или к базе технического обслуживания на Церере, - добавил Джордж.
- Вот именно.
- В любом случае это кто-то из «КСХ». Техническим обслуживанием занимаются в основном они.
- А разве не «Астро»?
- Нет. Некоторое время назад «КСХ» предложили мне заманчивые условия, если я подпишу договор на техническое обслуживание судна.
- Значит, на нас напали действительно люди Хамфриса, - согласился Нодон. - Наверное, чтобы аннулировать заявку на этот астероид.
Джордж раздраженно покачал головой.
- Хамфрис - самый богатый мошенник во всей Солнечной системе, а в Поясе миллионы астероидов. Зачем ему понадобился именно этот?
- А может, не ему, а кому-то другому из его корпорации? - предположил Турок.
- Может быть. В любом случае мы занимаемся гаданием, - пожал плечами Джордж.
- Наших запасов хватит только на двадцать два дня - или на сорок четыре, если мы сократим рацион вдвое, - сказал Нодон, показав пальцем на маленький экран, на котором высветились данные о запасах продовольствия.
- Нет смысла морить себя голодом, - сказал Джордж. - Так или иначе мы скорее всего погибнем.

20

На протяжении недельного полета на «Гарпере» Аманда чувствовала в муже странное напряжение. С ним что-то происходило, но что именно - она уловить не могла. Нельзя сказать, что он отдалился, однако его мысли оставались для нее тайной. Почти весь полет он провел с Амандой в постели, занимаясь любовью с невиданной прежде неистовостью.
И все же даже в самые страстные моменты их близости что-то в нем оставалось странным и чужим. Ларс что-то скрывал. Аманда всегда могла читать мысли мужа: одного взгляда было достаточно, чтобы понять, о чем он думает. Однако сейчас лицо Фукса было невозмутимым и отчужденным. Глубоко посаженные глаза ничего не выражали. Аманду пугала мысль о том, что у Ларса есть тайна. Может, даже не одна...
Как только они зашли в свою квартиру на Церере, она решила открыто обо всем поговорить.
- Ларс, в чем дело?
- В чем дело? - переспросил он, убирая в шкаф одежду. - Что ты имеешь в виду?
- Ты что-то скрываешь от меня.
Ларс отложил в сторону рубашки и подошел к Аманде.
- Просто обдумываю все, что нам предстоит сделать: дела со страховой компанией, пополнение запасов склада, подготовку «Старпауэра»...
Аманда сидела на кровати рядом с открытым чемоданом.
- Да, но есть еще что-то. Он отвел взгляд в сторону.
- Разве этого мало?
- Нет, Ларс. Тебя что-то беспокоит с тех пор, как мы покинули Селену.
Фукс повернулся к чемодану, ругая куда-то запропастившийся бритвенный набор.
Аманда дотронулась рукой до его плеча.
- Ответь мне, пожалуйста!
- Есть вещи, которые тебе не обязательно знать, милая!
- Какие вещи? - испуганно спросила она.
- Если я скажу тебе, ты уже будешь их знать.
- Это как-то связано с Мартином, да? Ты изменился после встречи с ним.
Фукс вздохнул и, отодвинув чемодан, сел рядом с женой на кровать.
- На протяжении всего этого времени я размышлял о том, как остановить его, не позволить ему получить контроль над Поясом.
- И все?
Он кивнул, но Аманда чувствовала, что муж по-прежнему утаивает от нее нечто очень важное.
- Хамфрис хочет завладеть всем и всеми в Поясе. Он жаждет абсолютной власти.
- Ну и что? Ларс, это не означает, что мы должны фанатически с ним бороться. Ты - лишь простой человек и не сможешь остановить его!
- Кто-то же должен!
- Но не ты! Не мы! Давай возьмем деньги, которые нам выплатит страховая компания, вернемся на Землю и забудем обо всем.
- Если ты можешь забыть, то я не могу! - слегка покачав головой, сказал он.
- Или не хочешь?
- Не могу.
- Тебя ослепляет глупая мужская гордыня. Это ведь не борьба между тобой и Мартином. Вам не о чем спорить! Я люблю тебя, все здесь давно ясно! Прошло уже пять лет, а ты еще сомневаешься. Не веришь мне?
- Дело давно вышло за рамки простого соперничества, - мрачно сказал он.
- Вышло за рамки?!
- Он убивает людей. Наших людей! Вспомни Рипли, экипажи исчезнувших кораблей... Хамфрис - убийца!
- Но что же ты можешь сделать?
- Бороться.
- Бороться? Как? Чем?
Теперь Аманде стало по-настоящему страшно. Фукс медленно сжал руки в кулаки.
- Даже голыми руками, если потребуется!
- Ларс, но это же глупо! Какое-то сумасшествие!
- Думаешь, я не понимаю? Я - цивилизованный человек и живу не в джунглях!
- Тогда зачем?..
- Затем, что должен. Во мне кипят злость, обида и бешенство, которые просто так уже не исчезнут! Я ненавижу его! Ненавижу его самоуверенность! Ненавижу мысль о том, что негодяй может нажать кнопку и убить людей, которые находятся в миллионах километров от него! А он в это время сидит во дворце и обедает за роскошным столом!.. И, кстати говоря, мечтает о тебе!
Сердце Аманды упало. «Это я, я во всем виновата! Я превратила этого доброго, любящего человека в злобного мстителя!»
- С удовольствием разбил бы его самодовольную морду! Убил бы его, как и он убил столько невинных людей!
- Или как того парня в пабе? - невольно вырвалось у Аманды.
Фукс посмотрел на жену так, словно она дала ему пощечину.
- О Ларс, прости! Я не хотела...
- Ты права. Совершенно права. Если бы я мог убить и Хамфриса, непременно бы убил!
Она ласково коснулась его щеки.
- Милый, пожалуйста, не говори так! Все, чего ты добьешься... Скорее он убьет тебя!
Фукс оттолкнул руку жены.
- А ты не подумала о том, что на мне уже лежит эта печать? Хамфрис уже пообещал, что я стану покойником.
Аманда закрыла глаза. Она бессильна. Муж будет бороться с ветряными мельницами, остановить его невозможно. Его могут убить! Да и сам он превращается в убийцу! Ларс отдаляется, становится чужим. Аманда не узнавала в нем мужчину, которого любила. Это пугало ее.

- Чем обязан вашему визиту? - спросил Карлос Вертиентес.
«Вылитый дьявол-искуситель! - подумала Панчо. - Аристократические испанские черты лица, аккуратные скулы, бородка с проседью. Действительно похож на профессора, не то что скользкие типы в Техасе!»
Панчо шла по главной улице Барселоны рядом с главой кафедры динамики плазмы - высоким, представительным физиком, который в свое время помогал Лайлу Дункану в создании ядерного двигателя. Теперь на этом двигателе летают все космические корабли за пределами Луны. Вертиентес выглядел очень элегантно в бежевом костюме. Панчо так и прилетела - в салатовом рабочем комбинезоне.
Барселона, несмотря на повышающийся уровень океана, нестерпимую жару и миллионы беженцев, еще полнилась жизнью. Кругом царили шум и суета. На бульвар приходили за отменным вином и местными пряными блюдами. Панчо нравилось гулять по шумным улицам гораздо больше, чем сидеть в скучном офисе, хотя порой толпа была такой, что приходилось прокладывать путь локтями. И все же она предпочитала эту шумную толпу кабинетам, которые могли оборудовать подслушивающими устройствами.
- Ваш университет тоже владеет акциями «Астро», - сказала она, отвечая на его вопрос.
Брови Вертиентеса изящно поднялись вверх.
- Мы - часть мирового консорциума университетов, который инвестирует во многие крупные компании.
Профессор был немного выше Панчо и стройным, как рыцари Толедо. Да, с таким мужчиной приятно идти рядом!
- Я смотрела список акционеров...
- Вы прибыли в Барселону специально, чтобы продать новую часть имущества корпорации? - ослепительно улыбнулся Вертиентес.
- Нет, - засмеялась Панчо. - У меня есть предложение для вас и вашего консорциума.
- И что же это за предложение? - спросил он, аккуратно потянув ее за локоть, чтобы отвести в сторону от приближающейся группы туристов из Азии.
- Как вы относитесь к идее создать исследовательскую станцию на орбите вокруг Юпитера? «Астро» профинансирует три четверти проекта, а может, и больше, если мы немного подкорректируем бюджет.
- Исследовательскую станцию? Вы имеете в виду - с человеческим экипажем?
Профессор остановился, давая толпе сзади обойти их.
- Давайте зайдем в кафе, где можно спокойно сесть и обсудить этот вопрос, - предложил он через секунду.
- Отлично! Я согласна, - с довольной улыбкой отозвалась Панчо.

«Вальсирующая Матильда »

Джордж мрачно смотрел на экран монитора.
- Четыреста восемьдесят три дня? - переспросил он.
- Так говорит навигационный компьютер, - почти извиняющимся тоном сказал Нодон. - Мы находимся на эллиптической траектории, которая может повернуть в сторону Цереры только через четыреста восемьдесят три дня.
- И как близко к Церере?
- На расстояние семидесяти тысяч километров плюс-минус три тысячи, - ответил Нодон, глядя на высветившиеся данные.
- Достаточно близко, чтобы связаться с ними с помощью внутренней линии связи, - задумчиво почесав голову, сказал Джордж.
- Возможно. Если к тому времени мы еще будем живы.
- Да. Разве что живыми скелетами.
- Скорее всего мы умрем.
- Так, какие альтернативы у нас имеются? - спросил Джордж.
- Я уже обдумал все возможности. Топлива у нас только для короткой пробежки. Вряд ли мы приблизимся к Церере быстрее.
- Кажется, ты прав. Двигатель выведен из строя. Все бесполезно.
- Можно попробовать его починить.
- Если мы израсходуем топливо на бесполезный последний рывок, не останется ничего для силового генератора. Не останется энергии даже на системы жизнеобеспечения корабля.
- У нас достаточно топлива в резерве на функционирование силового генератора. В этом плане можете не волноваться. Электроэнергию мы не потеряем.
- Здорово! Значит, когда наши трупы подойдут к Селене, эта консервная банка будет отлично освещена всеми огнями.
- Может, все же попытаемся починить двигатель? - повторил Нодон.
Джордж снова задумчиво почесал бороду. Она так сильно чесалась в последнее время, что создавалось впечатление, будто там поселились маленькие «незваные гости».
- Я слишком устал, чтобы выходить наружу и заниматься чертовым двигателем! Давай сначала отдохнем немного.
- И поедим, - добавил Турок.
- Ну да, если можно так выразиться, - взглянув на перечень оставшихся продуктов, отозвался Джордж.

21

Аманда оторвала взгляд от монитора и улыбнулась вошедшему в комнату мужу.
Ларс не ответил на улыбку. Все утро он занимался инспектированием остатков на складе «Гельветии». Огонь превратил грот в настоящую печь, расплавив все, что не смог уничтожить, - все, над чем работал Фукс, все планы и надежды, превратив их в золу и куски расплавленного металла. Если бы не сработал аварийный режим, огонь молниеносно распространился бы по тоннелям подземелья и убил всех на Церере.
Эта мысль приводила Фукса в бешенство. Хамфриса вовсе не тревожило, что он может уничтожить столько невинных людей. Даже если на Церере погибнут все, мерзавец и бровью не поведет. Главное для него - расчистить для себя Пояс, достичь цели.
«А я - помеха на его пути. Небольшое недоразумение в грандиозных планах по завоеванию мира... Нет уж, я так просто не уйду с твоего пути! Я сделаю все, чтобы помешать тебе, чтобы заставить почувствовать всю ту боль, которую ты принес другим! Клянусь!»
По дороге домой, кашляя от летавшей в воздухе пыли, Ларс размышлял над тем, как он попал в этот водоворот, почему вся тяжесть мщения упала на его плечи. Нет, это не месть, а правосудие. Кто-то должен заставить негодяя заплатить! Нельзя позволить Хамфрису подчинить весь мир и командовать Вселенной! Он должен считаться с остальными!
Открыв дверь, Фукс увидел улыбающееся лицо жены, и злость превратилась в бешенство. Хамфрису нужна и она...
Аманда встала из-за стола и подошла к нему. Ларс взял ее за руку.
- У тебя лицо в саже, - сказала она, нежно улыбаясь, и поцеловала мужа в губы. - Ты похож на мальчишку, который возился на улице.
- Испачкался на складе, - сказал он холодно.
- У меня хорошие новости.
- Да?
- Страховая компания сегодня перевела на наш счет деньги. Теперь не придется просить у Панчо в долг.
- Сколько?
- Лишь немногим меньше, чем мы ожидали. Примерно сорок восемь процентов ущерба.
- Сорок восемь, - задумчиво повторил Ларс, направляясь в ванную.
- Это даже больше той суммы, с которой мы начинали «Гельветию», дорогой!
Фукс понимал, что жена пытается поднять ему настроение.
- Да, - отозвался он с улыбкой.
Он умылся, теплый воздух высушил его лицо и руки. Сушилка громко тарахтела, и Ларс, как всегда в такие минуты, подумал о том, какое удовольствие пользоваться настоящими полотенцами.
- Есть какие-нибудь новости со «Старпауэра»? - спросил он, выйдя из ванной.
- Возвращается. Прибудет точно в срок - в конце месяца.
- Хорошо. Аманда помрачнела.
- Ларс, ты правда хочешь вновь заняться искательством? Может, лучше нанять экипаж?
- Экипажу надо платить зарплату, к тому же еще и делиться всем, что найдем. Я и сам справлюсь.
- Но ты будешь там один!
Он понимал, чего так боится жена. В Поясе продолжали исчезать корабли, а Хамфрис недвусмысленно дал понять, что пойдет на все ради достижения цели.
- Не волнуйся. Никто не будет знать, где я. Аманда покачала головой.
- Достаточно лишь заглянуть в данные МАА, чтобы увидеть твой сигнальный радиомаяк. Вычислить координаты труда не составит.
Ларс едва не улыбнулся.

Предыдущая страница 12 Следующая страница


13 Бен Бова

- Если радиомаяк полетит на беспилотном судне, которое я выпущу через несколько часов после отбытия...
- Но ведь это нарушение правил МАА! - сказала потрясенная Аманда.
- Да, конечно. Зато моя жизнь будет намного спокойнее.

Работа по расчистке сгоревшего склада заняла несколько дней. Нелегко оказалось найти людей для такой грязной работы: все требовали за уборку такую же плату, как пилоты и операторы компьютерных диспетчерских. Поэтому Фукс нанял четырех подростков, которые в свободное от школы время искали себе занятие. Помогая Ларсу, они не только отдыхали от надоевших уроков, но и получали деньги. И все же большую часть работы Ларс делал сам, так как ребята были свободны лишь пару часов в день.
Через несколько дней четверо юнцов пропали. Фукс позвонил каждому домой и услышал одни и те же отговорки:
- Родители против того, чтобы я работал.
- У меня много уроков.
Только один из подростков сказал правду:
- Отец получил письмо с предупреждением: если он позволит мне и дальше помогать вам, его уволят с работы.
Фукс даже не спросил мальчика, где работает его отец. Ответ был очевиден.
Таким образом, Ларс приводил грот в порядок один. Очистив его от ставшихся обломков, он соорудил новые полки из кусков металла.
В один из вечеров, когда он возвращался домой после тяжелого рабочего дня, к нему пристали двое мужчин в рабочих комбинезонах с логотипами «КСХ».
- Ты - Ларс Фукс? - спросил тот, что повыше. Парень был на вид молод и похож на подростка: коротко стриженные светлые волосы, закатанные до локтей рукава, татуировки на предплечьях.
- Да, - ответил Ларс, не замедляя шаг.
Мужчины шли рядом, по обеим сторонам от него. Тот, что ниже ростом - смуглый, длинноволосый, - явно был тяжеловесом.
- Знаешь, я тебе дам совет: забирай свои деньги из страховой компании и лети подальше от Цереры! - сказал высокий.
- Кажется, вы в курсе моих дел, - заметил Фукс.
- Убирайся из Пояса, пока не нажил себе проблем покрупнее! - добавил с явным латиноамериканским акцентом второй.
Фукс остановился и оглядел незнакомцев с ног до головы.
- Проблем? Проблемы здесь можете затеять только вы.
- Это не имеет значения. Важно лишь, кто победит в итоге.
- Спасибо. Ваши слова послужат мне отличным доказательством.
- Каким еще доказательством? - удивились оба.
- Думаете, я дурак? Я отлично знаю, что у вас на уме. У меня с собой радиопередатчик, который отправляет каждое ваше слово в штаб-квартиру МАА в Женеве. Если со мной хоть что-нибудь случится, то помните - ваши голоса уже записаны.
Фукс развернулся и пошел прочь. Двое парней остались стоять ошарашенные и удивленные. Фукс шел неспешно, поднимая как можно меньше пыли. Он не хотел, чтобы те двое подумали, будто он убегает, или догадались, что слова про радиопередатчик - просто блеф.
Когда он пришел домой, у него тряслись руки, однако постепенно волнение уступало место злобе. Жена сидела за экраном компьютера и встретила Ларса радостной улыбкой. Фукс заметил, что она заказывает новый инвентарь для склада. Большую часть оборудования и аппаратуры Аманда заказала в «Астро», а после технического оснащения занялась продуктами и одеждой, заказав их у других компаний. Когда Фукс пошел в ванную, она все еще задумчиво просматривала демонстрационную программу последних новинок на Земле.
Фукс вернулся через несколько минут. Компьютер был уже выключен. Обняв мужа за шею, Аманда нежно поцеловала его в губы.
- Что хочешь на ужин? Кстати, я только что заказала партию морепродуктов с Селены.
- Без разницы, - бросил он, садясь за монитор.
Аманда заметила, что он изучает инструкцию по обращению с ручным лазером.
- Похоже на лазер, которым убили Рипли, - сказала она, немного нахмурившись.
- Да, и которым хотели отправить на тот свет меня, - отозвался Фукс, не отрывая взгляд от экрана.
- Я уже заказала шесть таких пистолетов для продажи и позднее планирую купить еще несколько.
- Думаю, и мне такая штука не помешает.
- Для оборудования «Старпауэра»?
- Нет, мне лично. В качестве оружия.

22

«Старпауэр-1» медленно плыл по темному, усеянному звездами небу над Церерой. «Странно, - думал Фукс, - несмотря на звезды, небо все равно кажется темным. Тысячи, миллионы солнц вдалеке, а пыльная неровная поверхность Цереры по-прежнему остается мрачной».
Он взошел по трапу и нырнул в люк шаттла. Нет смысла снимать скафандр; полет к «Старпауэру», ожидающему на орбите, займет всего несколько минут.
Жилой модуль шаттла представлял собой пузырь из стали и стекла. Два других искателя уже ждали на борту. Они тоже направлялись к своим кораблям. Фукс вежливо поздоровался по внутренней линии связи.
- Эй, Ларс, что будешь теперь делать с базой на орбите? - спросил один из них.
- Да, - поддержал его другой. - Мы вложили немалые деньги в ее строительство. Когда сможем переехать в новый дом?
Фукс видел их лица через стекло шлема. Мужчины выглядели вполне дружелюбно и безобидно.
- Пока не удалось найти человека на замену Рипли.
- Да, жаль беднягу Трубача!
- Ты правильно поступил, Ларс. Тот мерзавец был просто хладнокровным убийцей.
Фукс коротко кивнул. Управляющий полетами диспетчер МАА сообщил по линии связи, что шаттл стартует к орбите через десять секунд. Компьютер начал отсчет. Трое мужчин в скафандрах стояли у иллюминатора жилого модуля, рядом с возвышением в виде буквы «Т», на котором располагался пульт управления. На самом деле корабль не нуждался в этих кнопках: столь простым полетом управляли диспетчеры с Цереры.
Отрыв от поверхности почувствовался не сильнее, чем небольшой толчок. Судно так быстро отдалилось от Цереры, что Фукс вдруг ощутил тошноту. Он даже не успел проглотить застрявший в горле комок, как настала невесомость. За годы работы в космосе он так и не смог привыкнуть к ней, но все же со временем немного приспособился. Диспетчер МАА аккуратно приблизил шаттл к одному из ожидавших на орбите кораблей и подождал, пока не сошли двое искателей. Затем челнок направился к «Старпауэру-1», расположенному немного дальше по курсу.
Фукс подумал о необходимости найти Рипли замену. Финансирование проекта орбитальной базы было достаточным. Фукс во всем положился на жену, которая наметила дальнейший план действий. «Аманда должна справиться! - говорил себе он. - У меня теперь другая задача, а ей придется полагаться на собственные решения».
Своей задачей он считал борьбу с Хамфрисом. «Я прошел военную подготовку, я умею воевать. Но что ты собираешься делать? - спросил он себя. - Стрелять в корабли „КСХ“? Убивать людей? Чего ты этим добьешься, кроме того, что в итоге тебя или арестуют, или убьют?.. Ладно, ты слишком много думаешь, Ларс Фукс! Слишком быстро впадаешь в гнев, а потом долго мучаешься угрызениями совести».
Оставалось одно: найти астероид, сделать на него заявку в МАА и ждать убийц Хамфриса. Тогда у него появится реальное доказательство, которое так необходимо для того, чтобы заставить МАА предпринять официальное расследование простив «КСХ».
Если он, конечно, выживет в этом суровом испытании...
Челнок состыковался с кораблем, Фукс перешел в «Старпауэр» и начал снимать скафандр. Как же приятно ощущение собственного веса!.. Однако мысли снова вернулись к Хамфрису. «Негодяй! Я стану приманкой, лишь бы заставить его ответить за содеянное зло».
Ларс вошел в кабину пилотов и увидел на экране значок с пометкой «Новое сообщение». Наверняка письмо от Аманды. Как только он вызвал изображение на экран, появилось ее красивое грустное лицо, такое родное и милое! В глазах жены читались тревога и волнение.
- Ларс, милый, исчез корабль Джорджа Амброза. Связь оборвалась еще несколько дней назад. МАА не располагает даже их телеметрическими данными. Там опасаются, что он погиб.
- Джордж?! - не сдержавшись, крикнул Фукс. - Они убили Джорджа?!
- Похоже на то...
Аманда изучающе разглядывала мужа. Мрачный как туча, отметила она.
- Значит, они убили Джорджа... - повторил Ларс.
- Мы тут бессильны, - с поникшим видом сказала Аманда.
Ее слова прозвучали скорее как оправдание, чем утверждение.
- Да?! - вскричал Фукс.
- Ларс, пожалуйста, не делай ничего... опасного!
- Быть здесь живым - уже довольно опасно! - сказал он.

Дорик Харбин сидел в кабине «Шанидара» и изучал навигационные данные. Мигающая оранжевая точка, обозначавшая его корабль, находилась в точности на тонкой голубой кривой - маршрут встречи с грузовым кораблем.
«Шанидар» больше двух месяцев бороздил Пояс. Все это время Харбин находился в полном одиночестве. Наркотики и программы виртуальной реальности были его единственным развлечением в сером однообразии дней. Наркотики усиливали электронную иллюзию и помогали быстро заснуть, отгоняя прочь кошмары, в которых он снова и снова видел убитых им людей, слышал их крики.
Корабль летал втайне от МАА. Ни телеметрические данные, ни радиомаяк не выдавали его присутствия в Поясе Астероидов. Харбин имел четко определенную задачу - найти и ликвидировать указанные корабли искателей и шахтеров.
Он шел на встречу с одним из грузовых кораблей «КСХ» - пополнить оскудевшие запасы продовольствия и горючего и получить новые указания. Надо залить и баки - после нескольких месяцев рециркуляции переработанная вода стала на вкус удивительной гадостью.
Он произвел стыковку с судном «КСХ», но задержался не дольше, чем требовалось для пополнения запасов. Харбин покинул «Шанидар» только для короткой встречи с капитаном другого судна. Та передала ему запечатанный пакет, который он тут же положил в нагрудный карман комбинезона.
- Вы очень торопитесь? - поинтересовалась капитан, женщина лет тридцати на вид.
«Не красавица, но довольно симпатична, - подумал Харбин. - Самоуверенная кошка».
- У нас на борту есть разные... м-м... развлечения.
- Нет, спасибо, - коротко покачав головой, сказал он.
- А также новейшие стимуляторы.
- Я должен вернуться на «Шанидар».
- Даже не пообедаете?! Наш повар...
Харбин молча взялся за ручку двери.
- Вам нечего опасаться! - промолвила она с понимающей улыбкой.
- Опасаться?! Вас, что ли? - Посмотрев на женщину, он издал короткий презрительный смешок и, не попрощавшись, вернулся к себе на судно.
Харбин оставил грузовой корабль позади и вновь полетел в глубь Пояса. Только тогда он открыл запечатанный конверт и вынул оттуда микрочип, который содержал перечень жертв, курс их полета и детали конструкций кораблей. «Еще один список смерти», - подумал Харбин, изучая сменяющиеся на экране изображения кораблей.
Внезапно вместо перечня данных на экране появилось меланхоличное лицо Григория.
- Этот корабль добавлен в список в самый последний момент. - На экране возник чертеж корабля. - Судно называется «Старпауэр-1». Его точного курса мы пока не знаем. Сообщим координаты позднее, когда выясним.
Харбин нахмурился. Значит, придется оставить заранее намеченный план и слоняться, пока не пришлют данные. Ждать Харбин не любил.
- Этим кораблем надо заняться в первую очередь, - звучал голос Григория.
На экране высветились детали конструкции судна. «Жаль, что нельзя задать вопрос, потребовать больше информации», - подумал Харбин.
- Если уничтожишь это судно, можешь даже не утруждать себя другими. Ликвидируй «Старпауэр-1» и, если хочешь, возвращайся на Землю, - сказал Григорий, снова появившись на экране.

«Вальсирующая Матильда»

- Есть хорошие новости, - сказал Нодон, когда Джордж появился в кабине пилотов. - Пока вы работали снаружи, я встроил в коммуникационную систему запасной лазер.
Джордж втиснулся в соседнее кресло за пультом управления.
- Запасной лазер?..
- Из грузового отсека.
- Работает?
- Да, - счастливо улыбаясь, ответил молодой человек. - Ну что? Подадим сигнал о помощи?
- Конечно! Направь его на Цереру!
- Есть некоторые проблемы с наведением. На таком расстоянии от Цереры фокусировка луча не сохранится.
- Значит, надо направить его прямо на оптические приемники.
- Постараюсь.
- А этот чертов астероид совершает оборот только за девять часов, да?
- Наверное. Уточнить?
- Выходит, нам нужно попасть в оптические приемники точно в тот момент, когда те повернутся в нашу сторону...
- Да.
- Похоже на игру в дартс, только кидать придется на расстояние нескольких тысяч километров.
- Сотен тысяч!
- Еще лучше! - грустно усмехнулся Джордж.
Турок нагнул голову, и Амброз подумал, что юноша молится. Однако через секунду Нодон спросил:
- А как там двигатель? Можете его починить?
- Да, несомненно! - пробурчал Джордж.
- Правда?! - оживился Нодон.
- Ага! Если бы у меня была тут ремонтная мастерская, полдюжины сварщиков, слесарей и многое другое.
- О-о!
- Так что остается надеяться только на лазер, дружище. Двигатель к жизни не вернуть!

23

Ларс Фукс провел не более пяти минут, решая, что делать дальше. Джордж и его напарник нашли астероид углеродного типа средней величины. Согласно последним телеметрическим данным МАА, они начали разработки как раз в тот момент, когда оборвалась связь. Все попытки связаться с их судном оказались бесполезными.
«Доказательства! - думал Фукс, изучая информацию на главном экране. - Если я смогу обнаружить местонахождение „Матильды“ и найти доказательства того, что судно атаковали, правительству Земли придется начать серьезное расследование обстоятельств исчезновения и других кораблей».
Ларс вызвал на экран координаты астероида... и его рука застыла над кнопкой запуска программы.
«Хочу ли я, чтобы МАА знала, куда я направляюсь?» - спросил себя Фукс. «Нет!» - последовал четкий и ясный ответ. Тот, кто уничтожает корабли искателей, наверняка имеет информацию об их местонахождении. Фукс и раньше в этом не сомневался: чтобы вычислить курс, достаточно использовать телеметрические данные, которые автоматически отправляет в главный штаб каждый корабль.
Фукс понимал, что должен лететь «тихо». Даже Аманде не следует знать, где он. Мысль о возможном риске не волновала его. Что хорошего в том, что МАА известны его перемещения? Все равно, когда корабль попадает в беду, никто не приходит на помощь. Пояс Астероидов слишком велик. Если возникнет трудная ситуация, выпутываться предстоит самому. А телеметрические данные лишь сообщат МАА время и место гибели...
Большую часть дня Фукс занимался отсоединением радиомаяка и установкой его в маленький аварийный челнок, имевшийся на борту каждого корабля. В челноке могли прожить около месяца до шести человек. Такими «мерами безопасности» ограничивались в МАА. На самом деле это было бесполезно и даже смешно. Спасательные капсулы и челноки могли реально помочь только в системе Земля - Луна; там через несколько часов их подбирали спасательные корабли. Но в Поясе Астероидов о спасении нельзя и мечтать: расстояния слишком велики, а спасательных судов и вовсе нет. Старатели понимали, что, покинув Цереру, они остаются один на один с бескрайним пространством.
Фукс усмехнулся, вспомнив, сколько функций встраивали в пульт управления подобных спасательных капсул: огромную компьютерную память, дополнительное место для экипажа и даже любовное гнездышко с микрогравитацией.
- Ты будешь приманкой, - пробормотал Фукс, устанавливая радиомаяк в маленький челнок. - Пусть думают, что это «Старпауэр-1», а я тем временем отправлюсь к астероиду Джорджа.
Наконец Фукс завершил работу и занял место пилота. Его мысли вернулись к жене. Сказать ли ей про планы? Есть вероятность, что сообщение перехватят люди Хамфриса. Очевидно, они уже внедрились в МАА. Может, диспетчеры на Церере тоже втайне работают на него.
«Если что-нибудь случится со спасательной капсулой, Аманда решит, что я погиб. Что она станет делать? Мстить, оплакивать меня - или побежит в объятия Хамфриса? Этого-то он и добивается. Вот зачем ему моя смерть! Уступит ли ему Аманда, если будет думать, что меня больше нет?»
Он ненавидел себя за эти мысли, но не мог выкинуть их из головы. Лицо исказила злость. Ларс так сильно стиснул зубы, что свело челюсть, быстро нажал кнопки клавиатуры и выпустил капсулу в открытый космос на длинную параболическую траекторию, в бесконечное путешествие по Поясу.
Второе решение потребовало еще большей силы воли: он не отправил жене сообщение о своих планах.
«Теперь я один», - подумал Фукс и задал курс к астероиду, на котором работал Джордж Амброз в момент своего таинственного исчезновения.

Диана Вервурд читала любимый отрывок из Библии: притчу о неверном управителе.
Когда у нее возникали сомнения в собственных действиях, она всегда заглядывала в Евангелие от Луки. Это придавало ей сил. «Мало кто понимает истинный смысл притчи», - думала она, читая древние слова на настенном экране в гостиной своей квартиры.
Работник в итоге был изгнан, когда его господин узнал об обмане, но суть в том, что украденное слугой было не так уж и велико и не требовало мести. На протяжении всех лет работы у своего господина слуга отложил достаточно денег, чтобы вести в дальнейшем безбедное существование. Небольшой секрет, о котором хозяин и не подозревал...
Вервурд задумчиво откинулась в любимом кресле-массажере, которое принимало форму тела. Сначала оно принадлежало Мартину Хамфрису, но Вервурд посоветовала ему купить новое. Магнат попросил помощницу избавиться от старого кресла. Она перевезла его к себе в квартиру.
С помощью голосовой команды компьютер показал ее личный банковский счет. Цифры мгновенно высветились на экране. «Что ж, неплохо для простой девчонки из Амстердама!» - поздравила она себя мысленно. На протяжении этих лет Диана избегала обычных женских просчетов: торговли собственным телом, пристрастия к наркотикам, роли любовницы какого-нибудь богача.
Она произнесла еще одну голосовую команду, и компьютер выдал перечень ее астероидов. Всего лишь несколько небольших камешков, но они превосходно поставляли руду и неустанно увеличивали банковский счет. Налоги отняли бы немалую часть этих доходов, однако ни одно правительство не может требовать налоги с того, чего у тебя формально нет!
Мартин, конечно же, полагал, что эти астероиды принадлежат «КСХ». При таком-то объеме собственности пропажа каких-то нескольких штук совершенно незаметна. К тому же если он захочет проверить, то даст поручение помощнице. И ничего не узнает об этой мелкой краже.
Вервурд стерла с экрана перечень своего тайного имущества, и на мониторе вновь появились строки из Евангелия от Луки.
«Через пару лет я смогу спокойно оставить работу, - сказала себе Вервурд. - Все будет отлично, если действовать без перебора и не спускать с Мартина глаз. Как только я поддамся ему как женщина, мои дни в империи „КСХ“ будут сочтены».
Диана посмотрела на свое отражение в зеркале и улыбнулась. «Может, я и подпущу его, когда решу уволиться. „Выходное пособие“ не помешает. Или по крайней мере небольшой прощальный подарок. Мартин в принципе человек не жадный...»
Она отвернулась от зеркала и, посмотрев на экран, начала читать: «Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом не радеть. Не можете служить Богу и маммоне...»
«Возможно, - подумала Вервурд. - Но я не служу Мартину Хамфрису. Я просто работаю и получаю неплохие деньги. Я служу только себе!»
Она очистила экран. Отрывок из Библии исчез, и на его месте возникла репродукция картины с изображением матери с младенцем.

Предыдущая страница 13 Следующая страница


Старатели 14

Досье: Джойс Такамайн

Чтобы получить работу на Селене, надо иметь образование. На Луне ценились инженеры и техники, а не сборщики фруктов. «Путевкой» на Луну для Джойс стал старый мини-компьютер, который ей оставил отец. С его помощью она получила доступ ко всем университетам мировой сети. Девушка занималась каждую ночь, даже когда на плечи наваливалась усталость после тяжелого рабочего дня в полях.
Другие работники жаловались на свет небольшого экрана мини-компьютера, и Джойс стала выходить из барака и продолжать занятия прямо под открытым небом. Девушка смотрела на Луну и, глядя на маяки Селены, думала о том, что яркий лазерный луч зовет именно ее.
Однажды парень, с которым она имела короткую интимную связь, украл ее мини-компьютер. В панике Джойс бросилась вслед за ним по горячим следам и нашла его на соседней плантации. Девушка тогда чуть не удушила вора. Охранники не препятствовали ей, и, как только Джойс подробно рассказала о случившемся, ее отпустили.
Через три года она получила диплом Калифорнийского университета по программированию и отправила резюме на Селену.
Ее не взяли. На должность претендовали 427 человек, большинство - такие же нищие и отчаянные, как и она.
День, в который Джойс узнала об отказе, совпал с известием о гибели родителей. Землетрясения уничтожили ряд маленьких городков около Сан-Франциско; не пощадили они и ее малую родину.

24

Ничего. Кругом лишь пустота.
Фукс хмуро посмотрел на экран дисплеев, затем в иллюминатор. Никаких следов «Вальсирующей Матильды». Ничего, кроме глыбистой, неровной поверхности астероида.
Это и есть последние координаты, в которых был отмечен корабль Джорджа Амброза. Здесь оборвались все телеметрические сигналы.
Фукс вывел «Старпауэр-1» на орбиту вокруг астероида. Был ли здесь Джордж? Если и был, то, видимо, не очень-то задержался...
Внезапно Ларс заметил на поверхности три аккуратно вырезанных прямоугольника. Значит, Джордж все-таки был здесь и начал разработку рудников. Дав максимальное увеличение, Фукс увидел, что на астероиде осталась часть оборудования. Значит, Амброз покидал астероид в спешке. Он так спешил, что даже не забрал лазерную установку, которая стояла на краю одного из прямоугольников.
«Надо взять оборудование „Матильды“ на борт, - подумал Фукс. - Возможно, оно пригодится в качестве доказательства».
Одеться в скафандр и отправиться на установкой? Но отставлять корабль без пилота нельзя, поэтому Фукс решил пойти другим путем. Не отрывая взгляда от навигационного экрана, он осторожно подвел судно на расстояние нескольких метров от каменной поверхности, ловко подхватил лазерную установку манипулятором и отправил ее в грузовой отсек. Ларс весь вспотел от волнения, но испытывал гордость за собственную сноровку.
Хотелось связаться с Церерой и узнать, есть ли новая информация о корабле Джорджа... «Нет! Я должен оставаться инкогнито!» - напомнил себе он.
Что же делать теперь?
Фукс вышел из кабины пилотов и отправился в каюту подкрепиться и отдохнуть: на голодный желудок много не придумаешь. Рубашка пропиталась потом. Что ж, работа проделана немалая. Надо принять душ и переодеться.
Прошло несколько часов. Он поел, отдохнул, однако по-прежнему не решил, какими будут его следующие действия.
Найти Джорджа! Но как?
Он вернулся на мостик и активировал компьютерную поисково-спасательную программу.
Стандартная процедура поисковой миссии заключалась в отправлении широкополосного сигнала из последнего местонахождения исчезнувшего корабля. Фукса волновала лишь возможность того, что Джордж резко поменял направление. Несколько дней полета на большой скорости могут отнести корабль обратно к Земле или, наоборот, далеко за Юпитер.
Не оставалось ничего другого, как отправить сигнал, активировать все радары дальнего и ближнего действия и покинуть астероид. Джорджа здесь нет и скорее всего не будет...
Фукс настроил корабль на выбранный курс, затем надел скафандр и пошел в грузовой отсек. Проход к грузовому отсеку был достаточно просторный даже для крупного человека, но не имел герметизации. Тоннель длиной почти километр в скафандре одолеть не так-то просто, и все же Ларс очень хотел собственными глазами взглянуть на оставленный Джорджем лазер.

Дорик Харбин тоже вел поиск.
Он поймал телеметрический сигнал «Старпауэра-1» почти сразу, как тот покинул Цереру, и сел «на хвост» своей жертве, двигаясь вслед за ней на некотором удалении. Однако не прошло и нескольких часов, как сигнал резко оборвался. Харбин уже решил подойти к судну поближе, чтобы разглядеть его в иллюминатор, но, прежде чем он это сделал, сигнал появился снова. Корабль летел по диагонали через Пояс на высокой скорости.
«Шанидар» следовал за кораблем, оставаясь на удалении, чтобы жертва не заметила. «Даже если Фукс и заподозрит что-нибудь, его зондирующий луч будет слишком слабым, и он меня не увидит», - думал Харбин.
Вновь вспомнились слова Григория: «Уничтожь этот корабль - и можешь считать, что задание выполнено».
«Я получу деньги и отправлюсь на Землю, найду какое-нибудь безопасное райское местечко и заживу там как король. Интересно, какое же место выбрать?! Мне нужен теплый климат, спокойное море, стабильная ситуация. Жить надо в богатой стране, которая не устраивает революции и благополучно развивается. Может, в Канаде? Или в Австралии? Там строгие иммиграционные правила, но, имея кучу денег, можно купить все что угодно. Или выбрать Испанию? Барселона - один из самых благополучных городов континента, да и Мадрид давно не испытывал никаких потрясений...»

25

Главной проблемой для Аманды стал поиск надежных людей для работы в «Гельветии». Терзала и тревога за мужа, который в полном одиночестве бороздил Пояс, как и многие другие искатели, пытаясь найти «богатый» астероид. А может, он занимается вовсе не этим? Мысль о том, что Ларс решил мстить Хамфрису, уничтожая корабли, пугала Аманду до смерти. В таком случае его либо убьют, либо он станет преступником и изгнанником.
Она пыталась отогнать эти мысли и занять себя работой по восстановлению бизнеса на деньги, выплаченные страховой компанией.
Большинство прибывающих в Пояс людей, мечтая разбогатеть, отправлялись искать еще не открытые астероиды - даже те, кто уже имел горький опыт и знал, что искатели часто и вовсе остаются без гроша, а доходы от продажи руды получают крупные компании. Отчаянные смельчаки вновь и вновь отправлялись в Пояс в поисках удачи. Многие работали шахтерами, добывая руду из уже зарегистрированных астероидов; некоторые работали по контракту с корпорациями, другие - на себя. Шахтеры разбогатеть не могли, но и не голодали.
В годы учебы в колледже Аманда прошла курс экономики. Она понимала, что чем больше астероидов будут разрабатывать, тем ниже станет цена руды. Корпорации вроде «Астро» или «КСХ» могли позволить себе закладывать незначительную прибыль, так как располагали огромными запасами руды, а простому искателю приходилось туго.
Аманда одевалась почти машинально. Начинался новый рабочий день. Почему все-таки Ларс отправился в Пояс? Он ведь знает реальные шансы подобных «поисков удачи» лучше, чем кто-либо другой. Почему молчит? По прошествии нескольких дней все же мог хотя бы сообщить, что с ним все в порядке!
Ответ становился очевиден, но верить в плохое не хотелось. Ларс занимался вовсе не искательством. Он решил бороться, пустился в какую-то сумасшедшую авантюру, чтобы поквитаться с Мартином. В одиночку сопротивляться самой могущественной корпорации в мире!..
Больше всего мучило чувство собственной беспомощности. Она не могла защитить любимого человека, не имела ни малейшей возможности что-либо узнать о нем или как-то помочь. «Ларс оставил меня, - думала она. - Не просто улетел в Пояс, а презрел наш брак, нашу любовь, позволил гневу ослепить себя. А теперь жаждет мести, не понимая ее реальной цены!»
Сдерживая слезы, Аманда включила компьютер и вернулась к тому, на чем остановилась прошлой ночью: просмотр резюме желающих получить работу в «Гельветии». Но желающих по-прежнему было очень мало. В порыве отчаяния она даже отправила письмо Панчо, а сейчас, открыв почту, увидела, что подруга прислала ответ.
- Показать сообщение Панчо Лэйн!
На экране появилось лицо Панчо. Девушка сидела в офисе. Из окна виднелся почти сказочный тропический пейзаж. Очевидно, это штаб-квартира «Астро» в Венесуэле.
- Мэнди, я получила твое грустное письмо, дорогая. Представляю, как тяжело найти надежных людей для работы на складе. Я бы с радостью отправила тебе на подмогу парочку ребят из «Астро», но никто не поменяет работу на Селене на Пояс Астероидов. Разве что отчаянные фанаты...
Сев поближе к камере, она продолжила:
- Хочу тебя предупредить: будь внимательна! Некоторые «соискатели» могут оказаться тайными сотрудниками «КСХ». Тщательно проверяй досье каждого! Меры предосторожности сейчас совсем не помешают!
Аманда покачала головой. «Мало мне проблем!» Панчо вновь откинулась на спинку вращающегося кресла.
- Я отправляюсь в Канзас, на встречу с международным консорциумом университетов. Будем обсуждать проект строительства исследовательской станции на орбите Юпитера. Может, повезет и я смогу найти добровольцев. Посмотрим, вдруг и тебе я чем-то помогу! А пока будь осторожна! Хамфрис не оставляет надежды получить «Астро», а вы с Ларсом прочно встали на его пути.
Махнув рукой на прощание, она исчезла с экрана. Аманде захотелось залезть под одеяло и сидеть там, спрятавшись ото всех и всего до возвращения Ларса. Если он вернется, конечно...

«Как долго придется искать?» - спросил себя мысленно Фукс. Прошло уже три дня, а никаких новых следов Джорджа не обнаружено. Никаких!
Он понимал, что на самом деле Пояс - огромное пустое пространство. На первом курсе университета профессор по астрономии сравнивал его с безлюдным театром, в котором летают лишь несколько пылинок. Теперь Ларс имел возможность осознать это как никогда прежде. Он вглядывался в иллюминатор, изучал данные на экранах радаров, мониторе телескопа и видел, что впереди нет ничего, кроме пустоты и мрака.
Наверное, точно так же себя чувствовал Колумб посреди Атлантического океана, где не было ничего, кроме бескрайнего синего моря.
Вдруг коммуникационная антенна поймала модулированный сигнал.
От внезапно прозвучавшего звука Фукс едва не подскочил на месте. Повернувшись к дисплею, он увидел, что по оптической коммуникационной системе поступило сообщение.
Оптический сигнал? Испытывая крайнее удивление, он попросил компьютер вывести информацию на экран.
На мониторе появились помехи, послышалось шипение и свист. Наверное, какая-то ошибка. Сбой, вызванный солнечной бурей или вспышками излучения.
Однако другие датчики говорили о том, что Солнце спокойно и никаких отклонений от нормы снаружи не наблюдается. К тому же коммуникационная антенна не способна улавливать вспышки гамма-лучей.
Фукс настроил навигационный компьютер корабля на курс в направлении, откуда пришел странный сигнал. Надо обязательно поймать его отчетливее!
Быстро это сделать не удалось - нелегко развернуть такой большой корабль, как «Старпауэр-1». Однако маневр был успешно завершен, и через несколько минут судно уже направлялось в сторону поступившего сигнала.
Тишина. Коммуникационная система молчала.
«Всего лишь случайность, - сказал себе Фукс. - Аномалия. Может, я просто хочу верить, что это сигнал корабля, тешу себя иллюзиями? Да, кажется, надежды начинают побеждать здравый смысл».
Значит, ошибся... И все же Фукс следовал по новому курсу час, два, а затем... Экран коммуникационной антенны осветился слабым светом, и возникло нечеткое изображение лысого человека с азиатскими чертами лица.
- Говорит «Вальсирующая Матильда»! Мы потеряли управление! Срочно требуется помощь!
Фукс, не веря своим глазам, смотрел на экран. Затем, придя в себя, молниеносно принялся действовать: установил координаты «Матильды» и направился в сторону дрейфующего судна. Одновременно с этим он принялся посылать ответный сигнал по всем каналам, на которые могли выйти его антенны.

Дорик Харбин был в бешенстве.
«Трюк! Всего лишь глупый трюк, а я попался на него, как настоящий дурак! Летел сломя голову на край света! Идиот!»
Харбин развернул «Шанидар» в обратную сторону от объекта, который еще несколько минут назад считал «Старпауэром-1», скорее от злости, чем по логике. Он следовал за телеметрическим сигналом «корабля» несколько дней, намереваясь выяснить, куда тот направляется. Согласно инструкциям Григория, следовало подождать, пока корабль займет орбиту некоего астероида, и только тогда уничтожить жертву. Харбин знал, что затем «КСХ», как обычно, зарегистрируют астероид на себя.
Однако прошло несколько дней, а жертва не предпринимала никаких попыток активного поиска. Судно на большой скорости просто летело вдоль Пояса как туристический челнок. Единственная разница заключалась в том, что никаких туристов на борту не было, да и осматривать в Поясе нечего.
Теперь Харбин отчетливо видел на своих экранах: то, за чем он все эти дни летел, вовсе не «Старпауэр-1», а спасательная капсула. Пустая...
Это не случайность. Фукс намеренно ее выпустил, а сам тем временем отправился в совершенно другую сторону. Но куда?
Григорию вряд ли понравятся такие новости. Харбин мысленно поклялся во что бы то ни стало найти проклятый корабль и разнести его на куски.
«Шанидар» так отклонился от курса, что теперь требовалось снова заправляться. Впрочем, лучше не ждать, а поспешить в обратном направлении, туда, где «Старпауэр-1» выпустил спасательную капсулу. Наверняка мерзавец связывался с Церерой по другим каналам связи или общался с каким-то кораблем.
«Шанидар» активировал все коммуникационные приемники и направился в ту часть Пояса, где потерял жертву.
Везет только хладнокровным и подготовленным людям, которые никогда не теряются, - так считал Харбин. И так, после двух часов полета на полной скорости, он уловил слабый сигнал Фукса, который отправлял ответ «Вальсирующей Матильде».

«Вальсирующая Матильда»

Джордж задремал в кресле второго пилота. Нодон следил за системами корабля самостоятельно. Они по-прежнему дрейфовали в бескрайнем космосе.
Запасы еды, несмотря на строжайшую экономию, постепенно оскудевали.
- Сигнал! - вдруг закричал юноша.
Сон, в котором Джордж обедал в ресторане с явно симпатизирующей ему красоткой, мгновенно испарился. Амброз сонно открыл глаза, все еще раздумывая, чему же отдать предпочтение в первую очередь: женщине или жареной бараньей ноге.
- Какой сигнал? - пробормотал он.
- Посмотрите! - ликуя от радости, кричал Нодон, показывая на экран трясущимися от волнения руками. - Посмотрите!
Джорджу захотелось ущипнуть себя, чтобы убедиться в правдоподобности происходящего. Прямо перед ним на дисплее возникло серьезное лицо Ларса Фукса. Никто на свете в этот момент не казался Амброзу прекраснее и род нее, чем старый друг!
- Получил сигнал о помощи. Лечу в вашем направлении на полной скорости. Продолжайте подавать сигналы, чтобы навигационная система «Старпауэра-1» установила координаты «Матильды».
Пальцы Нодона уже бежали по клавишам пульта управления.
- Спроси, сколько времени ему потребуется, чтобы добраться до нас. - Амброз довольно улыбнулся напарнику.
- Я уже ввел данные в компьютер, сейчас посмотрим... Пятьдесят два часа.
- Чуть больше двух суток. Продержимся! Правда, дружище?
- Конечно, сэр!

26

Харбин внимательно слушал послание Фукса. «Если бы болван не воспользовался лазерным сигналом, вряд ли бы я нашел его». Радиосигналы распространяются в космосе подобно тому, как бутон расцветает под утренними лучами солнца, - пришло на ум поэтическое сравнение. Расцвет смерти!
Надо экономить запасы горючего. Харбин не мог ринуться вперед на полной скорости. И ладно. «Пусть Фукс спасает оставшийся в живых экипаж, а я просто полечу им навстречу и перехвачу по дороге на Цереру».
Он оставил коммуникационные приемники активированными и скоро услышал радостное сообщение Фукса на Цереру: «Вальсирующая Матильда» найдена, оба члена экипажа живы. «Что ж, недолго вам всем осталось!» - усмехнулся Харбин.
Корабли искателей довольно часто пропадали в Поясе. «Шанидар» уничтожил несколько судов, другие гибли без его вмешательства. Такой корабль, как «Вальсирующая Матильда», мог потерять связь, исчезнуть, и никто бы не узнал причину гибели. Конечно же, ходили слухи о пиратстве, но никто серьезно их не воспринимал.
С другой стороны, если экипаж «Матильды» жив, они наверняка расскажут о том, что произошло. Сообщат в МАА, что их намеренно атаковали с целью уничтожить. Нет, их нельзя оставлять в живых!
Возникал еще один немаловажный вопрос: как будет воспринята гибель корабля, который спас экипаж «Матильды»? Это действительно заставит МАА начать масштабное расследование.
Харбин покачал головой, пытаясь привести мысли в порядок. «Я здесь один, звонить Григорию за указаниями нельзя, поэтому принимать решение предстоит самостоятельно».
Долго думать он не стал. Уже через минуту Харбин определился в своих действиях: позволить Фуксу спасти экипаж «Матильды», а затем, перехватив корабль, убить одним ударом всех трех. Может, удастся ликвидировать их, прежде чем они успеют разболтать о случившемся.

Когда Аманда вызвала на экран поступившее сообщение и увидела лицо мужа, ее сердце едва не выскочило из груди.
Ларс выглядел усталым и напряженным, под глазами лежали круги, но он улыбался.
- Я нашел их! Джордж с напарником живы! Направляюсь к ним на помощь.
- А что с ними случилось? - спросила она, забыв что муж находится слишком далеко и интерактивная связь невозможна.
- Корабль потерял управление, - продолжил Фукс. - Это все, что я знаю на данный момент. Как только ребята будут на борту «Старпауэра-1», сообщу больше.
Экран погас, оставив Аманду с тысячами вопросов, ни один из них в данный момент не имел значения. Главное, что с Ларсом все хорошо и он не натворил ничего непоправимого. Он спасет Амброза и его напарника, а потом вернется на Цереру, к ней.
Тяжесть последних дней наконец упала с плеч.

Как только Джордж и Нодон появились в жилом модуле «Старпауэра-1», тот стал таким маленьким и тесным, словно в него ринулась толпа. Едва они сняли громоздкие скафандры, Фукс чуть не задохнулся от запаха давно не мытых тел.
- Ребята, вам обоим нужно срочно принять душ, - сказал он, забыв о деликатности.
Джордж ехидно улыбнулся.
- Да уж, наверное, мы не очень приятно пахнем.
Азиат молчал, на его лице читалось смущение. Напарник Амброза был почти мальчишкой.
Фукс повел их к санитарному отсеку.
- Надеюсь, у тебя полный холодильник? - спросил Джордж.
Ларс кивнул, едва сдерживаясь, чтобы не зажать нос руками.
- Что с вами произошло?
Толкнув Нодона в душевую кабину, Джордж повернулся к другу.
- Что произошло? Нас атаковали - вот что!
- Атаковали?!
- Да, и вполне намеренно. Какой-то подонок с мощной лазерной установкой на борту.
- Я так и знал, - пробормотал Фукс.
Нодон осторожно зашел в душевую кабину и снял одежду. Послышался звук льющейся воды.
- Думаю, мы не первые, кого решили разнести на кусочки, - сказал Амброз. - «Фея озера», «Асуан» и еще около пяти других по крайней мере.
- Нужно сообщить в МАА. Надеюсь, хотя бы сейчас там начнут тщательное расследование.
- Сначала пообедаем! У меня желудок уже к спине прилип.
- Только после душа!
Джордж рассмеялся.
- Согласен. Если, конечно, сможем выгнать оттуда мальчишку, - сказал он, махнув в сторону душевой кабины.

Харбин тренировался в спортзале «Шанидара»; военное прошлое заставляло его неустанно поддерживать физическую форму. Прямо перед ним на стене располагался специальный экран для тренировки боевых искусств. Харбин уже перепробовал все виды, но каждый раз находил в программах что-то новое, какую-то маленькую деталь, которую прежде просмотрел. После обязательных двадцати кругов на велосипеде он снова активирует программу и пройдет все испытания еще раз от начала до конца.
Однако мысли его неустанно возвращались к стоящей задаче: помешать Фуксу информировать Цереру о случившемся с «Вальсирующей Матильдой». «Старпауэр-1» уже отправил короткое послание на Цереру, а как только сообщит все подробности, МАА развернет полномасштабное расследование.
«Если это случится, моя карьера в „КСХ“ окончена. Может, начальники Григория даже решат, что меня дешевле убрать. Нет, нужно как можно скорее заставить этот проклятый корабль исчезнуть! Но как? Ускорить полет до максимальной скорости и ударить по ним, прежде чем неудачники снова выйдут на связь с Церерой? Тогда я израсходую все горючее и не дотяну до танкера „КСХ“. Придется просить помощи Григория. А это самый эффективный способ раз и навсегда от меня избавиться: они просто оставят меня дрейфовать в одиночестве, пока я не умру голодной смертью».
Мрачно покачав головой, Харбин решил продолжить полет по заданному курсу, не меняя скорости. Он догонит «Старпауэр-1» и уничтожит его! Оставалось лишь надеяться, что он успеет выполнить свою задачу, прежде чем Фукс отправит на Цереру подробное сообщение о случившемся.
Пусть все решит провидение. На ум пришло четверостишие из Омара Хайяма.

В этот мир мы пришли, как птицы в силок.
Здесь любой от гонений судьбы изнемог.
Бродим в этом кругу без дверей и без кровли,
Где никто своей цели достигнуть не мог.

«Да, - подумал Харбин. - Было бы приятно разбить мир на атомы и переделать во что-то гораздо лучшее. А еще иметь рядом женщину, которая любила бы меня, поддерживала, помогала... Глупые мечты! - резко одернул он себя. - Реальность заключается в этой забытой Богом пустоте. Жизнь учит убивать, только убивать!»

Предыдущая страница 14 Следующая страница


15 Бен Бова

Он глубоко вздохнул. Реальность очень похожа на этот велотренажер: никуда не двигается, но энергию высасывает.

27

Фукс сидел в гостиной, с удивлением наблюдая, как Джордж уплетает еду, которой хватило бы нормальному человеку на целую неделю. Его напарник, Нодон, ел более скромно, но тоже поглотил немалое число порций.
- ...потом он уничтожил наши антенны, - рассказывал Джордж с полным ртом овощных бутербродов и картошки, - а в конце концов пробил баки с горючим.
- Не дурак! - сказал Фукс.
- Наверное, думал, что мы находимся в жилом модуле. Мы притворились, что мертвы. Когда мерзавец улетел, «Матильда» дрейфовала в направлении к альфа Центавра.
- Убийца подумал, что вы погибли.
- Нуда.
- Все это надо сообщить в МАА.
- Если бы на борту была лазерная установка, я бы обязательно выстрелил в ответ. Когда мерзавец прилетел, оборудование стояло на поверхности астероида.
- Ваш лазер у меня, - сказал Фукс. - В грузовом отсеке.
- Я потом проверю его, - отозвался Нодон, на секунду оторвавшись от еды.
- Хорошо. А я позвоню в МАА, на Цереру, - пробубнил Амброз.
- Нет, позвоним в главный штаб МАА на Землю! - решил Фукс. - Сообщить нужно самым высокопоставленным лицам, и незамедлительно!
- Хорошо, сейчас только десерт доем. Что у тебя еще есть на сладкое?
- Кстати, у меня на борту тоже есть лазерная установка для работ на поверхности. Лежит в грузовом отсеке рядом с твоей.
- Если хотите, я могу обе подсоединить к источнику питания, - сказал юноша.
Фукс заметил в его глазах решительность и серьезность.
- Да, не помешает.
Джордж понял, что они имеют в виду.
- И как же ты собираешься стрелять из грузового отсека? - поинтересовался он.
- Открою люки.
- Тогда лучше надеть скафандр.
Нодон молча кивнул.
- Ага, значит, вы оба предполагаете, что тот подонок еще вернется.
- Возможно, - мрачно сказал Нодон.
- Тогда давайте подготовимся, - пробурчал Джордж, изучая на экране данные о содержимом холодильника. - Не хочу снова изображать из себя мишень. Это может плохо кончиться!

Диана Вервурд видела, что босс начинает нервничать. Мартин Хамфрис выглядел не лучшим образом. Они медленно вошли в гостиную его дома.
- Как я выгляжу? - неожиданно спросил он.
На нем был безупречный смокинг, галстук-бабочка и роскошный плед в руках.
Девушка улыбнулась, едва сдержавшись, чтобы не ответить, что он похож на круглолицего пингвина.
- Очень мило.
- Неужели нельзя придумать что-нибудь другое для официальных мероприятий?!
- Вы весьма оригинально завязали бабочку.
- Проклятая штука завязана слишком туго, и ты прекрасно это знаешь! Лесть в данном случае неуместна!
Вервурд была одета в серебристый костюм с длинной, до пола, юбкой.
- Ставенджер пригласил меня на проклятую оперу вовсе не из доброты сердечной, - жаловался Хамфрис, направляясь к двери. - Хочет из меня что-то вытянуть. Думает, я приду без телохранителей.
- Коктейли, ужин, - пропела Вервурд. - Это отлично вас развлечет.
- Ненавижу оперу!
- Зачем вы тогда приняли приглашение? - спросила она, вслед за боссом выходя в сад.
- Ты знаешь зачем! Там будет Панчо Лэйн. Ставенджер готовит какой-то сюрприз. Официально он отошел от дел, но по-прежнему руководит Селеной. Стоит ему только бровью повести, и все тут же бросаются выполнять его желания.
- Интересно, что Ставенджеру понадобилось на этот раз? - спросила Вервурд, идя вдоль цветущих кустарников.
- Я плачу тебе, чтобы ты мне отвечала на такие вопросы! - сказал Хамфрис, бросив на нее кислый взгляд.

Фуршет устроили на открытом воздухе, под куполом «Гранд Плазы», рядом с амфитеатром. Здесь проходили все театральные постановки на Селене. Когда Хамфрис и Вервурд прибыли, Панчо уже стояла возле бара и о чем-то беседовала со Ставенджером.
Основатель Селены был почти в два раза старше Хамфриса, однако выглядел подтянутым и энергичным, как тридцатилетний мужчина. В его крови тоже были наноботы, которые сохраняли молодость и здоровье.
Семья Ставенджера основала первоначальную лунную базу и превратила маленькую исследовательскую станцию в крупный промышленный центр по строительству космических кораблей с использованием современных нанотехнологий. Ставенджер лично руководил короткой, но яростной и победоносной борьбой против бывшей ООН, которая закончилась провозглашением независимости поселения на Луне. Именно он назвал этот город Селеной.
- Привет, Мартин! - сказал Ставенджер, непринужденно улыбнувшись.
Дуглас Ставенджер был, несомненно, красив - той грубоватой красотой, которая так привлекает женщин.
- Кажется, ты собрал здесь сегодня пол-Селены, - сказал Хамфрис, не утруждая себя представить Вервурд.
- Вторая половина участвует в опере, - пошутил тот.
Хамфрис заметил, как Панчо и Вервурд обменялись оценивающими взглядами. Они скорее напоминали гладиаторов перед боем, чем зрителей оперы.
- Кто твоя подруга? - спросила Панчо магната.
На ней было длинное черное вечернее платье, короткие волосы блестели гелем. «Бриллиантовое колье и браслет на руке - очевидно, из месторождений в Поясе», - подумал магнат.
- Диана Вервурд... Панчо Лэйн... Дугласа вам представлять не надо, я думаю?
- Наслышана, - ослепительно улыбнулась Вервурд. - Приятно познакомиться, мисс Лэйн.
- Просто Панчо.
- Панчо убеждает меня инвестировать в проект создания исследовательской базы на орбите Юпитера, - сказал Ставенджер.
«Ага, вот как, значит!» - подумал Хамфрис.
- Селена уже много заработала на строительстве кораблей, а на добыче ядерного топлива заработает еще больше! - сказала Панчо.
- Соблазнительно, - улыбнулся Ставенджер. - Как думаете, Мартин?
- Я категорически против этого проекта!
«Делает вид, что не знает моего мнения!» - подумал магнат.
- Да-да, я слышал.
Раздались звонки.
- Пора приступать к ужину. - Дуглас подал руку Панчо. - Пойдем, Мартин, продолжим разговор за едой.
Хамфрис последовал к столам, установленным на аккуратном газоне за амфитеатром. Вервурд шла рядом с боссом, уверенная, что беседа о проекте продолжится и во время оперы.
Ну и что! Она все равно терпеть не могла оперу.

28

Нодон отправился в грузовой отсек, Фукс и Джордж пошли в кабину пилотов.
- Ты должен сообщить о случившемся официальным лицам МАА, - сказал Ларс, усаживаясь в кресло капитана.
Джордж сел в кресло второго пилота, а точнее - накрыл его своим мощным телом. Хоть Амброз и голодал несколько Дней, он ничуть не похудел.
- С радостью! - оживился Амброз. - Только свяжись с ними для начала.
Фукс попросил компьютер связаться с Франческо Томазелли из штаба МАА в Санкт-Петербурге.
- О-о! - вдруг воскликнул Джордж, показывая на экран радара.
В верхнем правом углу экрана появилась точка, обозначавшая корабль.
- Он здесь! - сказал Амброз.
- Может, это астероид?
- Корабль.
Фукс нажал несколько кнопок на пульте управления.
- Да, - согласился он через пару секунд. - Летит прямо на нас.
- Надену скафандр и пойду в грузовой отсек. Ты тоже оденься на всякий случай.
По дороге к отсеку со снаряжением Фукс услышал компьютерный голос коммуникационной системы:
- Господин Томазелли в данный момент занят. Желаете оставить сообщение?

Через пятнадцать минут Фукс вернулся, чувствуя себя средневековым рыцарем в доспехах.
Точка, обозначавшая корабль, переместилась на середину экрана. Ларс попытался разглядеть что-нибудь в иллюминатор, однако впереди лишь стелилась темнота.
- Приближается? - послышался голос Джорджа в наушниках шлема.
- Да.
- Мы подсоединили твой лазер к главному источнику питания. Наш не работает. Наверное, выведен из строя.
- Мой-то работает?
- Да. Разверни корабль так, чтобы мы могли четко видеть подонка.
- Джордж, а вдруг это не тот корабль, который на тебя напал?
- Неужели ты допускаешь, что в этой глуши может встретиться случайный корабль? Исключено, дружище!
- Не стреляй в него первым.
- Ты говоришь, как чертов янки, - проворчал Джордж.
- Тем не менее нельзя...
Коммуникационный экран внезапно ярко вспыхнул и погас. Фукс мигом активировал программу диагностики, хотя в перчатках это оказалось не легко.
- Попадание в главную антенну!
- Разверни корабль, чтобы я мог прицелиться!
Давление воздуха упало, зазвучала сирена тревоги. Фукс услышал, как сзади захлопнулся люк в кабину пилотов: начала действовать аварийная система корабля.
- Он попал в носовую часть!
- Разверни же скорее!
Надеясь, что основные системы еще работают, Фукс подумал: «Господи, да мы участвуем в самой настоящей космической битве!»

- Что он делает? - спросил Джордж.
- Несколько раз выстрелил, - ответил Фукс по внутренней линии связи. - Кажется, планирует уничтожить жилой модуль.
- Сначала займется антеннами, как было с «Вальсирующей Матильдой».
- Антеннами?
- Естественно! Чтобы мы могли подать сигнал о помощи.
Фукс не был согласен с таким мнением. Какой смысл просить помощь? Сигнал достигнет Цереры только через десять минут. Да и как там смогут помочь?
- Вижу его! - закричал Нодон.
- Наконец-то я тоже могу выстрелить! - радостно сообщил Джордж. - Ну держись, подонок!
Фукс пытался контролировать позицию корабля. Мысли проносились в голове одна за другой. «Если мы лишимся связи, подумают, что просто еще один корабль исчез по странному стечению обстоятельств, не более того. А если нам удастся отправить сигнал о помощи, все узнают, что и другие корабли намеренно уничтожались. Все узнают, что Хамфрис - убийца».
Он активировал программу диагностики коммуникационной системы и увидел, что антенны серьезно повреждены. На экране дисплея высветились предупреждающие красные надписи.
«Что можно сделать? - спрашивал себя Фукс. - Что?»

Джордж покрылся потом.
- Готов? - крикнул он напарнику.
Они встали по обеим сторонам лазерной установки. Агрегат выглядел слишком неуклюжим, чтобы функционировать, однако такое впечатление было, конечно же, обманчивым.
- Готов? - снова спросил Джордж.
Он взглянул на экран датчиков и подтолкнул установку к люку грузового отсека. Все показатели были в пределах нормы. Хорошо! В открытый люк он увидел очертания атакующего корабля: несколько враждебных огней в темной пустоте пространства.
- Огонь! - крикнул Джордж и с такой силой нажал на красную кнопку, что приподнялся над палубой. Затем, оттолкнувшись от стены, вновь опустился на пол и стал ждать результата.
Лазерная установка работала на незатухающей волне для разрезания твердых поверхностей, однако система наведения была настолько примитивна, что Амброзу пришлось прицеливаться на глаз. Инфракрасный луч был невидим и исчезал в пустоте космоса без следа. В вакууме грузового отсека не слышалось ни звука, не чувствовалось ни малейшей вибрации.
- Попадем? - спросил Нодон.
- Откуда мне знать? Я даже не уверен, что эта чертова штука сработала!
- Сработала! Посмотрите на экран!
Значит, выстрел все-таки был. Остается узнать, насколько эффективный...

Когда на пульте управления вспыхнули предупреждающие огни, Харбин догадался, что в него стреляют, и сразу отвел «Шанидар» в сторону. Выстрел противника не попал в цель, однако повредил один из баков с горючим.
«Старпауэр-1» находился прямо по курсу, люк в грузовой отсек был открыт. Значит, их лазерная установка находится там. Скорее всего примитивный инструмент, который используют шахтеры.
Харбин проверил системы корабля и направил «Шанидар» к грузовому отсеку противника. К счастью, бак, который пробили, оказался почти пуст, поэтому потеря не велика. Он мог себе позволить избавиться от ненужной ноши, однако начал опасаться, что наглецы попадут в оставшиеся целые баки.
Глядя на корабль противника, медленно летящий на фоне далеких звезд, Харбин садистски улыбнулся.
- Убей или будешь убит! - вслух сказал он.

29

После нескольких дней самостоятельного управления «Гельветией» Аманда пришла к выводу, что искать замену Найлзу Рипли нет необходимости. Она сможет выполнить эту работу сама.
База на орбите уже почти готова. За время работы в «Астро» Аманда многому научилась и теперь чувствовала, что данная задача ей по плечу. Единственный вопрос, который волновал девушку: сможет ли она руководить отрядами техников и рабочих, занятых на базе?
Большинство из них - мужчины, почти все молоды и горячи. По общим подсчетам, мужчин на Церере почти в шесть раз больше, чем женщин. В строительстве базы участвовало в два раза больше мужчин, чем женщин.
Она сидела за столом и думала. Будь Ларс здесь, проблемы не возникло бы: скорее всего он нанял бы кого-нибудь на место Рипли. «Решать мне! - подумала она, покачав головой. - Ты должна сделать это. Ради Ларса, ради всех других людей на Церере. Ради себя!»
Аманда встала и подошла к зеркалу. «Как всегда, проблема одна: мужчины видят во мне лишь сексуальный объект, а женщины - соперницу. В этом обстоятельстве, конечно, есть свои преимущества, но все же недостатки перевешивают. Пришло время носить мешковатые свитеры и штаны, закалывать волосы и забыть про косметику. Я смогу завершить проект! Ларс будет гордиться мной».
Надо поставить себе цель - вести проект так, чтобы по возвращении муж захотел доверить ей полное его завершение.
Однако, несмотря на самообладание, Аманда не могла избавиться от пугающей мысли: если Ларс вернется...

Предыдущая страница 15 Следующая страница


Старатели 16

- Приближается! - закричал Нодон.
- Вижу! И слышу тоже, поэтому не ори! - буркнул Джордж. Двое мужчин с усилием развернули лазерную установку.
Неуклюже передвигаясь в громоздких скафандрах, они медленно нацелили орудие на корабль противника. Лазер не предназначался для подобных целей, поэтому сфокусировать луч на объекте было невероятно сложно, тем более на движущемся.
- Ларс, мы не должны терять его из виду!
- Стараюсь. Приходится все делать вручную. Программы для таких ситуаций нет.
Изрыгая страшные ругательства, Джордж пытался сфокусировать луч точно на корабле противника.
- Держись, - сказал он напарнику. - Подонок летит прямо на нас.
- Скажите, когда активировать луч.
- Сейчас! Стреляй!
Однако шли секунды, и ничего не происходило. Атакующий корабль по-прежнему приближался.
Вдруг объект дрогнул и резко повернулся.
- Корабль маневрирует!
- Не стреляй пока! - скомандовал Джордж и, обращаясь к Фуксу, потребовал: - Развернись вправо!

Фонтан красных огней пробежал по пульту управления. Баки с горючим! Противник стреляет в баки!
Харбин надел скафандр, как только понял, что «Старпауэр-1» ведет ответный огонь, и, подготовившись, вновь пошел в атаку.
Рулевое управление стало барахлить. В программах корабля происходил сбой. Мерзавцы попали в почти полный бак, и теперь горючее, покидая резервуар, мешало точному маневрированию. Времени на перепрограммирование систем не было, к тому же бак к тому моменту полностью опустеет. И все же утечка кое в чем помогла: «Шанидар» поворачивало самым неожиданным образом, осложняя противнику процесс прицеливания.
«Они пытаются уничтожать меня!»
Стимуляторы, которые он обычно принимал, уже не помогали. Харбин был достаточно взвинчен - до безумия. Теперь, наоборот, требовались успокоительные препараты. На борту имелись запасы различных медикаментов, но в скафандре достать их невозможно.
«Ничего, справлюсь и так!» - сказал себе он.
Увеличив электронное масштабирование до максимума, Харбин наметил план действий. Нужно резко подняться вверх и затем, неожиданно спустившись справа, выстрелить прямо в грузовой отсек, а потом снова уйти вверх и стать недосягаемым.
«Я разнесу их на куски, превращу в атомы!»

Экраны дисплеев полукругом располагались вокруг пульта управления. Атакующий корабль временно исчез из видимости. В темном пространстве впереди осталась лишь тонкая струя горючего, вытекшая из его баков.
- Джордж, ты попал! Я вижу! - сказал Фукс по внутренней линии связи.
- Тогда развернись, чтобы я врезал ему еще раз! - с пылом отозвался Амброз.
Фукс нажал несколько кнопок на пульте, жалея, что не столь искусен в маневрировании и что «Старпауэр-1» не предназначен для быстрых маневров. Не зря Панчо когда-то предупреждала, что этот корабль медлителен и неуклюж, как старая черепаха.

- Куда делся этот мерзавец? - зарычал Амброз, вглядываясь в пустоту.
- Корабль все еще в зоне видимости, - послышался ответ Фукса.
- Тогда повернись так, чтобы мы увидели его.
- Системе охлаждения требуется время. У нас неадекватный расход теплоносителя, - сказал Нодон.
- Всего несколько секунд, - сказал Амброз. - Пока он не появится вновь.
Джордж подошел почти к краю люка грузового отсека и посмотрел вниз, туда, где исчез корабль противника.
- Вот он! Снова летит прямо на нас! Огонь!
- Есть огонь! - отозвался Нодон.
Слепящая вспышка света сбила Джорджа с ног. Он словно оказался в котле с горящими углями, затем почувствовал сильный удар и сквозь пелену перед глазами увидел, как мимо пролетела чья-то рука и хлынула кровь. Все поплыло, голова закружилась. Амброз услышал чей-то крик боли и понял, что кричит он сам.

«Мне конец! - подумал Харбин. Странно, но эта мысль не пугала. Он сидел в скафандре за пультом управления, постепенно успокаиваясь. - Интересно, знают ли они об этом?»
План ликвидации лазерной установки противника не сработал. Луч противника уничтожил два оставшихся бака с горючим и повредил обшивку жилого модуля.
«Придется оставаться в чертовом скафандре. Но как долго? Пока не кончится кислород. Несколько часов?.. Конечно, можно подключиться к резервуарам корабля. Тогда я умру от голода, а не от удушья. Что дальше? Дрейфовать? Топлива почти не осталось, самостоятельно до ближайшего танкера „КСХ“ не добраться».
Он склонился над пультом управления. Согласно данным бортового компьютера, силовой генератор все-таки цел. Значит, электричество есть и его хватит на все системы жизнеобеспечения. Что ж, можно попробовать залатать пробоину в жилом модуле и стабилизировать давление.
Но зачем? Чтобы лететь неизвестно куда и умереть в глубинах Пояса?
Или связаться с ближайшим танкером и попросить помощи?
Компьютер хранит в памяти все нужные координаты, запасная антенна функционирует.
А придут ли на помощь? Сначала наверняка проконсультируются с начальниками. Григорию вряд ли понравится новость о провале. К тому времени Фукс и его товарищи скорее всего уже доложат о случившемся в МАА.
«Прикажет ли Григорий спасти меня - или решит избавиться навсегда?»
Харбин улыбнулся. Да, вот в чем весь вопрос.
Он активировал канал связи и позвонил Григорию.

30

Очнувшись, Джордж увидел склонившихся над собой Фукса и Нодона. Юноша широко раскрыл испуганные глаза, на лице Фукса отражалась крайняя озабоченность.
- Значит, я не в раю, да? - пробормотал Амброз, пытаясь улыбнуться.
Голос звучал слабо и как будто издалека.
- Пока нет, - ответил Фукс.
Джордж огляделся по сторонам и увидел, что лежит в одной из кают «Старпауэра», уже без скафандра.
«Либо они связали меня, либо я действительно так слаб, что не могу пошевелиться».
- Что случилось?
Нодон взглянул на Фукса, облизнул пересохшие губы и ответил:
- Негодяй ударил по нашей лазерной установке. Зеркала наведения разбились и... осколками вам отрезало руку.
Последние слова парень выпалил в спешке, как будто стыдился их.
Джордж удивленно посмотрел вниз и увидел, что левая рука заканчивается чуть ниже локтя и перевязана пластиковым бинтом.
Странно, он не почувствовал ничего, кроме удивления. Рука почти не болела, страха не было. «Наверное, меня напичкали обезболивающими препаратами».
- Остальная часть твоей руки находится в холодильнике, - сказал Фукс. - Мы идем к Церере на максимальной скорости. Я сообщу о случившемся Крис Карденас.
Джордж закрыл глаза и вспомнил, как рука пролетела мимо в направлении открытого люка. Он взглянул на Нодона.
- Ты остановил кровь, да?
Юноша кивнул.
- А еще он бросился в открытый космос и поймал твою руку. Несколько секунд я думал, что потерял и его, - добавил Ларс.
- Ты правда это сделал?! Спасибо, дружище!
Нодон почти покраснел от смущения.
- Кажется, вы здорово попали в тот корабль! - сказал он, сменив тему разговора. - Ему сразу же стало не до нас.
- Это хорошо.
- Будем на Церере через четырнадцать часов, - сказал Фукс.
- Да.
Джордж не мог говорить. Дальним уголком сознания он понимал, что должен кричать от боли. Однако лекарства убрали болевые ощущения, убрали даже чувства. В данный момент он хотел лишь, чтобы его оставили в покое и дали поспать.
Слава богу, Фукс понял это.
- Ну ладно, отдыхай, а мы пойдем, - сказал он. - Как только починим одну из антенн, я пошлю в МАА подробный отчет.

- Опять этот Фукс! - возмутился Гектор Уилкокс. Эрик Зар и Франческо Томазелли сидели в креслах напротив.
Зар выглядел определенно растерянным, Томазелли - взволнованным и возмущенным.
Кабинет Уилкокса впечатлял роскошью. Впрочем, для генерального консула МАА подходил только такой кабинет. Стройный, одетый в безупречный коричневый костюм, Уилкокс сидел за рабочим столом и разглядывал гостей. Он, несомненно, гордился собой. Уилкокс имел в подчинении множество людей, которые проделывали за него всю работу. Бюрократы занимались формулированием новых правил безопасности и регистрацией судов в Солнечной системе. Он взошел по служебной лестнице ступень за ступенью, ни разу не оступившись, и являлся для своих подчиненных образцом дотошности и упорства.
Теперь предстояло иметь дело с обвинением в пиратстве, и это крайне раздражало Уилкокса.
- Фукс отправил подробный отчет, - сказал Томазелли, сверкая темными глазами.
- Он заявляет, что его корабль атаковали, - добавил Зар.
- Атаковали не только его корабль, - поправил коллегу Томазелли, - но и корабль его товарища. Один из людей на борту серьезно ранен.
- Напал частный корабль?
- Да, так он говорит, - сказал Зар, и его круглое краснощекое лицо стало еще краснее обычного.
- Какие доказательства?
- Судно серьезно пострадало, - ответил Томазелли, прежде чем Зар успел снова открыть рот. - Раненого везут на Цереру.
- О каких кораблях идет речь? - спросил Уилкокс с явным недовольством.
Зар нервно провел рукой по волосам.
- Корабль Фукса называется «Старпауэр-1». Другой корабль, который якобы атаковали, - «Вальсирующая Матильда».
- Он тоже летит сейчас к Церере?
- Нет, - ответил Томазелли. - Им пришлось покинуть его. Все трое на борту «Старпауэра»: Фукс и два члена экипажа «Матильды».
Уилкокс бросил на итальянца кислый взгляд.
- И этот Фукс обвиняет «Космические системы Хамфриса» в пиратстве?
- Да, - одновременно ответили Зар и Томазелли.
Уилкокс постучал пальцами по столу и задумчиво посмотрел в окно.
Впереди виднелась набережная Санкт-Петербурга. Жаль, что это не Женева или Лондон. Так хочется убраться подальше от этого офиса, двух идиотов и дурацкого обвинения в пиратстве!.. Пиратство! Ха! В двадцать первом веке! Просто чушь какая-то. Искатели в Поясе Астероидов затеяли между собой вражду, а теперь пытаются втянуть в свои склоки и МАА.
- Полагаю, необходимо расследовать происшествие, - нехотя сказал он.
- Фукс уже подал иск, - заметил Томазелли. - Он просит провести слушания.
«Придется председательствовать на этих слушаниях, - подумал Уилкокс. - Что ж, по крайней мере будет над чем посмеяться».
- Он должен прибыть на Цереру через несколько часов, - сказал Зар.
Уилкокс посмотрел на недовольное лицо Зара, затем повернулся к Томазелли.
- Вы должны отправиться на Цереру.
- Я буду проводить слушания там? - спросил итальянец, заметно оживившись.
- Нет, - последовал строгий ответ. - Вы допросите этого человека и его товарищей, а затем привезете их сюда. Возьмите с собой нескольких миротворцев.
- Солдат?!
Уилкокс холодно улыбнулся.
- Я собираюсь всем показать, что МАА серьезно относится к данному вопросу. Если эти люди действительно подверглись нападению пиратов, мы должны предоставить им защиту, не так ли?
- Один из них серьезно ранен. К тому же все трое долго жили в условиях низкой гравитации, и им потребуется несколько недель на адаптацию к земным условиям.
Уилкокс нахмурился, едва сдерживаясь от возмущения.
- Хорошо, - сказал он. - Тогда везите их на Селену.
- Я буду вести слушания там? - спросил Томазелли.
- Нет, - резко ответил Уилкокс. - Я буду их вести!
- Вы полетите на Селену? - удивился Зар.
- Я занимаю столь высокий пост в МАА не за тем, чтобы избегать трудностей, - отрезал Уилкокс, высокомерно подняв брови.
Конечно же, это была наглая ложь, но Уилкокс почти верил в собственные слова, а Зар был готов принимать все, что говорил ему начальник, за чистую монету.

31

По лицу Карденас Джордж прочитал, что новости отнюдь не утешительные.
Как только корабль приземлился на Церере, Фукс и Нодон отвезли раненого в офис Кристин. Нодон нес в руках пластиковый медицинский контейнер с замороженной рукой. Жители астероида собралась возле клиники. Некоторые из простого любопытства, но большинство, узнав о ранении Большого Джорджа, бросили дела и примчались, чтобы увидеть его. Амброза все любили. Карденас вежливо выпроводила зевак.
Фукс наконец подошел к жене. Она бросилась ему на шею и крепко обняла.
- Ларс, милый, с тобой все в порядке?
- Да. Ни царапины!
- Я так за тебя беспокоилась!
- Как видишь, досталось лишь Джорджу.
Карденас провела диагностическое сканирование пострадавшей руки, затем взяла у Нодона контейнер с замороженной конечностью и исчезла в лаборатории, оставив Джорджа лежать на койке. Рядом стояли Аманда, Фукс и Нодон.
- Вас действительно атаковал другой корабль? - спросила Аманда, еще до конца не веря в произошедшее.
Джордж помахал тем, что осталось от левой руки.
- Не термиты же сгрызли!
- Я отправил полный отчет о событиях в штаб-квартиру МАА на Землю, - сказал Фукс.
- Да, они прислали подтверждение. Сюда летит их представитель, чтобы взять тебя, Джорджа и вас, мистер Нодон, на Селену. Там проведут специальные слушания.
- Слушания? Отлично!
- На Селене.
- Еще лучше! Мы прижмем Хамфриса в его собственном логове.
- А Джордж сможет лететь?
- Почему бы и нет? - отозвался тот.
В этот момент вернулась Карденас, лицо ее было мрачным.
- Плохие новости, да? - спросил Джордж, сразу поняв, в чем дело.
Карденас покачала головой.
- Боюсь, что рука слишком пострадала. Нервные окончания сильно повреждены, а к тому времени, когда долетите до Селены, деформируются окончательно.
- Здесь ее срастить нельзя? - спросил Амброз.
- Я не хирург, Джордж. На самом деле я даже не врач, просто иногда приходится заниматься практической медициной. Зато на Селене есть отличные специалисты по регенерации тканей. Взяв парочку твоих клеток, они нарастят руку за несколько месяцев.
- А нельзя это сделать с помощью наноботов? - спросила Аманда.
Карденас бросила на женщину странный взгляд. В нем читались и злость, и вина, и разочарование.
- Регенерация возможна и с применением наноботов, - строго сказала она, - но я не могу этим заниматься.
- Но ведь вы лучший специалист по нанотехнологиям, нобелевский лауреат! - сказал Фукс.

Предыдущая страница 16 Следующая страница


17 Бен Бова

- Все это в прошлом. К тому же я поклялась, что никогда больше не стану заниматься нанотехнологиями.
- Поклялись?! Кому?
- Себе.
- Я не понимаю...
Очевидно, у Карденас шла внутренняя борьба.
- Сейчас не время рассказывать грустную историю моей жизни, Ларс, - промолвила она после длительной паузы.
- Но...
- Отправляйтесь на Селену. Там очень хорошие специалисты. Не волнуйся, Джордж, тебе нарастят руку!
Амброз добродушно улыбнулся.
- Надеюсь, только после слушаний. Пусть болтуны из МАА полюбуются!
- Не забывай про Хамфриса! - напомнил Фукс.

Всю ночь Ларс и Аманда занимались любовью. Ни слов, никаких разговоров о случившемся, ни планов на будущее. Ничего, кроме необузданной животной страсти.
Позднее, лежа в постели в полумраке комнаты, Фукс подумал о том, что занимался с женой любовью так, словно видит ее в последний раз. Да, он многое понял. Первая встреча с неминуемой смертью научила его, что жить надо так, словно в каждую следующую секунду можно ее потерять.
«У меня нет будущего! - сказал он себе в тишине. - Пока идет война с Хамфрисом, я не вправе ни на что рассчитывать и должен жить так, словно этот день последний, чувствовать каждый миг, ничего не ожидать и быстро реагировать на происходящие события. Лишь так я смогу избежать страха. Только забыв о будущем, я сумею справиться с настоящим».
Он вспомнил про замороженные зиготы, хранившиеся на Селене. «По крайней мере в случае моей гибели Аманда сможет родить нашего ребенка. Если захочет, конечно...»
Аманда притворялась, что спит, но она тоже размышляла. Чего добьется Ларс этим заседанием на Селене? Даже если Хамфриса признают виновным в атаках на корабли, ничего не изменится. Что могут с ним сделать?! Каков бы ни был результат, Мартин лишь еще больше разозлится.
Может, тогда Ларс забудет дурацкую идею о войне с «КСХ»? Нет, вряд ли. Он продолжит борьбу, пока его не убьют. Пока не станет таким же кровожадным, как они.
«Сколько бы я ни умоляла, все зря. Ларс отдаляется, становится чужим. Даже в постели он уже другой...»

32

- Значит, он добился проведения слушаний... - пробормотал Хамфрис, смешивая водку с тоником.
Бар в его доме занимал довольно просторный зал, который одновременно являлся библиотекой. Вдоль двух стен стояли книжные полки, поднимавшиеся ввысь до самого потолка, вдоль третьей - полки с видеодисками и литературой на микрочипах. Между ними на стене располагалось большое голографическое окно, в котором каждые несколько минут сменялись космические пейзажи.
Хамфрис не обращал внимания на столь любимый им прекрасный марсианский закат и облака вокруг Юпитера. Он думал о Ларсе Фуксе.
- Заседание пройдет в офисе МАА здесь, на Селене, - сказала Диана Вервурд.
Она сидела на обитом плюшем кресле около бара из красного дерева. В руках женщины мерцал бокал с зеленоватым на цвет ликером. Вервурд была в своей обычной одежде: белой блузке без рукавов, коричневатом пиджаке и темных брюках, которые эффектно подчеркивали длинные стройные ноги. Хамфрис уже переоделся в простую майку и легкие домашние брюки.
- Жена прилетит с ним? - спросил магнат, отойдя от бара.
- Возможно.
Диана повернулась в кресле так, чтобы видеть босса, который лениво прогуливался вдоль рядов с книгами в кожаных переплетах.
- А точно ответить можешь?
- Я выясню.
- Вряд ли он оставит ее одну на Церере, - пробормотал магнат.
- В прошлый раз Фукс привез ее с собой, но вам это не помогло, - заметила Вервурд.
Он бросил на нее ядовитый взгляд.
- У нас есть и другая проблема - Харбин.
Выражение лица Хамфриса почти не изменилось.
- Вот почему ты захотела поговорить наедине...
- Я просто согласилась немного выпить с вами, - поправила она.
- А поужинать?
- У меня другие планы на вечер. К тому же вам нужно решать, что делать с Харбином, и решать быстро!
- Что там произошло?
Она деликатно пригубила, затем поставила бокал на стойку.
- Он не смог ликвидировать Фукса.
- Да уж. И это - мягко говоря! Насколько я знаю, Фукс едва не ликвидировал его!
- Корабль оказался поврежден, и ему пришлось прекратить атаку на «Старпауэр». Скорее всего Фукс готовился к нападению. По крайней мере так считает Харбин.
- Меня не волнует, что там считает этот болван. Я плачу ему и хочу видеть результат! А теперь придется иметь дело с МАА.
Хамфрис отшвырнул в сторону стоявшее на дороге между полками кресло и плюхнулся на диван.
- Надо подумать, как поступить с Харбином.
- То есть? - искоса посмотрел он на помощницу. - Что ты имеешь в виду?
- Он слишком много знает. Могут быть проблемы. Большие проблемы.
- Но этот тип никогда меня не видел. С ним вел дела Григорий.
- Если Харбин расколется... Неужели вы думаете, что в МАА не поймут, кто именно отдавал приказы?
- Нет никаких...
- Там сидят достаточно умные люди. Вряд ли они поверят, что атаки на корабли были идеей Григория.
Хамфрис посмотрел на помощницу так, словно в следующий момент кинет в нее свой бокал. «Да, сообщать плохие новости - опасное занятие», - подумала Диана.
- Значит, Харбина надо убрать, - сказал он наконец. - А может, и Григория заодно.
«А потом меня», - подумала женщина.
- Харбин предусмотрел такой вариант развития событий. Он сказал, что отправил копии бортового журнала своего корабля нескольким друзья на Землю.
- Чушь! Как он мог?..
- С помощью плотного лазерного луча. Зашифровал данные. Обычное дело - мы таким же способом связываемся с нашими танкерами в Поясе.
- Отправил сообщения на Землю?!
- Обычное дело, - повторила она.
- Блефует!
Вервурд встала с кресла и подошла к дивану, где сидел босс. Перевернув упавшее кресло одним движением ноги, она медленно в него опустилась.
- Даже если и блефует, мы рисковать не можем. Ликвидировать его не так-то просто. Он опытный и тренированный боец.
- Этот тип летит на Селену на корабле «КСХ», не так ли? Вот там пусть и займутся им.
Вервурд посмотрела на босса с видом школьного учителя, обнаружившего несделанное домашнее задание.
- Тогда появится еще несколько людей, у которых будет на вас компромат. К тому же наверняка с ним не справиться и целому экипажу. Харбин слишком силен и хорошо обучен. Если попытаемся убрать его, заварим еще большую кашу.
- И что ты предлагаешь? - спросил Хамфрис.
- Предоставьте этот вопрос мне. Лично.
- Тебе?
- Да. Пусть Григорий держится подальше. Харбин ждет, что мы уберем его, особенно после провала с Фуксом. Он знает достаточно, чтобы уничтожить нас всех. Я докажу ему, что дело обстоит иначе, и, помимо крупного банковского счета, предложу ему приличное вознаграждение.
- И он будет шантажировать меня всю оставшуюся жизнь?
- Конечно. Именно так он думает. А мы не будем пока его переубеждать. Пусть спокойно поживет на Земле некоторое время...
- Ну и Далила!
Вервурд поняла, что план Хамфрису понравился. Она сделала глоток ликера и улыбнулась.
- Далила, - согласилась она.
«Ты еще не знаешь, чьи волосы я остригу, Мартин! - подумала она. - Существует множество способов заставить мужчин плясать под свою дудку, и даже таких, как ты!»

Фукс страшился этого момента, однако понимал его неизбежность. Назад пути нет. Через несколько часов на Цереру прибудет официальный представитель МАА.
Он начал собирать чемодан. Когда Аманда вынула из шкафа сумку и поставила ее на кровать рядом с чемоданом, Ларс сказал, что полетит на Селену один.
- Как - один? - удивилась Аманда.
- Да так. Полетим я, Джордж и Нодон. Я хочу, чтобы ты осталась тут.
- Ларс...
В ее глазах читались боль и недоверие.
- Ты со мной не полетишь! - оборвал Фукс.
Пораженная его резкостью, она смотрела на мужа и не верила собственным ушам. Слова Ларса прозвучали как пощечина.
- Решение окончательное!
- Но, Ларс...
- Никаких «но»! Ты остаешься здесь и пытаешься спасти то, что сохранилось от нашего бизнеса.
- Ларс, ты не можешь лететь без меня! Я не пущу!
«Что ж, придется быть грубым, - подумал он. - Это самое трудное! Нужно причинить ей боль: другого способа не остается».
- Аманда, - сказал он, пытаясь говорить твердо, оставить сомнения. - Все решено. Я не маленький мальчик, который везде таскает с собой мамочку!
- Мамочку?!
- Понимай, как хочешь! Лечу один - и точка!
- Но... почему?
- Потому что я так хочу! - ответил он, повысив тон. - Я понимаю: ты считаешь, что с тобой рядом я буду в большей безопасности. Считаешь, что Хамфрис не нападет на меня, если будет существовать вероятность ранить тебя... Чушь! Мне не нужна твоя опека!
Аманда ударилась в слезы и убежала в ванную, оставив мужа в душевных терзаниях.
«Если мерзавец захочет убить меня, ему будет наплевать, со мной Аманда или нет. Чем ближе я к цели, тем безрассуднее и необузданнее он становится. На Церере она в относительной безопасности - рядом друзья, люди, которые ее хорошо знают. Хамфрис намерен разделаться со мной, а не с ней. Я встречусь с ним один. Так будет лучше!»
Ларс был уверен, что прав. Если б только не слышать рыдания за тонкой дверью в ванную!..

Гектору Уилкоксу совсем не нравилась мысль о полете на Селену. Несмотря на все заверения сотрудников «Астро», полет из космопорта в Мюнхен оказался просто ужасным. Маленький челнок выглядел невероятно обветшалым. Проводник, который проводил важного пассажира к месту, неустанно рассказывал о необыкновенных возможностях корабля и его особой конструкции. Уилкокс сел в удобное кресло и, положив руки на подлокотники, с напряжением слушал обратный отсчет перед взлетом. За несколько минут до этого ему подали виски и наклеили на внутреннюю сторону локтя специальный медицинский пластырь.
Взлет ощутился почти как взрыв. Уилкокс почувствовал, как кресло сдавило тело, однако не успел он высказать и слова возмущения, как наступила невесомость. Несмотря на медицинский пластырь, к горлу подступила тошнота. Глотая застрявший комок, он дотянулся до гигиенических пакетов и припал лбом к спинке впередистоящего кресла.
К тому времени, когда челнок состыковался с космической станцией, Уилкокс уже горько жалел о том, что не настоял на проведении заседания на Земле. Персонал «Астро», вежливо улыбаясь, помог ему перейти на борт большого комфортабельного корабля, следующего на Селену.
Радовало одно: как только судно на полной скорости полетело к Луне, частично вернулось ощущение собственного веса. Однако через несколько минут оно исчезло, и остальные несколько часов Уилкокс думал лишь о том, выживет он в этом полете или нет. Постепенно ему стало лучше. Когда он не поворачивал голову и не делал резких движений, нулевая гравитация казалась даже приятной.
Наконец они приземлились в космопорте «Армстронг», и от лунной гравитации у Уилкокса вновь возникло неприятное чувство. Он ухитрился кое-как отстегнуть защитные ремни и встать с кресла самостоятельно.
Роскошь отеля «Луна» подняла ему настроение; шик и богатство всегда действовали на него расслабляюще. Несмотря на то что чистота фойе оставляла желать лучшего, общая атмосфера заведения казалась вполне приятной. «Здорово! - подумал Уилкокс. - И как хорошо, что проживание здесь оплатят налогоплательщики, а не я!»
Носильщик проводил его в номер, распаковал чемоданы и даже вежливо отказался от чаевых. Персонал отеля предусмотрел все, включая полный бар дорогих напитков. Один глоток отменного виски - и Уилкокс вновь почувствовал себя превосходно.
В дверь постучали. Не успел он сказать и слова, как служащий гостиницы вкатил столик, на котором стояли накрытые блюда и несколько бутылок старого вина.
- Я не заказывал... - изумился Уилкокс.
В этот момент в номер вошел, широко улыбаясь, Мартин Хамфрис.
- А я думал, тебе понравится хороший ужин, Гектор! Все приготовлено на моей личной кухне, а не в отеле. Кстати, вино тоже из моего погреба.
Уилкокс расплылся в довольной улыбке.
- Не стоило так беспокоиться, Мартин! Хотя очень мило с твоей стороны.
Официант молча накрыл на стол.
- Нас не должны видеть в ресторане вдвоем. Пригласить тебя к себе я тоже не мог: неправильно истолкуют... - объяснил Хамфрис.
- Да уж. Слишком много вокруг любителей грязных слухов.
- Поэтому я решил привезти ужин прямо сюда. Надеюсь, ты не против.
- Нет, конечно! Сколько же мы не виделись?
- Я живу на Селене больше шести лет.
- Так долго? Но... э-э... мы не рискуем? Ведь завтра заседание, - заметил Уилкокс, пригладив рукой усы.
- Никакого риска! Официант - преданный мне человек, на персонал отеля тоже можно положиться, - успокоил его Хамфрис.
- Понимаю.
- В наше время надо быть очень осмотрительным, особенно таким видным фигурам, как ты!
- Нуда, - улыбнулся Уилкокс, глядя как официант открывает бутылку с вином.

33

Дорик Харбин огляделся по сторонам. Недурная квартирка!.. Он знал, что чем ниже уровнем ты живешь на Селене, тем престижнее. На самом деле это обыкновенная чушь: и в пяти метрах от поверхности, и в пятидесяти защита от радиации одинакова. Однако людям свойственно поддаваться эмоциям и преувеличивать. На Земле, наоборот, предпочитают покупать жилье на верхних этажах, хотя пейзаж из окна будет ограничиваться таким же невзрачным небоскребом напротив.
Весь полет из Пояса на Луну Харбин держался настороже. Оставив разбитый «Шанидар» у танкера «КСХ», он получил от Григория приказ направляться на Селену. Ему предоставили маленькую каюту на борту грузового корабля, перевозившего руду. Харбин понимал, что если его решили убить, то более подходящего случая врагам не найти.
Видимо, Григорий и его начальники поверили, что он отправил полную копию бортового журнала нескольким друзьям на Землю. У Харбина не было друзей. Знакомые - да: несколько человек в разных частях планеты, более или менее достойные его доверия.
Харбин отправил копии журнала трем людям, которых знал много лет. Первый из них - сержант, тренировавший его в миротворческих силах; он вышел в отставку и жил где-то в Пенсильвании. Второй - пожилой имам из родной деревни, а третьим была вдова человека, за убийство которого он отомстил, когда в последний раз приезжал на родину.
Инструкции, отправленные им вместе с копией журнала, заключались в просьбе передать полученную информацию в средства массовой информации в случае его гибели. Харбин понимал: если его решили убить, на Земле никто никогда не узнает. И все же слабая надежда на то, что бортовой журнал «Шанидара» будет представлен публике, оставалась.
Убийство можно сохранить в тайне, если бы его убрали на корабле по пути к Селене. Раз он сейчас размещен в этой квартире, значит, убивать не собираются. По крайней мере сейчас...
Он почти расслабился. Комната была очень уютной, а по сравнению с маленькими каютами на кораблях - даже огромной. Холодильник и буфет набиты до отказа. Впрочем, Харбин решил выкинуть все и купить продукты заново.
Когда в дверь тихо постучали, он исследовал ванную на предмет каких-либо нежелательных устройств.
«Григорий, - подумал он. - Или один из его людей».
Харбин встал с пола около раковины, вышел в коридор и подошел к двери, чувствуя приятную тяжесть электрокинжала, прикрепленного к внутренней стороне правой руки под широким рукавом рубашки. Однако, кинув взгляд на небольшой дисплей возле двери, он увидел вовсе не Григория, а женщину.
Харбин медленно открыл дверь, готовясь отпрыгнуть в сторону, если женщина направит на него оружие.
Гостья выглядела удивленной - почти с него ростом, стройная, с гладкой смуглой кожей и темными вьющимися волосами до плеч. На ней были обтягивающие брюки и прозрачная кофта без рукавов, которая подчеркивала контуры безупречного тела.
- Вы - Дорик Харбин? - спросила незнакомка певучим голосом.
- А вы кто?
- Меня зовут Диана Вервурд, - сказала она, входя в квартиру и заставляя его невольно отступить назад - Я - личный помощник Мартина Хамфриса.
Перед ней стоял высокий стройный мужчина довольно свирепого вида, с темной бородой и подозрительными холодными голубыми глазами. «Странные глаза, - подумала она. - Почти как глаза покойника. Или глаза убийцы». На нем была простая одежда, выцветшая от времени, но чистая и безупречная, как военная форма. Под одеждой угадывалось сильное мускулистое тело истинного хищника. Впечатляющий экземпляр наемного убийцы.
- Я ждал Григория, - произнес Харбин.
- Надеюсь, вы не разочарованы? - Незваная гостья села в кресло.
- Вы сказали, что являетесь личным помощником мистера Хамфриса.
- Да.
- Я могу с ним встретиться?

Предыдущая страница 17 Следующая страница


Старатели 18

- Нет. Вы будете иметь дело со мной.
Харбин молчал. Подойдя к холодильнику, он вынул бутылку вина, открыл ее и стал искать глазами бокалы. «Интересно, он тянет время, чтобы обдумать свои дальнейшие слова?» - размышляла Диана.
Наконец он нашел два простых стеклянных стакана и налил в них вино.
- Я прибыл лишь несколько часов назад. - Придвинув второе кресло, Харбин сел напротив женщины.
- Надеюсь, вам здесь удобно, - промолвила она.
- Да. Сойдет.
Вервурд ждала, что он скажет больше, но Харбин молча изучал ее своими холодными глазами. Его взгляд отнюдь не раздевал. Он был... контролируемый - вот подходящее слово. Харбин был сдержан и полностью владел собой. Каждое слово, каждый жест будто проходили через фильтр. «Интересно, как он выглядит без бороды? Принадлежит к типу мужчин, обладающих притягательной грубой красотой, или на самом деле густая растительность на лице скрывает слабый подбородок? Нет, он наверняка красив», - решила она.
Тишина затянулась. Диана сделала глоток вина. Харбин к своему не притронулся. Он держал стакан в левой руке и молча смотрел на гостью.
- Нам нужно многое обсудить, - сказала она наконец.
- Думаю, вы правы.
- Насколько я понимаю, вы опасаетесь, что вас убьют.
- По крайней мере на вашем месте я бы так и сделал. Теперь я для вас лишняя обуза.
«Он груб и прямолинеен!» - отметила она.
- Мистер Харбин, поверьте, у нас нет намерения причинять вам вред.
При этих словах он улыбнулся, показав белые зубы.
- Мистер Хамфрис поручил мне выплатить вам премию за проделанную работу.
- К чему этот фарс? Я не сумел убить Фукса, и теперь он здесь и готов доказать, что за атаками на корабли искателей стоит «КСХ». За что же мне премия?
- Мы платим за молчание, мистер Харбин.
- Опасаетесь, что в случае моей смерти бортовой журнал станет известен широкой публике?
- У нас нет намерения убивать вас, - повторила она.
- Мисс Вервурд...
- Зовите меня просто Дианой, - попросила она неожиданно для самой себя.
Он кивнул.
- Хорошо. Диана, позвольте объяснить, какой ситуацию вижу я.
- Пожалуйста.
Она отметила, что он не предложил называть себя по имени.
- Ваша корпорация наняла меня, чтобы посеять панику среди независимых старателей в Поясе Астероидов. Я уничтожил несколько кораблей, но Фукс поднял шум. Затем вы попросили меня ликвидировать его, а я провалил задание.
- Мы, несомненно, разочарованы, мистер Харбин, но это вовсе не означает, что вам следует опасаться за свою жизнь.
- Правда?
- Слушания для нас не трагедия. С какой-то стороны это возможность поквитаться с Фуксом другими способами. Ваша миссия выполнена. Мы лишь хотим заплатить за работу и поблагодарить. Я знаю, это было нелегко.
- Такие люди, как вы, не приходят к таким, как я, для столь простых вещей.
«Он не боится, - заметила Диана. - Не злится, не показывает недовольства. Не человек, а кусок льда: никаких эмоций. Как превосходный хищник, контролирует каждый мускул своего тела, каждый нерв. Он мог бы убить меня в одну секунду, если бы захотел».
Вервурд чувствовала себя невероятно заинтригованной. Интересно, какой он, когда ослабляет контроль? Каково это, когда вся сдерживаемая внутри энергия вырывается наружу?
«Нет, не сейчас... - сказала она себе. - После слушаний. Если все закончится удачно, я позволю себе побаловаться с ним. Не хотелось бы получить приказ о его ликвидации. Для этого потребуется целый отряд. Впрочем, не надо сейчас думать о ликвидации. Могу ли я переманить его на свою сторону? Сделать верным слугой? Использовать в личных целях? Было бы здорово!.. И даже очень приятно!»
- Для вас есть еще одна работа, прежде чем вы... отойдете отдел, - сказала она вслух.
- Какая? - спокойно спросил Харбин, не отрывая взгляд от незваной гостьи.
- Я организую для вас полет на Цереру. О задании никто не должен знать. Даже Григорий.
- Даже Григорий? - переспросил он после минутного молчания.
- Да. Вы будете докладывать непосредственно мне. Харбин улыбнулся, и она опять задумалась о том, как он выглядит без бороды.
- Вы когда-нибудь бреетесь? - спросила она вдруг.
- Как раз собирался заняться этим, когда вы постучали.

Несколько часов спустя уставшая, но довольная Диана лежала рядом с ним в постели. «Да, - усмехнулась она, - быть Далилой невероятно забавно!»
- Что там насчет Цереры? - спросил Харбин, удивив ее неожиданным вопросом.
- А?
- Кого нужно убить?

34

К неудовольствию Гектора Уилкокса, Дуглас Ставенджер тоже пришел на заседание. Днем ранее он пригласил Уилкокса на обед в ресторане «С видом на Землю». Тот понимал, что это не просто дружеский ужин. Если моложавый основатель Селены хотел присутствовать на слушаниях, официальный представитель МАА не мог запретить ему, не подняв бури общественного негодования.
Ставенджер был, конечно, хорошим дипломатом. Он предоставил для слушаний конференц-зал в одной из башен «Гранд Плазы». Негласная цена за такое гостеприимство - разрешение присутствовать на заседании.
- Довольно скучное будет мероприятие, - заметил Уилкокс за ужином.
- О, я так не считаю, - возразил Дуглас. - Все, что касается Мартина Хамфриса, не лишено интереса.
«Так вот в чем дело! - подумал Уилкокс, попробовав фруктовый салат. - Значит, Ставенджер активно интересуется делами Мартина».
- Знаете, мистер Хамфрис не будет присутствовать, - сказал он вслух.
- Неужели? А я думал, что Фукс обвиняет его в пиратстве.
- В пиратстве?! - усмехнулся тот. - Да это же просто чушь!
Ставенджер улыбнулся.
- Как раз об этом и пойдет речь, не так ли? Необходимо установить, насколько обоснованно подобное обвинение.
- Да, конечно.

Первые две ночи на Селене Фукс не мог уснуть, а ночь перед заседанием тем более не ожидал провести спокойно, однако до утра спал как младенец. Прилетела Панчо и пригласила его на отличный ужин в ресторане. Наверное, сну поспособствовало вино.
Когда раздался телефонный звонок, Фукс подумал, что звонит Панчо - она обещала заехать за ним перед заседанием. Однако на экране появилась Аманда. Ларс очень обрадовался, увидев жену, хотя она выглядела усталой и хмурой.
- Милый, я просто хочу пожелать тебе удачи и сказать, что люблю тебя! У меня все в порядке. Работы очень много, старателей прибывает в Пояс все больше и больше. Служащие «КСХ» пока проблем не создают.
«Да уж, - подумал Ларс, - вряд ли им на пользу лишний шум во время слушаний!»
- Удачи тебе, родной! Буду ждать твоего звонка. Очень скучаю по тебе!
Экран погас. Фукс посмотрел на часы, затем попросил компьютер записать ответ.
- Заседание начнется через полчаса, - сказал он, зная, что, когда Аманда получит это письмо, слушания уже будут идти полным ходом. - Прости, что не взял тебя с собой! Я тоже скучаю по тебе. Очень скучаю! Позвоню, как только все закончится. Я очень тебя люблю, моя девочка!
Снова раздался звонок.
- Время пришло, дружище Ларс! Пора показать этому негодяю, где раки зимуют! - сказала Панчо.

Фукс разочаровался, узнав, что Хамфрис на заседание не придет, тем не менее заранее допускал такую возможность. Этот человек - трус, который отправляет других делать грязную работу.
- Посмотри! Здесь Дуг Ставенджер, - сказала Панчо, когда они вошли в конференц-зал.
Ставенджер и несколько других людей устроились в удобных креслах вдоль одной из стен. Круглый стол отодвинули к дальней стене и накрыли блюдами с закусками и подносами с различными напитками. В другой части зала поставили стол поменьше, за которым уже сидели двое мужчин в деловых костюмах. Один из них полный, круглолицый и рыжеволосый, другой - стройный и строгий, как участник скачек на лошадях. У каждого в руках виднелся мини-компьютер. Позади стола на настенном экране светился серебристый логотип МАА. В середине зала расположили два ряда стульев. Джордж и Нодон уже сидели там. Фукс заметил, что один из рядов почти полностью занят персоналом «КСХ».
- Удачи, дружище! - прошептала Панчо и направилась в сторону Ставенджера.
Интересно, кто заплатил за все эти угощения?! Фукс занял место между Большим Джорджем и Нодоном. Не успел он сесть, как один из сидящих за столом напротив мужчин объявил:
- Заседание считаем открытым! Вести его будет мистер Гектор Уилкокс, генеральный консул МАА.
Все встали. В зал вошел седовласый видный джентльмен в дорогом костюме и занял место между двумя представителями МАА. Он вынул мини-компьютер из кармана и, открыв его, поставил перед собой.
- Прошу занять свои места! - сказал Уилкокс. - Давайте приступим к рассмотрению сегодняшнего вопроса.
«Начинается!» - подумал Фукс и почувствовал, как сердце забилось быстрее и внезапно вспотели ладони.
- Кто из вас Ларс Фукс? - спросил Уилкокс, посмотрев в его сторону.
- Я, - ответил Фукс.
- Вы обвиняете «КСХ» в пиратстве, не так ли?
- Нет.
Брови Уилкокса недоуменно изогнулись.
- Нет?!
Фукс и сам удивился своей дерзости.
- Я обвиняю в преступных действиях не корпорацию, а определенного человека - главу этой корпорации Мартина Хамфриса.
Удивление Уилкокса сменилось явным недовольством.
- Итак, вы заявляете, что действия, которые вы называете пиратством - что еще не доказано, - были осуществлены по приказу Мартина Хамфриса?
- Да, сэр.
С другой стороны зала неспешно встала высокая темноволосая женщина.
- Ваша честь, я - личный помощник мистера Хамфриса. Категорически отрицаю состоятельность подобных заявлений. Это просто смешно!
Большой Джордж вскочил на ноги и помахал своей левой рукой.
- Это вы тоже называете смешным?! Я потерял руку вовсе не на лугу, собирая цветочки!
- Порядок! - стукнул Уилкокс тыльной стороной руки по столу. - Садитесь на свои места!
Вервурд и Джордж сели.
- Что ж, хорошо. Прежде чем мы обратимся к фактам так называемого пиратства, нам предстоит выяснить еще один вопрос. Вы заведомо обманули МАА, скрывая местонахождение и курс вашего корабля. «Старпауэр-1», не так ли?
- Я должен был лететь втайне, - ответил Фукс. - Ради собственной безопасности. Они бы...
- Кстати о безопасности. Правила безопасности МАА требуют, чтобы каждый корабль имел на борту радиомаяк, дабы диспетчеры имели постоянную информацию о местонахождении судна.
- Ха! Много же пользы от таких правил в Поясе! - саркастически сказал Амброз.
- Тем не менее таковы правила безопасности! - повысил тон Уилкокс. - А вы нарушили их, капитан Фукс!
- Ради собственной безопасности, - упрямо повторил тот. - Чтобы остаться незаметным для убийц, которых нанял Мартин Хамфрис.
Уилкокс бросил на него раздраженный взгляд, затем сквозь зубы процедил:
- Если у вас имеются доказательства - предъявите их. Мы заставим виновных понести ответственность, если убедимся, что факты нападения действительно имели место.
Фукс встал, чувствуя, как внутри начинает закипать злость.
- У вас есть описание битвы моего корабля с нападавшим судном. Вы видели повреждения «Старпауэр-1». Мистер Амброз потерял в той битве руку.
Уилкокс бросил взгляд через плечо на круглолицего эксперта из МАА, который коротко кивнул.
- Ранее тот же корабль атаковал судно мистера Амброза «Вальсирующую Матильду» и оставил моего друга и его напарника медленно умирать на разрушенном судне.
- У вас есть какие-либо доказательства, кроме собственных слов?
- «Вальсирующая Матильда» дрейфует в космосе. Мы можем предоставить приблизительные координаты для поисковой группы, если вы пожелаете найти судно.
Уилкокс покачал головой.
- Сомневаюсь, что существует необходимость в этих поисках.
- Ранее были атакованы другие корабли: «Фея озера», «Асуан», «Звезда Востока»... - продолжил Фукс.
- Нет никаких доказательств атак на эти корабли! - с места сказала Вервурд.
- Они бесследно исчезли, - громче сказал Фукс. - Сигналы просто внезапно оборвались. Раз и навсегда.
- Это не доказательство атаки!
- Да, верно, - согласился Уилкокс.
- В большинстве случаев астероиды, которые ранее регистрировались кораблями искателей, позднее записывала на себя корпорация «КСХ».
- Ну и что? - перебила Вервурд. - У «КСХ» несколько сотен астероидов. Если вы внимательно изучите данные, то увидите, что в четырех из шести данных случаев астероиды зарегистрированы другими компаниями.
Уилкокс повернулся к сидевшему слева ассистенту.
- Три из них зарегистрированы корпорацией «Компаньоны Бандунг», а четвертый - «Церковью Священного Писания». Я проверил: ни одна из названных организаций не связана с «Космическими системами Хамфриса».
- Итак, вы утверждаете, будто вас атаковали. Но кто? Вот в чем вопрос.
- Корабль «КСХ» по приказу Мартина Хамфриса, - сказал Фукс, полагая, что для всех это очевидно.
- Можете ли вы доказать свои слова?
- Никто из сотрудников «КСХ» не пошел бы на такое без личного разрешения Хамфриса. Он также заказал убийство одного из моих людей.
- Вы имеете в виду убийство Найлза Рипли?
- Да. Намеренное хладнокровное убийство, имевшее целью остановить проект по строительству орбитальной базы...
- Мы допускаем, что мистер Рипли был убит одним из сотрудников «КСХ», однако в результате личной ссоры. Убийство не было заказным. А мистер Фукс лично покарал убийцу, совершив акт самосуда, - сказала Вервурд.
Уилкокс бросил на Фукса суровый взгляд.
- Самосуд, значит?! Вы поступили очень дурно, убив того человека. Его свидетельские показания могли бы помочь сегодня.
- А кто еще получил бы выгоду от всех этих преступлений, если не Хамфрис, по-вашему? - чувствуя негодование, спросил Фукс.
- Я думал, что вы мне ответите на этот вопрос, мистер Фукс. Поэтому-то мы и организовали здесь заседание, несмотря на многочисленные сложности. Может, вы скажете нам, в чем суть дела?
Фукс закрыл глаза. «Аманду вмешивать нельзя - они сочтут, что существует личная вражда между мной и Хамфрисом».
- У вас есть что добавить, мистер Фукс?
Не успел он ответить, как Джордж снова вскочил с места.
- Все на Церере знают, что Хамфрис пытается выгнать Фукса из Пояса Астероидов. Можете любого спросить!
- Мистер... э-э... - Уилкокс взглянул на экран мини-компьютера, - Амброз, слова «все знают» не могут служить доказательством ни в зале суда, ни на слушаниях.
Джордж сел на место, возмущенно бормоча себе под нос.
- Факт остается фактом, - сказал Ларс. - Кто-то убивает людей, атакует корабли независимых старателей. МАА должна предпринять конкретные шаги, должна защитить нас!
Он остановился, осознав, что просит, почти умоляет. Уилкокс откинулся на спинку кресла со скучающим видом.
- Мистер Фукс, я согласен, что Пояс Астероидов - окраина цивилизации, дикое место, где правит беззаконие. Но у МАА нет ни силы, ни легальных полномочий, чтобы действовать в качестве полиции. Жители Пояса сами должны заботиться о своей безопасности и самостоятельно обеспечивать порядок.
- Мы систематически подвергаемся атакам со стороны персонала «КСХ»! - настаивал Фукс.
- Прошу вас, не преувеличивайте! Говорите за себя, а не за других! Это вы подвергаетесь атакам, - с легкой улыбкой заметил Уилкокс. - И скорее всего вашими врагами являются представители того общества, где вы сейчас живете. Не вижу никаких доказательств связи «КСХ» с вашими проблемами.
- Просто не хотите видеть!
- Заседание окончено! - холодно сказал Уилкокс.
- Новы даже не...
- Окончено! - повторил резким тоном Уилкокс.
Он встал, взял со стола мини-компьютер, закрыл его, положил в карман пиджака и, повернувшись, вышел из конференц-зала, оставив Фукса сгорать от злости и беспомощности.

Предыдущая страница 18 Следующая страница


19 Бен Бова

35

Сдерживая улыбку, Диана Вервурд вывела группу сотрудников «КСХ» из зала. В коридоре она вежливо обменялась ничего не значащими фразами с Дугласом Ставенджером и Панчо Лэйн. Вервурд знала, что Панчо - главный оппонент Хамфриса в совете директоров «Астро». Магнат не успокоится, пока не получит контроль над корпорацией покойного Дэна Рэндольфа, а это значит, что после того, как он уничтожит Фукса, следующей его целью станет мисс Лэйн.
Прибыв в офис, Вервурд активировала компьютер и по тайной линии связи с помощью плотного лазерного луча позвонила Дорику Харбину. Через час-полтора он уже прибудет на Цереру.
Прошло почти двадцать минут, прежде чем на экране появилось его лицо, уже бритое. Выразительные черты лица, сильный подбородок и холодные голубые глаза притягивали Диану, словно магнит.
- Я знаю, что ты сможешь ответить, только когда приземлишься. Просто хочу пожелать тебе удачи. Я буду считать минуты до твоего возвращения! - Томно вздохнув, она добавила: - Я договорилась с людьми «КСХ» на Церере. Тебя ждут.
Вервурд оборвала связь. Экран погас.
Только тогда она улыбнулась. Надо держать его на коротком поводке и как можно сильнее привязать к себе. Использовать все его слабые и сильные стороны. Он еще пригодится, очень пригодится! Особенно когда наступит время защищаться от Хамфриса.
Повернувшись к зеркалу, Вервурд внимательно посмотрела на свое отражение. «Далила!» - повторила она мысленно и громко расхохоталась.

- Что теперь будем делать? - спросил Джордж. Он, Фукс и Нодон спускались на эскалаторе. Ларс безучастно покачал головой.
- Не знаю. Это заседание - просто фарс! МАА дала зеленый свет Хамфрису на дальнейшие злодеяния. Теперь мерзавец совсем обнаглеет.
- Да. По-моему, ты прав, - сказал Джордж, задумчиво почесав густую бороду.
Нодон молчал.
- Я должен рассказать обо всем Аманде. Даже о неудаче надо сообщать, - произнес Фукс.

Харбин внимательно оглядел восьмерых мужчин, которые на данный момент являлись его командой. В лучшем случае - оборванцы и хулиганы. Жалкие существа! Ни один из них не имел военной подготовки, боевой выправки, не был приучен к настоящей дисциплине. Но тут он вспомнил, что предстоит не совсем военная операция, а точнее - просто воровство и не более.
Во время полета на Цереру он изучал план и сопроводительную информацию, которую предоставила Диана. Однако Харбин предполагал работать с надежными людьми, а не с кучкой хулиганов. Готовясь к предстоящему делу, он мысленно повторял мантры о том, что работник не может винить свой инструмент, а воин обязан драться всем, что имеет под рукой. Первая задача - быстро научить этих оборванцев дисциплине.
- Помните, что сделал Фукс с Трэйсом Бушананом? - спросил Харбин перед заданием.
Все кивнули, но без особого энтузиазма. Болван Бушанан не умел контролировать свой буйный нрав. У него не было друзей, его боялись. Никто из них не жалел о покойном.
Харбин чувствовал, что должен немного взбодрить свою группу. Он собрал всех восьмерых вместе в небольшом офисе на складе «КСХ». Каждый из них специально прилетел на Цереру согласно полученному приказу и был знаком с насилием не понаслышке.
- Сегодня ночью мы все сделаем как надо. Нападем на склад Фукса и обчистим его раз и навсегда.
- Есть идея получше! - сказал Санторини.
Харбин почувствовал, как закипает знакомый гнев. Санторини был немногим умнее обезьяны и невероятно раздражал.
- Какая?
- Почему бы не заняться его женушкой, а?
Остальные усмехнулись: мысль им явно пришлась по душе.
«Неужели Диана не смогла найти никого поумнее?! - подумал Харбин. - Откуда она только взяла этих тупоголовых ослов?!»
- Нам строго-настрого приказано оставить ее в покое, - сказал он тоном, не допускающим возражений. - Приказ поступил с самого верха. Даже не приближайтесь к ней, понятно? Тот, кто хоть посмотрит в ее сторону, наживет себе крупные проблемы. Ясно или повторить еще раз?
- Эй, никак она кому-то приглянулась там наверху? - сказал один из шайки.
- Да, небось с ума по ней сходит, хе-хе... - согласился другой.
- Этот «кто-то» вас заживо поджарит, если не будете четко выполнять приказы! Наше дело - склад. Быстро выполняем задачу и тут же летим обратно. Если все сделаем как следует - вернетесь на Землю с толстым кошельком.
Пусть лучше думают о деньгах. Диана четко высказалась на этот счет: жене Фукса нельзя угрожать, даже близко подходить к ней нельзя. Только склад!

- Где ты была? - недовольно спросил Хамфрис.
- Обедала. Праздновала победу, - ответила Вервурд, слегка улыбнувшись.
- Что? До самого вечера?
Хамфрис сидел в столовой, во главе большого стола из красного дерева. Помощницу он сесть не пригласил.
- Я ожидал, что ты придешь сразу после слушаний.
- Вам и без меня сообщили о результатах, - холодно сказала она. - К тому же исход заседания вы знали заранее.
Магнат нахмурился.
- Ты что-то сегодня слишком дерзкая!
- Фукс уже летит на Цереру. К тому времени, когда он вернется, склада у него не будет. Компания обанкротится, он окажется опозорен, а вы станете королем Пояса Астероидов. Что еще вы хотите?
Она знала что - Аманду Каннингем. Поэтому просто уничтожить Фукса ему мало. Наверное, придется его убить.
Хамфрис немного смягчился. На его лице появилась хитрая улыбка.
- Ну и с кем ты спишь теперь, когда твой бравый солдатик улетел на Цереру?
Вервурд попыталась не выдать своего удивления. «Грязный подонок за мной следит!»
- Вы установили в квартире «жучки»? - холодно спросила она, не ожидая ответа.
- Хочешь посмотреть запись? - усмехнувшись, спросил Хамфрис.
Несколько секунд Диана пыталась вернуть внутреннее самообладание.
- Харбин довольно интересный человек. Цитирует персидские стихи, - наконец сказала она.
- Особенно в постели, не так ли?
Все еще стоя перед обеденным столом босса, Вервурд внимательно посмотрела на магната, затем кивнула. «Наверное, Хамфрис и в моей квартире установил камеры, - подумала она. - Интересно, знает ли он про компанию „Компаньоны Бандунга“.
- У меня есть к тебе предложение.
- Какое предложение?
- Я хочу, чтобы ты родила мне ребенка.
- Что?!
Вервурд почувствовала, как глаза невольно вылезают из орбит.
Увидев потрясенное выражение на ее лице, магнат лишь рассмеялся.
- В постель ко мне ложиться не придется. Просто станешь сосудом для моего будущего наследника.
Диана машинально пододвинула ближайший стул и медленно села.
- Что вы сказали?
- Я решил завести ребенка. Сына. Мои медицинские эксперты уже выбирают самые лучшие яйцеклетки для оплодотворения. Я собираюсь себя клонировать. Сын будет похож на меня как две капли воды: современная биология способна творить настоящие чудеса.
- Но... клонирование человека запрещено, - едва выговорила Вервурд.
- Да, в большинстве стран Земли. И даже там есть районы, где при желании человек со средствами может себя клонировать. На Селене тоже. Почему бы и нет?
«Еще один - маленький - Мартин Хамфрис...» - подумала Диана, однако вслух ничего не сказала.
- Процедура клонирования все еще немного рискованна и ненадежна, - продолжил он так спокойно, словно обсуждал прогноз погоды.
- Зачем же вам понадобилась я?
Он махнул рукой.
- С физической точки зрения ты - отличный экземпляр и сможешь стать хорошим сосудом для моего младенца. К тому же это весьма романтично, не так ли? Ты будешь носить моего сына-клона, ни разу не вступив со мной в сексуальную связь. Так что твой солдатик - не единственный, у которого поэтичная душа. А?
- Понимаю, - сказала Вервурд, немного потрясенная его прямотой.
- Мне нужно несколько доноров, чтобы выносить клонов. Я подумал, что ты отлично подойдешь: молода, здорова и т. д.
- Я? - спросила она, все еще не веря собственным ушам.
- Да. Я просмотрел твой медицинский файл и историю твоей семьи. Можно сказать, изучил тебя «от и до».
Она не удивилась.
- Ты выносишь моего ребенка и получишь приличное вознаграждение, - продолжал Хамфрис без тени улыбки на лице и тоном, не допускающим возражений. - Я даже переведу еще несколько астероидов на имя «Компаньонов Бандунга».
От этих слов у Вервурд едва не потемнело в глазах.
- Ха! А ты думала, что сможешь обвести меня вокруг пальца? Украсть целых три астероида без моего ведома? - спросил он, снова улыбнувшись.
Вервурд знала, что ситуация безвыходная. Хорошо хоть, что у нее есть Дорик.

36

Они подъехали на нескольких мини-тракторах к входу на склад «Гельветии». В этот час там дежурили всего два человека. Одна из сторожей - пожилая седая женщина с морщинистым лицом - была коренастой и явно не робкого десятка.
- Что вам здесь нужно? - спросила она, когда Харбин спрыгнул с мини-трактора.
- Не мешайся, бабуля! Просто делай, что тебе скажут, и все будет отлично!
«Да, работа лицом к лицу с жертвой гораздо сложнее, чем стрельба по космическим кораблям! - подумал он. - Там все походит скорее на игру, а здесь перед глазами скорее всего прольется настоящая кровь. Отойди, не мешайся! - мысленно попросил он старуху. - Не заставляй меня убивать!» Однако внутри уже кипел знакомый гнев, где-то в глубине вновь пробуждалось почти маниакальное бешенство. Кровожадное существо проснулось и требовало утоления голода.
- Что вы здесь делаете, оборванцы? - повторила женщина. - Кто вы такие?
Изо всех сил стараясь сдерживаться, Харбин подал знак своему недисциплинированному отряду отправляться к входу на склад. На всех были гигиенические маски, что для прогулок по тоннелям подземного поселения являлось обычным делом. Каски на головах скрывали волосы незваных гостей. Харбин также убедился, что никто не забыл снять таблички с именами. Никаких опознавательных знаков на их костюмах не было. «Если бы Трэйс Бушанан предпринял простейшие меры предосторожности, сейчас, несомненно, был бы жив», - подумал Харбин.
- Что за дурацкий парад тракторов? - настаивала женщина.
На ней тоже была гигиеническая маска. Немного поодаль в полумраке вереницы длинных полок склада стоял ее напарник - худощавый юнец.
- Мы собираемся очистить ваш склад, - спокойно сказал Санторини, направляясь прямо к ней.
- Что вы имеете в виду? - сердито спросила женщина, пытаясь дотянуться до телефонного аппарата.
Одним ударом Санторини повалил старуху на пол. Ее напарник тут же поднял руки вверх, показывая, что сдается.
- Пошли, - сказал Санторини товарищам.
Харбин кивнул. Группа двинулась на склад. Напарник старухи застыл на месте от ужаса, боясь сделать хоть одно движение, в его глазах читался неподдельный страх. Санторини ударил парня в живот с такой силой, что тот отлетел от полок на несколько метров и ударился о каменный пол, застонав от боли.
- Ну как? - усмехнулся Санторини через плечо. Остальные включили мини-тракторы и двинулись на склад, поднимая клубы темной пыли.
«Старая ведьма!» - подумал Харбин, глядя на пожилую женщину.
Ее разбитая губа кровоточила, но в глазах читались неподдельные ненависть и презрение. Она вскочила на ноги и снова бросилась к телефону.
Харбин схватил ее за плечо.
- Осторожно, бабуля, а то худо будет!
Женщина почти зарычала от злости и свободным кулаком со всей силы двинула ему в лицо. Неожиданный удар скорее удивил Харбина, чем причинил боль. Злость закипела еще сильнее.
- Ты что? - заревел он, тряся ее как тряпичную куклу. Она попыталась ударить его еще раз. Харбин увернулся, не раздумывая, вынул из кобуры электрокинжал и полоснул ей по горлу.
Женщина захлебнулась в крови и замертво рухнула на пол.

К тому моменту, когда Фукс и Нодон взошли на борт корабля «Огни Лаббока», принадлежащего «Астро», настроение у обоих упало еще больше.
С Джорджем они попрощались в баре «Пеликан» накануне вечером.
- Вернусь в Пояс, как только вырастет рука! - несколько раз пообещал Большой Джордж, не прекращая обниматься с огромной кружкой пива.
Панчо оплатила все их напитки, да и сама не отставала от товарищей, мрачно поглощая стакан за стаканом.
Теперь, с сильнейшей головной болью и разрастающейся ненавистью в душе, Фукс начал четырехдневный полет к Церере. В душе пылал гнев запертого в клетке дикого зверя.
Когда поступило сообщение от Аманды, он пытался заснуть, лежа в тесной каюте, в которой едва умещалась узкая кровать.
Каждый раз, закрывая глаза, он видел перед собой презрительно усмехавшегося Мартина Хамфриса. «Мерзавец не ответит за убийство, за пиратство. Никто не может остановить его, никто не посмеет и слова против него сказать. Кроме меня. А я беспомощен. Жалкий беспомощный дурак - Ларс Фукс!»
Несколько часов он ворочался в постели. В каюте было жарко. Фукс разделся до шорт, но по-прежнему обливался потом. На лице отросла двухдневная щетина. «Надо прекратить этот бред! - ругал он себя. - Бесполезно биться головой о стену. Надо все спокойно обдумать, подготовиться. Если хочешь заставить Хамфриса заплатить за содеянное, обхитри его, хладнокровно разработай план». Однако каждый раз, когда он пытался мыслить логически, гнев снова подступал, как раскаленная лава, побеждая все остальные чувства и здравый смысл.
Раздался телефонный сигнал. Фукс сел и попросил компьютер показать входящее сообщение.
На дисплее возникло лицо Аманды. Жена пыталась улыбаться, однако в глазах застыло напряжение.
- Здравствуй, милый! - сказала она, убрав прядь волос со лба. - Со мной все хорошо, но... склад ограбили.
- Что?! Ограбили?!
Конечно же, она не слышала его слов.
- Они убили Ингу. Просто так, из кровожадности... Так сказал Оскар. Помнишь Оскара Джиминеса? Это молодой паренек, которого я наняла помочь следить за товаром.
«Она в ужасе!» - понял Фукс, глядя в глаза жены и вслушиваясь в ее слова.
- Пришли ночью, когда дежурили только этот мальчик и Инга. Человек девять-десять. Оскара избили, а Инге перерезали горло. Полностью опустошили склад - унесли все коробки, все-все, что у нас было. Не осталось ничего. Ничего.
Фукс так сильно сжал зубы, что заболели челюсти. Аманда на экране едва удерживалась от слез.
- Ты не волнуйся, - говорила она. - Все случилось вчера ночью... Утренняя смена обнаружила Ингу в луже крови; Оскара связали и бросили в глубине склада. Вот и вся история. Я в порядке, меня никто не трогал. Наоборот, теперь все меня опекают.
Она снова поправила волосы.
- Милый, поторопись домой! Я люблю тебя!
Экран погас. Фукс со всей силы ударил кулаком по стене и зарычал от злости и бессилия. Вскочив на ноги, распахнул дверь каюты и в одних шортах бросился по коридору к кабине пилотов.
- Нужно лететь к Церере как можно быстрее! - закричал он на второго пилота, одиноко сидящего у пульта управления.
Женщина вытаращила глаза от удивления.
- Немедленно! Увеличивайте скорость! Мне нужно успеть на Цереру до того, как убьют мою жену!
Она посмотрела на Фукса как на сумасшедшего. В кабину вошел капитан судна, проснувшийся от криков.
- Моя жена в опасности! - заорал Фукс капитану. - Мы должны лететь как можно быстрее!

Ларс быстро рассказал капитану о случившемся, и тот, наконец поняв, в чем дело, позвонил в МАА и попросил разрешения увеличить скорость корабля. Ждать ответа пришлось мучительных полчаса. Все это время Фукс ходил по мостику взад-вперед, мысленно проклиная Хамфриса и его головорезов и клянясь отомстить. Капитан предложил ему переодеться и сам отправился снять халат. Нодон тоже прибежал на мостик и через несколько секунд молча принес Фуксу одежду.
Сев в одно из кресел, Ларс попросил второго пилота активировать канал связи с Церерой. Она тут же выполнила просьбу.
- Аманда! Я уже лечу. Сейчас мы просим разрешения увеличить скорость корабля, чтобы прибыть раньше запланированного времени. Оставайся дома, никуда не ходи. Пусть несколько наших друзей подежурят у двери до моего приезда.
Капитан умылся, причесался, переоделся в форму и вернулся на мостик.
Наконец пришел ответ из МАА: корабль «Лаббок Лайте» должен лететь с прежней скоростью и, следуя графику, прибыть на Цереру через три с половиной дня.
Трясясь от бешенства, Фукс перевел взгляд от изображения роботоподобного инспектора МАА на капитана.
- Простите, - извинился тот, сочувственно пожав плечами. - Ничего не могу поделать.
Фукс несколько секунд смотрел на побледневшее лицо капитана, затем ударил мужчину кулаком правой руки в челюсть. Тот упал на палубу, из носа хлынула кровь. Повернувшись к его остолбеневшей помощнице, Фукс приказал:
- Максимальную скорость! Сейчас же!
Она взглянула на лежавшего без чувств капитана, затем снова на Фукса.
- Но... я не могу...
На лице Ларса появилось свирепое выражение. Вынув большой фонарь из держателя на стене, он направился в ее сторону.
- Отойдите от пульта управления!
- Но...
- Отойдите, я сказал! - заорал Фукс.
Она вскочила с места и отошла в сторону.
- Нодон! - позвал Фукс.
Молодой азиат вошел на мостик. Он бросил взгляд на лежащего без сознания капитана, затем на испуганную женщину.
- Следи за тем, чтобы никто сюда не входил! - сказал Фукс, давая ему тяжелый фонарь. - Если кто-нибудь хотя бы попытается - используй эту штуку.

Предыдущая страница 19 Следующая страница


Старатели 20

Нодон знаком велел женщине покинуть свое место, а Фукс, усевшись в кресло первого пилота, принялся изучать кнопки на пульте управления.
- Что будет с капитаном? - спросила женщина.
Тот как раз в этот момент застонал и пошевелил ногами.
- Не волнуйтесь! Пусть пока полежит тут.
Она вышла, и Нодон закрыл люк.
Капитан очнулся, потер шею и злобно посмотрел на сидящего за пультом управления Фукса.
- Это уже переходит всякие границы! Что вы себе позволяете?
- Пытаюсь спасти жизнь своей жене, - ответил Фукс, увеличивая скорость до максимальной.
- Это пиратство!
- Да, - коротко отозвался тот. - Пиратство. Сегодня оно становится довольно популярно. Вам так не кажется?

37

- Он... что?! - спросил Уилкокс, не веря собственным ушам.
- Захватил «Лаббок Лайте» и на полной скорости летит к Церере, - повторил Зар с растерянным видом. - Диспетчеры потребовали от него снизить скорость, но он не обращает внимания.
- Боже, этот тип занялся пиратством! - удивленно пробормотал Уилкокс.
- Кажется, да. По словам наших людей, на Церере кто-то ворвался на склад Фукса и полностью его опустошил. Воры убили одного из сторожей - женщину.
- Его жену?
- Нет, просто сотрудницу компании. Но вы понимаете, почему Фукс рвется как можно скорее вернуться.
- Пиратству нет оправдания, - отрезал Уилкокс. - Как только он прибудет на Цереру, наши люди должны арестовать его!
- Но они же просто диспетчеры, а не полицейские! - недоуменно возразил Зар.
- Все равно! Я никому не позволю нарушать правила МАА! Это дело принципа!

Диана Вервурд все утро проверяла квартиру на наличие «жучков». Ни одного найти не удалось, и это ее весьма насторожило. Вервурд была уверена, что Хамфрис ведет за ней наблюдение. Иначе как он мог узнать, что она делает?!
И все же, несмотря на все усилия, найти спрятанные микрофоны, микрокамеры и другие виды подслушивающих устройств не удалось.
Неужели Мартин просто догадался об «Ассоциации Бандунг»? Она полагала, что скрыла махинацию достаточно хитро. «Наверное, зря все-таки я назвала компанию в честь родного города матери! - подумала Диана. - Ладно. Мартин знает, что я его обманула и лишила нескольких астероидов, но он согласен смотреть на это сквозь пальцы... если я выношу его клона».
При мысли об этом она содрогнулась. Внутри нее будет жить инородное тело!.. Напоминает фильмы ужасов из детства: страшные истории о женщинах, которые носили в чреве клонированных уродцев. Плод достигал таких размеров, что во время родов женщина неизбежно погибала.
Однако прагматическая часть ума говорила другое: из этой ситуации можно извлечь и выгоду. Помимо материального вознаграждения, она получит некоторую власть над Мартином Хамфрисом. Мать его клона!.. Может, даже удастся получить место в совете директоров. Конечно, при условии правильного расчета!
«И если выживу!» - подумала она, содрогнувшись.
Мысли снова вернулись к Харбину. Под неприступной, почти свирепой внешней оболочкой скрывался настоящий вулкан страстей. Если правильно вести с ним игру, он станет совершенно ручным и будет готов выполнить любую просьбу. Рядом должен быть именно такой мужчина, особенно если после рождения ребенка придется иметь дело с Мартином.
Ребенок... Вервурд нахмурилась. Надо ли говорить Дорику? В итоге - конечно. Но не сейчас. Он слишком рьяный собственник и вряд ли спокойно примет тот факт, что спит она с ним, а носит ребенка от другого. Такую новость надо сообщать осторожно.
Диана ходила по комнате, раздумывая над своими следующими действиями и одновременно машинально осматривая стены и потолки, словно могла обнаружить «жучков» силой воли. Наверняка Хамфрис следит за каждым ее шагом.
Придется найти специалистов для обследования квартиры. Проблема в том, что все лучшие эксперты по этому вопросу - сотрудники «КСХ». Как договориться с ними?

Диспетчеры МАА ждали в гроте, который служил залом встречи прилетающих на Цереру. Фукс оставил «Лаббок Лайте» на орбите вокруг астероида, вернув судно капитану, и полетел к поверхности на челноке. Оба диспетчера бросили свои посты в небольшом центре полетов и отправились его встречать.
Не успел Фукс выйти из шаттла и пройти по узкому тоннелю, соединяющего люк шаттла с гротом, как на пути возник старший контролер - рыжеволосая женщина тридцати лет с известной среди посетителей паба репутацией. Она нервно кашлянула.
- Мистер Фукс, МАА требует, чтобы вы сдали себя властям и предстали перед судом по обвинению в пиратстве.
Не обратив на нее внимания, Фукс зашагал по тоннелю, ведущему в жилые кварталы подземелья.
Женщина взглянула на напарника - полного молодого человека с круглым лицом и смешным «конским хвостом», и оба последовали за Фуксом.
- Мистер Фукс, не усложняйте нашу задачу! - попросил парень.
- Я вам облегчу ее. Убирайтесь и оставьте меня в покое! - сказал он, удаляясь по коридору в клубах пыли.
- Но, мистер Фукс!..
- У меня нет желания пачкать о вас руки. Оставьте меня в покое, не доводите!
Оба диспетчера остановились так резко, что облака пыли скрыли их до пояса. Фукс продолжил идти по тоннелю, направляясь домой, где ждала Аманда.
Он уже не чувствовал себя разъяренным зверем или куклой, судьба которой зависела от того, как дернет за веревочки Мартин Хамфрис. Гнев не исчез, но теперь стал ледяным, спокойным, расчетливым. Долгие часы полета к Церере Фукс провел, обдумывая дальнейшие действия, готовясь противостоять нападкам Хамфриса и его бандитов. Теперь он точно знал, что нужно делать.
У двери в квартиру никто не дежурил. Дрожащими руками Ларс открыл дверь. Аманда сидела за рабочим столом и, увидев мужа, едва не подскочила от удивления.
- Ларс! Мне даже не сообщили, что ты прилетел! - сказала она, бросившись к мужу и крепко его обняв.
- С тобой все в порядке? - спросил он, поцеловав ее. - Никто не обижал?
- Все хорошо. Ты как?
- МАА обвиняет меня в пиратстве. Вероятно, ждут, что я вернусь на Селену и предстану перед судом в качестве посмешища.
Она мрачно кивнула.
- Да, знаю. Мне прислали сообщение. Ларс, не стоило угонять корабль. Со мной ведь все в порядке.
Несмотря на проблемы, Ларс улыбнулся. Когда жена была рядом, большая часть страхов улетучивалась.
- Да, с тобой все хорошо, милая. Теперь я вижу.
- Ты забыл закрыть дверь, - сказала она, улыбнувшись в ответ.
Он выпустил жену из объятий, но вместо двери подошел к столу. На экране было письмо из страховой компании. Фукс дочитал сообщение и выключил компьютер.
- Мне нужно на склад. Там уже ждет Нодон.
- Нодон? Напарник Джорджа?
- Да, - отозвался Ларс, просматривая архив сотрудников «Гельветии». - Он тоже присутствовал на этом фарсе, которое назвали заседанием комиссии МАА.
- Я знаю.
- Кто из них свидетель убийства Инги? - спросил Фукс, показывая жене на список персонала.
- Оскар Джиминес, - ответила она, усаживаясь на соседний стул.
- С ним-то мне и нужно побеседовать.
Встав со стула, Фукс направился к двери, оставив Аманду в полном недоумении.
Нодон ждал на складе, а с ним еще двое молодых сотрудников «Гельветии».
- Через день или два мы отправимся на склад «КСХ» и заберем оттуда все, что они у нас взяли, - сказал Фукс.
Мужчины нервно переглянулись.
- Мы также справедливо накажем того, кто убил Ингу.
- Они уже улетели, - сказал Джиминес.
- Улетели?
- Да. На следующий день после ограбления склада, - подтвердил другой. - Девять сотрудников «КСХ» покинули Цереру на одном из кораблей утром следующего дня.
- Куда направляются? На Селену?
- Неизвестно. Может, и на Землю.
- Если они долетят до Земли, мы уже никогда не поймаем их.
- Все равно мы вернем все, что у нас украли! - сказал Фукс.

Досье: Джойс Такамайн

- Дело не в объеме твоих знаний, а в количестве полезных знакомых! - повторял он.
Джойс больше не собирала фрукты на плантации. Ее «повысили в должности», и теперь она помогала управлять одной из больших фермерских компаний. Получив диплом программиста, девушка осмелилась попросить работу у руководителя местного филиала компании. Он предложил обсудить этот вопрос за ужином у себя в вагончике, и вечер окончился в его постели. Джойс получила работу и следующие два года прожила с ним. Бойфренд неустанно напоминал ей о «великом американском ноу-хау».
Когда Джойс последовала его же совету и ушла к мужчине постарше, который по случайности оказался высокопоставленным лицом в «КСХ», бойфренд был шокирован и растерян.
- Ты сам меня учил! - напомнила она.
- Да, но я не знал, что ты воспримешь мои слова так буквально!
Джойс оставалась подружкой пожилого богача до тех пор, пока не получила работу в офисе «КСХ» на Селене. Наконец она покинула старую изможденную старушку-Землю и переехала жить на Луну.

38

Прошло два дня.
Все это время Аманда тщетно пыталась выяснить дальнейшие планы мужа. Она понимала, что Ларс что-то замышляет, хочет поквитаться с Хамфрисом, однако он молчал, и ей приходилось гадать.
Ларс стал другим человеком, затаился как хищное животное, ожидая способа вырваться на свободу. Она едва узнавала собственного мужа. Он был твердо намерен отомстить ворам, ограбившим склад и убившим Ингу, но свои планы не открывал.
В постели Ларс немного расслаблялся, хотя все же оставался себе на уме.
- Законы здесь устанавливаем мы! - сказал он однажды ночью, лежа в постели рядом с женой. - Если мы не будем способны постоять за себя, он превратит нас в рабов.
- Ларс, он нанимает профессиональных убийц, бандитов!
- Хамфрис просто подонок, а я знаю, как нужно поступать с подонками.
- Они убьют тебя!
Фукс повернулся к ней, и она почувствовала жар его тела.
- Аманда, милая, они в любом случае сделают все, чтобы убить меня! Именно этого добивается Хамфрис. Он не успокоится, пока не уберет меня с пути.
- Если бы только...
- Гораздо лучше напасть на него, когда он не ожидает. Иначе мы так и будем сидеть, как бараны, пока нас всех не перережут.
- Что ты собираешься делать? Он приложил палец к ее губам.
- Тебе лучше не знать, дорогая. Ты не будешь в этом участвовать!
Они занимались любовью пылко, горячо и неистово. Она наслаждалась его страстью, но чувствовала, что даже в самые упоительные моменты он не может забыть о мести. Ларс собирается бороться с Хамфрисом и его корпорацией, мстить за убийства старателей. Аманда не сомневалась, что муж идет на верную смерть, и ее сердце обливалось кровью.

Утром третьего дня пришло сообщение из штаб-квартиры МАА на Земле. К Церере летел корабль с отрядом миротворцев. Они должны будут арестовать Фукса и сопроводить его на Землю, дабы он предстал перед судом по обвинению в пиратстве.
Когда Аманда показала сообщение мужу, тот лишь усмехнулся.
- Пиратство!.. Хамфрис уничтожает корабли, грабит и совершает убийства, а МАА утверждает, что пират - я. Меня обвиняют в пиратстве! Ха!
- Милый, лучше отправляйся с миротворцами! Я тоже полечу с тобой. Ты скажешь, что принял командование в эмоциональном порыве, под давлением обстоятельств. Они наверняка поймут...
- Ты забыла, кто дергает за веревочки в МАА? Да они повесят меня и даже разбираться не станут!
«Бесполезно, - подумала Аманда. - Бесполезно...»

В пустом складе «Гельветии» Фукс и Нодон еще раз обговаривали план действий.
- Все зависит от людей, которых ты нанял.
Нодон понимающе кивнул.
Они сидели на столе у входа на склад в свете яркой лампы. Остальная часть грота тонула в темноте. Кроме двух мужчин, никого в помещении не было. Далее тоннель спускался к жилым кварталам Цереры и системам жизнеобеспечения подземного поселения, а с другой стороны - к складу «КСХ» и далее к выходу на поверхность и крошечному космопорту.
- Ты уверен, что люди надежные? - спросил Фукс уже в который раз за вечер.
- Да, - терпеливо отозвался юноша. - Это мои хорошие знакомые, я знаю их семьи много лет. Все они достойные, честные люди и будут четко выполнять ваши приказы.
- Честные, - задумчиво повторил Фукс. Честность в данном случае заключалась в том, что берут деньги - и совершают преступление. «Я нанимаю убийц. Как Хамфрис. Зло можно победить только злом».
- Они поняли, что от них требуется? Нодон позволил себе улыбнуться.
- Я повторил несколько раз. Они не очень хорошо говорят на европейских языках, но суть своей задачи понимают.
Фукс кивнул. Нодон нанял шестерых азиатов: четырех мужчин и двух женщин. Панчо помогла им сесть на грузовой корабль «Астро», летевший на Цереру. Теперь они ждали указаний на еще не законченной орбитальной базе. Панчо и другие считали, что эти люди будут заняты строительством базы; только Фукс, Нодон и сами «работники» знали правду.
- Хорошо, - сказал Фукс, несмотря на одолевавшие сомнения. - Встречаемся в полночь.
- В полночь! - кивнул Нодон.
- Надо успеть сделать все до прибытия миротворцев, - с саркастической улыбкой заметил Ларс.
- Справимся!
Да. Так или иначе все будет кончено уже через несколько часов.

Рестораном на Церере называли паб, где установили автоматы с едой и напитками.
В тот вечер Фукс пригласил Аманду на ужин. В пабе было, как всегда, шумно, но чувствовалось какое-то странное напряжение.
Это беспокоило Фукса. Вдруг просочились слухи о предстоящем нападении на склад Хамфриса? Тогда их наверняка ожидает ловушка. Он перебирал в уме возможные варианты выхода из подобной ситуации.
Аманда изучала лицо мужа с явным волнением.
- С тех пор как ты вернулся с Селену, ты почти ничего не ешь!
- Ерунда, - сказал он, попытавшись сделать беззаботный вид. - Зато сплю хорошо. Благодаря тебе!
Даже при тусклом освещении паба он увидел, как вспыхнули румянцем ее щеки.
- Не пытайся сменить тему, Ларс! - сказала Аманда, все же не удержавшись от улыбки.
- Нет, я просто...
- Не возражаете, если я присяду к вам за столик? - раздался голос Крис Карденас.
В руках женщина держала поднос с ужином.
- Конечно, нет. Присоединяйтесь, пожалуйста! - сказала Аманда.
Карденас поставила поднос на столик.
- Много народу здесь сегодня! - сказала она, сев на свободный стул.
- Но почему-то тихо. Как будто на похоронах, а не в пивном заведении, - заметила Аманда.
- Завтра прибудут так называемые миротворцы. - Карденас попробовала салат. - Что мало кого радует.
«Ах да, - внутренне успокоившись, осознал Ларс. - Вот почему все такие хмурые».
- Люди боятся, что это первый шаг к захвату Пояса Астероидов, - продолжила Карденас.
- К захвату? - удивилась Аманда. - Кто может захватить Цереру? МАА?
- Или правительство Земли.
- Но у них нет никакого права командовать поселениями за пределами геосинхронной орбиты Земли!
- Однако именно их «миротворцы» прибывают завтра!
- За мной, кстати говоря, - усмехнулся Ларс.

Предыдущая страница 20 Следующая страница


21 Бен Бова

- Что будешь делать?
- Естественно, я не собираюсь устраивать с ними драку, - взглянув на жену, ответил Фукс.
- А на Селене было иначе, - заметила Карденас.
- На что вы намекаете, Крис? - недоуменно спросила Аманда.
- Ни на что. Просто хочу подчеркнуть, что шесть миротворцев в аккуратной голубой форме не могут заставить Ларса вернуться на Землю, если он того не хочет.
- По-вашему, мы должны драться с ними? - испугалась Аманда.
Карденас придвинулась ближе.
- Я могу без труда назвать сотню-полторы людей, которые защитят вас от них. Ларс, тебе не обязательно лететь!
- Они вооружены. Это солдаты!
- Шесть солдат против половины жителей Цереры! Неужели вы думаете, что они посмеют открыть огонь?!
Аманда посмотрела на мужа, затем вновь повернулась к Карденас.
- Если мы помешаем шести, пришлют еще больше!
- Тогда, не сомневаюсь, Селена окажется на нашей стороне.
- Но зачем Селене?..
- Если правительство Земли подчинит себе Цереру, им наверняка захочется повторить успех. Жители Луны сочтут, что следующими в списке стоят они, и не так уж ошибутся. Такое уже происходило однажды, помните?
- Тогда у них ничего не вышло. Луна осталась независимой.
- На Земле достаточно сумасшедших, которые считают, что Селена должна быть колонией, и не более.
Фукс закрыл глаза. Мысли крутились в голове с бешеной скоростью. Он и предположить не мог, что Луна может втянуться в эту борьбу! Подобное приведет к войне, к настоящей кровопролитной, разрушительной войне.
- Нет! - сказал он.
Обе женщины взглянули на него.
- Я не стану причиной войны!
- Значит, ты завтра сдашься миротворцам?
- Я не стану причиной войны! - повторил он.

После ужина Фукс и Аманда пошли домой. Жена повисла на его плече, сонно зевая и еле передвигая ноги.
- Боже, я так хочу спать! - бормотала она.
Фукс знал это. Когда Карденас села за их столик, он испугался, что не сможет высыпать снотворное в вино жены. Однако, к счастью, поглощенные разговором женщины ничего не заметили... Теперь Аманда засыпала прямо на ходу.
Дома он аккуратно раздел ее и уложил в постель.
Фукс сел рядом и долго смотрел на жену, едва сдерживая слезы боли. Как же она прекрасна!
- Прощай, родная! - прошептал он. - Не знаю, увидимся ли мы когда-нибудь снова. Я слишком люблю тебя, чтобы рисковать твоей драгоценной жизнью. Спи, моя красавица!
Он встал и вышел из квартиры, осторожно закрыв за собой дверь. В тоннеле царил полумрак. Фукс направился к складу, где его уже дали Нодон и остальные.

39

Оскар Джиминес явно встревожился, когда Фукс повел Нодона и четырех других по тоннелю к складу «КСХ».
- Нас лишь шестеро, - тихим дрожащим голосом произнес юноша, шагая по тоннелю рядом с Фуксом. - Сейчас уже полночь, у них могут дежурить в это время и десять человек!
Фукс и Нодон несли заряженный ручной лазер, у других были ножи и дубинки, сделанные из тяжелых подпорок для стеллажей. На всех были гигиенические маски, защищавшие от пыли.
- Не волнуйся, - спокойно сказал ему Фукс. - Тебе не придется драться. Если все пойдет по плану, драки вообще не будет.
- Но зачем тогда...
- Я хочу, чтобы ты опознал убийцу Инги.
- Его там нет, - едва не хныкал подросток. - Они улетели, я же говорил!
- Возможно. Посмотрим.
- Они все равно были в масках. Я не смогу его опознать!
- Посмотрим, - повторил Фукс.
Группа остановилась у одного из запасных люков, которые располагались на расстоянии сотни метров друг от друга. Фукс кивнул технику - специалисту по системам жизнеобеспечения, и тот ловко снял внешнюю обшивку люка с датчиками.
- Сделано, - доложил он через несколько минут.
Внезапно в тоннеле раздался сигнал тревоги. Фукс вздрогнул, хотя и ожидал сигнала. Техник юркнул в люк, прежде чем тот снова автоматически закрылся.
- Быстро! - скомандовал Фукс и помчался по тоннелю. Несколько взбешенных сотрудников «КСХ» выбежали в тоннель перед входом на склад, оглядываясь по сторонам, пытаясь обнаружить источник тревоги. Они были в легких комбинезонах с логотипами «КСХ», без санитарных масок.
- Эй, что там происходит? - закричал один, увидев бегущих.
Ларс направил на охранников лазер. Он казался ему неуклюжим, однако придавал уверенности.
- Не двигаться!
Пятеро из шести застыли на месте. Двое даже подняли руки.
- Какого... вы здесь делаете? - заорал шестой и попятился назад ко входу на склад.
Фукс выстрелил ему под ноги. Мужчина вскрикнул от боли и упал лицом в пыль. Фуксу понравилось: от лазера не было ни рикошета, ни дыма.
Они повели шестерых на склад; двое тащили своего раненого товарища. За компьютером в помещении сидели еще двое, пытаясь установить причину сигнала тревоги. Очевидно, их смущало то, что сигнал тревоги звучал, несмотря на горевшие зеленым индикаторы.
Когда Фукс направил на них свой лазер, они вскочили от удивления и подняли руки вверх. Охрана поняла, что попала в ловушку, и на лицах людей появилось раздражение. Фукс приказал всем сесть на пол, положив руки на колени.
Перед входом на склад стояли четыре мини-трактора. Люди Ларса завели двигатели и принялись сгребать с полок все, на чем значились логотипы «Гельветии».
- Сейчас прибудет отряд наших людей. Они наверняка уже на подходе к складу! - дерзко заявил раненый, сидевший на полу вместе с остальными своими товарищами.
- Никто сюда не придет, - спокойно сказал Фукс. - Сигнал прозвучал только в этой части тоннеля. Ваши дружки мирно спят у себя по домам.
Наконец тракторы были нагружены украденными на складе «Гельветии» товарами.
- Думаю, это все, - сказал Нодон.
- Не совсем, - заметил Фукс и, обернувшись к Оскару, спросил: - Узнаешь кого-нибудь из этих людей?
Юноша испуганно покачал головой.
- Они были в масках, я же говорил.
- Может, этого, например? - показал Фукс на раненого.
- Не знаю, - захныкал Джиминес.
- Хорошо. Поехали обратно, - вздохнул Фукс.
Оскар тут же выскочил в тоннель, радуясь, что все позади.
Больше всего ему хотелось оказаться подальше от склада «КСХ».
- Думаете, все это так просто сойдет вам с рук? - заорал раненый. - Фукс, да тебя просто на куски порвут! Тебя заставят смотреть, что сделают с твоей женушкой! Мы ее...
Одним прыжком Фукс оказался около заводилы и со всей силы ударил его ногой в лицо. Другие отшатнулась.
- Не двигаться! - приказал Нодон, направив на пленников лазер.
Бешеный от злости, Фукс бросился к одному из бункеров возле стены и вытащил кусок медного провода. Обмотал одним концом провода шею раненого и потащил его к полкам. Тот стонал, кашлял, сплевывал кровь и изрыгал ругательства.
Остальные наблюдали за происходящим, широко раскрыв глаза. Фукс завязал провод на горле мужчины и обвил второй конец вокруг одной из стальных опор полок. С силой натянул провод, и раненый взмыл вверх с вышедшими из орбит глазами. Руками он тщетно пытался ослабить врезающийся в горло провод. В небольшой гравитации Цереры несчастный весил всего несколько килограммов, но и этого было достаточно, чтобы медленно задушить человека.
Сгорая от ненависти, Фукс бросил свирепый взгляд на других сотрудников «КСХ», сидевших в пыли на полу и с ужасом наблюдавших за казнью своего лидера. Тот уже дергал ногами и издавал дикие, нечеловеческие хрипы.
- Смотрите! - заорал им Фукс. - Смотрите, подонки! Вот что произойдет с любым, кто посмеет угрожать моей жене! Если кто-нибудь из вас хотя бы посмотрит в ее сторону, я собственноручно вырву ему кишки!
Силы покинули повешенного. Он потерял контроль над собственным телом, мышцы расслабились, и через секунду поползло зловоние. Казненный затих. Люди на полу смотрели на мертвого товарища с неподдельным ужасом. Даже Нодон почувствовал, как по спине пробежал холодок.
- Пошли! - сказал ему Фукс. - Мы закончили здесь свое дело!

40

Когда раздался телефонный звонок и на экране появилось сообщение с пометкой «срочно», Диана Вервурд лежала в постели с Дориком Харбином. Она нехотя отстранилась от любовника и села.
- Почти два часа ночи! - проворчал Харбин. - У тебя когда-нибудь бывает свободное время?
Диана уже смотрела на экран, где что-то бессвязно тараторил перепуганный сотрудник «КСХ». Затем возникло изображение повешенного мужчины с вытаращенными из орбит стеклянными глазами и высунутым изо рта языком.
- Боже! - потрясенно сказал Харбин.
Вервурд выскользнула из постели и принялась одеваться.
- Нужно рассказать Мартину. Такие новости не сообщают по телефону!
Когда она пришла домой к магнату, тот еще не спал.
- У нас проблемы, - начала женщина, войдя в огромную игровую комнату.
Хамфрис склонился над бильярдным столом с кием в руке.
- Проблемы? - спросил он, намереваясь загнать шар. Через секунду тот уже лежал в лузе. Только после этого Хамфрис выпрямился и спросил: - Какие проблемы?
- Фукс ограбил наш склад на Церере и убил одного из рабочих. Повесил на виду у всех.
Хамфрис едва не подскочил от удивления.
- Повесил?!
- Остальные не хотят больше работать. Отказываются участвовать в этой войне, как они выразились.
- Трусы поганые!
- Их наняли запугивать, а не воевать. Они не предполагали, что Фукс нанесет ответный удар.
- Наверное, думают, что я еще оплачу им обратные билеты?!
- Это не все.
Хамфрис повернулся спиной и продолжил игру.
- Фукс угнал корабль «Астро» - «Лаббок Лайте». Он улетел...
- Как угнал?
- По словам капитана... - начала Вервурд, благоразумно соблюдая дистанцию между собой и боссом.
- А-а, тот мерзкий макаронник, который позволил Фуксу вести судно на полной скорости к Церере!
- Да. Тот самый, - сказала Вервурд. - Он сообщил МАА, что несколько азиатов взошли на борт под предлогом загрузки руды. Они оказались вооружены и захватили корабль. Затем прибыл Фукс с еще одним парнем. Вероятно, с тем, который присутствовал вместе с ним на слушаниях. Они посадили капитана и других членов экипажа на челнок и отправили их на Цереру.
- Подонок! - презрительно выдавил Хамфрис.
- К тому времени, когда прибыли миротворцы, Фукс уже исчез.
- На одном из кораблей Панчо! - едко усмехнулся магнат.
Вервурд сжала губы. Ей хотелось немного позлить босса, но в то же время она опасалась его непредсказуемой реакции.
- Теперь это его корабль, а не корабль «Астро».
Хамфрис злобно посмотрел на помощницу. Диана по-прежнему сохраняла невозмутимость. Улыбка в такой момент могла только довести его до бешенства, и она прекрасно это понимала.
Несколько секунд Хамфрис стоял молча, побледнев от злости.
- Ладно. Значит, сопляки, которых ты наняла, хотят выйти из игры?
- Вообще-то их нанял Григорий. Да, они больше не хотят в этом участвовать. Фукс заставил их наблюдать за смертью товарища.
- А что с Амандой? Поехала с ними?
- Нет, она все еще на Церере.
- Он оставил ее на Церере? Одну?
- Фукс повесил того парня, потому что тот позволил себе какую-то грязную шутку в адрес его жены. Не волнуйтесь, к ней никто и близко не подойдет.
- Пусть только посмеют! Я хочу, чтобы никто ее не трогал. Это приказ!
- С ней все в порядке. Ей никто и ничто не угрожает.
- Да, за исключением придурка, который посмел открыть свой рот перед Фуксом...
- Болтуна повесили как простого преступника.
Хамфрис положил обе руки на стол и опустил голову.
Вервурд не поняла, от горечи или от переполнявшей злости. Наконец он поднял голову и хрипло произнес:
- Нужно кого-то отправить за Фуксом. Кого-то, кто не боится настоящей драки.
- Никто даже не знает, куда он отправился! Пояс Астероидов - огромная территория. Угнанный корабль не отправляет телеметрических данных, маяк молчит. МАА не в состоянии определить его местонахождение.
- Рано или поздно у него кончится топливо, и придется лететь обратно на Цереру.
- Может быть, - неуверенно сказала Диана.
Указав на нее пальцем, словно дулом пистолета, Хамфрис заявил:
- Мне нужен такой, кто сможет его найти, ясно? И убить! Кто умеет драться и не боится смерти!
- Профессиональный воин, - подсказала Вервурд.
- Да. Как твой любовник, - ехидно усмехнулся Хамфрис.
Едва узнав о произошедшем на складе «КСХ», Диана поняла, чем все закончится.
- Хорошо, - промолвила она как можно более спокойно. - Харбин отлично подходит для этой работы, но...
- Что?
- Он захочет еще больше денег, чем раньше.
- А ты его адвокат?
- Скажем так: теперь я знаю его гораздо лучше, чем несколько недель назад, - заставив себя слегка улыбнуться, сказала она.
- С интимной стороны, да?
Улыбка тут же слетела с лица женщины. Вервурд не любила насмешек.
- Ладно, готовь его к охоте на Фукса. А меня соедини по телефону с Амандой.
- Слишком большое расстояние для бесед в режиме реального времени, - заметила помощница.
Глаза магната гневно вспыхнули, однако напряжение вскоре спало. Даже великому и могущественному Хамфрису придется считаться с законами физики!
- Ладно. Я пошлю ей письмо.
Вервурд давно знала, что он посылает жене Фукса сообщения. Аманда всегда оставляла их без ответа.

41

Они летели прочь от Цереры на «Лаббок Лайте». Фукс представился экипажу. Тихие, невозмутимые азиаты - монголы, потомки Чингисхана, не выглядели свирепыми или полными ненависти, наоборот - походили на детей или выпускников училища. Однако, несмотря на кажущиеся наивность и невинность, прекрасно обращались с системами корабля. «Лаббок Лайте» был простым грузовым судном, но Фукс вооружил его тремя крупными лазерными установками из собственного склада.
Как только, двигаясь на одной шестой скорости света, они удалились на достаточное расстояние, Фукс созвал всех членов экипажа на мостик. Их было семеро, но складывалось впечатление, что собралась целая толпа.

Предыдущая страница 21 Следующая страница


Старатели 22

- Насколько вы понимаете, теперь мы преступники, пираты. Назад дороги нет.
- Мы последуем за вами, сэр. Для нас другой дороги нет.
Фукс рассматривал их молодые лица, с татуировками и пирсингом. Ранее Нодон показал досье своих соплеменников. Все происходили из бедных семей, туго затянувших пояса, чтобы отправить детей учиться в университеты, где им могла открыться дверь в «счастливое будущее». Все шестеро имели техническое образование в разных сферах: от программирования до электронной инженерии. Однако после окончания учебных заведений они оказались безработными, и долгий тернистый путь за удачей продолжился.
Мир на их глазах рушился. Родные города оказались разорены в результате засухи и ужасных штормов. Наводнения затопили некогда плодородные земли, уничтожили фермы и хозяйства. Семьи этих людей стали частью огромной несчастной, голодной армии бездомных. Они блуждали по опустошенной земле, вынужденные просить милостыню, воровать или погибнуть на обочине дороги.
Вот что узнал Фукс о новых подчиненных. Несчастные изгнанники, потерявшие свое место в обществе и родных. Лишенные будущего, отчаявшиеся люди.
- Я надеюсь, однажды мы вернемся на Землю богатыми. Однако этот день может и не наступить. Стремясь к лучшему, нам надо принимать все, что преподносит судьба, - сказал Фукс.
- Именно это мы и делали больше года, сэр. Лучше находиться здесь и бороться за свое существование, чем жить ничтожными попрошайками, медленно умирающими в забвении, - сказал Нодон.
- Да. Не позволим нас поработить!
«Смелые слова, - подумал Фукс. - Нодон перевел их остальным членам экипажа. Интересно, сам-то он верит в них? Кто из этих невозмутимых людей способен предать его? Придется все время быть начеку».
Азиаты переговаривались между собой хриплым шепотом.
- Сэр, есть небольшая проблема, - сказал через минуту Нодон.
- Проблема? Какая?
- Название корабля. Оно не подходит. Имя должно приносить удачу.
«Действительно, глупое название, - подумал Фукс. - Интересно, кто и почему его придумал?»
- Что предлагаешь? - спросил он вслух. Нодон посмотрел на товарищей, затем ответил:
- Решать не нам, сэр. Вы - капитан, вы должны принять решение.
Фукс снова принялся рассматривать лица стоящих перед ним людей. «Они молоды, но уже научились как следует прятать свои чувства. О чем они думают сейчас? Чего ждут от меня? Я должен стать их лидером, они хотят видеть во мне лишь сильные качества. Так, надо найти название... подходящее название, которое принесет удачу».
- «Наутилус», - неожиданно для себя сказал Фукс.
Азиаты не поняли, на их лицах читалось недоумение. «Что ж, мне удалось хоть немного приподнять их маски».
- «Наутилусом» называлась подводная лодка, капитан которой уничтожал корабли негодяев и вершил правосудие, - объяснил Фукс.
Нодон слегка нахмурил лоб и попытался передать соотечественникам слова лидера. Послышались приглушенные реплики, и через несколько секунд все как один закивали в знак согласия. Двое из азиатов даже улыбнулись.
- «Наутилус» - хорошее название, - сказал Нодон.
- Тогда решено. Отныне корабль носит имя «Наутилус».
Ларс не счел нужным разъяснить, что та лодка - на самом деле лишь выдумка писателя-фантаста, и уж тем более предпочел не сообщать, каков был финал книги.

Аманда проснулась с ужасной головной болью. Открыв глаза, она увидела, что Ларса в постели нет. На экране компьютера светились значки семи поступивших сообщений.
Странно. Телефон почему-то молчал. Наверное, Ларс отключил его.
Она оглядела комнату. Мужа не было.
- Ларс! - тихо позвала она. Ответа не последовало.
Он ушел. Ушел! И на этот раз - по-настоящему! Первое сообщение в списке было от него. Аманда от волнения едва выговорила дрожащим голосом команду об активации сообщения.
Муж сидел за рабочим столом на складе «Гельветии» с мрачным как смерть лицом. На нем была старая водолазка и черные мешковатые брюки. В глазах читалась боль.
- Аманда, родная! Я должен покинуть тебя. Когда ты получишь это сообщение, я буду уже очень далеко. Иного пути нет. По крайней мере я выхода не вижу. Возвращайся на Селену, милая. Там Панчо сможет тебя защитить. Что бы ты ни услышала обо мне - помни, я люблю тебя! Люблю больше всего на свете, больше жизни! Что бы ни случилось, я все равно буду любить тебя. Я поступаю так, потому что знаю: пока ты рядом со мной, твоя жизнь в опасности. Прощай, любимая. Не знаю, увижу ли я тебя когда-нибудь... Прощай.
Не сознавая собственных действий, Аманда попросила компьютер повторить сообщение. Затем снова. Через несколько минут глаза наполнились слезами, и экран расплылся.

42

Четырнадцать месяцев спустя

Теперь Аманда вновь использовала свою девичью фамилию - Каннингем, однако вовсе не стремилась скрывать факт своего замужества. Все старатели, все жители Цереры знали, что она - жена Ларса Фукса. С тех пор как муж ушел в глубины Пояса, ей пришлось работать одной, чтобы не сойти с ума и добиться хоть какого-то успеха в делах.
Она продала «Гельветию» корпорации «Астро» - практически за гроши. Панчо удалось обойти Хамфриса и убедить совет директоров «Астро» в необходимости такой сделки.
- Не забывайте, - сказала тогда Панчо, - что в Поясе мы должны конкурировать. Там все природные ресурсы, там скрыты баснословные деньги.
Аманда с радостью избавилась от «Гельветии» и с удовольствием наблюдала, как Панчо начала преобразовывать склад в прибыльный центр поставок оборудования, ремонта и технического обслуживания бороздящих Пояс кораблей. Панчо сосредоточила свои силы еще на одном проекте. Изначально идея принадлежала Фуксу и заключалась в том, что старателям необходимо создать некоторую администрацию, навести порядок и ввести действующие законы.
Сначала независимые искатели и шахтеры наотрез отказались от любой формы правления на астероиде; люди считали, что законы ограничат их свободу. Однако по мере того, как стали пропадать корабли, старатели поняли, что порядок навести все-таки стоит. В Поясе разгоралась война: корабли «КСХ» нападали на независимые суда, а Фукс боролся с ними в одиночку. Выслеживая и уничтожая их, он появлялся словно неоткуда.
Мартин Хамфрис на Селене рвал и метал от злости. Цены неуклонно росли. Нанимать экипажи для кораблей «КСХ» становилось все дороже. Ни МАА, ни Харбин, ни другие наемники не могли поймать и убить Фукса.
- Они заодно! - выходил из себя Хамфрис. - Проклятые старатели пособничают ему, поставляют горючее, помогают уничтожать мои корабли!
- Все гораздо хуже, - напоминала Вервурд. - Старатели теперь стали вооружать корабли лазерными установками и стреляют в ответ. В большинстве случаев промахиваются, но все же работать в Поясе становится все сложнее.
Для защиты собственных кораблей и поисков неуловимого Фукса Хамфрис предпочитал нанимать профессиональных убийц. Тщетно.
Люди, которые так же, как Аманда, постоянно жили на Церере - техники, инженеры, операторы складов, владельцы магазинов и даже девицы из борделей, - со временем поняли, что действительно нуждаются в централизованной власти. Церера становилась опасным для жизни местом. По пыльным коридорам бродили наемники и сомнительные личности, с которыми лучше не встречаться. «КСХ» и «Астро» нанимали «охрану» для защиты растущего числа своих филиалов, кораблей и товаров. Обладавшие неугомонным нравом «охранники» зачастую устраивали между собой потасовки. Стычки происходили повсюду: в тоннелях, пабе, на складах и в ремонтных мастерских.
Джордж Амброз вернулся на Цереру с новой рукой и на этот раз - в должности технического консультанта «Астро».
- Никаких бурений на астероидах! - заявил он друзьям в пабе. - Теперь я - «шишка» из крупной корпорации, черт побери!
После убийства Рипли и ранения Большого Джорджа многие жители Цереры для самозащиты стали носить при себе ручные лазеры.
Наконец Аманда уговорила большую часть населения астероида устроить «городской совет». Почти все жители Цереры участвовали в обсуждении давно назревших вопросов. Паб не смог вместить всех желающих, поэтому встречу решили провести интерактивно, по сети. Каждый сидел у себя дома и выходил на связь с остальными через электронную систему.
Аманда надела то самое бирюзовое платье, которое купила во время своего последнего визита на Селену. На экране компьютера появился Джордж Амброз. Он был избран в председатели собрания и решал, кто и когда будет обращаться к присутствующим. По настоянию Аманды Джордж обещал, что предоставит слово каждому, но только в порядке очереди.
- Эх, чертовски длинная будет ночка! - предсказывал он.
Так и случилось. Любой, кто хотел высказаться, получил такую возможность. Многие предложения и точки зрения повторялись по нескольку десятков раз. На протяжении интерактивной встречи порой становилось так скучно, что Амброз едва не зевал. Аманда же терпеливо и внимательно слушала каждого.
Тема обсуждения была проста.
- Церере нужна администрация, а также свод законов, по которым люди будут жить. В ином случае проблемы и насилие вырастут как снежный ком, и в конце концов МАА, миротворцы или еще кто-нибудь прибудут сюда и возьмут власть в свои руки.
- Скорее всего это сделают «КСХ», - сказал один из искателей, ожидавший на Церере окончания технического осмотра своего корабля. - Уже несколько лет они пытаются завладеть нами.
- Или «Астро», - вставил реплику кто-то из сотрудников корпорации Хамфриса.
Джордж отсоединил их линии от сети до того, как встреча превратиться в перепалку.
- Личные беседы и споры можете вести по другому каналу связи, - сообщил он перед тем, как предоставить слово Джойс Такамайн, требовавшей ответа на вопрос, когда именно будет окончено строительство орбитальной базы. По ее словам, жить дальше в «пыльной крысиной норе» просто невозможно.
- Мы должны что-то сделать! - возмущалась она.
- Согласна, - отозвалась Аманда. - Многое предстоит сделать, но для начала надо избрать администрацию.
Час спустя владелец паба наконец поднял ключевой вопрос:
- А откуда мы возьмем средства на эту администрацию? И полицию? Она ведь тоже нужна! Не говоря уже о затратах на строительство базы!.. Значит, нам всем придется платить налоги, так?
Аманда была готова к этому вопросу и даже обрадовалась, что его задали. - Платить налоги не придется. Оплату будут производить корпорации.
Джордж удивился этим словам не меньше остальных.
- Как?!
- Если мы создадим администрацию, то сможем пустить на ее финансирование небольшой налог с продаж, которые платят на Церере «Астро», «КСХ» и другие крупные компании, - объяснила Аманда.
На экране возникло хмурое лицо искателя.
- Вы обложите их налогами, а они в ответ повысят цены!
- «КСХ» каждую неделю получают сорок семь миллионов международных долларов. За год в общей сложности сумма доходов достигает двух с половиной миллиардов. Следовательно, налог в одну десятую процента принесет нам больше двадцати четырех миллионов от одних только «КСХ»!
- С такой суммой мы сможем достроить базу? - спросил еще кто-то.
- Да, - ответила Аманда. - С такой суммой мы сможем быстро завершить строительство.
Обсуждение затянулось до часу ночи. Аманда устала, но была довольна: она осуществила задуманное. Жители Цереры готовы проголосовать за избрание администрации. Значит, скоро дела наладятся.
«Если нам не помешает Мартин Хамфрис», - напомнила себе она.

43

Ларс Фукс, широко расставив ноги, стоял за креслом пилота на мостике «Наутилуса», внимательно изучая экран дисплея. На мониторе появилась точка, которая обозначала грузовой корабль «КСХ».
Согласно полученным сообщениям, это был «Уилсон Хамфрис» - гордость растущего флота «КСХ», названный в честь покойного отца магната. Судно, наверняка нагруженное рудой с нескольких астероидов, направлялось из Пояса в сторону Земли или Луны.
И все же по мере приближения корабля становилось не по себе. Четырнадцать месяцев Фукс скрывался в Поясе. Продовольствие и горючее он забирал с попавших в засаду кораблей «КСХ» или получал во время тайных встреч с дружественными независимыми старателями. За это время он научился хитрости и осторожности. Фукс похудел, но крепким телосложением напоминал древних гладиаторов. От прежней юношеской пухлости не осталось и следа. Черты лица стали жестче, от постоянного напряжения губы сложились в тонкую, едва видную линию.
Фукс повернулся к сидевшему за экраном коммуникационной антенны Нодону.
- Какое-то движение к нему или от него зафиксировано? - спросил Фукс, показав на точку, обозначавшую корабль.
- Телеметрические данные в норме. Пока затрудняюсь ответить на ваш вопрос.
- Покажи схему его курса за последние шесть недель, - обратился Ларс к женщине в кресле второго пилота.
Он постепенно выучил монгольский язык и теперь бегло говорил на одном из диалектов. Фукс не хотел, чтобы команда держала от него какие-то секреты.
Активировав из экранов, Фукс принялся изучать схему маршрута незнакомого корабля. Если желтая линия действительно обозначала курс корабля Хамфриса за последние шесть недель, то он все это время перемещался от одного астероида к другому, собирая руду. Однако Фукс полученным данным не доверял.
- Это просто уловки, - сказал он вслух. - Если бы корабль действительно следовал такому маршруту, сейчас у него почти не осталось бы топлива и он летел бы на встречу с танкером.
- Согласно их плану полета, через два часа они начнут набирать скорость и полетят к системе Земля - Луна.
- Да, только при условии, что заправлялись топливом в последние несколько дней.
- Об этом информации нет. Танкеров поблизости не наблюдается.
Фукс получал краткие разведывательные данные от разных дружественных кораблей, с которыми время от времени встречался. Через независимых искателей он организовал хитрую линию связи с Церерой и заранее сообщал Аманде, по какой частоте пришлет ей весточку в следующий раз. Письма он отправлял достаточно редко, да и то - скудные и зашифрованные. В основном Ларс сообщал, что жив и здоров. Аманда тоже отправляла ему похожие сообщения с помощью плотного лазерного луча на заранее оговоренные астероиды, где Фукс оставлял передатчики. Время от времени он появлялся и снимал информацию. Такие меры предосторожности были жизненно необходимы: Хамфрис активно продолжал охоту на своего врага.
Однако этот грузовой корабль беспокоил Фукса. «Ловушка!» - предостерегал внутренний голос. В своем последнем кратком письме Аманда сообщила, что, по словам Большого Джорджа, Хамфрис намеревался подставлять Фуксу «корабли-приманки», оборудованные мощным лазерным оружием, с профессиональными убийцами на борту. «Троянские кони» - назвал их Амброз. Их главная миссия в Поясе - поймать Фукса в расставленные сети и уничтожить.
- Джордж говорит, что это просто слухи, но ты должен внимательно к ним отнестись!
Фукс был полностью согласен с женой. Иногда слухи могут спасти жизнь.
- Сменить курс! Летим глубже в Пояс! - велел он. Пилот молча выполнил приказ.
- А этот корабль мы оставим так? - спросил Нодон. На лице капитана «Наутилуса» появилась тень улыбки, однако напоминала скорее гримасу.
- Пока что - да. Посмотрим, погонится ли он за нами или нет.

Дорик Харбин на мостике «Уилсона Хамфриса» тоже неотрывно следил за экранами. Увидев, что преследовавший их несколько часов корабль внезапно скрылся, он заскрежетал зубами от злости.
- Что-то подозревает, - сказала второй пилот - стройная блондинка с такими светлыми волосами, что казалось, бровей у нее и вовсе нет. За миловидной внешностью девицы скрывался недюжинный ум и необыкновенная проницательность.
- Возможно, - пробормотал Харбин. «Лучше бы я был один, чем с этими бесполезными ничтожествами на борту неуклюжей посудины!» - думал он.
Экипаж «Уилсона Хамфриса» был не так уж и плох. Просто Харбин не любил общество людей и предпочитал работать в одиночку. Он прекрасно справлялся с «Шанидаром», не нуждался в компании, а в свободное от ликвидации кораблей время никто не мешал ему уходить в наркотический транс.
Однако теперь под его начало передали несколько мужчин и женщин. По словам Дианы, Хамфрис потребовал, чтобы все корабли «КСХ» имели на борту вооруженные отряды. Ему нужны профессиональные убийцы, которые смогут захватить корабль Фукса и доставить мертвое тело.
- Он хочет видеть труп Фукса. По-моему, Мартин настолько помешался, что способен мумифицировать его и оставить себе в качестве трофея.
Харбин удивленно покачал головой. Как столь одержимый человек может вести хладнокровную войну среди астероидов?! Наверное, только сумасшедший способен организовать такую охоту. А как же мы: я и весь экипаж корабля? Выходит, мы такие же сумасшедшие?!
Какая разница? Как сказал Хайям:

Росток мой - от воды небытия,
От пламени скорбей - душа моя,
Как ветер, я кружу, ищу по свету -
Где прах, в который превратился я.

Что значат в жизни твои личные страсти? Они превращаются в прах и пыль. Тают, как снег под лучами солнца. Какое все это имеет значение? Какое?..
- Что делать? Объект уходит, - послышался голос второго пилота.
- Скорее всего не поддался на уловку с грузом руды. Если развернемся и станем догонять - просто-напросто подтвердим его подозрения, - спокойным тоном сказал Харбин.
- Что прикажете? - спросила блондинка.
По выражению ее бледного худощавого лица он понял, что женщина мечтает броситься в погоню.
- Будем продолжать вести себя словно грузовой корабль. Не менять курса!
- Но объект скроется!
- Или бросится вслед за нами. Если, конечно, удастся убедить его, что мы - те, за кого себя выдаем.
Логику Харбина блондинка сочла сомнительной.
- Поиграем в кошки-мышки?
- Да.
Причем где кошки, а где - мышки, ее, очевидно, не интересовало.

Дуглас Ставенджер стоял у окна своего кабинета на Селене и наблюдал за детьми, летавшими под куполом «Гранд Плазы» с помощью игрушечных крыльев. Такое развлечение было только на Луне и только в таком огромном зеленом пространстве, как «Гранд Плаза». Благодаря малой гравитации человек мог надеть крылья на руки и летать, как птица, за счет силы своих мышц.
«Как же давно я не развлекался?» - подумал Ставенджер. Ответ пришел сразу же: очень давно.
Некоторое время назад отчаянные любители спорта уговаривали правительственный совет Селены построить поле для гольфа. Ставенджер высмеял идею игры в гольф в скафандрах на поверхности, но несколько членов совета восприняли ее вполне серьезно.
Телефон зазвонил, и автоматический голос сообщил:
- Мисс Паханг уже прибыла.
Ставенджер подошел к столу и нажал кнопку открытия дверей. Через секунду, ослепительно улыбаясь, в кабинет вошла Джатар Паханг - самая популярная на Земле кинозвезда. Ее часто называли «Цветок Малайзии»: миниатюрная, яркая, экзотичной красоты женщина с блестящими темными глазами и длинными, спадающими ниже плеч волосами. Серебристое платье блестело под светом ламп большого офиса Ставенджера.
- Добро пожаловать на Селену, мисс Паханг! - поприветствовал он гостью, протянув ей руку.
- Спасибо, - сказала женщина звонким, как колокольчик, голосом.
- Вы еще более красивы, чем на экране! - Ставенджер пригласил ее сесть в одно из кресел.
- А вы очень обходительны, мистер Ставенджер!
По сравнению с ее миниатюрной фигурой кресло казалось просто огромным.
- Друзья называют меня просто Дуг.
- Отлично. А вы называйте меня Джатар.
- Спасибо, - поблагодарил он, усаживаясь напротив. - Вся Селена у ваших ног. Жители очень рады вашему приезду.
- Это мой первый визит на Луну, если не считать съемок на космической станции «Новый Китай».
- Я видел тот фильм, - улыбнулся Дуг.
- Надеюсь, понравился?
- Очень, - ответил он, пододвинувшись к разделявшему их небольшому столику. - Как я могу сделать ваш визит к нам еще более... продуктивным?
- Мы здесь одни? - спросила она, посмотрев на потолок, словно там могли вращаться камеры наблюдения.
- Да. Не волнуйтесь. Подслушивающих устройств в этом кабинете нет и быть не может.
- Хорошо, - улыбнулась женщина. - Информацию, которую меня попросили передать, предназначена только для вас.
- Понимаю.

Предыдущая страница 22 Следующая страница


23 Бен Бова

Джатар Паханг была не только самой известной мировой кинозвездой, но и любовницей Цзу Ксянцина - председателя Внутреннего Совета правительства Земли - и его тайным посланником к Ставенджеру.

44

«Искусство управления государством, - думал Цзу Ксянцин, - напоминает игру на фортепиано: левая рука не должна думать о том, что делает правая».
Путь к лидерству в мировом правительстве оказался долгим и тернистым. Ксянцин многих оставил на обочине по мере своего продвижения к цели. Не только друзей, но и членов собственной семьи. Его путеводителем к этой вершине стали принципы Конфуция, а настольной книгой - записки Макиавелли. За первые годы тяжелого пути по служебной лестнице он не раз удивлялся силе собственных стремлений. «Почему мне хочется взбираться все выше и выше? Почему так тянет рисковать? Зачем нужна бесконечная борьба?»
Он так и не нашел ответов. Религиозный человек решил бы, что избран для этой миссии свыше. Но Ксянцин не был верующим; наоборот, он считал себя фаталистом и полагал, что его толкают некие невидимые силы истории и времени. К власти. К ответственности. Возможно, это и был единственный правильный ответ. Ксянцин со временем понял, что вместе с властью приходит ответственность. Планета переживала самые страшные в своей истории катаклизмы. Климат менялся так резко, что люди уже не справлялись с внезапными наводнениями и засухами. Землетрясения уничтожали десятки, сотни городов. Повышающийся уровень моря отвоевывал все новые прибрежные земли. Плодородные поля размывали сильнейшие ливни, опустошались ужасающими штормами. Из-за буйства стихии миллионы, сотни миллионов людей потеряли кров и медленно гибли в голоде и нищете.
Во многих странах отчаявшиеся люди поддавались влиянию радикальных религиозных течений, продавали свою личную свободу в обмен на безопасность и пищу.
Ксянцин знал, что поселенцы на Луне и в Поясе Астероидов живут так, словно страдания их братьев-землян ничего не значат. Они держали в своих руках несказанные богатства: столь необходимые на Земле источники энергии, огромное количество природных ресурсов. Корпорации продавали ядерное топливо и солнечную энергию только тем на Земле, кто мог купить. Минералы и металлы с астероидов предназначались избранным.
«Как убедить их стать более щедрыми, помогать нуждающимся?!» - ежедневно, ежечасно спрашивал себя Ксянцин.
Он видел только один выход: получить контроль над богачами Пояса Астероидов. Глупцы, которые работают в той темной и далекой части Солнечной системы, искатели и шахтеры, уже боролись между собой. Там, среди астероидов, возродилось одно из древнейших видов преступлений - пиратство. Убийства и насилие стали обычным делом.
Мировое правительство могло бы для наведения порядка отправить на Цереру группу миротворцев. Они остановят вспышки насилия и укрепят мир в регионе. А плюс ко всему - возьмут контроль над бесценными ресурсами. Естественно, старатели будут ворчать, а корпорации и вовсе возмутятся таким поворотом событий. Но что они сделают, когда окажутся перед свершившимся фактом? Как смогут противостоять наведению порядка? На пути к осуществлению этого плана было только одно препятствие - Селена.
В недавнем прошлом жители лунного поселения боролись за свою независимость и победили. Они вряд ли станут молча смотреть, как правительство Земли подчиняет себе Пояс Астероидов. Пойдут ли они снова против Земли? Ксянцин допускал такую возможность. Нападать на прибывающие с Земли корабли для них проще простого. Они могут уничтожать суда при подлете к Луне. Или сделают еще хуже - отрежут Землю от поставок сырья и энергии.
Нет, прямое военное вмешательство в Пояс вряд ли продуктивно. Сначала надо нейтрализовать Селену.
«Итак, если я не могу стать завоевателем, стану миротворцем! - решил Ксянцин. - Я поведу людей на борьбу с беззаконием в Поясе Астероидов и взамен получу благодарность будущих поколений».
Для начала он решил тайно связаться с Дугласом Ставенджером через свою прекрасную пассию.

45

- Ничего не выйдет, Ларс, - сказал Бойд Нильсен.
- Это моя забота, а не твоя, - пробормотал Фукс.
- Но там живут простые строители. Боже, некоторые из них - наши друзья! Ты забыл?
- Ничего не поделаешь, - сказал Фукс. - Им не следовало работать на Хамфриса.
Нильсен, стройный рыжеволосый мужчина с острым подбородком и большими некрасивыми зубами, являлся сотрудником «КСХ», капитаном его грузового судна «Уильям С. Дюран». В первые годы освоения Цереры он близко дружил с Ларсом. Фукс преследовал «Дюрана» по мере того, как корабль перелетал от астероида к астероиду, нагружаясь рудой, которую позднее повезет к системе Земля - Луна. С частью своего экипажа, Фукс напал на корабль Нильсена и захватил его. Команда, увидев свирепых на вид, вооруженных людей, сдалась без малейшего сопротивления. Отключив телеметрический маяк и все линии связи, Ларс резко сменил курс корабля и направился к одному из крупнейших в Поясе Астероидов - Весте.
- Веста? Но почему к ней? - удивленно спрашивал Нильсен.
- Потому что твой шеф, Мартин Хамфрис, строит там военную базу.
Ранее до Ларса дошли слухи о том, что «КСХ» возводят на Церере новую базу. В своих кратких сообщениях Аманда не раз упоминала эту новость. Вооруженные корабли и наемники собирались использовать эту базу как главный центр дислокации сил, направленных на уничтожение Фукса.
Однако Фукс решил напасть первым. Он приказал покладистому Нильсену передать на Весту, что «Дюран» поврежден в бою с его кораблем и нуждается в срочном ремонте.
Мужчины находились на мостике. Внезапно Нильсен осознал дальнейший план друга и пришел в ужас. Члены экипажа сидели взаперти, каждый в своей каюте. Нодон и группа азиатов расположились у пульта управления судном. Фукс знал, что Нильсен не из слабаков, но по мере приближения к Весте тот нервничал все больше.
- Ларс, прошу тебя о милосердии к этим людям!
- Милосердии? А они вспомнили о милосердии, когда убивали Найлза Рипли? А когда уничтожали корабли ни в чем не повинных старателей?.. Это война, Бойд, а на войне милосердия не существует.
На главном дисплее появился астероид, покрытый бесчисленным количеством кратеров. В самом крупном из них виднелись очертания строящихся зданий, оборудование, поля для приземления кораблей.
- На орбите три корабля, - сообщил Фукс данные радаров.
- С другой стороны астероида, наверное, еще несколько, - сказал Нильсен.
- Скорее всего суда вооружены.
- Да, наверняка. Нас всех могут убить.
Фукс кивнул. Очевидно, он сделал некоторые подсчеты и результат его удовлетворил.
- Продолжайте! - приказал он сидевшему в кресле первого пилота Нодону.
- Ларс, не делай этого! Улетай отсюда, вернись на свой корабль, и кровь не прольется! - почти взмолился Нильсен.
- Ты не понимаешь. Я хочу , чтобы она пролилась!

Нгаян Нгай Гиап стоял на краю еще не названного кратера в покрытом астероидной пылью скафандре и наблюдал за ходом строительных работ. Несколько длинных изогнутых модулей будущей базы уже установили. Сверху, защищая от радиации и ударов микрометеоров, их покрывали слоем камней. Скоро объект будет готов окончательно. Гиап уже отправил в штаб «КСХ» отчет и сообщил, что на Весту можно отправлять первую группу солдат. Все шло по плану.
- Сэр, у нас чрезвычайная ситуация! - доложили ему вдруг по внутренней линии связи.
- Что случилось?
- Грузовой корабль «Дюран» просит разрешения встать на орбиту. Корабль поврежден и нуждается в срочном ремонте.
- «Дюран»? Корабль «КСХ»?
- Да, сэр. Рудовоз. По словам капитана, их атаковал Фукс.
- Хорошо. Пусть встает на орбиту. Предупредите остальных!
- Есть, сэр.
Только отключив линию связи, Гиап удивился, как на «Дюране» узнали о существовании этой базы, которая строилась на Весте в строгой секретности.

- К нам приближается грузовой корабль, - доложил пилот на мостике «Шанидара».
Дорик Харбин не прореагировал на сообщение подчиненного. После тщетной попытки обмануть Фукса «грузовым кораблем» он вернулся на отремонтированный и возвращенный к жизни «Шанидар», который ждал его на орбите Весты. Как только судно заправится горючим, Харбин возобновит охоту.
Экипаж «Шанидара» был разочарован тем, что они направились к Весте, а не Церере, где можно провести время в пабе или борделе. «Пусть ворчат! - думал Харбин. - Чем скорее поймаем Фукса, тем скорее покинем Пояс».
Он подумал о Диане Вервурд. Никто и никогда не властвовал над его чувствами до такой степени. Диана разительно отличалась от других женщин, с которыми ему доводилось общаться раньше. Она не только искусная любовница, но и умный, понимающий человек. Диана так же страстно стремится к лучшей жизни, как и сам Харбин. А уж об интригах и лабиринтах бизнеса Вервурд знала больше, чем он мог себе представить. Диана станет отличной спутницей жизни, возьмет с его плеч часть груза. А секс с ней гораздо лучше любых наркотиков.
«Люблю ли я ее?» - спрашивал себя Харбин. Он не совсем понимал, что такое любовь, однако хотел, чтобы Диана принадлежала только ему. Она могла открыть ему другой мир, вывести из замкнутого круга убийств и грязи.
Он также знал, что получит ее только после того, как найдет и убьет Фукса.
- На борту - руда, - сообщил пилот.
Харбин посмотрел на экран дисплея. Капитан судна сказал, что корабль поврежден в результате боя с Фуксом, видимых следов нападения нет. Может, скрыты за глыбой руды? Скорее всего капитан, как испуганный заяц, бросился прочь при виде корабля Фукса и прилетел сюда в поисках защиты.
Внезапно в голову пришла странная мысль: как на «Дюране» узнали о строительстве базы на Весте? Операция держится в строгой секретности. Если о ней известно каждой пролетающей мимо развалюхе, значит, рано или поздно станет известно и Фуксу.
«Ну и что? - подумал Харбин. - Даже если узнает, что он сможет сделать? Всего лишь один человек против целой армии. Мы все равно найдем его и уничтожим».
Снова взглянув на экран дисплея, Харбин отметил, что приближающийся корабль не собирается вставать на орбиту. Напротив - набирает скорость.
- Он сейчас разобьется! - крикнул кто-то.

Точное маневрирование вращающимся судном требует огромного профессионализма, и подобная задача невероятно трудна даже для самого опытного пилота. Но для бортового компьютера это довольно просто: в основе лежит первый закон Ньютона.
«Дюран» следовал по намеченному курсу, постепенно увеличивая скорость. Широко расставив ноги, Фукс наблюдал за испещренной кратерами поверхностью астероида, которая становилась все ближе и ближе.
В считанные секунды держатели грузового отсека отпустили почти две сотни тонны руды, и гигантские глыбы полетели вниз. В следующий момент пилоты повернули корабль и повели его вдоль края массивного кратера, где строилась база «КСХ». В отсутствии атмосферы тело остается в движении до тех пор, пока его не отклонит от курса какая-либо внешняя сила. В подобной гравитации глыбы были почти невесомыми, однако их масса не уменьшилась. Две сотни тонн медленно падали на поверхность. Поток смерти, движущийся в кошмарном сне.

- Сэр, получено сообщение с «Шанидара», - послышался испуганный женский голос в наушниках Гиапа.
Не дожидаясь продолжения ее слов, тот связался с Харбином.
- Корабль на встречно-пересекающемся курсе с... Нет! Он отпустил свой груз! О боже!
В скафандре трудно смотреть вверх. Гиап увидел лишь темное небо, усеянное звездами.
- Покинуть орбиту! - послышался голос Харбина.
В следующий момент земля резко подпрыгнула под ногами. Гиап понесся в вибрирующем потоке темной пыли.

Харбин с ужасом наблюдал через иллюминатор «Шанидара», как глыбы падали на строящуюся базу. Грузовой корабль скрылся залетевшими вниз кусками руды и, маневрируя между ними, направлялся к кратеру. Строители, находившиеся на объекте в тот момент, оказались обречены на неминуемую смерть.
- Покинуть орбиту! - кричал Харбин - Привести все системы корабля в готовность номер один! Активировать лазер! Немедленно!
Однако он знал, что уже слишком поздно. Ничто не остановит глыбы. Мрачные темные куски астероидного камня беззвучно рассекли безвоздушное пространство и врезались в поверхность Весты. Первая глыба ударила в край кратера, подняв вверх фонтан осколков, которые разлетелись по пустынному ландшафту. Вторая уничтожила несколько металлических сооружений. Затем посыпался настоящий адский град оставшегося груза «Дюрана», взметнув такое облако пыли и обломков, что заволокло весь кратер. Поднявшись, эта туча смерти поплыла, медленно обволакивая весь астероид и достигнув корабля Харбина.
Харбин предполагал увидеть грибообразное облако, какое оставляли ядерные бомбы на Земле. Однако накрывшая Весту туча смерти стала шире и темнее, разрастаясь как гигантская пелена. Пыль останется висеть над поверхностью несколько дней, а может, и недель, осознал Харбин.
К тому времени, когда «Шанидар» покинул орбиту, «Дюрана» и след простыл. Все потонуло в сером океане мелких частиц. Та же самая ненавистная пыль помешала Харбину поймать сигнал ускользнувшего корабля с помощью радара дальнего действия.

46

- Что?! - почти завизжал Мартин Хамфрис.
- Он уничтожил базу на Весте, - повторила Диана Вервурд. - Все находившиеся на поверхности люди погибли - пятьдесят два человека.
Хамфрис медленно опустился в кресло. Когда побледневшая Вервурд влетела в кабинет, он обсуждал по телефону крупную сделку с правительством Китая. Увидев выражение лица помощницы, Хамфрис как можно более вежливо отделался от китайского партнера и передал слово одному из своих представителей в Пекине. Оборвав линию связи, он спросил у помощницы, в чем дело.
- Уничтожил всю базу?!
- Один из наших кораблей на орбите Весты попал в облако пыли и...
- В какое еще облако пыли? - раздраженно взвизгнул Хамфрис.
Вервурд опустилась в кресло напротив стола шефа и поведала все, что узнала о нападении Фукса. Хамфрис никогда не видел ее такой потрясенной. Это его заинтриговало.
- Пятьдесят два человека убиты, - повторила женщина. - Экипаж корабля, попавшего в облако пыли... Четверо на борту погибли в результате отказа систем жизнеобеспечения.
- Фукс скрылся? - пытаясь сдерживаться, спросил магнат, хотя уже догадывался об ответе.
- Да. Харбин попытался догнать его, но не хватало топлива и... ему пришлось вернуться.
- Значит, мерзкий слизняк все еще там и по-прежнему досаждает мне. Ущерб становится все больше.
- Ущерб? Это уже не ущерб, Мартин! Это бойня!
- Верно. Именно так это называется: бойня, намеренное уничтожение беззащитных.
- Глядя на вас, можно подумать, будто вы чему-то радуетесь.
- Из произошедшего можно извлечь выгоду.
- Я не понимаю...
- Старатели всегда помогали Фуксу: снабжали топливом, продуктами, поставляли информацию о наших кораблях.
- Да...
- Кто-то рассказал про базу на Весте, а теперь он убил несколько десятков своих же товарищей. Там ведь были строители, простые рабочие, так?
- Думаете, они отвернутся от него?
- Конечно!
- А вдруг отвернутся от вас? - спросила Вервурд. - Решат, что работать на «КСХ» опасно, и не станут сотрудничать ни за какие деньги?
- Потому-то мы и разыграем свою козырную карту! Ставенджер, кажется, намекал на мирную конференцию. Правительство Земли наверняка сунет свой нос в это дело, и Дуглас хочет их опередить.
- Мирную конференцию?
- Да. «КСХ», «Астро», Селена и даже земляне пришлют на нее своих представителей. Четко и точно разделить Пояс Астероидов - и никаких больше столкновений.
- А кто будет представлять самих старателей?
Хамфрис засмеялся.
- Зачем они там нужны? В игре участвуют только «большие мальчики»!
- Но ведь речь пойдет о них. Нельзя делить между собой Пояс, не спросив его жителей.
- Ты плохо знаешь историю, Диана! В двадцатом веке в Европе поднялся большой шум вокруг страны под названием Чехословакия, которая сейчас уже не существует. В то время Германия хотела завладеть ее территорией. В итоге англичане и французы встретились с немцами в Мюнхене и решили судьбу Чехословакии. Чехи в конференции участия не принимали.
- А год спустя вся Европа ввязалась в войну... Я знаю историю гораздо лучше, чем вы думаете. Нельзя проводить конференцию без участия старателей!
- Правда?
- Таким образом вы собственноручно кинете их Фуксу в объятия. Старатели потянутся к тому, кто сможет противостоять захватчикам.
- Неужели? - спросил он, нахмурившись.
- Конечно!
- Хм-м. Об этом я действительно не подумал. Может, ты и права.
- А если вы включите в делегаты конференции их представителя...
- То автоматически возьму их себе в союзники, - закончил Хамфрис.
- Не согласится с урегулированием вопроса только Фукс.
- Правильно!
- Таким образом, он останется один. Помощь иссякнет, и он будет вынужден прекратить свою дурацкую борьбу.
Хамфрис скрестил руки за головой и откинулся на спинку кресла.
- А еще ему придется предстать перед судом за убийство строителей на Весте. Здорово! Лучше не придумаешь!

47

К великому удивлению Джорджа Амброза, его избрали мэром Цереры. Как только жители подтвердили свою готовность избрать законную администрацию, прошли всеобщие выборы. В основном люди согласились провести голосование, чтобы кто-то мог их официально представлять и защитил от беззакония, которое превращало Пояс Астероидов в зону войны. Разрушение базы на Весте стало последней каплей. В ходе того нападения погибли два десятка постоянных жителей Цереры.
Аманда пыталась отгородить себя от жестоких поступков мужа, полностью погрузившись в борьбу за установление на Церере законов и порядка. Она без устали работала над созданием исполнительных органов власти. Месяцами искала в базах данных правительственные организации, которые могли бы предложить подходящий проект конституции. Однако как только она составляла наконец определенный свод законов и выносила на голосование, старатели разносили его в пух и прах. Она по кусочкам собирала все заново и представляла на всеобщее обсуждение новый документ, в котором учитывались предыдущие замечания. Наконец с огромным нежеланием жители проголосовали за создание администрации. Кадровое обеспечение правительства трудностей не вызвало: на Церере было много кандидатур для разной работы. Многие из них обрадовались идее получать настоящую стабильную зарплату, но, помимо них, свою лепту в общественную работу должен был вносить каждый житель.
Затем наступила очередь избрания членов правящего совета. Проблему решили просто: компьютер произвольно отобрал семь постоянных жителей Цереры. Никто из них не имел права отказаться от этой «чести», а точнее - ответственности. Аманду в ходе этой компьютерной лотереи не выбрали, что ее разочаровало. А Джорджа выбрали, но он разочаровался еще больше.
На первом же заседании совет избрал Джорджа председателем, или иначе - мэром Цереры, несмотря на его яростные протесты.
- Я все равно не сбрею бороду! - заявил он.
- Не беда, Джордж, - сказала одна из членов совета. - Главное, поменьше сквернословь, пожалуйста.
Таким образом, Джордж Амброз стал официальным представителем старателей на конференции. Когда-то он жил на Селене беженцем и обыкновенным воришкой, а теперь ехал туда в качестве мэра Цереры.
- Один я не поеду! - заявил Джордж. - Мне нужна поддержка.
Совет постановил отправить вместе с ним двух помощников. Новоиспеченному главе администрации предстояло решить, кто поедет с ним на Селену. Первого человека было нетрудно выбрать: доктор Крис Карденас. Второго - наоборот - трудно вдвойне. Аманда удивила Джорджа тем, что вызвалась сопровождать его в качестве второго лица. Девушка пришла к нему домой однажды вечером и сказала, что хочет ехать в составе делегации от Цереры.
- Ты? - удивился Амброз. - Как это?
Аманда опустила взгляд.
- В создание администрации я вложила столько же усилий, сколько и остальные. И даже больше! Я заслуживаю поездку с тобой.
- Знаешь, это вовсе не отпуск и не прогулка! - обеспокоено сказал Джордж.
- Понимаю.
Он предложил ей свой лучший стул, но она лишь покачала головой и осталась стоять в середине единственной комнаты. Аманда выглядела спокойной и решительной. «Грязновато здесь, - осознал Джордж. - Постель не убрана, посуда не вымыта». Казалось, Аманда ничего этого не замечала. Девушка задумчиво смотрела куда-то вдаль. «И что она там видит?» - думал Амброз, глядя на нее.
- Там Хамфрис. Ты не забыла? - сказал он наконец.
Аманда кивнула. Ее лицо осталось невозмутимым, как будто она боялась показать свои истинные чувства.
- Ларс не одобрит такую поездку.
- Знаю, - сказала она почти шепотом. - И уже все обдумала, Джордж. Я решила поехать с тобой. Только Ларс не должен ничего об этом знать. Не говори ему, пожалуйста.
- А как бы я сказал? Мы держим связь только через тебя, - промолвил он, задумчиво почесав бороду.
- Понимаешь, надо сделать все возможное, чтобы положить конец этому сумасшествию. Надо спасти Ларса до того, как его найдут и убьют!

Предыдущая страница 23 Следующая страница


Старатели 24

Джордж кивнул, наконец уяснив, куда она клонит. По крайней мере ему показалось, что он уяснил.
- Хорошо. Можешь ехать с нами. Я рад, что ты составишь мне компанию.
- Спасибо, - сказала она, улыбнувшись. Однако радости в этой улыбке не было.
Аманда два дня боролась с совестью, прежде чем решила попросить Джорджа взять ее с собой на Селену. Ларс не хотел, чтобы она приближалась к Хамфрису, особенно в его отсутствие. Сама она Хамфриса больше не боялась: чувствовала, что сумеет с ним справиться. «Мартин не причинит мне вреда, - говорила себе она. - К тому же рядом будут Джордж и Крис».
Хотя ее тревожила реакция Фукса, Аманда после двухдневной внутренней борьбы все же решила ехать. Втайне от мужа.

Над разрушенной базой на Весте встретились двадцать два корабля. Облако пыли, поднявшееся вверх после атаки Фукса, рассеялось, но Харбин не видел руин базы. Не осталось даже кратера, в котором она располагалась. Все вокруг покрылось паутиной свежих впадин. Пейзаж на поверхности напоминал Харбину шрамы, которые оставляли гигантские щупальца спрутов на кашалотах.
Дорик Харбин стоял на мостике «Шанидара» и с легкой иронией смотрел в иллюминатор. Человек, который дорожил своим уединением и не хотел ни от кого зависеть, теперь стал капитаном целой флотилии, в составе которой были танкеры, истребители и даже мобильные космические станции наблюдения, которые раскинулись сетью в темной пустоте Пояса. И все ради одной цели - поймать Ларса Фукса.
Харбин предпочитал работать один, но он все же признавал, что поймать Фукса в одиночку не сможет. Пояс огромен, а мишень слишком подвижна и неуловима. Искатели продолжали втайне поставлять «Наутилусу» топливо, продовольствие и информацию. Безумец по-прежнему боролся против империи «КСХ». Наверняка «Астро» тоже помогала ему. Доказательств этому не было, однако продолжающиеся атаки Фукса многими приветствовались.
Хамфрис не сомневался, что за успешными атаками Фукса на самом деле стоит «Астро». По словам Дианы, босс был вне себя от злости и готовился потратить сумасшедшие деньги на поиски Фукса и его ликвидацию. Флотилия Харбина стала тем орудием, с помощью которого магнат собирался уничтожить надоевшего противника. Расходы на подобное войско были, конечно же, несоизмеримы с ущербом, который причинил своими атаками Фукс. Однако Хамфриса затраты не интересовали: он хотел уничтожить Фукса любой ценой раз и навсегда.
Диана... Харбин ощущал в душе, что она стала частью его жизни. Даже на таком расстоянии он чувствовал, как она защищает его от гнева Хамфриса. Именно Вервурд убедила магната дать Харбину мощную флотилию для ликвидации Фукса. Именно Диана будет ждать его, когда он вернется с мертвым телом Фукса на борту.
«Что ж, - думал он, глядя на экраны дисплеев с изображением кораблей, - теперь у меня есть все необходимое для завершения работы. Дело за малым».
Автоматические станции наблюдения были готовы активировать зонды и сканировать Пояс квадрат за квадратом. Харбин отдал приказ начать операцию.

На лице Мартина Хамфриса читалось удовлетворение. Он сидел во главе длинного обеденного стола. Справа сидела Диана Вервурд.
- Извини, что опоздал. - Хамфрис велел официанту разливать вино. - Я разговаривал по телефону с Дугласом Ставенджером.
Вервурд знала, что Хамфрис ждет от нее вопроса о подробностях разговора, однако она молчала.
- Дуг добился своего, - сказал наконец Хамфрис немного раздраженно. - Мирная конференция пройдет прямо здесь, на Селене. Земля согласилась прислать второго человека в правительстве - Уилли Дитерлинга.
Диана Вервурд сделала удивленный вид.
- Того самого, который вел переговоры по урегулированию обстановки на Ближнем Востоке?
- Да.
- А старатели пришлют своего представителя?
- Трех. Большого австралийского увальня и двух помощников.
- Кто будет представлять «Астро»?
- Наверное, Панчо. Она постепенно становится лидером в совете директоров.
- Значит, встреча будет интересной, - сказала Вервурд.
- Возможно, - согласился Хамфрис.

Ларс Фукс хмуро смотрел на своего гостя. Ив Сен-Клер был старым другом, Фукс знал его еще с университетской скамьи в Швейцарии. Однако теперь былой дружбе пришел конец, Сен-Клер упорно отказывался ему помочь.
- Мне нужно топливо, - повторил Ларс. - Иначе мы погибнем, понимаешь?
Оба мужчины находились на тесном мостике «Наутилуса», в стороне от экипажа. Фукс отдал монголам приказ оставить их наедине. Сен-Клер стоял напротив, скрестив руки на груди. Безусыми юнцами они в студенческие годы вместе бегали по девчонкам. В те дни Ив носил модную одежду, и друзья шутили, что он, наверное, разорил семью, тратя столько денег на наряды. За годы работы в Поясе Сен-Клер заметно поправился и выглядел как благополучный буржуа средних лет. Аккуратно сшитая туника голубого цвета лишь немного скрывала его раздавшуюся талию.
- Ларс, это невозможно! - сказал Сен-Клер. - Даже со старым другом я не могу делиться топливом. Тогда мне не хватит на обратную дорогу к Церере.
Фукс тяжело вздохнул.
- Разница между нами в том, что ты можешь отправить сигнал о помощи, и к тебе на подмогу прибудет танкер. Я этого сделать не могу.
- Да, танкер придет, но ты знаешь, сколько стоит подобное удовольствие?
- Ты говоришь о деньгах, а я - о жизни!
Сен-Клер пожал плечами.
Со дня атаки на Весту Фукс летал на топливе, которое давали дружественные искатели, бороздившие Пояс. Некоторые помогали безвозмездно, других приходилось убеждать. Аманда регулярно отправляла графики полетов знакомых старателей, танкеров и грузовых кораблей, которые покидали Цереру, отправляясь в глубь Пояса. Фукс устанавливал автоматические передатчики на небольших астероидах и передавал зашифрованные идентификационные номера этих объектов Аманде в сверхсжатых сообщениях, а затем «собирал» информацию с миниатюрных датчиков, время от времени посещая эти астероиды. Словно игра в шахматы: Фукс переставлял датчики с одного астероида на другой, прежде чем шпионы Хамфриса успевали их обнаружить и использовать в качестве ловушки.
Теперь все корабли «КСХ» были вооружены и почти никогда не летали в одиночку. Напасть на них становилось практически невозможно. Фукс все чаще прибегал к помощи танкеров и грузовых судов «Астро». Капитаны высказывали недовольство, но все же уступали просьбам Фукса: Панчо дала строгие указания не отказывать Ларсу в любых требованиях.
Фукс был весьма удивлен упрямством старого друга.
- Ив, для меня это действительно вопрос жизни и смерти! - пытаясь сдерживать возмущение, сказал он.
- Но вовсе не обязательно так жить! Не нужно... - начал Сен-Клер.
- Я борюсь за тебя. Пытаюсь противостоять попыткам Хамфриса сделать из всех вас рабов.
- Ах, Ларс, в этой своей борьбе ты убил моих друзей. Наших друзей.
- Подобное часто неизбежно.
- Они - просто строители и ничего плохого тебе не сделали!
- Эти люди работали на Хамфриса.
- Ты не дал им ни единого шанса спастись! Просто безжалостно убил!
- Идет война, а на войне происходят несчастные случаи.
- Они ни в какой войне не участвовали! И я тоже! Именно ты заварил всю эту кашу!
- Неужели не понимаешь? Я же ради всех вас...
- Да ладно, Ларс! В любом случае все скоро кончится. Нет смысла продолжать... личные распри между тобой и Хамфрисом.
- Распри?! Так ты называешь то, что я делаю?
- Все в прошлом, Ларс. Конференция на Селене положит конец...
- Конференция? - удивился Фукс. - Какая конференция?
- Разве ты не знаешь? На Селене. Хамфрис и «Астро» встретятся и договорятся об урегулировании своих проблем и разногласий. Мирная конференция - стоящее дело.
- На Селене?
- Конечно. Об этом уже давно говорят! Даже правительство Земли пришлет Уилли Дитерлинга. Твоя жена в составе делегации с Цереры.
- Аманда полетит на Селену?
- Да. Она, Джордж Амброз и доктор Карденас уже отправились туда. Неужели ты действительно не знал?
«Аманда уехала на Селену! На Селену!.. К Хамфрису!» Сен-Клер смотрел на него со смущенной улыбкой.
- Она не сказала?
- Я все равно заберу топливо, - тихим голосом произнес Фукс. - Как только улечу - вызовешь танкер.
- То есть как? Украдешь?
- Да. Не волнуйся, тебе возместят его стоимость. Ты ведь застраховал корабль, так?

Досье: Джойс Такамайн

Джойс вполне благополучно жила на Луне. Одна. Нет, конечно же, она не давала обет безбрачия. Просто ни к кому не чувствовала привязанности. Она испытывала самодостаточность: достигнуто все, о чем мечталось на протяжении долгих, тяжелых лет юности.
Теперь Джойс была зрелой женщиной, стройной и мускулистой. С годами она закалилась морально и физически, тяжелый труд и холодный расчет изменили ее. Она научилась полагаться только на себя и взошла вверх по лестнице жизни, хватаясь за все, до чего могла дотянуться. На Селене у нее были хорошие перспективы и высокооплачиваемая работа. Джойс чувствовала, что наконец может расслабиться и радоваться жизни.
Однако скоро стабильное существование надоело ей. Жизнь стала слишком предсказуемой и монотонной. Слишком тихой и безопасной, без «огонька». Судьба больше не бросала вызовы. «Я могу управлять офисом вслепую, - думала Джойс. - Какая скука - ежедневно видеть одни и те же лица! Селена - слишком маленький город. Безопасный, уютный, но скучный! Скучный!»
Так, к невероятному удивлению своего начальника, она решила переселиться на Цереру и полетела в Пояс Астероидов в числе группы из нескольких сотрудников «КСХ».
Церера оказалась еще меньше Селены, только в отличие от «лунного рая» - грязной, тесной, пыльной и опасной. Джойс это нравилось больше. В Пояс Астероидов постоянно прибывали новые люди, а в шумном пабе собирался яркий веселый контингент. Она стала свидетелем того, как Ларс Фукс убил там человека - просто воткнул в грудь парня какой-то инструмент, и все! Правда, ранее парень признал, что убил Найлза Рипли и первым попытался застрелить Фукса. Джойс состояла в жюри присяжных, которое признало Фукса невиновным. А когда жители Цереры наконец стали избирать администрацию, Такамайн попала в число избранных членов нового совета путем лотереи. Тогда она впервые в своей жизни по-настоящему что-то выиграла.

48

Хамфрис дал прием в честь делегатов мирной конференции - не пышное дорогостоящее мероприятие, а небольшое застолье группы людей, которые следующим утром встретятся в конференц-зале делового центра Селены.
Панчо Лэйн прибыла первой из приглашенных. Хамфрис приветствовал ее, развалившись в кресле в гостиной. Кроме него, там уже находилась Диана Вервурд в серебристом вечернем платье с глубоким вырезом на спине. Хамфрис по случаю встречи надел черные брюки, рубашку оригинального покроя и вишневый пиджак. Панчо пришла в сиреневом блестящем костюме с украшениями из астероидной меди. Она многое узнала за годы членства в совете директоров «Астро», однако на светских вечеринках все еще чувствовала неловкость.
Вскоре начали прибывать другие гости. Слуги Хамфриса проводили их в богато обставленную гостиную. Уилли Дитерлинг пришел с двумя молодыми джентльменами, которых представил как своих племянников.
- Поздравляю вас с успешным подписанием резолюции по Ближнему Востоку! - сказал Хамфрис.
Дитерлинг самоуверенно улыбнулся и пригладил рукой аккуратную седую бороду.
- Я тут совершенно ни при чем. У противоборствующих сторон просто закончилось оружие. Мне оставалось лишь прекратить продажу нового.
Все вежливо улыбнулись. Дитерлинг продолжал:
- Сегодня, когда Средиземное море грозит затопить Израиль и смыть половину Ирака, обе стороны готовы идти на уступки.
- И все же ваша заслуга... - начал Хамфрис, когда официант принес шампанское.
Внезапно магнат замер на середине фразы и посмотрел куда-то мимо Дитерлинга. Присутствующие обернулись к дверям в гостиную. Там стоял как всегда лохматый рыжеволосый Джордж Амброз; по одну руку от него была Крис Карденас, впервые за последние шесть лет прибывшая на Селену, а по другую - Аманда в строгом белом платье без рукавов. На шее девушки блестело золотое колье.
Хамфрис забыл про Дитерлинга и сломя голову ринулся навстречу Аманде. Во рту пересохло, в горле встал комок. Он судорожно сглотнул и только потом смог пробормотать:
- Здравствуй!
- Здравствуй, Мартин, - ответила Аманда. Хамфрис почувствовал себя глупым школьником перед строгой учительницей. Что же ей сказать?!
Панчо невольно выручила магната, положив конец затянувшейся паузе.
- Привет, Мэнди! - воскликнула она, направившись к подруге. - Как же я рада тебя видеть, моя дорогая!
Хамфрис был почти благодарен Панчо. Девушка бойко представила собравшимся новоприбывших. Через несколько минут пришел и Дуглас Ставенджер с женой.
Пока гости пили шампанское и болтали, Хамфрис подозвал одного из официантов и велел ему поменять таблички на стульях в столовой так, чтобы справа от него сидел не Дитерлинг, а Аманда. Две минуты спустя осторожно подошел дворецкий и прошептал шефу на ухо:
- Сэр, по правую руку от вас должен сидеть господин Дитерлинг. Таков дипломатический протокол.
- Меня не интересует протокол! Немедленно поменяйте имена! - прошипел тот.
На лице дворецкого читалось недоумение.
- Я лично позабочусь об этом, - сказала Вервурд.
Хамфрис кивнул. Она и дворецкий незаметно удалились, а магнат вернулся к Аманде, как бриллиант сверкавшей среди приглашенных.

Ужин был долгий. Велись остроумные разговоры, звучали шутки и смех... Хамфрис не слышал ни слова. Он смотрел лишь на объект своего вожделения. Время от времени Аманда тоже, как и остальные, улыбалась - но не ему. Она мило беседовала с Дитерлингом, сидевшим по другую сторону от нее, со Ставенджером, сидевшим напротив. Хамфрису же не сказала почти ни слова. Магнат тоже молчал, не решаясь обратиться, особенно при собравшейся толпе.
После ужина подали напитки в баре-библиотеке. Когда старинные антикварные часы пробили полночь, гости стали постепенно расходиться. Аманда ушла с Карденас и Амброзом. Панчо - последней.
- Первой пришла, последней уйду, - сказала она, поставив стакан на стол и улыбнувшись на прощание. - Не люблю ничего пропускать.
Вервурд проводила ее до двери. Хамфрис налил себе новую порцию спиртного. Через минуту помощница вернулась с легкой улыбкой на полных губах.
- Она еще красивее, чем выглядит на экране.
- Я собираюсь жениться, - непреклонным тоном сказал Хамфрис.
- Для начала придется набраться храбрости, чтобы заговорить с ней, - промолвила Диана, едва не рассмеявшись.
Хамфрис покраснел от злости.
- Вокруг было слишком много людей! В такой толпе бесполезно говорить.
- Очевидно, ей тоже мешала толпа, - отметила Вервурд.
- Ничего. Все еще впереди!
- Вам не сказала ни слова и другая женщина с Цереры.
- Карденас?
- Да.
- У нас... были в прошлом небольшие расхождения. В то время она еще жила на Селене.
- Это она возглавляла лабораторию нанотехнологий?
- Она.
Кристин Карденас лишили доступа к ее детищу - лаборатории - по вине Хамфриса. Он не сомневался, что Вервурд знает об этом и специально задает неприятные вопросы, а также внутренне посмеивается над его неловкостью при Аманде. «Ей приятно видеть меня в замешательстве».
- Интересно, что они скажут завтра и скажут ли вообще что-нибудь? - задумчиво произнесла Диана.
- Завтра?
- На конференции.
- Ах да, на конференции...
- Жду ее с нетерпением.
- А зря! Тебя-то на ней как раз и не будет!
На секунду глаза Дианы вспыхнули, однако через мгновение самообладание вернулось.
- Почему?
- Потому что в это время ты будешь находиться в медицинской лаборатории. Пришло время для имплантации моего клона.
Самообладание Вервурд растаяло.
- Сейчас?! Но... ведь завтра конференция и...
Однако ее недавняя ирония предопределила решение Хамфриса. Настало время поставить Диану на место и показать, кто здесь хозяин. Теперь эта кошка укротит свой нрав!
- Да. Именно сейчас, - подчеркнул он, наслаждаясь ее растерянностью и шоком. - Я собираюсь жениться на Аманде, а ты будешь вынашивать моего клона.

49

«Как все примитивно! - подумал Харбин, увидев сообщение на экране. - Столько времени и усилий, кораблей, затрат, убийств, а дело решила небольшая измена».
Он сидел в своей каюте и внимательно смотрел на экран. Информацию донес какой-то неудачник, который когда-то работал на Фукса. За ничтожную сумму он залез в компьютер Аманды Каннингем на Церере и выяснил, где тот устанавливает передатчики. Маленькие электрооптические приборы были своеобразной «дорогой жизни» Фукса. Рано или поздно «Наутилус» покажется у тех астероидов, чтобы забрать письма. К тому времени его будут поджидать в засаде корабли Харбина.
Харбин надеялся, что повезет и Фукс появится именно у того астероида, где затаится он сам. «Я должен свести с ним счеты собственными руками! А когда все кончится - буду богат, смогу осесть в каком-нибудь тихом местечке и жить в свое удовольствие вдвоем с Дианой».

Диана Вервурд провела бессонную ночь, раздумывая над предстоящим испытанием. «Во мне будет расти ребенок Мартина Хамфриса. Без зачатия. Я стану почти матерью-девственницей».
Однако юмор ситуации не мог рассеять смутные страхи. Не в силах заснуть, она включила компьютер и принялась искать информацию о клонировании млекопитающих: овец, свиней, обезьян, людей. В большинстве стран Земли клонирование человека запретили. Ультраконсервативные религиозные организации вроде «Новой Морали» и «Меча Ислама» арестовывали и даже казнили ученых за исследования в этой области. И все же существовали лаборатории и частные клиники, финансируемые богачами, где втайне велись эксперименты. Большинство попыток клонировать человека с треском провалилось. У «счастливиц» случались преждевременные роды. Менее удачливые женщины 4 погибали во время рождения клона или производили на свет мертворожденных.
«Итак, шансы родить Мартину здорового сына равны одному проценту из ста. Гораздо больше вероятность того, что я умру». Диана содрогнулась от страшной мысли. И все же иного выхода нет: быть матерью сына Мартина Хамфриса стоит такого риска. «Дорик защитит меня, мы далеко пойдем!..»

Хамфрис проснулся тем утром с улыбкой на лице. «Как же все здорово складывается! - подумал он, вставая с кровати. - Аманда здесь, без Фукса! К моменту завершения конференции жалкий неудачник окажется полностью отрезан от нее и остального мира. У меня появится шанс показать, какую жизнь я могу подарить ей».
Из зеркала на него смотрел толстощекий небритый мужчина с задумчивым взглядом. «Захочет ли она меня? Я могу дать ей все, что только может желать женщина. Отвергнет ли она меня снова? Останется ли верна Фуксу?»
Если Фукс умрет, выбора у нее не будет. Борьба закончится раз и навсегда.
Трясущимися руками Хамфрис взял в руки электрическую зубную щетку. В поисках средства от нервозности перед очередной встречей с Амандой магнат открыл в ванной аптечку и принялся шарить среди различных пузырьков с лекарствами, расставленных в алфавитном порядке. Большинство медикаментов являлись стимуляторами и легкими наркотиками. Препараты готовили выдающиеся ученые, которых Хамфрис держал «на коротком поводке». «Сегодня нужно какое-нибудь успокоительное, - думал магнат. - То, что поможет мне не выйти из себя на конференции, когда станут разглагольствовать разные дураки и тупицы. Не хочу пугать Аманду необузданным нравом, это оттолкнет ее».
Пока он искал лекарства, перед глазами вновь всплыли взволнованные испуганные глаза Дианы Вервурд. Хамфрис попытался вспомнить, сколько женщин уже пытались выносить его клонов, но так и не смог. Некоторые погибли, одна родила урода, не прожившего и дня. Но Диана сильная и должна постараться! А если не выйдет и у нее - что ж, найдутся другие. Десятки других.
Наконец он увидел маленький голубой пузырек, который искал.
«Только одну таблетку! Это поможет мне сдержаться на проклятой конференции. Позже понадобится какой-нибудь стимулятор. Но не сейчас. Позже, когда Аманда будет здесь, со мной».

Предыдущая страница 24 Следующая страница


25 Бен Бова

Панчо надела оранжевую шелковую блузку и костюм такого же цвета с красивым узором. «Конференция очень важна, а я на ней представляю „Астро“. Надо выглядеть на все сто! - думала она. - Наверное, как всегда, приду на мероприятие первой».
Однако, когда девушка зашла в просторный конференц-зал, там уже был Дуглас Ставенджер.
- Привет! - Он махнул рукой в сторону стола, где стояли вазы с печеньем и кофейник. - Ты завтракала?
- От кофе не откажусь, - сказала она, направляясь к столу.
Конференц-зал находился в одной из башен «Гранд Плазы». Внизу стелился неизменный зеленый ландшафт с цветущими кустарниками и деревьями. Там же располагался огромный бассейн, построенный для привлечения туристов, и роскошный театр на открытом воздухе. «Мало народу сегодня на прогулке, бассейн и вовсе пуст», - выглянув в окно, отметила Панчо.
- Панчо, ты действительно попытаешься уладить свои разногласия с Хамфрисом или конференция - пустая трата времени? - улыбнувшись, спросил Ставенджер.
- «Астро» согласна разумно поделить Пояс. Мы никогда не хотели войны. Кашу заварил Хамфрис, - улыбнувшись в ответ, ответила Панчо.
- Все зависит от того, как понимать слово «разумно».
- В Поясе достаточно ресурсов для всех. А Хамфрис хочет присвоить их исключительно себе.
- Ты говоришь обо мне?
Ставенджер и Панчо обернулись и увидели уверенно вошедшего в зал Хамфриса в темно-синем деловом костюме.
- Да. Все то же, что говорила тебе и в лицо, Хамфрис!
- Буду очень признателен, если в присутствии делегатов ты будешь называть меня мистером Хамфрисом.
- Чересчур ранимый сегодня, да?
- А взамен я постараюсь не использовать такие выражения, как «обезьяна» и «неудачница».
Ставенджер устало провел рукой по лбу.
- Да. Кажется, предстоит замечательное утро... - вздохнул он.

И все же конференция прошла гораздо спокойнее, чем предполагал Ставенджер. Прибыли остальные делегаты, Хамфрис переключил свое внимание на Аманду. Та вежливо улыбалась, но не сказала ему и слова.
Когда рядом была жена Ларса Фукса, Хамфриса словно подменяли, он становился другим человеком: вежливым, обходительным, тактичным, честно пытался завоевать ее симпатию или хотя бы дружелюбие.
Ставенджер объявил о начале конференции, и все заняли свои места. Панчо вела себя как истинная леди, Хамфрис демонстрировал любезность. Каждый из них в своем выступлении заявил, что желает только мира и гармонии в Поясе Астероидов, а Уилли Дитерлинг особо подчеркнул важность ресурсов Пояса для жителей Земли.
- На планете миллионы бездомных и голодных, промышленность многих стран полностью уничтожена. Люди остро нуждаются в ресурсах Пояса. Борьба между корпорациями нарушает план поставок на Землю, тем самым устранение последствий природных катаклизмов становится чрезвычайно сложной задачей. Цивилизация на краю пропасти.
- Жители Селены готовы помочь землянам, - сказал Ставенджер. - У нас есть индустриальные возможности. Мы готовы принять участие в строительстве новых заводов и электростанций на орбите Земли.
Конец потоку банальных высказываний положил Большой Джордж:
- Нам всем нужны мир и дружба, но горькая правда состоит в том, что люди в Поясе убивают друг друга.
- Правительство Земли отправит отряды миротворцев на поддержание порядка, - заверил Дитерлинг.
- Нет уж, спасибо. Мы сами наведем порядок, - Джордж свирепо посмотрел в сторону Хамфриса, - если корпорации перестанут подсылать к нам убийц.
- «Астро» не подсылает убийц! - сказала Панчо.
- Да ладно. Ты тоже отправила в Пояс нескольких наемников, - сказал Амброз.
- Только чтобы защитить свою собственность!
- Полагаю, вы имеете в виду некоторых сотрудников «КСХ», предпринявших самовольные действия, - сказал Хамфрис, разведя руками в стороны.
- Точно.
- Я признаю, что некоторые мои сотрудники на Церере - хулиганы, - спокойным тоном произнес магнат.
- Убийцы! - подчеркнул Джордж.
- Да, один из них совершил убийство, но действовал от своего лица. Кстати, его уже достаточно наказали.
- Насколько я знаю, в роли «судьи» выступил Ларс Фукс, - вмешался Дитерлинг.
- Отлично. Вот теперь переходим к сути проблемы, - с довольным лицом кивнул Хамфрис.
- Минуточку! Не надо сваливать всю вину на Фукса. Десятки кораблей независимых старателей подверглись атакам ранее, и это дело рук наемников из «КСХ».
- Ложь! - заявил Хамфрис.
- Неужели? Меня тоже пытался уничтожить один из ваших мясников. Я лишился руки, помните?
- МАА провела слушание по этому вопросу. Нет никаких свидетельств, что напал один из моих кораблей.
- Это еще ничего не означает!
- Не стоит бросать друг другу обвинения, не имея убедительных доказательств! - перебил Ставенджер.
Джордж нахмурился, но промолчал.
- А вот у нас есть доказательства, - сказал Хамфрис, взглянув на Аманду. - Ларс Фукс атакует корабли, крадет топливо, а теперь еще и уничтожил базу, которую мы строили на Весте. В результате жестокого хладнокровного нападения погибли несколько десятков человек. Именно он - причина войны в Поясе. Насилие будет продолжаться, пока его не схватят.
В зале нависла тишина. Никто из присутствующих не сказал ни слова в защиту Фукса. «Даже Аманда!» - счастливо отметил про себя Хамфрис.

50

У этого астероида не было имени, в каталоге он значился под номером 38-4002. Заурядный небесный камень, меньше километра в поперечнике. Несколько недель назад Фукс оставил здесь передатчик, а теперь возвращался, чтобы снять прибор и получить письма Аманды.
«Она улетела на Селену! - повторял про себя Ларс. - На конференцию с Хамфрисом. Не сказав ни слова, даже не намекнув!» Фукс снова и снова вспоминал лицо Сен-Клера, когда тот сообщал ему новость.
«Нет, наверняка обо всем говорится в последнем письме, которое я скоро увижу. Наверняка! И все же она полетела на Селену. К Хамфрису! - Каждый раз, когда Фукс думал об этом, к горлу подступал ком. - Почему не сообщила заранее? Почему?! - мысленно истязал себя он. - Почему не посоветовалась со мной, не обсудила?»
Ответ пугал своей простотой и очевидностью: потому что не хотела.
Фукс едва не ревел от бешенства и разочарования. Приказать экипажу немедленно направить судно к Селене и похитить жену с корабля? Нет, слишком поздно. Они уже на Селене.
«Аманда бросила меня...»

Баки «Наутилуса» были полны. При мысли взять у бывшего друга запасы горючего совесть попыталась что-то возразить, но тут же смолкла: выбора не было. Едва ли они расстались друзьями. Тем не менее Сен-Клер подождал целых четыре часа и только потом попросил помощи.
Фукс сел в кресло первого пилота и задумался. «Сен-Клер знал, что я не причиню ему вреда. Он несколько часов ждал, прежде чем подать сигнал бедствия. Дал мне время, чтобы уйти. Может, несмотря ни на что, все еще считает меня другом? А может, боялся, что я вернусь и отомщу?»
В итоге Ларс пришел к выводу, что Сен-Клер просто избегал рискованных действий. Дружба, конечно же, в прошлом. Во всем виновата война.
«Теперь у меня не осталось друзей. И жены. Я сам оттолкнул ее от себя, подвел к Хамфрису».
- Астероид в зоне видимости, - доложил второй пилот на монгольском языке.
Ларс с радостью переключил свое внимание на компьютер и приказал вывести изображение астероида на экран, указав место установки передатчика.
На мониторе возникла сеть координат. Странно, карта больше не совпадала с визуальным изображением. На поверхности, в пятидесяти метрах от расположения передатчика, появились новые глыбы.
Ландшафт астероидов достаточно изменчив, но на астероиде такого типа не часто появляются кратеры. Это все равно что стукнуть кулаком по гибкой пластиковой оболочке: через несколько секунд поверхность вновь вернется в исходную форму. Ларс напряженно вглядывался в изображение.
Почему здесь появились эти глыбы? Что могло стать причиной таких изменений? В глубине души проснулся профессиональный интерес. Когда-то Фукс, молодой геохимик, прибыл в Пояс, чтобы исследовать астероиды, изучать их природу, состав, заниматься научной работой. Любопытство ученого говорило в нем все сильнее. Что же могло вздуть пузыри на углеродном пористом астероиде?

Сначала Харбин поставил корабль на орбиту вокруг объекта, на котором несколько недель назад Фукс установил передатчик. Однако, чтобы Фукс не заметил их, следовало приблизиться к астероиду на минимальное расстояние. Пилот, покрывшись потом от волнения, неотрывно следил за показателями приборов. Второй пилот - блондинка из Скандинавии - уже несколько раз предупредила об опасности столкновения. И все-таки Фукс не должен их засечь.
Астероид оказался пористым. Харбин принял решение отделить жилой модуль и спрятать его под толстым слоем камней на поверхности; сам корабль с лазерной установкой на борту скрылся из видимости. Прилетев, Фукс увидит лишь новую гору камней. «Троянский конь! - подумал Харбин. - Этот „конь“ может вместить несколько вооруженных солдат. Те займутся Фуксом, пока к ловушке подлетят другие корабли флотилии „КСХ“.
Он посмотрел в холодные голубые глаза блондинки. «Почти такие же, как мои. Наверное, ее предки-викинги когда-то в прошлом напали на мою деревню».
- Это опасно! - сказала женщина.
- Если Фукс появится, он не должен нас заметить раньше времени!
Блондинка попыталась что-то возразить, однако Харбин поднял вверх руку и категорично сказал:
- Выполняйте!
С явным неудовольствием она повернулась к навигатору и передала приказ.

- Давайте сделаем перерыв на ленч, - предложил Дуглас Ставенджер.
Все согласно кивнули и отодвинулись от стола. Напряжение в зале рассеялось. Один за другим делегаты встали, выпрямились и облегченно вздохнули.
Ленч приготовили в другом конференц-зале. Когда делегаты вышли в коридор, Ставенджер слегка дотронулся до руки Дитерлинга.
- Как вы думаете, мы уже достигли какого-то результата? - спросил он дипломата.
Дитерлинг оглянулся на двух ожидавших его племянников, затем повернулся к Ставенджеру.
- Я думаю, небольшого - да.
- По крайней мере Хамфрис и Панчо Лэйн разговаривают друге другом без оскорблений, - с печальной улыбкой промолвил Дуглас.
- Преимущества вежливости нельзя недооценивать! - сказал Дитерлинг. - Без этого мало что можно решить. Очевидно, проблема заключается в Фуксе.
- Хамфрис стремится убрать его со своей дороги.
- Да. Пока он орудует в Поясе, мира там не предвидится.
Ставенджер покачал головой.
- Но Фукс начал... как вы выразились «орудовать» в ответ на насилие, развязанное людьми Хамфриса.
- Сейчас это уже не имеет значения, - почти прошептал Дитерлинг. - Мы обязаны помочь мистеру Хамфрису и мисс Лэйн забыть о прошлых разногласиях. Как говорится, кто прошлое помянет - тому глаз вон. Никаких взаимных обвинений, мести и прочего. Они подпишут мирное соглашение.
- Только вот станут ли его придерживаться в дальнейшем?
- Да. Я уверен. Война - чересчур дорогое удовольствие для обеих сторон. Все рады ее прекратить.
- Если захотят - могут положить ей конец уже сегодня.
- Надо остановить Фукса, - сказал Дитерлинг. - Он - человек непредсказуемый, террорист, который вышел за рамки дозволенного.
Ставенджер нахмурился и мрачно кивнул.
- Значит, надо его остановить.

Во время перерыва Хамфрис решил умыться и заодно выпить еще одну успокоительную таблетку. Он вышел в коридор; одновременно из дамской комнаты напротив вышла Аманда. Она пришла на конференцию в желтом костюме, немного выцветшем от времени, однако в глазах Хамфриса женщина сверкала как звезда.
Коридор был пуст.
- Привет, Аманда! - услышал Хамфрис свой голос.
В ее глазах вспыхнула холодная ненависть.
- Ты намерен убить Ларса, так? - прямо спросила она.
- Убить? Нет. Просто остановить его. Это все, чего я хочу, Аманда. Я хочу прекратить убийства.
- Которые начал ты!
- Теперь это уже не имеет значения. Сейчас проблема заключается в нем.
- Ты ведь не успокоишься, пока не убьешь его?
- Не успокоюсь, - сказал он наконец, проглотив застрявший в горле комок. - Если только ты не выйдешь за меня замуж.
Магнат ожидал увидеть на ее лице удивление. Однако глаза Аманды даже не вспыхнули, выражение на ее лице ни капли не изменилось. Она просто развернулась и пошла прочь по коридору.
Хамфрис направился за ней, но услышал сзади голоса Ставенджера и Дитерлинга. Нет, нельзя делать из себя посмешище! Пусть идет. Пока что... По крайней мере, она не сказала «нет».

51

«Что же могло образовать выпуклости на поверхности астероида?» - снова и снова спрашивал себя Фукс.
«Наутилус» приближался к астероиду. Если они собирались встать на орбиту, то в скором времени нужно начать тормозной маневр.
Жалея, что у него нет приборов для исследования поверхности, Фукс снова отметил, что там появилось несколько заметных кратеров. «Нет, это следы начатых здесь разработок. Такие следы могло оставить специальное бурильное оборудование. Что-то здесь было. Или кто-то...»
Он повернулся в кресле и посмотрел на Нодона.
- Активируйте лазер номер один!
В глазах монгола на миг появилось удивление, однако юноша молча кивнул и покинул мостик.
Снова посмотрев на изображение приближающегося астероида, Фукс решил, что если выпуклости образовались по какой-либо естественной причине, вокруг них должны остаться «траншеи». Но «траншей» не было. Почему? Потому что под насыпями что-то скрыто. Кто и что здесь скрывалось?
- Снизить скорость наполовину! - приказал он пилоту. Азиат молча выполнил приказ.
- Лазер номер два готов, - сообщил по линии связи из технического отсека Нодон.
- Номер два? А что с первым?
- Линии теплоносителей сейчас промываются.
- Активируйте и третий.
- Да, сэр, - ответил Нодон и через секунду уже что-то быстро говорил кому-то рядом.
На экране высветились данные о состоянии лазерных установок. Фукс провел переконфигурацию и теперь мог управлять лазером со своего пульта. Ларс вывел на экран изображение астероида и сфокусировал луч на подозрительной насыпи. На темной неровном полотне внизу появилась красная точка. Одним нажатием на кнопку Фукс выстрелил. Инфракрасный луч был невидим для глаз, однако взметнулся фонтан лавы, разбрызгивая потоки высоко над поверхностью.
С хмурым лицом Фук направил луч на гейзер расплавленного камня. Десять секунд. Пятнадцать... Двадцать...
Насыпь рассыпалась. Несколько фигур в скафандрах бросились в разные стороны, спотыкаясь и падая на грубую каменную поверхность.
- Я так и знал! - закричал Фукс.
Трое азиатов на мостике повернулись к нему.
- Они поджидали, когда мы прилетим взять передатчики, - сказал по внутренней линии связи Нодон.
Фукс никого и ничего не слышал вокруг. Он направил лазер на одну из фигур. Через секунду человек споткнулся и неуклюже упал в малой гравитации астероида.
- Ах, поджидали?! - вскричал Фукс. - Хотели убить меня? Сейчас я вас самих со смертью познакомлю!
В какой-то момент он задумался: кто же находится в этом скафандре? Что за человек, чем он живет, о чем мечтает? Кто способен стать наемным убийцей? Какими качествами должен обладать? Может, этот человек такой же, как и монголы в экипаже «Наутилуса», - отчаявшийся, готовый пойти 4 за любым, кто заплатит деньги? «Очевидно, у них мало опыта передвижений в микрогравитации», - отметил Фукс, глядя на разбегающихся внизу людей. Раненый не двигался, никто из товарищей ему на помощь не спешил.
«Значит, будешь умирать в одиночестве», - молча сказал Фукс и выключил лазерную установку, прежде чем осознал собственные действия. Красная точка все еще искрилась внизу на поверхности астероида.
«Убей или будешь убит». Однако нажать кнопку лазера по живым людям оказалось не так-то легко. Он держал руку в сантиметре от кнопки.
- Два корабля приближаются к нам на большой скорости, - сообщил пилот. - Нет, четыре... Четыре корабля летят прямо на нас!
Фукс знал, что не сможет хладнокровно убить оставшихся на поверхности людей. А еще он знал, что ловушка врагов захлопнулась.
Его словно окатило холодной волной. Они знали, где спрятаны передатчики! Кто-то им рассказал. Но кто? Только Аманде известно, где расположены приборы, но она не способна предать. Наверное, кто-то украл эту информацию и продал Хамфрису.
- Шесть кораблей! - испуганным голосом сообщил пилот. - Все приближаются на максимальной скорости.
- Лазер номер один и номер три готовы! - послышалось по внутренней линии связи.
«Если я стану защищаться - погибнет весь экипаж, - осознавал Фукс. - Хамфрису нужен я, а не они. Только я!»
Внезапно на плечи опустилась невероятная усталость. «Все кончено! Что принесли мне все эти убийства, борьба? Что принесли другим?.. Я привел экипаж в ловушку. Попался, как последний дурак! Я потерял все!»
Со странным чувством покорности и смирения Фукс активировал внешнюю линию связи и сказал:
- Говорит Ларс Фукс, капитан «Наутилуса». Не стреляйте! Мы сдаемся!

Харбин слушал слова Фукса о капитуляции и мысленно проклинал Мартина Хамфриса за всю эту армаду кораблей. «Я бы с ним справился! - злобно думал он. - Получив сведения о местонахождении передатчиков, я мог бы и сам его поймать, без свидетелей».
Будь Харбин один, он бы разрезал корабль Фукса на мелкие куски и убил всех на борту до последнего, а потом отвез мертвое тело Фукса Диане и ее боссу. Хамфрис восторжествовал бы над давним врагом, а Харбин получил заслуженную награду. А потом забрал бы Диану и оставил Хамфриса упиваться долгожданной победой.
Однако сейчас в его флотилии больше сотни людей. Смешно полагать, что они промолчат, если Харбин убьет Фукса после того, как тот сдался. Возникнут серьезные проблемы. Кто-то из них обязательно поведает об этом СМИ или шпионам «Астро».
Нет. Несмотря на желание немедленно прикончить Фукса, Харбин знал, что должен взять себя в руки и не давать волю чувствам. Надо доставить пленника на Цереру.
Харбин усмехнулся. У этого парня в последнее время появилось достаточно врагов. Его будут судить и наверняка казнят.

Предыдущая страница 25 Следующая страница


Старатели 26

52

Процедура имплантации клона оказалась не такой ужасной, как ее представляла Диана.
Вервурд потребовала, чтобы весь обслуживающий медицинский персонал состоял только из женщин, и медицинский департамент Селены выполнил ее пожелание. Все улыбались, были необычайно внимательны, беседовали тихо и спокойно. После инъекции снотворного ее привезли в небольшую операционную. В помещении чувствовался холод. На столе с инструментами стоял пластиковый контейнер, из которого шел холодный пар. Там находился замороженный эмбрион.
«Словно на столе палача во времена испанской инквизиции, - подумала Диана. - Инструменты лежат так близко, на потолке горит яркая зловещая лампа...» Мучители столпились вокруг нее в хирургических масках и перчатках.
Она сделала глубокий вдох. Ноги закрепили ремнями.
- Попробуйте расслабиться, - произнес спокойный женский голос.
Хорошенький совет! Сами бы попробовали!

Дитерлинг сидел справа от Хамфриса, Панчо - напротив. С другой стороны расположился Большой Джордж, и это магнату не нравилось. Рыжеволосый великан выглядел устрашающе, даже когда молча сидел рядом и слушал болтовню других. Аманда сидела за Амброзом. Хамфрис не мог даже взглянуть на нее: мешало мощное тело австралийца.
- В сути любого соглашения лежит компромисс, - почти в десятый раз повторил Дитерлинг. - А компромисс невозможен без доверия.
«Небось мечтает о Нобелевской премии за свою работу на Ближнем Востоке, - подумал Хамфрис. - Успех этой конференции ему не так уж важен. И все же у него слишком серьезный вид... Такое впечатление, что вся его жизнь зависит от того, что здесь сегодня происходит».
Сидевшая напротив Панчо посмотрела на Хамфриса долгим взглядом и затем обратилась к Дитерлингу:
- «Астро» готова идти на компромисс. Я уже не раз говорила: в Поясе столько богатств, что хватит на всех. Нужно лишь договориться.
Ставенджер покачал головой.
- Вряд ли вам удастся разделить Пояс так, как Португалия и Испания в шестнадцатом веке разделили между собой Новый Свет.
- А как насчет независимых старателей? - спросил Джордж. - Нельзя же просто так отдать Пояс корпорациям!
- Сейчас в первую очередь требуется принять соглашение об остановке насилия. Соглашение, которое провозгласит мир и уважение прав всех людей.
В кармане Хамфриса зазвонил телефон.
- Извините, - сказал он, вынимая аппарат. - Наверное, очень важный звонок, так как я просил не беспокоить меня сегодня в первой половине дня.
- Что ж, по-моему, самое время сделать небольшой перерыв, - отозвался Ставенджер.
Хамфрис вышел в коридор. Остальные тоже медленно встали и направились к выходу из конференц-зала.
Активировав наушник, Хамфрис увидел на маленьком дисплее пометку «Срочно». Через секунду на экране появилось бородатое лицо Дорика Харбина.
- Сэр, мы поймали Фукса и всех его людей. Направляемся на Цереру.
«Убей его! - хотелось закричать Хамфрису. - Убей!» Однако вместо этого он обвел туманным взглядом конференц-зал. Остальные делегаты стояли возле стола с закусками. Аманды среди них не было - наверное, пошла в дамскую комнату.
Зная, что Харбин получит его ответ только через полчаса, Хамфрис сухо произнес:
- Хорошая работа. Не упускайте его. Если попытается сбежать - примите соответствующие меры.
«Соответствующие меры» - значит «убить подонка, если он хотя бы моргнет». Так сказал Харбину Григорий.
Хамфрис отключил телефон и кинул его в карман пиджака. В ушах стучал пульс, над верхней губой выступил пот. «Все кончено! - подумал он, пытаясь себя успокоить. - Я поймал его, теперь Аманда моя!»
Участники конференции направились по своим местам. Вернулась в зал Аманда. Хамфрис откровенно любовался ей: с годами она стала еще лучше, более зрелой, более уверенной в себе.
Ставенджер бросил взгляд в его сторону, и магнат едва сдержался от ехидной усмешки. Еще немного постояв, Мартин присоединился к остальным.
- Я должен кое-что сообщить! - сказал он, взявшись обеими руками за спинку своего кресла.
Взгляды присутствующих обратились к нему.
- Суть нашего разговора неизменно сводилась к человеку по имени Ларс Фукс и его бандитам.
Дитерлинг кивнул.
- Проблема решена, - сказал магнат, метнув взгляд на Аманду.
На миг в ее глазах вспыхнул страх, но она быстро взяла себя в руки и смело посмотрела в упор на Хамфриса.
- Ларс Фукс арестован. Он находится на борту одного из моих кораблей, который направляется на Цереру. Там пройдет суд.
В зале нависла тишина. Аманда медленно встала с места.
- Прошу прощения. Я должна связаться с мужем.
Повернувшись, девушка направилась к двери. Панчо тоже хотела встать, но передумала.
- Ладно, - сказала она, - раз ничто больше не стоит у нас на пути, можем вплотную заняться урегулированием вопроса.
Хамфрис кивнул. «Негодяй больше не станет вмешиваться в мои дела! Скоро он вообще исчезнет. Навсегда».

53

- Когда мы прибудем на Цереру, вы отпустите мой экипаж? - спросил Фукс.
- Вопрос не ко мне. Решение будет принимать... - начал Харбин.
- Мартин Хамфрис. Я знаю.
Харбин изучающе посмотрел на пленника. Они сидели за маленьким столом на мостике «Шанидара» - единственном месте, где двое людей могли беседовать наедине. Люк в помещение закрыли по приказу Харбина. Фукс выглядел крайне настороженным и подавленным, когда впервые вступил на борт «Шанидара». У него был взгляд побежденного. Харбин не раз видел подобный взгляд. Человек прекращает борьбу, понимая, что надежды больше нет. Окончательная победа наступает, когда воля врага сломлена. Однако сейчас, после порции еды и нескольких часов на обдумывание новой ситуации, уверенность частично вернулась к Фуксу.
Несмотря на небольшой рост, пленник был крепкого телосложения. Маленький, но смертельно опасный, бесстрашный зверек с острыми зубами. «Как росомаха», - подумал Харбин.
Несколько секунд он размышлял над тем, что случится, если Фукс попытается броситься на него. Конечно, Харбин сумеет с ним справиться, несмотря на явную силу и потенциальную свирепость Фукса. «Убей я его при самозащите, это облегчило бы все дальнейшее. Может, спровоцировать? Наверное, слабое место Фукса - жена».
Затем Харбина осенила другая мысль: потребуется хотя бы один свидетель. Однако если рядом будет находиться еще один человек, Фукс станет вдвойне осмотрительней. «К тому же если я попытаюсь спровоцировать его, свидетели вряд ли дадут показания в мою пользу».
- Где члены моего экипажа? Что вы с ними сделали? - прервал молчание Фукс.
- Они размещены на других кораблях «КСХ». По два человека на каждом. Так безопаснее - вдруг захотят натворить глупостей?
- Надеюсь, с ними хорошо обращаются.
Харбин кивнул.
- Да, до тех пор, пока они ведут себя нормально.
- Прошу вас отпустить их, как только прибудем на Цереру.
Едва сдерживая ухмылку от растущей наглости собеседника, Харбин сказал:
- Я уже говорил, что решение будут принимать вышестоящие лица.
- Всю ответственность я беру на себя.
- Естественно. В этом никто не сомневается.
Некоторое время Фукс молчал.
- Думаю, рано или поздно придется поговорить с Хамфрисом лицом к лицу, - произнес он наконец.
- Сомневаюсь, что он захочет с вами разговаривать, - заметил Харбин.
- Что касается моего экипажа...
- Мистер Фукс, - прервал его Харбин, вставая с кресла, - судьбу вашего экипажа решать не вам и не мне!
Фукс тоже встал. Он едва доставал Харбину до плеча.
- Думаю, будет лучше, если вы останетесь на все оставшееся время полета в отведенной вам каюте. Мы прибудем на Цереру менее чем через тридцать шесть часов. Еду вам будут приносить.
Фукс промолчал. Харбин проводил его по коридору в каюту. На двери не было даже замка. Ну и что? Харбин хитер: он догадался разделить экипаж «Наутилуса» и поместить по два пленника на каждый корабль.
«Я здесь один, - принялся размышлять Фукс, когда дверь в каюту закрылась. Ларс тяжело опустился на койку. - Как ослепленный филистимлянами, преданный всеми Самсон. Слепой в Газе... Радует лишь одно - меня выдала не Аманда. Она никогда бы не предала меня. Никогда!» Фукс хотел верить в это всей своей душой.

- Итак, суть нашего соглашения заключается в том, что «Астро» и «КСХ» распустят свои военные отряды в Поясе и позволят независимым старателям спокойно работать.
- А также не будут устанавливать чрезмерно низкие цены на руду, - добавил Хамфрис.
- Да, никакого контроля над ценами! - согласилась Панчо.
- Извините за прямоту, но не считаете ли вы отказ признавать контроль за уровнем цен эгоистичным?
- Не считаем, - крякнул Хамфрис.
- Спрос и предложение работают в первую очередь на благо покупателя, а не продавца. Вам так не кажется? - парировала Панчо.
- Однако руду покупают и у независимых старателей.
- Я не экономист, но... - нахмурившись, пробормотал Дитерлинг.
Ставенджер коснулся руки дипломата.
- Доктор Дитерлинг, думаю, вы не представляете, насколько неисчерпаемы богатства Пояса Астероидов. Там триллионы, секстиллионы тонн! Мы едва начали царапать поверхность, если можно так выразиться.
- Контроль над ценами пойдет на пользу лишь старателям, а не потребителям на Земле, - упрямо заявил магнат.
- И на Селене, - добавил Ставенджер.

Несмотря на опасения по поводу неконтролируемых цен на астероидную руду, которые могут противоречить интересам Земли, Дитерлинг согласился закрыть этот вопрос и предоставить «Астро» и «КСХ» прийти к соглашению. Выносить решения и постановления по той или иной корпорации уполномочили МАА.
- Осталась лишь одна проблема, - заметил Ставенджер, когда все собрались подвести итоги конференции.
- Что еще? - буркнул Хамфрис, повернувшись в кресле в сторону Дугласа.
- Выполнение положений договора на практике. В проекте соглашения не учтены меры по насаждению закона.
- Не верите, что мы будем соблюдать свои же собственные соглашения? - спросил Хамфрис.
- «Астро» можете смело доверять, - усмехнулась Панчо.
- Конечно, - улыбнулся в ответ Ставенджер. - Но лучше отразить все это на бумаге.
- Поддержанием мира - если потребуется, силой - займемся мы, - спокойно произнес Джордж.
Все взгляды обратились к нему.
- Вы? Старатели? - усмехнулся Хамфрис.
- Теперь у нас есть администрация, - сказал Амброз. - Мы будем сами поддерживать порядок на Церере и в Поясе. Любые жалобы старателей отныне рассматриваются на нашем совете.
- Как вы можете...
- Все пути в Поясе идут через Цереру, - объяснил Джордж. - Там корабли оснащаются и проходят технический осмотр. Мы держим запасы воды и горючего, продовольственные склады и даже резервуары с кислородом. Мы будем сохранять для вас мир и порядок. Это и в ваших, и в наших интересах.
- А получится ли? - спросил Дитерлинг, повернувшись к Ставенджеру.
- Постараемся, - сказала Кристин Карденас, сидевшая напротив Амброза.
На лице основателя Селены появилось странное выражение.
- Выходит, старатели получат политический контроль над Поясом, - пробормотал Дуг.
- И правильно! - заявила Карденас. - Жители Цереры должны иметь возможность самостоятельно решать свою судьбу и управлять своим домом.
Дитерлинг перевел взгляд с нее на Ставенджера.
- Это огромная власть. Весь Пояс Астероидов...
- Не волнуйтесь! Мы справимся, - серьезным тоном сказал Джордж.

54

Конференция закончилась. Делегаты встали из-за стола и направились к дверям. Хамфрис остался сидеть со сложенными руками, погрузившись в раздумья.
- Ты не спешишь домой? - поинтересовалась Панчо.
- Сейчас пойду.
Ставенджер вышел с Дитерлингом и его племянниками в коридор. Большой Джордж и доктор Карденас ушли еще раньше. Джордж первым вылетел из зала, как школьник с надоевшего урока.
- Не думаю, что Мэнди вернется, - сказала Панчо.
- Посмотрим, - сказал магнат, выдавив улыбку.
- Ага! Как же! Жди!
Она вышла из зала, оставив его одного.
Магнат включил настенный экран. На дисплее появился логотип Селены: очертания мужчины и женщины на фоне полной Луны. Лениво просматривая картинки в компьютере, он остановился на карте Пояса Астероидов: путаница орбит, напоминавшая гигантскую паутину.
«Итак, независимых старателей больше не трогать, - сказал себе Хамфрис. - Мы не будем посягать на них и их дурацкое правительство. Теперь это лишнее. Независимые будут продавать добытое либо мне, либо „Астро“. Третьего не дано».
Хамфрис сделал вдох и задумался. Пришло время настоящей борьбы: борьбы с «Астро». «А когда она завершится, корпорация Рэндольфа будет у меня в кармане, и я получу полный контроль над Поясом Астероидов. Полный контроль над всей Солнечной системой!»
Тут, словно по мановению волшебной палочки, в конференц-зал вошла Аманда.
Хамфрис заворожено уставился на объект своего вожделения. Она выглядела как-то по-другому, но все еще оставалась самой прекрасной женщиной, которую он когда-либо видел в жизни. Хотя что-то в ней изменилось. Ее взгляд почти лишал его мужества и присутствия духа. Глаза Аманды были спокойными: значит, она не плакала. «Аманда не льет слез по мужу!» - радостно отметил про себя Хамфрис.
- Мне не разрешили с ним поговорить, - сказала она таким тихим голосом, что он едва расслышал.
Девушка пересекла конференц-зал и приблизилась к нему.
- Слишком большое расстояние для разговора в реальном времени, - сказал Хамфрис.
- Они даже не приняли мой звонок. Сказали, что ему запрещено получать письма.
- Да.
- По твоему приказу!
- Да.
- Собираешься убить его?
Хамфрис избегал ее решительного взгляда.
- Полагаю, Фукса будут судить. Он убил слишком много людей.
- А дашь ли ты ему дожить до суда? - спросила Аманда ровным, без ноток упрека, голосом.
Чувствуя себя крайне неприятно, Хамфрис переступил с ноги на ногу, продолжая смотреть куда-то в сторону.
- Он настолько бесшабашный, что может попытаться сбежать из под ареста.
- Это бы тебя очень устроило, не так ли? Убийство при попытке к бегству?
Хамфрис подошел к ней ближе.
- Аманда, ты должна смириться. Все кончено. Фукс сам себе вырыл яму и...
- И теперь ты позаботишься о том, чтобы он исчез навсегда?
- Я в этом не виноват! - воскликнул магнат, почти поверив в свои слова.
Аманда молча смотрела ему в глаза. Что она пыталась там отыскать?!
- Чего ты от меня хочешь? - спросил Хамфрис. После секундной паузы она ответила:
- Пообещай мне, что не причинишь ему вреда.
- Старатели сами осудят его за убийства...
- Я понимаю. Речь не о том. Дай слово, что не причинишь ему вреда.
Хамфрис помедлил, затем холодно спросил:
- А что я получу взамен?
- Я отдамся тебе. Ты ведь этого хочешь, не так ли?
- Нет! - выпалил он, словно в горячке. - Выходи за меня замуж, Аманда! Прошу тебя, стань моей женой! Я люблю тебя! Я дам тебе все, что только пожелаешь! Весь мир брошу к твоим ногам!

Предыдущая страница 26 Следующая страница


27 Бен Бова

Его голос звучал почти умоляюще.
- Я хочу лишь безопасности Ларса. Все, что произошло, - произошло по моей вине. Он пострадал из-за меня.
Хамфрис хотел сказать, что сделал все это только ради нее, но не смог. Стоя рядом с ней так близко, Мартин не мог заставить себя лгать.
- Ты действительно являлась одной из причин, Аманда, - но не единственной. Рано или поздно это все равно произошло бы.
- Ларс не оказался бы в центре борьбы!
- Возможно...
- Хорошо. Если хочешь - я выйду за тебя замуж, но только взамен на твое обещание оставить Ларса в покое.
В горле у Хамфриса пересохло. Он молча кивнул.
- Что ж, теперь у тебя есть все, чего ты хотел, правда? - спросила она без злобы в голосе.
Горечи в ее словах не было. В них вообще не было никаких эмоций...
Хамфрис наконец понял, что в ней изменилось. Аманда уже не была той наивной девушкой. Восторженность и веселье исчезли из ее прекрасных голубых глаз. Теперь в них сквозил расчет.
Он не мог найти слов.
- Ты ведь этого хотел, Мартин? - настаивала Аманда.
- Не так... - сказал он, едва узнав собственный голос. - Не как часть сделки.
Аманда пожала плечами.
- Уж так оно есть, Мартин. Мы не можем что-либо изменить. Я выйду за тебя замуж, только если ты пообещаешь не трогать Ларса. Это и есть сделка.
Хамфрис нервно облизнул пересохшие губы.
- Ему все равно придется предстать перед судом на Церере. Я не в силах этому помешать.
- Знаю.
- Тогда договорились.
- Нет, я хочу услышать. Дай мне слово. Здесь и сейчас.
Хамфрис выпрямился.
- Хорошо. Я даю тебе слово, Аманда, что не причиню Ларсу Фуксу никакого вреда.
- Ты не будешь отдавать приказы против него?
- Не буду. Обещаю.
Аманда вдруг почувствовала, что через секунду потеряет сознание.
- Хорошо. Я выйду за тебя, как только будет оформлен развод.
«Или как только станешь вдовой», - подумал магнат.
- Теперь твоя очередь дать обещание, - сказал он вслух.
В ее глазах вспыхнула тревога.
- Обещаю стать тебе хорошей женой. Этот брак будет настоящим, а не фиктивным.
Прежде чем он успел дотронуться до ее руки, она повернулась и покинула зал.
Несколько секунд Хамфрис чувствовал себя в некотором смысле отверженным и даже раздраженным. Однако постепенно начал осознавать: Аманда согласилась выйти за него замуж, согласилась любить его! Это не то романтическое соединение, о котором он мечтал все последние годы, но она пообещала! «Ничего, скоро она перестанет расстраиваться и грустить. Согласие она дала под давлением обстоятельств, поэтому вряд ли рада - пока что... К тому же давит чувство долга по отношению к Фуксу... Ничего, скоро все пройдет! Она привыкнет ко мне, полюбит. Обязательно!»
Внезапно Хамфрис громко расхохотался. Радость нахлынула внезапной волной, и он, словно сумасшедший или необузданный подросток, принялся танцевать от счастья прямо вокруг стола в конференц-зале.
- Аманда теперь моя! - кричал он, подпрыгивая. - У меня есть все, что я хотел! Вся Солнечная система принадлежит мне! Мне!

Большой Джордж с огромным облегчением сел на корабль, направлявшийся к Церере. Его радость не омрачало даже то, что судно принадлежало «КСХ».
- Нам повезло. Будем на Церере через четыре дня, - сказал он Крис Карденас, вынимая из холодильника порцию обеда.
Карденас придерживалась другого мнения.
- Зачем Хамфрис отправляет корабль к Церере на полной скорости? Ведь он почти пустой. Мы - единственные пассажиры, а груза и вовсе нет.
- Из разговоров экипажа я понял, что они едут за тем парнем, который поймал Фукса, - ставя обед в микроволновую печь, сказал Джордж.
В синих глазах Карденас вспыхнуло понимание.
- Ах вот в чем дело! Триумфальное возвращение героя-победителя!
- Не смешно, Крис! Мы должны судить Ларса, и ты прекрасно это понимаешь. Он убивал людей.
- Да, - отчужденно буркнула она.
В этот момент прозвучал сигнал микроволновой печи: еда подогрелась.
- Джордж, а нет ли способа спасти Ларса?
- Конечно, есть, - отозвался тот. - Приговорить к пожизненным каторжным работам или заморозить в крионе на сотню лет.
- Я говорю серьезно!
Джордж сел за маленький столик и открыл упаковку с супом.
- Не знаю, как еще ему помочь. Разве что позаботиться о том, чтобы суд был справедливым. Ларс нажил себе слишком много врагов, Крис.
- Мне бы хотелось найти способ спасти его.
Уже уплетая за обе щеки, Джордж попытался сменить тему разговора.
- Мы сделаем для Ларса все возможное... Я тут подумал, почему бы тебе не заставить нанобитов обогащать руду прямо на астероидах, а?
- Тогда лишатся работы и куска хлеба многие шахтеры.
- Пожалуй, - согласился Амброз. - А если они будут покупать акции компаний, занимающихся подобными нанотехнологическими операциями? Они смогут стать чертовыми капиталистами, а не шляться по астероидам в поисках удачи!

Харбин лично - в сопровождении двух вышибал - отвел Фукса с «Шанидара» в подземный город на Церере. Его вели без наручников, но он знал, что является пленником.
По пути к поверхности астероида Фукс смотрел на все еще не законченную базу на орбите, медленно вращающуюся на усеянном звездами небе. «Закончат ли ее когда-нибудь? - думал он. - Будут ли жить там, как когда-то мечтали мы с Амандой?»
Аманда... При мысли о жене душевные силы покидали его. «По крайней мере она будет в безопасности». Однако в голове звучал насмехающийся голос: в руках Хамфриса ей действительно ничего не грозит. Старый гнев поднялся вновь... и тут же рассеялся. В душе осталось л ишь чувство безнадежности. «Он ее выиграл, а я навсегда потерял...»
Пленника ждала группа из четырех мужчин и трех женщин. Ларс узнал их: бывшие соседи, друзья.
- Мы заберем его, - сказала Джойс Такамайн, у которой, как всегда, было осунувшееся усталое лицо. Взгляда Фукса она избегала.
- Заберете куда?
- Ему предписан домашний арест, - сухо ответила Такамайн. - Он будет ожидать возращения главы нашей администрации у себя в квартире, а затем предстанет перед судом по обвинению в пиратстве и убийствах.
Харбин кивнул в знак согласия и позволил им увести пленника. «Все кончено! - подумал наемник с облегчением. - Я выполнил свою работу. Пришло время получить награду».
Он направился к офису «КСХ», расположенному недалеко в пыльном коридоре. Там улыбающаяся молодая женщина встала из-за стола и лично проводила троицу в апартаменты, расположенные еще глубже в лабиринте тоннелей. Вышибалам выделили одну комнату на двоих, Харбину - отдельные апартаменты.
Его ждало сообщение от Дианы.
«Странно, она должна выглядеть счастливой, - подумал Харбин, - радоваться нашей победе, триумфу...» Однако лицо Вервурд было слишком серьезным, почти мрачным.
- Дорик, я отправила за тобой скоростной корабль. Прилетай на Селену как можно скорее. Фукс пойман, но остается еще много дел. В нашей жизни грядут перемены. Когда приедешь, все тебе расскажу.
Экран погас. Харбин несколько минут, раздумывая, смотрел на дисплей. Ни слова поздравления, вообще ни одного теплого слова... «Впрочем, она никогда не говорила, что любит меня. Я и не ждал любви - прежде».
Харбин устало опустился на кровать, открыл чемодан и принялся искать таблетки, которые могли вернуть спокойствие душе. По крайней мере на некоторое время.

55

Хамфрис провел утро за приготовлениями к свадьбе. Ранее юридический департамент «КСХ» отправил на Цереру для Фукса копию свидетельства о разводе. «Главное украшение на моем свадебном торте, - довольно размышлял Хамфрис. - Может, Фукс после этого известия даже решит покончить жизнь самоубийством и избавит всех от затяжного суда?.. Надо бы купить гостиницу Селены и как следует подготовить ее к свадебному торжеству». Магнат решил устроить сравнительно небольшую вечеринку - всего несколько десятков человек: друзья, партнеры по бизнесу. Он организует первоклассный прием, шикарный!
«Точно, вот нужное слово! Эта свадьба будет особенной, для узкого круга приглашенных и очень шикарной. Аманда наверняка пригласит дурочку Панчо Лэйн. Ну и что? Интересно, сколько у моей красавицы родственников на Земле? Я всех приглашу сюда! Почему бы и нет? Окружу заботой и роскошью. Она полюбит меня со временем, хочет того или нет».
К обеду Хамфрис все еще продолжал улыбаться и напевать себе под нос. Работы много, настроение отличное. За последние несколько дней активных приготовлений обед прямо за письменным столом в кабинете вошел в привычку. Просматривая последние сведения о жизни своих сотрудников, магнат увидел, что Диана отправила на Цереру скоростной корабль, единственными пассажирами на борту которого значились Джордж Амброз и доктор Кристин Карденас. Вмиг помрачнев, он набрал номер помощницы.
- Собираюсь на прогулку по саду, - сказал Хамфрис, когда на экране появилось ее лицо. - Не желаешь присоединиться?
- В общем-то, я хотела немного поработать, чтобы наверстать упущенное вчера, - сухо отозвалась Вервурд.
- Дела могут подождать. Прогулка на свежем воздухе пойдет тебе на пользу.
Она помедлила несколько секунд, затем, кивнув, согласилась.
- Хорошо. Скоро приду.
Хамфрис ожидал, что на Вервурд скажется процедура, которую ей пришлось пройти. Диана и впрямь показалась ему немного другой, чем прежде, до имплантации клона.
- Процедура прошла нормально? - спросил он, когда они шли вдоль вымощенной камнем дороги, между густыми олеандрами и азалиями.
- Отчет у вас, - ответила она, бросив на него косой взгляд.
- Я видел отчет, - с раздражением произнес Мартин. - А спрашиваю, потому что хочу знать, как ты себя чувствуешь.
- О-о! - саркастически усмехнулась Вервурд. - Забота о матери своего сына?
- Угадала.
- Чувствую себя нормально. Как говорится, мать и плод в порядке.
- Вот и отлично.
- Кстати, примите мои поздравления.
- Насчет Аманды? - спросил Мартин, не удержавшись от улыбки. - Спасибо.
Они прошли мимо маленькой скамейки из лунного камня.
- Теперь, когда вы можете иметь детей обычным способом, вы по-прежнему хотите, чтобы я выполнила свою миссию?
- Конечно, хочу! Не забывай - ты говоришь о моем сыне!
- Точнее - клоне.
- Я никогда не позволю тебе сделать аборт! Никогда! У меня будет несколько детей.
- Но этот несет в себе только ваши гены.
- Вот именно.
- И все же он не будет вашей точной копией, - сказала Вервурд с хитрой улыбкой на лице. - Генетически - да, однако на него окажут воздействие энзимы моего тела и...
- Все это я прекрасно знаю, - перебил Хамфрис.
- Не сомневаюсь.
- Что-то ты сегодня дерзкая!
- Почему бы и нет, Мартин? Я ношу твоего ребенка. Ты ведь щедро наградишь меня за это, не так ли?
- Только если ребенок родится здоровым.
- Нет, я не хочу ждать до тех пор. Мне нужна оплата сейчас - место в совете директоров «КСХ». Я его заслужила и буду работать гораздо эффективней, чем твои «старые вешалки».
«Власть! - осознал Хамфрис. - Вот чего она хочет!»
- Это все? - спросил он вслух.
- И деньги. Мне нужно много денег, Мартин. Я знаю, что тебе это совсем не трудно.
Магнат остановился и положил руки на пояс.
- С каких это пор ты обращаешься ко мне по имени?
Она ехидно улыбнулась.
- Я подвергаю себя большому риску, вынашивая твоего клона. Полагаю, это обстоятельство позволяет мне некоторую фамильярность.
- Я так не считаю.
- Что ж, ладно, останемся строго в рамках деловых отношений, мистер Хамфрис. Мне нужно десять миллионов в год.
- Десять мил... Ну ты и размечталась! - Хамфрис издал нервный смешок. - Да я бы мог найти сотню женщин для этой работы, и все они обошлись бы гораздо дешевле!
Вервурд медленно шла впереди по аллее. Мартину не оставалось ничего другого, как последовать за ней.
- Да, наверное, удалось бы найти более дешевую суррогатную мать... однако я стою десять миллионов и не цента меньше.
- Правда? - спросил он зловещим голосом, понимая, к чему она ведет.
- Я многое знаю о вас и ваших делах в Поясе Астероидов, но всегда была верным работником, мистер Хамфрис, и обо всем молчала. Дальнейшее мое молчание стоит десять миллионов в год. Можете основать доверительный фонд, если хотите. Детали обговорим позже.
Хамфрис почему-то не чувствовал злости. Напротив, он почти восхищался ее дерзостью.
- Так вот к чему мы пришли...
- Да.
- Я предполагал, что у тебя может развиться мания величия, и, похоже, не ошибся. Увы, дорогая, не первый раз подчиненные пытаются меня шантажировать.
- Вы считаете, я не стою десяти миллионов в год? - Прежде чем он успел ответить, Диана добавила: - Вряд ли вам удастся легко от меня избавиться. «Несчастный случай» со мной не пройдет. У меня есть отличная страховка.
- Вот почему ты на всех парах тащишь сюда Харбина. Она кивнула.
- Да, он и есть моя страховка. Если попытаетесь предпринять против меня какие-либо действия, Дорик убьет вас. Это у него очень хорошо получается. Спросите Григория: он и сам его боится.
- Неужели?
- И не зря! Так что вздумаете избавиться от меня - будете иметь дело с ним. Гораздо дешевле заплатить десять миллионов. В эту сумму входит двойная оплата: мне и Дорику.
- Ух ты! Настоящая сделка, да?

56

Весь день Ларс Фукс мерил шагами единственную комнату в квартире, словно тигр в клетке. Снова и снова: от двери до кровати и обратно. До кровати, где они спали с Амандой, где занимались любовью...
Ему хотелось кричать, рычать, стучать кулаками по стенам, выломать дверь и бежать, бежать вперед по пыльным коридорам, пока его не застрелят и этот кошмар не прекратится.
Как же ужасно!.. Сидеть под домашним арестом в квартире, которая на протяжении нескольких лет была твоим домом; знать, что твоя любимая находится в миллионах километров и готова стать женой человека, который разрушил всю твою жизнь!.. Лучше умереть, прекратить эту бесконечную пытку!
Случайно посмотрев в зеркало, Фукс увидел перед собой незнакомого человека в мятой одежде, небритого, с лохматыми волосами. Взгляд побежденного и растоптанного.
«Нет! Этому не бывать! Они все у меня отняли, но самоуважение я отнять не позволю. Никто не может его отнять!»
Он скинул грязную, пропитавшуюся потом одежду и пошел в душ. Когда вода автоматически полилась, Ларс вспомнил о высоких тарифах на воду, однако мысленно усмехнулся. Арестованный может не заботиться о таких пустяках. Когда густой пар заволок душевую кабину, Фукс снова подумал о жене. Когда-то они стояли в этой узкой кабине вдвоем... На глаза навернулись слезы.
Наконец помывшись, побрившись и переодевшись в чистую одежду, он попросил компьютер связаться с Джорджем Амброзом. Не прошло и пятнадцати минут, как Большой Джордж постучал в дверь.
- Привет, Ларс. Ты хотел со мной поговорить?
В приоткрытую дверь в тоннель виднелся один из охранников. Даже несмотря на гигиеническую маску, Фукс узнал в юноше Оскара Джиминеса.
- Входи, - сказал Фукс как можно более бодро. - Небольшой перерыв в монотонном существовании мне не помешает.
Джордж закрыл за собой дверь и остался стоять.
- Наверное, часы тянутся здесь бесконечно долго...
- Единственное сообщение, которое я получил из внешнего мира за эти дни, - от юристов Хамфриса. Аманда подала на развод.
- Ох, Ларс, - тяжело вздохнул Ларс. - Прости, мне очень жаль.
- Я не ропщу, - сказал Фукс, почти радостно глядя в полные вины глаза Джорджа. - Какая теперь разница? Меня ведь скоро казнят.
Лицо Джорджа стало еще мрачнее.
- Ну да. Скоро состоится суд. Кстати, тебе потребуется адвокат.

Предыдущая страница 27 Следующая страница


Старатели 28

- Я не хочу никакого суда, - сказал Фукс, удивившись собственным словам.
- Я тоже, дружище, но это неизбежно.
- Ты не понимаешь, Джордж. Я признаю себя виновным во всех преступлениях, беру всю вину на себя и прошу выпустить весь мой экипаж на свободу. Ответственность лежит только на мне. Они лишь исполняли приказы.
- Отпустить экипаж?.. - задумчиво почесал голову Джордж.
- Приказы отдавал я, а значит, я и должен отвечать за смерть людей на Весте.
- Ты действительно возьмешь всю вину на себя?
- Да.
- И признаешься в убийстве строителей на Весте?
- Знаешь, если бы ситуация повторилась, я бы сделал то же самое.
Джордж глубоко вздохнул.
- Тогда, полагаю, суд и вправду не понадобится.
- Отпустишь моих людей?
- Придется обсудить это с остальными членами совета, но думаю, против никто не будет. Остается только один вопрос: захочешь ли ты завязать глаза?

Мартин Хамфрис не стал ждать, когда Дорик Харбин прибудет на Селену, и направился на одном из кораблей «КСХ» прямо ему навстречу. Мысль о новых вынужденных тратах не нравилась магнату, и он хотел поговорить с наемником-убийцей в отсутствие Вервурд.
Мартин изучил личное дело Харбина до мельчайших подробностей, однако все же удивился, увидев его своими глазами. Даже в тесной каюте корабля Харбин напоминал хищного зверя. В мощном мускулистом теле бурлила неуемная энергия.
Харбин подготовился к визиту столь важной особы: сбрил бороду, надел тщательно накрахмаленную рубашку с длинными рукавами и брюки цвета хаки. Одежда сидела на нем словно военная форма. Магнат в простом спортивном костюме почувствовал себя не очень уютно при виде Харбина.
Мужчины пожали друг другу руки и вежливо поздоровались. Харбин предложил гостю единственный стул в каюте, а сам присел на край кровати. Он едва заметно напрягся в ожидании разговора с боссом, которого знал только понаслышке, со слов Вервурд и Григория. Даже сидя напротив в непринужденной позе, Харбин производил такое впечатление, будто готов в любую минуту яростно броситься на жертву.
- Я привез вам подарок, - добродушно сказал Хамфрис, показав на настенный экран. - Разрешение на любые нужные вам... медикаменты.
- Вы имеете в виду наркотики?
- Да. Стимуляторы, успокоительные - все, что хотите. Мои фармацевты на Селене снабдят вас всем без ограничений.
- Спасибо.
Наступила тишина. Харбин сидел, изучая гостя подозрительными холодными глазами.
«Надо быть очень осторожным с этим человеком, - сказал себе магнат. - Он как нитроглицерин: малейшая ошибка может привести к взрыву».
- Я хотел встретиться с вами лично, чтобы поздравить с прекрасно выполненной работой, - кашлянув, продолжил Хамфрис. - Вы заслужили свою награду.
- Спасибо.
- Идея отправить копии бортового журнала нескольким людям на Землю очень даже недурна и доказывает, насколько острый у вас ум.
Выражение лица Харбина тут же поменялось. В глазах вспыхнуло любопытство.
- Да, очень острый ум. Но это были совершенно излишние предосторожности, вы зря опасались. Я вам очень благодарен и всегда щедро награждаю людей, которые честно и добросовестно выполняют свою работу. Можете спросить у Григория.
- Да, я предпринял меры предосторожности.
- Понимаю и даже в какой-то мере поддерживаю такое решение. На вашем месте я сделал бы то же самое.
- Вы говорили о награде.
- Один миллион международных долларов перечислят в любой банк по вашему желанию.
Харбин не сдвинулся с места, однако напрягся, как животное в предчувствии опасности.
- Я ожидал больше...
- Правда? Я думаю, миллион - очень щедрая награда.
- Но Диана сказала, что вы заплатите гораздо более значительную сумму.
- Диана? Диана Вервурд?
- Да, ваш личный помощник.
- Она не имеет права делать вам предложения без моего ведома, - строго сказал Хамфрис.
- Но Диана... - начал Харбин.
Хамфрис заставил себя понимающе улыбнуться собеседнику.
- Диана часто забывается. С женщинами всегда одна и та же проблема: стоит только переспать с ними, и они начинают считать тебя своей собственностью.
- Переспать?!
- А вы не знали? Она ничего не говорила? Странные все-таки существа эти женщины!.. Вообще-то она носит моего ребенка.
Харбин медленно встал.
- Носит... вашего ребенка?
Хамфрис пытался не показывать своего страха. Несмотря на дикое желание бежать прочь без оглядки, магнат даже не шелохнулся и невинным голосом произнес:
- Мы узнали об этом лишь несколько дней назад. Диана беременна. Мы уже сообщили эту счастливую новость всем друзьям.

57

От наркотиков стало еще хуже. Харбин уже перепробовал все, что можно. Фармацевты Хамфриса поставляли ему все известные виды «зелья». Рассудок помутнел, однако мысль о предательстве Дианы не покидала. Он прибыл на Селену еще два дня назад и все это время сидел в квартире, которую снял для него Хамфрис, и пытался отогнать всплывающие в голове картины. Наркотики лишь усиливали галлюцинации, делали их физически болезненными. Ничто не могло вернуть душе спокойствие. Напротив, горечь и боль лишь усиливались и становились почти невыносимыми.
«Диана спала с ним, забеременела от него! Каждый раз она обманывала меня, просто манипулировала мной, чтобы я выполнял ее приказы... их приказы! Она сделала из меня посмешище и думает, что это сойдет ей с рук».
В конце концов Харбин понял, что больше не в силах терпеть пытку. Около полуночи он выскользнул из своей квартиры в коридоры Селены: небритый, с опухшими затуманенными глазами, в одежде, которую не снимал уже трое суток. И побрел по коридорам, направляясь к Диане.

Хамфрис спал один в огромной роскошной постели, когда его разбудил телефонный звонок. Ругаясь, магнат сел на кровати и попросил компьютер активировать экран. На дисплее появилось мрачное лицо Григория.
- Объект вышел из квартиры, - без вступления сказал он.
Хамфрис кивнул и оборвал связь. Теперь уже не уснуть. Он взбил подушки, сел, прислонившись к спинке массивного ложа, и снова приказал активировать экран. На этот раз появилось изображение происходящего в квартире Вервурд. Хамфрис знал, что помощница несколько раз обыскивала квартиру в поисках «жучков», однако так и не нашла встроенные в провода микрокамеры.
Четыре темных изображения высветились на экранах в спальне магната. По одной на каждое помещение в квартире Вервурд: гостиная, спальня, кухня и ванная. Он включил инфракрасный режим и увидел, что Диана спит. Двое суток она искала Харбина по всей Селене, но так и не нашла. Хамфрис надежно спрятал его от чужих глаз и все это время усердно пичкал наркотиками, которые еще больше усиливали боль предательства и злили почти до безумия. Несколько лет назад химики и фармацевты Хамфриса разработали новый галлюциногенный препарат с добавлением самых мощных по действию амфетаминов. Однако то, чем люди Хамфриса «кормили» Харбина все эти дни, было гораздо сильнее и могло даже из самого трезвомыслящего человека в считанные часы сделать зверского маньяка.
Теперь Хамфрис сидел на кровати и ждал финала небольшой драмы, которую навлекла на себя Диана Вервурд.
«Подумать только: вздумала меня запугивать! Шантажировать!.. Что ж, теперь ты получишь по заслугам, маленькая дрянь!»

Харбин наконец нашел ее дверь. Прежде чем войти, он помедлил несколько секунд, прислонив кулак к двери. Стучать или нет? Голова шла кругом. Постучать - значит дать ей шанс позвать на помощь. Или время, чтобы спрятать очередного любовника...
Он с легкостью открыл замок входной двери и вошел в тонувшую в полумраке прихожую. Прошло еще несколько секунд, прежде чем глаза привыкли к темноте, затем он медленно направился к двери в спальню. Пахло чем-то отвратительным - это был запах его тела. «Это Диана со мной сделала! Она виновата! Превратила меня в грязную свинью. Как Цирцея в древнегреческом мифе», - подумал он, вглядываясь в тени и пытаясь угадать очертания ее тела на кровати. В очертания, которые делают из человека раба, животное.
Диана спала в постели одна. Харбин грубо отодвинул ногой ночной столик и включил лампу. Вервурд тут же проснулась и с сонной улыбкой удивленно на него посмотрела.
- Дорик, где ты был? Я везде тебя искала!
В следующую секунду она увидела звериный взгляд на его грязном небритом лице и испуганно села на кровати. Простыня упала с плеч.
- В чем дело? Что случилось? Ты выглядишь просто ужасно.
Харбин вытаращил на женщину обезумевшие глаза. Сколько раз он ласкал это тело! Сколько других мужчин ласкали ее?
- Дорик, что произошло?
- Ты беременна? - прохрипел он.
Шок на ее лице стал лучшим ответом.
- Я как раз хотела сказать тебе... - залепетала Вервурд.
- От Хамфриса?
- Да, но...
Дальше Харбин слушать не стал. Неистово схватив женщину за горло, он вытащил ее из кровати и бросил на пол. Вервурд умоляюще сжала ладони на его руках, однако Харбин хватку не ослабил. С губ Дианы сорвался хриплый крик. Сжав шею некогда любимой им женщины еще сильнее, Харбин со всех сил впился ногтями в ее язык и вырвал его изо рта. Крик боли потонул в фонтане хлынувшей крови. Он немного ослабил хватку - чтобы увидеть, как она захлебнется собственной кровью. Стоны боли обезумевшей женщины уже походили на животный рык. Через несколько секунд ее руки безжизненно повисли, и она замертво рухнула на пол у ног палача.

Хамфрис наблюдал за страшной сценой, сидя на подушках у себя в спальне. Желудок свело от отвращения, его вырвало. Он вскочил и бросился в ванную. Предсмертные хрипы Дианы потонули в его собственных рвотных позывах. К тому времени, когда Мартин умылся холодной водой и вернулся в спальню, Харбин уже сидел на коленях рядом с мертвой женщиной и безутешно всхлипывал. Диана лежала рядом с ним в луже крови с остекленевшими от ужаса мертвыми глазами.
«Он вырвал ей язык! - потрясенно повторял про себя Хамфрис. - Господи, настоящее чудовище!»
Снова забравшись под одеяло, он позвонил Григорию.
- У Дианы Вервурд произошел сердечный приступ, - сказал магнат, едва сдерживая дрожь в голосе. - Отправь к ней в квартиру группу надежных людей. Пусть уберут помещение и позаботятся о трупе.
- А Харбин?
- Дай ему транквилизаторов и убери в надежное место. Лучше возьми побольше людей. С ним нелегко поладить.
- Может, избавиться от него?
Хамфрис горько усмехнулся.
- Не волнуйся. Он и так будет молчать. Этот зверь еще пригодится нам для грязной работы.
- Пригодится?..
- Не беспокойся. Я ему найду задание, а пока просто убери его подальше. Никогда больше не желаю находиться с ним в одном помещении! Даже на одной планете!

58

Раздался стук в дверь. Ларс удивленно поднял взгляд.
- Войдите, - сказал он, выключив фильм, который смотрел уже несколько раз.
Это был снова Джордж, на этот раз - еще более мрачный. Фукс встал с кресла.
- Чем обязан?
- Пора, - коротко сказал Джордж.
Даже осознавая, что этот момент неизбежен, Фукс все же удивленно посмотрел на друга. Внутри все перевернулось.
- Уже?
- Да.
Снаружи у двери стояли двое незнакомых вооруженных мужчин в гигиенических масках. Фукс бесстрастно пошел рядом с Джорджем по пыльному тоннелю, пытаясь сдержать першение в горле. Однако пыль была невыносима, и он кашлял снова и снова.
- Надо было взять маски, - пробормотал Джордж.
- Зачем? - обреченно спросил Фукс.
Джордж тоже кашлял. Фукс внезапно осознал, что они идут вверх, в сторону люка на поверхность. «Может, меня решили казнить, отправив на поверхность без скафандра?» - подумал он.
Однако у люка они остановились. Джордж завел пленника в небольшой грот, двое охранников остались стоять в пыльном тоннеле. Удивлению Фукса не было предела: в гроте его ждал весь бывший экипаж «Наутилуса» в полном составе. Взгляды всех обратились к нему.
- Нодон... Саниа... с вами все в порядке?
Все шестеро кивнули и даже улыбнулись.
- Все хорошо, сэр! - ответил Нодон.
- Они покидают Цереру, - сказал Джордж с едва заметным волнением в голосе. - Ваш корабль отремонтирован и заправлен топливом. Экипаж направляется в Пояс.
- Хорошо. Я рад, - кивнул Фукс.
- Ты тоже летишь с ними, - добавил Джордж, нахмурившись.
- Я?.. Что ты хочешь сказать?
- Мы не собираемся тебя казнить, Ларс. Совет принял решение об изгнании. Отныне ты изгнанник, так что улетай и не возвращайся.
- Изгнанник? Но... я не понимаю.
- Решение совета. Вот такие дела, Ларс.
- Изгнание, - повторил Ларс, не веря собственным ушам.
- Да. Некоторым решение может не понравиться, но так постановил совет.
- Джордж, ты спасаешь мне жизнь.
- Если ты называешь скитания в Поясе жизнью, то да - мы спасаем тебя. Просто не пытайся когда-нибудь вернуться.
На протяжении нескольких недель Фукс морально готовил себя к казни. Теперь он осознал, что эта «подготовка» была лишь жалким притворством. Его охватила волна благодарности к другу, на глазах выступили слезы.
- Джордж... я... я не знаю, что и сказать...
- Просто скажи «прощай».
- Да. Прощай, дружище. Спасибо тебе.
Джордж выглядел несчастным, как человек, которого поставили перед трудным выбором.
Надев скафандр, Фукс направился вместе со своим экипажем к люку и взошел на борт челнока, который должен был доставить их к «Наутилусу», ожидавшему на орбите Цереры.
Полчаса спустя, сидя в капитанском кресле на мостике «Наутилуса», Фукс отправил Большому Джорджу последнее сообщение:
- Обязательно заверши строительство орбитальной базы! Построй для всех надежный, крепкий дом.
- Так и сделаем, - ответил тот. - Непременно, Ларс. Не влезай ни в какие проблемы, дружище! Желаю тебе удачи, старатель!

59

Свадьба Мартина Хамфриса стала самым значительным событием в истории Селены. Почти две сотни гостей удостоились приглашения в роскошный сад у особняка магната.
На Панчо Лэйн был светло-сиреневый шелковый костюм, эффектно подчеркивавший стройную спортивную фигуру. В ушах и на запястьях сверкали сапфиры, на шее - такое же колье.
- Потрясающе! - сказал ей Большой Джордж. Панчо усмехнулась. Амброз чувствовал себя не совсем уютно в строгом черном костюме со старомодной бабочкой.
- Насколько я понимаю, - сказала девушка, - мне нужно выглядеть настоящей «шишкой» из крупной корпорации.
- Да. И ты чертовски здорово выглядишь!
- Ты тоже неплохо смотришься сегодня.
- Ладно. Пошли искать свои места.
Все детали свадьбы были тщательно продуманы. Люди Хамфриса скрупулезно контролировали каждую мелочь. На праздничных белых стульях, установленных на зеленом газоне, специально выгравировали имена приглашенных, и каждому гостю выдали специальный номерок для праздничного банкета после церемонии.
Не успели они сесть, как к ним присоединилась молодая и цветущая Крис Карденас в желтом вечернем платье, которое удивительно гармонировало с ее золотистыми волосами.
- Аманда держится молодцом, - промолвила Кристин, словно желая, чтобы было иначе.
- Похоже, - отозвался Джордж тихим голосом. - Позволив всему зайти так далеко, она теперь просто не может отступить.
- Да, Мэнди так никогда не сделает. Она пойдет до конца, - сказала Панчо, сидевшая между Джорджем и Карденас.
- Жаль Ларса, - вздохнула Крис.
- Хорошо хоть он жив. Теперь где-то в Поясе вместе со своими ребятами, - задумчиво произнес Джордж.
- Занимается старательством?
- А что еще остается? На Селене и Земле его ждет неминуемый арест.
Карденас покачала головой.
- И все же несправедливо, что его изгнали.
- Это лучше, чем казнь, - буркнул Амброз.

Предыдущая страница 28 Следующая страница


29 Бен Бова

- Да, но...
- Дело сделано. - Он тяжело вздохнул. - Теперь надо идти вперед, смотреть в будущее.
Панчо грустно кивнула.
- Подумайте на досуге, как наноботы могли бы помочь нам в сортировке руды, - сказал Джордж.
Карденас нахмурилась.
- Я уже говорила - идея плохая...
- Да бросьте! Идея просто замечательная, и вы прекрасно это понимаете. Только...
Громко зазвучал свадебный марш Мендельсона - по случаю своего бракосочетания Мартин Хамфрис пригласил на Селену оркестр с Земли. Все гости встали с мест и повернулись в сторону невесты. Аманда шла в белом роскошном платье до пят; сзади вереницей семенили молоденькие девушки в платьях подружек невесты и несли белый, почти воздушный шлейф. Аманда плыла впереди без улыбки на лице, обеими руками сжимая букет из белых орхидей и роз.
«Вероятно, меня ждет вовсе не ужасная жизнь, - говорила она себе, медленно направляясь к алтарю. - Мартин не чудовище и может быть милым, когда хочет. Просто я должна быть начеку и сохранять контроль над ситуацией».
Однако она тут же вспомнила Ларса, и сердце растаяло. Хотелось плакать, но Аманда не могла. Не должна! Невеста обязана улыбаться, светиться от счастья!
Мартин Хамфрис уже стоял возле алтаря. Более двух сотен людей неотрывно смотрели за тем, как невеста медленно плывет по ступеням вверх к жениху. Хамфрис сиял от радости. Во фраке из темно-бордового цвета он выглядел великолепно.
Священник прилетел на Селену из родового поместья Хамфрисов в Коннектикуте. Большая часть гостей была Аманде незнакома.
Когда епископ начал церемонию, Аманда думала об оплодотворенных яйцеклетках, которые она и Ларс хранили в клинике Селены. Эти зиготы были детьми Ларса, его потомками. И ее!..
Она взглянула на Мартина, который через минуту станет ее законным супругом. «Мы будем вместе спать. Конечно, именно этого он хочет и ждет от меня. Я дам ему все, что он пожелает. Все! Но когда я забеременею - это будет ребенок Ларса, а не Мартина. Уж я позабочусь об этом. Хамфрис никогда не узнает, что я произведу на свет сына Ларса Фукса».
Когда Аманда вслед за Хамфрисом сказала «да», она улыбнулась впервые с момента начала церемонии.
Магнат чувствовал, что стоит около самой прекрасной женщины во всей Солнечной системе. Отныне она принадлежит ему и только ему.
«Я добился всего, что хотел!» - сказал себе Хамфрис. Или почти всего. Он мельком видел Панчо Лэйн среди гостей. Наследница Рэндольфа беседовала с рыжеволосым увальнем и Кристин Карденас. Их пригласила Аманда: это ее друзья. Хамфрис и сам пригласил бы Панчо, только чтобы заставить ее наблюдать за тем, как он овладеет Амандой.
«Панчо считает, что война теперь окончена: старатели под контролем, а борьба между мной и „Астро“ перешла в мирное соперничество». Хамфрис едва не расхохотался. Какая наивность!
Аманда взглянула в сияющее лицо будущего мужа.
«Наверное, думает, что улыбка адресована ей. В общем-то - да, но есть и другие причины. Скоро появятся клоны, и я выберу из них лучших. Однако, кроме того, у меня родится и настоящий сын. От Аманды! Я произведу на свет наследника древним как мир способом, а Аманду заставлю забыть Фукса. Так или иначе, я навсегда выкину этого неудачника из ее памяти. Фуксу конец! Его отпустили, но все равно он - покойник. Мерзавец бессилен. Изгнанник, без друзей и их помощи он пропадет. Я убрал его прочь со своего пути, и теперь старатели под контролем. Сейчас-то и начнется настоящая битва с „Астро“. Я подчиню себе и „Астро“, и Пояс, и всю проклятую Солнечную систему».
В этот момент священник спросил Хамфриса, согласен ли он взять Аманду Каннингем в законные жены. Ответ на этот вопрос, как и на все другие, вертевшиеся в голове, был один:
- Несомненно!

Эпилог

Дорик Харбин вертелся и стонал в безумном наркотическом сне. Он летел в Пояс Астероидов. Врачи-психотерапевты, которых направил к нему Хамфрис, сделали все возможное, но Харбина по-прежнему мучили кошмарные видения умирающей у его ног Дианы. Наркотики не могли стереть из памяти страшные картины и лишь усугубляли болезненное состояние. Порой в страшных кошмарах Харбин видел вместо Дианы свою мать.
Он очнулся, однако кошмар не исчез. Ему чудились последние предсмертные хрипы Вервурд, неподдельный ужас в ее глазах... «Она заслужила смерть, - думал он, глядя в иллюминатор на усеянную звездами бесконечность. - Она врала мне, смеялась надо мной. Диана заслужила смерть!»
«Да, - ответил ненавистный голос в голове, который он не мог заставить молчать. - Все заслуживают смерти! И ты тоже».
Лицо исказила боль, и вспомнилось четверостишие Хайяма:

Мы умираем раз и навсегда.
Страшна не смерть, а смертная страда.
Коль этот глины ком и капли крови
Исчезнут вдруг - не велика беда.

Далеко в Поясе Астероидов Ларс Фукс сидел в капитанском кресле «Наутилуса» и тоже смотрел в пустоту бесконечности.
«Теперь этот корабль и есть мой мир, - сказал он себе. - „Наутилус“ и шестеро чужаков - членов экипажа - все, что у меня осталось. Аманда умерла для меня. Все мои друзья, вся жизнь, любимая женщина - ничего больше нет. Все в прошлом».
Фукс чувствовал себя изгнанным из рая Адамом, которому ангел с пылающим мечом запретил возвращаться. «Я никогда не смогу вернуться! Никогда! Оставшиеся дни я проведу здесь, в этой пустыне. О каком будущем вообще можно думать?!»
Ответ пришел в голову незамедлительно.
«Мартин Хамфрис теперь владеет всем, что я имел, ради чего жил и работал. Даже моей женой!.. Но я еще вернусь! Не важно, сколько времени пройдет, не важно, насколько Хамфрис влиятелен. Я еще возьму реванш!
Я не стану Адамом, слабым безвольным человеком. Нет! Скорее я буду Самсоном. Преданный, закованный в цепи и кандалы, проданный в рабство в Газе, он все же успел отомстить врагам. Даже ценой собственной жизни я отомщу! Отомщу!»

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог: Селена (Страница 1)
    • База данных: Пояс Астероидов (Страница 1)
  • 1 (Страница 1)
    • Три года спустя (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
    • Досье: Оскар Джиминес (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 3)
    • Два года спустя (Страница 3)
  • 6 (Страница 4)
    • Месяц спустя. «Фея озера» (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
    • Досье: Джойс Такамайн (Страница 5)
  • 9 (Страница 5)
    • Паб (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 7)
  • 14 (Страница 8)
    • Три недели спустя (Страница 8)
    • Досье: Оскар Джиминес (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 9)
    • «Вальсирующая Матильда» (Страница 9)
  • 17 (Страница 10)
    • «Вальсирующая Матильда» (Страница 10)
  • 18 (Страница 10)
    • «Вальсирующая Матильда» (Страница 11)
  • 19 (Страница 11)
    • «Вальсирующая Матильда» (Страница 11)
  • 20 (Страница 12)
    • «Вальсирующая Матильда » (Страница 12)
  • 21 (Страница 12)
  • 22 (Страница 13)
    • «Вальсирующая Матильда» (Страница 13)
  • 23 (Страница 13)
    • Досье: Джойс Такамайн (Страница 14)
  • 24 (Страница 14)
  • 25 (Страница 14)
    • «Вальсирующая Матильда» (Страница 14)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 15)
  • 29 (Страница 15)
  • 30 (Страница 16)
  • 31 (Страница 16)
  • 32 (Страница 17)
  • 33 (Страница 17)
  • 34 (Страница 18)
  • 35 (Страница 19)
  • 36 (Страница 19)
  • 37 (Страница 20)
    • Досье: Джойс Такамайн (Страница 20)
  • 38 (Страница 20)
  • 39 (Страница 21)
  • 40 (Страница 21)
  • 41 (Страница 21)
  • 42 (Страница 22)
    • Четырнадцать месяцев спустя (Страница 22)
  • 43 (Страница 22)
  • 44 (Страница 23)
  • 45 (Страница 23)
  • 46 (Страница 23)
  • 47 (Страница 23)
    • Досье: Джойс Такамайн (Страница 24)
  • 48 (Страница 24)
  • 49 (Страница 24)
  • 50 (Страница 25)
  • 51 (Страница 25)
  • 52 (Страница 26)
  • 53 (Страница 26)
  • 54 (Страница 26)
  • 55 (Страница 27)
  • 56 (Страница 27)
  • 57 (Страница 28)
  • 58 (Страница 28)
  • 59 (Страница 28)
  • Эпилог (Страница 29)


Бен Бова

Старатели

Цикл: "Астероидные войны " - 2

 Читать книгу

Аннотация

Земля, пережившая глобальную экологическую катастрофу, стала умирающей планетой.Единственная возможность выжить — колонизация пояса астероидов, ведь именно там ведется разработка нанотехнологий, продлевающих жизнь человека и стабилизирующих его здоровье.Но за власть над астероидами схватываются две фактически контролирующих Землю корпорации, во главе которых стоят непримиримые враги — идеалист Дэн и циник Мартин.Силы их примерно равны...Астероидные войны начинаются!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel