Бен Бова - На краю пропасти

1 Бен Бова

МЕМФИС

- Господи! - продолжал бормотать пилот. - Господи Боже мой!
Вертолет летел на север. Кабина машины тряслась и подпрыгивала при малейшем порыве ветра. Внизу лежала покрытая гигантскими трещинами земля, сверху проносились тяжелые серые тучи. Они словно пытались догнать «Интерстейт-55», преследуя его от международного аэропорта города Мемфис до руин разрушенного землетрясением города.
Автомагистраль напоминала огромный ковер, сплошь покрытый многотысячными потоками спасающихся беженцев и машинами, которые пытались объехать обезумевшую толпу. Среди бесконечного количества легковых автомобилей, грузовиков, автобусов и фургонов словно муравьи сновали люди. Многие были ранены и передвигались с трудом, почти все насквозь промокли под ливнем. Женщины везли коляски с детьми, мужчины тянули телеги с тем скудным скарбом, который успели впопыхах забрать из домов. Вода постепенно окружала возведенную когда-то насыпь и беспрерывно поднималась, смывая несчастных людей, дома, машины, навсегда унося с собой надежды и мечты. Отчаянные попытки спастись от беспощадной стихии с каждой минутой казались все более тщетными.
Дэн Рэндольф чувствовал, как ремни защитного снаряжения больно врезаются в плечи при малейшем движении, особенно когда он наклонялся вперед, силясь отчетливее разглядеть в иллюминатор происходящее внизу. Однако впереди сидели пилоты, поэтому большую часть времени приходилось смотреть лишь в боковое окно. В голове уже стучали молотки, а в ноздрях снова чувствовалась боль от фильтров. Дэн забыл, что, возможно, и сам находится на волоске от смерти. Небольшую кабину подбрасывало сильными порывами ветра, но Дэн думал совсем о другом, молча глядя вниз на всевозрастающий поток обезумевших людей. Напоминает зону активных боевых действий, подумал он. Единственная разница заключалась в том, что в роли врага теперь выступала сама мать-природа. Наводнение было действительно мощным, однако самым ужасающим оказалось землетрясение.
Дэн поднес к глазам электронный бинокль и принялся в безумной, тонущей толпе искать взглядом ту самую, единственную, дорогую сердцу женщину, ради спасения которой и прилетел сюда. Нет, наверное, это невозможно. Внизу почти полмиллиона человек или даже больше. Найти Джейн будет равносильно чуду!..
Вертолет подпрыгнул и, развернувшись в другую сторону, снова попал в мощный порыв ветра. Бинокль больно ударил Дэна в бровь, а сам он едва не вылетел из кресла. Рэндольф принялся что-то кричать пилоту, однако тут же понял, что экипаж ни при чем, и замолчал. Тяжелые, огромные капли дождя быстро покрывали стекла вертолета, сводя видимость почти к нулю. Рассмотреть что-либо внизу стало практически невозможно.
Пилот задвинул прозрачную перегородку, отделявшую кабину пилотов от салона, где сидел Дэн, и тот едва сдержался, чтобы в порыве гнева не стукнуть по ней кулаком. Зачем вообще нужны эти стерильные перегородки, если в кабину все равно поступает нефильтрованный воздух?
- Надо возвращаться назад, сэр! - крикнул пилот.
- Нет! - ответил Дэн. - Пока не найдем ее, о возвращении не может быть и речи!
Развернувшись вполоборота, чтобы посмотреть в лицо пассажиру, летчик показал пальцем в сторону покрытого каплями лобового стекла.
- Господин Рэндольф, можете уволить меня, как только мы приземлимся, но я не стану вести машину при таких погодных условиях!
Посмотрев на вяло работающие автоматические стеклоочистители, Дэн увидел четыре убийственных тонких смерча, которые зловеще вращались по другую сторону вышедшей из берегов Миссисипи. Пыль и обломки взлетали в воздух и неистово кружились, ведомые страшной, таинственной силой разбушевавшейся природы. Издалека смерчи напоминали гигантских извивающихся змей, ползущих по земле и сметающих все на своем пути. Здания вмиг превращались в руины, деревья вырывались с корнем, автомобили кружили в воздухе, как сломанные детские игрушки. Парки, стройки, торговые центры разрушались от одного прикосновения этой страшной, нечеловеческой силы. Беспощадная стихия разрушала все мгновенно и безжалостно.
Врагом планеты выступает мать-природа, напомнил себе Дэн, глядя в окно на приближающиеся торнадо. Он ничего не мог с этим поделать и отлично осознавал горькую истину. Торнадо нельзя купить, уговорить, задобрить или подчинить. Оставалось лишь смириться. Впервые с тех пор, как кончилось детство, Дэн Рэндольф почувствовал себя по-настоящему беспомощным.
Он снова задвинул прозрачную перегородку и начал неуклюже рыться в карманах в поисках антисептического аэрозоля. Вертолет повернул и направился в сторону международного аэропорта, вернее - того, что от него осталось. Национальная гвардия штата Теннесси поставила полицейский кордон: аэропорт остался последним связующим звеном между Мемфисом и остальной страной. Наводнения одно за другим лишили район электроэнергии, разрушили мосты и покрыли все дороги густым, вязким слоем непроходимой грязи и озерами коричневатой, мутной воды. Большая часть некогда процветающего американского города оказалась затоплена.
Однако наводнение оказалось не единственной напастью. Сразу после него произошло землетрясение, которое достигло девятибалльной отметки по шкале Рихтера. Все здания от Нэшвилла до Литтл-Рока и почти до самого Сент-Луиса на границе штата разрушились как карточные домики. Новый Орлеан уже несколько лет был погребен под толщей воды: непрерывно возрастающий уровень Мексиканского залива метр за метром неумолимо присваивал себе береговую линию от Флориды до Техаса. Ненасытная Миссисипи тоже разлилась и затопила города до самой границы штата. С каждым днем вода поднималась все выше и выше.
Теперь, когда вышли из строя линии связи, миллионы бездомных людей в условиях непрекращающихся дождей оказались оторваны от всего мира. Ученые предсказывали, что последующие толчки землетрясений окажутся еще сильнее и сровняют с землей оставшиеся небоскребы Америки. Однако все это в данный момент не волновало Рэндольфа. Он искал того единственного на Земле человека, который что-то для него значил, - свою единственную, любимую женщину.
Бессильно откинувшись на спинку кресла, Дэн позволил биноклю выпасть из рук на пол кабины. Безнадежно, все безнадежно! Найти Джейн в толпе среди нескольких сотен тысяч мокрых, раненых, испуганных людей просто невозможно...
Второй пилот повернулся на кресле и отодвинул пластиковую перегородку.
- Что? - спросил Дэн.
Летчик не стал пытаться перекричать рев моторов и просто показал Дэну на наушники шлема. Тот сразу понял жест и тут же включил радио, которое еще минуту назад едва не швырнул на пол от злости. Побрызгав наушники антисептическим аэрозолем, Дэн быстро надел их и напряг слух.
Через несколько секунд сквозь помехи послышался металлический голос репортера. По радио передавали последние новости.
«...была с точностью опознана как Джейн Сканвелл. Бывший президент Соединенных Штатов Америки по трагическому стечению обстоятельств найдена на Президентском острове. По словам очевидцев, она лично помогала семьям пострадавших беженцев спасаться от разлившейся из берегов Миссисипи. Очевидно, лодка, в которой находилась бывшая глава государства и другие люди, перевернулась и была унесена течением вниз, где и застряла в ветках прибрежных деревьев. Джейн Сканвелл, пятьдесят второй президент Соединенных Штатов Америки, погибла, пытаясь спасти жизни других людей от страшного наводнения и последовавшего за ним землетрясения. Вы слушали последние новости из разрушенного стихией Мемфиса, штат Теннесси».

ЛА-ГУАЙРА

Когда Дэн Рэндольф наконец вернулся в свой штаб в Венесуэле, там тоже шел дождь. С Карибов приближался очередной ураган, который уже привел к серьезным разрушениям на Барбадосе и Наветренных островах. На острове Ла-Гуайра и в Каракасе несколько часов назад выпало двадцать пять сантиметров осадков, у материка же еще все впереди...
Дэн сидел за своим большим старинным письменным столом, так и не сняв мятые брюки и свитер, в которых прилетел из Штатов. От непрекращающихся дождей в кабинете снова пахло плесенью. Не спасала даже внутренняя система контроля микроклимата. Однако здесь Дэн снял защитные носовые фильтры: несмотря на запах, воздух в его кабинете постоянно фильтровался и очищался ультрафиолетовыми лампами, а потому был безопасен.
Откинувшись на мягкое крутящееся кресло светло-коричневого цвета, он смотрел в окно на моторные лодки, качавшиеся на причале под порывами ветра. Ракеты, которые испытывала корпорация, давно отбуксировали обратно в надежное укрытие близ Ассамблеи. В такой шторм нельзя использовать даже мощные летательные аппараты типа «Клиппершип». Пусковые вышки качались от штормового ветра.
Крыши некоторых из них уже унесло, как и крыши нескольких малых зданий поблизости, на берегу. За пусковыми вышками море представляло собой поистине страшное зрелище: огромные волны с гигантскими гребнями пены становились все выше и выше. Ветер завывал, как хищный зверь, сотрясая толстые двойные рамы окон в кабинете Рэндольфа.
Приближается уже третий шторм, а ведь еще не прошел даже День независимости. Хорошо хоть бизнес еще держится, но мешают проклятые ураганы.
«Да, кажется, мы проигрываем, - подумал Дэн. - В этой борьбе со стихией мы неизбежно проиграем... Можно сказать, мы уже практически погибли. Наверное, и вовсе нет смысла убеждать себя в обратном и тешиться пустыми иллюзиями».
От сырости у Рэндольфа стали ныть кости. Скорее всего прогрессирует артрит. Болезни, связанные с радиацией, большую дозу которой он получил годы назад, все чаще стали напоминать о себе. Да, человек с почти уничтоженным иммунитетом не должен оставаться на Земле, если в том нет крайней необходимости...
Дэн просидел так несколько часов, не двигаясь, пристально глядя в окно. Там, вдалеке, он видел лицо Джейн Сканвелл. Вспоминал ее голос, тепло ее рук, нежную бархатистость кожи, неповторимый запах и волшебное ощущение близости. Когда она была рядом, помещение словно озарялось светом. Рэндольф думал о том, как эта женщина наполнила смыслом его жизнь, хотя по большому счету они редко бывали вместе. Обычно провести в идиллии удавалось лишь несколько коротких часов, а потом между ним и Джейн неизбежно начинались яростные споры. Их слишком многое разделяло. После того как закончился ее президентский срок и она покинула Белый дом, влюбленные получили возможность иногда проводить вместе по нескольку дней на безлюдном тропическом острове, но даже там их общение неизбежно заканчивалось ссорой.
И все же когда-то они относились ко многим вещам одинаково, имели одни цели, боролись за одну и ту же идею. Начавшийся кризис парникового эффекта означал войну.
Войну, которая бросила всю мировую человеческую цивилизацию на борьбу против безумной силы природы. Джейн, как и Дэн, понимала страшные последствия экологической катастрофы. Они собирались воевать в этой схватке вместе, бок о бок, однако стихия погубила Джейн.
«Должен ли я продолжать?» - спрашивал себя мысленно Дэн. Какой теперь смысл? Есть ли выход? Хотелось разрыдаться от горя, но слезы не лились.
Дэн Рэндольф всегда казался сильнее, чем был на самом деле. Он был крупным, больше среднего веса и все еще в хорошей физической форме, хотя ему уже перевалило за шестьдесят. Чтобы поддерживать себя в форме, приходилось проводить долгие часы в спортивных залах. Только тренажеры помогали ему оставаться молодым и бодрым.
Когда-то рыжеватые волосы давно поседели, и сотрудники корпорации между собой называли шефа «серебряным лисом». У Рэндольфа было лицо боксера: сильный, упрямый подбородок; слегка приплюснутый нос, сломанный в прошлом, когда Дэн работал простым космическим конструктором. Несмотря на богатство и широкие возможности, он так и не подкорректировал себе форму носа. Недоброжелатели объясняли это извращенным чувством мужественности. Светло-серые глаза, в которых часто плясали озорные искры, теперь были унылы и печальны.
Зазвучал звон колоколов, гладкий дисплей компьютера медленно ожил и тихо выдвинулся из поверхности рабочего стола.
Дэн развернулся в кресле и сел напротив монитора. На экране возникло молодое загорелое лицо его помощницы. Тереза происходила родом из Каракаса: высокая, длинноногая, с кожей цвета шоколадного крема. У нее были красивые темно-карие глаза с миндалевидным вырезом и густые волосы цвета воронового крыла. Еще несколько лет назад Дэн обязательно попытался бы заманить девушку к себе в постель, и скорее всего это удалось бы. Теперь же она помешала его воспоминаниям, чем невероятно разозлила шефа.
- Время ленча, сэр! - сообщила она.
- Ну и что?
- Мартин Хамфрис целый день ждет встречи с вами. Тот самый человек, с которым вам посоветовал встретиться Зак Фриберг.
Дэн сделал недовольную гримасу: Зак первым предупредил Дэна о надвигающемся кризисе парникового эффекта.
- Не сегодня, Тереза! - сказала он. - Я никого не хочу видеть!
Молодая женщина немного помешкала, затем почти робко спросила:
- Вам принести обед?
Дэн покачал головой.
- Я не голоден.
- Но вам надо поесть!
Он посмотрел на ее обеспокоенное лицо. Тереза часто опасалась, что начальник сгоряча может принять какое-либо необдуманное решение, и сейчас был как раз тот самый момент. Рэндольф чувствовал, как злость медленно закипает в нем и превращается в безрассудный, слепой гнев.
- Нет, черт вас всех там побери! Я сказал, нет! - рявкнул он. - Что значит «надо»?! Я делаю все, что хочу и когда хочу, ясно вам?! Если желаете сохранить работу, оставьте меня в покое!
Помощница открыла рот, но разумно промолчала. Дэн ударил кулаком по столу, и экран тут же погас. Еще один удар по кнопке, и монитор плавно опустился в свою нишу в столе из красного дерева.
Дэн снова откинулся на спинку кресла и устало закрыл глаза. Он попытался мысленно отгородиться от всех воспоминаний, но безуспешно.
Два века глобального потепления неизбежно привели к парниковому эффекту, и наступило резкое изменение мирового климата. Все скрытые резервы тепла мирового океана хлынули в атмосферу. Ледники Гренландии и Антарктиды таяли с невероятной скоростью. Перемена климата превратила плодородные земли в пустыни и погребла под толщей воды сотни когда-то процветавших городов.
В голове один за другим проносились вопросы, требовавшие ответов. Что дальше? Используем для решения проблемы космические ресурсы. Но откуда брать энергию? Построим мощные спутники, работающие на солнечной энергии. Где найти сырье? Разработаем рудники на Луне и астероидах: в космосе гораздо больше природных ресурсов, чем на всей Земле. А пищевая промышленность? Да, с ней могут возникнуть серьезные трудности, и все это отчетливо понимали! Но, владея достаточной энергией и сырьевыми ресурсами, мы снова сможем орошать плодородные земли, которые вследствие перемены климата превратились в пустыни.
Конечно, все так и есть. Однако когда половина основных городов планеты оказалась затоплена наводнениями, что люди смогли сделать? Что, собственно говоря, вообще возможно сделать? Когда землетрясения и цунами смыли японский Центр современных технологий, что мы смогли сделать? Развести руками? Когда землетрясения сровняли с землей Средний Запад, что мы сделали? Помогали спасти выживших, в результате Джейн и сама погибла...
Дверь в кабинет громко распахнулась, и вошел огромный мужчина с рыжей бородой, неся в руках красочно разрисованный узорами поднос из тикового дерева с дымящимися от жара блюдами. В его больших руках поднос походил на миниатюрную детскую тарелочку.
- Тереза говорит, что надо поесть, - сказал он высоким красивым тенором и поставил поднос на стол Дэна.
- Я же сказал ей, что не голоден!
- Нельзя морить себя голодом! Съешь хоть что-нибудь.
Дэн посмотрел на поднос. Там стояла тарелка с супом, салат и что-то, накрытое крышкой из нержавеющей стали, а также кофейник с кофе. Ни вина, ни других алкогольных напитков не было.
Он отодвинул поднос в сторону рыжебородого гиганта.
- Съешь лучше ты, Джордж.
Пододвинув один из обитых бархатом массивных стульев, Большой Джордж посмотрел боссу в глаза и пододвинул еду Рэндольфу.
- Ешь! Это полезно.
Дэн смотрел на Джорджа Амброза. Он знал его с тех пор, как был изгнанником на Луне и скрывался от властей города Селены со своими соратниками, которые называли себя «Лунным подпольем». Теперь Большой Джордж - личный телохранитель Дэна Рэндольфа - вместо грязных лохмотьев носит модно сшитые костюмы, но по-прежнему выглядит как простой колонист - большой мохнатый мужлан, способный с легкостью одной рукой оторвать голову любому негодяю, при этом не испытывая ни малейшей злобы.
- Знаешь что? Давай-ка я поем вместе с тобой, - наконец сказал Дэн, чувствуя, как губы слегка изгибаются в улыбке.
Джордж улыбнулся в ответ.
- Отличная идея, босс!
Несколько минут они ели в тишине, если не считать того, что Джордж ел быстро и громко чавкал. От основного блюда, которое оказалось жирным куском баранины, вскоре не осталось ничего, кроме груды костей.
- Лучше, чем в старые времена, а? - сказал Джордж, доедая кусок мяса. - Раньше были только отвратительные соевые бутерброды и переработанная гадость, называемая водой.
Дэн проигнорировал попытку развеселить его.
- Тереза ушла домой?
- Не-а.
Дэн раздраженно посмотрел на наручные часы.
- Она не сиделка мне, черт побери! Ненавижу, когда вокруг меня суетятся!
- Этот парень, Хамфрис, все еще ждет встречи с тобой, - сказал гигант.
- И сейчас? Он все еще тут? Почти девять часов вечера! Ради всего святого, что ему нужно?! Может, он торчит здесь из-за шторма? Неужели Тереза не догадается отвести его в один из гостевых номеров?
Великан покачал косматой головой.
- Он сказал, что будет ждать в приемной до тех пор, пока ты его не примешь! У него ведь была назначена эта встреча, так?
Дэн громко вздохнул. «Не успел вернуться с похорон, а они уже хотят, чтобы я выполнял свой график, который составлен несколько недель назад!» - подумал он.
- Тереза говорит, что этот тип нервирует ее.
- Нервирует?
- Ну да. Пристает к ней. Да я и сам видел.
Нахмурившись, Дэн отвернулся в сторону.
- Вообще-то Тереза вполне способна постоять за себя.
- Ты говоришь так, исходя из личного опыта? - усмехнулся Джордж.
В какой-то момент Дэн с удовольствием представил картину, как Джордж выталкивает назойливого визитера из здания. Но затем осознал, что наглец наверняка придет и на следующий день. Надо все-таки возвращаться к делам! Не удастся избегать работы вечно!
- Унеси поднос и пригласи этого парня сюда, - сказал он Джорджу.
- Я могу принести десерт и кофе, - предложил великан, причмокнув губами.
- Отлично. Так и сделай, - отозвался Дэн, решив не спорить.
Посмеиваясь, Джордж подхватил одной рукой покрытый крошками поднос и направился к двери. Посмотрев на стол, Дэн недовольно смахнул рукой оставшиеся крошки и, откинувшись на спинку кресла, стал ожидать гостя.
Через минуту в дверях показалась Тереза.
- Мистер Мартин Хамфрис, - объявила она.
Да, слишком она напряжена! Наверное, парень действительно надоел ей.
Мартин Хамфрис оказался довольно молод, худощавого телосложения и на несколько сантиметров ниже Терезы. Он выглядел излишне мягкотелым простаком с сутулой спиной и небольшим животом, угадывающимся под яркой фланелевой курткой безупречного покроя. Несмотря на столь аккуратную внешность, казалось, энергия так и била в нем ключом. Он уверенно прошел к столу Рэндольфа. Дэн встал с кресла и протянул руку через стол.
- Извините, что заставил вас ждать, - сказал он, выдавив из себя улыбку.
Хамфрис слегка пожал руку Дэна.
- Понимаю ваше состояние. Простите, что помешал вам в столь тяжелый момент.
Однако взгляд гостя говорил Дэну, что эти слова - не более чем вынужденная вежливость. Круглое, почти мальчишеское лицо Мартина Хамфриса никак не сочеталось со строгим, холодным взглядом серых глаз. Он походил на живое воплощение бушевавшего за окном шторма.
Как только они сели, Джордж снова вошел в кабинет, на сей раз неся в руках поднос с пирожными, новый графин кофе и пару чашек и блюдец из фарфора. Несмотря на мощную комплекцию, великан пронес угощение с легкостью балетного танцора и быстротой вора-домушника. Дэн и Хамфрис молча ждали, пока Джордж поставит поднос на стол и покинет кабинет.
- Надеюсь, я не лишил вас ужина, - сказал Дэн и пригласил гостя отведать сладостей.
Хамфрис даже не посмотрел на угощение.
- Не проблема! Я с удовольствием поболтал с вашей секретаршей.
- Да?! - сухо отозвался Дэн. Беззаботно пожав плечами, Хамфрис сказал:
- Не важно. Я пришел сюда поговорить с вами о сложившейся обстановке.
- Вы имеете в виду парниковый эффект? - спросил Рэндольф, показав на окно, за которым бушевало море.
- Я имею в виду мировую экономику. Надо найти какое-то решение. Бесконечный ущерб расшатывает ее. Мы можем поддержать международную индустрию и одновременно получить выгоду.
Дэн почувствовал, как брови сами поползли вверх. Он взял с блюда одно из маленьких пирожных и налил кофе.
«Астро» - корпорация Рэндольфа - находилась на грани банкротства, и вся финансовая элита мира знала об этом.
- Я мог бы вложить приличные средства, - осторожно сказал он.
Хамфрис улыбнулся, но Дэн не увидел искренности в улыбке.
- Что вы задумали? - спросил он.
- Из-за внезапной перемены климата Земля пребывает в хаосе, - продолжил гость.
- С парниковым эффектом все понятно, - вставил Дэн.
- Несмотря на это прискорбное обстоятельство, Селена и другие общины на Луне продолжают вполне благополучно существовать.
Дэн кивнул.
- На Луне нет дефицита энергии или сырья. Там имеется все необходимое для жизни, и теперь тамошние жители вполне экономически самостоятельны и независимы.
- Они могли помочь и Земле! Построить, например, спутники, работающие на солнечной энергии, или прислать сырье. Даже простейшие промышленные товары, в которых люди нуждаются, невозможно теперь производить на Земле, потому что почти все фабрики и заводы разрушены, - сказал Хамфрис.
- Мы попытались помочь и пытаемся до сих пор, но ведь этого недостаточно, - заметил Дэн.
- А все потому, что вы ограничивали себя ресурсами, которые можно найти на Луне.
- И на БЗА, - добавил Дэн.
- Но от Близлежащих к Земле Астероидов толку тоже мало!
- Что же вы предлагаете?
Хамфрис обернулся, словно опасаясь, что кто-то может подслушать.
- Пояс! - сказал он почти шепотом.
Дэн долго смотрел на Хамфриса, затем развалился в кресле и принялся хохотать.

КОСМИЧЕСКАЯ СТАНЦИЯ «ГАЛИЛЕЙ»

Они догоняют ее.
Все еще одетая в скафандр, Панчо Лэйн промчалась через лабораторный отсек, перепугав инженеров-японцев. Девушка летела вперед и вниз по центральному коридору, резко отталкиваясь руками от лабораторного оборудования. Сзади доносились гневные реплики.
«Если кто-нибудь из этих заумных „ботаников“ догадается выйти в открытый космос, чтобы отрезать мне путь, - подумала она, - я превращусь в тост».
Все началось как игра. Они поспорили о том, кто из пилотов способен дольше всех продержаться в вакууме. На борту станции находились шесть пилотов, ожидавших обратного возвращения на Селену: четверо мужчин и две женщины: Панчо и новичок - Аманда Каннингем.
Панчо, конечно же, подбила всех на спор. Это являлось частью их бесцельного времяпрепровождения. Люди слонялись по столовой и, когда не пристегивали себя к ввинченным сиденьям и единственной ножке столика, плавали в невесомости. Разговор зашел о дыхании в условиях вакуума и о том, как долго человек способен задерживать дыхание в космосе без ущерба для здоровья.
- Рекорд составляет четыре минуты, - заявил один из ребят. - Этого гениального парня зовут Гарри Кершбаум.
- Гарри Кершбаум? Это еще кто такой? Я даже не слышала о нем!
- Он умер совсем молодым.
Все засмеялись.
Аманда, которая лишь недавно присоединилась к команде после окончания технического колледжа в Лондоне, считалась особенной личностью. Она являлась не только одним из лучших пилотов, но и обладала сказочной внешностью: ангельским лицом прилежной школьницы, вьющимися светлыми волосами и большими невинными голубыми глазами, а ее соблазнительная фигура заставляла всех мужчин трепетать.
- Однажды на занятиях в школе мне пришлось переодевать шлем в резервуаре с вакуумом, - сказала она.
- И сколько времени это заняло?
Она пожала плечами, и даже Панчо заметила, как от этого движения колыхнулись ее пышные формы под рабочим комбинезоном.
- Может, секунд десять или пятнадцать.
Аманда не понравилась Панчо с первого же взгляда. Она была просто маленькой кокеткой, которая любила изъясняться в великосветской манере. Бросив на нее один-единственный взгляд, мужчины напрочь забывали о Панчо, что страшно злило девушку, к тому же здешние парни оказались вполне в ее вкусе.
Панчо была худощавой, жилистой, с длинными стройными ногами, которые достались ей в наследство от предков африканских корней. Ее кожа была покрыта светло-коричневым загаром, который с легкостью можно получить на западе Техаса, но лицо яркой красотой не отличалось. Она считала, что у нее впалые щеки и маленькие некрасивые карие глаза. Панчо всегда носила короткую стрижку, и про нее даже ползли слухи, что она лесбиянка. Но это, конечно же, было неправдой. Длинные мускулистые ноги и руки делали девушку прыткой и проворной. Она никогда не позволяла мужчинам хоть в чем-то себя обогнать и обладала гипертрофированным чувством собственного достоинства.
Небольшой космический челнок, который должен был отвезти их обратно на Селену, пришел с опозданием. Судно попало в небольшую аварию, и теперь шестеро пилотов «Астро» будут чинить корабль около сорока пяти дней - все время полета к Луне.
Все шестеро сидели в столовой и болтали о возможности задерживать дыхание в условиях вакуума. Один из ребят заявил, что как-то провел в вакууме целую минуту.
- Наверное, данный факт биографии как раз и объясняет твой коэффициент интеллекта, - шутя сказал другой.
- Никто еще не находился в вакууме целую минуту!
- Шестьдесят секунд, понимаешь?! - упрямо отстаивал свои слова парень.

1 Следующая страница


На краю пропасти 2

- Да ладно! У тебя бы легкие лопнули!
- Эй, я же говорю - просидел в вакууме целых шестьдесят секунд! Секунда в секунду!
- И что - никаких последствий?
Тот немного помешкал и внезапно покраснел.
- Ну?
- Левое легкое вышло из строя, - попытавшись беззаботно пожать плечами, признал он.
Раздался смех.
- Может, и я смогла бы просидеть так шестьдесят секунд, - заявила Панчо.
- Ты?! - удивился сидевший рядом пилот и грубо хохотнул. - Посмотрите-ка, теперь, когда здесь Мэнди, у нее вдруг появились невероятные способности!
Аманда скромно улыбнулась. Панчо едва сдерживала злость.
- Девяносто секунд! - спокойно сказала она.
- Девяносто? Это невозможно!
- Поспорим?
- Никто не сможет выдержать в вакууме девяносто секунд! Да у тебя просто глаза вылезут из орбит!
Панчо широко улыбнулась.
- Сколько решитесь поставить на кон?
- Интересно, как мы сможем получить деньги после твоей смерти?!
- Или помешательства!
- Да она и так сумасшедшая, если думает, что может просидеть в вакууме девяносто секунд!
- Я отправлю деньги на специальный счет в банке, и вы сможете получить их оттуда в случае моей смерти или лишения рассудка, - спокойно ответила Панчо.
- Ага, конечно! Так мы и поверили!
Показав на телефон на стене рядом с автоматом продажи бутербродов, она сказала:
- Фонды электронного перевода. Операция занимает всего лишь пару минут.
Все замолчали.
- Сколько? - снова спросила Панчо, глядя всем по очереди в глаза.
- Недельную зарплату, - предложил один из пилотов.
- Лучше месячную! - предложила Панчо.
- Зарплату за целый месяц работы?!
- А почему бы и нет? Вы все так уверены, что я не смогу этого сделать! Так почему бы не поставить на кон всю зарплату? Я-то ставлю в пять раз больше, так что никто из вас не потеряет.
- Целая месячная зарплата!..
В конце концов они согласились. Панчо знала: они предполагают, что через двадцать - тридцать секунд она от страха рванет оттуда и все пятеро с легкостью получат ее денежки.
Но она замышляла совсем другое...
Итак, взяв коммуникатор, Панчо позвонила в свой банк в Лаббок. Нажала несколько кнопок на аппарате, и появился новый счет, на который она тут же перевела пять месячных зарплат. Остальные пилоты неотрывно смотрели на небольшой экран, дабы убедиться, что Панчо действительно не шутит. Затем каждый из них позвонил в свой банк и положил зарплату на новый счет Панчо.
Когда все было готово, Панчо предложила использовать воздушный шлюз в дальнем конце технического отсека.
- Вдруг какой-нибудь ученый придурок высунется к нам в самый неподходящий момент и поднимет на уши сигнализацию! - объяснила она.
Все согласились с таким разумным предложением. Они проплыли в невесомости два лабораторных отсека, старый, давно изношенный жилой сектор, где жили исследователи, и наконец оказались в похожем на пещеру техническом отсеке. Там, около воздушного шлюза, Панчо выбрала скафандр из полудюжины стандартных моделей, висевших вдоль переборки, и быстро юркнула в него. Остальные даже помогли ей надеть ботинки и проверить системы обеспечения скафандра.
Надев шлем на голову, она нажала на кнопку на вороте.
- Ладно, кто будет следить за временем? - спросила она в открытое забрало шлема.
- Я, - сказал один из мужчин, показав на руку, где красовались цифровые часы последней модели.
- Заходи в шлюз, откачай воздух и открой внешний люк, - сказал стоявший рядом с ним товарищ.
- А вы наблюдайте за мной через окно, - сказала Панчо, дотронувшись рукой в перчатке до толстого круглого стекла внешней двери в шлюз.
- Как только я дам знать - открывай забрало.
- А я засеку время, - сказал парень с модными часами. Панчо кивнула.
Аманда выглядела серьезной.
- Точно уверена, что хочешь попробовать? Ты ведь можешь погибнуть, Панчо!
- Назад пути нет! - заботливо заметил один из мужчин.
- Да уж, если только она не хочет потерять свою зарплату за пять месяцев!
- Ребята, я серьезно! - сказала Аманда. - В конце концов, можно отменить спор, ведь...
Панчо слегка дотронулась до светлых волос коллеги.
- Не волнуйся, Мэнди! Все будет нормально.
С этими словами она шагнула в шлюз и опустила забрало. Махнув рукой, показала, чтобы за ней закрыли люк, и через секунду услышала, как машина принялась откачивать воздух. Звук быстро затихал по мере того, как из помещения с металлическими стенами исчезал кислород. Когда сигнальный свет на внутренней стороне люка стал красным, Панчо нажала на кнопку и открыла внешний люк.
В какой-то момент, увидев представшую внизу ослепительную красоту Земли, она чуть не забыла, что намеревалась делать дальше. Планета сверкала под солнечными лучами: волшебная, с синим океаном и невероятным количеством облаков - таких белых, что слепило глаза. Потрясающая панорама, от которой захватывало дух и учащалось сердцебиение.
«Я сделаю это!» - твердо напомнила себе Панчо.
Повернувшись к внутреннему люку, она увидела пять лиц, припавших к небольшому круглому отверстию окна. Девушка знала, что никто из них не догадался найти радио, и молча показала пальцем на забрало шлема. Все энергично закивали, и парень с часами поднял руку так, чтобы Панчо увидела их. Он показал четыре пальца, затем три... два...
Панчо все поняла.
... два, один. Он шутя направил на Панчо руку, изображая пистолет, показав тем самым, что настал момент поднять забрало.
Однако вместо этого Панчо подошла к внешнему люку и вышла в открытый космос.

ЛА-ГУАЙРА

Мартин Хамфрис выглядел раздраженным.
- Что, по-вашему, такого смешного в Поясе Астероидов? Дэн покачал головой.
- Да нет, это вовсе не смешно. Просто... Я никак не ожидал услышать подобное от вас - человека с репутацией практичного и трезвомыслящего бизнесмена.
- Можете не сомневаться! - сказал гость.
- Тогда забудьте о Поясе. Это по меньшей мере глупости. Пояс слишком далеко, и затраты на такую авантюру превысят любую возможную выгоду в сотни тысяч раз!
- Но попытки уже были, - настаивал Хамфрис.
- Только однажды. Ганн тогда едва не погиб в результате своей несуразной выходки!
- Тот астероид стоил почти триллион долларов, когда он перенес его на лунную орбиту.
- Да, а МЭС присвоил себе права на него и обанкротил Ганна!
- На сей раз подобное не повторится!
- Откуда такая уверенность? Вы действительно верите, что МЭС не захватит ресурсы, которые мы принесем для Земли? Именно такова причина создания Мирового Экономического Совета: они стремятся контролировать всю международную торговлю Земли.
Хамфрис холодно улыбнулся.
- Я беру МЭС на себя! Можете не беспокоиться! Несколько секунд Дэн изучал собеседника. Наконец, покачав головой, он ответил:
- Не имеет значения. Я даже готов позволить МЭС заправлять всем проектом.
- Неужели?!
- Да, черт побери! Сейчас планета находится в чрезвычайной ситуации. Кто-то должен распределять ресурсы, контролировать цены и следить за тем, чтобы никто не извлекал выгоды из этого кризиса и не набивал карманы грязными деньгами.
- Полностью согласен с вами, - сказал Хамфрис. - Однако уверен, что, разработав рудники на Поясе Астероидов, мы получим бешеные деньги.
Дэн кивнул.
- Несомненно, там кроются огромные ресурсы. К тому же тяжелые металлы и органические соединения нельзя добыть на Луне.
- Да, ресурсы, которые сейчас так необходимы Земле! Поэтому МЭС будет готов заплатить за них!
- Разработка рудников на астероидах? - задумчиво произнес Дэн. - Серьезное предприятие! Очень серьезное!
- Потому-то я и здесь! «Астро» владеет всем необходимым для организации проекта.
- «Астро» на грани банкротства, и вы прекрасно знаете об этом!
- Я имел в виду не финансовую сторону, - сказал Хамфрис, махнув рукой.
- Интересно! - усмехнулся Дэн.
- Да-да. Вовсе не финансы.
Показав рукой на бушующий океан за окном и прыгающие в гигантских волнах пусковые вышки, Хамфрис сказал:
- У вас есть технические ноу-хау, хорошо подготовленный персонал и самое совершенное оборудование для полета в космос.
- И это обобрало меня до нитки. Никто не может позволить себе купить электронику, произведенную на Луне, уж тем более после того, как почти все население планеты осталось без крыши над головой вследствие ужасных катаклизмов!
Хамфрис вопросительно поднял брови.
- Знаю, знаю, - продолжил Дэн. - Конечно, еще существует рынок энергии. Но сколько спутников, работающих на солнечной энергии, мы можем разместить на орбите? Проклятый МЭС просто наложит на них лапу. Сейчас мы достраиваем последний, наверное. Дальше никаких спутников я больше производить не буду.
Прежде чем Хамфрис спросил о причине, Дэн продолжил:
- Консорциум Большой Азии по Энергетике подал жалобу на то, что наши спутники сбивают их цены, а тупоголовые европейцы поддерживают их. Посмотрю я на них, когда исчезнет Гольфстрим и подморозит их как следует!
- Гольфстрим? - удивленно спросил Хамфрис. Дэн невесело усмехнулся.
- Это только один из проектов. Парниковый эффект уже начал менять океанские течения. Когда Гольфстрим исчезнет, Европа задрожит от холода, а в Англии будет такая же погода, как и на Лабрадоре.
- Когда? Скоро? - оживился Хамфрис.
- Лет через двадцать. А может, и через сотню. Спросите об этом сто разных ученых и получите тысячу разных ответов.
- Это реальная возможность? - тихо спросил гость то ли Дэна, толи себя. - Погрузить в зиму всю Европу!.. Подумать только, какая блестящая перспектива!
- Вообще-то я считал, что это беда! - резко отозвался Дэн.
- Так может думать только недальновидный человек! Дэн едва сдержался, чтобы самолично не вышвырнуть юного авантюриста из кабинета. Однако вместо этого откинулся на спинку кресла и пробормотал:
- Напоминает древнегреческие трагедии. Глобальное потепление вмиг заморозит всю Европу. Какая ирония!..
- Итак, мы с вами говорили о рынке энергии, - напомнил о себе Хамфрис. - Как насчет лунного гелия-3?
«Интересно, может, этот тип просто пытается выведать у меня какие-то важные сведения?» - подумал Рэндольф.
- Держится сам по себе. Благодаря идиотам, выступающим против атомной промышленности, теперь не так много действующих атомных электростанций. А вообще добывать гелий-3 из лунного реголита вовсе не так уж дешево. Существующие ныне цифры звучат привлекательно только для химика, но не ведут к коэффициенту большой прибыли, скажу я вам!
- Значит, для начала разработки рудников на астероидах вам нужны инвестиции, вливание капиталов, - сказал Хамфрис.
- Не вливание, а полное переливание крови! - пробурчал Дэн.
- Что ж, это не проблема.
Рэндольф в очередной раз почувствовал, что вот-вот его брови сами поползут вверх от удивления.
- Правда?
- Да, я могу обеспечить эти капиталовложения, - спокойно сказал Хамфрис.
- Но речь идет как минимум о сорока, даже пятидесяти миллиардах.
Гость махнул рукой, как будто отгоняя раздражение.
- Для экспериментального полета вам не понадобится столько денег.
- Даже один полет будет стоить не менее двух миллиардов, - сказал Дэн.
- Возможно.
- И где же вы собираетесь достать такую сумму? Никто раньше не был готов вкладывать инвестиции в «Астро».
- Есть люди, которые будут рады инвестировать большие деньги в развитие рынка сырья на астероидах.
В какой-то момент Дэн почувствовал луч надежды. Может, действительно сработает?! Открыть Пояс Астероидов и принести найденные там ресурсы на Землю, к людям!.. Но тут в мыслях вновь всплыли цифры затрат, такие же неумолимые, как законы Ньютона.
- Знаете, если бы мы смогли покрыть хотя бы расходы, я соглашусь попытаться сделать это.
На лице Хамфриса появилось разочарование.
- Покрыть ваши затраты?
- Да! Людям нужны ресурсы. Если мы сможем найти их, не обанкротившись, то при необходимости я полечу даже на Плутон!
Хамфрис заметно повеселел.
- Я знаю, как нам осуществить это и получить в придачу приличный куш!
Дэн невольно поймал себя на мысли, что заинтригован.
- Как?
- Ядерный двигатель!
Ради всего святого! Да этот парень просто сумасшедший! Нет, скорее страстный фанатик.
- Никто еще не делал ядерных двигателей, - сообщил он гостю. - Атомные генераторы слишком громоздки и тяжелы для дальних полетов. Это известно всем!
С усмешкой кошки, которая только что съела на обед несколько жирных канареек, Хамфрис ответил:
- Все очень ошибаются!
Дэн обдумывал разговор около минуты, затем положил руки на стол вверх ладонями и предложил:
- Что ж, докажите!
Молча гость вынул из кармана микрочип с информацией и передал Дэну.

КОСМИЧЕСКАЯ СТАНЦИЯ «ГАЛИЛЕЙ»

Оставив пятерых своих коллег-астронавтов разинув рот ошеломленно смотреть в окно люка технического отсека, Панчо в невесомости подплыла к металлической ручке крана-робота и медленно выплыла в открытый космос. В тот момент кран оказался свободен, без груза для сохранения устойчивости. Ручка была длинной, тонкой и подвижной. Панчо взяла ее в обе руки и, как акробатка, подпрыгнула вверх к усеянной рукоятками внешней оболочке отсека.
Интересно, остальные уже поняли, что их одурачили, или нет? Она прошла вдоль корпуса отсека, карабкаясь как проворная обезьянка от одной перекладины к другой. Если бы кто-то наблюдал за ней из космоса, ему бы показалось, что она бегает вдоль корпуса вверх ногами. Панчо чувствовала себя ребенком в детском гимнастическом снаряде «джунгли» или каком-то аттракционе. Станция мощно нависала над ее головой.
Она смеялась, даже когда достигла конца технического отсека, и с легкостью протиснулась через соединительный сектор, который пролегал в жилой модуль.
- Эй, Панчо! Что ты там делаешь?!
Ха! Они наконец нашли радио, но отвечать она не собиралась. С ней-то все в порядке, а вот они пускай поволнуются! Нет, так нельзя. Надо все же ответить.
- Прогуливаюсь наверху, - сказала она, немного задыхаясь от напряжения.
- Как насчет пари? - спросил один из мужчин.
- Вернусь через несколько минут, - соврала она. - Держитесь!
- Что ты задумала, Панчо? - тревожным голосом спросила Аманда.
Панчо снова притворилась, что не понимает.
- Ничего.
Радио замолчало. Панчо добралась до шлюза в конце лабораторного отсека и нажала на панели управления стандартный код. Внешний люк плавно открылся. Она проскользнула внутрь и закрыла его за собой, даже не подождав, пока шлюз наполнится воздухом. Затем открыла внутренний люк и тут же его за собой захлопнула. Сигнализация сработала мгновенно, но как только атмосферное давление в отсеке нормализовалось, тут же стихла. Сорвав с себя неуклюжие защитные перчатки, Панчо подняла забрало и подошла к телефонной трубке на стене.
Обладая превосходной памятью, она тут же набрала номера счетов пяти коллег и их личные идентификационные коды. Мать всегда говорила, что ей следует стать музыкантом. Панчо быстро перевела все деньги со счетов на свой, оставив ровно по одному доллару, чтобы банковские компьютеры не запустили процесс аннулирования счетов.
К тому времени как она закончила свою хитрую операцию, люк на другом конце жилого отсека открылся, и пятеро астронавтов бросились к ней.
- Что происходит? - потребовал объяснений пилот, шедший первым.
- Ничего, - снова повторила любимое слово Панчо и юркнула в ближайший люк, ведущий в другие модули станции.
Это оказался сектор японских лабораторий. Набирая скорость, она отталкивалась гибкими пальцами от всего, что только попадалось на пути: полок с оборудованием на обеих сторонах центрального коридора и даже удивленных инженеров и лаборантов. Посмеиваясь над одураченными пилотами, она думала о том, сколько времени им потребуется, чтобы обнаружить свои пустые счета.
Понадобилось не много. Когда Панчо добралась обратно до столовой, они уже в бешенстве мчались за ней.

Предыдущая страница 2 Следующая страница


3 Бен Бова

- Доберусь до тебя и переломаю все кости! - раздавалось сзади одно из наиболее вежливых обещаний.
Даже Аманда была так зла, что забыла о своем великосветском акценте и кричала ей вслед:
- Ты ответишь за это, стерва!
«Да уж, пока я держусь на расстоянии от них, то все в порядке», - думала Панчо, плавно несясь вдоль сектора европейской лаборатории и далее в обсерваторию, проскальзывая между громоздкими телескопами и электронными шкафчиками с оборудованием.
Сзади все еще орали. Неужели ее до сих пор преследуют? Прошло уже достаточно времени, чтобы хоть кто-то из них догадался надеть скафандр и, пройдя по внешней обшивке станции, перерезать ей путь...
Так и произошло. Когда Панчо влетела в русский жилой сектор, двое парней появились в другом конце отсека в скафандрах со снятыми шлемами в руках. Рядом с ними стояли двое вооруженных полицейских.
Панчо плавно остановилась. Один из личных мониторов выдвинулся, и на экране возникло небритое лицо явно не отличающегося умом мужчины с затуманенным взглядом. Затем монитор погас. Раздалось какое-то бормотание, наверное, славянские ругательства.
Остальные трое - Аманда и пара пилотов - вошли в отсек сзади Панчо. Да, кажется, ее окружили.
- Что ты делаешь, Панчо?
- Ты обчистила наши банковские счета!
- Мы тебя вздернем!
Панчо улыбнулась и мирно развела руками.
- Нет, ребятки! Вы не можете повесить человека и прекрасно знаете это!
- Ничего смешного! - снова закричала Аманда.
- Я возмещу ущерб, хорошо? - предложила Панчо.
- Чтоб ты провалилась!
- К тому же ты проиграла спор. Так что каждый из нас должен получить обещанную сумму!
- Нет! - сказала Панчо совершенно спокойно. - Мы никогда не спорили о дыхании в вакууме, так что пари не имеет силы!
- Тогда верни нам деньги со своего банковского счета!
- Отлично.
Аманда показала на настенный телефон около люка.
- Ты что-то говорила про возмещение ущерба!
С кротким видом Панчо подплыла телефону и нажала несколько кнопок.
- Для этого вам нужно сказать мне номера своих банковских счетов. Только так я смогу перевести деньги.
- Нет уж! Мы сами наберем номера! - сказала Аманда.
- Не доверяете? - спросила Панчо с невозмутимым видом.
Раздались гневные крики.
- Да ладно, я же пошутила! Я совсем не хотела забирать все ваши деньги!
- Ну-ну, мы так и поняли! - саркастически заметил один из мужчин. - Если бы Мэнди не догадалась о твоем подлом плане, то...
Панчо кивнула Аманде.
- Очевидно, среди них ты - самая умная, - заметила она, как будто действительно так считала.
- Да ладно, - ядовито заметила Аманда и повернулась к мужчинам. - Теперь всем нам следует изменить свои идентификационные коды, а то она их знает.
- А я вообще поменяю номер счета! - сказал один из парней.
- Ха! Я лучше поменяю банк! - заметил другой.
Панчо кивнула и постаралась изобразить понесшего наказание преступника. На самом же деле она едва сдерживалась, чтобы не рассмеяться. Вот умора! Никто из этих тупиц не понял, что за полчаса или час, пока они бегали за ней по станции, Панчо получила проценты с общей суммы! Конечно же, это не такие уж большие деньги, но все же и не маленькие!
Оставалось надеяться, что простофили не обнаружат этого, пока будут лететь на Луну.
Ничего. Если они попытаются применить физическую силу, она просто познакомит их с Элли!..

ГОРОД ЧЕНСУ, ПРОВИНЦИЯ СЫЧУАНЬ

Дэну пришлось кричать, чтобы его услышали сквозь шум машин, работавших на стройке.
- Зак! Я просто спрашиваю: может он сделать это или нет?
Он знал Зака Фриберга больше двадцати лет, со времен, когда Зак был еще молодым серьезным планетарным геохимиком, специализирующимся на исследованиях астероидов. Тогда Дэн переманил его к себе, и тот, оставив работу в университете, перешел в «Астро». После того как Фриберг присоединился к «большому и плохому» Дэну Рэндольфу - жадному капиталисту и основателю крупнейшей корпорации, ему пришлось выслушать в свой адрес множество нелестных реплик от бывших коллег. Но спустя годы между Фрибергом и другими учеными все же возникло обоюдное уважение, а позднее и доверительная дружба. Зак первым предупредил Рэндольфа о приближающемся кризисе парникового эффекта и его последствиях.
Кризис уже был в самом разгаре. Политики и крупные бизнесмены Земли ощутили на себе его мощные последствия так же, как и остальные жители планеты. Земля медленно падала в катастрофическую пропасть. Зак больше не был тем упитанным, круглощеким юнцом, которого много лет назад впервые встретил Дэн. Его рыжеватые волосы поседели, хотя по-прежнему были густыми и вьющимися. Последние несколько лет закалили его, сделали более худым, крепким и превратили в настоящего мужчину. На протяжении последних лет Зак наблюдал за тем, как его формулы и уравнения воплощаются в реальность и причиняют страдания всему человечеству.

Двое мужчин стояли на краю горного хребта и смотрели через пустырь, где тысячи китайских рабочих трудились не покладая рук. Как же они похожи на армию неугомонных суетливых муравьев, подумал Дэн. В середине когда-то плодородной долины четыре высоченные дымовые трубы мощной электростанции изрыгали в подернутое дымкой небо столбы серого дыма. Огромные горы угля лежали около железнодорожного полотна, которое проходило вдоль электростанции. Вдалеке, на горизонте за дальним горным хребтом тоже располагалось истощенное месторождение. Там река Янцзы блестела на утреннем солнце, как змея, медленно ползущая вслед за своей жертвой. Легкий теплый ветер пах углем и машинным маслом.
Дэн внутренне содрогнулся, подумав о том, сколько миллиардов микробов пытаются проникнуть сквозь его гигиеническую маску и фильтры в ноздрях, стремятся проложить себе путь в его ослабленную иммунную систему и прочно обосноваться в теле.
- Дэн, у меня действительно нет на это времени! - крикнул Фриберг, пытаясь перекричать рев большого грузовика с двадцатью тоннами грязи и отходов, ползущего по долине. Рядом с его большими колесами люди напоминали карликов.
- Мне просто нужно, чтобы ты уделил мне пару часов своего времени, - сказал Дэн, чувствуя, как от постоянных криков начинает першить в горле. - Господи! Я проделал такой путь, чтобы узнать твое мнение!
Работы в этой провинции были запоздалыми мерами китайского правительства, которое только сейчас осознало, что парниковый эффект опустошит Китай, как и весь остальной мир. Власти страны попросили Фриберга лично возглавить программу национальной реконструкции. На одном конце долины китайские инженеры и простые жители строили дамбу для защиты главной электростанции от наводнений и вышедшей из берегов Янцзы. На другой стороне команда из компании «Ямагата Индастрис» строила комплексную насосную станцию, чтобы собирать углекислый газ, выделяемый дымовыми трубами электростанции, и хранить его глубоко под землей в опустевших угольных шахтах.
- Послушай, я помню, что все еще получаю зарплату в «Астро», но это не означает, что я буду отзываться на малейший твой свист! - недовольно нахмурившись, сказал Фриберг.
Дэн посмотрел в светло-голубые глаза собеседника и увидел там боль, разочарование и настоящий страх. Очевидно, Зак винит себя за разразившуюся катастрофу. Дэн понимал это. Именно он, проведя расчеты, предсказал наступление кризиса парникового эффекта, поэтому и ведет себя так, словно это его личная вина. Когда-то давно недалекие и суровые правители казнили гонцов, приносящих дурные вести. Теперь гонцы и сами хотели лишить себя жизни.
- Понимаешь, Зак, ты должен время от времени питаться, так ведь? - начал Дэн так спокойно, как только мог.
Фриберг осторожно кивнул. В прошлом он часто попадал под влияние красноречивого Рэндольфа и в итоге делал вещи, которые вовсе не собирался.
- Так вот: я принес тебе завтрак, - сказал Дэн, махнув рукой в сторону стоявшего поодаль большого трейлера. Его крыша блестела от гладких панелей солнечных батарей. - Когда прозвучит сигнал на обед, приходи, и поедим вместе. Это все, что я прошу.
- Хочешь, чтобы я обдумал твое предложение во время обеда? Думаешь, я могу принять решение за час или даже меньше?
Дэн пожал плечами.
- Нет, так нет. Единственное, о чем прошу, - просто взгляни.
Фриберг бросил на Рэндольфа далеко не счастливый взгляд. Однако через пять минут после сигнала на обед он осторожно постучал в дверь фургона.
- Мне следовало догадаться, - пробормотал он, проходя внутрь вслед за Большим Джорджем.
Трейлер был обставлен роскошно. Молодая симпатичная японка, маленькая и тихая, помешивала горячие овощи в электрическом котелке. Дэн сидел в кресле из кожзаменителя рядом со складным обеденным столом. На плечах у него был замшевый пиджак, несмотря на относительное тепло в фургоне. На лице Дэна виднелся небольшой след, оставленный гигиенической маской, которую он недавно снял.
- Выпьешь? - спросил Дэн, вставая с кресла.
Перед ним на столе стоял полупустой стакан с чем-то пенистым.
- Что у тебя? - поинтересовался Фриберг, усаживаясь в кресло напротив.
Стол был накрыт на двоих.
- Имбирное пиво. Джордж приобщил меня к нему. Алкоголь почти не присутствует, и к тому же полезно для пищеварения.
Фриберг пожал плечами.
- Ладно, налей и мне.
Джордж быстро вынул из холодильника коричневую бутылку, открыл и налил гостю целый стакан.
- Хорошо сочетается с бренди, кстати говоря, - заметил он и передал стакан Фрибергу.
Ученый молча взял пиво, и Джордж вернулся обратно к своему посту у двери, держа большие руки у груди, как профессиональный вышибала.
Сделав небольшой глоток, Дэн спросил:
- О чем тебе следовало догадаться?
Фриберг махнул рукой, показывая на мобильные апартаменты.
- Что ты даже здесь не обойдешься без роскоши.
Дэн засмеялся.
- Если приходится отправляться в глушь, бери с собой хоть немного созданного человечеством комфорта.
- По-моему, здесь слишком тепло, - мягко пожаловался Фриберг.
Дэн вновь устало улыбнулся.
- Просто ты уже привык жить в диких условиях, Зак, а я - нет.
- Да, наверное, ты прав, - произнес Фриберг и посмотрел на картину над головой Дэна: маленькая девочка стоит около дерева. - Это настоящая картина? - Нет, голограмма.
- Красиво.
- Где ты здесь живешь?
- В палатке, - сухо ответил Фриберг.
Дэн кивнул.
- Так я и думал!
- Кстати, очень удобная палатка. Но, конечно же, не такая удобная, как твой фургон.
Его глаза быстро оценили богатую обстановку столовой.
- Сколько здесь еще комнат?
- Только две: кабинет и спальня. С большой кроватью.
- Да, надо полагать...
- Если тебе нравится, то это - твое. - Что? Голограмма?
- Нет, весь фургон. Вся эта хибарка твоя! Я уезжаю сегодня вечером. Если найдешь кого-нибудь отвезти нас с Джорджем на взлетно-посадочную полосу, можешь оставить фургон себе.
Фриберг от удивления едва не подскочил.
- Ты можешь так просто отдать этот фургон? Из того, что я слышал... - начал растерянно бормотать он.
- Для тебя, Зак, отдам последнее, если потребуется! - перебил Рэндольф.
На лице Фриберга появилась ироническая насмешка.
- Пытаешься дать взятку?
- Ну да. А почему бы и нет?
- Хорошо, давай выкладывай, что ты хотел предложить?
- Эй, Джордж! - позвал Дэн. - Принеси мне ноутбук.
Почти час спустя Фриберг поднял взгляд с экрана ноутбука и сказал:
- Вообще-то я не специалист по ракетам и двигателям. Мои знания об атомных реакторах поместятся в наперсток, но то, что ты рассказал, звучит вполне реально.
- Думаешь, получится? - спросил Дэн.
- Откуда мне знать? - раздраженно ответил Фриберг. - Зачем вообще нужно было проделывать такой путь, чтобы узнать мое мнение о том, в чем я абсолютно не разбираюсь?!
Дэн ответил не сразу.
- Потому что я доверяю тебе, Зак. Хамфрис - скользкий тип. Все эксперты, с которыми я консультировался, утверждают, что ракета с ядерным двигателем вполне может выполнить задачу, но откуда мне знать, не подкупил ли он их?! Он что-то скрывает, какую-то секретную программу. По-моему, идея о ядерном двигателе - лишь верхняя часть айсберга. Думаю, он хочет прибрать к рукам всю корпорацию «Астро».
- Ну и ну! - сказал Фриберг, усмехнувшись. - Сколько метафор!
- Я говорю серьезно! Хамфрису я не верю, я верю тебе.
- Дэн, мое мнение ничего не решает. С тем же успехом можешь советоваться с Джорджем или своим поваром.
Согнувшись над столом, Дэн сказал:
- У тебя связи, свяжись с экспертами, которых использует Хамфрис, и разузнай у них правду. Поговори с другими людьми, с настоящими специалистами в этой области и посмотри, что они скажут. Ты поймешь, где правда, даже если они просто намекнут. Ты можешь...
- Дэн! - холодно сказал Фриберг. - Я работаю двадцать пять часов в сутки!
- Я знаю, знаю.
Фриберг полностью посвятил себя работе. Он бросил все силы на то, чтобы смягчить кризис парникового эффекта и сократить выбросы газов промышленными электростанциями, работающими на твердом топливе.
Столкнувшись с разрушительными изменениями в климате вследствие парникового эффекта, народы мира оказались застигнуты врасплох и теперь всеми жалкими силами пытались остановить катаклизмы. Мировой Экономический Совет возглавил промышленников и предпринимателей всего мира и безуспешно пытался перевести автомобили и другие транспортные средства на электрические двигатели. Но это означало втрое увеличить мировую мощность электростанций, а предприятия, работающие на твердом топливе, строились гораздо дешевле и быстрее, чем атомные станции. В мире все еще имелись достаточные запасы нефти, однако по сравнению с запасами угля они казались ничтожными. Атомные станции, использующие принцип деления ядра, были дорогими, сложными и к тому же вызывали яростный протест многих общественных организаций, как и все, что связано с атомной промышленностью.
Таким образом, строилось все больше и больше электростанций, особенно в наиболее развитых странах, таких как Китай и ЮАР. Мировой Экономический Совет настаивал на том, чтобы новые электростанции собирали выбросы углекислого газа, парниковых газов и закачивали их специальными насосами глубоко под землю.
Закари Фриберг посвятил свою жизнь труду по уменьшению и смягчению парниковых катастроф. Он отошел от активной деятельности в «Астро», где возглавлял группу ученых, и отправился на другой конец планеты руководить масштабными проектами восстановления планеты. Жена бросила его, детей он не видел уже больше года. Личной жизни у ученого практически не было, но он неотступно следовал своему призванию и пытался сделать все возможное, чтобы уменьшить последствия настигшей Землю катастрофы и замедлить уже почти необратимый процесс парникового эффекта.
- Так как все идет? - спросил его Дэн.
Фриберг покачал головой.
- Все равно что плевать против ветра. Наши усилия почти не видны, а способа уменьшить парниковый эффект практически не существует.
- Но я думал...
- Мы работали как лошади на протяжении... скольких лет? Десяти? А толку? Когда только начинали, твердое топливо при сгорании выбрасывало шесть миллиардов тонн углекислого газа в воздух каждый год. Знаешь, сколько выбрасывается в атмосферу сегодня?
Дэн отрицательно покачал головой.
- Пять и три десятых миллиарда тонн, - с нескрываемой злостью в голосе сказал Фриберг.
Дэн вздохнул.
Показав на большие грузовики, проносящиеся мимо, Фриберг проворчал:
- Ямагата пытается перевести весь свой арсенал машин на электричество, но китайцы все еще используют машинное масло. Некоторые люди просто не обращают внимания на предупреждения! Русские опять говорят о культивировании того, что называют «целиной» в Сибири. Там уже тает даже вечная мерзлота. Они считают, что могут превратить тот район в новый пшеничный пояс, как Украину.
- Значит, что-то хорошее из этого все же выйдет, - пробормотал Дэн.
- Ничего не выйдет! - рявкнул Зак. - Океаны продолжают нагреваться, Дэн! Если мы не остановим рост температуры, случится непоправимое! Если начнет выходить метан, который в них заморожен...
Дэн открыл рот, чтобы ответить, но Фриберг продолжил свою тираду:
- Знаешь, сколько метана таится в недрах океана? Двадцать септильонов тонн! Этого достаточно, чтобы создать такой парниковый эффект, который вмиг растопит ледники Гренландии и Антарктиды. Каждую льдинку в мире! Мы все утонем!
- Тем более! - сказал Дэн. - Надо попытаться использовать Пояс Астероидов! Мы сможем найти все металлы и минералы, в которых нуждается Земля, Зак! Мы переместим мировые промышленные центры в космос, где они не будут причинять вреда нашей окружающей среде.
Фриберг бросил на Рэндольфа скептический взгляд.
- Мы можем сделать это! - настаивал Дэн. - Если только запустить этот корабль! Может, это и есть ключ ко всей истории: эффективное движение вперед сведет затраты на разработку рудников на астероидах к нулю и станет вполне экономически жизнеспособным предприятием.
Фриберг долгое время молчал. Он смотрел на Дэна зло и в то же время печально. Наконец он произнес:
- Я сделаю для тебя несколько звонков. Это все, что в моих силах.
- О большем я и не прошу, - отозвался Дэн, заставив себя улыбнуться. - И еще надо отвезти нас с Джорджем на взлетную полосу.
- А как насчет поварихи? Рассмеявшись, Дэн ответил:
- Достается тебе в комплекте с фургоном. Она говорит только по-японски, зато готовит бесподобно. Кстати, в постели эта цыпочка тоже хороша!..
Фриберг густо покраснел, однако не отказался от подарка Рэндольфа.

СЕЛЕНА

Офицер-таможенник с удивлением смотрел на пластиковую клетку и четырех маленьких мышей, съежившихся в углу среди упаковок с едой и круглых шариков драже.
Его лицо нахмурилось, и он посмотрел на Панчо.
- На Селену нельзя привозить домашних животных!
Другие астронавты свободно проплыли мимо таможенника без задержек, оставив Панчо наедине с суровым на вид инспектором. Они прибыли на Луну без проблем. Никто из пятерых так и не обнаружил, что Панчо сняла со счета каждого проценты за те полчаса или час. Панчо знала, что даже если бы они и догадались об этом хитром трюке, сумма не такая уж и значительная, чтобы раздувать из-за нее скандал. Для нее же имела значение не столько сумма, сколько игра в находчивость.
- Это не домашние животные, - холодно сказала она инспектору. - Это еда.
- Еда?
Темные брови мужчины изогнулись от удивления.
- Да, еда. Для моего телохранителя. Большинство таможенников уже знали ее, но этот парень был, очевидно, новичком, по крайней мере раньше Панчо его никогда не видела.
«А он довольно симпатичный! - подумала она. Темно-синий комбинезон очень подходил к цвету его глаз. - Немного староват, однако». На висках начала пробиваться седина. А может, работает день и ночь, чтобы скопить достаточно денег на омолаживающую терапию.
Словно догадавшись о ее мыслях, он сердито спросил:
- Ваш телохранитель питается мышами?

Предыдущая страница 3 Следующая страница


На краю пропасти 4

- Да, сэр, именно так.
- И где же этот ваш телохранитель? - раздраженно спросил он.
Панчо подняла ногу в легкой туфельке и поставила на стол инспектора. Задрав вверх одну из штанин, она развела руки в стороны прямо напротив расширившихся от удивления глаз инспектора. Змея была около тридцати пяти сантиметров длиной. Она посмотрела на инспектора своими круглыми блестящими глазками и злобно зашипела. Мужчина отскочил почти на метр.
- Элли - генетически модифицированная змея. Она не вырастет больше этого размера. Кстати говоря, очень послушная и смертельно ядовитая.
К чести инспектора, тот быстро оправился от шока или по крайней мере постарался это сделать.
- Вы... сюда нельзя привозить змей. - Его голос едва заметно дорожал. - Это против правил и...
- Существует специальное исключение, - спокойно сказала Панчо. - Можете проверить. Статья семнадцать, пункт «Д», поправка одиннадцать.
Нахмурившись, инспектор открыл указанную статью закона на своем наручном мини-компьютере. Панчо точно знала, что такая поправка существует: она лично дошла до комитета Селены по вопросам здоровья и безопасности и добилась того, чтобы ее вписали в закон. Это стоило ей кучу сил и времени, невероятного количества ужинов с мужчинами, годившимися Панчо в дедушки. Что интересно, единственное сексуальное домогательство, которому она подверглась, произошло со стороны возглавлявшей комитет женщины.
- Что ж, давайте посмотрим, если вы настаиваете, - сказал инспектор, глядя на маленький экран. - Каким образом вам удалось заставить их изменить закон?
Панчо ослепительно улыбнулась.
- С огромным трудом!
- Так, значит, эта маленькая штучка ядовитая?
- Яд модифицирован, чтобы уменьшить его смертельный эффект, но он все еще смертелен, если вовремя не принять противоядие.
Панчо аккуратно вынула тонкий стеклянный пузырек из своей сумки и помахала им перед глазами изумленного инспектора.
Таможенник покачал головой в удивлении и молча встал, словно окаменелый, пока Панчо возвращала змею на место.
- Он ест мышей?
- Не он, а она! - ответила Панчо, поправив брюки и выпрямившись. - Если я нахожусь на Селене больше месяца, то вынуждена заказывать мышей с Земли, а это стоит немало.
- Да уж, наверное.
- Мыши никогда не выходят за пределы своей клетки, - добавила Панчо. - Раз в неделю я запускаю к ним Элли.
Инспектор скривился от отвращения. Он взял документы из рук девушки и провел их через электронное считывающее устройство. Машина пискнула. Панчо прошла таможенный контроль. Инспектор поместил прозрачную клетку с мышами обратно в дорожную сумку и застегнул молнию.
- Проходите. С прибытием на Селену! - сказал он, словно сам себе не веря.
- Спасибо.
Прежде чем она повесила сумку на плечо, он нерешительно спросил:
- А-а... что вы делаете сегодня вечером? Панчо еще раз ослепительно улыбнулась.
- Я бы с удовольствием поужинала с вами, но у меня уже назначено свидание.

Одевшись в белый брючный костюм и накинув на плечи розовый шарф, Панчо направилась по маршруту, который ей прислал Мартин Хамфрис.
В земных городах высота означала престиж. В гостиницах и особняках чем выше этажом ты живешь, тем выше и твоя цена. Пентхаусы считались самыми престижными и, соответственно, самыми дорогими. На Луне же поселения людей располагались под поверхностью, и чем ниже ты жил, тем богаче считался. Поверхность Луны не имеет атмосферы и потому опасна. Между ее солнечными и темными сторонами температура колеблется до четырехсот градусов. Поверхность постоянно находится под воздействием сильных лучей радиации из космоса, нередко проливается метеоритный дождь.
Мартин Хамфрис, наверное, безумно богат, подумала Панчо по дороге в лифте на самый нижний ярус Селены. Согласно биофайлам систем, Хамфрис считался одним из самых богатых людей системы Земля - Луна, но, может, это просто дутая реклама... Газеты и скандальные сайты писали о нем больше, чем биофайлы. Они называли его просто Хамп или Хампер. Он имел репутацию охотника и интригана, дважды женатого, который встречался с множеством медиазвезд и «девочками с обложек». Просмотрев журнальные иллюстрации его «свиданий», Панчо отметила преобладание высоких, длинноногих, томных и ярких женщин со стильными прическами и яркой одеждой, едва прикрывающей тело.
Сделав это открытие, Панчо почувствовала себя относительно надежно. Хампер вряд ли заинтересуется девчонкой с мальчишескими замашками. К тому же, если он и попытается применить свои грязные штучки, Элли сможет ее защитить.
Он позвонил лично, без всяких посредников и попросил прийти к нему домой, чтобы обсудить некое деловое предложение. Может, хочет переманить ее из «Астро» в свою компанию? «Астро» платила хорошие деньги, но если Хамфрис предложит больше, Панчо будет работать на него. Все просто: где деньги, там и работа.
Но почему он позвонил сам, а не поручил своим администраторам провести с ней интервью?
На ярусе имелось только несколько жилых комплексов, прочно возвышавшихся над грунтом. Панчо прошла по хорошо освещенному тоннелю, впереди показались роскошные особняки. Стены коридора покрывал искусный барельеф на астрономические мотивы, но среди них попадались и земные ландшафты. Она насчитала около ста шагов между дверями, что означало, что жилые комплексы по другую сторону коридора больше, чем целые районы на верхних уровнях. Двери были тоже красивыми: двойные, почти все так или иначе оригинально оформлены. Некоторые походили на настоящее дерево.
Все это впечатлило Панчо. Она оказалась совсем не готова увидеть таким дом Мартина Хамфриса. В самом конце коридора находилась металлическая дверь из материала, внешне похожего на полированную сталь. Проход выглядел как люк воздушного шлюза или дверь хранилища в банке. Дверь плавно открылась с легким шипящим звуком, как только Панчо приблизилась на расстояние вытянутой руки.
«Оптическая система распознавания объектов, - подумала она. - А может, за коридором следят его люди?!»
Она шагнула в открытый проход и тут же почувствовала, что попала в какой-то другой мир. Девушка оказалась в широкой, с высокими сводами пещере природного происхождения глубоко под поверхностью Луны. Кругом благоухали цветы: красные, желтые, голубые. По обеим сторонам росли деревья с густой зеленой листвой. Настоящие деревья! Панчо, в изумлении разинув рот, смотрела на молодые деревья ольхи, клена и березы, аккуратно посаженные папоротники и красный жасмин. Единственные деревья, которые она видела на Луне, находились только в отеле «Гранд Плаза» и по сравнению с этими казались просто жалкими пустынными колючками. После серого однообразия запутанных коридоров Селены и плотно расположенных жилых комплексов пространство, яркий цвет и насыщенный аромат растущих в таком изобилии цветов потрясли Панчо до глубины души. Тут и там выступали валуны, отдаленные стены пещеры и своды высокого потолка оказались лунными скалами. Все это великолепие освещали мощные лампы.
«Господи, я словно очутилась в сказке!» - подумала Панчо.
В сказке про страну Оз... И, как в сказке, вдоль аккуратно подстриженных кустов, покрытых цветами, шла дорожка, сплошь покрытая лепестками цветов. Да, это гораздо более волшебное зрелище, чем желтый кирпич.
Панчо вдруг поняла, что единственное, чего здесь не хватает, - это поющих на деревьях птиц. Среди густой листвы не слышалось никаких звуков жужжания насекомых, листву не колыхал легкий свежий ветерок. Столь роскошный сад оказался просто большой искусной оранжереей, которая стоит, наверное, баснословных денег!
Девушка плавно скользила по тропинке, пока за последним поворотом, в самом сердце огромной пещеры не показался дом, окруженный аккуратными клумбами с розами, ирисами и пионами. Маргариток и ноготков нет, заметила Панчо. Наверное, эти цветы сочли слишком простыми для такой резиденции!
Дом был огромным! Невысокий, но просторный, с покатой крышей и стенами из лунного камня с большими широкими окнами. Широкий внутренний двор, обрамляющий большие двойные двери парадного входа, с фонтаном, журчащим посередине. Подумать только! Фонтан на Луне!
Панчо медленно подошла к двери и дотронулась до ее резной поверхности. На ощупь она оказалась из пластика, имитирующего дерево. Несколько секунд девушка стояла около двери, затем снова повернулась к внутреннему двору и посмотрела на деревья, цветы, фонтан. Какой же человек может тратить столько денег на подобное жилище?! Какой человек вообще может иметь столько денег?!
- Добро пожаловать, мисс Лэйн!
Звук голоса заставил Панчо вздрогнуть. Мужчина бесшумно открыл дверь, пока она стояла спиной к дому и любовалась зеленью вокруг. Хозяин дома оказался на вид почти ее ровесником, невысокого роста и с очевидной склонностью к полноте. Он был одет в светло-желтую тунику, доходящую ему до бедер. Коричневые брюки плотно обтягивали ноги и бедра. Дорогие начищенные кожаные ботинки бросались в глаза. Кожа мужчины была неестественно белой, темные волосы гладко зачесаны назад.
- Я пришла на встречу с мистером Хамфрисом, - сказала она. - По приглашению.
Он засмеялся.
- Я и есть Мартин Хамфрис. Сегодня вечером я дал отгул своему обслуживающему персоналу.
- О!
Хамфрис жестом пригласил Панчо пройти в дом. Зная, что Элли уютно примостилась на ее ноге, девушка спокойно прошла вслед за хозяином.
Обстановка в доме оказалась не менее роскошной, чем территория вокруг. Просторные комнаты уставлены самой прекрасной мебелью, которую когда-либо видела Панчо. Гостиная такая большая, что в ней впору устроить спортивную арену, диваны обиты превосходной тканью, голографические окна показывали эффектные земные пейзажи: Большой Каньон, гора Фудзи, Манхэттен перед тем, как его поглотили наводнения.
Стол в столовой, такой огромный, что за ним с легкостью уселись бы около двадцати человек, сейчас был накрыт только на двоих. Хозяин дома сначала провел гостью в библиотеку, где единственное голографическое окно показывало необъятную глубину космического пространства.
В углу библиотеки стоял бар.
- Что хотите выпить? - спросил Хамфрис, пригласив Панчо сесть в одно из обитых плюшем кресел.
- Что угодно, - пожала плечами Панчо.
Один из лучших способов узнать об истинных намерениях мужчины - позволить ему выбрать тебе напиток.
Он бросил на нее быстрый пронизывающий взгляд, и Панчо почувствовала себя словно под рентгеновскими лучами. Серые глаза мужчины казались холодными и безжизненными, как лунный камень.
- У меня есть отличное шампанское! - сообщил он.
Панчо улыбнулась.
- Отлично, спасибо.
Он нажал кнопку на поверхности бара, и откуда-то снизу появился серебряный поднос с открытой бутылкой шампанского в ведерке со льдом и двумя бокалами на длинных ножках. Хамфрис достал бутылку из ведерка и налил пенящуюся жидкость в бокалы. Панчо заметила, что ледяная бутылка быстро покрылась капельками воды. Бокалы выглядели хрустальными. Наверное, сделаны на заводе Селены.
Пузырьки шампанского щекотали нос, но вино оказалось действительно отличным: холодное, бодрящее и с изысканным вкусом, который очень понравился Панчо. Она молча потягивала шампанское, сидя рядом с Мартином Хамфрисом на мягком высоком стуле около бара.
- Вы, наверное, безумно богатый человек, если все это принадлежит вам! - сказала она.
Его губы изогнулись в хитрой улыбке.
- Если честно, это не мое.
- Разве?
- Официально здание является исследовательским центром и принадлежит концерну Хамфрисов. Им управляет Консорциум университетов Земли и Исполнительный Комитет Селены.
Панчо отпила шампанского, раздумывая над словами Хамфриса.
Он продолжил:
- Я живу здесь, когда бываю на Селене. Научные сотрудники работают в другой части здания.
- Но они не живут здесь, так ведь?
Он рассмеялся.
- Нет, их жилой комплекс располагается на несколько уровней выше, в... более скромных условиях.
- А вы живете здесь совершенно бесплатно?
- Что ж, это одно из преимуществ богатства, - махнув рукой, отозвался он.
Кивнув, Панчо спросила:
- А что здесь исследуют ученые? - Экологию Луны. Пытаются узнать, как можно создать условия, максимально приближенные к земным.
- То есть такие места, как «Гранд Плаза»?
- Да, однако полностью автономные. Пока что нам приходится время от времени поставлять новые запасы воды и других ресурсов.
- А все эти деревья и цветы?
- Мы смогли создать поистине потрясающий сад, но стоит он невероятно дорого. Пришлось приложить немало усилий, ведь здесь нет ни птиц, ни насекомых, чтобы опылять деревья. Идиоты, которые возглавляют Комитет охраны окружающей среды на Селене, не разрешают поместить сюда ни одного жука. Как будто похудеют от этого! Люди здесь настолько глупы и недальновидны, что, наверное, даже в замочную скважину смотрят сразу обоими глазами.
Панчо улыбнулась, вспомнив, с каким трудом она убедила чиновников Селены позволить привозить Элли и мышей. «Должно быть, я умнее его, - подумала она. - А может, чиновники Селены просто не любят миллиардеров, которые пытаются заправлять всем и вся».
- Лампы широкого спектра требуют немалой электроэнергии, - продолжил Хамфрис.
- Однако электричество не дорогое, не так ли?
Магнат сделал большой глоток шампанского, затем ответил:
- Дешевое, но только если использовать солнечную энергию, получаемую с поверхности, и сверхпроводящие аккумуляторы, чтобы хранить электрическую энергию в течение ночи. А все вместе это стоит немало денег.
- Да, но если у вас есть оборудование, то эксплутационные расходы не так уж велики.
- В общем-то вы правы, хотя их поддержание требует немалых средств.
- Вы имеете в виду сохранение солнечных батарей на поверхности? Тогда, конечно, это дорогое удовольствие...
- Любая работа на поверхности требует огромных затрат, - проворчал Хамфрис, поднося бокал к губам.
- Сколько же тогда составляет ваше состояние? - внезапно спросила она.
Хамфрис не подавился шампанским, но проглотил его с явным с трудом.
- Я имею в виду, вы владеете частью этой роскоши или она просто находится в вашем пользовании? - добавила она.
Хамфрис помедлил, прежде чем ответить.
- Мой дед сколотил состояние на компьютерном буме примерно в начале века. Он был достаточно умен, чтобы выйти на мировой рынок, пока тот еще развивался, и быстро покинуть его, прежде чем тот понес существенные потери.
- А что именно вы подразумеваете под компьютерным бумом? - спросила Панчо.
Проигнорировав вопрос, Хамфрис продолжил:
- Отец получил два высших образования - биологическое и юридическое. Он купил полдюжины компаний, занимающихся биотехнологиями, и со временем сколотил одно из самых больших состояний на Земле.
- А вы что оканчивали?
- Я получил образование в Уортонской коммерческой школе и в Йельском университете.
- Значит, вы юрист.
- Да, но правом никогда не занимался.
Панчо почувствовала какую-то смутную тревогу. Слишком уклончивый ответ... с другой стороны, что еще можно ожидать от юриста? Она вспомнила старую шутку: юрист лжет, как только открывает рот.
- А чем вы занимаетесь? - спросила она как можно более беззаботно.
Хамфрис улыбнулся, и в его улыбке даже мелькнула тень искренности.
- О, в основном я делаю деньги! Кажется, у меня талант.
- Я бы сказала, что и тратить деньги вы тоже мастер! - обведя взглядом роскошную библиотеку, заметила Панчо.
Хамфрис громко засмеялся.
- Да, наверное, так и есть. К тому же я очень много трачу на женщин.
Словно по мановению волшебной палочки в приоткрытых дверях библиотеки показалась изящная рыжеволосая девица в облегающем серебристом платье. В руке с замысловатым маникюром она держала бокал с аперитивом.
- Эй, Хампи, когда подадут обед? - спросила она обиженным тоном. - Я уже проголодалась!
Его лицо побледнело от злости.
- Я же сказал, у меня важная деловая встреча! Приду, как только закончу!
- Но я голодна! - капризно повторила девица.
Она оглядела Панчо с головы до ног, усмехнулась и резко закрыла за собой дверь.
- Извините, - стараясь сдержать гнев, сказал Хамфрис.
Панчо пожала плечами. Значит, ее к обеду не пригласят. Что ж, этого и следовало ожидать.
- Ваша жена? - холодно спросила она.
- Нет.
- Но ведь вы женаты, не так ли?
- Был женат. Дважды.
- А сейчас?
- По закону - да. Наши юристы как раз заняты бракоразводным процессом.
Панчо посмотрела прямо в его ледяные серые глаза. Он все еще зол, но уже контролирует себя. Через минуту Хамфрис снова сидел с невозмутимым видом.
- Ладно, - сказала она, - давайте закончим нашу деловую встречу, и вы сможете успеть к обеду.
Магнат взял в руки бокал, осушил его и поставил на стойку бара.
- Хорошо, перейдем сразу к делу. Я хочу нанять вас на работу.
- У меня уже есть работа.
- Да, вы пилот корпорации «Астро» и работаете там больше шести лет.
- И что?
- Вам вовсе не придется оставлять работу в «Астро». В общем-то, я даже заинтересован в том, чтобы вы там остались. Работа, которую я хочу вам предложить, требует, чтобы вы оставались в «Астро».
Панчо сразу поняла, к чему он клонит.
- Шпионаж?
- Ну, сказано не слишком красиво!.. Но вообще-то да. Мне необходимо быть в курсе деловых планов корпорации, а ваша должность в «Астро» предполагает наличие определенной информации.
Панчо раздумывала не долго.
- И в какую сумму вы оцениваете подобные услуги?

ГУЭНКА

Дэн Рэндольф стоял у окна своего гостиничного номера и смотрел вниз на изрезанную линию реки Джукар. Голова слегка кружилась.
«Глупо, - твердил он себе. - Я ведь бывал и на гораздо больших высотах, чем эта, - на самом верху ракетных пусковых вышек, в Гранд-Каньоне, работал на орбите в открытом космосе. Господи, да я налетал сотни миль над Землей даже без страховки!»
Тем не менее сейчас он чувствовал слабость и легкое головокружение, просто стоя у окна. Нет, не от высоты. В какой-то страшный момент Рэндольф подумал, что опять проявился один из симптомов лучевой болезни, затем пришел к выводу, что причина в другом. Отель находился на краю ущелья, шесть этажей от самого края, и это обстоятельство вполне объясняет легкое недомогание.
Старый город Гуэнка построили еще в средние века вдоль края глубокой пропасти, на головокружительной высоте. С улицы гостиница казалась одноэтажной, как и все другие здания вдоль узкой тропы. Однако на самом деле все дома уходили вниз на несколько десятков метров. К нижним этажам, расположенным под поверхностью земли, вели узкие лестничные пролеты, а продолговатые окна выходили прямо в пропасть, в глубине которой голубой лентой блестела река.
Отвернувшись от окна, Дэн подошел к кровати и открыл молнию на дорожной сумке. Он прибыл в самое сердце Испании, чтобы найти ответ на страшнейшую беду человечества, отыскать ключ, который откроет дверь в счастливое будущее Солнечной системы.
«Прямо как рыцарь в поисках приключений, - подумал он, саркастически улыбнувшись пришедшей в голову ассоциации. - Да уж, ищу свой Святой Грааль... Нет, ты просто усталый пожилой человек, который силой заставляет себя что-либо делать, ибо ничего больше в жизни у него не осталось!»
Полет из Мадрида навеял ему мысли о старых рыцарских легендах. Челнок пересек Атлантический океан всего за двадцать пять минут, но увидеть синее полотно воды внизу не удалось. Никаких иллюминаторов в прочном корпусе корабля не было, а видеосюжеты, которые показывали в салоне, скорее походили на иллюстрации к лекциям по астрономии. Дорогу в Гуэнку Дэн проделал на старомодном летательном судне, которое пыхтело и гремело, как автомобиль прошлого века.
Дэн достал бритву, и тут зазвонил телефон. Дэн щелкнул пальцами и обнаружил, что гостиничные средства связи не запрограммированы на звуковое распознавание. Перегнувшись через кровать, он нажал кнопку «Включить».
- Мистер Рэндольф?
Лицо, которое появилось на экране размером с ладонь, напоминало Мефистофеля: густые черные волосы почти полностью закрывали такие же густые брови, узкие глаза с острыми скулами и заостренный подбородок, маленькая козлиная бородка. Угольно-черные глаза незнакомца слегка поблескивали, как будто он знал такие вещи, о которых остальное человечество могло только догадываться.
- Да, - ответил Дэн. - А вы?..
- Лайл Дункан. Я пришел, чтобы проводить вас до испытательного полигона, - сказал звонивший с явным шотландским акцентом.
Дэн глубоко вздохнул. Здесь не теряют времени зря. Еще не успел распаковать вещи, а они тут как тут.
- Вы готовы, сэр? - спросил Дункан. Дэн отправил бритву обратно в сумку.
- Готов.

Дункан оказался маленького роста и худой как щепка. Он чрезвычайно серьезно относился к своей работе и бесконечно болтал на протяжении всего пути. Они ехали на пыльном старом «фольксвагене» в сторону солнечных загородных районов. Тут и там виднелись фермы и террасы холмов. Земля потрескалась от засухи, а ведь в течение долгих тысяч лет здесь год за годом выращивались сельскохозяйственные культуры. По крайней мере, размышлял Дэн, эти земли расположены достаточно далеко от моря и наводнение им пока что не грозит. Поля медленно превращались в выжженную солнцем пустыню.

Предыдущая страница 4 Следующая страница


5 Бен Бова

- ...пытались много лет найти кого-нибудь, чтобы посмотреть на нашу работу, - говорил Дункан. - Университеты слишком заняты своими крупными реакторными проектами, и все зависят от государственного финансирования. Никакой настоящей самостоятельности! А частные компании даже не желают говорить, если за нами не стоит какой-нибудь престижный университет.
Дэн понимающе кивнул, пытаясь не заснуть от монотонной трескотни Дункана. Его мягкий шотландский картавый акцент действовал гипнотически.
На дороге почти не встречалось других машин, и тихий гул мотора все больше погружал Дэна в сон. Хорошо, что электрические двигатели почти бесшумны, порадовался он. Производители автомобилей вроде «Дженерал Моторс» и «Тойота» пытались встроить звуковые системы, имитирующие работу двигателя внутреннего сгорания, чтобы привлечь любителей старых гоночных моделей. Мировой Экономический Совет запретил это делать: «искусственные машины второго сорта» сильно проигрывали по сравнению с бесшумными, экономичными и экологически чистыми электромобилями.
Они ехали навстречу виднеющимся вдалеке холмам.
- ... никто из них не хотел посмотреть на компактный, легкий и доступный ядерный генератор, который способен работать так же эффективно, как и те бегемоты, что они производят! - продолжал жужжать над ухом Дункан. - Никто даже не обратил внимания, пока о нас не услышал господин Мартин Хамфрис.
При упоминании имени Хамфриса Дэн поднял голову.
- Как вы его нашли? Он ведь очень далек от простых смертных...
Дункан хитро улыбнулся.
- Через женщину! А как же еще?! Он приехал в Глазго выступить с речью в честь годовщины передачи в дар его отцом нового биологического центра или чего-то вроде того. Там его внимание привлекла одна молодая особа - наша новая сотрудница. Она получила степень магистра биологии и была заинтересована в дальнейшем развитии проекта.
- Так, значит, она выступила в роли Далилы? - рассмеявшись, спросил Дэн.
- Мы попросили ее помочь ради блага науки.
- Она согласилась?
- Охотно! Не каждый день простая девчонка из Бирмингема спит с миллиардером!
- Наверное, она англичанка?
- Ну да. Мы не посмели бы просить шотландку пойти на такое, сами понимаете!
Мужчины все еще продолжали смеяться, когда машина наконец остановилась на парковке автомобилей сотрудников испытательной базы.
Не ахти какое место, подумал Дэн, выходя из машины. Просто открытая, ровная земляная площадка с шаткими на вид, похожими на перевернутые консервные банки небольшими ангарами. Со всех сторон базу окружали скалистые холмы, а вдалеке возвышались горы Сьерра-Невады, окутанные легким таинственным туманом. Дэн с удовольствием подставил спину горячим лучам солнца. Небо было на удивление голубым и почти безоблачным. Дэн глубоко вдохнул чистый горный воздух с ароматом хвои, который чувствовался даже сквозь фильтры в ноздрях. Хотелось вынуть их и насладиться чистотой воздуха, но все же он не решился.
Около ангара, который, очевидно, служил офисом, стояли шесть человек: четверо мужчин и две женщины. Все были молоды и одеты в поношенные свитеры и мятые джинсы. Дэн почувствовал себя неловко: он выглядел чересчур наряженным рядом с ними в элегантных брюках и замшевом спортивном пиджаке. Одна из женщин - высокая, с длинными светлыми волосами и слишком широкими плечами - походила на жительницу Калифорнии или шведку. Другая - явно японских кровей или кореянка: маленькая, коренастая, с улыбкой во весь рот.
Они были явно довольны тем, что сам Дэн Рэндольф приехал к ним на базу, хотя во взглядах считался смутный страх: а вдруг не получится? Вдруг Рэндольф не оценит важности их разработок?
Самый старший член научной группы - очевидно, профессор - был одет в мешковатый твидовый костюм. Вытянутое лицо обрамлено бородой с проседью. Дункан представил его как доктора Вертиентеса.
- Рад встрече с вами, сэр, - сказал Дэн, машинально перейдя на испанский язык, и пожал руку ученого.
Вертиентес от удивления вскинул брови.
- Вы отлично говорите по-испански, сэр!
- Мой главный офис расположен в Венесуэле, - объяснил гость, едва не добавив, что когда-то даже был женат на местной жительнице.
- Мы представляем собой весьма интернациональную группу, - сказал Вертиентес, переходя на британский английский с заметным кастильским акцентом, - но между собой общаемся по-английски.
- Да, только ругаемся на родном, - шутливо заметила японка.
Все дружно засмеялись.
Высокий видный Вертиентес оказался специалистом по физике плазмы. Дункан был инженером-ядерщиком и главным вдохновителем проекта.
- Вы знаете принципы ядерных устройств? - спросил шотландец по дороге к офису - ангару размером чуть больше, чем лаборатория.
- Четыре атома водорода встречаются, образуют атом гелия и выделяют энергию, - кивнув, ответил Дэн.
- Выделяют ядра, - поправил Дункан. - Не атомы, а их ядра. Плазма полностью ионизируется.
- Да, извините. Немного перепутал.
- Семь десятых одного процента массы четырех первоначальных протонов превращается в энергию. Солнце и звезды уже триллионы лет держатся на этих семи десятых.
- Пока переплавляют водород в гелий, - сказал Дэн и, чтобы не показаться совсем неграмотным, добавил: - А позднее станут переплавлять гелий в более тяжелые элементы.
Дункан бросил на него взгляд из-под черных бровей.
- Да, но нас интересует только водородный сплав.
- Ага, - пробормотал Дэн.
Ангар, где располагалась лаборатория, оказался небольшим, но оборудование там стояло вполне современное. Чуть дальше было большее здание, невидное со стоянки автомобилей. Группа прошла по лаборатории, бросив лишь поверхностный взгляд на оборудование, и направилась к следующей постройке.
- Вот где делается вся грязная работа, - сказал Дункан с улыбкой.
Дэн кивнул и посмотрел по сторонам. Станки, машины, большой грузоподъемный кран на тяжелых стальных платформах. В воздухе витал острый запах машинного масла, а пол ангара покрывали куски проводов и металлическая стружка. Да, работа здесь явно шла полным ходом.
- А там, - показал Дункан рукой на пыльное окно, - находится результат наших трудов.
Устройство не производило сильного впечатления. Даже когда они вышли наружу и прошли к строительным лесам, Дэн увидел лишь широкую двухметровую металлическую сферу с множеством отверстий и паутиной проводов. Металл сверкал чистотой.
Дэн постучал по нему костяшками пальцев.
- Нержавеющая сталь? Дункан кивнул.
- Только внешний резервуар высокого давления, а внутренняя сфера состоит из сплава бериллия.
- Бериллия?
- Да, этот сплав запатентован нами. Мы подали заявление на получение международного патента, но сами знаете, сколько времени занимают все формальные процедуры.
Дэн с хмурым видом согласился, затем спросил:
- Это все?
- Самые интересные вещи всегда незаметны, - сказал тот, ухмыльнувшись.
Они вернулись в лабораторию, и шесть сотрудников молча заняли свои места на пультах вдоль обеих стен ангара. Все стояли, хотя перед каждым монитором был стул. Дэн заметил, что люди нервничают. Все, кроме Дункана, который выглядел спокойным и вполне уверенным в себе. Он многозначительно взглянул на Рэндольфа, как картежник, который перетасовывает карты.
- Вы готовы увидеть наше маленькое чудовище в действии? - спросил Дункан.
Устав от перелета, дорог и прогулок по ангарам, Дэн пододвинул один из стульев и сел. Скрестив руки на груди, он коротко кивнул.
- Можете запускать.
Дункан повернулся к Вертиентесу.
- Тогда начинайте!
Дэн услышал, как начал пыхтеть насос, на экране пульта Вертиентеса появились какие-то цифры. Другие экраны тоже ожили, выдавая информацию о запуске устройства, графики и цифровые данные.
- Давление приближается к оптимальному, - певучим голосом сообщила блондинка. - Плотность идет по кривой вверх.
- Топливные элементы подключены.
- Конденсатор готов.
Дункан стоял рядом с Дэном, поочередно посматривая на пульты операторов.
- Приближаемся к температуре воспламенения, - сказал Вертиентес.
Немного наклонившись к Дэну, Дункан сказал:
- Он настроен на автоматический запуск, хотя у нас готов и запасной вариант.
Дэн встал со стула и посмотрел из окна на стальную сферу на лесах. В лаборатории нависло тяжелое напряжение, и он даже почувствовал, как волосы на затылке медленно встают дыбом.
- Запуск! - скомандовал Вертиентес.
Дэн ничего не увидел. Металлическая сфера не двинулась с места. Никакого рева двигателей, облака дыма или даже вибрации. Он посмотрел на Дункана, затем на шестерых членов группы, неподвижно стоявших у своих пультов. На экранах одни цифры сменялись другими, ползли кривые графиков, но, насколько видел и чувствовал Дэн, больше ничего не происходило.
- Все в порядке, - сказал Вертиентес.
- Тридцать секунд ровно, - проговорил кто-то из мужчин.
- Выходная мощность? - спросил Дункан.
- Предельная расчетная. Я достиг пятидесяти мегаватт после четырех секунд и держал так до конца.
Вертиентес сиял лучезарной улыбкой. Он повернулся и схватил Дункана за плечи.
- Отлично! Наша девочка ведет себя просто превосходно!
- Правда? - недоверчиво спросил Дэн.
Дункан тоже улыбался, впрочем, как и все остальные.
- Но ведь ничего не произошло! - настаивал Дэн.
- Неужели? - спросил Дункан, схватив Дэна под руку и показав в сторону пультов. - Посмотрите на график выходной мощности!
Нахмурившись, Дэн вспомнил, что когда-то ученые объясняли ему, что вся физика сводится к данным приборов.
- Но сфера так и осталась на месте! - сказал он. Все засмеялись.
- Это же не ракета. По крайней мере пока. Мы просто тестируем ядерный реактор.
- И только! - добавила японка.
- Тридцать секунд не совсем достаточно для испытания! - заметил Дэн.
- Нет, тридцать секунд просто огромное время для испытания! - сказал Дункан.
- Плазма приходит в равновесие за пять секунд или даже меньше, - сообщил Вертиентес.
- Чтобы быть годным для ракеты, реактор должен испытываться на протяжении нескольких часов безостановочно! А иногда и недель, и месяцев!
- Да, мы знаем, - согласился Вертиентес, - но за тридцать секунд мы получаем достаточно информации, чтобы посчитать теплопередачу и параметры потока плазмы. Мы можем экстраполировать на часы и даже недели и месяцы.
- Я не доверяю экстраполяции, - пробормотал Дэн. Блондинка встала между Дунканом и Рэндольфом.
- Конечно же, мы собираемся построить модель в натуральную величину и испытывать ее на протяжении месяцев. В этом нет сомнений. Доктор Вертиентес хочет сказать, что мы провели достаточное количество испытаний и теперь полностью удостоверились, что система работает!
Дэн внимательно посмотрел на девушку. Она точно родом из Калифорнии и определенно имеет шведские корни.
- Мы намереваемся создать реактор с МГД-генератором, - сказал Вертиентес, пытаясь убедить Дэна в правоте своей позиции. - Когда ресурсы плазмы в реакторе уменьшаются, обеспечивается электрическая энергия и сила тяги.
- Магнито... - попытался выговорить трудное слово Дэн.
- Магнитогидродинамика, - закончил за него Дункан.
- Взаимодействие между проводящими электроэнергию ионизированными газами с магнитным полем, - добавила блондинка.
Дэн улыбнулся.
- Да, спасибо.
«Вот рисуется! - подумал он. - Небось хочет, чтобы я знал - она умная блондинка, несмотря на внешность любящей виндсерфинг цыпочки».
Дэн в очередной раз поймал на себе взгляд Дункана. Хитрый взгляд этих черных глаз ему очень не нравился. Рэндольф вспомнил рассказ про студентку из Бирмингема, которая убедила Хамфриса обратить внимание на проект. Он слегка покачал головой, показывая, что его такими методами не убедишь!
В виде исключения он мог бы пофлиртовать с молодой свободной девицей и получить удовольствие от краткого приключения, но не сейчас. Какие странные повороты происходят в жизни. Когда Джейн была жива, он бегал за каждой юбкой, а теперь, когда ее больше нет, никто другой ему не нужен. Не сейчас! А может, вообще никогда больше!

СЕЛЕНА

- Ты намереваешься когда-нибудь вернуться на Землю?
Мартин Хамфрис откинулся на спинку своего сделанного на заказ кресла с откидной спинкой и попытался спрятать невольный страх, который чувствовал, глядя на изображение отца на настенном экране.
- Я здесь работаю не покладая рук, отец!
Почти три секунды приходится ждать, пока радиоволны пройдут путь с Земли и обратно. Мартин Хамфрис использовал это время, чтобы изучить лицо старика - нездоровое и заметно осунувшееся. Несмотря на все богатство, которое Хамфрис-старший заработал на биотехнологиях, он все же отказывался от омолаживающей терапии, утверждая, что «эти новинки еще недостаточно изучены и рискованны», и носил белоснежные парики, чтобы прикрыть свою облысевшую голову, чем напоминал Джорджа Вашингтона. Уилсон Хамфрис был не простым человеком: все, кто имел с ним дело, знали, что стоит пересчитать пальцы на руке, прежде чем поздороваться с этим старым волком.
- Ты нужен мне здесь! - недовольно сказал старик.
- Я нужен тебе?!
- Подонки из «Новой Морали» проталкивают через Конгресс все новые и новые законы. Они не успокоятся, пока не обанкротят все корпорации в стране!
- Тем более мне лучше остаться на Селене, - заметил Мартин. - Здесь я могу защитить свое имущество!
- А как насчет моего? Как насчет меня? Мне нужна твоя помощь, Марти! Я не в силах противостоять этим распевающим псалмы фанатам в одиночку!
- О, перестань, отец! У тебя в несколько раз больше юристов, чем у них!
- Зато под их дудку пляшет весь Конгресс! - закричал старик. - И кстати, Верховный суд тоже!
- Отец, если ты прилетишь сюда, то сможешь избавиться от всех этих проблем!
Лицо Хамфриса-старшего стало багровым от гнева.
- Я не собираюсь никуда бежать!
- Пришло время признать, что твой корабль идет ко дну! Надо сматываться, пока не поздно! Здесь, на Луне, я строю новую цивилизацию! Я создаю «Космические системы Хамфриса», и ты можешь принять в этом участие... огромное участие!
Старик смотрел на сына гораздо дольше, чем требовалось на то, чтобы слова поступили по линии связи. Наконец он прогремел:
- Если останешься там надолго, твои мускулы настолько ослабеют, что ты никогда уже не вернешься на Землю нормальным человеком!
Словно и не слышал его слов, подумал Мартин. Он всегда говорит, но никогда не слушает других!
- Отец, я скоро проверну очень выгодное дело и поэтому не могу покинуть Селену. По крайней мере сейчас!
Помедлив, добавил:
- Возможно, я вообще больше никогда не вернусь на Землю!
Как только Хамфрис-старший услышал ответ сына, выражение его лица приняло поистине свирепое выражение.
- Ты нужен мне здесь! Здесь твое место, и здесь ты и должен быть! Я все сказал!
- Отец! - попросил Мартин, чувствуя, что уже знакомые ему страх и разочарование бурлят внутри, как водоворот, и утягивают куда-то вниз. - Приезжай сюда и оставайся! Пожалуйста, поторопись, иначе будет поздно!
Старик выглядел мрачнее тучи.
- Сдавайся! - просил Хамфрис-младший. - Земле пришел конец, и все там, внизу, скоро погибнет, неужели ты не понимаешь?!
Старик, брызгая слюной, принялся изрыгать проклятия.
- Мартин, если не будешь слушать меня... - Он запнулся на середине фразы, очевидно, не зная, что сказать.
- Может, хоть раз в жизни ты послушаешь меня? - повысил тон Мартин и, не дожидаясь ответа, продолжил: - Я пытаюсь построить здесь, наверху, империю, границы которой протянутся до самого Пояса Астероидов и дальше! Сейчас я как раз создаю свою схему. Я стану самым богатым человеком в Солнечной системе, богаче, чем ты и все твои братья, вместе взятые. Может, тогда ты станешь относиться ко мне с уважением?!
Прежде чем отец ответил, Хамфрис-младший приподнялся с кресла и нажал кнопку в подлокотнике, чтобы отключить линию связи. Лицо старика исчезло с настенного экрана, оставив голограмму с видом на Юпитер, снятую двадцатиметровым телескопом обсерватории Фарсайд.
Долгое время Хамфрис сидел в одиночестве, задыхаясь от ярости. Старик вообще потерял чувство реального времени. Он по-прежнему живет прошлым и скорее погибнет, чем признает, что сын прав.
В голове снова всплыли воспоминания о прошлом. Ему девять лет. Отец настаивает, что тримаран находится в отличном состоянии и что, несмотря на черные тучи приближающегося шторма и поднявшийся ветер, который бешено кидает судно из стороны в сторону, вполне справится с управлением. Волна уносит Мартина за борт. Ледяная вода мгновенно смыкается над головой. Отчаянно пытаясь выплыть на поверхность, он понимает, что невидимая сила утягивает его вниз. Он тонет, дышать невозможно, вокруг наступает темнота...
Мартин Хамфрис погиб в возрасте девяти лет. После того как его воскресили, он узнал, что один из моряков команды нырнул в Зунд, чтобы спасти его. Глядя, как сын исчезает в темной воде, отец стоял на борту тримарана и предлагал вознаграждение любому, кто сможет спасти мальчика. Сам прыгать за ним не стал. С тех пор Хамфрис навсегда уяснил, что нет в мире человека, которому можно доверять, а защитить могут только деньги.
Он рос наедине со своими страхами и желаниями, которые вели его за собой. Беседы с отцом всегда мысленно возвращали его к тем ужасным моментам и воскрешали в памяти то, что он пытался забыть. В такие минуты судорожный, душащий паралич сковывал грудь, словно беспощадное чудовище. Мартин Хамфрис добрался до верхней полки шкафа, где лежал ингалятор, и впустил в легкие струю прохладного лекарства.
Ладно, подумал он, ожидая, когда дыхание придет в норму. Пусть остается там, на Земле, и попробует сразиться с «Новой Моралью», пока эти фанатики не сожгут его заживо на костре. Никакие слова не изменят его решения. Что ж, очень хорошо.
А он живет на Селене, где все находится под контролем. Никаких штормов, никаких дождей. Этот мир создан, чтобы соответствовать всем желаниям в мельчайших деталях. Отсюда можно дергать за веревочки и так же эффективно добиваться поставленных целей, как сидя где-нибудь в Нью-Йорке или Лондоне. Даже намного эффективнее! Незачем больше появляться на Земле!
«Ах да! Разве что для слушаний по бракоразводному процессу, - вспомнил он. - Но даже это я могу сделать отсюда. Мои юристы найдут какую-нибудь вескую причину, доказывающую, что я не могу вернуться на Землю. Например, скажут, что я слишком долго пробыл на Луне и теперь земная гравитация может нанести непоправимый вред моему здоровью. А чтобы подтвердить это, я приведу целую дюжину врачей! Нет проблем!»
Хамфрис громко рассмеялся. Ему не придется больше находиться даже в одном помещении с этой стервой! Как же здорово осознавать свои возможности!
Он снова откинулся на спинку стула и посмотрел на потолок, оформленный в виде купола планетария. Вверху виднелось небо, такое, какое и было оно над Селеной. Захотелось поставить какой-нибудь порнофильм, но Хамфрис тут же передумал и решил просмотреть последние новости Международного управления астронавтики о микрозондах, которые ранее исследовали Пояс Астероидов.
Международное управление астронавтики заявляло, что цель исследований - выявить те из них, которые могут когда-нибудь в будущем столкнуться с Землей. Уже расставлены датчики на сотнях астероидов на орбитах, близких к Земле, и теперь они выявляли в Поясе те, которые способны причинить наиболее серьезные разрушения при столкновении.
К счастью, до сих пор так и не нашли астероидов, близких к Земле, которые могли бы угрожать столкновением, хотя камни Пояса Астероидов постоянно подвергаются воздействию гравитации Юпитера и других планет, и их орбиты в любой момент могут неожиданно сместиться в ту или иную сторону. Неустанные наблюдения за этими небесными телами являлись одной из важнейших задач астрономов.
Но гораздо лучшей новостью оказалось то, что в результате этих наблюдений МУА получала подробные данные о составе крупных астероидов. Железо, никель, медь, фосфор, азот, золото, серебро, платина и даже вода были обнаружены в немалых количествах. Вот оно - богатство! Все это ждет, чтобы превратиться в деньги, мысленно повторял себе Хамфрис, плотоядно ухмыляясь.
«Дэн Рэндольф отправит команду в Пояс на корабле с ядерным двигателем. Первая экспедиция, конечно же, погибнет, и тогда всем стану управлять я! Я - Мартин Хамфрис - возьму корпорацию „Астро“ в свои руки, а Рэндольфа вышвырну на улицу. Там ему и место!»
Тут его предвкушение радости и удовлетворения подернула дымка. Прошло уже шесть месяцев, как он нанял Панчо Лэйн следить за Рэндольфом! Так почему же до сих пор от нее нет никаких сведений?!

ЛА-ГУАЙРА

- Нервничаешь? - спросила Аманда.
Они сидели рядышком в челноке, следующем на Землю. Панчо покачала головой.
- Нет, а ты?
- Еще как!
- Я имею в виду встречу с главой корпорации. Такое волнующее событие, правда?
Панчо и Аманду вызвали в главный офис корпорации «Астро» в Ла-Гуайру, на остров, отделенный проливом от Каракаса. Предполагалось обсуждение нового соглашения, которое собирался подписать Дэн Рэндольф.
- Ну да. Наверное, встреча с главным боссом важна, - проговорила Панчо как можно более беззаботно.

Предыдущая страница 5 Следующая страница


На краю пропасти 6

Они летели от старой космической станции «Новая Венесуэла» к посадочной полосе на Ла-Гуайре. В удобном, почти пустом салоне с пассажирами, а не в кабине пилотов, как привыкли. Аманда наслаждалась мягким просторным креслом и развлекательными видеофильмами. Панчо понимала, что их ждет нечто очень важное. Что-то настолько важное для «Астро», что позволило забронировать им бесплатные места в лучшем салоне самого первоклассного корабля с Селены.
Что ж, пилоты в своей кабине тоже летят бесплатно, успокоила себя Панчо. Челноки летали на автоматике, полностью управляемые с Земли или Луны. Пилоты на борту таких кораблей нужны не более чем оружие массового уничтожения. И все же даже по прошествии стольких десятилетий политики запрещали использовать в перелетах беспилотные суда. Так что персонал корабля находился в своей кабине просто в качестве пассажиров.
«Не жалуйся! - сказала себе Панчо. - Если бы аэрокосмическим линиям не были нужны пилоты, ты не получила бы работы и тогда все еще сидела бы перед дисплеем в центре управления в Лаббоке, выполняла мелкую работу по технической поддержке и зарабатывала деньги, которых едва хватало на поддержание жизни сестры».
Аманда щелкала, переключая развлекательные каналы, ее глаза неотрывно следили за маленьким раскладным экраном. Панчо откинулась назад в удобном кресле и закрыла глаза.
«Почему именно я? - спрашивала она себя. - Почему президент корпорации „Астро“ вызвал меня с Селены для личной встречи? Если бы одну Аманду, это я бы поняла. Одного взгляда на ее личный файл в видеоархиве достаточно, чтобы босс запыхтел, как дикий жеребец».
И все же Панчо не могла не признать, что Аманда - первоклассный пилот и профессионал в своей области, хотя и выглядит как секс-бомба. За последние шесть месяцев работы с Мэнди Панчо стала действительно уважать ее как отличного профессионала и коллегу. Конечно же, лучший пилот «Астро» - Панчо, но все-таки что же нужно от нее боссу? Почему ему вдруг понадобилось так срочно встретиться?
Может, это как-то связано с Мартином Хамфрисом? Он хочет, чтобы Панчо шпионила в корпорации, а это означает непосредственное наблюдение за Рэндольфом. Так может, он устроил эту встречу, чтобы у нее появилась возможность разузнать побольше?! Вдруг Хамфрис невидимо манипулирует всеми сотрудниками корпорации Рэндольфа?
Панчо и в голову не приходило, что Дэн Рэндольф может когда-либо вызвать ее для встречи по каким-то личным причинам...
Корабль плавно вошел в атмосферу. Воздух в кабине накалился. Падающая звезда... Наверное, в этот самый момент какой-нибудь ребенок на Земле, глядя в ночное небо, загадывает желание.
- Приземлимся через четыре минуты, - раздался приятный баритон капитана корабля. - Не обращайте внимания на некоторые незначительные неудобства и гул. Это разворачиваются тормозные двигатели и шасси.
Панчо улыбнулась. Вот для чего здесь нужен экипаж: делать объявления.
Заработали тормозные двигатели, и Панчо с силой вдавило в кресло. Затем последовал еще один толчок - настолько короткий, что пассажиры даже не успели его почувствовать.
- Мы на Земле, - сообщил капитан.
Панчо ожидала, что ее с Амандой сразу же по прибытии отправят в офис Рэндольфа для какого-то важного разговора или по крайней мере в отдел размещения персонала для брифинга или чего-то в этом роде. Однако вместо этого на аэровокзале их встретил симпатичный латиноамериканец в деловом костюме и проводил в гараж, где ждал блестящий седан.
- Ваш багаж уже взяли. Он будет доставлен в ваши апартаменты в жилом комплексе сотрудников корпорации, - сообщил парень на безупречном английском, открывая дверь автомобиля перед молодыми женщинами.
Устроившись на заднее сиденье машины, Панчо и Аманда увидели за рулем шофера. Латиноамериканец сел рядом с ним на переднем сиденье.
Панчо усмехнулась.
- А я думала, нас встретят на лимузине!
Молодой мужчина повернулся к ней и вполне серьезным тоном ответил:
- Мистер Рэндольф не любит лишнюю роскошь. Эта машина вполне удобна, не так ли?
- Да, вполне, - отозвалась Аманда.
К тому времени когда они подъехали к исследовательскому центру, Аманда уже была приглашена симпатичным молодым латиноамериканцем на ужин в тот же вечер.
Исследовательский центр стоял на вершине зеленого холма, который спускался вниз к теплому Карибскому морю. Чувствовался соленый морской воздух, теплый приятный ветерок на лице, издалека доносился шум прибоя. Тропический рай, подумалось Панчо. Или был бы таковым, если бы не механические конструкции, установленные в центре поля.
Следуя за провожатым, женщины направились к небольшой группе людей. Рядом с ними стоял подъемный кран, похожий на покрытый льдом дьюар, множество труб и оборудования, средних размеров грузовик, наполненный конденсаторами и листами рифленого железа. Еще несколько автомобилей и грузовиков были припаркованы на стоянке неподалеку.
Когда подошли ближе, Панчо увидела, что люди собрались вокруг маленького аппарата на двух подпорках. Древняя крылатая ракета или беспилотный реактивный самолет.
Панчо знала, что их использование объявили незаконным в связи с договорами о разоружении. Только у миротворческих войск имелись такие ракеты, и эта как раз выглядела настолько старой, что, несомненно, когда-то принадлежала именно войскам ООН. Опознавательные знаки на ней давно стерлись, а серийный номер был нанесен по оставшимся едва заметным линиям, словно по трафарету.
Прежде чем Панчо успела задать вопрос, из толпы, стоявшей вокруг ракеты, выступил опрятный мужчина с серебристыми волосами и волевым лицом боксера. На нем была светло-коричневая куртка, застегнутая на молнию до самого горла, несмотря на теплые солнечные лучи, бейсболка, небрежно сдвинутая на затылок, поношенные джинсы и ковбойские сапоги. Провожатый застыл на месте, словно солдат в ожидании приказа генерала.
- Сеньор Рэндольф, - сказал он, - хочу представить вам...
- Вы, должно быть, Аманда Каннингем? - с улыбкой спросил Дэн Рэндольф.
Он протянул руку, и Аманда ответила на его рукопожатие.
- Я Дэн Рэндольф.
Поздоровавшись с Амандой, он повернулся к Панчо.
- А вы, очевидно, Присцилла Лэйн.
- Панчо Лэйн, - поправила девушка.
Рука мужчины оказалась теплой и дружеской.
- Присцилла звучит слишком вычурно. Держу пари, некоторым так и хочется назвать меня Прю или Присей.
- Панчо! - повторил Рэндольф и широко улыбнулся. - Я запомню это имя!
- А в чем, собственно говоря, дело? - спросила девушка. - Зачем вы пригласили нас сюда?
В глазах Дэна мелькнуло удивление, но он лишь пожал плечами и сказал:
- На ваших глазах будет вершиться история! Если, конечно, эта штука сработает правильно...
Он представил Панчо и Аманду Лайлу Дункану и другим, собравшимся вокруг ракеты. Почти все инженеры и техники оказались мужчинами. Панчо отметила, что одна из двух женщин была высокой блондинкой и составляла явную конкуренцию Аманде. Дункан показался ей странным типом. Даже улыбаясь, он походил на маленького злобного гнома или тролля.
Заинтригованная и озадаченная Панчо позволила Рэндольфу проводить себя и Аманду к ангару. Внутри помещения располагались пульты операторов и невероятное количество различных приборов. В середине стояли старый, шаткий на вид стол и кривобокий стул.
- Просто оставайтесь здесь и смотрите, - сказал Рэндольф, загадочно улыбаясь. - Если сработает, вы станете свидетелями чуда. А если что-то пойдет не так, то здесь вы будете в относительной безопасности и не пострадаете.
Черноволосый тролль, который представился Дунканом, захихикал.
- Экспериментальная физика... Сами понимаете, разное случается. Опасность взрыва есть всегда!
Подъемный кран стоял на гусеничной платформе. Двое техников использовали его, чтобы поднять ракету с земли и отодвинуть почти на полкилометра в сторону. Через некоторое время они осторожно поставили ракету на траву.
Пульты операторов активировались. Инженеры разговаривали между собой на своем почти непонятном для других профессиональном жаргоне. Панчо следила за Рэндольфом. Мужчина выглядел вполне спокойным и, засунув руки в карманы куртки, наблюдал за ракетой и краном.
Дункан сновал по ангару, словно пчела по цветочной клумбе. Напряжение явно нарастало, Панчо почти физически чувствовала его.
- Думаешь, дождь начнется? - прошептала Аманда. Панчо посмотрела сквозь окно на собирающиеся тучи.
- Рано или поздно точно пойдет! Наконец Дункан обратился к Рэндольфу:
- Мы готовы к старту.
- Хорошо. Начинайте, а то скоро начнется дождь.
- Старт! - решительно скомандовал Дункан.
Панчо переключила свое внимание на стоящую на траве ракету. Некоторое время ничего не менялось, однако через несколько мгновений ее хвост выпустил шлейф огня, и ракета устремилась ввысь. Послышался пронзительный вой, затем мощный гул. Ракета рванула вверх под углом к почти скрывшемуся за облаками небу, выпустив за собой волну дыма.
От набирающей высоту ракеты что-то отделилось. Оборудование, которое использовали, чтобы поднять «птичку» в воздух, поняла Панчо.
Ракета выровнялась на высоте нескольких сотен метров и сделала круг над полем.
- Запланированный полет, - выкрикнул один из инженеров.
- Ядерный двигатель готов? - спросил Дункан.
- Готов.
- Активировать!
В какой-то момент показалось, что ракета застыла в воздухе. Панчо видела, как дымовой шлейф стал меньше, и услышала визгливый звук удаляющейся ракеты. Теряя высоту, ракета плавно скользила вниз. Затем снова уцепилась за что-то невидимое в воздухе, подняла нос и стала набирать высоту, издавая ровный гул.
- Запрограммированная траектория полета.
Ракета летела в сторону моря, пока не превратилась в едва различимую точку, затем повернулась назад и направилась в сторону людей, достигнув почти самых границ облаков. Гул исчез. Ракета сделала круг и снова направилась в сторону моря.
В небе показалась первая вспышка молнии.
- Приближается к двухминутной отметке! - сказал один из инженеров. - Отмечаю: две минуты ровно!
- Верните ее! - скомандовал Дункан.
- Автоматическая траектория! - послышалась команда.
Панчо смотрела, как ракета приближалась к ним, выбросив в сторону подпорки, замедлила полет и стала плавно опускаться на ту же платформу, с которой стартовала. Трава под ней мгновенно обгорела от жара.
Немного повернувшись, Панчо увидела, что Дэн стоит уже за дверью ангара и, сжав руки в кулаки, неотрывно следит за объектом.
Когда ракета приземлилась, двигатели еще не остановились. Еще несколько раз она поднималась вверх на несколько метров и снова опускалась. Наконец уткнулась носовой частью в грязь, выбросив облако дыма, и перевернулась на бок так резко, что оторвалось одно из крыльев. Создалось впечатление, что с неба свалилась целая груда металлолома.
Несмотря на такое приземление, все инженеры и техники принялись прыгать от радости, поздравлять друг друга, похлопывать по спине, кричать и размахивать руками, словно команда, которая только что завоевала золотую медаль на Олимпийских играх. Рэндольф снял кепку и подбросил ее вверх, присоединяясь к радости остальных.
- О-о, ну и ну! - закричал Дункан.
Он бросился к открытой двери вслед за Рэндольфом и так неистово обнял, что почти повис на нем. Рэндольф пошатнулся, и в следующую секунду оба упали на землю и принялись хохотать словно сумасшедшие.
Панчо посмотрела на Аманду, которая пребывала в еще большем замешательстве, чем она.
- Думаю, любое приземление, после которого ты еще стоишь на ногах, можно считать вполне удачным, - пожав плечами, сказала Панчо.
Аманда покачала головой.
- Если бы ты находилась на борту такого объекта, то вряд ли смогла бы теперь самостоятельно передвигаться!
Рэндольф встал на ноги и принялся отряхивать песок и грязь с брюк и куртки. Широко улыбаясь, он подошел к девушкам. Дункан, подпрыгивая как мальчишка, поскакал следом за ним к ангару.
- Она работает! - радостно сообщил Рэндольф. - Вам удалось стать свидетелями поистине исторического события, леди! Первый полет судна с ядерным двигателем!
- Ядерным? - удивилась Панчо. - Вы хотите сказать, в этой маленькой «птичке» ядерный двигатель?
- Но я думала, что ядерные генераторы просто огромных размеров, такие, как на электростанциях, - сказала Аманда.
Дункан подбежал к ним, размахивая бутылкой из темного стекла. Все остальные медленно собрались вокруг. Панчо удивляло, почему никто даже не подошел к маленькой, несчастной, разбитой, лежащей на земле ракете.
Кто-то принес пластмассовые стаканчики, и Дункан стал разливать напиток. Сначала Панчо думала, что это шампанское, но бутылка имела неправильную форму. Наверное, виски - продукт, подаренный миру шотландцами.
- Эй! - сказал Рэндольф. - Мне нужен лед!
Дункан беззаботно пожал плечами.
- Лед? С хорошим виски? Ну вы даете, американцы! Панчо сделала маленький глоток из своего стаканчика.
- Ой! - еле выдохнула она.
- За двигатель Дункана! - провозгласил Рэндольф и поднял свой стакан.
- За звезды! - присоединился к тосту Дункан. - Когда-нибудь с помощью этого двигателя мы сможем отправиться к альфе Центавра!
Рэндольф засмеялся.
- Для начала неплохо бы попасть в Пояс Астероидов!
Оба мужчины мигом осушили свои бокалы, затем поспешили к разрушенной крылатой ракете. Остальные направились в ангар.
- Проверьте камеры! - крикнул им вслед Дункан.
- Эта маленькая ракета содержит в себе ядерный двигатель? - снова переспросила Рэндольфа Панчо.
- Да, он находится на месте предполагаемой боеголовки.
- Неужели настолько мал?
- Но ведь это только экспериментальный образец, - вмешался Дункан. - Мы запустили эту ракету, только чтобы убедиться, что он действительно работает! Теперь можем построить и настоящую ракету, которая в состоянии доставить настоящий груз к Поясу Астероидов, - сказал Рэндольф.
- Да, если только найдем на это деньги! - добавил Дункан.
Панчо взглянула на Аманду и затем, повернувшись к главе «Астро», спросила:
- Но почему же вы вызвали сюда нас с Амандой? Просто чтобы собрать побольше публики?
Улыбка Рэндольфа стала еще шире.
- Конечно же, нет. Я хотел, чтобы вы обе видели это, потому что вам-то и предстоит пилотировать первый в мире корабль с ядерным двигателем к Поясу Астероидов!

НОВЫЙ КИОТО

Поместье семьи Ямагата располагалось на склоне холма, возвышаясь над всеми деловыми центрами и многоквартирными домами Нового Киото. Дом был построен в стиле средневековой японской крепости. Столь массивные и вместе с тем изящные здания всегда ассоциировались у Дэна с застывшими в камне легендами. Он знал, что замок несколько раз пострадал от землетрясений, однако никаких следов разрушений не заметил. Искусный ремонт вернул зданию его первозданный вид.
Большую часть внутреннего двора занимал великолепный сад, за которым бережно ухаживали садовники. Деревья и кустарники простирались до самых границ поместья. Сквозь листву высоких старых деревьев вдалеке виднелся пруд, в водах которого играли лучи вечернего солнца.
Маленький самолет приземлился на площадке перед внутренним двором. Дэн надел свою гигиеническую маску и расстегнул ремень безопасности. Он вышел из люка прежде, чем пилот успел заглушить двигатель. Быстрыми шагами Рэндольф прошел через облако пыли, поднятое двигателями, и увидел впереди стоящего у ворот Нобухико Ямагата. Хозяин поместья был одет в удобное кимоно темно-синего цвета с узорами в виде белых цапель - эмблемой семьи Ямагата.
В какой-то момент Дэну показалось, что его встречает сам Саито Ямагата - отец Нобухико. Во времена, когда Дэн был простым инженером-конструктором первого японского спутника, работающего на солнечной энергии, Саито являлся его боссом. Нобо, его сын, в молодости стройный и подтянутый, с годами значительно поправился. Он был высоким: почти на тридцать сантиметров выше своего отца и даже выше самого Рэндольфа.
Оба мужчины одновременно поклонились друг другу, затем дружески обнялись.
- Рад видеть тебя, дружище Нобо!
- И я тебя тоже! - сказал Нобухико, широко улыбнувшись. - Долго же тебя здесь не было!
У японца был глубокий, сильный и уверенный голос.
- Отлично выглядишь! - сказал Дэн, когда Ямагата вел его через аллею с цветочными кустарниками к крыльцу старого фамильного особняка.
- Я слишком потолстел и прекрасно знаю об этом, - ответил Нобо, похлопав себя по животу. - Слишком много часов провожу за столом, никаких физических упражнений... Все это сказывается.
Дэн сочувственно кивнул.
- Думаю отправиться на Селену для курса нанотерапии.
- О-о, перестань, Нобо! Все не так плохо!
- Мои врачи постоянно придираются!
- Пройдохи врачи только ерундой занимаются, еще с медицинских школ начинают всех критиковать. Каким бы здоровым ты ни был, всегда найдут у тебя какую-нибудь болячку!
Они медленно шли по извилистой каменной дорожке посреди тщательно подметенного от листьев сада. Дэн заметил миниатюрное оливковое дерево на одном из поворотов. Это дерево он много лет назад подарил отцу Нобухико. До того как грянул кризис парникового эффекта, даже в июне дерево покрывали теплым прозрачным колпаком, чтобы защитить от случавшихся заморозков. Теперь зимы стали настолько теплыми, что дерево целый год не приходилось утеплять.
- Как отец? - спросил Дэн, когда они сняли обувь перед парадным входом.
Двое слуг - женщины в красных одеждах - тихо стояли у дверей. Хозяин и гость вошли в огромную прихожую с большими раздвижными панелями.
- Медицинские эксперты удалили опухоль и очистили кровь от раковых клеток. Теперь готовы начать процесс воскрешения.
- Это может быть опасно.
Десять лет назад Саито Ямагата лично объявил о решении подвергнуться клинической смерти с последующим замораживанием в жидком азоте, чтобы дождаться дня, когда врачи смогут найти лекарство от рака и вернуть его к жизни.
- Другие разморозились вполне удачно, - сказал Нобо, когда они вошли в просторную спальню.
Стены комнаты были обшиты древесиной тикового дерева, а полы - сосной. Мебель строгая: кровать в западном стиле, в углу - стол и два удобных кресла. На одной из стен располагались раздвижные ширмы. Дэн заметил, что они закрывают стенной шкаф с многочисленными полками и умывальную комнату. Дорожную сумку Дэна уже поставили на складную полку у подножия кровати.
- И все же разморозка рискованна.
Ямагата повернулся к нему, и Дэн увидел такие же спокойные карие глаза, как и у Саито. Хорошее происхождение, знатность и привилегии со временем накладывают на человека отпечаток уверенности в себе и природного благородства.
- Мы тщательно провели подготовку, - сказал Нобо, слегка улыбнувшись. - Большую часть мы же и спонсировали. Я считаю, что отца можно воскресить.
- Это здорово! - выпалил Дэн. - Сай будет снова с нами...
Нобухико поднял руку.
- Подожди, не все так просто. Есть две проблемы, Дэн.
- Какие?
- Первая: на Земле существуют влиятельные политические силы, которые активно противостоят воскрешению замороженных людей.
- Противостоят?! Ради всего святого! Опять выходки идиотов из «Новой Морали»?
- Здесь, в Японии, действует боковая ветвь этой организации под названием «Новое Движение Дао». Они также называют себя «Цветами Солнца».
- Ха! «Цветы Психов»! - проворчал Дэн.
- Это движение постепенно увеличивает свое политическое влияние в стране. Власти вполне могут в скором времени запретить использование нанотехнологии в Японии так же, как это уже сделали лидеры «Новой Морали» в Соединенных Штатах.
- Так, значит, теперь они выступают против воскрешения трупов!
На лице Ямагата появилась ухмылка.
- Очень мило с твоей стороны, Дэн. По-твоему, мой отец - труп?
- Прости, ты же знаешь, я вовсе не хотел обидеть тебя. Я глубоко уважаю Саито, - принялся оправдаться Рэндольф.
- Знаю, знаю. Но что еще хуже: эти так называемые «Цветы Солнца» хотят заставить парламент принять закон о полном запрете криоконсервации, и тогда любая попытка воскресить замороженного человека будет считаться преступлением и преследоваться по закону.
- Господи, зачем им это понадобилось?! И вообще, на каких основаниях можно внедрить такой дурацкий закон?
Нобухико пожал плечами.
- Они утверждают, что все ресурсы надо направить на восстановление разрушенных городов, и заявляют, что общество не нуждается в воскрешенных людях, так как стране нужны не возрожденные к жизни богачи, а здоровое молодое поколение, которое может восстановить Японию.
- Ну и ну! - задумчиво пробормотал Дэн и через секунду вдруг добавил: - Эй, я, кажется, знаю, как их обойти! Отправь отца на Селену, и там его воскресят. Если понадобится, на Луне могут применить даже самые современные разработки нанотехнологии.
Нобо присел на кровать и опустил плечи.
- Я уже думал об этом, Дэн. И склонен так и сделать, прежде чем правительство запретит вывоз замороженных из страны.
- Не посмеют!
- Они наверняка осуществят свои планы, причем еще до окончания следующей парламентской сессии.
- Проклятие! - выругался Дэн. - Неужели весь мир сходит с ума?!
- Это еще не все, - сказал Нобо почти шепотом. - Есть новость хуже.

Предыдущая страница 6 Следующая страница


7 Бен Бова

- Что может быть ужасней этой?
- Я упоминал, что двоих людей недавно воскресили. Дело в том, что... они потеряли память.
- Потеряли память? В каком смысле?
Нобухико беспомощно развел руками в стороны.
- Полностью потеряли. Как выясняется, тело оживить можно, но память мозга в результате заморозки полностью стирается. Те, кого мы разморозили, по своему умственному развитию - настоящие младенцы. Их даже надо заново учить самостоятельно ходить в туалет.
Дэн медленно опустился на обитую плюшем спинку кресла.
- Ты хочешь сказать, что мозг Саито... его личность... погибли безвозвратно?
- Да, этого мы и боимся. Очевидно, нервные окончания мозга в процессе заморозки разрушаются, и мозг, по существу, превращается в tabula rasa.
- Вот ужас! - едва выговорил Дэн.
- Наши ученые, конечно же, сейчас работают над этой проблемой, но, кажется, нет способа воскресить отца, пока мы не будем знать точно, насколько его мозг так или иначе пострадал во время заморозки.
Дэн пододвинулся вперед.
- Ладно, теперь я понял, но все же тело Саито следует переправить на Селену. Немедленно! Надо успеть, пока религиозные фанатики не закрыли путь!
Нобухико мрачно кивнул, соглашаясь с гостем.
- Я уже несколько недель обдумываю, как лучше это сделать. Спасибо, что придерживаешься того же мнения.
- На следующей неделе я направляюсь на Селену, - сказал Дэн. - Если хочешь, я возьму тело Саито с собой.
- Нет, это наша семейная проблема, и я сам позабочусь о ней.
Дэн понимающе кивнул.
- Хорошо, как знаешь. Но если понадобится хоть какая-то помощь - сразу дай мне знать!
Нобухико улыбнулся, и впервые за встречу Дэн почувствовал, что улыбка от души.
- Обязательно, Дэн. Спасибо тебе.
Японец потер глаза, затем снова посмотрел на Рэндольфа.
- Ладно. Я рассказал тебе про свои дела, теперь рассказывай ты. Что тебя принесло в наши края?
Дэн ухмыльнулся.
- Да так. Ничего особенного. Мне просто нужна парочка миллиардов долларов.
Некоторое время лицо Нобухико не выражало ровным счетом ничего.
- И это все? - наконец спросил он.
- Да. Двух миллиардов вполне хватит.
- А что я получу взамен?
- Горстку камней, - усмехнувшись, сказал Дэн.

ЛА-ГУАЙРА

Панчо отвела глаза от экрана на своем столе и посмотрела вверх затуманенным взором. В другом конце комнаты за столом сидела Аманда. На ней были очки виртуальной реальности и наушники.
- Я иду прогуляться, - громко сказала Панчо, надеясь, что Аманда услышит ее.
Мэнди кивнула. Панчо искоса посмотрела на экран, но на нем не было ничего, кроме путаницы букв и цифр. То, что видела там Мэнди, появлялось непосредственно перед ее глазами, а не на компьютерном экране.
Их комната выходила прямо во внутренний дворик. Вот так штука: уже наступил закат! Панчо так долго просидела перед монитором, что не заметила, как быстро пролетело время. Наступивший вечер был, как всегда в тропиках, теплый, особенно это чувствовалось после помещений с прохладным кондиционированным воздухом.
Панчо подняла вверх руки, словно пытаясь достать до закрытого облаками неба, и попробовала размять затекшие мышцы спины. Да, слишком много просидела за этим дурацким столом! Мэнди может сидеть часами, пока под ней не вырастет трава. И вообще она похожа на этот тупой ящик под названием «компьютер»: так же бесконечно принимает и перерабатывает информацию.
Дэн Рэндольф заставил их изучать строение ядерного двигателя и работать с группой инженеров. Девушки редко видели Дэна. Он бывал в разных точках планеты, и каждый раз оставалось только догадываться, где же Рэндольф окажется сегодня. Когда он приезжал в Ла-Гуайру, то требовал от команды работать вдвое эффективнее, лично подавая пример.
Необычное место для главного штаба корпорации, думала Панчо, идя по дорожке от жилого комплекса мимо качающихся на ветру пальм к дамбе. Ла-Гуайра больше подходила для туристического курорта, нежели для главного центра по запуску новейших космических кораблей. Рэндольф обосновал здесь главный штаб корпорации несколько лет назад в основном по причине того, что близость к экватору давала ракетам дополнительный разгон. А также потому, что с правительством Венесуэлы гораздо проще договориться, чем с бюрократами Вашингтона.
И все же странно... Ходили слухи, что у Рэндольфа был страстный роман с президентом Сканвелл и что они то сходились, то вновь расходились, и так продолжалось вплоть до смерти экс-президента во время землетрясения в большой долине реки Теннесси.
Сейчас все это казалось Панчо таким далеким. Она шла по тропе навстречу ветру к дамбе. Под легкой обувью скрипели камешки гравия. Солнце почти село, превратив Карибское море в красноватое полотно. Огромные облака становились все крупнее, приобретая фиолетовый и малиновый оттенки. Легкий ветер с моря заставлял пальмы изящно кланяться, и все это напоминало Панчо тропический рай, который она часто представляла себе, будучи в космосе.
Однако дамба напомнила ей о суровой реальности. Высотой сооружение доходило ей до плеча - некрасивое, укрепленное бетонное заграждение, защищавшее от выходящей из берегов воды. Сначала его, видимо, покрасили в розовый цвет, но краска облезла на солнце, и в некоторых местах уже виднелся бетон. Все старые пляжи давно ушли под воду. Прибой теперь обрывался здесь, высокие волны на глубокой воде бросались на стену и пенились с несмолкающим шипением. Несмотря на все усилия, уровень моря продолжал повышаться и с каждым годом становился все выше и выше.
- Красиво, правда?
Вздрогнув от неожиданности, она обернулась и увидела стоящего позади Рэндольфа. Он с хмурым видом смотрел вдаль, на море. На нем была светлая рубашка и темные брюки, которые помялись за долгие часы поездки.
- А я и не видела, как вы шли по дорожке, босс! - сказала Панчо. - Кстати говоря, и не слышала тоже!
- Я шел по траве, - ответил он вполне серьезно. - Тайные уловки - мое хобби!
Панчо рассмеялась.
- Когда ледники Гренландии растают, все это тоже уйдет под воду, - хмуро сказал он.
- Весь остров?
- Да, до последнего сантиметра! Какие-то башни, может, и будут виднеться над поверхностью воды, но только самые высокие. Остальное безвозвратно исчезнет!
- Ну и ну!
- Знаете, когда-то Ла-Гуайра являлась частью большой земли. Когда я только начал основывать здесь штаб компании, пролива и в помине не было. Вот как поднялось море за последние двадцать лет!
- И все еще поднимается, - тихо промолвила Панчо.
Рэндольф мрачно кивнул и провел руками по стене дамбы.
- Как идет работа?
- Нормально. Только слишком много надо еще изучить про все эти ядерные штуки.
- Да, вам необходимо изучить все до последней мелочи, Панчо! Если что-нибудь пойдет не так, когда вы будете там, вы должны быть способны провести квалифицированную диагностику и устранить неполадку! - устало сказал Рэндольф.
- На борту будет инженер, так ведь? - спросила она.
- Возможно, но независимо от того, будет он или нет, вы должны разбираться в каждой мелочи системы!
- Да, я понимаю.
- А также надо досконально знать всю навигационную технику, - добавил он.
- Так и будет, босс!
С ядерным двигателем их космическому кораблю не придется путешествовать в энергосберегающем эллипсе от Земли к Поясу. Траектории ракет с двигателями на ядерном топливе представляют собой почти прямые линии, и полет займет не месяцы, а дни.
- Несомненно, изучить предстоит немало, - еще раз повторил Рэндольф.
В его глазах читалась усталость и что-то еще, едва уловимое... «Наверное, надежда, - подумала Панчо. - А может, простое мужское упрямство. Он жаждет, чтобы полет корабля удался, и доверил пилотировать его мне. Мне и Мэнди».
- Мы могли бы отдохнуть хотя бы на выходных, - сказала она. - Или, например, вечером погулять в городе.
Солнце уже село за горами на материке. Постепенно загорались разноцветные огни города.
- Прости, детка, не получится. - Рэндольф принялся ходить взад-вперед вдоль стены дамбы. - Я объяснил тебе, когда ты согласилась принять это предложение, что придется все время подготовки находиться здесь, на базе.
- Нуда... Секретность и все такое... Я понимаю, - отозвалась Панчо и направилась вслед за ним.
- К тому же здесь позаботятся о твоей личной безопасности. Ты сейчас представляешь собой немалую ценность, и я не хочу, чтобы ты подверглась хоть малейшему риску!
Панчо обдумывала слова начальника. Он так доверяет им! Предложив возглавить полет, босс действительно отлично охраняет их и заботится обо всех нуждах. И все же...
Она посмотрела на пролив, на огни города вдалеке. Внезапно ее поразила мысль: а знает ли Рэндольф, что она должна следить за ним? Может, он держит ее здесь взаперти, чтобы она не могла связаться с Хамфрисом?
- Могу я спросить вас о кое-чем?
В сумерках она разглядела на его лице слабую улыбку.
- Конечно, спрашивай!
- Ходили слухи, что вы... ну, что у «Астро» финансовые трудности.
Улыбка растворилась в темноте. Немного помолчав, Рэндольф ответил:
- У больших корпораций всегда есть какие-то финансовые трудности.
- Нет, я имею в виду, говорят, будто «Астро» на грани банкротства.
- Да, действительно на грани, - признал он.
- Так зачем же вы столько денег вкладываете в этот корабль?
Сумерки начали сгущаться. Панчо едва видела в темноте лицо босса.
- По двум причинам! Первая: если все выйдет, «Астро» получит первые ресурсы Пояса, и тогда наши акции резко поднимутся вверх, а доходы вырастут до невероятных высот. Единственной нашей проблемой станет вопрос, куда потратить деньги.
Панчо молчала в ожидании второй причины.
- А во-вторых, - продолжил Рэндольф, - открытие месторождений в Поясе Астероидов станет решающим событием в истории человечества.
- Вы действительно так думаете?
Он остановился и повернулся к ней.
- Мы не сможем выдержать большего повышения температуры на Земле. Уже погибли миллионы людей, десятки миллионов, а худшее все еще впереди. Если Гренландия...
- И Антарктида, - перебила Панчо.
- Да, и Антарктида, - согласился Дэн. - Так вот, если они растают, то погибнет вся человеческая цивилизация. Погибнут миллиарды. И не только от наводнений, но и от голода и болезней. Мы не в состоянии помочь населению Земли! На одной части планеты уже наступает голод, ситуация с каждым днем только ухудшается.
- Вы действительно верите, что астероиды помогут?
- Нам необходимы природные ресурсы. Надо восстановить индустриальную базу, богатства.
- В космосе.
- Да, именно там мы должны были работать в течение последних пятидесяти лет!
- Ну и ну! Это большое дело, босс!
- Да, детка, ты права! Если мы провалим его, погибнет все человечество! Тогда грядущие потрясения смогут пережить лишь десятки людей, и затем эти несчастные будут вынуждены вернуться обратно в доиндустриальную эру. Натуральное хозяйство, никакого электричества, никаких машин, медикаментов и так далее.
- Практически средние века...
- Нет уж, скорее - каменный! - буркнул Рэндольф.
- Теперь понимаю, почему вы вложили все оставшиеся у корпорации средства на разработку этого полета.
Она не видела в темноте его лица, но почувствовала, как он кивнул в ответ.
- Да, вложил всё, что имею...
Всё! Панчо внезапно представила весь масштаб брошенных усилий и размер средств. Услышанное словно открыло ей глаза, чувства нахлынули как снежная лавина. Этот человек рискует всем, что у него есть: компанией, достижением всей жизни. Он готов рискнуть всем, для чего работал все годы жизни, ради одного этого полета. И он доверил ей возглавить его. Ей!
Ответственность легла на ее плечи словно вся тяжесть мира.
- Можно я задам другой вопрос? - спросила Панчо слегка дрожащим голосом. - Почему вы выбрали именно меня для этой миссии? У вас есть множество других пилотов с гораздо большим опытом.
Рэндольф засмеялся.
- Да, безусловно, имеются гораздо более опытные люди, но у них есть семьи, которым надо помогать, родственники, дети.
«А у меня сестра!» - подумала Панчо, но промолчала.
- К тому же ни у кого из них нет твоих способностей.
- Моих способностей?
- Послушай, детка, я изучил досье каждого из пилотов «Астро» до последней детали. Ты первая в списке, ты - лучшая!
Панчо едва не задохнулась. Господи, она знала, что хорошо работает, но действительно ли настолько хорошо?
- Прежде чем ты попросишь о прибавке к зарплате, я должен сказать тебе, что остальные мои служащие не согласны с моим выбором, они считают тебя ненормальной.
- Что значит «ненормальной»? - возмутилась Панчо.
- Утверждают, что ты несерьезно относишься к работе, любишь рисковать и играть в опасные игры.
- Но не при исполнении обязанностей!
- Неужели? А как насчет того случая, когда ты устроила гонки вместе с Уолли Стинсоном от Селены до Фарсайда?
- Ах, перестаньте, босс! Я просто немного развлеклась. К тому же Уолли думал в тот момент не головой, а неизвестно чем!
- А пари, которое ты устроила несколько месяцев назад по поводу дыхания в вакууме?
- Обычная шутка. Рэндольф рассмеялся в темноте.
- Панчо, ты мошенница! Именно твой неуемный азарт и пугает наш персонал.
- Но я вполне серьезно отношусь к возложенной на меня миссии!
Некоторое время они молчали, затем Дэн сказал:
- Я знаю, потому и выбрал тебя!
- А как насчет Аманды? - спросила Панчо неожиданно для себя. - Она лучше меня, так ведь?
- Аманда получила лучшее образование и более осторожна, но это не означает, что она лучше тебя. В любом случае, если ты полетишь, я хочу, чтобы рядом с тобой была еще одна женщина. После нескольких недель в закрытом пространстве у мужчин появляются весьма интересные идеи!
Согласно плану, на борту корабля должен находиться инженер-техник и по крайней мере один геолог и астроном. Предполагалось, что в ходе миссии надо не только протестировать новый двигатель, но и привезти назад ценные результаты. Результаты, которые спасут мир!
- Я сумею справиться с парнями! - спокойно сказала Панчо.
- Да уж, не сомневаюсь. И все же, зачем лишние проблемы?
- А вы не считаете, что эти самые проблемы может доставить как раз Мэнди?
Рэндольф снова рассмеялся.
- Понимаю, что ты имеешь в виду. Она порой накаливает обстановку.
- Причем даже не замечая этого.
- Вчера у меня с ней был долгий разговор. Она будет вести себя правильно и пристойно: никаких томных глаз, обтягивающих костюмов. Твоя напарница пообещала быть хорошей девочкой.
Панчо была крайне удивлена. Маленькая стерва ни словом не обмолвилась о разговоре с боссом.
- Она пообещала серьезно отнестись к возложенной на вас задаче.
- Не знаю, справится ли она с собой?! - с сарказмом отозвалась Панчо.
- Считаешь, я должен отозвать ее с миссии?
- Нет, я считаю, что надо снять меня, - буркнула Панчо.
- Тебя? Почему?
«Не делай этого! - мысленно потребовало внутреннее „я“. - Не болтай лишнего! Он просто запустит тебя отсюда как ракету и позаботится о том, чтобы тебя нигде больше уже не приняли».
Но ведь он доверяет ей! Он действительно всецело доверяет ей и возлагает на нее надежды! Рэндольф даже пошел против своего персонала!
- Так почему я должен снять тебя с миссии?
Мысленно проклиная себя за несдержанность, Панчо все же выговорила:
- Мартин Хамфрис нанял меня, чтобы шпионить за вами.
- Правда? И когда же это произошло?
Его голос прозвучал гораздо менее удивленно, чем она ожидала.
- Более шести месяцев назад, во время моей последней поездки на Селену.
Рэндольф замедлил шаг. Панчо шла рядом с ним, прислушиваясь к звуку ветра, шуму прибоя и ожидая, пока босс не разразится ругательствами, заворчит или вообще скажет хоть что-нибудь.
Наконец Рэндольф разразился смехом. Но это был отнюдь не веселый смех, а тихое циничное хихиканье.
- Я знал, что этот подонок попытается внедрить ищеек в мою корпорацию, но никогда не предполагал, что он наймет тебя!
- Если хотите, можете уволить меня!
- И что же он предложил?
- Деньги.
- Это все, что тебя интересует?
Панчо перевела дыхание и ответила:

Предыдущая страница 7 Следующая страница


На краю пропасти 8

- У меня... есть семья, о которой я должна заботиться.
- Да-да, я знаю про твою сестру.
- Знаете?
- Я же сказал, что изучил каждую мелочь в твоем досье. И о сестре знаю тоже.
- Но...
Панчо с трудом могла найти нужные слова.
- Можете уволить меня, если считаете нужным, - повторила она.
Сказать это оказалось невероятно сложно.
- Зачем?
Голос Рэндольфа прозвучал крайне удивленно.
- Потому что предполагается, что я должна следить за вами.
- Все в порядке. Не стоит паниковать, детка. Продолжай шпионить, если хочешь. Я прекрасно знаю, что он расширяет вокруг меня сеть своих агентов, и рад, что ты честно рассказала мне об этом. Я отправлю тебя и Аманду на Селену. Ведь там живет этот подонок, верно?
- Да.
- Вот и хорошо. Да и мне неплохо бы слетать на Луну. Тем более что там гораздо лучшие условия для здоровья, чем здесь.
- Лучше?
- Я имею в виду контролируемый климат, очищенный воздух. Когда я нахожусь на Селене, нет необходимости носить в ноздрях эти дурацкие фильтры.
Прежде чем Панчо успела спросить, зачем боссу носить фильтры, Рэндольф положил ей руку на плечо и показал на потемневшее небо. Полумесяц медленно выплыл из-за густых облаков, и немигающие бриллиантовые огни Селены стали видны гораздо ярче.
- Туда ты отправишься, детка. На Селену.
Панчо так и не смогла понять, действительно ли босс доволен ее признанием или специально отправляет ее в самое отдаленное место, какое только мог найти.

СЕЛЕНА

На этот раз проблем с таможней не было. Тот же самый офицер провел беглый осмотр ее вещей, даже не взглянув на мышей в пластиковой клетке.
Зато он уделил немалое внимание Аманде. Панчо едва слышно ворчала, пока парень нарочито медленно осматривал содержимое сумки Мэнди, то и дело улыбаясь девушке и краснея от попадавшихся среди одежды деталей нижнего белья.
Очевидно, будь у него хоть малейший повод, он непременно бы провел детальный осмотр ее тела.
Мэнди просто стояла у его стола и, широко открыв глаза, смотрела на офицера невинным взглядом.
- Не понимаю, почему всегда так тщательно осматривают мои личные вещи?! Я действительно не понимаю, Панчо!
- После стольких полетов на Селену они могли бы просто дать нам пройти, - отозвалась Панчо.
- Да, но он не рылся в твоем нижнем белье!
- Просто твое намного красивее! - сказала Панчо, выдавив кислую улыбку.
Инспектор сделал вид, что не слышал этого разговора, и продолжил с умным видом осматривать одежду Мэнди, однако Панчо заметила, как внезапно покраснели его уши и шея.
- Все другие пассажиры уже давно прошли, - заметила Аманда. - Мы - самые последние.
- Остальные либо туристы, либо местные контрактные служащие, а мы все время летаем туда-обратно, поэтому нас можно принять за контрабандистов.
- Контрабандистов? Нас? Меня?
Аманда была явно шокирована словами коллеги. Панчо подошла к столу инспектора и хлопнула парня по плечу.
- Я права? Чего вы там ищете? Наркотики, семена или нелегальные емкости с кислородом?
От неожиданности офицер что-то невнятно пробормотал и, закончив проверку, быстро застегнул сумку и подтолкнул ее к другому концу стола, где стояла Мэнди.
- Вот и все, мисс Каннингем! Извините, что заставил вас ждать. Я просто исполняю свои обязанности, мисс.
Аманда вежливо поблагодарила его и, поправив молнию на сумке, надела ее через плечо. Панчо видела, что офицер не мог побороть инстинктов и неотрывно смотрел на роскошную грудь Мэнди. Даже в форме она выглядела неотразимо сексуально.
Наконец, борясь со смятением, инспектор выговорил:
- Э-э... мисс Каннингем, могу ли я пригласить вас на ужин в любой вечер, пока вы здесь, на Селене? Ну, чтобы как-то компенсировать причиненные вам неудобства...
Мэнди одарила его неотразимой улыбкой.
- Почему бы и нет? Очень мило с вашей стороны. Позвоните как-нибудь.
- Обязательно, мисс!
В душе Панчо кипел праведный гнев, пока они с Амандой покидали таможенный отдел и направлялись к электромобилям, которые доставляли вновь прибывших через тоннель от космического порта в город под землей.
«Когда я была одна, он пригласил меня на ужин, но как только этот идиот увидел пышногрудую красотку Мэнди, сразу же забыл обо всем! Ха, я могла бы сегодня пронести через пропускной пункт Эйфелеву башню, и он даже не заметил бы!»
Шесть лет назад - Панчо тогда только поступила в корпорацию «Астро» - пилоты получали личные квартиры, когда работали на Луне. Теперь все поменялось. В Ла-Гуайре ходили слухи, будто Рэндольф будет снимать для своего персонала гостиницу.
«Почему бы ему просто не уволить нас всех?» - удивлялась Панчо.
Они открыли дверь в свою квартиру и увидели, что телефон, стоящий на ночном столике между двумя их кроватями, мигает. Аманда кинула сумку на пол, и та опустилась вниз с характерным на Луне глухим звуком. Мэнди растянулась на постели и, схватив телефонную трубку, приложила ее к уху. Затем с удивленным выражением передала ее Панчо.
- Это тебя, - сказала она, видимо, сама себе не веря.
Панчо увидела на маленьком экране телефона, что звонит Мартин Хамфрис, и немного отодвинулась, чтобы не попасть в объектив аппарата.
- Панчо, это ты? Тебя не видно на экране!
Она встала между кроватями и повращала корпус телефона.
- Да, это я, - ответила она, сев на свою кровать.
- Я слышал, что Рэндольф отправил тебя сюда, но почему-то мне доложили совсем другие источники, нежели я ожидал! За все эти месяцы я так и не услышал от тебя ни слова!
Взглянув на Мэнди, которая изучала коллегу с неподдельным удивлением, Панчо осторожно ответила:
- Теперь я здесь.
- Кто ответил на звонок? Ты не одна?
- Нет, я с Амандой Каннингем.
- Она тоже работает в корпорации?
- Да.
Мэнди старалась посмотреть на экран, чтобы увидеть лицо Хамфриса, но Панчо специально повернула корпус к себе.
- Надо поговорить. Я платил за информацию, но так и не получил ее!
Панчо попыталась изобразить на лице слабую улыбку.
- Я бы тоже хотела встретиться, мне нужно многое рассказать.
- Отлично! Немедленно спускайтесь сюда!
- Приглашение на ужин? - с радостью в голосе отозвалась Панчо.
- Ужин? - недоуменно повторил Хамфрис. - Хорошо. Через два часа.
- Вечером? - спросила воркующим голоском девушка. - Очень хорошо. Увидимся в 19.00, ладно?
- Договорились.
- До встречи!
Панчо положила трубку.
- Я побегу в душ первая, Мэнди! У меня свидание.
С этими словами она покинула комнату, оставив Аманду с широко раскрытыми от удивления глазами.

Мартин Хамфрис выключил телефон и откинулся на спинку кресла. Вдруг она гораздо умнее, чем он думал? Может, не связывалась с ним до этого момента, потому что не хотела, чтобы ее засекли? Ладно, это вполне разумно. Девчонка осторожна. Вокруг нее постоянно крутились люди Рэндольфа, с ней даже в квартире кто-то живет.
На лице Хамфриса появилась довольная улыбка. «Рэндольф расселяет свой персонал по двое, чтобы экономить деньги. Ему приходится ограничиваться в средствах, и глупец полагает, что я помогу ему избежать банкротства».
Хамфрис громко рассмеялся.
«Я? Я - спаситель Дэна Рэндольфа? Вот умора!»
Он все еще продолжал смеяться, набирая номер Нобухико Ямагата.
Судя по картинке, глава корпорации «Ямагата Индастрис» находился в своем офисе в Токио. Хамфрис видел позади японца, за окном, несколько подъемных кранов и стальные конструкции новых зданий. Восстанавливают город после последнего землетрясения. «Хорошо бы они строили коробки попрочнее! - ехидно подумал Хамфрис. - Хотя даже это не поможет им!»
- Господин Ямагата, - сказал он, вежливо кивнув японцу, - спасибо, что нашли время поговорить со мной.
Хамфрис подумал вывести изображение на настенный экран, но от этого фигура японца станет просто невероятных размеров, поэтому он предпочел уменьшенное изображение.
- Мистер Хамфрис, - сказал Нобухико почти три секунды спустя и кивнул в ответ, - всегда рад побеседовать с вами.
Чушь собачья, подумал Хамфрис. Никогда не знаешь, что на самом деле думают эти проклятые японцы. Надо вести милые вежливые разговорчики почти целый час, прежде чем догадаешься, к чему они клонят.
Однако, к его удивлению, Ямагата сразу понял, о чем пойдет речь.
- Дэн Рэндольф попросил меня об инвестициях в его новый проект.
- Попробую догадаться. Он хочет построить ракетную систему с использованием ядерных технологий.
И снова приходится ждать, пока волны достигнут Земли и вернется ответ.
- Да, он хочет направиться в Пояс Астероидов и начать там разработку природных месторождений.
- И что же вы ответите ему?
Как только Ямагата услышал вопрос Хамфриса, на его обычно спокойном лице появилась тень раздражения.
- Я буду вынужден сообщить ему, что «Ямагата Индастрис» полностью посвятила себя восстановлению городов, пострадавших во время недавнего сильнейшего землетрясения и цунами. У нас нет лишних средств для космических проектов.
- Отлично.
Казалось, Ямагата застыл как камень. Наконец он пробормотал:
- Я отвечу ему так, как мы с вами договоримся.
- Вам бы хотелось помочь ему, не так ли?
Секунды тянулись долго и утомительно.
- Он мой старый друг, - наконец сказал Ямагата.
- Когда-то вы были конкурентами...
- «Ямагата Индастрис» больше не занимается космическими проектами, - медленно произнес японец. - Все наши силы брошены на развитие Земли.
- Да, понимаю.
- Но я согласен с Дэном. Если мы сможем найти в космосе ресурсы, это станет огромным достижением и существенно поможет планете.
- Я тоже так считаю.
Казалось, Ямагата пытается разглядеть что-то в глазах собеседника, разгадать его истинные мысли.
- Тогда почему вы настаиваете на том, чтобы я отказал ему в помощи?
- Вы неправильно меня поняли, - сказал Хамфрис с выражением оскорбленного самолюбия. - Я хочу, чтобы проект Рэндольфа удался, и намерен лично помочь ему необходимыми средствами.
- Да-да, понимаю. Но все же мне не ясно, почему вы заставляете меня отказывать ему?
- А могли бы вы помочь ему при всем вашем желании? Ямагата помедлил с ответом.
- Я мог бы найти для него два миллиарда, которые он просит, - наконец сказал японец.
- И от этого не пострадали бы ваши восстановительные проекты на Земле?
На этот раз японец долго молчал.
- Ну, некоторые осложнения, конечно, были бы...
- А я могу предоставить ему нужную сумму без всяких проблем, и вам не придется платить ни пенни из личных средств!
Нобухико Ямагата молчал почти несколько минут.
- Вы оказали немалое давление на все крупные банки, чтобы помешать мне получить эти два миллиарда. Я хотел бы знать наверняка, зачем вы это сделали.
- Потому что я верю в то же, что и вы, - ответил Хамфрис. - Я верю, что средства вашей корпорации должны быть брошены на восстановление Японии и поддержание вашего народа. Проект по запуску корабля на ядерном топливе весьма рискован и очень дорогостоящ. А вдруг ничего не выйдет? Ваши деньги просто улетят на ветер!
- Значит, вы хотите рисковать собственными средствами?
- У меня есть средства, которыми можно рисковать!
Ямагата молчал довольно долго.
- Вы могли бы вложить эти два миллиарда в Японию и помочь обрести крышу над головой несчастным людям, накормить их, помочь заново построить города.
Хамфрису пришлось сделать немалое усилие, чтобы сдержать ехидную усмешку. «Вот наглец!» - подумал он и сказал вслух:
- Да, вы правы. Давайте сделаем так: я дам один миллиард Рэндольфу, а другой миллиард «Ямагата Индастрис». Как вам идея?
В глазах японца появилось радостное оживление.
- Вы хотите вложить миллиард в Фонд Восстановления Японии?
- Это благотворительность?
- Организация не приносит доходов и занимается безвозмездной помощью обездоленным людям, пострадавшим от природных катаклизмов.
На сей раз паузу сделал Хамфрис. Он хотел, чтобы японец пришел к выводу, будто он раздумывает над его словами и сомневается в правильности своего решения. Вот идиот! Думает, что очень умный и благородный, предостерегая меня от вложений инвестиций в свою компанию! «Ладно, мы еще посмотрим, помешаешь ли ты мне пролезть в „Ямагата Индастрис“ или нет! Рано или поздно все будет моим!»
Наконец, изобразив на лице самое озабоченное выражение, какое только смог, Хамфрис сказал:
- Господин Ямагата, если вы считаете, что это самый лучший способ помочь Японии, то я так и сделаю. Один миллиард Рэндольфу и один для Фонда Восстановления Японии.
К концу разговора Ямагата почти улыбался. Как только экран телефона погас, Хамфрис снова принялся безудержно хохотать.
Какие же они все тупые! Глупые слепцы! Ямагата мечтает восстановить Японию, Рэндольф - спасти эту гнусную планету. Идиоты! Никто из них не понимает, что у Земли нет будущего и ничто уже не спасет их. Пришло время строить новую цивилизацию за пределами Земли, новое общество, где безопасно, где будет позволено жить только избранным. Пришло время строить новый мир и... править им!

ЛОНДОН

Исполнительный комитет Мирового Экономического Совета проводил встречу в просторном конференц-зале на самом последнем этаже небоскреба, в котором располагался деловой центр и главный штаб МЭС. Сначала он базировался в Амстердаме, но беспрерывно возрастающий уровень океана и штормы на Северном море сделали город непригодным для жизни. Пока голландцы тщетно пытались сдержать стихию и наблюдали за тем, как их город с его маленькими узкими улицами и домами с остроконечными крышами заполняется водой, как разливаются каналы и безжалостное море забирает себе землю, которая на протяжении веков принадлежала людям, МЭС перебрался в Лондон.
Однако и Лондон не считался безопасным местом от неистовых штормов и наводнений. Просто Темзу легче контролировать, нежели Северное море. Большая часть столицы Великобритании находилась выше поднявшегося уровня океана.
Встречи МЭС обычно ограничивались совещанием между девятью постоянными членами и несколькими привилегированными лицами, которых приглашали для выражения своих позиций по тем или иным вопросам. Представители средств массовой информации на эти встречи не допускались, остальная публика тоже оставалась за дверями здания.
Однако Василий Маликов страшился сегодняшней встречи исполнительного совета. На этот раз ее созвал Дэн Рэндольф, а он всегда причинял неприятности.
Василий Сергеевич Маликов был достаточно симпатичным мужчиной и вполне мог сойти за телезвезду. Он был гораздо выше среднего роста, около ста восьмидесяти сантиметров, широкоплечий и мускулистый, примерно того же возраста, что и Рэндольф. Маликов держался в отличной физической форме и ежедневно занимался спортом, однако многие подозревали, что помимо этого он тайно принимает сеансы омолаживающей терапии в Москве. Некоторые считали, что он красит давно поседевшие волосы, но никто не догадывался, что именно уколы вернули ему энергию молодости. Маликов никому не раскрывал своего секрета и втайне гордился им. Его голубые северные глаза всегда искрились юмором.
Всегда, когда он не думал о Рэндольфе. Когда-то они были смертельными врагами на политической арене, в бизнесе и даже в личной жизни. Страшный кризис парникового эффекта заставил их вступить в вынужденное сотрудничество. Старые распри были отложены в сторону. Не забыты, а просто временно отложены в сторону, пока каждый из них прилагал усилия по спасению того, что осталось от земной цивилизации.
«Мы не должны думать одинаково!» - сказал себе Маликов, заняв место у стола. На этой сессии он выступал в качестве председателя и понимал, что главный огонь Рэндольф направит на него. «Ничего личного! - снова и снова повторял про себя Маликов. - Старое осталось позади. Теперь наши расхождения - это расхождения во мнениях, взглядах и ожиданиях».
Однако желудок по-прежнему связывался в тугой узел при мысли о Рэндольфе.
Конференц-зал был уютный, без всякой показной роскоши. Ковер на полу простого серого цвета, хотя толстый и, безусловно, очень дорогой. Широкие окна вдоль стены осмотрительно зашторены, длинный буфет из полированного красного дерева уставлен множеством различных напитков: от простой воды до водки со льдом. На резном подносе всевозможные закуски. Стол, вокруг которого сидели члены совета, также сделан из красного дерева, напротив каждого сидящего в полированную поверхность встроен компьютер и электронные письменные принадлежности.
Рэндольф настоял, чтобы в зале до начала совещания распылили дезинфекционный спрей. Маликова убедили, что данная процедура необходима и что спрей не имеет запаха. Несмотря на это, усаживаясь на свое место в центре стола, он недовольно сморщил нос. Как только все девять членов расселись по местам, Маликов кивнул стоявшему у дверей в зал охраннику в форме, показав, что заседание начинается.
Дэн Рэндольф вошел в зал последним и быстро направился к столу. Маликову он показался достаточно решительным и в хорошей физической форме. Строгий темно-синий деловой костюм подчеркивал важность предстоящего обсуждения. Подбородок Рэндольфа слегка по-боевому вздернут вверх. «Наверное, ожидает жарких диспутов», - подумал Маликов.
За Рэндольфом вошли двое других. Один из них походил на темноволосого карлика. Очевидно, эксперт Рэндольфа по техническим вопросам. Маликов взглянул на программу встречи, отображенную на экране встроенного компьютера. Так, значит это Лайл Дункан, инженер. Высокая блондинка казалась слишком молодой, чтобы быть экспертом хоть в чем-нибудь, кроме разве что постели Рэндольфа. Маликов нажал несколько кнопок на клавиатуре, и на экране высветилась информация об интересной незнакомке. Надо же, она числится в списке в качестве инженера-электронщика из Калифорнии!
Маликов поймал взгляд Рэндольфа, когда тот усаживался в свое кресло у стола. Едва заметные морщинки говорили о том, что на лицо надета прозрачная гигиеническая маска. Странно, но обычная самодовольная усмешка Рэндольфа на сей раз отсутствовала. Он выглядел полным решимости и невероятно серьезным.
Сдержав едкую реплику, Маликов объявил заседание открытым.
Сначала, согласно программе встречи, они обсудили ряд заранее вынесенных на обсуждение пунктов. Рэндольф сидел напряженно и смотрел на остальных, как леопард, определяющий размер стада антилоп. Наконец дошли до вопроса, указанного Рэндольфом: просьба о финансировании новой космической программы.
Маликов вполне формальным тоном представил собравшимся членам совета Рэндольфа, однако большинство собравшихся уже давно знали его. Затем, мысленно мечтая побыстрее оказаться подальше отсюда, попросил Рэндольфа изложить суть предложения.
Рэндольф обвел собравшихся долгим взглядом. На столе перед ним не лежало ни бумаг, ни слайдов, ни видеокассет. Ничего, кроме серебряного графина с водой и хрустального стакана. Он медленно встал с кресла.
- После наступления кризиса парникового эффекта, после того, как климат планеты начал катастрофически меняться... нет, даже еще до наступления этого тяжелого периода стало очевидно, что населению Земли необходимы ресурсы, находящиеся за пределами планеты. Энергия, сырье, металлы, минералы и все другие ресурсы, в которых так нуждается Земля для восстановления пошатнувшейся экономики, в огромных количествах присутствуют в космическом пространстве.
Он сделал паузу и снова продолжил:
- В общем-то если у нас есть хоть какая-то надежда стабилизировать климат планеты и избежать еще большего потепления, то большая часть тяжелой промышленности должна быть перенесена за пределы Земли.

Предыдущая страница 8 Следующая страница


9 Бен Бова

- Это невозможно, - перебил Рэндольфа представитель Северной Америки, мягкотелый седой профессор в характерном для людей науки твидовом пиджаке.
Рэндольф мрачно посмотрел на него. Когда-то место представителя Северной Америки в совете занимала Джейн Сканвелл.
- Это невыполнимо по экономическим причинам, - спокойно продолжил Дэн, - но если вы поможете в финансировании, проект станет реальным уже в течение года.
- Одного года?
- Невозможно!
- Как вы?..
Маликов постучал рукой по столу, призывая членов совета к порядку, и голоса немного стихли. Рэндольф слегка улыбнулся ему.
- Спасибо, господин председатель!
- Пожалуйста, объясните подробнее свое заявление! - сказал Маликов.
- Ключ к экономическому развитию космоса лежит в затратах на получение природных ресурсов Пояса Астероидов. Открыв на астероидах металлы и органические вещества, жители Земли получат доступ к неиссякаемому источнику богатств, которые гораздо больше размером, чем того требуется для спасения Земли!
- Жители Земли? - спросил один из представителей азиатского региона. - Или корпорация, которая наконец доберется до астероидов и начнет разработку?
- Люди! - спокойно ответил Рэндольф. - Если вы поможете с необходимым финансированием, моя корпорация сделает все возможное, чтобы окупить эти расходы!
- Окупить расходы?
- Да.
- Мы, несомненно, хотим, чтобы наши финансисты проверили все показатели себестоимости и план издержек, - серьезным тоном сказала женщина, представлявшая африканский регион.
- Конечно, - согласился Рэндольф.
- Подождите-ка минуточку! - вмешался Маликов. - А что мы, собственно говоря, должны финансировать? Вы еще не сказали нам, что именно предлагаете сделать!
Рэндольф сделал глубокий вдох.
- Мы собираемся создать ракету, способную пересекать космическое пространство на двигателе с ядерным топливом.
Совет принялся оживленно обсуждать услышанное, и Маликову пришлось вновь призвать собравшихся к тишине.
- Двигатель на ядерном топливе? - переспросил он Рэндольфа.
- Мы уже разработали и протестировали небольшую модель такой системы, - сказал Рэндольф и, повернувшись к Дункану, продолжил: - Доктор Дункан объяснит все подробнее, если хотите. Мы отправили отчеты каждому из вас, когда просили о внеочередном собрании. Уверен, что ваши технические эксперты уже имели возможность изучить их.
Собравшиеся одновременно утвердительно кивнули.
- Готов продемонстрировать вам видеозапись пробного полета, который мы провели.
- Это необязательно, - заметил Маликов.
- Операции в космосе вполне окупают все издержки на полет. Малые корабли, которые разработала компания «Мастерсан Аэроспейс», в полной мере возместили стоимость дальнейшего развития и всех последующих полетов на Луну. Именно они в свое время открыли путь к развитию системы Земля - Луна.
- Да, и теперь Селена возомнила себя неизвестно чем! - недовольно возразил представитель Латинской Америки.
- Но зачем нам нужны двигатели с ядерным топливом? - спросил Маликов, повысив голос, чтобы прервать все возможные отклонения от темы и споры по поводу политики Луны и ее желания оставаться независимой от Мирового Экономического Совета.
- Затраты на столь дальний перелет, - быстро ответил Рэндольф. - Двигатели на ядерном топливе сократят затраты на топливо для полета к астероидам и сделают их вполне выгодными.
- Выгодными для кого?
- Для всего человечества! - резко и устало отозвался Дэн. - Я уже сказал, что собираюсь разработать двигатель на ядерном топливе и направить экспедицию в Пояс Астероидов с минимальными затратами!
- Под руководством Мирового Экономического Совета?
Рэндольф едва не заскрежетал зубами.
- Нет. Это повлечет за собой различные бюрократические неразберихи, однако я согласен проводить проект под надзором МЭС. Вам будет предоставлен доступ ко всем планам проекта. Думаю, это вполне справедливо!
Маликов пододвинулся к столу и позволил другим членам совета «допрашивать» Рэндольфа. Большинство вопросов оказались достаточно банальными и пустыми. Многие члены совета выступали, только чтобы лишний раз напомнить о себе, и Маликов это отлично знал.
Он уже видел видеозапись пробного полета, о котором говорил Рэндольф, и проанализировал технические данные по новейшей системе с лучшими учеными и инженерами мира. Двигатель Дункана - действительно уникальная разработка. Не было никаких оснований для технических противопоказаний и опасений о возможных неполадках или провале полета. Корабль представлялся отличным межпланетным транспортом. Он сможет пересечь расстояние до Пояса Астероидов за несколько недель или даже меньше.
Маликов склонялся к необходимости помочь с финансированием проекта. Надо поддержать Рэндольфа, но, конечно же, этого не произойдет.
- А что представляет собой топливо для корабля? - задал очередной вопрос один из членов совета.
- То же самое, что и топливо для ядерных станций, которые производят электрическую энергию на Земле, изотопы для водорода и гелия, - как можно более спокойно ответил Рэндольф.
- Как гелий-3, который производят на Луне?
- Точно.
- Это очень дорогостоящее топливо, - проворчала представительница Великой Индии. - Очень дорогостоящее!
- Чтобы получить прибыль, надо для начала вложить в дело средства! - заметил Дэн, выдавив улыбку.
Представитель Исламской Лиги тоже вмешался в дискуссию.
- Селена поднимала цену на гелий-3 дважды за последний год! У меня нет сомнений в том, что они готовятся сделать это и в третий раз! - раздраженно заметил он.
- Мы можем получать топливо прямо из космоса, - заметил Дэн, немного повысив голос.
- Из космоса?
- Как?
- Солнечный ветер дует через межпланетное пространство. Именно он образовывает гелий-3 и изотопы водорода на лунной поверхности.
- Вы имеете в виду реголит, - заметил представитель Объединенной Европы.
- Правильно. Реголит, - согласился Рэндольф.
- Ну и как же вы собираетесь получать топливо из солнечного ветра?
- Мы будем собирать его по мере движения. Маликов видел, что инженер-шотландец, сидящий рядом с Рэндольфом, беспрерывно ерзает на своем кресле.
- Собирать? Правда?
- Да, безусловно. Мы будем использовать так называемый электромагнетический ковш... большое воронкообразное магнетическое поле. Таким образом можно собирать необходимое для пути топливо.
- А какого размера требуется ковш?
- Это определят инженеры. Для первой миссии к Поясу Астероидов мы возьмем топливо в резервуарах, как обычно, но со временем сможем вырабатывать его прямо из солнечного ветра. Это позволит брать с собой больше полезного груза.
Затем, повернувшись к шотландцу, спросил:
- Я прав, Дункан?
Инженер производил впечатление мрачного и подозрительного типа.
- Совершенно, - отозвался он.
Взглянув на наручные часы, Маликов постучал по столу автоматическим пером.
- Спасибо, мистер Рэндольф, за столь интересное предложение.
Рэндольф посмотрел на Маликова, и тот продолжил:
- Совет обсудит этот вопрос и проинформирует вас о своем решении.
- Хорошо, только помните - время идет!
- Мы понимаем, но нам надо тщательно обсудить ваше предложение, прежде чем вынести окончательное решение о финансировании.
Рэндольф неохотно встал с кресла.
- Понимаю. Что ж, спасибо за то, что выслушали меня! У вас появилась невероятная возможность... Впрочем, и ответственность тоже немалая...
- Мы очень осторожны, мистер Рэндольф. Еще раз спасибо за интересную речь.
Дэн кивнул и направился к дверям. Следом за ним поспешили шотландец и блондинка.
Теперь Маликову предстояло провести формальную процедуру обсуждения с членами совета и принять решение по вопросу. Он знал, каким оно будет, это решение. Рэндольф еще не дошел до двери из конференц-зала, а председатель совета уже составлял ответ.

* * *

Уважаемый господин Рэндольф!
На данный момент финансирование проекта, который вы предложили, представляется нам технически невозможным и неосуществимым. Мировой Экономический Совет не может предоставить вам столь крупную сумму из своих фондов на то, что фактически является космической авантюрой. Все ресурсы МЭС на следующие пять лет распределены на различные программы, целью которых является смягчение последствий глобальной перемены климата и помощь правительствам разных стран в восстановлении городов и возвращении на прежнее местожительство тысяч оказавшихся без крова людей.

СЕЛЕНА

Дэн направился на поезде метро от здания Мирового Экономического Совета к космическому порту, располагавшемуся на месте прежнего аэропорта Хитроу. Он сел на космический челнок и направился к космической станции «Галилей», а там пересел на скоростной корабль, принадлежащий «Астро», и полетел на Селену. К полуночи по Гринвичу он уже находился в здании, которое «Астро» снимала для своих сотрудников.
Дункан и инженер-электронщик поехали обратно в Глазго в надежде, что МЭС в скором времени предоставит нужную сумму на финансирование проекта или по крайней мере на строительство образца ракеты. Дэн же видел глаза Маликова и сразу понял, что МЭС не даст на проект ни гроша.
Он прошел по комнате. Лампы на потолке в той или иной части помещения начинали гореть ярче по мере передвижения и становились тусклее, когда человек уходил в другой конец комнаты. Дэн смотрел на пустые столы персонала и голографические окна. Он дошел до дверей в свои личные апартаменты на Селене, снял пиджак, бросил дорожную сумку на большую кровать и направился в душ, даже не сняв верхнюю одежду - теплый свитер и клетчатые брюки. Скинул ботинки и включил воду. Вынул из носа фильтры и снял одежду. Постепенно теплая вода стала снимать напряжение в мышцах спины и плеч.
Долгий теплый душ был его старой привычкой. В те времена, когда он еще мальчишкой работал на первых строительных объектах орбиты Земли и позднее - на Луне, горячий душ являлся для Дэна редкой роскошью. Во второй раз ему сломали нос как раз в драке за горячий душ. На протяжении многих лет, прежде чем лунная база превратилась в независимое поселение, душевые кабины на Луне были так же редки, как десятиметровые вышки на Земле. В те дни, даже если удавалось найти на редкость роскошное жилье с настоящим душем, поток воды прекращался автоматически ровно через две минуты, и подача возобновлялась только через час.
Даже сейчас состоять членом в Водном Совете Селены считалось очень престижно, эти люди имели большую политическую силу и влияние.
Рэндольф выключил воду и стоял в кабине, пока потоки горячего воздуха из встроенных в стену кабины отверстий не высушили мокрое тело. Вообще-то он любил старомодные полотенца, но сушка воздухом была гораздо дешевле.
Нагишом Дэн залез под одеяло и попытался заснуть, однако мозг не хотел отдыхать. В голове перемешались мысли, планы и надежды, разочарования и опасения.
Он осознавал, что Ямагата не станет вкладывать деньги в проект. Если бы Нобо хотел помочь, то уже давно бы позвонил и сообщил об этом. Однако Ямагата не позвонил: видимо, не хотел сообщать плохие новости и предпочел молчать. Маликов и Мировой Экономический Совет тоже не помогут. Даже не стоило тратить время и пытаться убеждать их. Однако когда ядерный двигатель заработает, можно будет напомнить этим бюрократам, как они отказали ему. Это будет хорошим аргументом на все возможные в будущем претензии.
Корпорация «Астро» переживает самые трудные свои времена и балансирует на грани банкротства. Необходимо каким-то образом найти два миллиарда и запустить проект: только так можно спасти корпорацию и ее служащих. Хамфрис настойчиво предлагает свои деньги, но в обмен планирует в скором времени отхватить большой кусок корпорации. Надо искать инвестиции в другом месте. Где? У кого можно попросить на проект такую сумму?
У Селены! У них нет капитала, зато есть хорошие специалисты и необходимые ресурсы. Если бы только удалось договориться!
Однако на смену этой мысли тут же пришла другая: надо каким-то образом обойти правительство Селены или хотя бы не открывать все карты. Дуглас Ставенджер все еще является первым официальным лицом Селены, и авиационно-космическая компания его семьи - «Мастерсон» - весьма успешна. Если Ставенджер согласится помочь, то «Мастерсон» вложит часть своих средств, и в итоге Селена одобрит и поддержит проект.
Да! Дуг Ставенджер! Вот кто способен помочь!
Дэн заснул, раздумывая о реальных шансах запуска проекта. Ему снилось, как он пролетает Марс и летит дальше, в сторону Пояса Астероидов...

- Кто твой парень? - спросила Аманда.
Она и Панчо тренировались в гимнастическом зале спортивного комплекса Селены, разрабатывая мышцы ног на тренажерах. В продолговатое окно в одной из стен Панчо видела двух мужчин в центрифугах. Они были привязаны ремнями и строили недовольные гримасы, по мере того как крутились и набирали скорость. Одного из них Панчо знала: техник из тракторного гаража, весьма милый парень.
Гимнастический зал был полон потных пыхтящих мужчин и женщин с напряженными лицами людей, занимающихся однообразным механическим трудом. Кто-то сидел на велосипеде, другие тренировались на беговых дорожках, многие качали пресс. Только дети улыбались и пребывали в приподнятом настроении: они бегали от одного тренажера к другому, громко смеялись, шутили и порой так визжали, что взрослым приходилось покрикивать на них.
Каждый житель Селены - и взрослый, и ребенок, и гость - должен был следовать обязательному режиму физических упражнений. В ином случае им запрещалось возвращаться на Землю или даже просто посещать ее. Малая сила тяжести Луны быстро расслабляла мышцы и доводила их до такого состояния, что гравитация Земли для человека могла стать смертельной. Ежедневные упражнения были единственным способом поддержать сносную физическую форму, но страшно утомляли.
Панчо надела огромную бесформенную майку, Аманда же оделась так, будто собиралась на модельную съемку к известному фотографу: абсолютно новые спортивные ботинки, светло-розовые ворсистые носки и облегающее трико, которое заставляло мужчин глазеть на нее, разинув рот, и постоянно спотыкаться. Даже женщины не могли удержаться от соблазна лишний раз посмотреть на сногсшибательные формы Мэнди.
- У меня нет никакого дружка, - ответила Панчо и застонала от тяжести, потирая ладони.
Излюбленным занятием туристов было фотографироваться во время упражнений со штангой, на которой значился просто невероятный по земным меркам вес, и позднее хвастаться этим на Земле. То, что для простого землянина казалось чудом, для лунных жителей являлось обычным делом, учитывая, что лунная гравитация составляет лишь одну шестую земной.
- Ты ходила ужинать уже дважды, пока мы здесь, и сегодня снова уходишь, так?
Не дожидаясь ответа, Аманда добавила:
- У меня создается впечатление, что каждый раз ты встречаешься с одним и тем же парнем.
Мэнди сидела на соседнем с Панчо тренажере и качала пресс. Через несколько минут она пересела на другой тренажер и принялась тренировать мышцы грудной клетки.
Да уж, подумала Панчо.
- Ну! - настаивала Аманда. - Так кто твой загадочный дружок?
- Это просто деловые встречи, бизнес, - ответила Панчо.
- Правда? И какой же бизнес, интересно?
Панчо едва сдержала острое желание ударить напарницу.
- Послушай, - сказала она, едва не зашипев от злости, - ты ведь сама ходишь неизвестно куда каждый вечер, не так ли? Так почему я не могу делать то же самое?
Лицо Мэнди смягчилось.
- Конечно, можешь. Честное слово, Панчо. Мне просто интересно, вот и все! Я думаю, здорово время от времени тоже развлекаться, а не только работать.
- Да уж, тебя просто удивляет, кто же это может быть, потому что все остальные мужчины на Селене бегают за тобой, да?
- Панчо, это неправда!
- Да ладно!
- Я не виновата в том, что нравлюсь мужчинам! Я никогда не поощряю их ухаживания!
Панчо громко расхохоталась.
- Правда! Почему ты не веришь?!
- Мэнди! Все, что тебе нужно, это просто вздохнуть, и мужики сами к тебе начнут липнуть, как мухи на навоз.
От такого грубого сравнения щеки Аманды вспыхнули, но она справилась с собой и через секунду понимающе улыбнулась.
- Я скорее шучу, чем флиртую. Если мужчины хотят пригласить меня на ужин, почему бы и нет? Я просто делаю вид, что ничего не понимаю. Пусть считают себя умными и неотразимыми...
- Нуда, а потом ты бежишь с ними в постель, и все остаются довольны, да?
Аманда явно разозлилась. Она хотела что-то ответить, но остановилась, так и не сказав ни слова. Несколько секунд она смотрела себе под ноги и наконец тихо произнесла:
- Ты действительно так думаешь?
- Но ведь это правда, не так ли?
- Панчо, я не девица легкого поведения! Я не сплю с ними!
- Да?! - саркастически заметила Панчо.
- Ну... очень редко, действительно редко.
Панчо посмотрела на Аманду другими глазами. Перед ней была красивая молодая женщина. Настолько красивая, что мужчины действительно едва ли могли устоять. Эта женщина пытается добиться чего-то в этом мире, где видят в ней только красивую куклу. «Господи! - подумала Панчо. - Наверное, половину жизни Мэнди только и делает, что отбивается от назойливых парней. Может, она и вправду подшучивает над ними, немного флиртует и сбегает, прежде чем ситуация станет серьезной? Либо так, либо надо просто носить с собой оружие, чтобы противостоять натиску грубых мужланов... Или змею...»
- Так может, попробуем немного изуродовать тебя? Аманда печально улыбнулась.
- Дэн Рэндольф тоже так сказал.
- А-а! Рэндольф!
- Он сказал, что если я хочу лететь, то должна прекратить прихорашиваться перед мужчинами из нашей летной группы.
Панчо кивнула.
- Надо найти тебе большие мешковатые рубахи. Или сиди в скафандре весь полет.
Обе женщины рассмеялись, но через минуту Аманда спросила:
- Так скажи, Панчо, кто твой парень?
- Если хочешь, пойдем сегодня вечером со мной, и сама увидишь его, - раздраженно ответила Панчо.
- Правда? Ты разрешаешь?
- Конечно. Почему бы и нет? Могу поспорить, ему будет приятно познакомиться с тобой!
Панчо знала, что Хамфрис потянется к Мэнди, и это будет для нее просто спасением. Он постоянно требовал поскорее добыть важные сведения о Рэндольфе и его планах и становился просто невыносим. Во время их первого ужина Хамфрис даже позволил себе повысить голос. Это был первый день Панчо на Селене. Сначала, когда Хамфрис пригласил ее в свой большой официальный зал для ужинов, то казался вполне добродушным. Но как только начал спрашивать о том, какую информацию она смогла добыть, и Панчо ответила, что у нее мало нужных ему сведений, его хорошее настроение тут же испарилось.
- И это все? Все, что вы можете мне сказать? - рычал Хамфрис.
- Он почти запер нас в Ла-Гуайре для подготовки к полету, - ответила Панчо, беспомощно пожав плечами.
- Я плачу вам немалые деньги и не получаю взамен ни капли нужной мне информации! Ничего! Большой круглый ноль!
Не такие уж и большие деньги, подумала Панчо, но все же попыталась успокоить Хамфриса.
- Кроме испытательных полетов этой дурацкой ракеты он почти ничем не занимается!
- Рэндольф облетел за это время почти весь мир! - закричал Хамфрис. - Побывал от Киото до Нью-Йорка, от Женевы до Лондона! Он говорил с банкирами и агентствами международного развития, даже с Мировым Экономическим Советом, который просто ненавидит! И вы говорите мне, что Рэндольф ничего не делал?
- Послушайте, я лишь пилот. Да, руководить полетом должна я, однако не исключено, что этот полет состоится лишь через несколько лет! - попыталась благоразумно ответить Панчо.
- И чем он заставил вас заниматься в данный момент? - допытывался Хамфрис.
- Ничем особенно важным. Он отправил нас с Мэнди сюда, на Селену. Это его личный приказ. Мы должны изучать все известное науке об астероидах в Поясе, с нами занимается астроном из обсерватории Фарсайд.
Лицо Хамфриса стало задумчивым.
- Может, он знает, что ты работаешь на меня, и хочет держать на коротком поводке, пока не придумает способ избавиться от тебя?
Панчо не хотела, чтобы Хамфрис допустил другую возможность: что она уже все рассказала Рэндольфу.

Предыдущая страница 9 Следующая страница


На краю пропасти 10

- Тогда ему проще уволить меня! - осторожно предположила она.
- Сейчас он уже на подлете к Селене, - сообщил Хамфрис.
- Да? - не скрывая удивления, спросила Панчо.
- Вы даже не знаете, где он!
- Я ему недруг по переписке, и он не сообщает мне, когда и куда направится! - отозвалась Панчо.
- А теперь послушай меня, дорогая! Это я включил твое имя в список лучших сотрудников «Астро», чтобы Рэндольф назначил тебя пилотом миссии! Это я продвинул тебя по службе! А теперь мне нужны результаты! Ясно? Мне нужно знать все и даже больше: когда Рэндольф ходит в туалет, сморкается, делает вдох или выдох! Понятно или нет?
- Тогда поищите себе другого шпиона, - сказала Панчо, пытаясь сохранять самообладание. - Что бы он там ни планировал, мы почти все время находимся на разных континентах. Я видела его только один раз во время первого испытательного полета ракеты в Венесуэле. По-моему, вы наняли не того человека, господин Хамфрис. Вам скорее подойдет кто-то из числа его любовниц, а не пилотов!
Хамфрис оглядел ее с ног до головы.
- Возможно, это имеет смысл. И все же... я хочу, чтобы именно ты занялась этой работой. Рано или поздно он все же отправит вас в экспедицию, и тогда-то ты станешь по-настоящему полезной мне. Просто я слишком рано нанял тебя, вот и все...
Хамфрис выдавил кислую улыбку.

Пыхтя и потея на тренажере, Панчо вспоминала ту встречу. Да, наверное, пришло время познакомить Хамфриса с Мэнди. Это сразу решит все проблемы.
Девушка улыбнулась пришедшей в голову мысли. Вот способ! Хамфрис наймет Аманду шпионить за Рэндольфом, а она еще не знает, что Рэндольф уже в курсе. Мэнди непременно доложит о предложении Хамфриса боссу: вряд ли она упустит случай побывать в его постели!
А в это время Панчо будет шпионить за Хамфрисом в пользу Рэндольфа. Как это называется? Двойной агент. Точно, она будет двойным агентом! Вот здорово!
А вдруг Хамфрис вообще «откажется от ее услуг», как только увидит Аманду? Что ж, такая возможность существует! Тогда Панчо вновь станет свободной птицей!
«Ну и ладно! - сказала себе Панчо. - Ты просто не будешь получать деньги от Хамфриса. Придется поддерживать жизнь сестры на зарплату в „Астро“. На протяжении нескольких лет я так и делала, продолжу жить, как жила раньше».
«Подожди-ка минуточку, - сказал внутренний голос. - Хамфрис ведь не может просто так „уволить“ меня. Если он попытается это сделать, то сразу испугается, что я доложу обо всем Рэндольфу. Хамперу придется платить мне и дальше... или избавиться - раз и навсегда...»
Панчо слезла с тренажера и подошла к велосипеду. Быстро крутя педали, она продолжала думать. Ее могут уволить и Хамфрис, и Рэндольф. Этого нельзя допустить, она не хочет остаться ни с чем! Нет, Хамфрису не представится случай обрадоваться, узнав о моем самоубийстве. Не дождется!

АВИАКОСМИЧЕСКАЯ КОРПОРАЦИЯ «МАСТЕРСОН»

- Тебе не удастся разглядеть их , Рэндольф!
Дэна удивили слова Дугласа Ставенджера.
- Это желание так явно написано на моем лице?
Ставенджер понимающе улыбнулся.
- Так ведет себя большинство людей, когда впервые встречаются со мной, однако наноботы надежно упрятаны внутри меня. Не заразишься, не волнуйся!
Двое мужчин сидели в просторном кабинете Ставенджера, который походил скорее на уютную гостиную, чем на деловой центр. Две из четырех стен кабинета представляли собой огромные окна. Никакого стола или даже компьютерного экрана, только обитые тканью стулья и небольшой диван в одной из частей кабинета, а также маленькие чайные столики, стоящие тут и там. Дэн напомнил себе, что окна действительно прозрачные, а не голографические. За ними открывался вид на главный отель Селены «Гранд Плаза» - единственное зеленое общественное место на протяжении почти полумиллиона километров.
Офис Дугласа Ставенджера располагался не в нижних уровнях Луны, а на пятнадцатом этаже одного из трех высотных зданий, где находились бизнес-офисы. Башни служили гигантскими куполами, которые покрывали «Гранд Плазу». Авиакосмическая корпорация «Мастерсон» целиком занимала пятнадцатый этаж.
Недалеко от здания располагалась и сама шестисотметровая «Плаза» - покрытое зеленой травой пространство с выложенными кирпичом дорожками, цветистыми кустарниками и даже небольшими деревьями. Дэн видел, как по дорожкам прогуливаются люди, время от времени останавливаясь у торговых рядов. Кто-то играл в лунный баскетбол в большом огороженном поле с куполом. Дети совершали поистине невероятные прыжки в воду с тридцатиметровых вышек у огромного бассейна. Они крутились и переворачивались в воздухе в каком-то таинственном замедленном темпе, прежде чем плавно опуститься в воду. Парочка туристов парила за окном на ярких пластмассовых крыльях, как гигантские птицы. Они летели за счет своих мускулов: лунная гравитация превратила мечту многих в реальность.
- Прекрасный вид, не так ли? - спросил Ставенджер. Дэн кивнул. В то время как многие на Луне стремились жить как можно ниже уровнем, Ставенджер продолжал обитать на самой поверхности, где от опасностей из космоса защищали лишь бетонные стены да купол «Плазы» плюс метр или чуть больше остатков реголита, которым он когда-то был покрыт.
«А почему бы и нет? - подумал Дэн. - Ставенджер и его семья - первые основатели базы на Луне. Им даже пришлось вести небольшую войну против бывшей Организации Объединенных Наций, чтобы отстоять свою независимость и право на использование нанотехнологий, которые ранее запретили на Земле».
Тело Ставенджера содержало наноботы. Повернувшись к нему, Дэн увидел перед собой улыбчивого молодого мужчину около тридцати лет с загорелым лицом и блестящими голубыми глазами. Ставенджер был ненамного старше самого Дэна, хотя казался более крепким. Однако Дэн прекрасно знал, что Дугласу уже минуло шестьдесят. Наноботы - микроскопические роботы размером не больше вирусов - разрушали любые микробы, попадавшие в тело, сохраняли кожу гладкой и молодой, выводили шлаки, расщепляли жировые отложения в кровяных сосудах. Они, несомненно, сохранили его молодость и энергию гораздо лучше, чем любая омолаживающая терапия, которую рассматривал Дэн. В этом способе «сохранить вечную молодость» таился только один недостаток: Дуглас Ставенджер не имел права возвращаться на Землю. Правительства, религиозные институты, средства массовой информации и безумные толпы людей боялись, что наноботы могут каким-то образом «вырваться из тела носителя», стать причиной нескончаемых болезней и навлечь проклятие на все живое. Или, что страшнее, - превратиться в новый вид биологического оружия для массового истребления людей.
Итак, Ставенджер считался изгнанником и постоянно жил на Луне, Земля стала для него только далеким манящим шаром в темном лунном небе. Он никогда не сможет вернуться на свою родину, однако вовсе не выглядит обреченным или опечаленным, подумал Дэн, внимательно изучая лицо собеседника.
- Не знаю, как именно они действуют внутри, но выглядишь ты вполне здоровым. И счастливым, кстати говоря.
Ставенджер дружелюбно улыбнулся.
- Предполагаю, что являюсь самым здоровым человеком во всей Солнечной системе.
- Да, возможно... Плохо, что остальным людям запрещено делать инъекции наноботов.
- Что ты! Можно, только раз и навсегда придется отказаться от поездок на Землю.
Дэн кивнул.
- Мы даже не вправе использовать нанотехнологии для ускорения реконструкции и восстановления разрушенных городов от наводнений и землетрясений. Это строго преследуется по закону.
Ставенджер сочувственно развел руками.
- Власти трудно винить в такой ситуации. На Земле живет больше десяти миллиардов. Подумать страшно, сколько среди них маньяков, мечтающих о диктатуре.
- Слишком много! - пробормотал Дэн.
- Боюсь, вам и в дальнейшем придется восстанавливать планету без нанотехнологии. Нам не разрешают посылать на Землю даже оборудование, созданное с помощью наноботов. Боятся, что оно «заражено».
- Знаю, - сказал Дэн.
Селена конструировала космические корабли из превосходных материалов с помощью нанотехнологии, но им позволялось приближаться к Земле не ближе, чем находящимся на орбите космическим станциям. Как глупо, подумал Рэндольф. Просто невежественное суеверие...
Космические корабли, которые «Астро» использовала для полетов от Земли на орбиту, строились тем же старым способом, который ввел Генри Форд, - без всяких нанотехнологии. Обычное мышление недалеких политиков, подумал Дэн, кланяться самой влиятельной группе, поворачиваться спиной к современным технологиям, отказываться от новых возможностей и следовать старым дедовским способам производства. Даже после наступления кризиса парникового эффекта на половине земного шара они все еще мыслят по старому и не способны принять эффективные меры для решения накопившихся проблем.
Откинувшись в кресле, Ставенджер сказал:
- Я так понимаю, ты ищешь деньги на ядерный двигатель. На лице Рэндольфа появилась вялая улыбка.
- Что ж, ты хорошо информирован.
- Это не сложно. Я знаю, что ты уже беседовал с Нобухико Ямагатой и большинством крупных банков.
- Да, и с Мировым Экономическим Советом, чтоб он провалился!
Брови Ставенджера удивленно изогнулись.
- Теперь ты решил поговорить со мной, - секунду спустя констатировал он.
- Да.
- Что я могу для тебя сделать?
- Ты можешь помочь мне спасти землян. Они достойны этого!
Ставенджер сидел напротив Рэндольфа с серьезным лицом и ждал, что скажет гость дальше.
- Я хочу исследовать Пояс Астероидов. Надо перенести всю индустриальную базу с Земли на орбиту, насколько это возможно. Для такой задачи требуются ресурсы Пояса Астероидов.
- Это просто красивая мечта. Я и сам в нее верил когда-то, но потом выяснилось, что она стоит слишком дорого, неизмеримо больше, чем заслуживает на самом деле.
- Селена уже отправляла космические корабли к близлежащим астероидам, - заметил Дэн.
- Это продолжалось недолго и требует невероятных капиталовложений. Мы давно пришли к выводу, что способны прожить и на тех ресурсах, что имеются на Луне. Иного выбора нет, ни о каких астероидах не может быть и речи.
- Однако при использовании ядерных двигателей эта задача становится экономически осуществима, и в будущем действительно можно получать ресурсы не только с близлежащих астероидов, но и с Пояса.
- Ты так уверен?
- Абсолютно. То же самое и с космическими челноками. Ваши корабли давно окупили стоимость полетов к орбите и обратно, теперь вполне можно строить космические станции, и солнечные спутники, и полномасштабные индустриальные производства.
- Но это не мои космические корабли, Дэн!
- Корпорация «Мастерсон» - ваше семейное предприятие, не так ли?
Ставенджер поерзал в кресле, и улыбка с его лица вмиг исчезла.
- Корпорацию действительно основала моя семья, и я все еще владею большой частью ее акций, но я лишь почетный член совета директоров. На самом деле я давно не принимаю участия в крупных операциях компании.
- Однако члены совета прислушиваются к твоему мнению.
Улыбка вновь вернулась на лицо Дугласа.
- Иногда.
- Меня интересует, могла бы корпорация «Мастерсон» поддержать мой проект или нет? Он действительно равносилен золотой жиле!
- Мне сказали, что проект поддерживают «Космические системы Хамфриса».
- Да, Мартин Хамфрис действительно предложил свою поддержку, - признал Дэн.
- Насколько я понимаю, тебя не устраивает его помощь?
- Не уверен, что ему можно доверять. Он спокойно приходит ко мне в офис и практически кладет готовую идею на стол. Зачем? Почему он сам ее не осуществил? Что ему нужно?
- Может, хочет получить всю корпорацию «Астро»?
Дэн мрачно кивнул.
- Это меня и беспокоит. За Хамфрисом прочно закрепилась репутация хапуги. Он создал «Космические системы Хамфриса», постепенно заглатывая одну за другой крупные компании.
- Хамфрис на грани того, чтобы получить большой пакет акций корпорации «Мастерсон», - немного помедлив, сообщил Ставенджер.
- Что? - Дэн едва не подпрыгнул от удивления.
- Вообще-то я не должен был узнать о таком повороте событий, так как все происходит в полной секретности. Хамфрис собирается купить пакеты акций двух из наших крупнейших акционеров. Если получится, у него будет достаточно влияния, чтобы заполнить совет директоров только своими преданными людьми!
- Ну и дела!
- Боюсь, нравится вам это или нет, все же «Астро» придется иметь дело с Хамфрисом, к тому же игра будет вестись явно на его поле!
Едва сдерживаясь, чтобы не вскочить и не забарабанить кулаками по стенам, Дэн услышал собственный голос:
- А может, и нет!
- ?!
- Есть другая возможность.
- И какая же?
Ставенджер снова улыбнулся, как будто заранее знал, что скажет Дэн.
- Селена!
- А-а! - отозвался Дуг, удобнее усаживаясь в кресле. - Я так и думал.
- У Селены есть отличный технический персонал и промышленные возможности. Я бы мог привезти сюда своих специалистов, и мы объединили бы усилия в строительстве ядерного двигателя.
- Дэн, а кто будет платить техническому персоналу Селены? И кто оплатит оборудование?
- Можно разделить расходы... Я временно приостановлю несколько проектов, финансируемых «Астро», и таким образом найду наличные деньги. А Селена могла бы безвозмездно предоставить...
Дэн оборвал фразу из-за выражения на лице собеседника. Ему вдруг вспомнился школьный учитель геометрии, который точно так смотрел на него, когда ученик давал неправильный ответ.
- Кажется, ты знаешь что-то, чего пока еще не знаю я, - нахмурился он.
Ставенджер тихо рассмеялся.
- Не совсем. Ты тоже в курсе, но забыл об одном важном обстоятельстве.
Дэн удивленно посмотрел на Дугласа.
- Ты смотришь прямо на решение своей проблемы, - продолжил Ставенджер.
- Вообще-то я смотрю на тебя. К чему вдруг ты?..
Внезапно догадка озарила мысли Рэндольфа.
- Господи, Боже святый! Нанотехнологии!
Ставенджер кивнул.
- Именно с помощью нанотехнологии вы можете построить свой ядерный двигатель, причем сделать это быстрее и дешевле. - Нанотехнологии! - задумчиво повторил Рэндольф.
- Однако это автоматически будет означать, что корабль не сможет приближаться к Земле ближе чем до орбиты.
- И что? Этот корабль предназначен для дальних полетов. Он никогда не полетит на Землю и вообще не приземлится ни на одну планету.
- Ну, тогда проблемы вряд ли возникнут.
- Хочешь сказать, Селена поддержит проект?
- Я считаю, что Правительственный Комитет предоставит персонал и оборудование главным образом, чтобы продемонстрировать, что ядерный двигатель можно построить и с помощью нанотехнологии.
Дэн широко улыбнулся.
- Да, и если эксперимент окажется удачным, у Селены появится новая отрасль производства: ядерные двигатели.
- И доступ к астероидам.
- Ты совершенно прав! А также ко всем кометам, которые попадутся на пути!
- Итак, Селена и корпорация «Астро» будут партнерами! - сказал Ставенджер.
- Партнерами! - согласился Дэн, протягивая руку. Сделка состоялась!

КАТАКОМБЫ

Все начиналось как временный склад небольшого госпиталя Селены, расположенного наверху, около главного шлюза и гаража, где стояли тракторы и другое оборудование для работы на поверхности.
Вдоль пустых стен длинного коридора хранились тела людей, помещенные в защитные металлические емкости. Здесь они спали вечным сном в ожидании обратной транспортировки на Землю. В ранние дни освоения Луны большинство умиравших на Луне людей были рабочими, погибшими в результате несчастных случаев, или посетителями земного спутника, которые имели неосторожность сделать какую-либо роковую ошибку во время прогулки на поверхности. Почти никто не умирал от природных явлений или катаклизмов. Только позднее люди стали лишаться жизни по иным причинам, когда стали селиться на Луне, выбирая ее в качестве постоянного места жительства.
Так тела хранились здесь, в длинном коридоре между госпиталем и гаражом, в непосредственной близости от тоннеля, ведущего к космопорту, ожидая перевозки на Землю.
В конце концов со временем люди, прожившие всю жизнь на Луне, захотели находить последнее пристанище на Луне. Их хоронили в основном на фермах, которые обеспечивали Луну продуктами и кислородом. Однако зачастую родственники, оставшиеся на Земле, требовали переправки тел усопших, даже несмотря на волю последних. Некоторые судебные тяжбы по этому вопросу затягивались на долгие годы, а тела тем временем хранили в металлических емкостях, заполненных жидким азотом. Таким образом они находились замороженными в криогенном состоянии, пока юристы ожесточенно спорили между собой, решая их дальнейшую судьбу.
Исполнительный Комитет Селены только через несколько лет понял, что начинается новая тенденция - крионоконсервация. Люди прибывали на Селену, чтобы их признали легально умершими, и затем замораживали себя с тем, что бы вернуться к жизни в отдаленном будущем, когда смертельные болезни, которыми они страдали, станут излечимы.
Почти во всех странах Земли крионоконсервация запрещалась законом, большинство религиозных людей считало это явление греховным желанием соперничать с самим Всевышним. Попытки перейти границы дозволенного и искусственно увеличить срок жизни человека, не принимая божественную волю, жестоко карались. Сеансы омолаживающей терапии все же могли проводиться, хотя и в строгой секретности, однако спрятать тело человека, подвергшегося крионоконсервации, на Земле было практически невозможно. К тому же, учитывая кризис парникового эффекта и, как следствие, бесконечные природные катаклизмы по всему миру и воцарившиеся в большинстве регионов планеты голод и страх, попытки противостоять смерти и продлить жизнь казались по меньшей мере странными.
Итак, желающие избежать смерти, при условии наличия достаточной суммы денег, могли добраться до Луны, а именно прилететь на Селену и провести там последние годы, месяцы или дни жизни, после чего изъявить желание быть замороженными в ожидании дня, когда приведшая к смерти болезнь станет излечимой. Катакомбы расширялись все больше и больше, появлялись все новые ярусы лежащих в емкостях с жидким азотом человеческих тел, которые в один прекрасный день вновь вернутся к жизни.
Панчо Лэйн тоже привезла свою сестру на Селену. Девочка была еще подростком, когда у нее обнаружили злокачественную опухоль мозга. Сестра начала постепенно терять память, контроль над собственным телом, появились серьезные проблемы с речью, и со временем она стала недееспособной. Панчо привезла ее на Селену и собственноручно сделала девочке последний укол, а затем смотрела, как безжизненное неподвижное тело опускают в азот и медицинский персонал опечатывает дьюар. Панчо до сих пор помнила соленый вкус своих слез и каждый день вспоминала тот миг, когда в последний раз видела лицо Сьюзан.
С тех пор минуло уже шесть лет. Панчо медленно шла вдоль коридора, в котором стояла мертвая тишина, и искала глазами табличку с именем сестры на длинных рядах металлических табличек, встроенных в каменные стены коридора.
Ходили слухи, что некоторых прошедших криоконсервацию людей уже вернули к жизни. Однако, как гласили все те же слухи, эксперимент оказался менее удачным, чем предполагалось ранее. Возвращенные к жизни люди навсегда утрачивали память и разум. Они были как чистые листы бумаги, как новорожденные дети, которых приходилось заново учить всему, в том числе есть, говорить и самостоятельно справлять нужду.
«Ничего! - подумала Панчо, прочитав наконец на одной из табличек имя сестры. - Я верну тебя к жизни, дорогая! Научу ходить, говорить, смеяться и радоваться жизни. Обещаю, сестренка! Не важно, как долго понадобится мне ждать этого дня. Чего бы мне ни стоило, я верну тебя! Пока я жива, жива и ты!»
Она молча смотрела на маленькую металлическую табличку на крышке дьюара. «Сьюзан Лэйн». Вот и все, что там написано. Рядом с именем выгравирован штрих-код, в котором крылся ключ ко всей занесенной в главный компьютер информации о сестре. Да уж, не очень-то богатое описание жизни человека, пусть даже и семнадцатилетнего...
Часы на руке Панчо неприятно завибрировали. Смахнув нахлынувшие слезы, девушка увидела на маленьком дисплее информацию о том, что у нее всего лишь час на сборы перед встречей с Хамфрисом у него дома.
На этот раз она пойдет с Амандой!

Аманда надела белоснежное платье без рукавов с оранжевым воротником, довольно короткое и весьма обтягивающее, что подчеркивало все прекрасные изгибы ее превосходной фигуры. Волосы уложила в высокую прическу по последней моде, и, как любая другая прическа, эта поразительно ей шла. Панчо надела свой лучший брючный костюм из перламутровой ткани с таинственным сероватым отливом. И все же, несмотря на столь эффектный наряд, по сравнению с Амандой она явно проигрывала.
Девушка несколько раз звонила Хамфрису, чтобы сообщить, что придет на встречу вместе с напарницей, однако каждый раз попадала на автоответчик. Уже по дороге из катакомб Хамфрис перезвонил ей и недовольным тоном потребовал объяснить, кто такая Аманда Каннингем и почему Панчо решила вдруг привести ее с собой.
Пришлось сдержаться, чтобы не ответить грубостью на грубость, и как можно более обоснованно ответить на вопросы. Говорить в маленький экран на руке оказалось не так уж и удобно, но Панчо постаралась объяснить свое решение, сказав, что Аманда назначена вторым пилотом миссии к астероидам и ее личным помощником. А также дала понять Хамфрису, что тот вполне может попробовать завербовать и ее.
Глядя на маленький экран часов, Панчо не могла определить выражение лица Хамфриса, но тон магната заметно смягчился.
- Хорошо, - сказал он неохотно, - приводите ее с собой, если действительно считаете, что она может быть полезна. Все нормально!
Панчо мило улыбнулась, поблагодарила собеседника и отключила телефон. Все нормально? Ха, это мы еще посмотрим! Как только он увидит Аманду, сразу поймет, что «нормально» уже не будет! Вот тогда и посмеемся!
Пока девушки ехали на эскалаторе на самый нижний уровень Селены, Панчо рассказала Аманде все, что знала о Хамфрисе. Все, кроме того, что тот нанял ее следить за Рэндольфом.
- Он ведь миллиардер, да? - спросила девушка, широко раскрыв большие голубые глаза.
- Он владелец компании «Биотехнологии Хамфриса», «Трест Хамфриса» и кто знает скольких еще! Если тебе интересно, поищи информацию в финансовых источниках.
- Значит, ты встречаешься с ним?
- Я же говорила, у нас чисто деловые отношения! - ответила Панчо с плохо скрываемым раздражением. - Ну... он пытается меня завербовать...
- Правда? - таинственным голосом спросила Аманда.
- Вообще-то - да! - хмуро отозвалась Панчо.
Как только они вошли в похожую на воздушный шлюз дверь и вступили в подземный сад Хамфриса, Аманда раскрыла рот от удивления.
- Вот это да! Похоже на рай!
- Вполне.
Хамфрис стоял у открытой двери в дом, и, по всей видимости, отнюдь не случайно.
- Мартин Хамфрис, - сказала Панчо самым официальным тоном, каким только смогла, - хочу познакомить вас с...
- Мисс Аманда Каннингем! - широко улыбаясь, сказал Хамфрис. - Рад вас видеть. Я посмотрел ваше досье, как только Панчо сообщила, что вы присоединитесь к нам сегодня вечером.

Предыдущая страница 10 Следующая страница


11 Бен Бова

Панчо, потрясенная словами Хамфриса, молча кивнула в знак согласия. Оказывается, этот тип свободно листает досье сотрудников «Астро»! Значит, корпорация Рэндольфа уже давно под наблюдением и напичкана шпионами, как старая древесина жуками.
Хамфрис взял Аманду за руку и галантно припал губами к ее нежной белой коже. Мэнди выглядела так, словно в любой момент потеряет сознание.
- Проходите, леди! - сказал хозяин дома, беря Аманду за руку. - Добро пожаловать!
К удивлению Панчо, Хамфрис не спешил приставать к Мэнди и внешне вел себя как джентльмен. Наверное, все еще впереди... Дворецкий принес аперитив и вернулся к бару в углу гостиной.
Магнат принялся демонстрировать свои коллекции.
- Некоторые из них достаточно редки, - хвастайся он. - Я храню их здесь, потому что на Луне отличная система климатического контроля. Дома, в Коннектикуте, такая система стоила бы немалое состояние. К тому же в старом фамильном имении такую систему вообще невозможно установить. А здесь, на Селене, она действует автоматически.
- Да уж, а то нам всем пришлось бы дышать в вакууме, - заметила Панчо.
Аманда бросила на нее многозначительный взгляд.
Дворецкий пригласил хозяина и его гостей пройти в обеденную комнату, где девушки сели по разные стороны от Хамфриса. Пара небольших роботов с плоскими головами быстро двигались на колесах от одного конца стола к другому, принося в металлических руках-зажимах тарелки и бокалы. Панчо пристально смотрела на хрусталь и фарфор в неуклюжих конечностях роботов. Они ни разу не уронили ни одного столового прибора, хотя, когда убирали со стола тарелки от салата, один из них нечаянно толкнул тарелку Панчо, и та едва не упала со стола. Прежде чем кто-либо успел опомниться, робот быстро отреагировал и, аккуратно подхватив тарелку, тут же отправив ее в нишу в своей нижней части.
- Отличное оптическое распознавание, - сказала Панчо.
- Не думаю, что дело только в оптике, - возразила Аманда и, обратившись к Хамфрису, спросила: - Так ведь?
- Вы совершенно правы, - сказал он. - На поверхности тарелок есть мономолекулярные маяки, и роботы улавливают эти радиоволны.
Панчо подняла свой стакан с водой и принялась осматривать дно.
- Микрочип невозможно разглядеть невооруженным взглядом, - заметил Хамфрис.
- А откуда берется энергия?
- Из тепла, выделяемого пищей. Возникают проблемы только с холодными напитками и блюдами вроде салата, например.
Панчо несколько секунд молчала.
- Тарелки берут и тепло наших рук, когда мы держим их, да? - спросила она.
- Угадали.
Один из роботов поставил перед ней тарелку горячих лягушачьих лапок, и она улыбнулась. Не хочется, чтобы Аманда думала, будто она тут самая умная.
На протяжении всего ужина Хамфрис излучал обаяние, был заботливым, внимательным и невероятно улыбчивым.
Он уделял Панчо столько же внимания, сколько и Аманде, а концу ужина предложил Мэнди рассказать о своей жизни. Девушка начала говорить сначала осторожно и медленно: о детстве в Лондоне, поступлении в Международный Космический Университет.
- Это было нелегко, - сказала она почти по-детски искренне. - Все мужчины почему-то считали, что мне больше подходит профессия модели, а не астронавта.
Хамфрис сделал сочувственный жест. Панчо кивнула, начиная понимать, что внешность Аманды не только помогает ей, но и по-своему мешает.
- И все же у меня получилось, - подвела итог Аманда, окончив рассказ. - Таким образом я тут и оказалась.
- Очень хорошо, - сказал Хамфрис, похлопав ее по руке. - Вы действительно талантливая.
Подали десерт - свежие фрукты из ботанического сада, политые холодными сливками из соевого молока. Аманда поинтересовалась, где находится ванная комната, и через минуту оставила Хамфриса и Панчо наедине.
Как только она покинула зал, Панчо наклонилась поближе к магнату и тихим голосом спросила:
- Ну, что вы думаете?
Хамфрис недовольно нахмурился.
- О чем?
- Не о чем, а о ком. Я имею в виду Мэнди.
Панчо едва не добавила «болван», но вовремя замолчала.
- Удивительная девушка, - сказал он, улыбнувшись. - Красивая и вместе с тем умная. Такое сочетание редко встречается.
«Женщины не показывают, что умны, если могут обойтись и внешностью!» - подумала Панчо, а вслух сказала:
- Считаете, она сможет разузнать у Рэндольфа все, что вас интересует?
- Нет! - резко ответил он.
- Нет? - удивилась Панчо. - Но почему?
- Я не хочу, чтобы она даже приближалась к Рэндольфу! Он может соблазнить ее!
Панчо не верила своим ушам. Идея познакомить Аманду с Хамфрисом казалась ей удачной, и она надеялась, что тот найдет ей правильное применение. Ведь это и требовалось сделать - отправить Мэнди к Рэндольфу в постель. Панчо думала, что именно такого «шпиона» искал Хамфрис.
- Она слишком хороша, чтобы ее так использовать! - добавил после некоторой паузы Хамфрис.
О Господи! Панчо едва не дала волю своему возмущению. Да он по уши влюбился в нее! Этот парень, который относится к женщинам как к красивым атрибутам жизни и не более, вдруг попал под чары Аманды! Он влюбился в нее. Вот это да!

АДМИНИСТРАТИВНЫЙ СОВЕТ СЕЛЕНЫ

Дэн мысленно сравнивал проведенные за последние недели встречи и консультации. В данный момент он вспоминал заседание Мирового Экономического Совета, на котором побывал некоторое время назад.
Встреча проходила в театре Селены. Члены совета Селены сидели за партами студентов, расставленных в форме полукруга. Зал заполнился почти полностью, хотя ложи были еще пусты. Может, их просто по каким-то причинам закрыли?! Наверное, в зале больше двух тысяч человек, подумал он, выглянув из-за кулис. Скорее всего все жители Селены, имевшие право голосовать, собрались здесь сегодня, чтобы выразить свое мнение.
Пока Дэн смотрел из-за кулис, члены совета - шесть женщин и пятеро мужчин - уже стали рассаживаться по своим местам вокруг так называемого «круглого стола». Большинство выглядели слишком молодыми и даже юными. Ни единого седого волоса, ни единая морщинка не омрачала лицо. Двое из мужчин оказались лысыми. Наверное, инженеры, подумал Дэн. Членство в совете являлось временной работой, на которую избирались путем жребия. Никому из членов не разрешалось уклоняться от общественной работы, однако разрешалось время от времени брать отпуск и заниматься другими делами.
- Нервничаешь?
Дэн обернулся и увидел Дугласа Ставенджера.
- Если тебе довелось участвовать в стольких заседаниях, сколько и мне, то вряд ли поверишь мне, если я скажу, что нервничаю. Просто хочется поскорее покончить с этим и наконец перейти к делу.
Ставенджер дружески похлопал Рэндольфа по плечу.
- На этот раз все будет по-другому, Дэн. Наше заседание скорее походит на старомодные собрания в Старой Англии, чем на традиционный административный совет.
Дэн коротко кивнул и мысленно назвал совет скучным собранием. Но на сей раз он действительно должен отличаться от всех предыдущих.
Так и произошло!
Ставенджер являлся почетным членом, но не имел права голоса. Внешне все слишком помпезно, а на эффективность посмотрим позже! - подумал Дэн.
Председатель поднялся на трибуну, установленную на одном конце сцены всего в нескольких метрах от места, где стоял Рэндольф, и ждал своей очереди выступить перед собравшимися. План заседания высветился на большом экране, установленном в центре сцены. Дэн не на шутку встревожился, увидев, что в списке девяти выступающих стоит последним.
Первые пять тем обсуждения заняли довольно мало времени. Шестая касалась нового закона по распределению и использованию питьевой воды. Некоторые из присутствующих в зале громко возражали против нового закона, вскакивали с мест и выкрикивали не совсем доброжелательные эпитеты.
Один из членов совета являлся одновременно и председателем Водного Совета. Это был краснощекий, круглолицый и упитанный лысеющий мужчина в красной мантии с эмблемой Департамента по туризму. Стол, за которым он сидел, по сравнению с массой его тела казался почти игрушечным.
- Об этом не стоит и говорить! - сказал толстяк. - Не важно, насколько эффективно мы очищаем воду, стопроцентно чистой она все равно никогда не будет! А чем больше людей становится на Селене, тем меньше воды разрешается расходовать остальным жителям.
- Почему бы нам не прекратить туризм? - раздался гневный возглас.
- Туризм и так на грани, - ответил председатель Водного Совета. - На самом деле он составляет лишь десятую часть проблемы. Основная причина - иммиграция!
- Беженцы! - пояснил кто-то таинственным голосом.
- Не принимать их!
- А ведь правда! Они сделали из Земли помойку, вот пусть и варятся там в собственном соку! Нечего к нам бежать!
- А мы можем найти новые ресурсы воды? - спросил один из собравшихся граждан.
- Нашим исследовательским отрядам не удалось обнаружить ничего, кроме тех ледниковых шапок, которые мы и используем.
- Надо взять немного льда с Земли, - предложил еще кто-то.
- Может, они сами для нас его выделят?
- Если не остается выбора, что еще мы можем сделать?
Аудитория заволновалась. Председатель Водного Совета повысил голос, пытаясь перекричать толпу.
- Мы ведем переговоры с Мировым Экономическим Советом на Земле по поводу поставок воды, но они хотят, чтобы в нашем Водном Совете появился их представитель. Такая вот, можно сказать, сделка...
- Этого еще не хватало!
- Ни за что!
- Мерзавцы пытались командовать нами с самого начала!
Присутствующие в зале завопили еще громче.
Ставенджер, все еще стоя на трибуне, нажал ладонью кнопку, встроенную в панель приборов, и раздался громкий свистящий звук. Люди мигом смолкли. Дэн заткнул уши.
- Приходится поддерживать здесь порядок! - сказал Ставенджер в мертвой тишине зала. - Иначе так и не сдвинемся с места!
Неохотно согласившись, присутствующим пришлось признать факт того, что распределение воды можно немного сократить и тем самым сэкономить. После того как почетный член совета сообщил собравшимся плохую новость, на трибуну вышел председатель Водного Совета и попытался взбодрить людей.
- В течение нескольких месяцев у нас появится новая система рециркуляции, - сказал он, нервно постукивая пальцами по столу. - Если она окажется настолько же эффективна, как продемонстрировали предварительные эксперименты, мы сможем вновь вернуться в предыдущей системе распределения воды. Для этого потребуется по меньшей мере год.
- А что будет, если новая система рециркуляции окажется неудачной? - спросила пожилая женщина с суровым лицом.
- Такое невозможно, мы тщательно ее протестировали, - ответил председатель.
- Это лишь на пользу тем, кто владеет гостиницами. Им всегда мало воды для своих процедур и бассейнов! - крикнул долговязый гражданин с длинными волосами. Эдакий физик. - Туризм постепенно сводится к нулю, вот они и хотят придумать новые завлекательные штуки, чтобы привлечь отдыхающих!
Дэн задумался. Туризм на Селене не развивается, потому что мир катится в пропасть. Однако парень по-своему тоже прав. Владельцы туристических баз будут и дальше из кожи вон лезть, чтобы привлечь туристов.
На этом этапе совет решил утвердить сокращение потребления воды до тех пор, пока новая система рециркуляции не проработает по крайней мере три месяца безостановочно. После окончания этого срока совет соберется вновь, чтобы вернуться к прежней системе потребления воды.
Еще два вопроса были рассмотрены довольно быстро, и наконец Ставенджер сказал:
- Последний пункт в нашем сегодняшнем заседании - предложение Дэна Рэндольфа, главы корпорации «Астро».
Пригласив Рэндольфа к микрофону, он сошел с трибуны.
Раздались приглушенные аплодисменты.
У Рэндольфа не было каких-либо письменных заметок. Несколько секунд он молча стоял на трибуне, собираясь с мыслями. Сидящие в зале принялись шептаться и переговариваться.
- Комета Галлея через несколько лет вновь вернется в Солнечную систему. Когда она приблизилась к нам в прошлый раз, то выбросила почти тридцать миллионов тонн водяного пара за шесть месяцев. Если память мне не изменяет, в момент своей максимальной близости к Солнцу она теряла около трех тонн воды в секунду, - начал Рэндольф.
Он сделал паузу и задал вопрос:
- Как вы думаете, смогли бы мы найти применение этому водяному пару?
- Конечно! - раздались крики из зала.
Дэн улыбнулся, увидев, что кричала Панчо Лэйн, сидевшая в первом ряду балкона.
- Тогда давайте сделаем это! - призвал Рэндольф.
Следующие пятнадцать минут он описывал систему ядерного двигателя и убеждал присутствующих в том, что все летные испытания тот прошел безупречно.
- Космический корабль с ядерным двигателем может собрать весь пар, который вам нужен, не только с комет, но и с астероидов, имеющих в своем составе воду. Мне нужна ваша помощь, чтобы построить космический корабль с таким двигателем и отправить его в испытательный полет.
- Вы просите Селену профинансировать этот проект? А почему бы вам не взять деньги из своих собственных ресурсов? - спросила одна из женщин в совете.
Дэн заставил себя улыбнуться даме.
- Этот проект стоит на Земле около двух миллиардов международных долларов. Ни один банк или иной источник финансирования, к которым я обращался, не станет рисковать такой суммой. Они ведут работы по восстановлению и реконструкции городов и проблемам миграции населения. Все крупные организации заняты устранением последствий парникового эффекта, космические проекты их абсолютно не интересуют.
- Вот идиоты! - раздалось в зале.
- Согласен, - ухмыльнувшись, сказал Дэн. - Они слишком заняты срочными делами, чтобы подумать о будущем - о самом важном.
- Наверняка из всех существующих на Земле корпораций найдется хоть одна, которая захочет заключить сделку! - послышался новый возглас.
Дэн решил оборвать начинающуюся в толпе оживленную дискуссию.
- Послушайте, возможно, мне бы удалось заключить с какой-нибудь компанией на Земле эту сделку, однако я решил предоставить вам шанс участвовать в ней. Эта та самая возможность, которую вы давно ждали!
- У Селены нет в распоряжении таких средств! - заявил один из членов совета.
- Я знаю, но у вас есть хорошие специалисты и оборудование для строительства ядерного двигателя с применением нанотехнологий.
В зале наступила тишина. Нанотехнологий! Все понимали, что с ними проект действительно реально осуществить, и все же... - Нанотехнологий вовсе не волшебная палочка, господин Рэндольф! - заявил член совета, ближе всего сидевший к трибуне, худой молодой человек с внешностью фанатика.
- Понимаю.
- Когда-то мы думали, что нанотехнологий помогут нам производить воду путем сбора водорода из солнечного ветра и соединения его с кислородом из реголита. Теоретически все казалось вполне осуществимо, однако на практике - полнейший провал.
Очевидно, этот член совета страдал излишним самолюбованием: манера его разговора давала понять, что данная тема, как, впрочем, и любая другая, почти не интересует его.
- Если наноботы способны строить целые космические челноки, то наверняка смогут построить и ядерный двигатель, - коротко заметил Рэндольф.
- Меня практически заставили занять пост казначея совета. Теперь я понимаю, что это вряд ли можно назвать наградой за мой честный труд в качестве бухгалтера! - с юмором заметила женщина со светлыми рыжеватыми волосами и изящной фигурой ирландки.
Зал засмеялся, Дэн тоже.
- Очень жаль, что у нас нет достаточных средств, чтобы вложить в ваш проект, господин Рэндольф! Предложение звучит заманчиво, но у нас действительно на данный момент нет такой суммы.
- Мне не нужны деньги, - повторил Дэн.
- Тогда что же?
- Я ищу добровольцев. Мне нужны люди, которые могли бы посвятить свое время участию в самом большом проекте нашего века: поиске и добыче ресурсов для всей Солнечной системы!
- Да, но это все равно сводится к деньгам, не так ли?
- Нет! - громко сказал чей-то голос из глубины зала. Дэн увидел, как плотный темноволосый мужчина поднялся с места и обвел взглядом присутствующих.
- Меня зовут Берни Джеймс. Я уволился из лаборатории нанотехнологий в прошлом году. Я всего лишь лаборант, но надеюсь помочь в этом проекте!
Через несколько рядов от него встал еще один мужчина - высокий блондин.
- Я - Ральф Аркест, сотрудник Департамента космических перевозок, - сказал он красивым тенором. - С радостью потрачу накопившийся за несколько лет отпуск на работу в вашем проекте.
Дэн улыбнулся первым волонтерам.
- Благодарю вас!
- Доктор Карденас тоже заинтересуется строительством ядерного двигателя, - продолжил Аркест и, оглянувшись по сторонам, спросил: - Доктор, вы здесь?
Ответа не последовало.
- Я найду ее. Жаль, что она не присутствует на сегодняшнем заседании, - сказал блондин.
Дэн смотрел на зал в надежде, что найдется еще несколько желающих, но больше никто не изъявил желания.
- Благодарю вас! - после некоторой паузы произнес он и сошел с трибуны.
Ставенджер кивнул ему и, поднявшись на трибуну, затронул последний вопрос повестки дня: просьбу некой пожилой пары увеличить их жилую площадь, дабы они могли начать небольшой частный бизнес.
По окончании заседания Ставенджер сказал:
- Если бы Крис Карденас была где-то на Селене, я бы обязательно вас познакомил. К сожалению, сейчас она на одной из космических станции около орбиты Земли, работает над усовершенствованием наноботов, чтобы окупить расходы на исследовательские центры Марса.
- А на какой именно станции? - поинтересовался Рэндольф.
- На той, что над Южной Америкой.
Дэн улыбнулся.
- А-а, «Новая Венесуэла»! Я помогал строить эту старушку! Может, пришло время проведать ее?

АЛЬФОНС

Панчо внимательно следила за демонстрацией мер предосторожности. Несмотря на доскональное знание механизмов скафандра и неоднократный опыт работы в открытом космосе, она внимательно прислушивалась к каждому слову автоматического инструктора. На сей раз предстоит выйти на поверхность Луны, а это существенно отличается от работы на орбите.
Сидевшие в автобусе туристы, по-видимому, не волновались. Наверное, у этих столько денег, что провести отпуск на Луне для них все равно что зайти к соседу, и уж наверняка они на сто процентов уверены, что здесь-то с ними точно ничего не случится, а если и случится, то их юристы вытрясут из туристического агентства кучу денег!
Все надели скафандры в ангаре, прежде чем сесть в автобус. Так было легче: в автобусе слишком тесно, чтобы четырнадцать пассажиров толкались, натягивая на себя скафандры. Затем, со шлемами в руках, они направились на «Рэнджер-2».
Прошло уже столько лет, а они все никак не могут придумать ничего лучше этих дурацких тяжелых скафандров, подумала Панчо. Эти ученые парни продолжают болтать о легких скафандрах и даже специально разработанной коже из наноботов, но разговоры так и остались пустой болтовней.
Даже подростки затихли после того, как дверь ангара открылась и автобус выехал на шероховатую, кое-где потрескавшуюся поверхность Луны. На некоторых участках виднелись специальные обозначения. Кольцевые горы выглядели старыми и мрачными, немного осевшими от вечности и отшлифованными постоянным падением метеоритов и метеоритной пыли.
Именно эта пыль и беспокоила Панчо. При работе в открытом космосе находишься в вакууме, а на поверхности Луны приходится идти по пыльному реголиту, словно по песчаному пляжу. Только этот «песок» вздымается вверх и покрывает башмаки мелкой серой пылью. Причем не только башмаки, вспомнила Панчо. Она слышала истории о том, как лунная пыль забивалась в швы скафандра и даже в портативную систему жизнеобеспечения на спине. Пыль заряжалась от солнечного ветра и от этого становилась просто неконтролируемой. Если она набивалась в шлем, то могла ослепить человека, а попытки стереть пыль руками в перчатках лишь размазывали ее еще больше.
Панчо пришлось испытать несколько не очень приятных минут. Еще в ангаре оказалось, что подходящего для нее размера скафандра нет. В конце концов, после долгих поисков, обслуживающему персоналу удалось найти на складе совершенно новый скафандр. Он подошел ей, хотя рукава оказались немного велики. Запах нового материала с примесью пластика не очень понравился Панчо, но иного выхода не было. Когда автобус остановился и гид попросил туристов надеть шлемы, Панчо сделала это с явной неохотой. Даже воздух, поступавший через специальное устройство, казался новым, нетронутым.
Гид и водитель автобуса проверили каждого туриста на предмет герметичности шлема, прежде чем люди вышли из автобуса на лунный реголит. Встроенные наушники Панчо сразу наполнились охами и ахами восторженных туристов, сошедших на древнюю поверхность спутника Земли. Люди вмиг подняли вверх облако серого реголита, медленно оседавшего в малой лунной гравитации.
- Посмотрите, какие белые у меня следы! - восторженно закричал кто-то.
- Верхний слой реголита Луны за миллионы лет воздействия сильной солнечной радиации постепенно темнеет. Ваши следы открывают настоящий цвет реголита. Пройдет еще несколько миллионов лет, и эти следы тоже станут темными, - пояснил гид.
За годы работы в космосе Панчо ни разу не гуляла по поверхности Луны. Прогулка показалась ей интересной, особенно после того, как она отключила линию связи. Пустая болтовня туристов прекратилась, и девушка принялась с интересом слушать рассказ автоматического гида про «Рэнджер-9».
Для других в автобусе Панчо - обыкновенный турист, каких приезжают сюда сотни. На сей раз в экскурсию отправилось целых три автобуса. Панчо знала, что в одном из них Мартин Хамфрис. Именно поэтому она и приехала сюда: не развлекаться, а отчитаться перед ним о «проведенной работе».
Группа туристов уже ушла далеко вперед, а она все продолжала крутиться недалеко от автобусов. Механический гид рассказывал о лунных кратерах, которые были разбросаны на поверхности рядом с местом старого крушения космического корабля. Извилистые трещины на поверхности то утончались, то становились глубже в таинственных призрачных облаках аммиака и метана.
Одна из причин, послуживших для расположения первоначальной Лунной Базы на череде кольцевых гор, названных Альфонсом, - надежда на утилизацию этих летучих частиц с целью...

Предыдущая страница 11 Следующая страница


На краю пропасти 12

В этот момент Панчо увидела Хамфриса, шагающего ей навстречу, поднимая с поверхности целые тучи пыли. Наверное, это он, потому что его скафандр немного шире и тяжелее. На швах установлена система саморегуляции, которая помогала двигаться быстрее. Наверное, и более совершенная система защиты от радиации. Хамфрис чересчур заботится о своей шкуре.
На скафандре не значилось таблички с именем, и пока он не подошел совсем близко, Панчо так и не смогла разглядеть через стекло шлема его лицо. Мужчина шел прямо ей навстречу до тех пор, пока почти не столкнулся с ней. Она узнала его лицо: круглое, с вздернутым вверх носом, как у веснушчатого сорванца, но с холодным, сердитым взглядом.
Девушка подняла левую руку, а правую поднесла к кнопочной панели, жестами спрашивая Хамфриса, какую радиочастоту он хочет использовать для разговора. Тот поднял вверх руку в перчатке и показал свернутый провод. Медленно, с осторожностью человека, не привыкшего работать в космическом скафандре, он вставил провод в штепсельный разъем в шлеме и показал на другой конец провода. Панчо взяла его и вставила в свой шлем.
- Отлично, - услышала она голос Хамфриса так же отчетливо, как будто они сидели одни в уютной комнате, - теперь можем говорить, не опасаясь, что нас подслушают.
Панчо вспомнила свое детство, когда вместе с другими соседскими детьми делала игрушечные телефонные линии из бумажных трубочек и веревок. Они использовали тот же принцип: связали свои шлемы одним проводом, чтобы разговаривать, не используя радио. Это сработает, если только не отходить слишком далеко друг от друга, подумала Панчо. Девушка заметила, что провод длиной не более трех метров.
- Волнуетесь, что нас могут подслушивать? - спросила она Хамфриса.
- Не совсем, но рисковать все же не стоит.
Слова Хамфриса показались ей не лишенными смысла.
- А почему нельзя встретиться у вас внизу, как и раньше?
- Не нужно, чтобы лишний раз видели, как вы спускаетесь ко мне. Вот почему! - раздраженным тоном ответил мужчина. - Не думайте, что Дэну Рэндольфу понадобится много времени, чтобы обнаружить ваши постоянные визиты ко мне!
- Ну и что? Он подумает, что вы просто приглашаете меня на ужин, - ехидно заметила Панчо.
Хамфрис хмыкнул в ответ. Девушка знала, что он уже дважды приглашал на ужин Аманду и именно по этой причине перестал встречаться с Панчо у себя дома. Теперь они встречались в заранее установленных местах и в определенное время: во время прогулок по «Гранд Плазе», во время низкогравитационного балета в театре Селены, во время экскурсии по лунным кратерам на поверхности.
Если бы скафандр не мешал, Панчо саркастически пожала бы плечами.
- Рэндольф сделал свое предложение административному совету Селены, - сказала она.
- Я уже знаю. И они отказали ему.
- Ну да, в каком-то смысле...
- Что ты имеешь в виду? - вспылил Хамфрис.
- Несколько граждан Селены изъявили желание работать в проекте. Он собирается отправиться на станцию «Новая Венесуэла» и попытаться уговорить доктора Карденас возглавить группу.
- Карденас?!
- Она лучший эксперт по нанотехнологиям, - сказала Панчо.
- Да, Карденас получила Нобелевскую премию, прежде чем нанотехнологии запретили на Земле, - пробормотал Хамфрис себе под нос.
- Именно с ней он и собирается поговорить.
Некоторое время Хамфрис молчал. Он выглядел скорее как статуя в скафандре.
- Использовать для строительства корабля наноботы... Такого поворота событий я не предполагал, - сказал он после затянувшейся паузы.
- Это обойдется дешевле и, возможно, окажется эффективнее.
Она почувствовала, как Хамфрис слегка кивнул.
- Я должен был учесть этот вариант. Если Рэндольф сможет построить корабль с помощью наноботов, ему не понадобятся мои деньги. Мерзавцу не удастся оставить меня с носом, после того как я сам лично подкинул ему эту блестящую идею на блюдечке!
- Не думаю, что он так поступит.
- Да? - Хамфрис начинал злиться все больше и больше. - Это я предложил ему проект с ядерным двигателем, я предложил профинансировать его! А он играет в грязные игры за моей спиной, пытаясь найти деньги из других источников! Мало того, теперь он планирует построить корабль вообще без моего участия! Этот подонок хочет обмануть меня!
- Но...
- Заткнись! Меня не волнует, что ты думаешь! Рэндольф считает, что может выкинуть меня из проекта! Что ж, ему придется дорого заплатить за это! Я уничтожу его!
Хамфрис выдернул провод из шлема Панчо, резко повернулся спиной и зашагал к автобусу, поднимая облака серой пыли, которые почти скрыли его от глаз Панчо. Если бы не столь тяжелый скафандр, он, наверное, подпрыгивал бы на целых два метра с каждым шагом вперед. Казалось, злоба переполняла все его существо. В каждую секунду он мог упасть от такой спешки.
Панчо видела, как Хамфрис что-то сказал водителю автобуса и поднялся в кабину. Водитель зашел вслед за ним, закрыл люк, и автобус тронулся в сторону ангара Селены.
Интересно, Хамфрис позволит парню вернуться и забрать других туристов или оставит их разгуливать здесь? В любом случае люди могут с горем пополам втиснуться в оставшиеся два автобуса.
Панчо решила, что от нее в данном случае мало что зависит, и приняла решение с пользой потратить оставшееся от экскурсии время. Девушка поспешила вперед, догоняя остальных туристов. Следует немедленно рассказать Дэну о случившемся. Хамфрис действительно взбешен и, вполне возможно, способен совершить нечто ужасное. Например, убийство...

КОСМИЧЕСКАЯ СТАНЦИЯ «НОВАЯ ВЕНЕСУЭЛА»

После долгой разлуки Дэн словно оказался дома. «Новая Венесуэла» являлась одним из первых крупных проектов корпорации «Астро», осуществленных на заре ее становления. В те дни Дэн как раз перенес главный офис из Техаса в Ла-Гуайру и женился на дочери будущего президента Венесуэлы.
Космическая станция оказалась намного прочнее его брака и смогла вполне благополучно просуществовать все эти годы. И все же время отложило на ней свой отпечаток: станция выглядела постаревшей и износившейся. Как только челнок, на котором Рэндольф летел с Селены, приблизился к станции, Дэн отчетливо смог разглядеть металлическую обшивку внешнего корпуса, помутневшую и покрывшуюся пятнами от постоянного воздействия радиации и града небольших метеоритов. Тут и там виднелись новые части корпуса более светлого цвета, указывающие, где именно технический персонал обновил старый заржавевший металл. Похоже на косметическую подтяжку лица, подумал Рэндольф и улыбнулся. Наверное, теперь используют металлокерамический сплав вместо алюминиевого, с которым техники работали годы назад. Новый материал легче, прочнее и скорее всего дешевле, если учитывать тот период времени, за который износился прежний.
«Новая Венесуэла» была построена в виде серий концентрических кругов, гнездящихся друг в друге. Внешний вращался с той же самой скоростью, что и Земля, что давало ее обитателям ощущение нормальной земной гравитации. Другие два кольца расположены так, что имитировали гравитацию Марса и Луны. Стыковочный отсек в центре станции имел нулевую гравитацию. Техники называли такую точку микрогравитацией, но Дэн всегда считал ее нулевой.
Отличное место для занятий любовью! - вспомнил Дэн. Он не смог удержаться и тихо засмеялся. Конечно, только после того, как приспособишься к здешним условиям и воздушной легкости собственного тела! Кроме того, многие в первые часы пребывания на станции испытывали тошноту и сильное головокружение. Невесомость на всех влияет по-разному.
Дэн быстро миновал таможню. Офицер просмотрел содержимое его дорожной сумки, в то время как Дэн пытался справиться с неуклюжими движениями собственного тела в непривычной обстановке. Он чувствовал, как начинает подскакивать давление, а вся жидкость в организме приспосабливается к состоянию невесомости. «Никакой паники!» - сказал себе Дэн, однако понимал, что пройдет еще некоторое время, прежде чем исчезнет начавшаяся головная боль и тело полностью адаптируется к новым условиям.
Главное - делать как можно меньше движений головой. Он не раз видел, как люди вдруг подвергались сильнейшим приступам рвоты всего лишь от неосторожного движения или просто кивка.
Инспектор задержал Рэндольфа не больше нескольких минут, и Дэн продолжил свой путь по длинному коридору, который вел «вниз» к «лунному» кольцу.
Он кинул сумку на пол маленькой комнаты, которую арендовал на время своего пребывания на станции, и направился по наклонному коридору, ведущему через центр, проверяя по пути таблички на дверях.
«Доктор Кристин Карденас» - гласила аккуратно выгравированная надпись на одной из дверей. Дэн постучал и повернул ручку двери.
Перед ним предстал маленький кабинет, в котором едва вмещались стол и два простых пластмассовых стула напротив. За столом сидела симпатичная молодая женщина с длинными, до плеч, светлыми волосами, синими глазами и широкими плечами, красноречиво свидетельствовавшими о ее славном спортивном прошлом. На ней был скромный спортивный костюм светло-желтого цвета, полинявший за годы стирки.
- Я ищу доктора Карденас, - сказал Дэн. - Она ждет меня. Я - Дэн Рэндольф.
Молодая особа улыбнулась и протянула руку.
- Здравствуйте. Я - Крис Карденас. Дэн вытаращил глаза от удивления.
- Вы... но вы слишком молоды, чтобы быть той самой доктором Карденас!
Молодая женщина звонко рассмеялась. Пригласив Дэна сесть на один из стульев, она сказала:
- Уверяю вас, господин Рэндольф, что я и есть «та самая» доктор Карденас.
Дэн внимательно посмотрел в ее невероятно синие глаза.
- Значит... вы тоже? Наноботы?
Она поджала губы, затем признала:
- Не смогла устоять перед таким искушением. К тому же каким еще эффективным образом можно испытать нанотехнологии? Только опробовав на себе!
- Так же, как в свое время Пастер испытал на себе вакцину от полиомиелита?
Она бросила на него косой взгляд.
- Ваши познания в истории науки немного устарели, но в общем-то основную идею вы поняли правильно.
Дэн откинулся на спинку пластикового стула. Тот немного заскрипел, но выдержал.
- Может, и мне стоит попробовать?! - спросил Рэндольф то ли себя, то ли Карденас.
- Только если не планируете в дальнейшем возвращаться на Землю! - с внезапной резкостью в голосе заметила женщина.
Дэн сменил тему разговора:
- Насколько я знаю, вы работаете над новой программой исследования Марса.
Карденас кивнула.
- Бюджет этих исследований практически исчерпан, и если мы в ближайшее время не сможем направить нанотехнологии на поддержку систем жизнеобеспечения на базах, то им придется спешно закрываться и сворачивать исследования, а ученым возвращаться на Землю.
- Но если на базах станут использоваться нанотехнологии, то персоналу нельзя будет вернуться на Землю!
- Только в случае, если наноботы попадут в их тела, - сказала Карденас, подняв указательный палец. - МАА великодушно позволила исследователям использовать нанотехнологии для усовершенствования оборудования.
Дэн уловил в ее голосе сарказм.
- Держу пари, «Новая Мораль» подняла страшный шум вокруг этого решения!
- Они не все решают! По крайней мере пока.
Дэн фыркнул.
- Веская причина жить подальше от Земли!
- Да.
- Не думаю, что смогу навсегда расстаться с Землей, - сказал Дэн. - Я хочу сказать, что... это мой дом!
- Но не мой! И не для полудюжины исследователей на Марсе! Они признали эффективность нанотехнологий, и теперь у них нет намерений возвращаться на Землю.
- Я не знал, - удивился Дэн.
- Этот факт не получил публичной огласки. Новые моралисты и их фанатики последователи держат почти все СМИ в крепком кулаке!
Дэн изучал лицо собеседницы на протяжении нескольких минут, которые показались ему вечностью. Доктор Карденас слишком молода и достаточно привлекательна. Перед ним нобелевский лауреат, лидер в области науки. И все же чувствовалось в ней что-то хищное...
- Что ж, в любом случае я благодарен, что вы нашли время побеседовать со мной. Я знаю, что вы очень заняты.
На ее лице появилась довольная улыбка.
- Ваше послание было немного... - она сделала паузу, раздумывая над дальнейшими словами, - загадочным. Почему вы захотели встретиться со мной лично, а не поговорить по телефону?
Дэн улыбнулся в ответ.
- Я пришел к выводу, что некоторые вопросы легче обсуждать лицом к лицу. Телефон, почта, даже виртуальные встречи не могут заменить личных контактов.
Карденас понимающе кивнула.
- Порой человеку гораздо труднее сказать «нет» в лицо.
- Вы правы. Коротко говоря, мне нужна ваша помощь, и я вовсе не хотел говорить на эту тему по телефону.
Видимо, его слова понравились Карденас: откинувшись на спинку кресла, она довольно улыбнулась и спросила:
- И что же это за дело, заставившее вас прилететь сюда с Земли для встречи со мной?
- Нет, я летел с Селены.
- Так в чем заключается ваша просьба? Я настолько поглощена работой на Марсе, что перестала следить за происходящими в мире событиями.
Дэн сделал глубокий вдох и начал:
- Насколько вы знаете, я возглавляю корпорацию «Астро». Карденас кивнула.
- Мне удалось собрать небольшую группу, которая готова построить корабль с ядерным двигателем, используя нанотехнологий.
- Ядерный двигатель?
- Мы уже создали небольшие модели и успели их протестировать. Результаты просто отличные - двигатель работает. Теперь нужно построить корабль в натуральную величину и протестировать его. Мы планируем полет к Поясу Астероидов и...
- Но космические корабли летали к Поясу и без ядерных двигателей. Зачем вам такой корабль?
- То были беспилотные корабли, а в эту миссию отправится экипаж из четырех - шести человек.
- А зачем нужен этот полет?
- Чтобы начать поиски и добычу металлов и минералов, в которых так нуждаются жители Земли.
Лицо Карденас вмиг переменилось. Вместо понимающей улыбки появилась каменная непреклонность.
- Чего вы добиваетесь, господин Рэндольф?
- Я пытаюсь спасти Землю. Знаю, это звучит напыщенно, но если мы не...
- Не вижу причин спасать Землю, - коротко сказала Карденас.
Дэн не поверил своим ушам.
- Они сами докатились до этого. Погубили всю планету и погрязли в последствиях парникового эффекта. Политики, бизнесмены, СМИ - никто из них и пальцем не пошевелил, чтобы вовремя предпринять необходимые меры, а теперь уже слишком поздно.
- Это не совсем верно, - мягко возразил Дэн, вспомнив, как сам пытался заставить мировых лидеров осознать приближающуюся катастрофу еще до того, как она наступила. Усилия оказались тщетны: они действительно не желали замечать очевидного.
- Абсолютно верно! А сейчас на Земле и вовсе командуют фанатики из «Новой Морали». Зачем вам спасать их?
- Но они же люди! Такие же, как и мы с вами!
- Пусть варятся в каше, которую заварили! - с негодованием в голосе сказала Карденас. - Это именно то, чего они заслуживают.
- Но... - попытался возразить Дэн. - Я не понимаю...
- Они изгнали меня, - почти рявкнула она. - Только из-за того, что я сделала себе инъекцию наноботов, они запретили мне когда-либо возвращаться. Их фанатики проклинали любого, кто выступал в защиту нанотехнологий. Вы знали это?
Дэн молча покачал головой.
- Они атаковали Лунную Базу еще до того, как она стала называться Селеной. Один из убийц-смертников взорвал величайшего ученого - профессора Циммермана в его собственной лаборатории. А вы хотите, чтобы я помогала им?!
Потрясенный внезапной горячностью, Дэн едва выговорил:
- Но ведь прошло уже много лет...
- Я была там, господин Рэндольф! Я видела разорванные на клочки тела собственными глазами. А потом, когда мы победили, даже бывшей Организации Объединенных Наций пришлось признать нашу независимость. Однако лицемерные и упрямые невежды приняли законы, которые предписывали изгнание всем, кто опробовал на себе наноботы.
- Я все понимаю...
- У меня был муж, - продолжила она, сверкая синими глазами, - две дочери. У меня есть четверо внуков, которые уже оканчивают школу, а я даже никогда не держала их на своих руках! Никогда не нянчила их, не сидела за одним столом! Это вы понимаете?!
Дэн подумал, что другая на ее месте разрыдалась бы от горя, однако Карденас была слишком разгневана. Как же убедить ее?
Наконец она взяла себя в руки и заговорила более спокойно:
- Извините за несдержанность. Я просто хочу, чтобы вы поняли, почему лично я не заинтересована в спасении Земли.
- А как насчет помощи Селене и ее жителям?
- Что вы имеете в виду?
- Эффективный ядерный двигатель позволит достаточно экономно добывать гидраты из углеродистых астероидов и даже собирать водяной пар из комет.
Карденас задумалась.
- Или добывать ядерное топливо с Юпитера, насколько я понимаю.
Дэн едва не подскочил. Вот это идея! А ведь он даже и не подумал об этом! Действительно, атмосфера Юпитера наверняка полна изотопами водорода и гелия.
Карденас слегка улыбнулась.
- Вы можете сколотить приличное состояние на этих проектах.
- Я предложил сделать это по себестоимости. Она подняла брови.
- По себестоимости?
Рэндольф помедлил, но все же сказал:
- Я хочу помочь людям на Земле. Уже почти миллион из десяти миллиардов погиб в результате наводнений, эпидемий и голода. Не все они плохие ребята!
Карденас устремила взгляд куда-то в сторону.
- Да, возможно, вы отчасти правы.
- Ваши внуки тоже живут там.
- Это удар ниже пояса, господин Рэндольф!
- Называйте меня просто Дэн.
- Нечестно манипулировать личными переживаниями.
Он попытался улыбнуться.
- Мне в самом деле нужна ваша помощь!
Она не ответила на его улыбку, но все же смягчилась.
- Хорошо. Я постараюсь передать работу по Марсу некоторым своим ученикам. Теперь самое главное позади, и дальше предстоит обыкновенная рутина. Постараюсь вернуться на Селену в течение недели.
- Спасибо. Уверяю вас, это действительно правильный выбор.
- Мне бы вашу уверенность! Рэндольф встал со стула.
- Посмотрим, что нам удастся сделать.
- Да, - согласилась женщина.
Они пожали друг другу руки, и Рэндольф вышел из офиса. Всегда надо идти к цели. Если решение принято, передумать уже нельзя. Он получил согласие Карденас, пусть и неохотное.
Итак, у него есть необходимая команда. Дункан и его люди могут оставаться на Земле. Карденас будет руководить конструированием.
Теперь осталось встретиться лицом к лицу с Хамфрисом.

СЕЛЕНА

Предыдущая страница 12 Следующая страница


13 Бен Бова

- ...и он зол, как дьявол! - закончила Панчо.
Дэн мрачно кивнул в ответ. Они ехали в электрическом микромобиле по тоннелю из космического порта в черту города. Панчо приехала в космопорт, чтобы встретить босса, возвратившегося из полета на «Новую Венесуэлу». Рэндольф увидел в ее глазах беспокойство и даже страх и сразу понял, что это как-то связано с Хамфрисом.
- Мне кажется, на его месте я бы тоже вышел из себя, - заметил Дэн.
Они ехали одни. Дэн намеренно подождал, пока четверо других пассажиров, прибывших вместе с ним, уедут на первой машине. Только когда те скрылись в тоннеле, он и Панчо сели на борт второй.
- Что вы намерены делать? - спросила Панчо.
- Позвоню ему и назначу встречу, - усмехнулся тот в ответ.
- Где?
- Не волнуйся. Все будет хорошо.
- Вам действительно так необходима эта встреча? Ведь теперь мы договорились с лабораторией нанотехнологий и можем, наверное, обойтись без него... Разве нельзя самостоятельно работать над проектом и забыть о Хамфрисе?
- Не думаю, что это мудрое решение. В конце концов, именно он подкинул мне идею о ядерном двигателе, и если я попытаюсь вывести его из игры, он может найти легальные рычаги, чтобы остановить проект.
- Очевидно, именно этого подлец и ждет!
Дэн смотрел, как по лицу Панчо бегают тени по мере того, как микромобиль плавно летел вдоль тоннеля. Лицо то заволакивало темнотой, то вновь освещало проблеском света, напоминая Рэндольфу выходящее из-за облаков и вновь скрывающееся за ними солнце.
- В этой игре я играю по другим правилам, - сказал наконец Рэндольф. - Мне вовсе не хочется, чтобы его юристы нашли способ заморозить проект на следующие девяносто девять лет!
- Юристы! - с ненавистью выдохнула Панчо.
- Хамфрис подкинул мне идею, потому что хочет завладеть «Астро», и я прекрасно знаю, как именно проворачиваются подобные дела. Он предполагает, что профинансирует всю работу в обмен на пакет акций корпорации. Затем выманит еще часть акций, внедрит парочку своих людей в совет директоров и в конце концов рано или поздно выкинет меня из собственной компании. У этого мерзавца все просчитано заранее!
- Он действительно может так сделать?
- Да. Это его метод. Он уже использовал его и в результате присвоил себе целую дюжину довольно больших корпораций. В данный момент он взял в свои руки все управление аэрокосмической корпорацией «Мастерсон».
- «Мастерсон»?! - переспросила Панчо, едва не подскочив от удивления.
- Да. Полмира гибнет, а остальная половина получает выгоду и наживается на последствиях проклятого кризиса парникового эффекта. Негодяи вроде Хамфриса даже рады тому, что происходит. Это проходимец и вампир, который высасывает жизнь из всего, к чему только прикасается.
- И что вы собираетесь делать?
- Попытаюсь сделать так, чтобы его инвестиции в проект были минимальны, и обязательно отделю проект от корпорации.
- Надеюсь, нам повезет, - мрачно заметила Панчо.
- Эй, не грусти! - усмехнулся Рэндольф. - У меня уже всякое в жизни бывало, и подобные приключения тоже. По верь мне - законы бизнеса почти не отличаются от законов джунглей!
- Да, но боюсь, что если дела пойдут не по его сценарию, он может взбеситься. По-настоящему.
- Вот почему рядом со мной всегда находится Большой Джордж, - заметил Рэндольф.
- А кто этот Большой Джордж?
Рэндольф отправился на «Новую Венесуэлу» без своего верного друга. Он считал, что телохранитель нужен ему в основном на Земле, и не видел Джорджа почти с того самого дня, когда они вместе прилетели на Селену для встречи с Дугом Ставенджером.
- Придется вас познакомить!
Микромобиль доехал до конца тоннеля и автоматически остановился. Дэн и Панчо вылезли из удобной кабины и направились к пропускному пункту. Двое инспекторов все еще проверяли четверых других пассажиров с прибывшего рейса. По другую сторону ворот пропускного пункта пожилая пара прощалась с молодой семьей с двумя детьми, один из которых жалобно хныкал на руках матери.
- Так что мне сказать Хамфрису? - спросила Панчо. - Он захочет знать, как прошел разговор с доктором Карденас.
- Скажи правду: Карденас присоединяется к работе над проектом и прибудет на Селену в течение ближайших дней.
- Мне передать, что вы хотите с ним встретиться? Дэн несколько минут размышлял и наконец ответил:
- Нет. Я сам ему позвоню, как только приеду.

Хамфрис выглядел удивленным, он явно не ожидал звонка от Рэндольфа, но все же нашел время для встречи. Он настоял, чтобы встреча состоялась в офисе компании «Космические системы Хамфриса» в том же самом бизнес-центре, где располагался офис компании Дуга Ставенджера.
Дэн согласился на место встречи, поняв, что Хамфрис хочет вести игру на своей территории. Тем же утром он позвонил Джорджу и, наткнувшись на автоответчик, оставил ирландцу сообщение. Затем принял душ, разделся и лег спать.
Ему снилась Джейн. Они были вдвоем на тропическом острове Тетиароа, лежали на теплом песке под звездным небом, ходили по песку вдоль берега и слушали, как ветер гуляет по верхушкам пальмовых деревьев. По небу медленно плыл серебристый полумесяц. На Джейн было прозрачное, словно дымка, платье, а распущенные рыжеватые волосы развевались за плечами. Он видел, как она прекрасна; чувствовал, как желанна и близка.
Странно, но он не мог и рта открыть, чтобы сказать ей это. Дэн изо всех сил пытался произнести хоть звук, однако попытки оказались тщетны. «Это глупо! - сказал себе Рэндольф. - Как же я могу сказать ей, что люблю ее, если не могу говорить?»
Облака медленно заволакивают небо. Вокруг все темнеет, месяц и звезды куда-то исчезают. За туманным профилем Джейн Рэндольф видит, как заволновались вдруг волны океана. Огромная волна с молниеносной скоростью приближается к берегу и, неумолимо нарастая, настигает их. Он хочет предупредить Джейн, закричать, но не успевает. Волна обрушивается на них с невероятной силой. Он ищет Джейн, пытается нащупать ее тело, ее руки и вытянуть из глубины океана - и внезапно видит себя на берегу с безжизненным телом любимой женщины на руках.
Рэндольф проснулся в холодном поту. В горле все пересохло, словно он на протяжении нескольких часов кричал что есть силы. Дэн даже не понял сначала, где находится. В темноте спальни он смог разглядеть только зеленые светящиеся цифры на часах, стоявших на ночном столике. Он потер глаза и попытался вспомнить. Ах да! Он на Селене, в апартаментах, принадлежащих компании. Этим утром предстоит встреча с Хамфрисом.
А Джейн мертва...

- Вы, оказывается, очень занятой человек! - заметил Хамфрис с откровенно ехидным выражением лица.
Вместо того чтобы провести встречу в личном кабинете, он пригласи. Дэна в небольшой конференц-зал, где не было ни одного окна. На стенах не виднелось даже голографических изображений. Лишь несколько картин и фотографий Мартина Хамфриса со знаменитостями разного уровня. Тут и нынешний президент Соединенных Штатов - пожилой мужчина с мрачным выражением лица, и Василий Маликов - глава Мирового Экономического Совета.
Откинувшись на спинку удобного, обитого плюшем кресла, Дэн сказал:
- Кажется, с тех пор как мы виделись, я действительно немного заработался.
Хамфрис, сидевший напротив, принялся слегка постукивать по полированной поверхности стола.
- Если честно, у меня появилось ощущение, что вы пытаетесь исключить меня из участия в проекте!
- Я бы не стал этого делать, даже если бы и мог, Мартин! - рассмеявшись, сказал Дэн. - Кстати, ответьте мне на один вопрос, пожалуйста. Вы случайно наткнулись на Дункана, не так ли?
Хамфрис улыбнулся.
- Не совсем. До того как начал создавать «Космические системы Хамфриса», я долгое время оказывал поддержку нескольким небольшим исследовательским группам. Я выяснил, что одна из них находится на пороге важного открытия. Пришлось преодолеть с ними немало трудностей!
- Да, представляю, - сказал Дэн.
- Мне повезло с Дунканом и его ядерным двигателем! - самодовольно продолжил Хамфрис.
- Думаю, это больше чем удача. Вы проявили мудрость.
- Возможно, - согласился Хамфрис.
- К тому же на стадии начальной разработки эта работа стоит не так дорого.
- Если бы побольше компаний участвовало в таких пробных разработках, дела бы двигались намного быстрее, - заметил Хамфрис.
- Я должен был и сам начать проект, - признал Дэн.
- Да уж...
- Наверное, в этом была моя ошибка.
- Итак, на чем мы сейчас остановились?
- Ну... вы финансировали работу Дункана на первом этапе.
- Включая тот самый пробный полет, который вы видели, - заметил Хамфрис.
Дэн кивнул.
- Я пытался найти средства, чтобы построить космический корабль в натуральную величину и отправить команду испытателей к Поясу Астероидов.
- Готов дать вам всю необходимую сумму.
- Да, но это будет стоить мне довольно большой части акций «Астро», не так ли?
- Мы можем договориться о приемлемой цене.
- В конце концов вы захотите завладеть всей корпораций, - откровенно сказал Дэн.
На миг в глазах Хамфриса промелькнуло недовольство, однако он быстро собрался, и на его лице появилась натянутая улыбка.
- Как же я могу завладеть «Астро», Дэн? Я ведь знаю, что вы не расстанетесь больше чем с пятнадцатью или двадцатью процентами акций.
- Скорее мы можем говорить о пяти - десяти.
- Что ж, тем хуже для меня. Стану самым малым акционером. В таком случае, насколько я понимаю, я даже не могу поместить своего представителя в совет директоров. Разве что себя...
Дэн молчал.
- Я слышал, что вы обращались в лабораторию нанотехнологий.
- Верно. Доктор Карденас возвращается на Селену и в скором времени возглавит работу над проектом.
- Я и не подумал об использовании наноботов. А это выгодно!
- И дешевле.
- Значит, от меня требуется еще меньше денег, - сказал Хамфрис, усмехнувшись.
Устав от спора, Дэн наконец проговорил:
- Видите ли, я могу рассказать вам, каким вижу выход из создавшейся ситуации. Мы просто берем Селену в качестве нашего партнера, и она предоставит нам оборудование и персонал.
- Вы нанимаете на работу ушедших на пенсию специалистов.
- Да, но все же нам требуется помощь Селены в полном масштабе.
- Итак, у нас появился третий партнер, - недовольно сказал Хамфрис.
- Я бы хотел основать новую компанию, отдельную от «Астро». У этой компании будет три владельца: вы, я и Селена.
- В чем дело? Вы не доверяете мне, Дэн?
- Да уж, не могу похвастаться такой роскошью, как доверие.
Другой бы на месте Хамфриса рассмеялся, однако тот едва не покраснел от злости. Некоторое время он молча изучал Рэндольфа, затем взял себя в руки и беззаботно пожал плечами.
- Вы не хотите, чтобы хоть какая-то часть ваших акций попала в мои руки, не так ли?
- Я постараюсь сделать все, чтобы этого не произошло!
- Тогда что же вы вносите в этот общий проект? Я вкладываю деньги, Селена - персонал и оборудование, а вы?
Дэн широко улыбнулся.
- Мои управленческие способности. В конце концов, именно я разработал идею использовать нанотехнологии в этом проекте.
- А я думал, это Дуг Ставенджер предложил.
Брови Дэна едва не поднялись от удивления. Определенно, у Хамфриса отлично работает разведка. Панчо не могла ему этого рассказать. Может, в кабинете Дуга есть подслушивающие устройства?
- Чтобы вы не считали меня одержимым подозрительностью, договоримся так: я вложу в новую компанию пять процентов собственности «Астро» и моих личных сбережений.
- Десять!
- Пять!
- Послушайте, Дэн, вам не удастся так легко выкрутиться! Рэндольф сделал глубокий вдох и посмотрел в ледяные глаза Хамфриса.
- Семь, - произнес он.
- Восемь!
Дэн сжал зубы, но через секунду сдался.
- Договорились.
Хамфрис улыбался: он был явно доволен собой.
Мужчины пожали друг другу руки, и Рэндольф, мысленно ухмыльнувшись, напомнил себе пересчитать после этого пальцы на руке. От Хамфриса можно ждать чего угодно!

ЛАБОРАТОРИЯ НАНОТЕХНОЛОГИЙ

Дэн внимательно наблюдал за тем, как пальцы Крис Карденас с безупречным маникюром колдуют над приборами. Ее глаза внимательно следили за экраном, на котором высвечивались данные микроскопа.
На мониторе появилось смутное изображение, которое через секунду приобрело более отчетливые очертания. Он разглядел два топливных резервуара с трубой, ведущей к сферической камере. С другой стороны сферы виднелся узкий прямой тоннель, который заканчивался в расширенном раструбе ракеты.
- И это вся сборка? - спросил он.
Карденас повернулась к нему и ослепительно улыбнулась - так, как умеют только жители Калифорнии.
- Неплохо для месяца работы, а?
- Да, только, по-моему, размер слегка маловат, - отозвался Рэндольф.
Время давно перевалило за полночь. В лаборатории остались Рэндольф и Карденас. Рабочие места перед экранами мониторов опустели, свет почти везде выключен. Только в том углу зала, где сидели на вращающихся стульях Карденас и Дэн, свет оставался достаточно ярким. Массивный серый лабиринт трубопровода и проводов сканирующего микроскопа грозно нависал над ними, как неуклюжий робот-гигант. Дэн восхищался тем, как столь большая и громоздкая машина способна выявлять и выводить на экран отдельные атомы.
- В данный момент размер не имеет значения. Самое главное - схема.
- Вы просто гений! Если мне захочется отправить к Поясу Астероидов отряд бактерий, вы и это сможете устроить.
- Дэн, не говорите глупости!
- Извините, я просто хотел немного пошутить.
Очевидно, Карденас не очень любила юмор. Нажав одну из кнопок своим изящным пальцем с голубым маникюром, она сообщила:
- Мы запрограммировали эту группу наноботов на распознавание схемы системы ядерного двигателя, резервуара топлива, реактора и МГД-генератора.
- Вдобавок к системам жизнеобеспечения.
- Да. Теперь, когда схема полностью ясна, дело лишь за программированием. После этого уже можно строить корабль в полную величину.
- А корабль выдержит все уровни давления и температур? - почесав подбородок, задумчиво спросил Дэн.
- Большая часть его систем будет иметь алмазные детали.
- Это поможет?
Карденас сжала губы в тонкую линию. Очевидно, что-то ей не нравилось.
- Какие-то проблемы? - поинтересовался Дэн.
- Не совсем, но...
- Что «но»? Крис, поймите, мне нужно знать! В этом проекте я рискую всем, что у меня есть.
Подняв руки в признак невиновности, она сказала:
- Это все Дункан. Он отказывается прилететь на Селену. Причем не только он, но и вся его группа.
Дэн знал, что Дункан, профессор Вертиентес и остальные предпочли остаться на Земле и держать связь с Карденас и сотрудниками лаборатории нанотехнологий при помощи электронных средств связи.
- Вы общаетесь с ним ежедневно, так?
- Конечно. У нас даже проходят виртуальные встречи и совещания, мы поддерживаем интерактивное общение.
- Так в чем же проблема? - спросил Дэн, чувствуя нависшее в воздухе напряжение.
- Дело в этом трехсекундном интервале, - сказала Карденас. - Как можно назвать общение интерактивным, если приходится каждый раз ждать, когда до тебя дойдет ответ собеседника. Каждый раз ждать!
- Это настолько тормозит работу?
Карденас сделала гримасу и надула губы.
- Не тормозит, но уж слишком неудобно и занимает массу лишнего времени. Иногда приходится дважды переспрашивать, чтобы убедиться в том или ином ответе или фразе. Такие вещи занимают массу времени и заставляют всех нервничать и раздражаться.
- Может, мне удастся уговорить их переехать сюда хотя бы на некоторое время? - задумчиво проговорил Дэн.
- Я уже пыталась сделать это, но Дункан не сдвинется с места, впрочем, как и его люди. Они смертельно боятся наноботов.
- Неужели?
- В том-то все и дело. Даже профессор Вертиентес, хотя в его возрасте уже пора разбираться в таких вещах.
- Ушам не могу поверить! Господи! Они боятся наноботов!
- Безусловно, они не признают этого факта. В качестве оправданий говорят, что, мол, им запретят возвращаться на Землю, если узнают, что они работали на Селене с наноботами. По-моему, просто отговорка, не более.
- А может, и нет. Бюрократы действительно время от времени вводят все новые и новые сумасбродные законы, особенно это касается сферы нанотехнологий. Я, к примеру, тоже скрываю, что имею дело с наноботами.
Карденас вскинула брови.
- Но ведь все знают, что...
- Все знают, что вы и ваши сотрудники строят космический корабль с ядерным двигателем. Уверяю вас, никто и не подозревает, что и я кручусь недалеко от этого. Я «важная шишка» и не ввязываюсь в грязные авантюры. Для всех остальных я даже ни разу не был в вашей лаборатории.
Карденас кивнула в знак понимания.
- Так вот почему вы обычно пробираетесь сюда поздно ночью.
- Я никуда не пробираюсь, - сказал Дэн, гордо вскинув голову. - И вообще никогда здесь не был!
- Ну да, конечно, - улыбнулась Карденас.

Предыдущая страница 13 Следующая страница


На краю пропасти 14

- Крис! - сказал Дэн серьезно. - Я считаю, что Дункан и остальные действительно имеют веские причины избегать поездок на Селену и работы с вами. Наверное, придется смириться с трехсекундным интервалом связи.
- Ладно, если иначе нельзя.
- Вы уже добились больших результатов за эти четыре недели.
- Наверное, вы правы. Просто... легче было бы работать всем вместе под одной крышей.
- Я никогда не обещал вам такой роскоши! - улыбнулся Дэн.
Не успела Карденас что-то сказать в ответ, как дверь в коридор открылась настежь. Дэн встал и начал инстинктивно пятиться назад, чтобы спрятаться за микроскопом, опасаясь незваных гостей, которые могут в будущем разболтать о его пребывании в лаборатории Карденас. Однако секунду спустя он разглядел в полумраке крупную фигуру Джорджа Амброза.
- Это ты, Дэн? - спросил Джордж и направился вперед мимо оборудования. - Я тебя везде ищу.
Несмотря на массивное телосложение, Джордж двигался плавно и даже изящно. Во многом, конечно же, благодаря легкой лунной гравитации.
- Меня нет! - резко отозвался Дэн.
- Ладно, ладно. Но если бы ты находился здесь, я сказал бы, что Панчо исчезла.
- Как исчезла?
- Ее нет в своей комнате, - сказал Джордж, приблизившись к боссу. - И не только там! Ее вообще нигде нет: ни в офисе «Астро», ни в космопорте, ни в «Гранд Плазе». Я уже везде смотрел. Блиливен волнуется за нее.
Фрэнк Блиливен был главой службы безопасности «Астро». Дэн посмотрел на Карденас, затем обратился к Джорджу».
- Она ведь может быть у кого-то другого!
На лице Джорджа появилось неподдельное удивление.
- Панчо? У нее нет парня, и она всегда спит у себя.
- Я бы на твоем месте так не волновался...
- Она за весь день даже не зашла в офис. Вы же знаете, что она никогда не пропускает и минуты работы, не говоря уже о целом дне!
После этого аргумента забеспокоился и Дэн.
- Никто не видел ее?
- Я уже всех спрашивал. Никто целый день не видел Панчо. Я ищу ее всю ночь, но пока без результатов.
- Ты спрашивал ее соседку?
- Мэнди Каннингем? Она вечером ужинала с Хамфрисом.
- Но сейчас-то наверняка уже вернулась к себе!
- Может быть... а может, и нет, - ухмыльнувшись, отозвался Амброз.
Дэн нахмурился и, повернувшись к Карденас, сказал:
- Наверное, мне стоит лично разобраться с этим. Джордж прав: Панчо никогда еще не пропускала и часу работы.
- Может, просто решила немного отдохнуть? - предположила Карденас.
- Может быть, - согласился Дэн, хотя в действительности вовсе так не считал.

БАР «ПЕЛИКАН»

Весь день Панчо играла в невидимку.
Накануне вечером она отправилась в бар «Пеликан», чтобы немного отдохнуть после долгого утомительного дня работы и последующих занятий в спортзале.
Бар со столь неуместным на Селене названием принадлежал уроженцу Флориды, который невероятно скучал по родине. Он приехал на Луну еще в те дни, когда на месте нынешней Селены основали Лунную Базу. Дослужившись до чина управляющего, он со временем заработал себе гипертонию, что не позволяло ему вернуться на Землю до тех пор, пока с помощью специальных упражнений и процедур давление не придет в норму.
Он предпочел упражнениям принятие таблеток и на месте своего дома создал бар «Пеликан» в качестве нелегального пивного заведения для близких друзей. Спустя несколько лет он превратился в круглого пузатого человека с лысиной, которая светилась в фосфорическом свете ламп заведения, и почти беззубой улыбкой. Он часто говорил клиентам, что нашел свое истинное призвание, которое заключалось в содержании этого «милого заведения». Как он называл свою миссию на Луне: «Щедро дарить радость и добрые советы».
Бар располагался на несколько уровней ниже «Гранд Плазы» и занимал территорию не больше двух обыкновенных квартир, вырезанных в лунном камне. Здесь было тихо. Лишь иногда кто-нибудь из посетителей изъявлял желание сесть за старый пыльный синтезатор в углу и что-нибудь сыграть. Единственный звук царил в помещении: непрерывный гул от бесконечных дискуссий посетителей.
Пеликаны были везде. Голографический сюжет за стойкой бара иллюстрировал, как эти птицы плавно пролетают на уровне нескольких сантиметров от поверхности воды безмятежного Мексиканского залива. Вдалеке возвышались башни отелей и бизнес-центров, которые уже давно покоились на дне. Картины с пеликанами покрывали все стены. На каждом столике стояли статуэтки пеликанов, а с потолка свисали чучела птиц. Около компьютера бармена стояла почти метровая статуя пеликана в диковинном блестящем одеянии. Чучело смотрело на посетителей сквозь темные солнцезащитные очки и вызывало улыбку даже у самых мрачных клиентов.
Панчо любила бар «Пеликан». Она предпочитала это тихое место маленькому бистро в «Гранд Плазе», где обычно сидели туристы и местные жители. «Пеликан» казался домом; девушка настолько часто бывала здесь, что уже давно считалась завсегдатаем.
Она обменялась приветствиями с другими постоянными клиентами заведения. Владелец, как всегда, стоял за стойкой бара и с кем-то оживленно разговаривал. Увидев Панчо, он улыбнулся и сделал ее любимый коктейль «Маргарита» с настоящим лаймом из фруктового сада Селены. Несмотря на несколько пустых столиков в глубине комнаты, стойка у бара оказалась почти полностью занята. Стульев не было, и многим приходилось пить стоя, в прямом смысле до упаду; потом более трезвые товарищи отвозили их домой. Таковы правила «Пеликана».
Панчо втиснулась в толпу между незнакомцем и инженером-пенсионером, которого знала под именем Исаак Вальтон. Лицо Вальтона всегда выглядело немного искаженным или даже косым. Одна сторона лица как бы немного не сочеталась с другой. Даже седеющие волосы на одной стороне головы казались гуще, чем на другой Он считался вполне умеренным любителем алкоголя и веселым человеком, однако сегодня выглядел мрачным. Положив локти на стойку, инженер молча смотрел на высокий бокал с прозрачной жидкостью и кубиками льда.
- Привет, Айк! - поздоровалась Панчо. - Почему такое грустное лицо?
- Годовщина, - пробормотал Вальтон.
- А где же супруга?
Исаак бросил на Панчо затуманенный взгляд.
- Не годовщина свадьбы.
- А чего?
Вальтон немного выпрямился. Ростом он был почти с Панчо и весьма гибким для своего возраста.
- Сегодня восьмая годовщина с того дня, как я получил Премию Селены за достижения.
- Премию за достижения? А что это такое?
Тут вмешался в разговор владелец бара:
- Айк, тебе не кажется, что ты уже достаточно выпил?
- Да, ты прав, - отозвался Вальтон.
- Почему бы тебе не отправиться домой к жене и детям? - предложил владелец «Пеликана».
В его голосе Панчо услышала нечто большее, чем дружелюбие.
- Ты прав, дружище. Абсолютно прав. Все, я иду домой.
Сколько я тебе должен?
Владелец бара махнул рукой.
- Забудь. Считай это подарком на годовщину.
- Спасибо! - поблагодарил Исаак и повернулся к Панчо. - Не хочешь проводить меня?
Панчо бросила взгляд на владельца бара, который сегодня выглядел довольно угрюмо, и пожала плечами.
- Конечно, Айк. Я провожу тебя.
Вальтон оказался не настолько пьян, как выглядел в баре. Как только они вышли, она заметила, что он вполне устойчиво держится на ногах и находится скорее в депрессии, чем под воздействием алкоголя. Несмотря на мрачное настроение, Вальтон приветливо здоровался со всеми знакомыми.
- Что это за премия? - спросила Панчо.
- Ну, она немного секретна.
- О-о!
- Я сделал для них невозможное, но сделал это слишком поздно, и теперь мое открытие оказалось ненужным. Они даже не хотят, чтобы кто-нибудь узнал о нем, поэтому, наверное, и дали мне эту премию в качестве взятки, чтобы я держал язык за зубами.
- А что ты должен скрывать? - спросила удивленная Панчо.
Впервые за вечер на лице Вальтона появилась улыбка.
- Мой плащ-невидимку! - прошептал он.
Так, слово за словом, девушка узнала от инженера всю историю в подробностях. Вальтон работал с профессором Циммерманом, гением нанотехнологии, в то время когда бывшая ООН отправила на Лунную Базу свои войска для «наведения порядка».
- Ставенджер всеми силами пытался разработать оружие нового поколения, чтобы жители Базы могли защитить себя, не причиняя войскам ООН существенного вреда, - рассказывал Вальтон, становясь все мрачнее и мрачнее. - Циммерман обещал создать такую одежду, которая может быть невидимой, но негодяи убили его во время атаки. Один из смертников проник в лабораторию и взорвал старика.
- И себя тоже?
- Ну я же сказал: смертник. Короче говоря, так называемая война закончилась довольно быстро, мы получили независимость и из Лунной Базы превратились в Селену.
- Да, знаю.
- Какое-то время я даже не знал, чем заняться. Я был ассистентом Циммермана и после его смерти находился в некоей прострации.
Итак, по прошествии некоторого времени Вальтон продолжил дело Циммермана по поиску метода, который позволит делать солдат невидимыми. И... в результате сумел это сделать.
- Ну и кому теперь надо быть невидимкой? - спросил Вальтон, и прежде чем Панчо успела ответить, сказал: - Только тому, у кого на уме недобрые мысли: убийцам, сумасшедшим, ворам и так далее.
Административный Совет Селены решил законсервировать изобретение Вальтона, упрятать его так, чтобы никто и никогда не узнал о существовании грандиозного изобретения.
- Поэтому они и выдали мне эту премию, чтобы я молчал. Похоже на пенсию. Я могу жить в полном комфорте, но только пока остаюсь на Селене и держу язык за зубами.
- Звучит заманчиво, - сказала Панчо, пытаясь подбодрить его.
Однако Вальтон лишь покачал головой.
- Ты не понимаешь, Панчо. Я гений, и никто даже не подозревает об этом. Я сделал потрясающее открытие, а оно так и не принесет никому пользы. Я даже не имею возможности никому рассказать о нем.
- Но ведь ты рассказал об этом мне!
- Ну надо же хоть кому-то рассказать о нем. Если бы я сегодня не сделал этого, то, наверное, просто сошел бы с ума. К тому же тебе можно доверять. Ты ведь не собираешься его украсть и использовать в злых целях.
- Конечно, нет, - быстро ответила Панчо.
Однако в этот момент она уже думала о том, как здорово время от времени скрываться от всех таким интересным способом.
- Хочешь посмотреть на него? - спросил Вальтон.
- На плащ-невидимку?
- Да.
- Как же я увижу его, если он невидимый?
Вальтон рассмеялся и, хлопнув Панчо по спине, ответил:
- Это мне в тебе и нравится, Панчо! Ты отличный друг, друг с большой буквы «Д».
Вальтон повернул в один из разветвленных коридоров и повел девушку на уровень ниже «Гранд Плазы», где находились все системы жизнеобеспечения Селены: многочисленные трубы, наносы, системы снабжения и очистки воздуха, очистки и рециркуляции воды, электрические станции, которые черпают энергию со специально установленных на поверхности солнечных батарей. Кругом все гудело и шипело, техника ни на секунду не прекращала свою деятельность. Потолки этого уровня были неровными, кое-где виднелся отделанный лунный камень, а сами помещения напоминали лабиринты. Вдоль коридора, по которому они шли, располагались катакомбы.
- А разве этот уровень не на замке? Я думала, вход сюда воспрещен. - Вальтон молча вел ее, открывая одну за другой разные двери. - Да и твое изобретение тоже должно охраняться...
- Они даже не знают о его существовании. Я сказал, что уничтожил его. Уничтожил!.. Не дождутся от меня такой радости! Этот плащ - единственный во всей Солнечной системе!
- Вот это да!
Вальтон кивнул с почти отсутствующим видом.
- Не что-то там, а настоящий плащ-невидимка!
- Да, плащ-невидимка... - как эхом повторила Панчо.
- Он выглядит как обыкновенный дождевик и закрывает человека с головы до ног, - объяснял Вальтон тихим голосом, как будто опасаясь, что его могут услышать.
Панчо пришлось напрячь слух, чтобы расслышать последнее слово. Гул машин мешал разговаривать.
Она следовала за Вальтоном по длинному коридору вдоль множества металлических дверей. В коридоре пахло пылью: в помещениях на этом уровне редко появлялся обслуживающий персонал. Лампы над головой располагались так высоко, что через каждые несколько метров Вальтон и его спутница попадали в полосу тени. Наконец он остановился напротив двери, которая, по всей видимости, открывалась только с помощью тайного кода.
- А тут нет охраны? Разве никто не патрулирует эти коридоры? - спросила Панчо, чувствуя себя отнюдь не уютно в такой мрачной атмосфере.
- Нет. А зачем? Во всех концах коридоров есть камеры наблюдения, но этот старый тоннель скорее походит на чулан или чердак. Здесь хранят только ненужный хлам, а обслуживающий персонал работает на несколько ярусов ниже.
Вальтон быстро набрал код на электронной панели двери и потянул на себя тяжелую металлическую дверь. Она жалобно всхлипнула, словно от недовольства, и поддалась.
- Вот мы и пришли! - прошептал он.
Внутри просторного шкафчика висел аккуратный плащ черного цвета.
- Разве не красавец? - спросил Вальтон и, нежно погладив его, повертел вешалку в руках.
- Да, вполне похож на обыкновенный плащ, - сказала Панчо, мысленно удивляясь, как может этот кусок ткани сделать человека невидимым.
Плащ блестел при слабом свете ламп, как будто сотканный из блесток.
- Поверхность ткани плаща покрыта нанокамерами и микропроекторами толщиной всего лишь в молекулу. При шлось изрядно попотеть, чтобы заставить их работать, скажу я тебе! Этот плащ я заработал потом и кровью, так что награда заслужена.
- Не сомневаюсь! - сказала девушка, осторожно дотрагиваясь до одного из длинных блестящих рукавов.
Ткань оказалась легкой и мягкой на ощупь, однако немного твердоватая, словно в ней застыли песчинки.
- Камеры фиксируют происходящее вокруг тебя со всех сторон, - объяснял Вальтон, - а проекторы воспроизводят изображение. Стоящий перед тобой увидит происходящее за тобой, а стоящий слева увидит происходящее справа и так далее. Таким образом люди будут видеть происходящее словно сквозь тебя, понимаешь?
- Он действительно работает?
- В пояс встроен компьютер. Батарейки, может, и сели, но их можно легко заменить на новые или просто зарядить.
Он показал на электронную коробку на гладкой каменной стене шкафчика.
- Неужели действительно работает? - продолжала удивляться Панчо.
Вальтон улыбнулся, как гордый отец.
- Хочешь попробовать?
- Конечно! - живо отозвалась девушка.
Пока Панчо надевала плащ, Вальтон поместил в электронную коробку на стене пару небольших батареек из пояса плаща. К тому времени, как она натягивала перчатки из того же материала и капюшон, он вынул батарейки и снова поместил в пояс.
- Хорошо, - сказал задумчиво Айк, внимательно проверяя, насколько аккуратно застегнут плащ. - А теперь надень маску на лицо и прикрепи ее к капюшону.
Плотные защитные очки закрыли глаза Панчо.
- Наверное, я выгляжу как террористка, да? - спросила она перед тем, как мягкая ткань закрыла ее рот.
- Через минуту ты вообще перестанешь как-либо выглядеть! - усмехнулся Айк. - Открой защитное покрытие на поясе и нажми выключатель.
Панчо нажала тонкое пластиковое покрытие и нажала выключатель.
- Сделано. А теперь?
- Подожди пятнадцать секунд.
- Дальше?
- А теперь протяни перед собой руку и внимательно посмотри на нее, - ухмыльнувшись, сказал Вальтон.
Панчо подняла вверх руку, и ее спина покрылась холодным потом.
- Я не вижу ее!
- Точно! Ты невидима. Поздравляю!
- Правда? Мне даже не верится.
- Ты видишь себя?
Нет, Панчо себя не видела. Руки, ноги, даже ботинки вдруг словно испарились. Она чувствовала свое тело, но не видела его.
- В этом шкафчике есть большое зеркало? - спросила она возбужденным от нового ощущения голосом.
- А зачем оно мне здесь?
- Не знаю. Я очень хочу посмотреться в зеркало.
- Панчо, да ты все равно ничего не увидишь! Ты полностью исчезла для посторонних глаз, впрочем, и для своих тоже.
Панчо засмеялась. В этот момент она уже решила ненадолго «одолжить» плащ Айка, конечно же, втайне от владельца...

НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЙ ЦЕНТР ХАМФРИСА

С головы до ног укутанная в плащ, Панчо медленно и бесшумно шла по коридору роскошного подземного дома Мартина Хамфриса. Она пришла сюда вниз с Амандой, хотя напарница даже и не подозревала об этом.
Уже недели напролет Панчо пыталась вновь проникнуть к Хамфрису в дом. Этот человек настолько богат, самоуверен и властен, что Панчо не сомневалась - за ним кроется много грязных дел и тяжких грехов. Она надеялась отыскать что-нибудь, что может помочь Рэндольфу в борьбе с мерзавцем. А может, и материальную выгоду для себя. Или, на худой конец, немного ограбить дом Хамфриса. Это будет здорово: хоть какое-то развлечение в череде длинных трудовых будней. Надо бы ненадолго стереть эту самодовольную ухмылку с лица Хамфриса.
Итак, она все же «одолжила» плащ-невидимку Вальтона из шкафчика на следующее утро после того, как Айк раскрыл ей свой секрет. В ту ночь Панчо ворочалась в постели и спорила сама с собой, стоит ли ей спрашивать разрешения у Айка или нет, и проснулась с полным убеждением, что чем меньше будет знать Айк, тем лучше для его же спокойствия. Итак, вместо обычного рабочего дня с Мэнди она, взяв с собой большую хозяйственную сумку, направилась в катакомбы по длинным пыльным коридорам, где еще вчера ходила с Вальтоном. Панчо хорошо запомнила код шкафчика и смогла без труда открыть хитрый замок.
Взглянув на маленький красный глаз камеры, расположенный в конце коридора на потолке, она быстро положила плащ себе в сумку. Служба безопасности, конечно же, не способна следить ежесекундно за всеми камерами одновременно. К тому же даже если хоть один из них заметит ее, то вряд ли подумает, что девушка делает что-то незаконное.
Взяв плащ, Панчо отправилась к себе. Аманда была целиком поглощена работой в лаборатории, поэтому квартира оказалась в ее полном распоряжении. Не теряя ни минуты, девушка надела плащ. Он работал! Панчо медленно и осторожно двигалась по коридорам Селены, стараясь обходить наиболее оживленные места. Время от времени в ее сторону бросали удивленные взгляды, словно смутно заметили что-то углом глаза. Наверное, случайное отражение от ламп, подумала Панчо, неизбежный мгновенный блеск, отражающийся от нанокамер и проекторов. Однако на самом деле ее никто не видел, она плыла через толпу как незримый и неуловимый фантом.
Девушка провела весь день, просто прогуливаясь по Селене, набираясь уверенности и опыта в обращении со странным одеянием. Плащ отлично подходил к ее фигуре, однако обувь, которая прикреплялась к плащу, годилась скорее Айку. Панчо решила эту проблему, надев на ноги толстые носки. Удобнее не стало, но по крайней мере можно было ходить.
Проголодавшись, она увидела впереди киоск с соевыми бутербродами. В кафе быстрого обслуживания никого не было, кроме глупого робота-официанта, и она решила воспользоваться этим и взять что-нибудь перекусить. Однако представив, как будет выглядеть со стороны летающий в воздухе бутерброд, отказалась от этой мысли. Быстро осмотревшись по сторонам, девушка тут же выбросила бутерброд в урну, прежде чем кто-либо успел заметить.
К середине вечера Панчо вернулась домой, сняла плащ и принялась ужинать. За целый день она успела проголодаться как волк. Оказывается, прогулки в этом плаще возбуждают зверский аппетит!
Через некоторое время вернулась Аманда и принялась одеваться к ужину с Хамфрисом. К этому моменту Панчо уже успела вновь облачиться в плащ и тихо сидела в углу спальни, ожидая, когда Мэнди закончит прихорашиваться.

Предыдущая страница 14 Следующая страница


15 Бен Бова

«Как же здорово в плаще-невидимке! - думала Панчо, стоя на эскалаторе рядом с Амандой. Они спускались на нижний уровень Селены. - Как же называли эти волшебные плащи во времена тореадоров? Кажется, Плащ Света. Ну что ж, тогда на мне Плащ Тьмы».
Погрузившись в разные мысли, она не забывала смотреть по сторонам, чтобы не наткнуться на прохожих. Если кто-нибудь столкнется с ней на дороге, то сразу поймет это, даже если и не увидит. Как же хорошо, что на Селену нельзя завозить животных. Собака наверняка бы с легкостью учуяла ее.
По мере того как они спускались все ниже и ниже, эскалаторы становились все менее оживленными. К самому нижнему ярусу на эскалаторе остались только они с Амандой. Немного обогнув напарницу, она спустилась вниз и подождала ее, а затем тихо пошла следом. Мэнди шла на маленький тайный ужин с Хамфрисом. На приватный ужин... впрочем так считали только они. Панчо улыбнулась. «Если Хамфрис попробует сделать с Амандой что-то, что той не понравится, я быстро поставлю его на место. Вот умора! Что ж, ладно, побуду немного ее ангелом-хранителем. Интересно, как далеко Мэнди позволит ему зайти в ухаживаниях? Как долго сможет дразнить его, не ввергая себя в неприятности? Все это не так уж и безопасно с этим психом!.. Впрочем, Мэнди не маленькая девочка и сама знает, как ей следует поступать, по крайней мере - должна знать».
Мэнди походила на сказочную принцессу. На ней было платье нежно-голубого цвета с короткими рукавами, довольно простое, но достаточно элегантное. Наверняка Хамфрис сможет оценить наряд. Любопытно, Панчо раньше не видела этого платья у Мэнди. Наверное, та купила его совсем недавно в одном из магазинов Селены. Однако здесь такие вещи стоят довольно дорого. Может, Хамфрис покупает ей одежду? Странно, но до сих пор он не подарил ей драгоценностей, иначе бы Мэнди давно рассказала.
Аманда решительно шагала по коридору прямо перед Панчо и наконец зашла в грот, за которым скрывались научно-исследовательский центр Хамфриса и дом магната. Хамфрис уже стоял в дверях и ждал свою гостью. На лице хозяина сияла довольная улыбка. Панчо осторожно проскользнула прямо перед носом у Мэнди, едва не коснувшись рукой Хамфриса, который быстро закрыл входную дверь. Если он и почувствовал что-то странное, то не показал этого. Во всяком случае, она в его доме, а он и не подозревает.
Хамфрис повел гостью к бару, а Панчо тихо осталась стоять в прихожей. Наверное, у такого богача есть ультрасовременная система сигнализации. Не важно, что дом находится на Селене, он мог настоять и на запрещенных методах охраны. Скорее всего на этот вечер он отпустил весь обслуживающий персонал и охрану домой, но вряд ли отключил автоматическую сигнализацию. Больше всего Панчо опасалась сверхчувствительных датчиков. Из прихожей, где она стояла, виднелась дверь в гостиную, небольшой коридор к столовой вдалеке - бар и библиотека. Туда направились Хамфрис и его гостья.
В другой стороне холла виднелась дверь. Скорее всего она ведет в личную спальню Хамфриса или его кабинет, подумала Панчо. Спальню? Панчо усмехнулась собственной мысли. Вот уж точно та комната, где отключены все сверхчувствительные датчики! Ну а если нет, то...
Медленно, почти на цыпочках, несмотря на ворсистый ковер, Панчо направилась к двери, по всей видимости, ведущей на второй этаж. Главную спальню в доме найти оказалось весьма просто: двойные двери с замысловатыми узорами в конце коридора сразу привлекли ее внимание. Она осторожно приоткрыла одну из дверей. Никаких сирен и сигналов тревоги. Может, здесь датчики с бесшумным сигналом? Однако если Хамфрис отпустил персонал на ночь, то в случае тревоги он поднимется сюда сам, и справиться с ним будет не так уж и сложно.
Комната оказалась поистине роскошная. Кровать Хамфриса была настолько огромна, что едва не превосходила размерами теннисный корт. Через полуоткрытую дверь Панчо увидела рабочий стол со встроенным компьютером, на экране которого светилась заставка: портрет обнаженной женщины, очевидно, принадлежавший перу старинного мастера. Панчо осторожно приблизилась к двери и открыла ее настежь. Изображение на экране сменилось еще одной картиной на ту же тему. Вот любитель искусства! - саркастически усмехнулась девушка.
Панчо села за стол и увидела, что к дисплею прикреплена клавиатура. Панчо нерешительно нажала кнопку «Ввод». Картина тут же исчезла, и послышался сладкозвучный женский голос.
- Добрый вечер, господин Хамфрис! Сейчас ровно восемь часов двенадцать минут, и я, как всегда, готова работать, как только пожелаете.
Нахмурившись, Панчо снизила звук до отметки «ноль» и вошла в меню компьютера. Подумать только! У Хамфриса нет никакой блокировки и защиты программ! Она представила несдержанного и раздраженного Хамфриса, сидящего с кислым лицом напротив экрана, изрыгающего ругательства не в силах справиться с замысловатым кодом. Наверное, он считает, что этот дом - неприступная крепость и сюда никто никогда не рискнет залезть. Тем более в его личную спальню...
Довольно улыбаясь, Панчо открыла компьютерную папку с документами.
Как оказалось, большинство личных файлов имели секретные коды. Значит, в его компьютере все же есть некая защита. Для открытия большинства файлов требовались специальные пароли. Тщательно поискав, она обнаружила, что один из них не требовал пароля и имел вполне однозначное название «Постель». Заинтересовавшись, Панчо открыла его. На миг экран потемнел, и появились слова «Вводятся голографические данные». Прошла еще секунда, и появилась новая надпись «Введено». Экран снова потемнел, и внизу появилась панель инструментов.
Панчо увидела на экране странные отблески и повернулась назад. Присмотревшись к изображению, она увидела, что принятый ею поначалу за предмет искусства цилиндрический стеклянный предмет - лишь голограмма обнаженной женщины и Хамфриса. Изображение было трехмерным и цветным.
Вот подонок! Он записывает на камеру собственную интимную жизнь! Несколько мгновений Панчо смотрела на экран. Пара на экране не делала ничего особенно интересного, и девушка нажала кнопку «Ускорить».
Было невероятно смешно смотреть, как Хамфрис и его подружка кувыркаются в ускоренном темпе. Женщина, конечно же, выглядела гораздо приятнее, чем он. Недаром Хампер в переводе означает «землекоп». Бедняжка, вряд ли ей было приятно с ним. Скорее всего Хамфрис привлекал женщин только деньгами. Она узнала в незнакомке на экране ту самую рыжеволосую девицу, которую видела во время своего первого визита к магнату. Интересно, эти женщины подозревают о том, что их записывают?
Просмотрев около полудюжины файлов «домашнего видео» Хамфриса, Панчо стало скучно. Она закрыла программу, вернулась в меню на экране и открыла программу под названием «Виртуальная реальность - личное». Через минуту с гневом закрыла и ее. Ничего, кроме отвращения, после таких просмотров ощущать нельзя. Какой же мерзавец Хамфрис!
Он использовал снятые на камеру постельные сцены с разными девушками в качестве моделей для своих извращенных фантазий в виртуальной реальности. То, что ему не удается реализовать в реальной жизни, негодяй с легкостью восполняет в своих грязных виртуальных играх. Оставив в покое сексуальную жизнь Хамфриса, Панчо попыталась взломать несколько кодов и войти в другие файлы.
Посмотрев на цифровые часы в углу экрана, она с удивлением обнаружила, что прошло уже почти два часа с тех пор, как она пробралась в спальню. Однако время проведено плодотворно. Теперь деньги на содержание Сьюзан в криогенной жидкости снимались со счетов научно-исследовательского центра Хамфриса. Таким образом, большой груз с плеч Панчо снят, а для счетов Хамфриса и его центра эта сумма столь незначительна, что ее даже вряд ли заметят.
Большинство файлов остались для Панчо непонятными. Многие содержали лишь уравнения и математические вычисления, в других значилась информация о деловых сделках. В них было настолько много профессиональной лексики, что для расшифровки потребуется целая группа юристов и других специалистов. Все же эти файлы наверняка содержали важную для Рэндольфа информацию. Скопировав несколько папок, Панчо напомнила себе об осторожности. Хамфрис не должен слишком быстро понять, что кто-то залезал в его компьютер. Такой, как он, в состоянии молниеносно определить, кто и когда проник в его документы. Он может запросто нанять «удалых парней», которые найдут «преступника» и вправят ему мозги...
Наконец, удовлетворенная своей работой, Панчо вышла из меню компьютера и покинула комнату. Дверь она предусмотрительно оставила слегка приоткрытой. Интересно, Мэнди и Хамфрис до сих пор ужинают? - спросила себя Панчо, осторожно спускаясь по ступеням.
Да, они все еще сидели за столом. Девушка заметила остатки какого-то изысканного десерта, таявшего в тарелках, и неполные бокалы шампанского, сверкающего под приглушенным светом хрустальной люстры на потолке.
- ... безусловно, прекрасно, Мартин! Я очень благодарна тебе за заботу, но не могу принять от тебя такой дорогой подарок. Правда не могу!
Панчо подошла ближе и посмотрела на объект разговора. Хамфрис держал в руках открытый футляр, в котором сверкало неотразимое сапфировое колье.
- Я приобрел его специально для тебя, - говорил он почти умоляющим тоном.
- Мартин, ты очень хороший человек, но я не вправе связывать свою судьбу в данный момент с кем бы то ни было. Ты лучше остальных должен понимать это!
- Но я не понимаю. Почему?
- В скором времени я отправляюсь к Поясу Астероидов. Кто знает, вернусь ли я.
- Тем более! Еще одна веская причина брать все здесь и сейчас, пока счастье в наших руках.
Аманда выглядела расстроенной.
- Я не могу, Мартин. Извини, не могу.
- Я могу снять тебя с миссии. Тогда ты останешься здесь, со мной! - сказал Хамфрис таинственным шепотом.
- Нет. Пожалуйста, не делай этого!
- Да, я так и сделаю! - сказал он громче.
- Прошу тебя, не надо, - встревоженно просила Аманда.
- Тебе вовсе не обязательно лететь туда, - настаивал Хамфрис. - Я знаю, это опасно. Я и не подозревал, что ты боишься...
- Боюсь? - возмутилась Аманда? - Это вовсе не страх. Я просто...
- Тогда в чем проблема? - спросил Хамфрис. - Во мне?
Аманда молча сидела, рассматривая полированную поверхность стола. Панчо показалось, что более несчастного выражения лица она никогда прежде у Мэнди не видела. Ей даже показалось, будто по щеке девушки пробежала слеза. Выражение на лице Хамфриса представляло нечто среднее между разочарованием и злостью.
- Мартин, пожалуйста! - наконец сказала она. - Мы едва знаем друг друга. Прошло только несколько недель. Ты прекрасный человек, но я действительно еще не готова к серьезным отношениям. Слишком рано. Может быть, после миссии... когда я вернусь. Не знаю. Может быть, потом...
Хамфрис сделал глубокий вдох. Панчо видела, что он всеми силами пытается сохранять самообладание.
- Я не люблю ждать, - сказал Хамфрис, - и не привык ждать!
Нет, подумала Панчо. Ты привык только затаскивать женщин в свою постель, записывать происходящее там на видео и в последующем использовать их в экспериментах виртуальной реальности...
- Пожалуйста, подожди, Мартин! Прошу тебя! - чуть не всхлипывая, умоляла Аманда.
«Если он попробует применить с Мэнди силу, я тут же вышибу ему мозги!» - подумала Панчо. Жаль, что она не взяла с собой Элли! Плащ слишком неудобный для змеи, и она оставила Элли в клетке.
Хамфрис так громко хлопнул крышкой футляра, что Панчо показалось, будто прозвучал выстрел.
- Хорошо, - сдержанно сказал он. - Я подожду. Лучше бы я никогда не начинал этот проект с ядерным двигателем.
Аманда грустно улыбнулась.
- Тогда мы бы не встретились, правда?
Он пожал плечами, затем встал и проводил Мэнди до двери.
- Я увижу тебя снова?
- Лучше повременим, Мартин. Давай отложим встречи до того момента, когда я вернусь.
Хамфрис кивнул, хотя лицо его стало еще мрачнее. Взяв девушку за руки, он тихо сказал:
- Я люблю тебя, Аманда. Действительно люблю.
- Знаю, - отозвалась она и быстро поцеловала его в щеку.
Мэнди так быстро пустилась вперед, что Панчо едва успела выскочить вслед за ней, прежде чем Хамфрис закрыл входную дверь.

КВАРТИРА

Панчо пришлось перепрыгивать сразу через несколько ступеней эскалатора, чтобы вернуться домой раньше Аманды. Дважды она спотыкалась и едва не падала. Еще бы! Не так-то просто бежать, не видя своих ног!
В поздний час коридоры были почти пусты. Панчо с легкостью растолкала нескольких людей, которые так и остались стоять с разинутыми от удивления ртами. Наверняка они поняли, что между ними кто-то пробежал, однако никого не увидели. Девушка добралась до их с Амандой квартиры, намного опередив напарницу, быстро переоделась в обычную домашнюю одежду и закинула плащ себе под кровать. Элли мирно спала в клетке. Панчо покрыла ее несколькими сантиметрами песчаного реголита, поставила искусственный кактус и всегда держала в клетке свежую воду. Для Элли были созданы все мыслимые условия комфорта.
В тот момент, когда Аманда открыла дверь, Панчо как раз склонилась над пластиковой клеткой и наливала змее воду. Обернувшись, она заметила, что глаза Аманды покраснели, и сразу поняла: девушка плакала.
- Как прошло свидание? - невинным тоном поинтересовалась Панчо.
- О Панчо, думаю, он хочет жениться на мне, - встревоженно сказала Мэнди.
- По-моему, он не из тех, кто женится, - заметила, вставая с колен, Панчо.
- Но он был женат, даже дважды.
- Это-то я и имею в виду.
- Он... он отличается от всех мужчин, с которыми я когда-либо встречалась, - сказала Мэнди, садясь на кровать.
- Да уж, у него куча денег.
- Дело не в этом. Он...
- Важный?
- Нет, властный. В его глазах есть что-то, что пугает меня.
Вспомнив «любительские фильмы» Хамфриса, Панчо кивнула.
- Я не могу больше встречаться с ним. Точно не могу! Аманда говорила так, словно пыталась убедить себя.
- Он привык получать все, что пожелает, - продолжила девушка, не столько обращаясь к Панчо, сколько к себе. - Ему не нравится, когда его отвергают.
- Это вряд ли кому-то нравится.
- Он... С другими мужчинами я могла флиртовать, не задумываясь о последствиях, и относиться к этому с шуткой. Но Мартину этого мало. Он знает, чего хочет, и, если не получит желаемого, может даже... Не знаю, что он способен сделать, но он начинает пугать меня.
- Думаешь, он и вправду хочет жениться на тебе?
- Сказал, что любит.
- Мэнди, не будь такой наивной! Мужчины и мне это говорили, однако на самом деле все, что им нужно, - залезть тебе под юбку.
- Думаю, он действительно считает, что любит меня.
- Странная постановка вопроса!
- Панчо, я не могу встречаться с ним. Мне кажется, он способен на все. Надо держаться от него подальше.
Девушка выглядела очень испуганной. Ей действительно стоит опасаться этого типа! - подумала Панчо.

На следующее утро Панчо первым же делом позвонила Дэну Рэндольфу и попросила его о встрече. Один из помощников - большой рыжеволосый краснощекий парень с красивым тенором - сказал, что перезвонит ей через некоторое время, чтобы передать ответ босса. Через пять минут раздался звонок, и парень передал, что Рэндольф примет ее в своем кабинете в четверть одиннадцатого.
Офисы корпорации «Астро» находились в другом конце коридора, где располагались квартиры сотрудников. В большинстве компаний служебные помещения были гораздо роскошнее, чем квартиры кадровых сотрудников. Но в «Астро» дела обстояли наоборот. В коридоре, в одном конце которого находились офисы корпорации, а в другом - квартиры для сотрудников, все было довольно просто. Панчо шла по коридору в кабинет Рэндольфа и постепенно пришла к выводу, что не расскажет ему о плаще-невидимке. Сразу после звонка начальнику она сходила в хранилище и положила плащ на место, в шкафчик Вальтона. Айк и не подозревал, что она брала его детище.
Панчо вошла в кабинет босса и увидела, что тот весьма напряжен. Он разговаривал по телефону, рядом сидел его друг и телохранитель Джордж.
- Здравствуйте, босс! - бодро сказала она.
Кабинет был маленький, особенно учитывая то обстоятельство, что принадлежал главе крупнейшей корпорации. В одном углу находился стол, Рэндольф стоял около дивана и пары кресел в другом конце. Стены украшали фотографии ракет и космических кораблей, произведенных корпорацией «Астро». На многих запечатлен тот момент, когда объект взмывает в воздух и выпускает длинный шлейф дыма. Никаких личных фотографий, даже самого Рэндольфа. Стол босса завален кипами бумаг, несмотря на то что в него встроен компьютер. Да, офис без бумаг - такой же миф, как и многие другие в современном мире, подумала Панчо.
- Присаживайся. Ты уже завтракала? - сказал Рэндольф, приглашая гостью сесть на диван.
- Это что, вопрос на засыпку? Вы же знаете, что сотрудники «Астро» встают ни свет ни заря, - вместо ответа парировала Панчо.
Рэндольф рассмеялся.
- Что будешь? Чай? Кофе?
- Можно я на минутку воспользуюсь вашим компьютером?
Рэндольф заметно удивился, но кивнул.
- Конечно, пожалуйста, - сказал он и обратился к устройству: - Компьютер, прими голос гостя!
Панчо подошла к столу и наклонилась над вертикально поднявшимся дисплеем. Она произнесла свое имя, и экран активировался. Через несколько секунд девушка пригласила Рэндольфа взглянуть на монитор.
- Что это? - спросил он, уставившись в экран.
- Меню компьютерных программ Мартина Хамфриса.
- Хамфриса?
Дэн плавно опустился в кресло.
- Да. Прошлым вечером я залезла в его компьютер. Можете заглядывать сюда, когда пожелаете.
Рэндольф посмотрел на Панчо и снова вернул взгляд к дисплею.
- И он об этом не знает?
- Конечно же, рано или поздно он поймет, что к нему залезали, но в данный момент вряд ли догадывается.
- Каким образом тебе удалось это сделать, Панчо?
- Магия! - улыбнулась девушка.
- Эх, жаль, ты не сделала этого на несколько дней раньше, - вздохнул Дэн.
- А что?
- Теперь мы с ним партнеры.
- Вы и Хамфрис? Партнеры?!
- Да. Хамфрис, Селена и «Астро» участвуют проекте в равных долях. Мы заключили сделку, основав новую совместную компанию под названием «Старпауэр».
- Боже праведный!
- Об этом пока еще неизвестно широкой публике. Если все получится, то, ко всему прочему, проект даже может существенно понизить налоги на Селене.
- В деле участвуют только важные персоны? - недовольно спросила Панчо.
Рэндольф улыбнулся.
- Наверное, да. Надеюсь, нам удастся найти ресурсы, чтобы осуществить задуманное.
- Вроде полета к Поясу и обратно?
Дэн кивнул.
- Ладно, - сказала Панчо. - Пока что все-таки можете просмотреть файлы Хамфриса.
Рэндольф очистил экран и нажал «Выход».
- Детка, ты теряешь время, работая пилотом. Из тебя может получиться отличный шпион!
- Лучше уж летать, чем заниматься такой ерундой!
Рэндольф внимательно смотрел на нее. У него удивительно проницательные глаза: серые, но вовсе не холодные. В глубине зрачков иногда плясали веселые золотистые точки. Да, у босса определенно красивые глаза! И добрые...
- Я не уверен, что хочу изучать файлы Хамфриса, - сказал он.
- Правда?
- Человек по имени Стимсон был Государственным секретарем Соединенных Штатов больше века назад. Когда он выяснил, что Государственный Департамент США перехватывает почту иностранных посольств в Вашингтоне, то положил этому конец. Он сказал так: «Джентльмен не читает чужих писем» или что-то в том роде.
- Если вы джентльмен, то Хамфрис вряд ли.
- Думаю, ты только наполовину права.
- Как - наполовину?
Вместо ответа Рэндольф нажал клавишу на панели телефона, и в дверь офиса тут же вошел Джордж.
- Вы знакомы друг с другом? - спросил Рэндольф и, не дожидаясь ответа, представил их друг другу.
- Очень приятно! - сказал Джордж, улыбнувшись.
- Джордж, у нас есть кто-нибудь, кто может загрузить целый жесткий диск с компьютера так, чтобы хозяин ничего не заподозрил?
Большой Джордж посмотрел на Панчо, затем спросил:
- Ты хочешь, чтобы это осталось в тайне, так?
- Абсолютно точно!
- Ну тогда я сделаю это сам.
- Ты?!
- Не смотри такими удивленными глазами! - сказал Джордж. - Прежде чем мы встретились, я был самым настоящим инженером.
- Ты был беглецом от правосудия!
- Правильно, но инженером я был еще до того. Я прибыл на Луну, чтобы управлять работающими на поверхности тракторами, однако защитился по специальности «программное обеспечение». Ради всего святого, Дэн, ты не веришь мне?!
- Извини, просто не знал.
- Теперь знаешь. Ну так что надо сделать?
- Я хочу, чтобы ты работал вместе с Панчо. Она объяснит суть вопроса.
Джордж посмотрел на девушку и поинтересовался:
- Ладно. Когда начинаем?
- Прямо сейчас, - ответил Рэндольф и, повернувшись к Панчо, добавил: - Ты можешь рассказать Джорджу все, что рассказала мне.
- Конечно, - отозвалась Панчо, но про себя добавила: «Может быть».

ЗАВОД №4

- Теперь уже похоже, - сказал Дэн.

Предыдущая страница 15 Следующая страница


На краю пропасти 16

В его наушниках послышался нервный смешок Крис Карденас.
На полу завода стояли пятеро одетых в скафандры людей, похожих на отряд астронавтов или туристов, вышедших на поверхность Луны. Перед ними на широком просторном полу пустого завода стояли несколько топливных резервуаров сферической формы, небольшой резервуар с ядерным топливом и еще не законченный МГД-генератор. Все это соединялось хитросплетениями проводов и труб. Вокруг стояли ящики с различными измельченными металлами и емкости с сажей, которая представляла собой угольную пыль. Дэн, Карденас и трое специалистов по нанотехнологиям стояли в скафандрах и смотрели на результаты бесконечной работы наноботов.
Дэн знал, что снаружи уже наступил день. Через окна проникал яркий солнечный свет, освещающий пустынный лунный ландшафт. Однако в самом здании завода, крыша которого не пропускала солнечный свет и сияние Земли, компоненты ядерной системы для уникального космического корабля выглядели мрачно и уныло, словно неотшлифованный бриллиант.
- На следующем этапе работ мы займемся насосами, - сказала Карденас. - Приступим к этим работам, как только закончим с МГД-генератором, а потом займемся самим корпусом.
Дэн услышал в ее голосе нервные нотки. Наверное, ей не очень нравилось находиться на поверхности. Несмотря на годы жизни на Луне или частично как раз по этой причине, на поверхности ей было не по себе.
Заводы Селены располагались на поверхности и были приспособлены к работе в вакууме почти на полном автоматическом управлении. Операторы, следившие за их работой, спокойно сидели за своими мониторами внизу и контролировали процесс, не поднимаясь наверх.
- Вы в порядке, Крис? - спросил Рэндольф.
- Внизу я чувствую себя намного лучше, - честно заметила она.
- Хорошо, тогда пойдем. Извините, что вытащил вас наверх. Просто хотел лично посмотреть, как у нас идут дела.
- Все нормально, - сказала она, но все же развернулась и направилась в сторону трактора, который подвез их к заводу. - Я знаю, что вакуум во многом способствует различным технологическим процессам для промышленности на Луне, и все же не могу справиться с волнением. Поверхность пугает меня почти до смерти.
- Даже в уютном и милом скафандре? - спросил Дэн.
- Может, дело как раз в нем? Наверное, я просто боюсь закрытого пространства, страдаю клаустрофобией...
Больше всего переселенцы с Земли боялись загрязнения. Существование на планете, которая изобилует различными формами жизни - начиная с бактерий и заканчивая китами, - с воздухом, который разносит споры, пыль, смог, влажность и разное другое, сделалось невыносимым, и теперь, на Луне, они стремились оградить себя от всех этих негативных явлений. Вот почему Дэн со своей иммунной системой, ослабленной дозами радиации, которым он подвергся в космосе, постоянно носил фильтры в ноздрях и гигиеническую маску во время пребывания на Земле.
В жестком вакууме лунной поверхности, что в тысячу раз лучше вакуума орбиты Земли, окружающая среда была чиста от внешних частиц загрязнения. Заводы Селены находились на поверхности Луны.
- Нам не обязательно проходить снова через предыдущие цехи. Можем сразу направиться к трактору, - сказал Рэндольф, слегка дотронувшись до руки Карденас.
Он обошел вокруг большого воздушного шлюза, спрыгнул с бетонной плиты, из которой состоял пол завода, и в малой лунной гравитации плавно спустился на три метра вниз. Его ботинки мягко опустились на реголит и подняли вверх облако серой пыли, медленно оседавшей на скафандр.
Карденас подошла ближе и прыгнула туда, где ее ждал Дэн.
Как и все заводы на лунной поверхности, этот был построен на бетонной платформе, чтобы держать здание над пыльной поверхностью. В условиях полного отсутствия ветра опасность привнесения загрязняющих частиц по-прежнему оставалась. Крытая крыша из ячеистого лунного алюминия защищала завод от постоянных падений микроскопических метеоритов и сильной солнечной радиации.
Наиболее опасный источник загрязнения исходил от землян, которые время от времени попадали в здания заводов. Несмотря на защитные костюмы, каким-то образом им все же удавалось принести с собой различные опасные частицы. Прежде чем получить допуск в здание завода, Дэну и остальным пришлось пройти процедуру «мойки» в специальном закрытом помещении, оборудованном электростатическими очистителями и порошковыми дезинфекционными средствами, которые снимали с поверхности частицы масла, пота и других элементов, прилипавших к скафандру после соприкосновения с телом человека и различными механизмами внешних объектов. Трактор медленно ехал в сторону главного въезда в тоннель, ведущий к Селене, а Рэндольф думал о том, что ему довелось осмотреть на поверхности. МГД-генератор рос на глазах. Медленно, но все же заметно. Он все увеличивался и увеличивался, по мере того как наноботы размером с вирус брали углерод и другие атомы из резервуаров с ресурсами и строили из них нужные схемы, как дети строят игрушечный замок из кубиков.
- Долго еще? - спросил он.
Карденас, сидевшая рядом с ним, сразу поняла смысл вопроса.
- Три недели, если все пойдет по плану.
- Три недели? Уже сейчас он выглядит так, будто готов.
- Еще надо закончить генератор, что само по себе весьма объемная и сложная работа. Электроды с высокой плотностью тока, сверхпроводниковые магниты и прочее. Затем насосы, с которыми тоже придется попотеть, и сопла ракеты, достаточно сложные, учитывая особенность двигателей нашего аппарата: микротрубки с криогенным водородом, который бежит в нескольких сантиметрах от потока плазмы около десяти тысяч градусов тепла. Потом...
- Ладно, ладно, - сказал Дэн, поднимая вверх руки в перчатках. - Три недели так три недели.
- Таков план.
Дэн знал план до последних мелочей, однако надеялся услышать от Карденас особо приятные новости. За последние шесть недель его юристы проработали все детали нового проекта - компании «Старпауэр». Юристы Хамфриса придирались к каждой мелочи, официальные власти Селены проявляли дружелюбие и содействие, а также отнеслись к проекту не просто как к любопытному эксперименту. Во многом такое отношение объяснялось поддержкой Дугласа Ставенджера.
Итак, теперь все на месте. У Дэна есть необходимые деньги для финансирования и строительства настоящего корабля с ядерным двигателем, он все еще сохранял контроль над «Астро». Корпорация испытывала значительные финансовые трудности, но Дэн подсчитал, что она сможет продержаться до тех пор, пока новый проект не начнет приносить плоды.
И все же, несмотря на успехи, он подталкивал Карденас завершить строительство быстрее планируемого. Это будет нелегкое испытание: «Астро» уже начала строительство нового спутника, работающего на солнечных батареях. Дэн знал, что, когда строительство будет завершено, придется балансировать практически на краю пропасти. При таких обстоятельствах никаких иных проектов для корпорации не предвиделось.
- Эта развалюха способна ехать быстрее? - раздраженно спросила Карденас.
- Она двигается на своей полной мощности, мэм, - отозвался хладнокровный техник за пультом управления.
Чтобы как-то отвлечь женщину от страха пребывания на поверхности, Дэн спросил ее:
- Вы смотрели сегодня новости с Земли?
- Вы имеете в виду мятеж голодающих в Дели? Да, смотрела.
- Они страдают, Крис! Если муссоны снова будут дуть в этом году, начнется страшнейший голод, который распространится уже по всей планете.
- Мы мало что можем сделать для помощи, - сказала Карденас.
- Но...
- Они сами втянули себя в это, - строго сказала она. - Размножаются как кролики и не хотят ничего понимать.
Она действительно жестока, подумал Рэндольф. Интересно, как бы она говорила, если бы ее муж и дети решили остаться с ней на Луне? Наверное, у нее действительно есть причины для желчи...

Большой Джордж ждал Дэна в его личном кабинете, сидя на диване. Столик напротив был завален кипой бумаг и распечаток.
- Что это? - спросил Дэн, садясь на стул рядом.
- Материалы, которые я достал из файлов Хамфриса. - Джордж был явно встревожен. - Он всерьез за тебя взялся, знаешь?
- Догадываюсь.
Показав на распечатки, Джордж сообщил:
- Он скупает все акции «Астро», какие только может найти. Это делается очень тихо и почти незаметно, но его агенты не скупятся и покупают за любую цену.
- Здорово, - отозвался Дэн. - Может, акции хоть немного поднимутся в цене.
Джордж усмехнулся.
- Да уж, а то мы давно плаваем в стоячей воде.
- Ты ведь не думаешь продавать свою долю, правда?
- Она настолько мала, что вряд ли сыграет кому-либо на руку, - заметил Джордж.
Дэн не удивился услышанному.
- Если когда-нибудь решишь продать, первым делом придешь ко мне, понятно? Я куплю их по рыночной стоимости.
- Хамфрис дает за них чуть ли не вдвое больше!
- Да?
- Ну, не обязательно. Лишь в некоторых случаях, когда дело связано с большим пакетом акций.
- Вот подонок! - с яростью сказал Рэндольф. - Он знает, что у меня нет наличных, чтобы выкупить акции мелких акционеров.
- Не все так плохо. Я сделал некоторые расчеты. Ему потребуется около двух лет, чтобы получить большинство акций.
Дэн смотрел в какую-то точку и размышлял о сложившейся ситуации.
- И тогда Хамфрис завладеет «Астро», а я окажусь на улице...
- Сначала я оторву ему голову! - рявкнул Джордж.
- Очень мило, дружище, но тогда нам придется иметь дело с его юристами.
Джордж развел руками в саркастическом жесте и грустно усмехнулся.

«ГРАНД ПЛАЗА»

Это глупо, подумала Панчо. Хамфрис не доверяет телефонам и электронным средствам связи. Их слишком легко подслушать. Так что придется встретиться с ним лично, но в таком месте, где их не заметят вместе.
Он давно перестал приглашать Панчо к себе домой, объясняя это тем, что могут заметить ее слишком частые ужины с ним. Однако Панчо знала, что это связано с Мэнди. Выходит, встретиться у него дома не получится.
Снова ездить в туристические туры - глупо. К тому же рано или поздно кто-нибудь из туристов узнает в своем автобусе великого и могущественного Мартина Хамфриса. А сотрудник «Астро» не может брать выходные, когда хочется.
Итак, она шла по асфальтовым тропинкам «Гранд Плазы». Кругом росли деревья, цветы, а площадки густо покрывала зеленая сочная трава. Не так роскошно, как внизу у Хамфриса в его гроте, но все же красиво.
Для города, в котором живут всего лишь три тысячи человек, здесь слишком много снующих посетителей, подумала Панчо. Она уже с легкостью могла отличать постоянных жителей города от редких туристов: местные жители прогуливались медленно и прекрасно себя чувствовали в условиях малой лунной гравитации, а также, как правило, одевались в спортивные костюмы. Туристы же носили броские майки, летние шорты и передвигались достаточно неуклюже, даже несмотря на специальную обувь. Некоторые женщины в дорогих платьях из магазинов «Плазы» щеголяли по окрестностям, аккуратно переступая по извилистым тропинкам парка.
Селениты улыбались и приветствовали друг друга при встрече, туристы были более осторожны и не уверены в себе. Смешно, подумала Панчо, все, у кого есть достаточно денег и свободного времени, приезжают сюда на каникулы, а поэтому должны быть вполне беззаботными.
Панчо увидела впереди открытый театр и вспомнила сводки новостей о танцевальном клубе Селены, который недавно репетировал балет при «малой гравитации». Впрочем, в обычный вечер в «Плазе» ничего сверхинтересного не происходило.
Все тропинки между зелеными лужайками вели к длинным окнам купола. Сделанные из лунного стекла и стали, они превосходно просвечивали и в то же время по прочности не уступали бетону, из которого состояла остальная конструкция. Снаружи еще день, и до его конца оставалось около двух сотен с лишним часов. Несколько туристов остановились, чтобы посмотреть на покрытый трещинами, некрасивый пол Альфонса.
- Он выглядит таким мертвым! - сказала одна из проходивших мимо женщин.
- И пустым, - пробормотал ее муж.
- Интересно, почему тут когда-то стали жить люди?! Панчо нетерпеливо фыркнула. «Попробуй-ка пожить в Хьюстоне, где тебя запросто может смыть наводнением, - подумала она, - тогда и Луна покажется раем!»
- Добрый вечер! - поздоровался Мартин Хамфрис.
Панчо даже не заметила, как он подошел: она смотрела из окна и слушала болтовню туристов.
- Как дела?
Он был одет в темные широкие брюки и бежевый пуловер, на ногах - сандалии. Маскируется под «простого парня», подумала Панчо. Она была в том же голубом платье, в котором проходила весь день. На кармане на левой части груди значилась эмблема «Астро», а над ней - ее имя.
- Давай сядем. Здесь нет камер, которые могли бы нас зафиксировать, - сказал Хамфрис, показав жестом на одну из бетонных скамеек в дальней части тропы.
Они сели. Мимо прошла семья местных жителей с двумя детьми около четырех-пяти лет. Селениты. Наверное, дети родились уже здесь, подумала Панчо.
- Что тебе удалось узнать за последнее время? - небрежно спросил Хамфрис.
- Мы начали детальное изучение плана миссии к астероидам. Рэндольф выбрал пару астероидов, с которых мы должны взять пробы, и теперь мы с Мэнди вычисляем нужную траекторию, устанавливаем временные сроки, количество необходимых для полета ресурсов, пробуем определить возможные случаи поломки тех или иных механизмов корабля и прочее, - честно сообщила Панчо.
- Звучит довольно скучно.
- Да, но от этих данных зависит жизнь!
Хамфрис коротко кивнул.
- Строительство корабля вписывается в ранее определенные сроки?
- Думаю, вы знаете об этом больше меня.
- Да уж, наверное, - отозвался он.
- Вот и все, что у меня есть. Дэну не понравится какая-либо задержка в строительстве.
- Аманда отказывается встречаться со мной, - внезапно сказал Хамфрис.
От неожиданности Панчо едва не лишилась дара речи. Однако, быстро собравшись, тут же ответила:
- У Мэнди очень много дел. Сейчас ей некогда связывать себя с кем-то отношениями.
- Я хочу снять ее с миссии.
- Вы не можете так поступить с ней! - возмутилась Панчо.
- Почему нет?
- Это поставит крест на ее карьере, вот почему! «Снята с первой миссии к астероидам» - как такая надпись будет выглядеть в ее резюме?!
- Ей не нужно никакого резюме! Я собираюсь жениться на ней!
- На какой срок? - холодно поинтересовалась Панчо.
В глазах Хамфриса вспыхнули недобрые искры.
- Если два моих первых брака оказались неудачными, это вовсе не означает, что и нынешний будет таким же!
- Да, возможно.
- К тому же, если ничего не выйдет, она получит от меня вполне солидное содержание, и ей никогда больше не придется работать.
Панчо промолчала. Она думала. Если ничего не выйдет, негодяй использует лучших юристов, чтобы оставить Мэнди без гроша в кармане, и будет ненавидеть ее так же сильно, как и двух предыдущих жен.
- Я хочу, чтобы ты помогла уговорить ее выйти за меня замуж, - сказал Хамфрис.
Панчо напряженно думала. Здесь нельзя допустить ошибки, иначе он просто взбесится от злости.
- Мистер Хамфрис, вряд ли у меня получится. Это ведь не деловая сделка, к тому же я не могу заставить Мэнди сделать то, чего она не хочет. Никто не может этого сделать. Кроме вас, наверное...
- Но она не желает встречаться со мной!
- Знаю, знаю, - сказала она максимально сочувственным тоном. - На нее сейчас и так давит масса проблем.
- Вот почему я и хочу снять ее с миссии.
- Не делайте этого, пожалуйста!
- Я уже решил.
- Что ж, тогда вам надо поговорить с Дэном Рэндольфом. Он начальник, а не я.
- Это-то я и сделаю! - коротко сказал Хамфрис.
- И все же надеюсь, что вы не станете так поступать. Почему вы не хотите отпустить нас к Поясу Астероидов? Когда мы вернемся, Мэнди отдаст вам все свое внимание.
- Нет. Вы можете не вернуться.
- Мы обязательно вернемся!
- Я сказал, что все возможно! Существует вероятность того, что вы не вернетесь. Я не хочу рисковать ею!
Панчо взглянула ему в глаза. Они все еще были холодными, как глаза профессионального игрока в кости, которого она когда-то знала. Это было в те времена, когда она училась в университете штата Невада в Лас-Вегасе и вечерами подрабатывала в казино. Нет, это вовсе не глаза влюбленного с разбитым сердцем.
- Тогда поговорите с Рэндольфом, - сухо повторила она.
- Так и сделаю.
Чувствуя усталость и беспокойство за судьбу Мэнди, Панчо резко встала со скамейки. Хамфрис последовал за ней, и она заметила, что он гораздо ниже ростом, чем казался ранее. Посмотрев на его сандалии, она саркастически подумала: «На ботинках негодяя, должно быть, специальная подошва».
- Кстати, кто-то залез в мои личные файлы, - тихим голосом произнес Хамфрис.
Панчо была искренне удивлена, что он обнаружил это так быстро, и удивление скорее всего отразилось на ее лице.
- Рэндольф гораздо умнее, чем я думал, но даже это не поможет ему.
- Вы хотите сказать, что это он залез в ваши файлы?
- А кто еще? Скорее всего один из его людей. Я хочу, чтобы ты выяснила, кто и как это сделал.
- Я не могу, - пробормотала Панчо.
- Почему?
- Меня поймают, я не сумасшедшая.
Хамфрис смотрел на нее долгим изучающим взглядом.
- Ты узнаешь, кто этот человек и как ему это удалось, или...
- Или что?
- Или мне в голову могут прийти разные странные мысли, - ответил он с мрачной усмешкой.

ОФИС КОРПОРАЦИИ «АСТРО»

- Если он обнаружит счет, который я открыла от его имени для оплаты расходов на содержание сестры, я погибла! - твердила Панчо, меряя шагами кабинет Рэндольфа.
- Я попрошу Джорджа уничтожить эту программу, - сказал Рэндольф, сидя за столом. - Расходы на сестру может оплачивать «Астро».
Панчо покачала головой.
- Это лишь привлечет внимание.
- Не привлечет, если мы полностью сотрем программу. Он никогда не узнает.
- Нет! Даже не приближайтесь к этому. Такие действия, несомненно, насторожат его.
Дэн понимал ее беспокойство.
- Хочешь оставить все, как есть? Но тогда он может наткнуться в любую минуту.
- Хамфрис знает, что это дело моих рук, - сказала Панчо, снова отмеряя шагами комнату. - Наверняка уже догадался. Просто решил поиграть со мной в кошки-мышки.
- Не думаю. Он не такого типа. Хамфрис скорее из любителей «незамедлительной расправы».
Девушка внезапно остановилась и повернулась к Дэну. Ее лицо стало белым как полотно.
- Господи Иисусе! Он может отключить сестру от системы жизнеобеспечения! Он же выместит зло на ней!
Дэн знал, что она права.
- Или угрожать этим.
- Шантаж даст ему власть надо мной, он заставит меня выполнять свои требования.
- А что ему надо?

Предыдущая страница 16 Следующая страница


17 Бен Бова

- Он хочет получить Мэнди. Хочет снять ее с миссии и уговорить выйти за себя замуж.
Дэн откинулся на спинку стула и смотрел в потолок. Он проверил офис на наличие подслушивающих устройств, однако неприятное чувство, что Хамфрис в курсе всего, что он делает и говорит, не пропадало. Панчо не единственный сотрудник «Астро», которого негодяй завербовал, и Дэн прекрасно это понимал. Вся его корпорация уже превратилась в сборище шпионов и предателей. Кому же можно доверять?
Он пододвинулся на кресле к столу и взял в руки телефонную трубку.
- Вызвать Джорджа Амброза. Он нужен мне здесь немедленно!
Не прошло и минуты, как в кабинет вошел Большой Джордж.
- Дружище, надо еще раз проверить все помещения корпорации на предмет наличия «жучков».
- Снова? Мы ведь проверили все только час назад!
- Я хочу, чтобы это сделали еще раз. Выполни это лично. Я никому не доверяю.
Почесав свою густую бороду, Джордж согласился.
- Как скажешь, босс.
Прошли долгие, мучительные полчаса. Панчо наконец заставила себя сесть на диван, пока Джордж обыскивал офис с помощью специального темного сундучка в массивной руке.
- Здесь все чисто, - сказал он наконец.
- Хорошо. Закрой дверь на ключ и садись.
- Но ты же хотел, чтобы я проверил все помещения, - запротестовал Джордж.
- Подожди немного. Садись.
Джордж покорно сел в одно из дорогих кресел напротив стола.
- Я долго думал и решил: сегодня ночью мы трое перенесем дьюар сестры Панчо из катакомб, - сказал Дэн.
- Мою сестру? Но куда?
- Я придумаю что-нибудь. Может, еще куда-нибудь здесь, на Луне. Или перевезем ее на одну из космических станций.
- Но для этого понадобится специальная аппаратура! Дэн махнул рукой.
- Нам потребуется криостат, чтобы поддерживать нужное состояние азота. Не более того.
- А также мониторы, которые будут следить за процессами внутри дьюара, - заметила Панчо.
- Причем с автономной системой поддержания.
- Дело не только в оборудовании. Я хочу сказать, что нам нужен человек, который будет каждые несколько дней проверять, чтобы все было в порядке.
- Это лишнее. Придется платить еще больше, к тому же нам это вовсе не понадобится.
- Ну да, наверное, вы правы, - неохотно согласилась Панчо.
- Ладно, Джордж, иди проверь остальные помещения, - сказал Дэн. - Можем встретиться здесь на ужин в полдесятого.
- На ужин? - переспросила Панчо.
- Нельзя заниматься тяжелой работой на голодный желудок, - заметил Дэн, озорно улыбнувшись.

- Куда же мы несем ее? - спросила Панчо, как только отсоединила провод, по которому в дьюар подавался свежий азот.
Несмотря на сложную систему изоляции, трубка с жидким азотом обледенела. Холодный белый пар выходил из ее открытого конца до тех пор, пока Панчо не запечатала ее конец.
- Ш-ш-ш! - зашипел Дэн, показывая на красный глазок камеры наблюдения, расположенной в пятидесяти метрах по коридору.
В это ночное время они были полностью одни в катакомбах, но Дэн все равно волновался по поводу камер. В конце коридора с обеих сторон над потолком висели средства наблюдения. По стенам располагались длинные ряды дьюаров с висящими над ними табличками. Несмотря на полумрак, камеры прекрасно все фиксировали, и ситуация в катакомбах ежесекундно передавалась на мониторы зала наблюдения, где двадцать четыре часа в сутки дежурила охрана. Панчо успела еще ранее выяснить, что, как и все остальные службы охраны, мужчины и женщины, следившие за мониторами, редко уделяли чему-либо особое внимание. Лишь когда загоралась красная предостерегающая лампочка или автоматический наблюдатель металлическим голосом сообщал о подозрительных движениях, зафиксированных датчиками, они бросались осматривать территорию. Поэтому первым делом Панчо и ее помощники аккуратно отсоединили от дьюара сестры провода с датчиками.
Дэн и Джордж, пыхтя от напряжения, выдвинули резервуар с телом Сьюзан Лэйн и поставили его на тележку. Даже в условиях малой лунной гравитации резервуар из нержавеющей стали был тяжелым.
- Куда мы идем? - повторила вопрос Панчо.
- Увидишь, - усмехнулся Дэн.
Панчо вставила трубку в переносной криостат, который они взяли из лаборатории «Астро», находящейся на несколько уровней ниже катакомб.
- Ладно, все готово, - прошептала она.
- Как дела, Джордж? - спросил Дэн.
Бородатый австралиец выглянул из-за другого конца дьюара.
- Готов, босс!
Дэн вновь взглянул на красный глазок камеры наблюдения и сказал:
- Пошли!
Колеса тележки слегка скрипнули от напряжения, когда трое людей подтолкнули ее к длинному темному коридору.
- А у этих камер наблюдения нет функции записи? Вдруг, узнав об исчезновении дьюара сестры, они станут прокручивать назад записи камер? - спросила Панчо.
- Та камера будет показывать только тихую милую лунную ночь, - сказал Дэн, с усилием подталкивая громоздкий дьюар по коридору. - Это стоило всего лишь пару баксов. Думаю, мне попался действительно честный охранник. Ну, я имею в виду в нужном нам смысле! Он сотрет наше изображение и вместо этого поставит кассету с записью предыдущего вечера. Так что все будет выглядеть тихо и мирно, - успокоил Дэн.
- Честный охранник?
- Да, честный. Это тот, кто за деньги делает только то, о чем его просят.
- А на место дьюара твоей сестры я помещу пустой, - сказал Джордж. - Как только мы определим ее в надежное место.
Панчо заметила, что на лице австралийца не виднелось и тени усталости или даже усилия.
- Но куда же мы ее везем? - снова спросила Панчо. - И зачем шептаться, если по поводу камеры беспокоиться не стоит?
- Мы говорим шепотом, потому что в катакомбах могут находиться и другие люди, - немного раздраженно ответил Дэн. - Нет смысла так глупо рисковать.
Это действительно опасно. Вдруг поблизости и вправду какие-нибудь любители ночных прогулок по катакомбам?
Они дошли до конца линии катакомб и продолжили путь по едва освещенному коридору, пока не остановились у двери, напоминавшей воздушный шлюз.
Дэн потянулся вверх. Панчо слышала, как хрустнули хрящи.
- Я становлюсь слишком старым для подобных приключений, - сказал он, подойдя к люку и нажав цифры электронного замка. Люк слегка приоткрылся, и Панчо уловила дуновение застоявшегося пыльного воздуха. Одним легким движением руки Джордж без малейшего усилия открыл тяжелый люк на полную ширину.
- Хорошо, теперь двигаемся в глубь тоннеля, - сказал Дэн, закрепляя небольшой фонарик, висевший над люком с другой стороны, к себе на ногу.
По дороге он рассказал Панчо, что этот тоннель начали строить еще в те давние дни, когда Селена называлась Лунной Базой. Тогда присланные с Земли менеджеры решили провести тоннель через кольцевые горы, чтобы соединить дно «Альфонса» с широкой территорией Моря Спокойствия.
- Я помогал рыть этот тоннель, - сказал Дэн. - По крайней мере ту часть, которую успели сделать.
Лунный камень оказался гораздо тверже, чем предполагалось. Расходы на тоннель, даже с использованием плазменного оборудования, быстро возросли, и инвесторы прекратили работу. Таким образом, тоннель остался незаконченным. Вместо дороги здесь устроили фуникулеры.
- Я ездила на фуникулерах до самой вершины горы Игер. Вид оттуда просто потрясающий.
- Да уж, - согласился Дэн. - О тоннеле забыли, но он все еще здесь, хотя никто им давно не пользуется. Впрочем, как и входными шахтами.
Входные шахты были проложены вверх к поверхности горы. Первая из этих шахт выходила в защитное укрепление, где хранились скафандры, компенсирующие костюмы и запасные емкости с кислородом на случай, если система фуникулеров сломается.
- Ну, вот мы и пришли! - сказал Дэн.
В тусклом свете фонаря, которым Дэн и Джордж поочередно освещали стены тоннеля, Панчо увидела ряд металлических ступенек, ведущих к другому люку.
- Прямо над нами находится грот, - сказал Дэн, когда Джордж начал взбираться по лестнице. - Мы залезем в его источник энергоснабжения, чтобы присоединить криостат дьюара.
- Эта информация не окажется сразу на мониторах службы безопасности?
- Нет. Тут есть свои автономные солнечные батареи. Они совершенно независимы от систем жизнеобеспечения Селены. Электрощиты расположены даже на полюсах, чтобы защититься от пыли реголита.
Панчо услышала, как, слегка скрипнув, открылся люк. Посмотрев вверх, она увидела, как Джордж с трудом протиснул мощное тело через узкий вход.
- А каким образом мы сможем протащить сестру сквозь такое маленькое отверстие? - обеспокоенно спросила девушка.
- Неподалеку расположен специальный люк для оборудования. Не волнуйся, - успокоил ее Дэн.
Словно в подтверждение его слов, гораздо больший по размеру люк открылся над их головами. Тусклый свет заполнил пространство.
Даже без помощи специального инструмента Джордж с легкостью протащил громоздкий резервуар через люк для оборудования. Панчо опасалась, что сестра ударится о стенку корпуса или сместится с места в емкости с жидким азотом. В конце концов они установили дьюар в специально освобожденном для него месте. Он стоял на полу, на его поверхности светились небольшие зеленоватые лампы, что означало, что все функции в полном порядке.
- Придется приходить сюда раз в месяц или около того, чтобы проверять, как обстоят дела. А через каждые шесть-семь месяцев надо пополнять запасы азота.
- А когда я буду в полете?.. - спросила Панчо, поразившись внезапно пришедшей в голову мысли.
- Я буду делать это, - сказал Джордж. - Можешь не волноваться.
- Ребята, как я могу вас отблагодарить?!
Дэн рассмеялся.
- Детка, я просто защищаю своего лучшего пилота от грязного шантажа и от такого негодяя, как Мартин Хамфрис. А Джордж...
Большой Австралиец немного смутился.
- Когда-то я жил в одном из этих местечек, - произнес он своим красивым тенором, и его голос стал добрым и ласковым. - Еще в те дни, когда я был простым изгнанником, скрывавшимся на Лунной Базе, задолго до того, как встретился с Дэном и тот взял меня под свое крылышко.
- Так что для Джорджа это что-то вроде возвращения домой, - пошутил Дэн.
- Да, - подтвердил тот. - Напоминает старые добрые времена опасностей и приключений!
Дэн рассмеялся, Амброз присоединился к нему. Панчо просто стояла, чувствуя огромную благодарность к обоим мужчинам.

КОРПОРАЦИЯ «СТАРПАУЭР»

Дэн предложил предоставить новой компании ряд офисов из принадлежащих «Астро». Хамфрис, наоборот, настаивал на том, что «Старпауэр» должна располагаться в здании его компании. Ставенджер предложил обоим компромисс, и небольшие офисы новой компании открылись в башне «Гранд Плаза», где располагались государственные институты Селены.
И все же Ставенджер не был приглашен на первую рабочую встречу. Дэн сидел на одном конце стола для конференций, Мартин Хамфрис - на другом. Окна зала были закрыты, мебель строго деловая.
- Я слышал, у вас возникли некоторые проблемы с хакерами, - сказал Дэн.
На какую-то долю секунду Рэндольфу показалось, что в глазах Хамфриса мелькнуло удивление.
- Кто вам сказал? - спокойно спросил он.
Дэн многозначительно улыбнулся.
- Здесь мало что остается без огласки.
Хамфрис откинулся на спинку кресла. Дэн заметил, что оно оборудовано специально и выпадает из стиля остальной мебели в кабинете. В отличие от простых пластиковых сидений кресло Хамфриса обито дорогой, даже чересчур роскошной тканью.
- Мои эксперты быстро засекли их. Никакого вреда моим программам не причинили.
- Очень хорошо, - отозвался Дэн.
- Вернемся к последним новостям. Я узнал кое-что интересное сегодня утром.
- Правда? И что же?
- Говорят, вы и парочка ваших сотрудников прошлой ночью стащили дьюар с замороженным телом из катакомб.
- Неужели?
- Звучит как сцена из старого фильма ужасов.
- Представить трудно! - отозвался Дэн.
- Очень любопытно, не так ли? Интересно, зачем вам заниматься подобными глупостями?!
Пытаясь усесться на стуле как можно более удобно, Дэн постарался ответить максимально спокойно.
- Давайте не будем сейчас обсуждать дурацкие слухи! Мы собрались здесь, чтобы обсудить расходы бюджета на наш проект.
Хамфрис кивнул.
- Я попрошу моих людей проверить все документы. «Или одного из моих людей, - подумал Дэн. - Однако все в порядке, пока негодяй не обнаружит, где мы спрятали тело сестры Панчо. Только она, Джордж и я знаем, в каком месте находится дьюар».
- Ладно, сделайте это. А теперь поговорим о бюджете проекта!
Следующий час они провели за обсуждением бюджета «Старпауэр», который для новой компании разработали сотрудники Хамфриса. Дэн видел, что лишних затрат не предвидится, что вполне его устраивало: никаких отчислений на общественные брифинги или рекламу. Только строительство корабля, его ядерного двигателя и других внутренних систем. Все работы в дальнейшем должны быть одобрены МАА.
- Я подумал, что лучше отправить в полет экипаж из шести человек, - сказал Дэн.
Хамфрис недовольно вскинул брови.
- Шесть? Зачем нам экипаж из шести? Два лишних человека на борту - это лишние расходы.
- На данный момент у нас два пилота, инженер и геолог. Два геолога на борту смогут сделать гораздо больше.
Можно добавить какого-нибудь другого специалиста. Например, геохимика.
- Это пять, а кто шестой?
- Я хочу оставить одно место на борту свободным. Надо готовит корабль для шестерых. Возможно, по мере приближения к старту мы решим отправить в миссию еще какого-нибудь специалиста. Лишняя голова в таком проекте никогда не помешает.
На лице Хамфриса читалось недовольство и подозрение.
- Добавляя к экипажу еще двух людей, мы автоматически увеличиваем расходы, вы понимаете? К тому же дополнительная масса...
- Мы можем решить этот вопрос. Масса не так уж и велика.
- А стоимость затрат. Вы подумали об этом?
- Небольшая добавка к уже установленной стоимости проекта.
Дэн понимал, что убедить Хамфриса не так-то просто. Однако вместо споров осведомился:
- Вы выбрали подходящий для исследований астероид? Дэн нажал кнопку на своем ручном компьютере, и вмиг на одной из стен кабинета засветился большой монитор. Перед глазами возникла подробная карта Пояса Астероидов. Тысячи мелких точек, жизненно важных для всего оставшегося человечества. Многочисленные линии эллипсов обозначали орбитальные маршруты.
- Похоже на рисунок ученика детского сада, - саркастически заметил Хамфрис.
- Да. Там множество полезных нам объектов.
Он снова нажал одну из кнопок наручного компьютера, и на экране остались лишь маленькие светящиеся точки.
- Вот как выглядит Пояс на самом деле. Не так уж и много этих астероидов, как можно подумать.
- Некоторые из этих точек достигают нескольких километров в диаметре, - заметил Хамфрис.
- Верно. Самый большой из них...
- Церера. Ее открыл священник в первый день 1801 года.
- Вы отлично справились с домашним заданием, - заметил Дэн.
Хамфрис довольно улыбнулся.
- Она немногим больше тысячи километров в длину.
- Если такая штука когда-либо столкнется с Землей...
- Тогда прощай все на свете! Это как удар кометы, когда-то уничтоживший динозавров.
- Только этого еще не хватало! - едко заметил Дэн.
- Давайте вернемся к работе, - решительно сказал Хамфрис. - Никакого большого небесного тела, которое может налететь на Землю, пока не предвидится.
- Да, пока нет.
- Знаете, - задумчиво произнес Хамфрис. - если бы мы были по-настоящему умными, то давно бы снарядили пробный полет на Марс и немного поискали на его двух спутниках. В конце концов, это такие же астероиды, как и те, что в Поясе.
- МАА объявила всю систему Марса вне зоны исследований. В том числе Деймос и Фобос.
Пододвинувшись ближе к столу, Хамфрис сказал:
- Но мы бы могли снарядить просто экспедиционную миссию. Отправили бы туда парочку геологов, чтобы взять образцы пород, проверить их, осмотреться на месте...
- О Марсе уже собрано достаточно данных, - заметил Дэн.
- Зато потенциальные инвесторы сразу заинтересуются таким проектом. Они поверили в возможности ядерного двигателя и в то, что использование ресурсов Пояса Астероидов вполне реально. Гораздо реальнее, чем может показаться на первый взгляд.
- Даже если бы мы смогли убедить МАА дать согласие на такой проект...
- Я могу это сделать!
- Даже если так, люди на протяжении уже многих лет летают к Марсу. Инвесторы не будут впечатлены таким полетом.
- А если наш корабль с ядерным двигателем долетит туда за неделю?
- Нам надо попасть именно в Пояс Астероидов! Только это может заинтересовать инвесторов. Так они поймут, насколько кардинально ядерный двигатель способен изменить ход всей мировой экономики!
- Что ж, может быть...
- К тому же во что бы то ни стало надо найти металлический астероид типа железо - никель. Такие ресурсы нельзя добыть ни на Луне, ни на Марсе, ни даже на близлежащих астероидах.
- А золото? - спросил Хамфрис, внезапно оживившись. - А еще серебро и платина. Вы представляете, что произойдет на мировом рынке металлов?!
Дэн молча смотрел на него. «Я пытаюсь переместить мировой промышленный рынок в космос, а он только и мечтает играть в игры с кусочками золота! Удивительно! Этого человека ничего не трогает! У нас абсолютно разные взгляды на вещи: никаких общих целей, ценностей, убеждений».

Предыдущая страница 17 Следующая страница


На краю пропасти 18

- Мы можем сделать хорошие деньги, продавая все это тем, кто имеет достаточное количество денег! - хитро улыбаясь, сказал Хамфрис.
- Я сомневаюсь, что правительства стран мира смогут оплатить это. Страны обнищали, люди голодают, лишились крова, материальных ресурсов почти не осталось.
Хамфрис пожал плечами.
- Но мы не собираемся решать все мировые проблемы!
- Надо хотя бы попытаться!
- Мы очень разные и имеем абсолютно разные точки зрения на положение вещей, - сказал Хамфрис, показав указательным пальцем в сторону Дэна. - Вы желаете быть спасителем, а я лишь хочу заработать.
Дэн молча изучал лицо собеседника. Хамфрис прав. Однажды Дэн тоже мечтал только о деньгах и личной выгоде. А теперь его это не волнует. Больше не волнует. Ничто на свете не имеет смысла! «Господи, с тех пор как умерла Джейн, я действительно превратился в спасителя!» - подумал Рэндольф.
Лицо Хамфриса вновь стало серьезным и даже открытым.
- Послушайте, Дэн. Нет ничего плохого в желании заработать деньги. Поймите, вы не можете спасти мир! Никто уже не может это сделать, при всем желании! Лучше всего просто заботиться о себе и своем гнездышке.
- Я должен попытаться, даже если и не получится! - перебил его Дэн. - Не могу просто сидеть и наблюдать за тем, как люди умирают от голода, болезней, катаклизмов разбушевавшейся природы. Мир катится в каменный век. Я не хочу допустить этого!
- Ладно, ладно, - сказал Хамфрис, подняв обе руки в успокаивающем жесте. - Пожалуйста! Продолжайте стучать головой об стену, если хотите. Вдруг астероиды и впрямь помогут. Вдруг вам все же удастся спасти этот жалкий мир тем или иным образом?! Однако в то же самое время мы можем сделать на этом вполне приличные деньги.
- Да, - коротко сказал Дэн.
- Если мы не сумеем извлечь из проекта выгоду, то точно никому не поможем. Мы просто обязаны заработать на этом деле или просто-напросто вообще уйти из бизнеса, и вы это прекрасно знаете!
- Постараемся, - процедил Дэн.
- Хорошо, теперь надо убедить финансовое сообщество в нашей состоятельности и в перспективах проекта.
- Вернее, то, что осталось от этого сообщества.
Хамфрис едва не рассмеялся.
- Эй, не волнуйтесь о финансовом сообществе, Дэн! Такие люди, как мой отец, всегда будут в порядке независимо от того, что творится в мире. Даже если весь мир погибнет, они будут спокойно сидеть на какой-нибудь вершине горы, толстые и довольные, и ждать того момента, когда спадет уровень воды.
Дэн едва сдержался, чтобы не ударить его по самодовольной физиономии.
- Ладно, давайте вернемся к работе. Хватит на одно утро философии.
Хамфрис кивнул и улыбнулся.

Несколько часов спустя Дэн покинул конференц-зал. Хамфрис вернулся в свой офис и сел на стул с высокой спинкой. Он откинулся на спинку и посмотрел в потолок. Кресло медленно приняло форму его тела. Хамфрис расслабился и широко улыбнулся. Этот дурак ничего не заметил! Вот болван! Цифры лежали прямо перед ним, а он даже не придал им значения, словно те написаны бесцветными чернилами.
Как же легко обмануть бдительность Рэндольфа! Просто дать ему возможность раздувать свою демагогию и пустую браваду! Тогда он забывает про все на свете. Он хочет лететь к Поясу, чтобы спасти мир. Звучит, как мечта Колумба достичь Китая, плывя в противоположном направлении.
Хамфрис громко захохотал. Все там, в бюджете, а Рэндольф вообще не придал ему значения! Может, он надеется, что это просто дополнительные расходы на случай чрезвычайной ситуации? В конце концов, это не такая уж незначительная сумма. Как только наноботы завершат строительство корабля и двигателя, дело останется лишь за малым - построить еще один точно такой же! Больше всего расходов уходит на дизайн и программирование, а все это сделано и оплачено в первом проекте. Остальные дополнительные расходы пойдут на сырье; потребуется время, чтобы процесс контролировался несколькими людьми. Наноботы не создают хлопот и делают всю работу практически самостоятельно.
Он снова засмеялся. «Рэндольф считает себя очень умным. Даже вытащил сестру Панчо из катакомб. Боится, что я отключу ее навсегда? Что ж, теперь мне не удастся использовать девчонку в своих целях. Ну и что? Кому нужна эта глупая марионетка? Я построю второй корабль с ядерным двигателем, и никто даже не догадается об этом!»

КОСМИЧЕСКИЙ ПОРТ «АРМСТРОНГ»

Панчо смотрела через заброшенный, покрытый рубцами от метеоритных дождей пустырь и недовольно почесывала нос.
- Выглядит как какая-то развалюха.
Дэну пришлось согласиться. Он стоял рядом с ней в небольшой обсерватории и смотрел в иллюминатор. Ядерный двигатель выглядел как работа пьяного водопроводчика: выпуклые сферы не совсем правильной формы и трубы, немного поблескивавшие от алмазного напыления при прямом солнечном свете, падающем на лунную поверхность, представляли собой нечто бесформенное. Странные, необычные формы МГД-генератора, насосы, которые подают топливо в реакторный отсек, панели радиаторов и несколько ракетных сопел, связанных между собой неким в какой-то мере сюрреалистическим лабиринтом труб и проводов. Все это хитрое сооружение установили на широких опорах на платформе из гладкого лунного камня, мощно и безмятежно покоившейся на круглой стартовой площадке. Внутри прозрачного купола обсерватории, где стояли Рэндольф и Панчо, с трудом умещалось даже два человека. Помещение соединялось с центром управления длинным тоннелем.
- Мы построили его не для красоты! - сказал Дэн. - К тому же он будет выглядеть гораздо лучше, как только соединится с другими модулями корабля.
Из громкоговорителя двусторонней связи, встроенного в стену отсека над крышей прозрачной обсерватории, раздался голос пилота приближающегося судна:
- Паназиатский 019 пошел на финальный спуск.
- Приветствуем вас, 019! Приземляетесь на четвертую линию.
- Понял вас. Есть четвертая линия.
Дэн посмотрел вверх на усыпанное звездами небо и увидел огни идущего на посадку корабля.
- Вижу вас на линии, - сказала диспетчер.
Огни стали ярче, и Дэн разглядел приближающийся корабль - темную угловатую форму, плавно опускающуюся на поверхность.
- Садитесь, 019! - сказала женщина-диспетчер. Ее голос звучал устало и скучающе.
Все происходило будто в замедленном действии. Корабль сел на дальнюю стартовую площадку с другой стороны платформы, на которой стояла еще не завершенная ракета с ядерным двигателем, ожидавшая своего часа.
- 019 приземлился. Двигатели потушены, - наконец сообщил пилот корабля.
У Панчо вырвался подавленный вздох облегчения.
- Волнуешься? А я и не знал, что ты способна на это, - сказал Дэн.
- На самом деле я всегда волнуюсь, если только в момент полета сама не нахожусь за штурвалом.
- Ну ладно, нам надо завершить проверку всех систем в кратчайшие сроки и получить разрешения, как только разгрузят шаттл, - посмотрев на наручные часы, сказал Дэн.
- Пойду надену защитный костюм, - кивнула в знак согласия Панчо.
- Хорошо.
Установка ядерного двигателя находилась на стадии завершения. Топливные баки и модули со снаряжением уже стояли наготове. Панчо должна была проверить роботов, занимавшихся установкой компонентов.
Дэн пошел с ней по тоннелю в раздевалку. Аманда уже находилась там и готовилась помочь напарнице надеть скафандр. Дэн только сейчас понял, как же давно он никому не помогал застегивать скафандр и прикреплять запасные устройства, да и сам не надевал его. Полеты в космос стали настолько обычным делом, что при поездке с Земли на Луну и обратно люди не надевали никаких специальных костюмов, да и вообще катались туда-обратно, как на трамвае или автобусе. Однако другой голос в голове напомнил, что он уже слишком стар для работы в открытом космическом пространстве. За эти годы Рэндольф получил такие большие дозы облучения, что их хватит на весь остаток жизни.
Внезапно он почувствовал себя старым и бесполезным. Дэн молча наблюдал за тем, как Аманда и Панчо управляются с замысловатыми скафандрами и проверяют, насколько плотно закрыты швы. Как и Панчо, Аманда была одета в легкий обтягивающий костюм пилота, туго облегающий ее совершенные формы.
«Что ж, - мысленно сказал себе Дэн, - по крайней мере ты еще не настолько стар, чтобы не замечать женской красоты».
Он повернулся и зашагал по тоннелю, соединявшему космопорт с городом. В душе царили усталость и беспомощность. Может, Хамфрис действительно прав и он просто бьется головой о глухую стену?
Не успел он пройти по тоннелю и нескольких метров, как увидел идущего на встречу молодого энергичного Дуга Ставенджера.
Вот дела! Дуг Ставенджер старше него, а выглядит почти как мальчишка. Может, и ему пора заняться нанотерапией?
- Собираешься следить за запуском? - бодрым голосом спросил Дуглас.
- Лучше пойду в центр полетов и понаблюдаю оттуда.
- А я хочу посмотреть из обсерватории.
- Я только что там был.
- Дружище, давай посмотрим все вживую! Какой интерес таращиться на экран?
Энтузиазм Ставенджера оказался настолько заразителен, что через несколько секунд Дэн уже шагал рядом с ним обратно в сторону обсерватории.
Они прошли через открытый шлюз в тесное помещение. Ставенджер поднялся на несколько ступенек вверх и, улыбаясь, стал смотреть на стартовую площадку. Дэн втиснулся рядом с ним, прислонившись к толстому стеклу.
- Когда-то в детстве я тайком пробирался сюда, чтобы любоваться запусками и посадками кораблей, - улыбаясь, сказал Ставенджер. - До сих пор будоражит кровь.
Дэн вежливо улыбнулся в ответ.
- Я имею в виду, что мы провели почти половину жизни около этих мест. Время от времени полезно выглядывать наружу, на поверхность.
- Да, но только пока не треснет купол.
- Для этих целей и существуют запасные люки.
- Надо еще успеть проникнуть в них, прежде чем они автоматически заблокируются!
- Да уж, ты прав! - сказал Ставенджер и громко рассмеялся.
Они стояли плечом к плечу в тесном пузыре наблюдательного центра обсерватории и слушали голоса диспетчеров, ведущих обратный отсчет. Ставенджер был возбужден, как ребенок, и Дэн даже завидовал ему. Небольшой трактор бесшумно проехал через дно кратера к стартовой площадке. Из него выпрыгнула Панчо в скафандре, плавно приземлившись, подняла столб пыли и быстро залезла в модуль для экипажа.
- Это просто завершение сборки, да? - спросил Ставенджер.
- Да. Она никуда не полетит, просто проверит работу на месте.
Как только обратный отсчет подошел к концу, Рэндольф неожиданно для себя почувствовал облегчение. Надо успокоиться, сказал он себе, все будет в порядке! И все же сердце билось все чаще и чаще.
- ... три... два... один. Пуск! - сказал автоматический голос.
Космический корабль оттолкнулся от площадки, подняв за собой облако пыли, которое улетучилось так же быстро, как и поднялось. Секунду назад корабль стоял на бетонной платформе и в следующую уже молниеносно взмыл вверх.
- Мы взлетели. Все индикаторы горят зеленым. Системы корабля в норме, - сообщил один из диспетчеров через определенный промежуток времени.
- Есть все системы в норме! - послышался голос Панчо. - Вывод на орбиту через десять секунд.
Все шло по заведенному порядку, и все же Дэн не мог расслабиться, пока Панчо наконец не объявила:
- Порядок, ребята! Модули функционируют по плану, так что теперь пора приступать непосредственно к делу!
- Проверка завершена. Начинаем процедуру окончательной сборки! - вновь послышался голос диспетчера.
- Голоса этих диспетчеров звучат почти как у роботов, - усмехнулся Дэн.
- Хорошо, Панчо. Увидимся сегодня в баре «Пеликан», - добавила женщина-диспетчер.
- Да уж, - поддержал приятеля Дуг. - Может, вместо алкогольных напитков она пьет смазочное масло?!
Они прошли по коридору к тоннелю, ведущему назад в Селену, и поехали к городу, до которого оставалось около километра.
- Как скоро вы будете готовы к полету в Пояс? - спросил Ставенджер, когда они ехали к Селене.
- Мы запрограммировали месяц беспилотных проверочных полетов и показательных мероприятий для получения разрешений от МАА. Как только бюрократы дадут нам зеленый свет, тут же полетим!
- А ваш корабль может достичь Юпитера? Дэна удивил столь неожиданный вопрос.
- Теоретически - да, - ответил он, - однако у нас не будет на борту дополнительных топливных и других ресурсов. Юпитер в два раза дальше Пояса Астероидов.
- Знаю.
- Тогда почему спрашиваете?
Ставенджер немного помедлил. Машина неслась вдоль высоких темных стен тоннеля почти бесшумно, электромотор едва слышался.
- Рано или поздно придется лететь и на Юпитер... или к другим газовым гигантам.
Теперь Дэн понял, к чему клонит Ставенджер.
- Ядерное топливо...
- Да, атмосфера Юпитера богата водородом и изотопами гелия.
- Крис Карденас говорила об этом, - вспомнил Дэн.
- Мы разговаривали с ней. Ядерное топливо может стать главным пунктом товарооборота Селены, а также весьма доходным источником для «Старпауэр».
- Разработки рудников на астероидах обойдутся гораздо дешевле. К тому же это проще, чем выуживать газы из атмосферы Юпитера.
- Однако ваша идея перемещения всех крупных индустриальных и промышленных объектов с Земли на орбиту - лишь часть решения проблемы глобального потепления, Дэн!
- Да, но довольно значительная.
- Следующая часть вашего замысла заключается в том, чтобы прекратить использование горючего ископаемого топлива. Надо остановить выбросы парниковых газов в атмосферу, если люди хотят хоть как-то затормозить начавшийся процесс.
- Да. Ядерное топливо в какой-то мере и есть решение этой проблемы, - сказал Дэн.
- Нет, это единственный выход из ситуации! Ваши солнечные генераторы могут обеспечить только небольшую часть энергии, в которой нуждается Земля, а ядерные ресурсы способны полностью решить проблему.
- Если мы сумеем достать нужное количества гелия-3.
- Существуют и другие способы, еще более действенные, чем процесс сжигания дейтерия с гелием-3, но все они зависят от изотопов, которые весьма редки на Земле.
- Зато в избытке содержатся на Юпитере, - закончил фразу Дэн.
- Верно, дружище.
Рэндольф задумался. А ведь Ставенджер прав! Ядерные ресурсы могут решить все проблемы. Если поменять источники электричества, работающие на жидком и твердом ископаемом топливе, и прочие тепло- и электростанции на ядерные объекты, то со временем люди действительно смогут затормозить парниковый эффект. А может, даже и свести на нет все его последствия. Ядерные станции будут вырабатывать электроэнергию для электромобилей и таким образом решат одну из причин постоянного загрязнения атмосферы.
Рэндольф посмотрел на Ставенджера с уважением. Этот человек был изгнан с Земли, однако сумел не озлобиться и хочет помочь людям на планете. К тому же он гораздо более дальновиден.
- Хорошо, после полета к Поясу Астероидов слетаем и на Юпитер. Я прямо сейчас намечу план.
- Договорились. Скажите, это будет проект «Старпауэр» или вы хотите приберечь его для «Астро»?
От неожиданности вопроса Дэн едва не лишился дара речи.
- Вы намерены оставить Хамфриса вне игры? - удивленным голосом спросил он.
- Со временем Хамфрис попытается положить себе в карман все добытые на астероидах ресурсы. Думаю, гораздо благоразумнее сделать все, чтобы этого не произошло! - ледяным тоном сказал Дуглас.
«Господи, вот так дела! А ведь этот парень хочет начать с Хамфрисом войну!» - подумал Дэн.

ЗАСЕДАНИЕ СОВЕТА ДИРЕКТОРОВ

От распухших в ноздрях фильтров у Дэна началась головная боль.
Он вернулся на Землю неохотно, осознавая, что приехал только ради заседания совета директоров корпорации. Дэн чувствовал, что мог бы превосходно править советом «Астро», если бы этот самый совет постоянно не вставлял палки в колеса. Однако акционеры всегда совали нос во все, что только можно. Членов совета почти всегда не устраивали дела корпорации, они жаловались на то, на другое, что-то просили, на чем-то настаивали и неустанно требовали, чтобы Рэндольф следовал их малейшим указаниям и советам.
Впрочем, Дэн владел контрольным пакетом акций. В его руках концентрировалось хотя и не все имущество компании, но все же значительная его часть, которая позволяла получить перевес в голосах. Совет не мог обходиться без Рэндольфа, так как тот, основатель компании, являлся его председателем. Они могли лишь продолжать нападки, тратить его время на всякие глупости вроде нынешнего заседания и вызывать раздражение.
Ко всему прочему, теперь к совету директоров присоединился и Мартин Хамфрис. Негодяй постоянно всем улыбался, пожимал руки, дружелюбно разговаривал и вообще старался казаться «своим парнем».
Члены совета некоторое время беседовали у буфета, где расставили напитки и закуски, и только затем заняли свои места за столом в центре конференц-зала.
Хамфрис сделает все, чтобы получить контрольный пакет акций. Дэн прекрасно это понимал и подсознательно чувствовал приставленный к горлу нож.
Сквозь широкое окно виднелись вздымающиеся волны Карибского моря, сверкавшие под лучами утреннего солнца. Море выглядело спокойным, однако Дэн знал, что оно поднималось все выше, медленно и неумолимо погребая под собой сушу.
Хамфрис расположился спиной к окну и был целиком поглощен беседой с тремя сидевшими поблизости пожилыми членами совета.
Дэн прилетел в Ла-Гуайру специально для этой встречи. Он мог бы остаться на Селене и держать с заседанием электронную связь, но трехсекундная задержка аудиосообщений сводила его с ума. Он понимал чувства Крис Карденас, когда та общалась с Дунканом и его группой, ежедневно подвергаясь этой трехсекундной пытке.
Дэн стоял на одном конце стола под большой фотографией первого спутника «Астро», блестевшего яркими огнями на фоне темного бесконечного пространства. Дэн сделал глоток аперитива и как можно более дружелюбно продолжил беседу с сидящими рядом акционерами. В совете директоров «Астро» состояли четырнадцать мужчин и женщин. Мужчины - лысые или седовласые, большинство женщин - юные и привлекательные благодаря чудесам омолаживающей терапии. Дэну стало смешно: слабый пол предпочитает прибегать к омолаживающей терапии, а мужчины по-прежнему относятся к ней настороженно. «Впрочем, я и сам такой же», - подумал он. Глупое мужское упрямство. Что плохого в том, чтобы отсрочить физическое старение организма? Это ведь не подтяжка лица, а настоящее замедление процесса старения клеток.
- Дэн, можно с тобой поговорить? - спросила Гарриет О'Баниан.
О'Баниан являлась членом совета уже более десяти лет, с тех пор как Дэн выкупил ее небольшую компанию по изготовлению солнечных батарей.
- Конечно, - сказал он, отводя женщину в дальний конец конференц-зала. - Что случилось?
Со стройной рыжеволосой Гарриет О'Баниан у Дэна в некий период даже возникла любовная связь. Оба относились к роману не совсем серьезно: мудрая Гарриет понимала, что, кого бы Рэндольф ни пускал в свою спальню, любил он только Джейн Сканвелл.
Посмотрев через плечо, Дэн убедился, что никого поблизости нет.
- Мне предложили довольно кругленькую сумму за пакет акций «Астро». Несколько других членов совета получили такие же предложения, - почти шепотом сказала Гарриет.
Дэн бросил взгляд на другой конец зала, где Хамфрис беззаботно болтал с членами совета.
- Кто предложил?
- Подставное лицо, но настоящий покупатель Хамфрис.
- Я так и думал.
- Проблема в том, что предложение действительно очень выгодное. Цена в несколько раз выше рыночной.
- Он поднял ее до пяти, так?
- Учитывая, что дела идут не так уж благополучно, предложение просто грандиозное.
- Да, понимаю.
Она внимательно смотрела на него. Вместо обычной смешливости и задора Дэн увидел в ее глазах невероятную серьезность и озабоченность.
- Хамфрис может купить достаточное количество акций, и тогда в следующий раз перевес в голосах окажется в его пользу.
- Именно этого он и добивается.
- Дэн, если у тебя на этот случай нет какого-нибудь припрятанного в шляпе кролика и ты не покажешь его совету, то половина совета директоров продаст свои акции Хамфрису.
Дэн попытался улыбнуться, но улыбка оказалась похожа скорее на гримасу.
- Спасибо за предупреждение, Гарриет. Посмотрим, каких кроликов я смогу сегодня вынуть...
- Удачи, Дэн!
Рэндольф вернулся к своему месту во главе стола заседаний, нажал кнопку звонка, и все члены совета начали занимать свои места. Немного поерзав на стуле, Хамфрис пожаловался на яркий солнечный свет и попросил опустить оконные шторы.
Программа заседания была достаточно ясна. Доклад казначея оказался довольно мрачным: доходы от последнего спутника, который построила корпорация, подходили к концу, а новых проектов, которые в обозримом будущем могли принести реальные доходы, не предвиделось.
- А как насчет бонуса за окончание работы ранее обозначенного срока? - спросил краснолицый лысый мужчина, которого Дэн мысленно назвал Санта-Клаусом с признаками гипертонии.
- Заплатят, когда закат солнца сможет давать энергию Земле, - сказал казначей.
- Однако это значительная сумма!

Предыдущая страница 18 Следующая страница


19 Бен Бова

- Я буду держать корпорацию на плаву несколько месяцев, - сказал Дэн.
- А потом?
- А потом мы должны будем существовать на доходы от ранее заключенных договоров. На данный момент у нас нет новых заказов на строительство космических объектов.
- Это наш последний спутник? - спросил еще один член совета, которого Дэн назвал про себя Пучеглазым.
Дэн хлопнул ладонями.
- Несмотря на то что еще есть несколько орбитальных координат для спутников, Мировой Экономический Совет отказывается давать разрешение на какой-либо новый проект.
- Все из-за проклятых китайцев! - громко выкрикнул один из седовласых членов совета.
- Виноват не один Китай! - сказала пухлая восточная женщина.
Дэн мысленно окрестил ее Мама-сан.
- Многие страны предпочитают строить электростанции на своей территории, а не в космосе, - продолжила она.
- Причем даже несмотря на то обстоятельство, что цена за электроэнергию из космоса в два раза дешевле, - заметил Дэн. - Особенно если учесть, к чему привели все эти станции на Земле.
- Так или иначе, людям придется платить за это.
- А как насчет поставок энергии с Луны?
- Тут ведь не потребуется, чтобы МЭС давал разрешение на запуск новых спутников! - стукнул по столу кулаком Санта-Клаус.
- Возможно. Я беседовал об этом с официальными лицами Селены.
- Но Селена не владеет всей Луной! Давайте построим энергетические станции в Океане Бурь и таким образом покроем все другие издержки.
- Мы уже обдумали этот вариант, - сказал Дэн.
- И что?
- Где бы электроэнергия ни производилась, она должна поставляться сюда, на Землю.
- Это не новость!
Дэн едва сдержался, но продолжил, мысленно призывая себя сохранять спокойствие.
- Паназиатский блок не хочет импортировать энергию ни с Луны, ни с ближайшего Магелланова Облака. Они не позволят нам построить приемные станции на своей территории. Европейцы полностью с ними согласны. А помимо этих противников, не следует забывать о Мировом Экономическом Совете.
- Как мы сможем производить энергию на Малом Магеллановом Облаке? - спросил Пучеглазый. - Оно ведь находится так далеко!
«Господи, дай мне силы!» - мысленно попросил Дэн. Наконец он выслушал несколько пустых докладов и около тысячи глупых вопросов и предложений.
- По крайней мере здесь у меня есть хорошие новости, - сказал Дэн. - Наш корабль с ядерным двигателем прошел испытательный полет на орбите Луны с большим успехом.
- Вы готовы направиться к Поясу Астероидов? - спросила Мама-сан.
- Как только получим требуемую аккредитацию экипажа от МАА. Это должно произойти в течение двух-трех недель, учитывая возможные задержки.
- Задержки?
- Да, непреднамеренные. Отказ оборудования и тому подобное.
Или вмешательство какого-нибудь назойливого инспектора МАА, подумал Дэн.
- А в какую сумму нам обойдется миссия в Пояс? - спросил энергичный, щегольски одетый швед, которого Дэн назвал про себя Банкиром.
- Миссия полностью спонсируется компанией «Старпауэр», - ответил Дэн.
- «Астро» владеет третьей частью пакета акций «Старпауэр», - заметил Хамфрис.
- А остальным владеете вы? - поинтересовался у него Банкир.
- Нет. «Космические системы Хамфриса» владеют одной третью, а еще одной третью - Селена.
- Как может город владеть частью компании?
- Все детали сделки изложены в докладе, который раздали каждому из вас, - заметил Дэн.
- Да, но...
- Я объясню все после совещания, - галантно сказал Хамфрис.
Банкир кивнул, однако удовлетворения на его лице не появилось.
- Как только будет осуществлен полет к Поясу, акции «Астро» начнут неуклонно расти в цене. Мы сделали первый шаг в начале разработки огромной базы ресурсов, гораздо крупнее всех разработок на Земле.
- По-моему, вырастут акции «Старпауэр», а вовсе не «Астро»! - едко заметил Санта-Клаус.
- «Астро» тоже, потому что ей принадлежит ведущая роль в строительстве ядерных двигателей.
- А разве не «Космическим системам Хамфриса»? - раздались приглушенные голоса, и собравшиеся обернулись к Мартину Хамфрису.
Тот многозначительно улыбнулся.
- Нет, это детище «Астро». Моя корпорация просто спонсирует проект.
Дэну показалось, что Хамфрис похож на кота, который жадно смотрит на попавшуюся в лапы канарейку.

СЕЛЕНА

- Ну, вот и она! - сказал наконец инспектор МАА. - Система действует с невероятной точностью, как и описано в докладе.
Они сидели в единственном конференц-зале «Старпауэр» - небольшой комнате с овальным столом посередине, который был настолько мал, что казалось, все присутствующие за ним не вмещаются. Экраны дисплеев всех четырех голографических стен показывали данные испытательных полетов нового корабля с ядерным двигателем. Первые несколько запусков контролировались из космического порта «Армстронг», последующие пилотировались непосредственно Панчо и Амандой.
- Мы продемонстрировали вам скорость, тягу, специфические импульсы, подконтрольность, режим остановки и пуск... все аспекты полномасштабного испытательного полета, - подвел итог Дэн, показав на экраны.
Инспектор - молодой человек с очень светлой кожей и светлыми глазами - кивнул. Одет он был довольно мрачно: темно-серая строгая рубашка и черные брюки. Густые светлые волосы спускались ниже плеч. Несмотря на консервативный внешний вид, в ушах юноши виднелись небольшие серебряные сережки, на руках - серебряные кольца и браслет, а на шее - толстая цепь с массивным кулоном, большая часть которого угадывалась под рубашкой.
Панчо и Аманда сидели по обеим сторонам от Дэна, Хамфрис расположился на другом конце небольшого стола рядом с инспектором. На некоторое время в зале воцарилась тишина. Дэн слышал гул работающего электрического оборудования и шелест воздуха, пролетавшего через вентиляторы.
- Ну, что вы об этом думаете, мистер Гринлиф?
- Доктор Гринлиф! - поправил инспектор. - Я доктор социологических наук.
Дэн почувствовал, как его брови невольно поползли вверх. Зачем МАА понадобилось присылать на проверку ядерного двигателя социолога?! И почему именно этого, едва оперившегося юнца?!
Гринлиф скрестил перед собой пальцы на руках.
- Вас удивляет, что данные об испытательных полетах оценивает специалист по социологии? - спросил он.
- Ну, вообще-то да, - ответил Дэн, чувствуя себя в неловком положении.
- Могу заверить вас, мистер Рэндольф...
- Называйте меня просто Дэном.
- Так вот, мистер Рэндольф, могу заверить вас, что эти данные были проверены лучшими инженерами и физиками, которые есть у нашей организации. Мы серьезно относимся к этому запросу.
- Я не имел в виду ничего подобного, - сказал Дэн, понимая, что парень явно не так прост, как может показаться.
Гринлиф перевел взгляд на стоящий перед собой экран.
- Насколько я понимаю, ваше судно достаточно четко спроектировали по ранее утвержденному дизайну.
- Да, - с некоторым облегчением кивнул Дэн.
- Все хорошо, за одним исключением, - продолжил Гринлиф.
- Что вы хотите сказать?
- Я имею в виду промежуток времени, - сказал инспектор. - Самый длительный полет едва превысил две недели, да еще на малой скорости.
- Извините, но эту скорость трудно назвать «малой» - заметил Дэн. - Вашей организации очень понравились данные, которые мы предъявили после испытательных полетов.
Панчо и Аманда пилотировали последний испытательный полет по параболической траектории вокруг Венеры. Корабль имел на борту снаряжение в полном объеме, чтобы проводить исследования планеты по мере полета на расстоянии нескольких тысяч километров над мерцающими облаками Венеры. Команда астрономов обеспечила миссию необходимым оборудованием и контролировала полет с Земли. Все задействованные специалисты были профессионалами в своей области, многие из них - видные деятели различных университетов, принадлежащих МАА.
- Две недели - вовсе не достаточное время для испытательного полета, - коротко заметил Гринлиф.
- Он оправдал все расчеты, и мы уверены, что корабль благополучно доставит нас к Поясу, - сказала Панчо.
- На полной скорости.
- Что еще нужно?
- Я не могу дать разрешение на полет астронавтов к Поясу Астероидов до тех пор, пока вы не предъявите доказательства того, что двигатели вашего корабля способны исправно функционировать на полной мощности весь период, который потребуется для полета миссии туда-обратно.
Дэн чувствовал, как накаляется от злости. На лице Панчо появилось желание тут же прыгнуть через стол и как следует врезать парню. Странно, но Аманда смотрела не на Гринлифа, а на Хамфриса, который спокойно сидел на своем месте с абсолютно ничего не выражающим лицом. Наверное, такая физиономия бывает у профессиональных шулеров, в рукаве у которых лежит козырная карта.
- Даже ваш полет к Венере стал нарушением правил МАА, - сказал Гринлиф.
- Мы передали план полета в вашу организацию, - жестко заметил Дэн.
- А дождались ли вы разрешения?
- Но ведь это же просто испытательный полет! - в сердцах сказал Дэн.
Лицо Гринлифа вспыхнуло и стало пунцовым. Только тут Дэн понял, к чему клонит этот тип. Господи Боже мой, да он же фанатик из «Новой Морали»! Значит, они уже проникли в МАА и теперь медленно подчиняют себе все государственные и общественные организации на Земле.
- Я не собираюсь спорить с вами! - сухо сказал Гринлиф. - Вы должны провести еще один испытательный полет длительностью четыре недели на полной мощности, прежде чем получите разрешение на миссию с экипажем к Поясу Астероидов!
Он отодвинул стул и осторожно встал: даже несмотря на ботинки с толстой тяжелой подошвой, в низкой лунной гравитации парень с трудом контролировал движения собственного тела.
- Четыре недели! За это время мы можем слетать к Поясу и обратно!
- Так и сделайте, - самоуверенно сказал Гринлиф. - Но сделайте с помощью дистанционного управления. Без участия экипажа!
После этих слов он направился к двери, оставив Дэна сидеть за столом, сгорая от злости и отчаяния.
- Пойду-ка я лучше за ним, - сказал Хамфрис. - Если он разозлится, лучше не станет.
- Пусть убирается! К чему вообще уделять ему столько внимания?! - рявкнул Дэн.
Хамфрис молча покинул конференц-зал, и Рэндольф устало откинулся на спинку кресла.
- Беспилотный полет к Поясу не имеет никакого смысла. Это просто трата времени, которая к тому же потребует огромных материальных затрат, почти равных пилотируемому полету.
- Вообще-то четыре недели - не так уж много, - сказала Панчо.
- Достаточно, чтобы вплотную приблизиться к банкротству, детка! Уже через три недели Хамфрис может забрать себе всю корпорацию!
- Во всем случившемся виновата я, - тоненьким голоском сказала Аманда.
Дэн удивленно посмотрел в ее сторону.
- Мартин... Мартин не хочет, чтобы я числилась в составе миссии. Уверена, у него есть определенное влияние на Гринлифа.
- Он не хочет, чтобы ты летела? - переспросил Дэн.
- Если честно, босс, Хамфрис с ума сходит по Мэнди, - пояснила Панчо.
Несколько секунд Дэн молча переваривал информацию.
- А как ты относишься к этому типу, Мэнди? - спросил он.
- Я ощущаю себя в ловушке, - ответила она. - Наверное, на Земле и Луне нет места, где я могу от него скрыться. Я чувствую себя как загнанное в угол животное.

Дэн оставил подчиненных и отправился к себе в кабинет. Он сел в кресло и попросил по телефонной связи найти своего главного советника - женщину, которая возглавляла юридический отдел корпорации «Астро».
Телефонная компьютерная система нашла ее на лыжном курорте в Непале. Изображение на экране обозначилось нечетко, то и дело пропадая. Наверное, держит наручный коммуникатор прямо перед лицом, подумал Дэн. Сзади нее на экране виднелся клочок голубого неба. Солнечные лучи падали на яркую спортивную одежду. На лице советника явно не читалось радости оттого, что ее потревожили в момент отдыха.
- Подумать только! И что занесло тебя в горы Непала? - раздраженно спросил Дэн.
Ему пришлось сделать глубокий вдох и сдержаться, чтобы вновь не ругнуться на трехсекундный интервал связи.
- Пытаюсь немного покататься на лыжах, пока еще на Земле есть снег, - ответила женщина с таким же раздражением.
- Покататься на лыжах?
- К твоему сведению, иногда у меня бывают выходные, только на этот раз я решила наконец-то посвятить себе немного времени и по-настоящему отдохнуть!
Следующие пару минут Дэн рассказывал ей о встрече с инспектором и в точности передал его слова.
- Ты можешь подать просьбу о пересмотре вопроса, однако в ожидании ответа пройдет еще больше времени, чем потребуется на новый испытательный полет!
- Мы вправе попросить их о еще одной встрече, но уже с другим инспектором? Этот парень - фанатик «Новой Морали», а они делают все, чтобы остановить эксплуатацию космоса.
Услышав слова Дэна, женщина нахмурилась.
- Господин Рэндольф, - подчеркнуто начала она, - я тоже член «Новой Морали», хотя и не фанатик! А также, к вашему сведению, вовсе не против космических проектов!
Почувствовав, что со всех сторон его окружают только враги, Дэн сказал:
- Ладно-ладно, я так.
Женщина молчала.
- Мы можем объявить собственностью астероид, исследования которого проводились беспилотным кораблем?
- Исключено.
Такого ответа Дэн и ожидал.
- Ни планеты, ни луны, ни астероиды - никакое космическое тело не может считаться собственностью при исследованиях беспилотными кораблями. Это утверждено международным договором по космическим исследованиям от 1967 года.
Да, от юристов тоже толку нет, мрачно подумал Рэндольф.
- Отдельным индивидуумам можно получить право на эксклюзивное использование части или целого небесного тела, но только с целью разработки залежей природных ресурсов. Корпорациям тоже дают порой такое право.
- Так может корпорация получить разрешение на использование ресурсов определенного астероида, если его достигнет непилотируемый корабль, или нет?
Спустя три секунды раздался ответ:
- Нет.
- Но ведь корабль будет контролироваться с Селены! Вновь пауза, и вновь последовал ответ советника:
- Нет Дэн. Это запрещено законом. В ином случае корпорации могли бы рассылать микрокорабли с исследовательским оборудованием по всей Солнечной системе и присваивать себе все что угодно. Это похоже на попытки патентовать отдельные части ДНК.
- Значит, беспилотный испытательный полет к Поясу ничего хорошего нам не сулит, - задумчиво произнес Дэн.
- Не знаю, что сказать. Решение принимать тебе, я просто юрист, ты же - глава корпорации.
- Спасибо за консультацию, - поблагодарил Дэн и отключил связь.

Мартин Хамфрис вовсе не стал догонять инспектора. Да и зачем? Молодой бюрократ сделал все, как его просили. Едва сдерживая радость, Хамфрис встал на эскалатор, ведущий на нижний уровень Селены. Дело сделано, пора домой!
Все идет просто отлично! - похвалил он себя. Скоро окончательно удастся раздавить Рэндольфа. Можно считать, что все акции «Астро» уже в кармане: остальные члены совета с радостью согласятся продать ему свою долю, как только узнают, что миссия откладывается на неопределенный срок. К тому времени, когда корабль полетит, он уже будет владеть «Астро», а Рэндольф станет нищим. А еще он сделает все, чтобы Аманда осталась здесь. С ним!

ОРБИТА ЛУНЫ

- Теперь он выглядит гораздо лучше, правда? - спросил Дэн, когда их небольшой челнок подлетел к только что завершенному космическому кораблю с ядерным двигателем.
Панчо кивнула в знак согласия. Судно все еще не блистало превосходной отделкой, но казалось уже солидным и внушительным, сверкая новенькими сферическими топливными баками и модулями. На жилом модуле для экипажа аккуратно вывели большие белые буквы: «Старпауэр-1».
Челнок, на борту которого находились Дэн и Пончо, был обыкновенным малогабаритным судном, одним из тех, что используются на Селене в большом количестве. Эти летательные аппараты достаточно быстро пересекали пространство от города до орбиты и обратно, а потому были очень удобны.
Дэн и Панчо, одетые в коричневую форму с логотипами «Астро», стояли у большого иллюминатора отсека для экипажа и смотрели на детище корпорации. Сиденья в челноках не предусматривались: полет к орбите занимал мало времени, тем более в условиях лунной гравитации. В передней части модуля находился пульт управления, однако им почти никогда не пользовались, так как полет челноков проходил в автоматическом режиме. И все же Дэн чувствовал себя спокойнее, зная, что Панчо - пилот высокого класса.
По мере приближения к топливным бакам нового корабля Панчо даже засвистела от удивления.
- Да у нас море горючего!
- Пришлось немало потрудиться! - заметил Дэн. - Расторг два контракта по гелию-3 с земными электростанциями, чтобы заполнить эти емкости!
- Расторгли контракты? - удивилась Панчо.
- Да, теперь мы в двух шагах от банкротства.
Поняв, что для шефа это очень болезненная тема, Панчо решила сменить разговор.
- Так что вы решили насчет четырехнедельного испытательного полета, о котором говорил инспектор?
Дэн покачал головой.
- Последние несколько дней я искал выход из ситуации.
- И?..
- Ничего. Никто и пальцем не пошевелит, чтобы сказать хоть слово против МАА.
- Значит, нам придется выполнить их требование?

Предыдущая страница 19 Следующая страница


На краю пропасти 20

- Похоже на то, - задумчиво отозвался Дэн.
- Тогда зачем мы сейчас прилетели сюда?
На лице Дэна мелькнула тень улыбки. Он вспоминал время, когда пришлось быть пиратом, угонять беспилотные корабли и брать товар на их борту. Это происходило так много лет назад, что кажется, и вовсе было не с ним. Все начиналось как веселая авантюра, как единственный способ, которым Дэн Рэндольф мог выйти на космический рынок, закрытый монополистами. Он выиграл эту войну против монополий и открыл Солнечную систему для свободной конкуренции между отдельными индивидуумами, корпорациями и правительствами. Однако за это пришлось дорого заплатить. Лицо Дэна вмиг помрачнело, как только он вспомнил людей, погибших в этой борьбе. Он и сам не раз висел на волоске от гибели.
- Так что? Это просто прогулка или как?
Оставив мысли о прошлом глубоко в душе, Дэн ответил:
- Я хочу лично осмотреть жилой модуль. А еще мы встретимся с космическим геологом, которого нашел Зак Фриберг.
- Специалист по астероидам?
- Да. Он сейчас на борту корабля. Прилетел на Селену только вчера и сразу же отправился на корабль. Даже ночевал там сегодня.
- Вот усердный работник! Наверное, только что из колледжа?
- Ты права. Недавно с отличием окончил Политехнический институт в Цюрихе.
Диспетчеры мягко состыковали челнок с кораблем. Наконец открылся люк жилого отсека. Слева Дэн увидел раздвижные двери к нескольким личным каютам членов экипажа. Впереди располагались продуктовый отсек и что-то вроде кухни, далее - кабина командира экипажа со столом посередине и шестью небольшими, но удобными стульями. За еще одним открытым люком находился топливный отсек. Справа - санитарное помещение, рядом склад и хранилище для оборудования.
Дэн направился налево, к кухне.
- Стулья? - спросила Панчо, с удивлением глядя на кабинет.
Она парила в нескольких сантиметрах над ковром.
- Во время пути придется постоянно либо ускоряться, либо тормозить, - заметил Дэн. - В нулевой гравитации мы проведем не так уж много времени.
- Я понимаю, но все же настоящая мебель - это сюрприз.
Дэн сотни раз видел отделку жилых помещений в самых разных кораблях и даже принимал участие в проектировании, однако реальность давала совсем другие ощущения. Даже в воздухе чувствовалась новизна металла и ткани. Рэндольф задумчиво провел рукой по пластиковым панелям потолка. Кабина пульта управления была небольшой, но сияла: по панелям уже бегали электрические огни ламп.
- А где же наш юный коллега? - спросила Панчо, озираясь по сторонам.
- Вы, наверное, обо мне говорите? - послышался мужской голос сзади.
Обернувшись, Дэн увидел рослого крепкого парня, держащегося за ручку люка обеими руками. Он оказался лишь немного ниже ростом Дэна, зато шире в плечах и походил на борца: широкое лицо, тонкие губы, глубоко посаженные глаза. Волосы острижены настолько коротко, что почти невозможно угадать, каков их цвет. В ухе сиял небольшой камень - либо бриллиант, либо цирконий, а может, просто стекло.
- Слышал, как вы вошли. Я был в лабораторном отсеке, проверял там оборудование, - сказал он с американским среднезападным акцентом, настолько четко, что можно подумать, будто языку он учился в иностранной школе.
- О-о! - сказала Панчо.
- Меня зовут Ларс Фукс, - сказал парень, протягивая руку Дэну. - А вы, наверное, Дэн Рэндольф.
- Рад видеть вас, доктор Фукс! - сказал Дэн, ответив на рукопожатие.
Рука Ларса оказалась сильной и крепкой.
- Познакомьтесь! Панчо Лэйн - главный пилот миссии.
Фукс слегка напрягся.
- Мисс Лэйн и вы, сэр, знаете, я еще не доктор.
- Не важно. Вас рекомендовал Зак Фриберг.
- Да, я очень благодарен профессору Фрибергу.
- Меня зовут Дэн. Если будете называть меня мистером Рэндольфом, то я стану чувствовать себя стариком.
- Извините, сэр, я вовсе не хотел обидеть вас!
- Тогда называйте меня просто Дэном.
- Отлично, как скажете. А вы меня просто Ларс.
- Договорились, Ларс! - весело сказала Панчо и протянула руку.
Фукс аккуратно пожал ее, испытывая небольшое замешательство.
- А Панчо - это женское имя в Америке? - поинтересовался он.
- Нет, это имя только этой женщины, дружище! - засмеялся Дэн.
- Панчо, - задумчиво произнес Ларс, словно привыкая к странному имени.
- Кстати, хорошо держитесь в невесомости! - похвалил его Дэн. - Зак говорил, что для вас это первый полет.
- Спасибо, сэр... э-э... Дэн! Я приехал сюда вчера вечером, так что успел приспособиться к микрогравитации до вашего прибытия.
- Небось всю ночь провел в туалете? - сочувственно спросила Панчо.
- Нуда, несколько раз рвало, - признался Фукс.
- Ничего, со всеми случается, - успокоила девушка. - Тебе нечего стыдиться.
- Да, все нормально, - отозвался Ларс.
- Уже выбрал себе апартаменты? - спросил Дэн. - Ты первый прибыл на борт, значит, имеешь право выбора.
- Эй! Я еще раньше бывала на этой посудине! - заявила Панчо. - Вы же знаете, босс! И Аманда тоже!
- Личные каюты все одинаковы, - сказал Фукс. - Так что разницы нет.
- Я выбираю себе последнюю каюту слева, - сказал Дэн, глядя на коридор, шедший вдоль всего отсека. - Она ближе всех к туалету.
- Вы? - удивилась Панчо. - С каких это пор вы в составе экипажа?
- Уже четвертый день. Тогда-то я и пришел к разным выводам...

БАР «ПЕЛИКАН»

- Таков мой план! - закончил Рэндольф.
Он и Панчо стояли за одним из небольших столиков в дальнем уголке бара, подальше от шума разговоров других посетителей. Они беседовали тихо, склонив головы друг к другу, словно что-то замышляли.
На самом деле так оно и было. Дэн чувствовал себя почти счастливым. Проклятые бюрократы пытались связать его, как только могли, причем за ними стоит Хамфрис. Именно он командует МАА и идиотами из «Новой Морали» как марионетками. Эти глупые псалмопевцы не хотят, чтобы люди летели к астероидам. Им, видите ли, нравится Земля такой, какая она есть: несчастная, голодная, безнадежная и погибающая. В какой-то мере кризис парникового эффекта пришелся «Новой Морали» только на руку: они еще яростнее стали кричать о том, что «пришло время наказать грешников», и тому подобную чушь.
Смутно Дэн вспоминал свое детство и уроки истории. Тогда им рассказывали о неком существовавшем в двадцатом веке движении под названием «нацизм». Оно пришло к власти в результате экономической депрессии, нехватки продовольствия и безработицы. Если, конечно, он правильно помнил историю.
«Итак, „Новая Мораль“ уже охватила своими щупальцами МАА. Наверное, и Мировой Экономический Совет тоже, - думал Дэн. - А Хамфрис управляет ими, как симфоническим оркестром, используя всех этих дураков для того, чтобы связать мне руки и полностью завладеть „Астро“ и „Старпауэр“. Но это вовсе не так уж и легко, партнер!»
- В чем дело? Вы почему-то смеетесь, - спросила Панчо.
- Смешно.
- Что смешного? Вы сказали «вот мой план», а потом стали смеяться.
Дэн сделал глоток бренди.
- Панчо, я всегда говорил, что из любой ситуации рано или поздно появляется выход. Так вот - я лечу с вами!
- Вы?!
- Да.
- К Поясу?
- Вам все равно нужен бортовой инженер, а я знаю системы этого корабля не хуже любого другого специалиста.
- Боже праведный!
- Да, я квалифицированный астронавт и лечу с вами. Экипаж таков: ты, Аманда, Фукс и я.
- Но ведь все равно придется ждать, когда корабль вернется из экспериментального полета, - заметила Панчо, взяв в руки пиво.
Дэн допил содержимое своего стакана.
- Босс, а что вы пьете? - поинтересовалась Панчо.
- Пусть думают, что все идет по плану. Только когда корабль полетит в экспериментальный полет, на его борту будет наш экипаж! - заговорщическим тоном произнес Дэн.
- Так просто?
- Да, так просто. А уже на борту придумаем новый план полета. Вместо ускорения в одну шестую скорости света, как планировали ранее, мы полетим на одной третьей и укоротим время полета вдвое!
У Панчо появились сомнения.
- Лучше пришлите на борт навигатора.
- Нет, - сказал Дэн, показав пальцем. - Ты - наш главный навигатор, ты училась на протяжении долгих недель и теперь являешься настоящим профессионалом. Если ты не способна принять командование кораблем, значит, я просто выкидывал деньги на ветер!
- Способна!
- Отлично, я и не сомневался.
- Просто мне было бы легче, если бы на борту находился настоящий специалист.
- Никаких специалистов! Никого, кроме нас, на борту не будет! Никто даже знать об этом не должен, включая в первую очередь Хамфриса!
Панчо махнула рукой.
- Не волнуйтесь. Он и слова мне не сказал с тех пор, как мы перенесли сестру.
- Думаю, ему неизвестно теперешнее местонахождение дьюара.
- Вряд ли. Он знает все.
- Возможно, но только не про этот полет. Никто не должен о нем знать, детка! Понимаешь? Не говори даже Аманде и Фуксу. Это наш с тобой секрет.
- Да, а как же диспетчеры?
- Что?
- Как вы собираетесь скрыть это от диспетчеров? Не удастся просто так проникнуть на борт «Старпауэра» и улететь без их ведома! Мы не сможем даже долететь на челноке до корабля, если они будут против.
Некоторое время Дэн сидел молча, небольшими глотками отпивая бренди.
- Об этой проблеме я еще не думал.
- Вот именно! А она не из разряда простых.
- Да, ты права!
- Входим в азарт, а, босс? - покачав головой в знак неодобрения, спросила Панчо.
- А почему бы и нет? Мир катится в бездну, «Новая Мораль» постепенно подчиняет все правительства и организации. Хамфрис пытается выкинуть меня из моей же собственной компании. Что может быть в такой момент веселее, чем угон собственного корабля и несанкционированный полет к Поясу Астероидов?
- Странно все как-то...
Стакан Дэна был уже пуст. Он нажал на кнопку на краю стола, чтобы подозвать одного из сновавших между столиков роботов-официантов.
- О диспетчерах не волнуйся! Найдем какой-нибудь способ.
- Найдем?
- Да, я и ты.
- Босс, я пилот, а не преступник!
- Из тебя получился бы отличный шпион.
- Мне пришлось тогда согласиться, и мы оба это знаем!
- Ты с успехом залезла в файлы Хамфриса.
- Ага, и он обнаружил взлом уже через несколько секунд!
- Ладно, что-нибудь придумаем.
Панчо хмуро кивнула, но мысленно улыбнулась: она уже придумала!..

ЦЕНТР УПРАВЛЕНИЯ ПОЛЕТАМИ

Все подсчеты должны быть верными.
Даже несмотря на плащ-невидимку, который скрывал ее от посторонних глаз, Панчо нервничала. Бесшумными шагами она вошла в здание космического порта «Армстронг». Часы показывали почти два пополуночи. В центре управления полетами было тихо. Дежурили лишь два диспетчера, да и те дремали, откинувшись на спинки кресел. Откуда-то доносился запах свежезаваренного кофе.
Панчо никому не сказала о своей ночной прогулке. Лучшим выходом из ситуации она сочла вновь «позаимствовать» плащ и выполнить самую трудную задачу самостоятельно, не вовлекая других, включая Рэндольфа. Чем меньше людей знает о плаще, тем лучше.
В этот поздний час ни посадок, ни взлетов не планировалось. Основной персонал всегда находился в главном зале центра, так как график и правила требовали, чтобы на экстренный случай там дежурили специалисты.
Но какой экстренный случай мог произойти? Панчо перебирала в уме все возможные ситуации. Девушка уже миновала сонных диспетчеров первого зала и двигалась дальше. Странные правила все-таки... Космические корабли не прилетают и не улетают в одну секунду, а скоростные экспрессы с Земли прибывают только через шесть часов, рано утром. Достаточно времени, чтобы собрать персонал, если возникнет необходимость. Единственно возможный экстренный случай мог произойти, если какая-нибудь группа на одном из постов на поверхности Луны потеряет связь с остальными.
Или, может, у какого-нибудь астронома в обсерватории «Фарсайд» на темной стороне Луны случится приступ аппендицита, а радиосвязь нарушится, и они отправят несчастного на баллистической развалюхе к Селене без предупреждения. Единственный «экстренный случай», который мог прийти Панчо в голову.
А может, такой случай, когда женщина-невидимка пробирается в центр полетов и подменяет данные в завтрашнем списке планируемых полетов? Нет, не в завтрашнем, подумала Панчо. Уже два часа утра, значит - в сегодняшнем.
Она села в одну из пустых кабин диспетчеров как можно дальше от дремавшего персонала и стала ожидать того момента, когда из открытой двери в буфет появится третий и принесет товарищам кофе. Один из дежурных - полный парень - откинулся на спинку кресла и почти спал. Его глаза были закрыты, а в ушах виднелись наушники - не рабочие, а наушники плейера. Значит, он слушает музыку. Парень ритмично, в такт музыке, покачивал головой.
«Надеюсь, играет колыбельная!» - подумала Панчо. Наконец со стороны буфета подошла женщина-диспетчер. Сев на свое место, она отпила кофе и скорчила гримасу, затем повернулась в сторону Панчо и посмотрела прямо ей в лицо. Девушка замерла на месте, по спине пробежал мороз. Через секунду взгляд женщины обратился в другую сторону, и она вновь принялась пить кофе. Панчо с облегчением вздохнула.
Дежурная заглянула в кабину парня, неодобрительно сдвинула брови, заметив его занятие, и надела рабочие наушники.
Хорошо, подумала Панчо. Однако в пустом зале ей не нравилась даже тишина. Днем, когда центр функционировал в полном рабочем режиме, корабли все время прилетали и улетали. Будь в зале больше диспетчеров, гул разговоров только сыграл бы на руку: никто не услышал бы постукивания ее пальцев о кнопки клавиатуры. Однако в этом случае вряд ли нашлась бы хоть одна пустая кабина, так как в дневные часы работы всем сотрудникам строго предписывалось находиться на рабочих местах.
Панчо осторожно нажала несколько кнопок на клавиатуре, чтобы в первую очередь отключить голосовую систему, а затем вызвать график полетов. Женщина в кабинке диспетчера ничего не услышала, а если и услышала, то, вероятно, не придала никакого значения. Парень уже полностью погрузился в сон: его голова склонилась на плечо, объемистый живот мерно поднимался и опускался.
В графике стоял только один планируемый полет на Селену. Согласно плану, корабль должен приземлиться через пять часов. Достаточно времени, чтобы сделать все, что нужно, и уйти, прежде чем диспетчеры начнут прибывать к началу рабочего дня.
Медленно, очень осторожно, одновременно следя за женщиной-диспетчером, Панчо нажала еще несколько кнопок на клавиатуре. Закончив свое дело, она встала и тихо покинула зал, вернувшись в катакомбы. Оставив плащ в шкафчике, девушка с грустью подумала о том, когда теперь он сможет еще понадобиться. Не оставить ли его у себя? Но тогда Айк обнаружит, что плащ исчез, и это может плохо кончиться. Пусть лучше лежит на своем месте. Лишь бы Вальтон не вздумал поменять комбинацию цифр кода.
Панчо вдруг охватила внезапная паника: Элли исчезла из контейнера, в котором она оставила ее несколько часов назад. Змея могла вылезти, почуяв прохладный воздух, но Панчо только вчера скормила ей мышь, а это обстоятельство гарантировало, что в последующие дни Элли будет спокойно отдыхать и переваривать пищу. Наверное, нарушился ее сон и она выползла через одну из щелей.
Несколько минут Панчо искала змею и наконец нашла ее. Элли свернулась кольцом и лежала на полу около вентилятора. Когда девушка попыталась взять ее в руки, та едва не укусила хозяйку.
Панчо встала на колени и нахмурилась.
- Эй, не смей шипеть на меня, девочка! Я знаю, что помешала твоему сну, но это еще не причина бросаться на собственную мамочку.
Змея высунула тонкий язык.
- Да уж, давай, понюхай. Это я! Успокойся, дорогая, я снова нежно оберну тебя вокруг своей ноги, и мы вернемся домой! Хорошо?
Через несколько минут Элли успокоилась и опять свернулась в блестящее серебристое кольцо. Панчо протянула руку и, увидев, что змея задремала, осторожно взяла ее.
- Давай, девочка, пошли! Мы пойдем домой, и там ты будешь спать сладким сном.
Но не долго, добавила про себя Панчо.

ИССЛЕДОВАТЕЛЬСКИЙ ЦЕНТР ХАМФРИСА

Пронзительный звонок телефона вырвал Хамфриса из приятного сна, в котором он видел Аманду.
Сон был не эротический. Странно, Аманда никогда не снилась ему в эротических снах. На этот раз они плыли на яхте по спокойному лазурному морю и смотрели вдаль, стоя у борта. Хамфрис немного нервничал, впрочем, как всегда на море, не в силах избавиться от страха утонуть.
Аманда стояла рядом в прекрасном светло-голубом платье, свежий ветер развевал ее волосы. Она молча смотрела на него грустными глазами.
- Я скоро улетаю, - тихо сказала она.
- Ты не можешь просто так покинуть меня! Я не позволю!
- Я совсем не хочу покидать тебя, дорогой, но меня заставляют! Я должна лететь, у меня нет выбора.
- Кто тебя заставляет? Кто? - настаивал Хамфрис.
- Ты знаешь кто! Мало того, ты им даже помогаешь!
- Да, это Рэндольф! Он хочет отнять тебя!
- Да, - сказала Аманда, потупив взгляд.
Когда она вновь подняла глаза, он увидел в них слезы и мольбу о спасении.
В этот момент раздался звонок телефона.
Хамфрис проснулся и сел на кровати, злобно озираясь вокруг.
- Вывести изображение на экран! - скомандовал он.
Картина Пикассо с изображением обнаженной женщины исчезла, и на экране возникло хмурое лицо шефа службы безопасности.
- Извините, что разбудил вас, сэр, но вы приказали сообщать вам лично в любое время дня и ночи о передвижениях мисс Каннингем.
Взглянув на цифровые часы на ночном столике, Хамфрис снова повернулся к экрану на стене.

Предыдущая страница 20 Следующая страница


21 Бен Бова

- И куда она собирается в четыре часа утра? - рявкнул он.
- Сэр, сейчас она спит в своей комнате, но...
- Тогда зачем понадобилось будить меня, идиот? - заорал Хамфрис, бледнея от гнева.
Шеф службы безопасности судорожно сглотнул и ответил:
- Сэр, ее имя появилось в списке одного из экипажей.
- В списке экипажей? Каком еще списке?
- Она и еще трое людей числятся в составе экипажа корабля «Старпауэр-1», который находится на орбите Луны.
- Сегодня? Сейчас?
- Да, сэр. Полет назначен на восемь часов утра. Значит, остается еще четыре часа, подумал Хамфрис.
- Список выявлен только что?
- Обозначился час назад, сэр.
- Зачем им понадобилось лететь к «Старпауэр-1»? - вслух задался вопросом Хамфрис.
- Этот корабль в девять часов должен отправиться в экспериментальный полет.
- Я знаю! - снова рявкнул Хамфрис. - Длительный беспилотный полет.
- Может быть, они направляются туда, чтобы сделать последнюю проверку систем, прежде чем корабль покинет орбиту?
- Ты говоришь, с ней еще трое? Кто?
- П. Лэйн - первый пилот, Л. Фукс - ученый, и С. Н. Бернард - врач, - зачитал список шеф службы безопасности.
- Я знаю Лэйн, а кто остальные двое?
- Фукс - выпускник Политехнического института в Цюрихе, только что прибыл на Селену. Бернард, наверное, медик.
- Наверное?! Что значит «наверное»? Мне нужно знать точно и немедленно!
- Он сотрудник корпорации «Астро», - сконфузившись, ответил мужчина на экране. - У нас нет данных на него, никаких документов, фотографий. Мы смогли лишь найти его имя в числе сотрудников «Астро», а также информацию о занимаемой должности, отпечатки пальцев и сетчатки глаза.
- Дэн Рэндольф! Это вымышленное имя Рэндольфа.
- Сэр?
- Срочно проверить отпечатки, сравнить их с данными Рэндольфа!
- Слушаюсь, сэр.
- А также срочно отправить двоих людей к квартире мисс Каннингем и доставить ее ко мне!
- Будет сделано!
Экран погас, и снова появилась картина Пикассо. Хамфрис выскочил из постели вне себя от гнева.
- Этот подонок считает, что может просто так улизнуть к Поясу, взяв с собой Аманду! Мы еще посмотрим, куда он отправится!

Дэн уже оделся и ждал в белом скафандре наподобие тех, что носит медицинский персонал «Астро». Личность «С. Н. Бернард» и несколько аналогичных он создал и хранил в списках сотрудников корпорации на всякий случай: своего рода напоминание о тех днях, когда был вне закона.
У него все еще оставались небольшие счета в банках Земли под различными именами на случай, если когда-либо придется на время «исчезнуть».
Дэн улыбнулся и направился по тоннелю, ведущему к космопорту. «Я ненадолго исчезну. Исчезну из всей системы Земля - Луна, оставлю позади Марс и направлюсь к Поясу Астероидов. МАА и Хамфрис окончательно сойдут с ума, когда узнают, что мы на борту „Старпауэра-1“.
Акции «Астро» должны резко подскочить, как только мы вернемся с положительными результатами исследования астероидов. Юристы могут спорить о деталях, но несколько миллиардов долларов стоят того, чтобы рискнуть и начать разработку рудников на Поясе. Общественность тоже поддержит проект».
Однако улыбка Рэндольфа исчезла, когда он увидел, что около электромобиля, который отвезет их в порт, нет ни Панчо, ни Аманды. Дэн разозлился не на шутку. Они договорились встретиться здесь ровно в пять. Ах, женщины, женщины...

- Давай скорее, Мэнди! - торопила напарницу Панчо. - Дэн наверняка уже ждет нас.
- Сейчас, подожди еще минуточку, пожалуйста! - ответила Аманда из санитарного отсека. - Мне нужно...
В этот момент кто-то нетерпеливо постучал во входную дверь.
- Это еще кто?! - возмутилась Панчо.
- Я готова, - сказала Аманда, выйдя из ванной. Вместо ответа Панчо открыла входную дверь. Однако там оказался вовсе не Дэн Рэндольф, а два незнакомца в одинаковых темно-серых деловых костюмах. Один из мужчин был с длинными светлыми волосами и густыми усами, другой - выше ростом и по-военному коротко пострижен. Оба походили на копов.
Наверное, узнали, кто залез в файлы центра полетов, подумала Панчо.
- Аманда Каннингем? - спросил блондин. - Пройдемте с нами, пожалуйста.
Панчо показала на напарницу.
- Она никуда с вами не пойдет. Мы и так уже опоздали на работу.
Парни молча прошли мимо Панчо.
- Вам придется пойти с нами, мисс Каннингем! - повторил блондин.
- Куда? И по чьему приказу?
- Господин Хамфрис желает вас видеть, - ответил блондин, и напарник неодобрительно посмотрел на него.
- Подождите-ка минутку! - сказала Панчо.
- Не вмешивайтесь! - рявкнул длинноволосый. - У нас приказ доставить мисс Каннингем в резиденцию господина Хамфриса. Именно это мы и сделаем.
- Мэнди, позвони в службу безопасности! Эти парни работают на Хамфриса, - сказала Панчо.
Аманда обошла кровать и взяла со столика телефон, однако блондин оказался быстрее и выхватил аппарат.
- Мы вовсе не хотим применять физическую силу, но у нас есть задание, и мы должны выполнить его, мисс.
- А насколько мы будем вежливы - зависит от вас! - заметил его напарник.
Аманда смотрела на них, широко раскрыв глаза, в которых угадывались страх и замешательство. Блондин сделал еще один шаг к Аманде.
- Так что пойдем, детка! Мы никому не хотим причинять вред!
Мэнди отступила назад. Заметив, что все внимание парней сосредоточено на Аманде, Панчо мгновенно наклонилась и сняла с ноги Элли.
- Эй, умники! - позвала она и кинула змею.
Парень успел заметить ее движение и отскочил в сторону, инстинктивно закрывая лицо рукой.
- Что за?..
Элли ударилась о руку брюнета и упала на пол. Гневно шипя, она поползла в сторону парня.
- Господи, Боже! Что это?
Где-то в кармане его куртки зазвенел телефон. Брюнет медленно опустился на пол, и змея направилась к нему. Казалось, несчастный одеревенел от страха.
Панчо махнула Аманде, и та, перешагнув через брюнета, подошла к напарнице.
Парень на полу отодвинулся назад, но змее оставалось до него лишь десять сантиметров. Хищные глаза следили за малейшим движением жертвы.
- А-а-а! - завопил брюнет.
Второй вытащил из кармана пистолет, но рука тряслась от страха.
- Ей не нравятся громкие звуки. Просто сиди тихо и не двигайся, - сказала Панчо.
Парень глянул на девушек и снова уставился на змею. Элли медленно двигалась к нему, злобно шипя.
- Сделайте... что-нибудь, - хрипло зашептал он.
- Лучше брось оружие. Если промахнешься, она точно укусит твоего дружка!
Блондин кинул пистолет на кровать.
- Уберите ее! - взмолился он.
Панчо наклонилась вперед к Элли. Телефон продолжал звонить, что только сильнее раздражало змею. Брюнет нервно отмахнулся и попытался вскочить на ноги. В этот момент Элли одним быстрым движением впилась в мясистую часть его ладони.
Брюнет закричал и рухнул на пол, потеряв сознание. Панчо наклонилась и взяла змею на руки, осторожно держа ее так, чтобы она не укусила и ее.
- Если ему на протяжении часа не введут противоядие, он умрет, - сообщила она.
Посыльный Хамфриса беспомощно смотрел на напарника, не зная, что делать.
- Отвези его в больницу!
Панчо быстро взяла дорожную сумку и, по-прежнему держа Элли в руках, принялась там рыться. Наконец, найдя небольшую ампулу, кинула ее парню.
- В больницу! Немедленно! Расскажи, что случилось, и дай им этот пузырек. Это противоядие!
Затем, схватив все еще расстегнутую сумку, она направилась к двери. Аманда последовала за ней. Когда они быстрым шагом шли по коридору, Панчо оглянулась назад и увидела, как блондин, взвалив на плечи мощное, но безжизненное тело напарника, направился в другую сторону коридора, к больнице.
- Хорошая девочка Элли! - сказала Панчо. Змея спокойно обвила ее ногу и задремала.
Когда они наконец прибыли к тоннелю, ведущему в космопорт, Дэн Рэндольф пребывал в бешенстве.
- Где вы были? Мы уже опаздываем!
- Расскажем позже, босс, - сказала Панчо, быстро забираясь в электромобиль.
- Это все Мартин, - сказала Аманда.
- Хамфрис?!
- Да, он хочет получить Мэнди и, я думаю, в курсе наших планов.
- Что там у вас произошло? - настаивал Дэн.
Пока электромобиль летел по тоннелю, девушки кратко рассказали о случившемся.

Мартин Хамфрис сидел за столом и холодно смотрел на испуганное лицо блондина. Лоб парня покрылся потом, он нервно теребил усы.
- Значит, вы позволили ей уйти? - сказал Хамфрис, после того как подчиненный в третий раз объяснил причину провала.
- Мой напарник умирал! Его укусила змея!
- Вы позволили мисс Каннингем уйти! - ледяным тоном повторил Хамфрис.
- Я спешил отвезти его в больницу! Иначе он бы умер.
- Вы не позвонили мне, или в службу безопасности, или кому-нибудь другому, кто смог бы помешать им!
- Но я звоню вам сейчас, - с пылом сказал блондин. - В эту минуту они как раз, наверное, пристыковываются к кораблю. Вы можете позвонить в центр управления полетами и попросить задержать вылет.
- Да? Ты так считаешь?
- Время ведь еще есть.
Хамфрис отключил связь. Тупица! Отправили на простейшее задание, а он умудрился все провалить!
- Отменить полет! - вслух произнес Хамфрис и покачал головой.
«Я должен позвонить в центр управления полетами и сказать им, что Дэн Рэндольф угоняет мой корабль и забирает с собой мою женщину. Отличный заголовок для скандальной статьи! То-то все повеселятся».
Хамфрис стукнул кулаком по столу. Аманда убегает с Рэндольфом! Наверное, он давно положил на нее глаз и просто ждал удобного случая сбежать с ней. Что ж, хорошо. Теперь они могут быть вместе. Она предпочла этого неудачника, тогда пусть и умрет вместе с ним!
Он так сильно стиснул зубы, что послышался скрежет. От боли начала раскалываться голова. Шея и плечи напряглись от усилия, а кулаки так сжались, что ногти до крови впились в ладони.
«Значит, Аманда убежала с Рэндольфом... Я получу „Астро“, но ее потерял навсегда. Они умрут все вместе, ничто их уже не спасет. Я не хотел кого-нибудь убивать, они сами виноваты».
Жаль, что он не умеет плакать. Вместо этого Хамфрис посмотрел на список главных акционеров «Астро» на экране и со всей силы стукнул по нему кулаком, подняв фонтан искр.

«СТАРПАУЭР-1»

Фукс встретил их в космопорте, удивившись, почему все трое собираются на корабль за час до того, как он покинет орбиту и направится к Поясу Астероидов.
- Планы поменялись, Ларс, - сказал Дэн, увидев удивленное лицо. - Мы тоже летим.
Брови Фукса поднялись от удивления.
- МАА дала разрешение?
- Не имеет значения, - сказал Дэн, когда все четверо садились в кар, который должен подвезти их к челноку.
Фукс помедлил, стоя у открытого люка.
- Мы отправляемся! С тобой или без тебя, - повторил Дэн.
На лице молодого сотрудника появилась слабая улыбка.
- Как это без меня? Конечно же, со мной! - сказал он и запрыгнул в кабину.
Дэн улыбнулся в ответ и удивился скорости, с которой Ларс перепрыгнул шесть ступеней до кабины. Аманда и Панчо уже заняли свои места. Фукс сел поближе клюку, а Дэн - позади кресла водителя, сидевшего за специальной перегородкой.
Панчо, надев наушники, стала ожидать приказа из центра. Дэн знал эту процедуру и надеялся, что центр управления даст разрешение на отправку к челноку. Если они хотят задержать их, сейчас самый удобный момент.
Прошло несколько секунд, водитель запустил двигатель и направил машину в сторону стоянки челноков. Некоторое время спустя они уже находились в кабине небольшого космического судна, а еще через несколько минут, состыковавшись с кораблем, медленно плыли по переходному люку, ощупывая руками его стенки и низкие потолки.
Наконец Аманда и Панчо заняли места у пульта управления.
- Некоторое время мы будем в невесомости, так что используйте зажимы для ног.
Фукс кивнул. Сжав губы в тонкую линию, он о чем-то размышлял. Дэн тоже задумался, прекрасно понимая, что их могут остановить в любую минуту. Впрочем, с каждым мгновением эта возможность становилась все более призрачной. Они должны победить!
- Пять секунд до отсчета, - сказала Панчо.
Как только Дэн схватился за один из поручней на стене кабины, челнок почти беззвучно направился к кораблю, ожидавшему их на орбите. Дэн удержался, но Фукс от неожиданности едва не упал, и Рэндольф поддержал его за локоть.
- Я... прошу прощения, - сказал Фукс. - Просто не ожидал.
- Все в порядке, - сказал Дэн, впечатленный твердыми мускулами астронома. - Это ведь только второй твой полет?
Фукс выглядел немного бледным.
- Мой второй полет с поверхности Луны. До этого я летел на шаттле с Земли до Селены.
Дэн видел, что в невесомости Фукса начинает тошнить.
- С тобой все нормально? - спросил Дэн участливым тоном.
Рэндольфу вовсе не улыбалось, чтобы во время стыковки с кораблем Фукса вырвало прямо на него.
- Я принял все необходимые меры на экстренный случай, - со слабой улыбкой ответил Фукс.
- Очень хорошо.
- А еще у меня есть вот что. - Ларс показал несколько гигиенических пакетов в кармане скафандра.
- Молодец! - сказал Дэн, надеясь, что Фуксу не представится возможность использовать их по назначению.
Под контролем центра управления полетов Селены челнок состыковался со «Старпауэром-1», и Дэн с радостью услышал, как открылся люк в корабль.
- Подтвердить стыковку! - приказала Панчо. - А вы, ребята, проделали отличную работу. Мне даже не пришлось и пальцем дотронуться до панели управления.
Диспетчер что-то ответил Панчо, и девушка рассмеялась.
- Да, знаю. Поэтому вы и получаете большие деньги! Ладно, мы пошли на борт корабля.
- Я поставлю автоматическую программу отстыковки челнока и его возвращения в порт, - сообщила Панчо, обернувшись к Дэну.
- Хорошо, - сказал он, подняв держатели, и поплыл в невесомости к люку.
Диспетчеры в центре полетов были уверены, что четверо отбывших на челноке людей летят к кораблю, чтобы проверить все системы на месте, перед тем как судно покинет орбиту. Как ожидалось, в скором времени четверо пассажиров челнока вернутся в порт.
- Да, там очень удивятся, когда увидят, что в челноке никого нет, - сказала Панчо, улыбаясь.
Дэн проплыл через люк в тесный переходной отсек и набрал код доступа в корабль.
- Ладно, давайте перебираться на борт нашего звездного экспресса к Поясу.
- Вы первый, босс. Вы - самый главный, к тому же владелец.
- Один из трех владельцев, если быть точным. Кстати, один из двух остальных наверняка придет в бешенство, узнав о нашем плане.
- Думаю, он уже в курсе, - сказала Аманда.
- Да. Иначе зачем ему понадобилось отправлять этих парней за Амандой? - кивнула Панчо.
- Странно все же. Почему тогда он не поднимает тревогу? Почему не пытается остановить нас?
Фукс смотрел то на Аманду, то на Панчо, то на Дэна, ничего не понимая в их разговоре.

Предыдущая страница 21 Следующая страница


На краю пропасти 22

- Ладно, давайте перебираться на борт, пока он не действительно не поднял шум, - сказала Панчо, направляясь к люку.
Внезапно почувствовав беспокойство, Дэн первым проплыл через люк и оказался в «Старпауэре-1». Он тут же начал проверять запасные люки, а Панчо направилась к пульту управления в пилотской кабине. Аманда замешкалась, едва не ударившись о крышку люка, однако Фукс быстро схватил ее за плечи и помог сохранить относительное равновесие.
- Спасибо, Ларс, - поблагодарила Мэнди.
Дэну показалось, что лицо Фукса немного покраснело. Он отпустил девушку, и та быстро проплыла через оба люка, даже не коснувшись стен. Ларс последовал за ней и тут же ударился. Дэн едва не рассмеялся над неуклюжими движениями молодого выпускника. Он понимал желание Ларса блеснуть перед девушками своей физической силой.
Однако, зайдя в корабль, Дэн помрачнел. Хотя Аманда одета в обычную космическую форму пилота, ему, видимо, все же придется играть роль буфера между двумя молодыми людьми.
Он направился к пульту управления, плавно передвигаясь в невесомости и слегка отталкиваясь от стен отсеков.
Панчо уже сидела в кресле первого пилота, быстро пробегая пальцами по клавиатуре панели управления. Через толстые стекла передних иллюминаторов виднелась мертвая, серая поверхность Луны и далее, за ней, сияние земной поверхности, освещаемой Солнцем.
- Я отсоединила управление челноком, - сказала Панчо. - Там уже, наверное, вовсю орут нам по радио «что случилось?».
- Выведи их на громкую связь, - сказал Дэн.
Аманда плавно опустилась в кресло второго пилота и надела ремень безопасности. Фукс стоял сзади, благоразумно зафиксировав ноги в держателях.
- У нас есть сигнал об отсоединении нескольких линий, - послышался мужской голос.
Диспетчер был явно недоволен и раздражен. Панчо посмотрела через плечо на Дэна, который приложил указательный палец к губам, призывая к молчанию.
- Молчи, пока что не отвечай, - сказал он шепотом. Закрыв микрофон рукой, Панчо ответила:
- Я готова отстыковать челнок.
- Тогда приступай!
- Начинается операция по отстыковке челнока! - громко сказала Панчо в микрофон.
- Вы на борту челнока? - спросил диспетчер. - Мы не можем посадить судно, пока есть сигнал обрыва связи. Потеряно управление челноком.
На панели управления зажглась красная лампочка и снова погасла.
- Отстыковка челнока! - повторила Панчо.
- Ответьте: вы на борту или нет? - снова послышался вопрос диспетчера.
- А где же еще нам быть?! - невинным голосом ответила Панчо и тут же отключила линию связи с Селеной.
Аманда быстро ввела программу автоматического старта. Ее пальцы с красивым маникюром быстро перебегали по кнопкам панели управления.
- До отправления три минуты, - сказала она.
- Отлично, - отозвалась Панчо.
Несмотря на самообладание, Дэн все же ощутил, что ладони вспотели от волнения. Он стоял около двух пилотов, готовясь лететь туда, где еще ни разу не бывал человек. «Все, что у меня осталось, - полет на этой „птичке“! - думал он. - Если ничего не выйдет, у меня не будет причины возвращаться сюда! Ни единой причины!»
Он посмотрел на Фукса. Молодой астроном улыбался во весь рот и походил на средневекового рыцаря, который скалится в ожидании момента, когда враги подойдут ближе. Да, у этого парня есть выдержка! Он выбрал правильного человека.
- Две минуты, - объявила Аманда.
- Там, наверное, уже все в панику ударились, - усмехнулась Панчо.
- Жаль только, что сделать уже ничего не могут. Сбить, например, - сказал Дэн.
- Они могут отправить за нами корабль миротворческого контингента? - спросил Фукс.
- Как только мы активируем ядерный двигатель, ничто во всей Солнечной системе уже не сможет остановить нас! - спокойно ответил Дэн.
- Только до тех пор, пока не вернемся, - заметила Панчо.
Дэн нахмурился, но через секунду его лицо снова просветлело.
- Когда мы вернемся, мы будем уже богаты.
- Это вы будете богаты, босс, - отозвалась девушка. - А мы останемся такими же простыми сотрудниками вашей корпорации, как и раньше.
Дэн рассмеялся.
- Вы тоже будете богаты. Я позабочусь об этом. Вы тоже будете богаты!
- Да, или мертвы, - усмехнулась Панчо.
- Одна минута до взлета, - сказала Аманда. - Давайте лучше обратим внимание на отсчет!
- Ты права, - сказала Панчо.
Дэн смотрел на дисплей панели управления. Сигнальный значок ядерного двигателя зажегся, как и должен по плану. Горячая плазма, вырабатывая энергию, двигалась через МГД-генератор, где малая часть этой энергии превращалась в электрическую. Внутренние аккумуляторы прекратили свою работу и начали подзаряжаться. Жидкий водород и гелий побежали по трубам, охлаждая сопла двигателя.
- Зажигание! - сказала Аманда, которая любила использовать это слово, невзирая на его неточное значение.
Дэн наблюдал за тем, как менялись данные на дисплеях, но изменения ощущались даже не глядя. Вес снова возвращался в норму, под ногами чувствовалась твердая поверхность.
- Отбываем, - объявила Панчо. - Следующая остановка - Пояс Астероидов.

КОСМОПОРТ «АРМСТРОНГ»

В сопровождении начальника личной службы безопасности Мартин Хамфрис прибыл в порт как раз в тот момент, когда «Старпауэр-1» покидал орбиту.
Он стоял в главном зале порта, скрестив руки на груди, и наблюдал за кораблем по большому монитору. Зрелище оказалось вовсе не столь захватывающее: четыре двигателя немного светились, но судно настолько медленно покидало орбиту, что Хамфрис глянул на экран с данными, чтобы удостовериться в его движении.
Небольшой дисплей над монитором показывал медленно приближающийся к порту челнок. В зале стояли четыре ряда диспетчерских кабин, но только три кабины оказались заняты персоналом. Хамфрис заметил, что диспетчеры пребывают в крайне удрученном состоянии.
- Челнок номер шесть, прием! - почти закричал в микрофон сидевший поблизости диспетчер.
Бородатый диспетчер что-то оживленно зашептал сидевшему поблизости коллеге, затем оглянулся по сторонам и взял наушники с рабочего стола.
- Панчо! - гаркнул он в микрофон басом. - Куда вы там все пропали? Что происходит?
В отличие от него Хамфрис прекрасно понимал, что происходит.
Женщина-диспетчер оглянулась и увидела стоящего сзади магната. Скорее всего она узнала его, потому что ее лицо тут же побледнело, и она толкнула плечо сидящего рядом напарника, показав в сторону Хамфриса.
Начальник диспетчерской службы практически вскочил с места, едва не упав на пол, однако, будучи коренным жителем, справился с ситуацией и удержался от плавного лунного падения. Стул в отличие от него все же упал на пол с громким звуком.
Начальник службы безопасности Хамфриса инстинктивно бросился к диспетчеру и помог ему встать, пока Хамфрис и его юрист молча наблюдали за идиотской сценой.
Начальник службы безопасности почти подтащил диспетчера к своему начальнику.
- Господин Хамфрис, - залепетал диспетчер, - мы не знали, что происходит.
- Не мой ли это корабль так стремительно покидает орбиту Луны? - ледяным тоном спросил магнат.
- Да, сэр, но заявка на полет внесена лишь пару часов назад. Я думаю, что Панчо Лэйн и трое других на борту. У них нет разрешения на полет. МАА будет...
- Есть ли способ вернуть их? - спросил Хамфрис с пугающим спокойствием.
Диспетчер потрогал бороду и беспомощно заморгал.
- Ну? Отвечай!
- Нет, сэр. Способа вернуть их не существует.
- Кто еще на борту корабля?
- Но мы точно не уверены, есть ли кто-нибудь на борту... Может, они в челноке и просто не отвечают?! Может, у них повреждено радио...
- Они на борту «Старпауэра-1»! - спокойно сказал Хамфрис. - Кто еще, кроме Панчо Лэйн?
Главный диспетчер и его помощники замешкались.
- Аманда Каннингем - второй пилот, Ларс Фукс - астроном, и С. Н. Бернард - бортовой врач.
- И вы позволили им спокойно взойти на борт моего корабля? - ледяным тоном спросил Хамфрис.
- У них имелись все нужные разрешения! - сказал, покрываясь потом, главный диспетчер. - В частности - разрешение МАА.
Двое стоявших рядом диспетчеров кивнули в знак согласия.
- Аманда Каннингем точно была с ними? Все трое кивнули.
Хамфрис повернулся к экрану и через секунду снова посмотрел на испуганных людей.
- Я хочу, чтобы вы знали: так называемый бортовой врач - не кто иной, как Дэн Рэндольф!
Трое диспетчеров вытаращили глаза от удивления.
- Вы даже не проверили их личные данные!
- Но мы не... - начал вновь лепетать главный диспетчер, однако тут же замолчал, увидев свирепый взгляд магната.
- Я понимаю, что вы работаете на Селену, а не на меня, тем не менее уверяю вас: я сделаю все возможное, чтобы вы - трое некомпетентных идиотов - больше не приблизились к центру управления полетами ближе чем на километр!
После этих слов он оставил позади ошеломленных диспетчеров и направился обратно на Селену.
- Начать процедуру скупки всех акций «Астро»? - спросил юрист.
Хамфрис мрачно кивнул в ответ.
- Когда Рэндольф вернется, то обнаружит, что не владеет ни одной! - с довольной улыбкой заявил юрист.
- Он никогда не вернется! - мрачно сказал Хамфрис. - Никто из них не вернется!

Сидя в небольшой каюте, Дэн Рэндольф наконец-то впервые за долгие годы чувствовал, что может по-настоящему расслабиться. Корабль медленно набирал скорость. Фукс уже выглядел намного лучше, к нему вновь вернулось ощущение собственного веса, что очень его радовало. Никакой невесомости больше не будет, теперь они могут спокойно сидеть в креслах, не прикрепляясь предварительно к поверхности пола.
Дэн наслаждался спокойствием. «Земля гибнет, корпорация на грани полного краха, Хамфрис готов в любую секунду снять с тебя скальп, перечеркнуты все правила МАА, корабль летит неизвестно куда, а ты сидишь и сам себе улыбаешься!» - думал Рэндольф.
Он знал причину этой улыбки.
«Я свободен! Всего лишь на несколько недель, но я свободен от всех и всего! Мы сами по себе, и никто нам не помешает!»
Панчо зашла в каюту и направилась к холодильнику.
- Как дела? - спросил Дэн.
- Все системы работают отлично, - сказала она, налив в стакан прохладительного напитка, и села рядом с Дэном.
- Охотно верю. Если ты спокойно покинула пульт управления, чтобы немного подкрепиться, то скорее всего дела обстоят именно так.
- Там Мэнди осталась. Следит за мониторами. На самом деле «птичка» полетит самостоятельно, и нам вовсе не нужно ежесекундно находиться на мостике.
- Какие-нибудь сообщения поступали? Панчо пожала плечами.
- Ну, каких-то там шесть-семь миллионов. На связь выходили все, начиная от Дугласа Ставенджера до Агентства мировых новостей. Все желают поговорить с вами.
- Агентство мировых новостей? - удивился Дэн.
- Да, и еще много других СМИ.
Дэн задумчиво почесал подбородок.
- А что? Вовсе не плохая идея. Если мы собираемся дать интервью, то делать это нужно до того, как улетим туда, откуда беседа в реальном времени невозможна.
- Тогда давайте поторопимся! Как только «птичка» наберет скорость, мы действительно умчимся вперед.
Дэн кивнул и, показав на переговорное устройство, встроенное в перегородку между отсеками, сказал:
- Можешь меня соединить с ними?
- Без проблем, босс.
- Хорошо. Тогда для начала я переговорю с Ла-Гуайрой.

Глава отдела по международным связям корпорации «Астре» - симпатичная и даже слащавая на вид брюнетка - на самом деле была старше и гораздо полнее, чем выглядела на экране. Дэн попросил ее организовать пресс-конференцию с основными крупнейшими информационными агентствами.
- Непременно сегодня! - жестко потребовал он. - Мы летим так быстро, что к завтрашнему дню не сможем разговаривать с Землей без пятиминутного интервала связи.
- Поняла вас, - сказала женщина.
- Организуете?
Она подняла вверх нарисованные брови.
- Организовать крупную пресс-конференцию с человеком, который угнал собственный суперкорабль, не имеющий аналогов, и вскоре оставит позади Марс и направится к Поясу Астероидов для разработки рудников? Не сомневаюсь, что это будет легко, так что давайте на время расстанемся, босс, и я тут же приступлю к делу.
Дэн рассмеялся и помахал рукой. Как хорошо, что он оставил нетронутым свой отдел по международным связям, несмотря на сокращения в других отделах корпорации. Можно уволить бухгалтеров и юристов, избавиться от бумагомарателей и бездельников - счетоводов, но людей, которые следят за твоим имиджем, необходимо беречь. Они последние, кого надо увольнять в экстренных случаях, не считая, конечно, тех, кто занимается реальной работой, - инженеров и ученых.
Панчо наблюдала за Рэндольфом и пила сок. Когда связь с Ла-Гуайрой оборвалась, она наконец спросила:
- Что теперь?
- А теперь будем ждать, пока мои люди займутся своей работой.
- И сколько времени на это потребуется?
- Через час узнаем, - ответил Дэн. - Если потребуется больше, значит, возникли какие-то сложности.
Панчо кивнула в знак согласия.
- Да, я слышала. Потом разрыв во времени будет увеличиваться и может дойти до пяти минут. Интервал в связи, который был сейчас между вами, уже больше, чем обычный промежуток в разговорах между Землей и Лунной.
Дэн встал с кресла и подошел к автомату с кофе. Хотелось бы взять стаканчик «амонтильядо» или сухого хереса, как его называли в Европе, но на корабле не оказалось алкогольных напитков.
Вспомнив историю, которую рассказали ему девушки о своих ночных визитерах, Дэн спросил:
- А что случилось с твоей змеей?
- Элли?
- Да. Ее ведь так зовут, если я не ошибаюсь.
- Ага.
- Так куда ты ее дела?
Панчо подняла вверх правую штанину, и он увидел на ноге девушки голубовато-серебристое кольцо - змея мирно спала на своей хозяйке.
Дэн едва не отскочил назад.
- Ты взяла это животное на борт?
- Я собиралась оставить ее у Пистоля Пита, владельца бара «Пеликан», но из-за бандитов Хамфриса и утреннего приключения у меня не оставалось времени, - смущенно пожав плечами, сказала девушка.
- Ну и ну! У нас на борту ядовитая змея!
- Расслабьтесь, босс! - спокойно сказала Панчо. - У меня есть четыре мыши. Этого достаточно, чтобы Элли была сыта и счастлива на протяжении всего полета.
Дэн недоверчиво покосился на змею. Она проснулась, маленькие хищные глазки сконцентрировались на чужаке.
- Мне не хочется, чтобы эта штука находилась на корабле, Панчо, - покачал он головой.
- Элли не создаст хлопот. Я буду держать ее в милом прохладном местечке, и основную часть времени малышка будет спать. И переваривать пищу, - усмехнувшись, добавила девушка.
- А если что-нибудь произойдет...
Лицо Панчо вмиг стало серьезным. Дэну показалось, что она борется с собой.
- Может, ее заморозить на период полета, а когда прилетим обратно - разбудим? - предложил Рэндольф.
- Она не ядовита, - тихо произнесла Панчо после долгой паузы.
- Что?!
- Я не хотела раскрывать кому-либо тайну, но это действительно так и есть. Элли не ядовита, и я утверждаю обратное, только чтобы ее боялись. Да и подумайте сами: разве Совет Селены позволил бы привезти в город ядовитую змею?
- Но ты говорила...
- Эй, босс, не стоит верить любому моему слову! Девочка должна уметь постоять за себя, понимаете? - почти извиняющимся тоном сказала Панчо.
- А как же насчет того парня, которого она укусила?
- Элли генетически модифицирована. Вместо яда она вырабатывает транквилизатор.
Дэн сурово посмотрел на девушку. Интересно, правда, что ей не всегда можно верить?
- Ученые хотели использовать ее для укрощения диких животных, которых ловили для дальнейшего изучения, но эксперимент не получился.
- И ты взяла ее в качестве домашнего животного, да?
- Нет, в качестве телохранителя.
- А как насчет противоядия? Что же было в ампуле? Панчо рассмеялась.
- Просто соляной раствор, абсолютно безвредное вещество. Парень в любом случае проснулся бы через несколько часов.
Дэн тоже засмеялся.
- Из тебя получился бы хороший мошенник.
- Да, наверное, - признала она.
- Поступил вызов с Ла-Гуайры, - сообщила Аманда по системе внутренней связи.

Предыдущая страница 22 Следующая страница


23 Бен Бова

- Переведи его сюда, - сказал Дэн.
Прошло несколько беспокойных часов, но начальник отдела по международным связям корпорации наконец смогла организовать несколько интерактивных часов конференции с репортерами почти всех крупных каналов новостей Земли и Луны, включая главного редактора новостей Селены - Эдит Элгин, которая вне работы была известна как миссис Дуглас Ставенджер.
Дэн откинулся на спинку пластикового стула в гостиной каюте и улыбался в небольшую камеру встроенного в стену коммуникатора. Глава отдела по международным связям играла роль посредника, выбирая, когда и какой репортер будет задавать вопрос. Интервал в интерактивном общении, как оказалось, играл Дэну только на руку: у него было достаточно времени тщательно обдумать вопрос и дать ответ.
Надо всегда прежде подумать и только потом отвечать! - еще раз напомнил себе Рэндольф.

ИНТЕРВЬЮ

«Кабельные новости»: Почему вы угнали собственный корабль?
Дэн Рэндольф: Как же это может называться угоном, если вы сами утверждаете, что корабль мой? Хотя на самом деле он лишь частично мой. «Старпауэр-1» принадлежит компании «Старпауэр», у которой три владельца: «Космические системы Хамфриса», корпорация «Астро» и жители Селены. Насколько я знаю, ни Хамфрис, ни власти Селены не жалуются на произошедшее, поэтому я не вижу причин называть мой полет «угоном».
«Кабельные новости»: Однако Международная ассоциация астронавтов утверждает, что у вас нет прав находиться на борту судна.
Д.Р.: Издержки бюрократии. Нет никакой причины, оправдывающей запрет экипажу находиться на своем корабле. МАА просто пытается связать нам руки.
Би-би-си: А почему МАА отказалась дать вам разрешение на полет экипажа?
Д.Р.: Хотел бы я знать! По-моему, ответ на этот вопрос надо узнать у них.
Би-би-си: Но у вас ведь есть собственное мнение на этот счет!
Д.Р.: Знаете, бюрократы очень любят зря тратить бумагу и вообще всячески усложнять простейшие процедуры. При всяком новом начинании существует риск неудачи, а бюрократы рисковать не любят. По их мнению, гораздо безопаснее ответить «нет» и потребовать новых и новых экспериментов и подтверждений. А главное - переложить ответственность на кого-нибудь другого и остаться в тени. Если бы МАА руководила переселением американцев на Запад в девятнадцатом веке, то, наверное, до сих пор бы спорили о том, строить Чикаго и Сент-Луис или нет!
Японское агентство новостей: Вы уже выбрали, какие именно астероиды собираетесь исследовать?
Д.Р.: Да, но я не намерен в данный момент раскрывать эту информацию. Не хочу, чтобы нам помешали.
Сразу несколько репортеров одновременно: Что вы имеете в виду? Чего вы боитесь? Какие конкуренты могут помешать вам?
Д.Р.: Ребята, давайте по очереди! Я не в состоянии отвечать на несколько вопросов одновременно! В основном я опасаюсь того, что, если мы объявим, какие именно астероиды собираемся исследовать, МАА найдет причину объявить о запрещении исследований именно этих объектов. Так же, как в свое время объявила запрещенными для любых разработок близлежащие астероиды и спутники Марса.
Агентство новостей «Иберия»: Значит, вы хотите сказать, что у МАА есть и другие причины для запрета? Запрещенные программы?
Д.Р.: Если и существуют тайные планы, то МАА их очень тщательно скрывает. Они отрицают ресурсы близлежащих астероидов и запрещают их использовать, несмотря на то что Земля остро нуждается в помощи. Если бы они могли, то запретили бы и разработку ресурсов в Поясе Астероидов. А по какой причине? Лучше спросить об этом у них.
«Новости Луны»: Вы пытаетесь сказать, что МАА действует против интересов Земли?
Д.Р.: Я не пытаюсь это сказать, а открыто заявляю! МАА всеми своими указами свидетельствует, что работает против интересов Земли.
«Новости Луны»: Если так, то на кого же они работают, по вашему мнению?
Д.Р.: На статус-кво, конечно же. Именно это всегда поддерживают бюрократы. Их цель - чтобы завтра было точно такое же, как сегодня и вчера, и никогда не менялось, даже в лучшую сторону!
Паназиатское информационное агентство: Вы претендуете на роль защитника интересов Земли. Не кажется ли вам, что истинные цели проекта - заработать миллиарды долларов для собственной корпорации?
Д.Р.: Конечно! Но главное: мы докажем, что жители Земли могут пользоваться всеми бесценными ресурсами Пояса Астероидов, и будем рады, когда и другие компании направят свои корабли в эту часть Солнечной системы для разработки месторождений и переправки добытых минералов, металлов и других элементов на Землю.
Агентство новостей «Колумбия»: Конечно же, вы будете рады, когда другие компании займутся разработкой месторождений в Поясе Астероидов, но только после того, как первыми присвоите себе большую часть объектов.
Д.Р.: Это умозаключения очень недалеких людей. В Поясе Астероидов миллионы, даже сотни миллионов объектов, если учесть и самые малые. Мы можем объявить своими тысячу или несколько тысяч, однако по сравнению с общим количеством - это просто ничтожная часть.
Агентство новостей «Колумбия»: Вы говорите «объявить своими»... Разве можно владеть каким-либо небесным телом?
Д.Р.: С 1967 года считалось, что владеть или брать во временное владение или аренду какой-либо объект в космосе - нелегально, но после основания Селены владеть разработкой месторождения полезных ископаемых вполне законно.
«Евроньюс»: Скажите, действительно ли в прошлом вы обвинялись в пиратстве? Разве вы не угоняли космические суда, следовавшие с Луны на Землю и к станциям на земной орбите?
Д.Р.: Это было очень давно, и все обвинения сняты.
«Евроньюс»: А разве сейчас вы не повторяете прошлых ошибок? Вы же делаете то же самое: захватили корабль и летите присваивать себе ресурсы, которые принадлежат всему человечеству!
Д.Р.: Послушайте, любезнейший! Я владелец этого судна, по крайней мере одной трети его. А ресурсы в Поясе Астероидов, о которых вы говорите, не смогут принести ни малейшей пользы человечеству, если останутся там, где они сейчас. Кому-то надо за ними отправиться и начать разработку!
Телеагентство «Анзак»: А правда ли, что «Старпауэр-1» движется на ядерном двигателе?
Д.Р.: Да. Чтобы подробно узнать о так называемом двигателе Дункана, вам нужно поговорить с Лайлом Дунканом, который возглавил группу по разработке всех внутренних систем корабля. Он работает в университете города Глазго.
Телеагентство «Анзак»: Вы действительно собираетесь достичь Пояса Астероидов в течение двух недель?
Д.Р.: Если полетим на скорости в одну шестую световой и затем немного снизим ее, то да.
Агентство мировых новостей: Вы полагаете, полет окупит расходы на проект и поднимет стоимость акций вашей корпорации?
Д.Р. (усмехаясь): Вы, наверное, один из акционеров?.. Если мы будем успешны, то, думаю, стоимость акций существенно возрастет. Но это пока что мои предположения. У нас достаточно проблем с МАА, не хотелось бы, чтобы к ним добавились проблемы с Мировым Экономическим Советом.
Агентство мировых новостей: Сколько людей в вашем экипаже? Вы не могли бы их представить?

* * *

Усевшись в кресле, Хамфрис смотрел интервью, едва сдерживая эмоции. Пытаясь кое-как сохранить спокойствие, он с холодным презрением наблюдал за Рэндольфом и его самодовольными ответами. Как же он ненавидит его и Аманду Каннингем!
Однако когда Аманда появилась на экране, сидя вместе Панчо Лэйн за пультом управления с деловым, серьезным видом в своей летной форме и собранными в прическу волосами, ненависть магната мигом растаяла.
«Как ты могла? - мысленно спрашивал он. - Как ты могла так со мной поступить? Я предложил тебе все, а ты повернулась ко мне спиной!»
Вытерпев эту пытку лишь минуту, он вырвал провод, и монитор на стене погас.
Все кончено, возврата к прошлому нет, подумал он и, повернув к себе настольный календарь, с гневной усмешкой нашел нужную дату очередного совета директоров «Астро» и обвел красным. К тому времени Рэндольф будет уже мертв. Они все будут мертвы, и Аманда тоже! А он - Мартин Хамфрис - станет полноправным владельцем корпорации!
В гневе от дрожи в руках Хамфрис вызвал свою самую любимую справочную любовных агентств и принялся просматривать фотографии доступных женщин.
Нет, никто так не привлекателен, как Аманда... И все же он решил на сегодня кого-нибудь выбрать...

ВНЕШНЯЯ ЗОНА

Женщина глубоким контральто пела про потерянную любовь. На мостике «Старпауэра-1» тихо звучала музыка в стиле кантри.
- Вы провели отличную пресс-конференцию! - сказала Панчо.
Она сидела за пультом первого пилота. Дэн сел слева от нее, отделенный перегородкой с различными кнопками, проводами и другими устройствами. Он заметил, что Панчо любит заставки: экраны показывали данные на фоне изображения Гранд-Каньона, глянцевого виража летательного аппарата и мускулистых мужчин, улыбающихся на фоне солнечного пляжа.
- Ты про интервью? - усмехнулся Дэн. - Я просто заранее знал две трети будущих вопросов.
Он смотрел на открывающийся впереди вид через иллюминаторы перед панелью управления. Слева, сзади Панчо, находилось Солнце. Его сияние не проникало внутрь благодаря защитному покрытию иллюминаторов, но все же немного слепило глаза. В свете отблесков Панчо выглядела так, словно над ее головой светился ореол. Зодиакальный свет простирался от середины поверхности Солнца через все иллюминаторы и смотровые экраны, в нем плыли клубы пылинок. То были напоминания о первых моментах становления Солнечной системы, когда из таких же точно песчинок постепенно стали образовываться будущие планеты. А там, впереди, простиралась темнота бескрайнего космического пространства. Только несколько наиболее ярких звезд сияли на плотном черном полотне.
- Вы правда считаете, что акции корпорации резко подорожают? - спросила Панчо, не отрывая глаз от экранов.
- Они уже подорожали, хотя лишь на несколько пунктов, - сказал Дэн. - Это одна из причин моего интервью.
Она кивнула.
- Из того, что я потом услышала, МАА хочет быстренько поместить вас в тюрьму, как только вы вернетесь в зону их юрисдикции.
- Не первый раз меня поместят под стражу, - заметил Дэн.
- Да, но это не очень-то приятно?
- Панчо, ты говоришь как взволнованный владелец акций.
- Так и есть.
- Ты волнуешься?
- Я? Волнуюсь? - шутливым тоном спросила девушка. - У меня нет времени на волнения, но мне бы хотелось знать точно, куда именно мы летим.
- Правда?
- Ладно, босс, вы можете пудрить мозги репортерам, но я нисколько не сомневаюсь, что вы уже выбрали объект или даже парочку.
- Вообще-то три, если точнее.
- Три?
- Да, три астероида разного типа: металлический, каменный и углеродный.
- И как далеко в Пояс нам нужно лететь?
- Лучше узнать у Фукса, он ведь специалист по этому вопросу.
Через несколько минут все четыре члена экипажа сидели за столом в гостиной корабля. С одной стороны Аманда и Фукс, с другой - Дэн и Панчо. Перед ними на большом дисплее светилась электронная карта Пояса Астероидов - полоса точек между кругами, изображавшими орбиты Марса и Юпитера. Яркими точками горели крупнейшие из небесных тел.
- Итак, вы видите, что металлические астероиды находятся в основном на внешнем кольце Пояса. Этот район ранее не исследовался, впрочем, как и остальные, - рассказывал Фукс.
- Поэтому конкретного металлического астероида мы еще не выбрали, - сказал Дэн.
- О чем мы здесь говорим? - спросила Панчо. - Три астрономические единицы? Четыре?
- Четыре, - ответила Аманда. - Плюс-минус немного.
- И вы хотите бесцельно кружить там в поисках подходящего объекта? - скептически поинтересовалась Панчо.
- У нас достаточно топлива для маневров? - спросил Дэн.
- Думаю, позволителен только небольшой маневр. В том районе особо не разгуляешься, - сказала девушка, вынимая карманный компьютер.
- Мне нужен астероид с железом и никелем. Не обязательно большой, достаточно и нескольких сотен метров в диаметре.
Фукс улыбнулся, и его лицо с жесткими чертами стало почти по-детски озорным.
- Думаю, я понял. Кусок железа и никеля длиной около нескольких сотен метров содержит достаточно руды, чтобы на целый год обеспечить сырьем всю промышленность Земли.
Дэн показал на него пальцем и подмигнул.
- Молодец, Ларс. Это-то я и хочу им показать, когда вернусь.
- А никто ранее не перемещал такой астероид в район, близкий к системе Земля - Луна? - спросила Аманда.
- Это сделал Ганн, - сказал Фукс. - Он даже назвал астероид Питсбургом в честь центра сталеварения в Соединенных Штатах.
- Да, а Мировой Экономический Совет выкинул Ганна из игры и разрушил объект, - горько заметил Дэн.
- Но ведь нельзя приближать к Земле такие опасные тела, - сказала Аманда. - Представьте, что этот Питсбург вдруг нарушит орбиту Земли и столкнется с планетой. Просто ужасно!
Дэн сердито посмотрел в ее сторону.
- Прошло уже больше четырех веков с тех пор, как Ньютон выявил законы гравитации и движения! Мы можем сделать все необходимые расчеты. Питсбург ничему не угрожал, просто Мировой Экономический Совет никак не в силах успокоиться.
Панчо подняла взгляд от своего мини-компьютера.
- У нас достаточно топлива для маневра только на три дня, если будем находиться на расстоянии четырех астрономических единиц.
- Этого хватит. Продолжим сканирование на протяжении всего пути по Поясу, а может, нам так повезет, что мы прямо сейчас найдем нашу железно-никелевую малютку!
Фукс мрачно покачал головой.
- Там сейчас полная пустота, - сказал он и, показав на экран, продолжил: - Мы привыкли считать, что в Поясе пруд пруди астероидов. На самом деле Пояс - не что иное, как чрезвычайно малая концентрация вещества в бескрайнем океане пустоты. Если бы эту карту нарисовали в полном масштабе, то астероидов никто бы не разглядел, разве что под микроскопом.
- Как несколько иголок в стоге сена, - добавила Аманда.
Дэн пожал плечами.
- На это у нас есть радары, телескопы и другие датчики.
- Ладно. Значит, надо искать металлический астероид. А как насчет остальных, босс?
- Ларс уже выбрал их.
Нажав несколько кнопок на мини-компьютере, лежавшем перед ним на столе, Ларе показал на два астероида на стене с дисплеем. Вокруг них светились светло-красные кольца. Через минуту на мониторе зажглась еще одна небольшая точка - «Старпауэр-1».
- Ближайший к нам объект сейчас - 26-238, астероид каменного типа. Такие астероиды богаты силикатами и легкими металлами: магнием, кальцием и алюминием.
Дэн посмотрел на дисплей. Точка, обозначавшая «Старпауэр-1», двигалась вперед. Господи, как же быстро они летят! Он знал все реальные возможности ядерного двигателя, но, увидев своими глазами на экране стремительное продвижение вперед, просто остолбенел.
- Наш второй объект - 32-114, астероид, содержащий углерод и гидраты.
- Воду, - сказала Панчо, вставая из-за стола и направляясь к холодильнику.
- Да. Воду, только не в жидком виде.
- Молекулы воды связаны с другими молекулами, - сказала Аманда. - Чтобы выделить воду в чистом виде, необходимо применить нагревание или другие методы получения энергии.
- И все же это вода, - сказал Дэн, наблюдая за тем, как Панчо вынимает запечатанный в фольгу обеденный паек. - Селена нуждается в воде, как и станции, которые работают в космосе.
- Скажи, как ты снова могла проголодаться, Панчо? - спросила Мэнди. - Ты же несколько часов назад плотно пообедала?!
Панчо усмехнулась.
- Знаешь, мне вовсе не нужно следить за своей фигурой, и я отлично сжигаю калории!
- Но эти расфасованные порции... Они такие... не совсем уж полезные.
- Мне нравится!
- В любом случае, - оборвал Дэн разговоры, - это уже два астероида, к которым мы полетим. Возьмем с них пробы, окончательно убедимся в своих предположениях, а потом направимся к внешней границе Пояса и найдем там металлический объект.
- Интересно, а будут ли иметь реальную юридическую силу все наши пробы? Если МАА решит, что наш полет нелегальный, то... Я хочу сказать, что если мы будем объявлены преступниками...
- Они могут аннулировать все наши пробы на астероидах, - закончил за нее Дэн. - Я уже думал об этом.
- И что тогда?
Послышался неожиданный звук со стороны рубки. Панчо быстро отошла от микроволновой печи и отправилась в командный пункт.
Через несколько секунд она вернулась, явно чем-то озабоченная.
- Вспышки на Солнце, - сказала она.
Аманда встала и, обойдя Панчо, направилась в рубку. На лице Фукса тоже появились волнение и тревога.
- Я проверю электронные проекторы, - сказал Дэн.
- Может, нас и не достанет, - сказала Панчо. - Плазменное облако еще слишком далеко, чтобы точно определить, попадем мы в него или нет.
- Ладно, я в любом случае пойду и проверю электронные проекторы. - Дэн встал со стула. - Я уже получил достаточно доз радиации, хватит на всю оставшуюся жизнь.

РЕСТОРАН С ВИДОМ НА ЗЕМЛЮ

Как только Мартин Хамфрис увидел Крис Карденас, он понял, что ее мучают угрызения совести. Ну и ну! Выдающийся ученый выглядит так, словно за последнее время не провела ни одной спокойной ночи: темные круги под глазами и бледное лицо красноречиво об этом свидетельствовали.
Он медленно встал и галантно усадил женщину за столик. Карденас не ответила на его улыбку.
- Это самый лучший ресторан на ближайшие четыреста миллионов километров! - сказал Хамфрис, обведя рукой шикарный зал.
Давняя шутка на Селене. На самом деле ресторан с видом на Землю - единственный на Селене. Два остальных заведения, где можно пообедать, считались просто кафе. Десять лет назад корпорация «Ямагата» открыла на Селене шикарный отель высшего класса, и этот ресторан вскоре пришлось закрыть: кризис парникового эффекта на Земле практически положил конец туристическому бизнесу. Теперь в ресторан приходили лишь единицы.
По крайней мере она прилично оделась, отметил про себя Хамфрис. На Карденас было зеленое платье без рукавов, отделанное зелеными камнями, однако, несмотря на столь изысканный внешний вид, она выглядела так, словно собралась на похороны, а не на шикарный обед.
Без вступления она сразу перегнулась через стол и зашептала:
- Их надо предупредить! Слышите?
- Для этого просто уйма времени! - непринужденно сказал Хамфрис. - Расслабьтесь и получайте удовольствие от обеда.
По правде говоря, ресторан действительно был необыкновенным. Обслуживающий персонал молод, не считая мэтра, который добавлял интерьеру ощущение старины. Здание высечено из лунного камня на высоту четырех уровней над поверхностью Луны. Глядя из окон, казалось, что смотришь на мрачную пустыню. Земля находилась неизменно на своем месте в темном небе - огромный прекрасный бело-голубой шар.
В ресторане не было роботов, меню и перечень вин появились на встроенном в стол небольшом дисплее. Вместо скатерти на столах лежали небольшие куски блестящего лунного металла, тонкие, как шелк.
Хамфрис заказал вина. Как только молодой официант отошел от столика, Карденас снова наклонилась вперед и зашептала:
- Сейчас же! Скажите им не откладывая! Чем быстрее они узнают, тем меньшей опасности подвергнутся!
Он мрачно посмотрел на Карденас и скривился в недовольной гримасе. Похоже, наноботы в ее крови не в силах справиться с недостатком сна. А может, у нее ночные кошмары? Нет, определенно дурацкие угрызения совести!
- Мы договорись с вами, доктор Карденас, что не будем их пока предупреждать, а сделаем это, как только они приблизятся к Поясу. Еще больше суток, - как можно более мягко сказал Хамфрис.
- Я хочу, чтобы вы предупредили их немедленно! Меня не волнует, о чем мы договорились! - настаивала она.
- Боюсь, я не могу этого сделать, - ответил Хамфрис, покачав головой. - В будущем вы тоже будете рады, что выполнили наш уговор.
Как же легко он склонил ее на свою сторону! Хамфрис давно понял, что у него просто талант находить слабую сторону противника и пользоваться ею в своих интересах. Так получилось с Дэном Рэндольфом и его страстным желанием спасти Землю, сработало с Крис Карденас и гневом на Землю и ее обитателей - людей, которые изгнали ее из своего общества и разлучили с семьей.
Наконец принесли вино. Хамфрис попробовал и вопросительно взглянул на официанта. «Карденас, возможно, не понимает, что происходит, по крайней мере на сознательном уровне. Однако она интуитивно чувствует, что командую парадом здесь я. Я принимаю решения, я раздаю премии и выношу приговоры!»
Они сидели в гробовом молчании. Смущенный официант забрал вино и быстро принес другую бутылку. Вино оказалось даже хуже, но Хамфрис уже все решил.
- То, что надо! - сказал он. - Можете наливать в бокалы.
Затем они заказали обед, но Карденас только едва пригубила вино. Блюда приносили одно за другим. Хамфрис ел от души, он почти наслаждался дискомфортом Карденас. Наконец, после того как официант принес десерт и отошел от стола, Карденас сказала:

Предыдущая страница 23 Следующая страница


На краю пропасти 24

- Что ж, если их не предупредите вы, это сделаю я!
- Мы так не договаривались!
- Мне плевать, о чем мы там договаривались! Не знаю, зачем я вообще послушала вас!
- Вы послушались меня, потому что я обещал вернуть вас в Калифорнию под вымышленным именем, без проблем провести через все посты таможни и пограничников и сделать так, чтобы вы встретились со своими детьми и внуками. Можете даже навестить бывшего мужа, если хотите.
- Он женат во второй раз, - с горечью в голосе заметила она. - Я не имею права переворачивать с ног на голову всю его жизнь. Я уже сделала это однажды.
Хамфрис почти улыбнулся. Да, ее переполняет чувство вины.
- А как же ваши внуки? Их вы тоже не хотите видеть? Если желаете, я могу устроить их приезд сюда.
- Я уже просила их об этом однажды, умоляла приехать ко мне в гости. Но дети никогда не пойдут на такой шаг: боятся, что власти запретят им возвращаться обратно и они станут изгнанниками, как и я.
- Но я могу организовать секретную поездку и гарантировать их спокойное возвращение обратно, - мягко заметил Хамфрис.
В глазах Карденас на миг вспыхнула надежда.
- Правда, могли бы?
- Без проблем.
Она сидела молча, пока ее десерт медленно таял в тарелке. Хамфрис уплетал свою порцию с отменным аппетитом.
- Только подумайте! Они ведь летят далеко за Марс! Там нет никого, кто сможет помочь!
- Рэндольф не дурак, - резко сказал Хамфрис. - Когда системы корабля начнут отказывать, он повернет назад.
- Не знаю... Я не уверена, что...
- К тому же его пилот - профессионал высокого уровня. Она не наделает глупостей.
Карденас либо не слушала его, либо не слышала.
- Как только наноботы начнут действовать, ничто их уже не остановит, - как во сне, задумчиво произнесла она. - Они быстро разъедят защитный щит от радиации, атом за атомом, и потом...
- У них не будет времени, - настаивал Хамфрис. - Вы забыли, с какой скоростью летит корабль? Они тут же примчатся обратно.
- И все же...
- Послушайте, я знаю, что игра нечестная, но это бизнес, понимаете? Я хочу, чтобы миссия провалилась и я мог скупить все акции корпорации. Я вовсе не хочу убивать их, я - не убийца! - сказал как можно более уверенно Хамфрис.
«По крайней мере пока! Но обязательно им стану, иначе и быть не может. Глупую женщину надо скорее заставить замолчать, пока чувство вины не зайдет слишком далеко!»
Невольно ему на ум пришла мысль об Аманде. Это еще больше укрепило его в правильности принятого решения. «Это он, негодяй Рэндольф, заставил меня убить ее! Он заставил меня убить Аманду!»
Посмотрев через стол на Карденас, Хамфрис увидел, что женщина пребывает в прострации. Да, если позволить ей самодеятельность, она точно предупредит Рэндольфа об опасности и сорвет весь план. Этого нельзя допустить!

СОЛНЕЧНЫЙ ШТОРМ

Миссии кораблей типа «Аполлон» на Луну в середине двадцатого века организовывали так, чтобы не попасть в период, когда на Солнце происходят вспышки, насквозь пронизывавшие Солнечную систему волнами смертельных доз радиации. Позднее корабли, курсировавшие между Луной и Землей во время солнечных бурь, прятались: либо возвращались под защиту магнитного поля Земли, которое способно выстоять и отразить огромные потоки протонов и электронов, либо делали посадку на Луне и экипажи спасались под поверхностью.
Самые первые космические корабли, которые стали перевозить людей за границы системы Земля - Луна, не имели такого выбора, так как транзитные полеты к Марсу были настолько длительными, что они неизбежно сталкивались с солнечной бурей за время своего путешествия, далеко от «тихой гавани». Судна снабжались специальными укрытиями - помещениями, в которых экипаж был защищен от мощных волн солнечной радиации, излучаемой во время вспышек. Первые исследователи Марса проводили целые дни в таких убежищах, пока облако из плазменных частиц не минует их.
У «Старпауэра-1» такого защитного убежища не имелось. Весь жилой модуль имел ту же защиту, что и отдельный отсек для убежища. Модуль отделали тонкими проводами из необычного химического соединения на основе иттрия, которые образовывали высокопроводящий магнит, генерировавший постоянное магнитное поле вокруг жилого модуля, и таким образом создавали миниатюрную версию магнитного поля Земли. Однако этого было мало для отражения самых опасных частиц солнечной бури - протонов высокой энергии.
При столкновении с большим облаком смертельных внутриатомных частиц, выпускаемых в результате вспышек на Солнце, корабль насыщался положительным потенциалом электрофильтров от электронных проекторов. «Горячие» протоны в облаке отталкивались положительным зарядом корабля Магнитного поля хватало, чтобы отталкивать самые легкие частицы облака, менее «горячие» электроны, и таким образом сдерживать отрицательно заряженные частицы от разрушения положительного заряда корабля.
Надежно спрятанный под защитной оболочкой магнитного поля, экипаж «Старпауэра-1» наблюдал за стремительным приближением плазменного облака.
- Оно будет здесь примерно через шесть часов, - сказала Панчо, снимая шлем и поворачиваясь в кресле к Дэну.
Он нахмурился: новость его не радовала.
- Это точно?
- Более или менее. Ранний предупреждающий датчик на орбите Меркурия вычислил предварительные данные. Если направление внезапно не изменится, облако пройдет в точности через нас.
- Электронные проекторы готовы к запуску, - сказал Дэн.
- Лучше включить их прямо сейчас, - предложила Панчо. - Нет смысла ждать последней минуты.
- Хорошо, - кивнул Дэн, выйдя в пустую гостиную, и направился в кормовую часть, где располагались электронные проекторы.
Панчо контролировала их с помощью кнопок на пульте управления, но Дэн хотел лично осмотреть оборудование и находиться на месте на тот случай, если возникнут какие-либо неполадки.
- Пришлите сюда Аманду, ладно? - крикнула Панчо вслед боссу. - Я бы немного отдохнула.
- Ладно, - отозвался из глубины модуля Дэн. Интересно, а где Аманда? - мысленно спросил себя Рэндольф. Гостиная пуста, двери в личные отсеки по коридору закрыты. И где Фукс? - думал Дэн, начиная сердиться.
Он нашел их в лабораторном отсеке; Ларс что-то объяснял девушке про рентгеновский проектор.
- Небольшое ядерное устройство поможет нам гораздо больше, - говорил астроном вполне серьезным тоном. - Это самый надежный способ генерации рентгеновских лучей и гамма-излучения одновременно. Но, как мы знаем, использовать подобные устройства запрещено.
- Да, я знаю, конечно, - кивнула Аманда, внимательно глядя на Фукса.
- Ты нужна Панчо на мостике, - сказал Дэн, неожиданно помешав их беседе.
Аманда удивилась, увидев босса, но тут же ответила:
- Хорошо.
Когда она поспешила в сторону мостика, Дэн обратился к Фуксу:
- И для чего тебе потребовалось использовать ядерные проекторы?
- Я вовсе не собираюсь ничего такого использовать. Всем известно, что это запрещено.
- Но ты только что говорил...
- Я просто объяснял Аманде систему рентгеновской спектроскопии, как использовать рентгеновские лучи для определения химического состава небесного тела. Рентгеновские лучи солнечной вспышки могли бы помочь нам, если бы мы находились ближе к Поясу.
- А как насчет этого устройства?
Фукс развел руками.
- Просто пример того, как при необходимости можно создавать рентгеновские лучи и гамма-излучение. Просто пример. У меня нет намерения использовать в космосе взрывоопасные ядерные вещества.
- Не знаю, не знаю, - задумчиво пробормотал Дэн, потирая подбородок. - Может, ты и прав кое в чем. Мы могли бы уговорить МАА позволить нам использовать такое устройство в качества средства для спектроскопического изучения...
Лицо Фукса выражало настоящий страх, однако Дэн хлопнул его по плечу и улыбнулся. Поняв, что Рэндольф лишь пошутил, Фукс успокоился и тоже улыбнулся в ответ.
Однако на ум Дэну шли мрачные мысли. Он двигался по узкому коридору к концу модуля. Мысль о приближающемся облаке ему совсем не нравилась. Он получил достаточно радиации за свою жизнь, с юности работая в космосе. Еще немного опасного излучения может стать для него концом, и Дэн прекрасно это понимал.
Подняв чехлы с электронных проекторов и проверив их уже в одиннадцатый раз с момента вылета, Дэн вдруг подумал о том, что Ставенджер вполне прав. Небольшая инъекция наноботов избавит его от болезней, которые вызваны радиацией, и восстановит поврежденные ткани. Но тогда он никогда не вернется на Землю... Ну и что? Ему незачем теперь туда возвращаться. Что там особенного?
Однако Рэндольф все равно знал ответ на этот вопрос. Тихий шум волн океана, голубое небо над головой, птицы, цветы, огромные, полные жизни города, виноградники и сады... Дэн внезапно подумал о том, что на Луне еще никто не пытался вырастить виноград. Может, он этим и займется, когда уйдет на пенсию? Осядет где-нибудь в тихом местечке и будет наблюдать за тем, как растут его виноградники...
- Дэн, вы готовы? Я включаю электронные проекторы, - послышался голос Панчо из встроенного в стену аппарата внутренней связи.
С проекторами оказалось все в порядке, впрочем, как и прежде, когда он проверял. Снова накрыв их защитным чехлом, Дэн ответил в микрофон:
- Можешь включать, если готова!
- Я не могу активировать их, пока вы плотно не накроете механизмы обоими чехлами и не защелкнете замок, - возразила Панчо.
- Есть, капитан! - отозвался Рэндольф.
К тому времени, когда он вернулся на мостик, Панчо уже ушла отдыхать. Аманда сидела в кресле второго пилота, в отсеке раздавалась громкая музыка. Как только Мэнди увидела приближающегося босса, то сразу отключила музыку.
- Панчо пошла немного поспать, - сообщила она, когда Дэн опустился в кресло первого пилота.
- Как там буря? - без энтузиазма поинтересовался он.
- Идет намеченным курсом, - ответила девушка, посмотрев на один из экранов с данными, в углу которого высвечивалась упрощенная карта Солнечной системы, а орбиты Земли и Марса отмечались красными и голубыми линиями. «Старпауэр-1» виднелся где-то между ними в виде ярко-желтой точки. Неровное, асимметричное серое облако смертоносных частиц почти соприкасалось с этой точкой.
У Дэна пересохло во рту.
- Как же я ненавижу эти штуки! - прошипел он.
- Облако уже миновало Землю и Марс, - сказала Аманда.
- Скоро догонит нас.
- Вообще-то нас оно не так уж сильно затронет. Несколько часов, и все.
- Это хорошо.
- Знаете, высокая скорость корабля очень помогает нам. Обычный космический корабль летел бы в облаке несколько дней.
Дэну не хотелось находиться в облаке и десяти минут, однако он промолчал. И поменял тему разговора, чтобы хоть немного отвлечься от мрачных мыслей.
- Как у тебя дела с Фуксом?
Брови Аманды резко взлетели вверх.
- С Ларсом? Ну, он очень хороший человек, профессионал в своей области. Мы подружились. Так, ничего больше, если вы имеете в виду личные взаимоотношения.
- И все?
- Да.
Дэн молча обдумывал ситуацию. Двое здоровых молодых людей закупорены в консервной банке на протяжении нескольких недель... Конечно, есть еще он и Панчо, чтобы приглядывать за ними. «Господи, я чувствую себя отцом двух подростков!»
Через некоторое время в кабину пилотов вернулась Панчо.
- Эй, босс, может, освободите мое место?
- Да, мэм! - шутливо отозвался Рэндольф, нехотя поднимаясь.
Менее чем через час их накрыло плазменное облако. Не прозвучало никаких ударов, сирен и вообще ничего, что свидетельствовало о том, что их накрыли волны мощной радиации. Лишь несколько индикаторов на панели управления зажглись предупреждающим красным светом да на мониторах появился сигнальный значок.
Панчо спокойнее всех отнеслась к настигнувшей корабль буре. Она ушла в гостиную и села с остальными ужинать. Дэн ел почти машинально, не чувствуя вкус еды и не обращая внимания на разговоры. «Проклятая радиация! - думал он. - Как же я ненавижу эти вспышки!»
Даже выпив две чашки обжигающего кофе, он продолжал испытывать озноб.
Остальные трое не придавали происходящему никакого значения. После ужина, пожелав всем спокойной ночи, Дэн ушел в свою каюту. Ему снилось, что он беспомощно летит в открытом космосе и медленно замерзает в лучах сияющего вдалеке Солнца.

ЛАБОРАТОРИЯ НАНОТЕХНОЛОГИЙ

Далеко за полночь Крис Карденас сидела одна в своей лаборатории на Селене. Остальные сотрудники давно разошлись по домам, в залах почти не горел свет.
Она согласилась пойти на ужин с Мартином Хамфрисом, желая лишь одного: убедить его предупредить Дэна Рэндольфа и экипаж «Старпауэра-1» о наноботах, которые внедрены в корабль, - мельчайших, размером с вирусы, известных под названием «пожиратели».
Именно из-за них на Земле запретили нанотехнологии, а на Селене разрешили использовать только под жестким контролем.
«Кто будет смотреть за смотрителем?» - спросила себя Карденас. Люди издавна задавались этим вопросом.
Все разработки нанотехнологий велись на Селене под жестким наблюдением. Никому не разрешалось работать с «пожирателями»: они уже когда-то уничтожали людей и даже специально использовались для убийства. Если они вырвутся на свободу, то уничтожат всю Селену. За всеми разработками наблюдали нанометры, так как терапевтические «наножучки», которые расщепляли тромбы в человеческих артериях или рассасывали опухоли, также являлись одной из разновидностей «пожирателей». Если они когда-либо вырвутся на свободу, если их программирование хотя бы незначительно видоизменится...
Вот почему первая обязанность Крис Карденас заключалась в защите всего живого на Селене от подобной катастрофы. Она следила за каждым этапом работ в лаборатории.
Но кто будет смотреть за смотрителем? Она вывела для Хамфриса микроскопическую группу «пожирателей», специально запрограммированных на разрушение «Старпауэра-1» до такой степени, что Дэну придется развернуть корабль на полпути и тут же возвращаться на Селену. Хамфрис пообещал, что взамен за эту услугу получит для нее разрешение посетить Землю, чтобы встретиться с детьми и внуками.
Теперь он предлагал устроить для них поездку на Селену. Это даже лучше, чем предыдущий вариант. Но какова цена! Дэн Рэндольф и трое других людей на корабле могут погибнуть!
А может, именно их смерти и желает Хамфрис? - мысленно задала себе Карденас мучивший ее в последние часы вопрос. Если предупредить Дэна сейчас, ему придется возвращаться на Селену. Все ясно и просто. Но Хамфрис хочет подождать еще день или два, чтобы корабль достиг Пояса Астероидов, и только потом сообщить ему, что миссия вот-вот провалится.
А может, он и вовсе не собирается предупреждать!
Карденас села, вытянувшись как струна. Так вот в чем дело! Он хочет убить Рэндольфа и остальных членов экипажа. Мысль оформилась ясно и четко. Вот она - страшная правда!
Но что можно сделать?
Надо срочно предупредить Дэна об опасности! Немедленно предупредить!
А как? - снова появился вопрос. Нельзя просто поднять телефонную трубку и позвонить на корабль. К этому времени они уже миновали орбиту Марса.
Надо связаться с кем-нибудь из офиса корпорации «Астро». С кем-нибудь, кто соединит ее с Дэном. Может, найти этого большого австралийского телохранителя? Как же его имя? Ах да, Джордж, кажется...

Мартин Хамфрис не мог заснуть, несмотря на усталость после бурно проведенных нескольких часов с лежащей рядом черноволосой красоткой. Она числилась в штате его сотрудников как «специалист по вопросам окружающей среды», однако на деле ее «окружающей средой» являлась спальня, в частности - кровать. Женщина уже давно мирно спала рядом, Хамфриса мучила бессонница.
Все из-за Карденас. Она не на шутку беспокоила его. Даже несмотря на соблазн встречи с внуками и детьми, доктор не могла избавиться от чувства вины и теперь хочет предупредить Рэндольфа. Скорее всего Карденас уже поняла, что он нужен Хамфрису только мертвым.
Хамфрис сел на кровати и посмотрел на спящую рядом женщину. Медленно и осторожно снял с ее плеч шелковое покрывало. Даже в темноте он видел прекрасные совершенные формы. Жаль, что через несколько дней ей надо лететь на Землю!..
Карденас - вот проблема! - быстро напомнил себе Хамфрис. Он точно знал, что она собирается предупредить Рэндольфа об опасности. А может, это к лучшему? Если Рэндольф вернется сейчас, то вернется и Аманда. Но она вернется с ним! Она вернется вовсе не к Хамфрису, она не хочет его, поэтому и сбежала с этим негодяем!
Он зажмурил глаза и попытался выкинуть из головы образы Рэндольфа и Аманды. Нет, надо обо всем подумать. Логически поразмыслить...
Карденас не в состоянии самостоятельно связаться с Рэндольфом, для этого ей понадобится чужая помощь. Скорее всего она отправится в офис «Астро» к людям Рэндольфа. Если она попросит, чтобы ее соединили с кораблем, там обязательно поинтересуются о причине столь срочного звонка. Рано или поздно она расскажет: Мартин Хамфрис начинил «Старпауэр-1» наноботами. Тогда все узнают о случившемся, и начнется переполох.
Итак, вывод таков: для собственной безопасности необходимо остановить ее! Остановить, пока она не спутала все карты!

Когда Дэн проснулся от беспокойного сна, солнечная буря уже закончилась, облако пролетело мимо. С затуманенными глазами он вошел в гостиную. Панчо уже сидела там.
- Утро в самом разгаре, босс! - весело сказала девушка, держа в руках чашку горячего кофе.
- Как погода? - спросил Дэн, направляясь к автомату с соком.
- Все тихо и спокойно. Лишь несколько небольших камешков минуют нас вечером.
Дэн улыбнулся.
- Неудивительно, мы же почти в Поясе.
- Пока нет, но будем там примерно через шестнадцать часов. Точно по графику, как любит говорить Мэнди.
- Отлично. Просто здорово! А где Фукс? Надо согласовать дальнейший курс.
Через десять минут все четверо сидели вокруг стола в гостиной.
- Сначала я хочу найти металлический астероид, - сказал Дэн.
Фукс пожал своими широкими плечами.
- Металлические тела в основном находятся на дальней границе Пояса.
- Значит, туда и полетим! - заявил Дэн. - Надо обнаружить металл, ребята! А на обратном пути залетим на каменный и углеродный.
- Но тогда нам придется лететь дальше четырех астрономических единиц, - заметила Аманда. - Так далеко еще никто не забирался!
- У нас есть для этого необходимые ресурсы, в том числе топливо! - сказал Дэн. - К тому же все идет нормально, так ведь?
- Серьезных проблем нет, - согласилась Панчо.
- А какие проблемы есть? - недовольным тоном спросил Дэн.
- Ну, например, кофе просто ужасный! Есть немного работы по техническому обеспечению. Ерунда - один неисправный насос, разные другие пустяки. Мы с Мэнди в состоянии справиться.
Аманда кивнула в знак согласия. Дэн перевел взгляд с нее на Панчо и не заметил на их лицах никакого беспокойства. Хорошо, подумал он, если пилоты спокойны, значит, и ему не стоит волноваться.
- Все приборы функционируют отлично, - сказал Фукс. - Я уже записываю различные данные.
- Ты выбрал место назначения? - спросил Дэн.
- Только в общих чертах. Дальняя часть Пояса не имеет точной карты, большинство расположенных там астероидов даже не пронумеровано! Объект я пока не определил.
- Ты сообщил Панчо нужные координаты?
- Я дал их Аманде, - сказал Фукс, немного покраснев.
- Я занесла данные в главный компьютер, - быстро отозвалась девушка, обернувшись к Панчо.
- Ладно, пойду проверю, - сказала та.
- Вперед! - сказал Дэн. - А то все, что мы сделаем, - рекорд по скорости.
- Да уж, четыре астрономические единицы! - заметила Панчо, вставая с места.
Она направилась к пилотской кабине, Дэн последовал за ней. Аманда и Фукс остались сидеть за столом.
Панчо медленно опустилась в кресло первого пилота и включила пульт управления главным компьютером. Стоя позади нее, Дэн увидел, как картинка с изображением мускулистого красавца на фоне пляжа плавно сменилась данными навигационной системы. Однако Панчо смотрела на другой монитор, где медленно мигал желтый свет.
- Что это? - спросил Дэн.
- Не знаю. Он что-то диагностирует...
- Что?
- Сообщает, что есть какой-то проблемный участок на одном из сверхпроводящих кабелей с внешней стороны корпуса.
Дэна охватила тревога.
- Сверхпроводящий кабель? Наша защитная оболочка?

Предыдущая страница 24 Следующая страница


25 Бен Бова

Она посмотрела на него.
- Босс, не надо нервничать! Время от времени всякое случается. Может, там утечка размером с иголку в охладителе, может, просто повреждение от мини-метеора.
- А если охладитель...
- Скорость утечки будет очень мала, - спокойно сказала Панчо. - Мы развернемся через шесть часов. Я смогу так повернуть корабль, что этот участок будет защищен от дальнейшего повреждения, а если к тому времени проблема останется, то я и Аманда выйдем в открытый космос и починим участок.
Дэн кивнул и попытался поверить в ее слова.

ТЕАТР

Крис Карденас всегда удивляла готовность толпы покидать уютные дома и набиваться в узкие ряды театра на открытом воздухе. Внушительная масса народа продолжала потоком литься в театр, построенный в «Гранд Плазе». Почти тысяча мест располагалась на территории под небольшой аркой вокруг изящного волнистого каркаса, который закрывал сцену сзади.
Даже при наличии трехмерного интерактивного видео и программ виртуальной реальности, которые уже с трудом отличались от реальности настоящей, люди все еще посещали подобные представления с большим удовольствием. «Может, потому, что по своей сущности мы - млекопитающие? - думала Карденас. - Мы хотим постоянно чувствовать тепло других себе подобных, рождены для этого и навсегда связаны собственными инстинктами».
В собравшейся толпе был один определенный человек, с которым собиралась встретиться доктор Крис Карденас, - Джордж Амброз. Нынешним утром она позвонила в офис «Астро» и узнала его адрес. Поздно вечером того же дня он перезвонил. Когда она сказала, что хочет поговорить с ним лично, как можно скорее и желательно в каком-либо общественном, людном месте, Джордж почесал густую бороду и предложил встретиться в театре.
- Со мной будет подружка, - сказал он довольным тоном, - но мы сможем немного побеседовать наедине.
Карденас быстро дала согласие и только потом поинтересовалась, какое представление дают в театре.
Джордж покачал головой и после небольшой паузы ответил:
- Какую-то дурацкую греческую трагедию. Моя новая подружка просто обожает классику.
Обычно билеты в театр раскупались сразу же, независимо оттого, какое представление показывали. До кризиса парникового эффекта, наступившего на Земле, когда туризм еще процветал, правительство Селены приглашало на гастроли самых известных артистов, симфонические оркестры, танцевальные группы и лучших драматургов мира. Теперь же большинство представлений организовывалось местными талантами и в значительной мере уступало землянам.
«Медея» в постановке артистов с «Альфонса» казалась по меньшей мере смешной. Карденас никогда бы не отправилась на столь сомнительное зрелище, касайся дело ее личного выбора, однако в данный момент речь шла не о вкусах.
Чтобы достать билет, пришлось звонить Дугласу Ставенджеру и просить его об услуге. Однако он с радостью отдал ей свой билет, так как не имел ни малейшего желания идти в театр.
В течение всего первого действия Карденас почти ни разу не взглянула на сцену. Она сидела в четвертом ряду и искала взглядом Амброза.
Когда закончилось первое действие, она медленно в потоке людей направилась вдоль рядов. Карденас с удивлением заметила среди посетителей лиц пожилого возраста: седые и почти белые волосы то и дело мелькали в толпе зрителей, направившихся в буфет. Да, Селена стареет, подумала она, очень мало желающих использовать нанотерапию для сохранения молодости. Наконец среди общей массы показался Джордж Амброз, почти на целую голову возвышавшийся над остальными. Он шел наверху, у последнего ряда, где прямо около сидений росли розовые кусты сада «Гранд Плазы». Робот-охранник катился вдоль рядов, призывая зрителей к порядку и чистоте.
Джордж покинул зрительный зал под открытым небом и зашагал к бару. Карденас пустилась за ним, ожидая, когда он возьмет свой напиток и направится обратно на верхний ряд. Наконец Джордж взял большой пластиковый стакан пива и начал подниматься вверх. Под руку с ним шла пухленькая рыжая девица с впалыми глазами. Стакан в ее руке был гораздо меньше стакана ее спутника, но с тем же логотипом «Напитки Селены».
Большой Джордж увидел Карденас и, оставив подругу около цветущих кустарников, направился к Крис.
- Доктор Карденас! - сказал он, вежливо кивнув головой. - Чем могу быть вам полезен?
- Мне необходимо отправить послание Дэну Рэндольфу! Это очень срочно!
- Без проблем, доктор. Зайдите в наш офис завтра утром или сегодня вечером попозже, если хотите.
- А есть ли какой-то способ поговорить с Рэндольфом, не приходя в офис? Мне кажется, за мной следят.
Лицо Джорджа выражало скорее удивление, чем беспокойство.
- Позвоните мне, и я постараюсь соединить вас с кораблем, - сказал он, отхлебнув из стакана.
- Мы можем сделать это сегодня вечером?
- Конечно. Прямо сейчас, если хотите. Я бы рад уйти с этого представления. Ужасно скучная вещь, вам не кажется?
- Нет-нет, не сейчас, - быстро ответила Карденас. - Это привлечет излишнее внимание. Давайте после окончания. Я пойду домой к знакомым и позвоню вам в офис прямо оттуда.
- Вы действительно боитесь? - настороженно спросил Джордж.
- Думаю, жизнь Рэндольфа в опасности.
- Вы хотите сказать, что кто-то собирается убить его?
- Да, Хамфрис.
Лицо Джорджа сразу стало серьезным.
- Вы уверены?
- Я... совершенно уверена!
- Тогда, конечно же, Дэна надо предупредить как можно скорее. Причем из надежного места, где в телефоне нет встроенных «жучков».
- Вы правы.
- Хорошо, - сказал Джордж, вздохнув, - не нужно таких сложностей. После представления вы просто пойдете со мной и устроитесь в одной из гостевых комнат «Астро». Так я смогу защитить вас.
Карденас категорично покачала головой.
- Это очень мило с вашей стороны, но не думаю, что мне грозит опасность.
- Зачем тогда вы так оделись: плащ, шляпа и так далее? Вы ведь маскируетесь.
- Не хочу, чтобы Хамфрис знал, что я предупреждаю Дэна. Если он узнает, у меня возникнут проблемы.
Джордж на мгновение задумался.
- Ладно, - сказал он наконец. - Тогда вернемся к плану «А». Я поеду в офис сразу после этого дурацкого представления и буду ждать вашего звонка. Договорились?
- Да, отлично. Спасибо.
- Вы уверены, что не нуждаетесь в охране? - снова спросил Джордж.
- Спасибо, это действительно лишнее. У меня много работы. Из гостевых апартаментов «Астро» я не могу руководить лабораторией.
- Хорошо, но если передумаете - сообщите!

Когда позвонил телефон, Мартин Хамфрис сидел в кресле и смотрел любимый фильм. Недовольно нахмурившись, он взглянул на экран телефона: звонок с пометкой «срочно». Взяв трубку, он увидел на экране женщину, которую попросил следить за Карденас, - мелкого клерка отдела связей «Астро», нуждавшуюся в деньгах для того, чтобы привезти младшую сестру из руин Молдавии на Селену.
- Что? - спросил Хамфрис, даже не поздоровавшись.
- Она поговорила с Джорджем Амброзом, а потом вернулась на представление.
- У вас есть видеозапись их встречи?
- Да, конечно.
- Тогда показывайте!
Вместо женщины на экране появились Джордж и Карденас.
- Они вернулись в театр вместе?
На экране снова появилось лицо женщины.
- Нет, по отдельности. С Джорджем пришла другая молодая особа.
Посмотрев на цифровые часы на столе, Хамфрис спросил:
- Когда заканчивается представление?
- Не знаю.
Глупая корова!
- Оставайтесь там и продолжайте следить, - сказал он вслух. - Я отправлю к театру пару своих людей, чтобы взять ее. Держите телефон включенным, они уловят ваш сигнал и придут точно на место. В любом случае, если им не удастся успеть до окончания, они смогут вас найти, и ее тоже.
- Но здесь запрещено держать телефон включенным во время представления, - возразила женщина.
- Меня не волнует, что там запрещено, а что - нет! Я велел держать телефон включенным и следить за Карденас! Иначе я отправлю вас назад в вашу Молдавию!
Глаза женщины расширились от страха.
- Да, сэр, я поняла! - печально сказала она.

- Как там наша утечка? - спросил Дэн.
Он уже несколько часов беспокойно мерил шагами гостиную, стараясь не мешаться на мостике и не беспокоить пилотов. Утечка в сверхпроводнике пугала его. Без сверхпроводника они могут заживо сгореть во время следующей солнечной бури.
Когда на мостик пришла Аманда, Дэн снова задал тот же вопрос.
- Утечка? - спросила она удивленно.
- Да, в охладителе реактора.
- А, вы об этом! Там просто ерунда. Панчо выйдет в открытый космос и заделает все, как надо.
- Одна Панчо? Сама?
- Утечка совсем маленькая. Панчо решила, что справится с ней самостоятельно.
Дэн кивнул и встал со стула.
- Думаю, мне следует пойти и проверить, как дела у Фукса.
«Если буду сидеть без дела, стану нервничать еще больше», - мысленно добавил он.
Фукс находился в лабораторном отсеке. Что-то тихо напевая себе под нос, молодой ученый склонился над рабочим столом, на котором лежали снимки, снятые инфракрасной камерой.
- Как дела? Что-нибудь сломалось? - спросил Дэн. Фукс посмотрел на босса и улыбнулся.
- Нет-нет, я просто решил увеличить чувствительность датчиков, чтобы получить более точные данные.
- Скоро будем делать разворот. Ты должен положить куда-нибудь все свои снимки, чтобы они не разлетелись по разным углам.
- Я уже заканчиваю.
- Правда?
Взглянув на босса с некоторой гордостью, Фукс утвердительно кивнул.
- Конечно!
Парень вновь склонился над рабочим столом и осторожно начал подбирать детали с уверенным видом специалиста. Дэн молча смотрел за его работой, затем, тихо покинув отсек, направился в личную каюту. В коридоре он встретил Аманду.
- Идешь помочь Панчо одеться в скафандр? Я могу...
- О-о, еще уйма времени! - веселым тоном перебила она. - Просто хотела забежать к Ларсу на несколько минут и помочь ему подготовиться к развороту корабля.
Дэн вскинул брови.
- Между вами что-то происходит, верно? На лице Аманды отразилось удивление.
- Ларс - настоящий джентльмен! - серьезным тоном сказала она. - И даже если вы не верите, я все же знаю, как следует себя вести!
Девушка направилась вперед, подняв подбородок и демонстрируя оскорбленную гордость. Дэн усмехнулся. И все же что-то происходит... Может, Фукс и сам об этом не догадывается?..

МАНЕВР

- Разворот корабля через тридцать минут! - раздался голос Панчо в коммуникаторе на стене.
Дэн сидел в своей каюте. Он только начал впадать в сон после долгого, утомительного разглядывания потолка. Кажется, пролетело уже несколько часов.
«Мы в Поясе Астероидов, - думал он. - Все системы корабля работают отлично. Сейчас мы летим к дальнему рубежу Пояса, чтобы найти астероид металлического типа».
Однако в охладителе есть утечка, напомнил себе он. Эта утечка угрожает целостности магнитного поля вокруг корабля которое защищает от солнечных бурь. «Кажется, я уже начинаю разговаривать сам с собой», - горько подумал Рэндольф и решил вставать.
Он быстро выбрал сменную одежду и направился в санитарный узел. Надо принять душ и побриться. Скорее бы устранить неисправность!
Мрачные мысли сами лезли в голову и портили настроение. Ну почему он не может сохранять такое же спокойствие, как Панчо и Аманда?
Да, Аманда, безусловно, очень красивая женщина. Даже в широкой мешковатой форме второго пилота она невероятно сексапильна... Надо принять не просто душ, а холодный душ.
Единственный неприятный момент во время разворота корабля связан с тем, что придется на некоторое время отключить все основные двигатели, кроме ядерного. Цель этой процедуры - остановить движение корабля на время маневра и использовать ракетные струи двигателей для разворота, выпуская их частично через рули системы маневрирования.
Сразу после душа Дэн направился к кабине пилотов. Панчо и Аманда сидели на своих местах, никакой музыки не слышалось.
- Системы готовы к маневру, - сообщила Аманда.
- Еще раз все проверь, - сказала Панчо.
- А где Фукс? - поинтересовался Дэн, встав сзади.
- Наверное, еще в лабораторном отсеке, - отозвалась Панчо. - Играет со своими игрушками.
- Разворот через пять минут. - Аманда взглянула на экраны мониторов и немного нахмурилась.
- Босс, вам надо куда-нибудь сесть, - сказала Панчо, посмотрев на начальника.
- Детка, я и раньше бывал в условиях невесомости, - заметил Рэндольф.
Еще до того, как ты родилась, едва не добавил он. Панчо улыбнулась.
- Хорошо, вы - босс, вам виднее! Зажимы для ног на палубе, поручни для рук - над головой.
- Да, господин капитан! - саркастически подмигнул Дэн.
- Две минуты, - объявила Аманда, глядя на экран.
Когда двигатели приостановили работу, Дэн почувствовал удивительную легкость и свободно поднялся в воздух над мостиком. Взявшись за один из поручней, он смотрел, как пилоты что-то нажимают, глядя в мониторы.
- Интересно, как там Фукс, - пробормотала Панчо. Аманда нажала кнопку на пульте главного экрана, и все увидели Ларса, сидящего на стуле в лабораторном отсеке с немного побледневшим лицом.
- Через две минуты корабль произведет маневр, - сказала Аманда.
- Проверка! - скомандовала Панчо.
Дэн аккуратно вставил ноги в специальные зажимы в палубе корабля, не отпуская рук от поручней над головой. Двигатели остановились, и за работу принялись рули... Рэндольф почувствовал, как невидимая сила столкнула его с места. Вспомнились детство и первый полет: он стоял около люка, и, когда судно тронулось с места, едва не упал и наверняка бы свернул себе шею, но, к счастью, его подхватили стоявшие рядом люди.
- Фу! - сморщилась Панчо. - Эта «птичка» переворачивается как слон: так же медленно и неуклюже!
- Не забывай, что ты летишь не на челноке! - сказал Дэн.
- Скорость разворота почти на нуле, - заметила Аманда, показывая на экран пальцем с красивым маникюром.
- Да, - отозвалась Панчо. - Кажется, будто мы толкаем груз.
- Так и есть: это все гелий-3 и тяжелый водород! Топливо действительно прилично весит, осознал Дэн.
Смешно. Все привыкли считать, что водород и гелий - невесомые как перышко, а это вовсе не так! На самом деле они весят тонны, десятки тонн в баках корабля.
В иллюминатор почти не на что смотреть: ни мириад звезд, ни астероидов. Одна пустота.
- А где Солнце? - спросил неожиданно для себя Дэн.
- На месте, босс, - захихикала Панчо. - Никуда не денется, не волнуйтесь. Просто мы сейчас под таким углом, что его не видно.
Словно в подтверждение ее слов через иллюминатор прорезался луч света.
- Восход солнца затерялся где-то там, - сказала Панчо. Дэн почувствовал еще один толчок, на этот раз с другой стороны.
- Разворот корабля закончен, - сказала Аманда.
- Поток в главные двигатели! - скомандовала Панчо.
- Есть поток в главные двигатели!
На мостике снова появилось гравитационное поле. Дэн мягко опустился на палубу.
Аманда счастливо улыбнулась.
- Отлично, - сказала Панчо. - А теперь пойдем и посмотрим поближе на нашу утечку.

Крис Карденас почти дошла до своего дома, когда прямо перед ней внезапно возникли двое молодых мужчин в темных деловых костюмах.
- Доктор Карденас? - спросил один из них.
Она повернулась в сторону незнакомца. Мужчина, назвавший ее по имени, был выше своего напарника, стройный, даже худощавый, с короткими темными волосами. Другой - немного ниже ростом, с длинными светлыми волосами и по-детски розовыми щеками.
- Пройдемте с нами, пожалуйста! - сказал темноволосый.
- Куда? Зачем? Кто вы такие?
- Господин Хамфрис хочет вас видеть.
- Сейчас? В такой час? Это...
- Пожалуйста, мэм! - Блондин медленно вынул из кармана пистолет.
- Стреляет транквилизаторами, - пояснил второй. - Вы проснетесь со страшной головной болью. Прошу вас, мэм, не заставляйте нас его использовать!
Карденас посмотрела в оба конца коридора. Единственным человеком, кроме нее и незнакомцев, оказалась женщина, которая, заметив разыгравшуюся сцену, быстро повернулась и пошла в другую сторону.
- Ну! - сказал блондин, направив на Карденас пистолет.

Предыдущая страница 25 Следующая страница


На краю пропасти 26

Смирившись и опустив плечи, она кивнула в знак согласия. Блондин убрал оружие, и они пошли по коридору вниз, к эскалаторам.
- У этой хоть нет с собой змей! - прошептал блондин товарищу.
Второй не ответил.

ОТКРЫТЫЙ КОСМОС

Панчо чувствовала, как ее переполняет возбуждение, и нетерпеливо засунула руки в рукава скафандра. После пяти дней, проведенных в закрытом пространстве, она наконец выйдет в открытый космос! Все равно что в детские времена школьный звонок на перемену.
Стоя у воздушного шлюза, где хранились скафандры и все необходимое для работ в космосе снаряжение, девушка быстро натягивала свою спецодежду.
Дэн выглядел обеспокоенным. Его взгляд был мрачным и недовольным.
- Завидуете? - пошутила Панчо, пытаясь поднять настроение боссу.
- Нет. Волнуюсь, - ответил он. - Мне не нравится, что ты пойдешь туда одна.
- Да это же просто здорово, босс!
- Мне нужно пойти с тобой или Аманде.
- Мэнди должна остаться у пульта управления. Нельзя, чтобы оба пилота одновременно покидали корабль, по крайней мере - нежелательно.
- Тогда я быстро надену скафандр и...
- Эй, босс! Я уже видела вашу медицинскую карту. Никаких прогулок в открытом космосе!
- Правила безопасности гласят, что выход в открытый космос должен всегда производиться двумя астронавтами!
- При возможности, - заметила Панчо.
- А с каких это пор вы цитируете правила, установленные МАА?
- Безопасность жизни - не шутка!
Панчо чувствовала себя в скафандре, как рыцарь из фильма, который сражается со злом и побеждает.
- Со мной все будет в порядке! - сказала она и взяла шлем из рук Рэндольфа. - Не стоит беспокоиться!
- Если возникнут сложности...
- Знаете что, босс? Оденьтесь и стойте здесь у выхода. Если у меня возникнут проблемы, вы быстренько догоните меня и спасете! Как вам нравится такая идея?
- Отлично, очень хорошая идея! - сказал он, немного успокоившись.
Они вызвали Аманду, и девушки помогли Дэну натянуть снаряжение для работы в открытом космосе. К тому времени, как он оделся, Панчо уже начала испытывать нетерпение.
- Ладно, - сказала она, защелкнув шлем. - Я готова.
Аманда быстро вернулась к пульту управления. Дэн стоял в полном снаряжении и беспомощно смотрел на Панчо, отгоняя от себя мрачные мысли.
Девушка открыла первый люк и вышла из отсека в проход, ведущий ко второму люку наружу. Сквозь шлем она услышала, как начал работать насос, откачивая воздух, и увидела, как панель индикатора сменила цвет с зеленого на красный. Даже сквозь толстые подошвы ботинок чувствовалась небольшая вибрация. Наконец панель стала полностью красного цвета, показывая, что воздуха в отсеке больше нет и можно открывать второй люк.
- Готова открыть внешний люк! - сказала она, нажав на кнопку в стене.
Раздался голос Аманды:
- Открываю внешний люк!
Люк медленно открылся, и перед Панчо предстала темная пустота космоса. Толстое защитное стекло шлема имело специальное напыление, защищавшее глаза от радиации, поэтому сразу разглядеть ничего не удалось. Однако через несколько секунд глаза привыкли к темноте, и девушка увидела десятки, сотни, тысячи звезд, сверкавших в темноте бескрайнего пространства. Слева от нее светилась легкая дымка зодиакального света, напоминая протянутую руку.
Панчо повернулась спиной к сиянию и прикрепила страховку к корпусу корабля.
- Выхожу в космос, - сообщила она по линии связи.
- Продолжай! - отозвалась Аманда.
- Дай мне координаты утечки, - сказала Панчо и, держась за поручни, направилась вдоль корпуса корабля.
- Готово. Данные на твоем мини-экране.
Панчо посмотрела на левую руку. На экране появилась схема сверхпроводников модуля в виде переплетений проводов и красным кругом обозначились координаты места утечки.
- Есть. Вижу ее.
Даже зная, что корабль находится под воздействием ускорения, а не стоит на месте, Панчо удивилась, что ей приходится держаться за поручни, чтобы забраться по лестнице к обозначенному на экране месту утечки. Поначалу она полагала, что предстоит плыть в невесомости.
- Ладно. Я на месте, - сообщила она через несколько минут.
- Ты прикрепила страховочные ремни? - послышался обеспокоенный голос Дэна.
Панчо все еще была прикреплена только тросом, соединявшим ее с внешним шлюзом. Слегка улыбнувшись над страхами Рэндольфа, она вынула из рюкзака со снаряжением еще один ремень и присоединила его к ближайшему поручню.
- Не волнуйтесь, папочка! Я вся в страховочных ремнях, как в паутине.
Осталось лишь найти место утечки, подумала она. Наклонившись, девушка включила лампы на шлеме и на внешней обшивке модуля. Странно, никаких признаков повреждения среди хитросплетений проводов не видно: никаких обожженных или обуглившихся участков, куда мог бы попасть предполагаемый миниметеор, никаких фонтанов водорода. Наверное, утечка не больше булавочной головки.
- Я нахожусь в том самом месте?
Ответ пришлось ждать несколько секунд, пока Аманда уточняла по бортовому компьютеру.
- Положи свою руку на провод, который сейчас осматриваешь, Панчо!
Она положила правую руку на вычисленный по координатам отрезок, а левую продолжала держать перед собой, чтобы видеть мини-экран.
- Да, ты как раз в том самом месте, - наконец сказала Аманда.
- Но я не вижу никаких повреждений на этом участке!
- Тогда просто замени его и принеси сюда на исследование.
- Хорошо. Так и сделаю.
И все же, удаляя цельный кусок провода без единого пятнышка, она чувствовала себя в глупом положении. «Что-то здесь не так. Может, это вовсе не то, что мы думаем...»

Большой Джордж теребил свою рыжую бороду и хмурился. Сидя в одной из кабин диспетчеров в космопорте, он уже начал волноваться. Почему Карденас так долго не звонит? Она же сама настаивала на скорейшей связи с Рэндольфом!
Этот ряд кабин обычно занимали служащие «Астро», которые контролировали с Луны полет «Старпауэра-1». Они сидели отдельно от остальных диспетчеров Селены, следивших за маршрутами с Земли на Луну и обратно.
Джордж хотел отправить послание Дэну в полной секретности. Все, что могли для него сделать диспетчеры «Астро», - дать шлем и посоветовать говорить потише.
Жаль, что они так и не успели создать секретный код для связи, прежде чем Дэн улетел. Джордж поднес к губам микроскопический, по его мнению, микрофон и быстро проговорил:
- Дэн, это Джордж! Доктор Карденас исчезла. Прошлой ночью она сказала мне, что волнуется, так как знает, что Хамфрис хочет убить тебя. Когда я позвонил сегодня утром, ее не было ни в офисе, ни дома. Не могу ее нигде найти. Службе безопасности Селены я еще ничего не сообщил. Что посоветуешь предпринять?
Он снял наушники и молча протянул их сотруднику «Астро», сидевшему в соседней кабине.
Парень повернулся лицом к Джорджу.
- Так быстро? - спросил он удивленно.
- Как долго придется ждать ответа?
Диспетчер нажал несколько кнопок на своей клавиатуре и показал на экран.
- Семнадцать минут и сорок две секунды уйдет на то, чтобы послание дошло до них, затем потребуется еще некоторое время на получение ответа, плюс несколько дополнительных минут. Они летят удивительно быстро!
- Значит, примерно тридцать пять минут, - подвел итог Джордж.
- Да. А еще надо учесть, что им нужно время на прослушивание вашего сообщения и обдумывание ответа. Так что скорее всего ответ придет только через час.
- Я подожду.

Мартин Хамфрис, задумавшись, сидел в кресле. Как же он ненавидел беседы со своим старым занудливым отцом с его вечно кислым выражением лица! И все же иногда приходилось спрашивать его совета.
- Ты похитил ее? - На морщинистом лице Вильсона Хамфриса появилось удивление. - Похитил нобелевского лауреата?
- Я привез ее сюда, в свой дом, - ответил Хамфрис, выпрямившись как струна и едва сдерживаясь, чтобы не заорать на старика. - Я не мог позволить ей предупредить Рэндольфа. Диалог между отцом и сыном шел с помощью специального лазерного луча коммуникационного отдела «Космических систем Хамфриса», направленного с вершины кратера кольцевых гор под «Альфонсом» прямо к крыше особняка Хамфриса-старшего в Коннектикуте. Никто не мог подслушать их разговор без повреждения луча, а тогда сигнал тревоги мгновенно поступал на главный компьютер центра.
- Убить Рэндольфа - не такая уж и плохая идея, - сказал старик. - Теперь тебе придется убить и ее.
- Я никого не убивал! - сухо проговорил сын. - Если у Рэндольфа есть хоть немного мозгов, он повернет обратно.
Ответ отца пришлось ждать три секунды.
- Слишком сложно! Если решил убрать его, так и убирал бы!
Хамфрис не мог больше сдержать раздражения.
- Я не маньяк-убийца! Рэндольф - это просто бизнес, и если он погибнет, все будет выглядеть как несчастный случай. Корабль останется в Поясе, экипаж тоже. Никто не узнает о том, что случилось, никто не сможет провести расследование. Месяцы, даже годы пройдут, а тайна останется нераскрытой!
Он попытался успокоиться и стал ждать ответа.
- Чтобы получить «Астро», можно и рискнуть! Особенно если никто не сумеет позднее уличить тебя в причастности к этому... несчастному случаю! - послышался хриплый голос старика.
- Она может помешать моим планам. Хамфрис заранее знал, что ответит ему отец.
- Значит, нужно избавиться от нее!
- Убивать вовсе не обязательно. Я не хочу этого делать! Она ценная, ее можно использовать в своих целях.
Это не было сиюминутным решением. Доктор Карденас и ее знания в области нанотехнологий являлись частью его плана.
«Лишь этот кризис заставил меня ускорить процесс и отойти от первоначального плана!» - отметил про себя Мартин Хамфрис.
- Использовать? Как? - Нанотехнологий! Она же лучший специалист в этой области! Если бы не она, на постройку корабля с ядерным двигателем понадобились долгие годы!
- Ха! У тебя просто кишка тонка убрать ее! - усмехнулся отец.
- Не будь идиотом, отец! Она нужна мне живая!
- Значит, ты хочешь, чтобы она стала одной из твоих пешек?
- Да, мне бы хотелось, чтобы Карденас стала членом моей команды. Но у нее вдруг начался приступ честности. Она боится за Рэндольфа, и, если ее не остановить, доктор расскажет всем о нашем плане, даже понимая, что ее ждет в этом случае - ведь она имеет к произошедшему прямое отношение.
Старик рассмеялся, услышав слова сына.
- Приступ честности? Есть много способов с ним справиться.
- Какие?
Как же раздражала эта пауза в три секунды!
- Сделай ей предложение, от которого она не сможет отказаться.
- Что?
Снова пауза.
- Предложи ей что-то, в чем она действительно нуждается. Сделай заманчивое предложение, которое ей понравится, но которое она не сможет принять. Тогда ты покажешь, что ты уступчивый парень, а она несговорчивая дура. После этого наш лауреат поймет, что ей придется согласиться на твое следующее предложение.
- Это... просто какое-то дьявольское коварство.
- Да уж, и, кстати говоря, дает хорошие результаты.
Хамфрис мысленно усмехнулся хитрости старого лиса.
- В чем ее слабое место? - спросил старик. - Что хочет Карденас и не может получить без твоей помощи?
- Своих внуков. Они будут нашими заложниками. О-о, я сделаю это в очень элегантной и изящной форме! Либо она станет работать на меня, либо пострадают ее внуки на Земле. Таким образом она сделает все, что я захочу!
- Ты и вправду мечтаешь править миром, Мартин, верно?
- Твоим миром? Ты с ума сошел! Земля еле дышит, и ничто на ней теперь уже не изменится к лучшему! Можешь оставить этот жалкий мир себе! Наслаждайся им на здоровье! Если я буду править, то только здесь, на Селене. Я буду править Луной, астероидами. Здесь лежит будущее, настоящее будущее! А я стану его властелином!
Долгое время старик молчал.
- Да поможет нам всем Бог! - наконец тихо произнес он.

«СТАРПАУЭР-1»

Ларс Фукс напряженно смотрел на экран монитора.
- Ну, что там? - снова спросил Дэн.
Двое мужчин стояли в тесном лабораторном отсеке, где Фукс, вооружившись датчиками и разными хитрыми приспособлениями, пытался вытащить один из масс-спектрометров из держателя и положить на рабочий стол. Он собирался использовать его для исследования образца светло-серого провода, который принесла Панчо. Тонкая небесно-голубого цвета трубка охладителя лежала рядом с проводом, который проходил внутри нее.
- Никакой утечки нет, - сказал Фукс. - Я пропустил азот, и ни малейшего признака повреждения даже самая точная аппаратура не обнаружила.
Дэна одолевала смутная тревога.
- А что же тогда вызывает перегрев?
- Состав провода полностью в норме: иттрий, барий, медь, кислород - все элементы находятся в нужных пропорциях. Никаких отклонений от нормы, - показав на массу изогнутых проводов на экране монитора, сообщил Фукс.
- Но это не меняет сути вопроса. Что-то в проводе все равно не так, - сказал Дэн.
- Уровень меди кажется немного ниже, чем нужно, - пробормотал Фукс, внимательно посмотрев на дисплей с данными.
- Ниже?
- Вероятно, просто небольшой производственный дефект. Может, в этом-то и вся проблема?
- Утечки точно нет?
Фукс задумчиво потер свой квадратный подбородок.
- Да, исходя из данных всех приборов, которые у нас в наличии. На самом деле на корабле нет нужного оборудования для подобных исследований. Требуется гораздо более мощный микроскоп и...
- Дэн, поступил звонок! - сообщила Аманда по линии связи. - От Джорджа Амброза. Значится под грифом «секретно и конфиденциально».
- Ладно, я пойду к пульту управления, - сказал Дэн. - Ларс, попытайся сделать все возможное, чтобы установить причину!
Ларс мрачно кивнул. Как может человек чего-то добиться, не имея под рукой необходимого для диагностики оборудования? - мысленно задавался он вопросом.
С тяжелым сердцем астроном повернулся к столу, а Рэндольф направился к мостику.
Какие еще датчики можно использовать для исследования этого провода? На корабле есть приборы лишь для измерения общего количества химических компонентов в астероидах, а не состава тонких сверхпроводников.
Не найдя ничего лучшего, Фукс включил масс-спектрометр и принялся снова исследовать провод. Когда через минуту на экране появился ряд уточняющих данных, глаза Ларса вытаращились от удивления.

* * *

Джордж поддерживал наушники руками и пытался расслышать голос Дэна. Изображения на экране не было: Дэн отправил только голосовое сообщение.
- ...сходи с Блиливеном к Ставенджеру и расскажи ему о том, что случилось. Ставенджер способен многое сделать, заставить службу безопасности Селены перевернуть Луну вверх дном и найти ее. На такой небольшой территории, как Селена, трудно что-то утаить. Доктора Карденас наверняка быстро найдут... или ее тело.
Джордж кивнул, мысленно соглашаясь с шефом. Когда-то, десять лет назад, он жил в качестве беженца на окраинах Селены - изгнанник среди многих других себе подобных, которые назывались «Лунным Подпольем». Эти люди не мешали «легальному» населению Селены и могли жить на окраинах города, потому что никто не обращал на них внимания до тех пор, пока они не поднимали лишнего шума.
Джордж согласился с Дэном. Если полицейские Селены хотели найти какого-нибудь человека, это всегда удавалось.
Но мертвое тело могли вывезти наверх и похоронить в пустынных местностях поверхности Луны.
- Ладно, Дэн. - Он почти прошептал в микрофон. - Я пойду к Ставенджеру, и мы найдем Карденас... если она еще жива.

Фрэнк Блиливен был главой службы безопасности «Астро» - круглый, краснощекий, веселый на вид мужчина с редеющими светлыми волосами до плеч. На его лице всегда светилась по-отечески добрая улыбка. Джордж едва не вышел из себя, увидев, что при упоминании об исчезновении Карденас лицо Блиливена по-прежнему выражало радость.
- Это уже не в нашей компетенции. У нас всего дюжина людей. Мы занимаемся проблемой шпионажа, кражами, но не похищениями! Только этого еще не хватало!
Джордж прекрасно знал, как служба безопасности «Астро» решала проблему хищений: «Лунное Подполье» жило за счет небольших «заимствований» от складов корпорации.
- Дэн велел нам сходить к Ставенджеру, - сказал Джордж.
Довольно кивнув, Блиливен взял телефонную трубку и позвонил в офис Ставенджера.
Когда Джордж и Блиливен пришли на верхний этаж «Гранд Плазы», за широким стеклянным столом помимо самого Ставенджера их ждал полный мужчина. Ставенджер представил его как Ульриха Мааса, директора службы безопасности Селены. Джордж про себя отметил, что Маас выглядит как настоящий коп: мускулистое тело, темные, подозрительные глаза, лысый череп.
- Вы понимаете, что, возможно, паника напрасна? - спросил Ставенджер, когда все четверо сели за стол. - Однако Крис Карденас не из того типа людей, которые любят порой спрятаться от посторонних глаз, так что я склонен начать ее поиски.
- Она в доме Хамфриса, на самом нижнем уровне, - просто сказал Джордж.
Ставенджер откинулся на спинку кожаного кресла. Маас, сощурившись, изучал Джорджа. Блиливен, как всегда, выглядел так, словно его вновь посетили какие-то приятные воспоминания. Через широкие окна кабинета виднелась огромная территория «Гранд Плазы». Несколько детей летали на небольшой высоте в зеленом пространстве над парком, словно птицы, взмахивая арендованными пластиковыми крыльями.
- Вы уверены? - нахмурившись, спросил Ставенджер.
- Она боялась Хамфриса, - ответил Джордж. - Где еще он может ее надежно спрятать?
- Территория на нижнем ярусе является собственностью его корпорации. Власти Селены не могут просто так спуститься и учинить обыск, - заметил Маас.

Предыдущая страница 26 Следующая страница


27 Бен Бова

- Даже если ее жизнь висит на волоске? - спросил Джордж.
- Рик, я думаю, ты должен начать поиски, - сказал Ставенджер, повернувшись к Маасу.
- Обыскать территорию Хамфриса?
- Всю территорию подземелья Селены. Владение Хамфриса - другой вопрос, - сказал Ставенджер и, взяв в руки телефон, попросил секретаря соединить его с магнатом.

* * *

- Доктор Карденас? - переспросил Хамфрис, глядя на появившегося на экране Ставенджера. - Вы имеете в виду знаменитого ученого?
- Да, - коротко ответил тот. - Она пропала.
Хамфрис встал с шезлонга, на котором сидел, пересматривая каталог владений отца в Ливии.
- Не понимаю, - сказал он, делая удивленный вид. - Почему вы рассказываете об этом мне?
- Служба безопасности Селены обыскивает город. Я буду рад, если вы позволите осмотреть и ваш ярус.
- Мой дом?
- Чистая формальность, господин Хамфрис, - сказал Ставенджер, стараясь непринужденно улыбнуться. - Вы же знаете полицейских - они любят осмотреть все углы до единого.
- Да, наверное, так и есть, - ответил на улыбку Хамфрис. - Может, кто-то и кроется где-нибудь в саду?!
- Или в вашем доме. Он достаточно большой, в нем можно спрятаться.
- Хм-м... да, возможно, большой, но только по меркам Селены. Ну что ж, - вздохнув, сказал он, - пускай полицейские приходят. Я не против ваших проверок.
- Спасибо.
- Пожалуйста, - ответил Хамфрис и нажал кнопку отключения связи.
Войдя в дом, он вновь активировал линию.
- Вызвать Блиливена сюда немедленно! Для него есть работа.

МОРЕ СПОКОЙСТВИЯ

Трактор медленно ехал по мрачному пространству Моря Спокойствия, удаляясь от кольцевых гор, «Альфонса» и Селены.
Крис Карденас боролась с одолевавшим ее страхом. Она чувствовала, как от ужаса дрожит каждая клетка тела, к горлу подступает комок, а сердце бьется так сильно, что заглушает все остальные звуки.
- Куда вы меня везете?
Водитель молчал. Может, он не услышал ее, потому что в ее шлеме отключена связь. Да, конечно же, так и есть. Они отключили радиосвязь в шлеме! Отличный способ обезвредить ее.
Двое парней, которые захватили Карденас в ночь после спектакля в театре, привели ее в роскошную резиденцию Хамфриса на нижнем ярусе города. Мартин Хамфрис не вышел к ней, но она догадывалась, в чьем владении оказалась. Прислуга была очень вежлива, ей предлагали еду и питье и отвели в прекрасные гостевые апартаменты, где Карденас и провела ночь. Дверь в коридор, конечно же, закрыли на ключ. Карденас стала пленницей и понимала это, несмотря на всю роскошь камеры.
Странно, ночь она спала хорошо. Однако утром, раздумывая над случившимся, после того как служанка принесла ей завтрак, она пришла к выводу, что Хамфрис убьет ее. «Ему придется это сделать. Он не может отпустить меня на свободу, потому что знает, что я расскажу о том, кто убил Дэна Рэндольфа и остальной экипаж корабля, полетевшего к Поясу Астероидов. С моей помощью! Я - соучастник убийства, и теперь уже не важно, знала я о готовящемся преступлении или нет. Слепое, глупое упрямство не позволило понять очевидного, а теперь уже слишком поздно. Убьют и меня. Иначе зачем было похищать и привозить сюда, где никто никогда не найдет?»
Мысль о том, что впереди ждет смерть, пугала Карденас невероятно. Находясь на поверхности Луны, в пространстве без воздуха, под волнами космической радиации, здесь, где никогда не должны бывать люди, она чувствовала, как страх возрастает. У маленького трактора не было герметичной кабины для пассажиров, и для выживания в этих условиях единственной защитой служил скафандр.
Мертвый мир, думала Карденас, оглядывая пустынное пространство. Серая поверхность Луны была действительно мертва, лишь кое-где оставались едва заметные следы тракторов. Ни ветер, ни другие погодные условия не нарушали царившей здесь безмятежности. Следы на реголите останутся на поверхности до тех пор, пока существует Луна. Сзади от колес трактора поднимались вверх небольшие облака пыли и медленно оседали в низкой лунной гравитации.
Вдалеке не виднелось ничего, кроме волнообразной равнины, кусков лунного камня, больших и малых кратеров. Кругом лежали глыбы лунного камня, словно игрушки, разбросанные шаловливыми детьми.
Горизонт был как на ладони, и это заставляло Карденас чувствовать себя еще более взвинченной. Кругом опасность, неизвестность впереди. В вакууме не было и тени ветерка, а горизонт впереди выглядел как последняя черта жизни. Ее жизни...
- Куда мы едем? - снова спросила она, понимая, что спрашивать бесполезно.
Фрэнк Блиливен уже не улыбался. Он вел трактор и потел. Сделка с Хамфрисом состояла в том, что он позволит магнату залезать в линии связи корпорации Рэндольфа. Кругленькая сумма и практически никакого риска!.. Теперь он вез похищенную женщину - нобелевского лауреата! Так они не договаривались! Хамфрису придется заплатить еще столько же!
Однако Блиливен должен был признать, что у Хамфрис умен. Ставенджер ищет Карденас, поэтому тот смекнул, что никто лучше, кроме главы службы безопасности Рэндольфа, эту хитрую работу не сделает. Обслуживающий персонал даже не задал ему вопроса, когда он появился в гараже, одетый в скафандр, еще с одним человеком в снаряжении для выхода на поверхность.
- Надо проверить коммуникационные антенны в Море Спокойствия, - просто объяснил Блиливен охраннику. - Вернемся примерно через шесть часов.
Через три часа бесцельного путешествия по пустынной поверхности Луны наконец раздался звонок от Хамфриса.
- Все в порядке. Возвращайтесь, - коротко велел магнат. Снова заулыбавшись, Блиливен повернулся к Карденас и сказал громко, чтобы та услышала:
- Мы возвращаемся. Нас встретит специальная группа. Когда прибудем в гараж - ведите себя правильно!
Крис Карденас почувствовала, как с плеч упал камень. «Возвращаемся! Слава богу! Наконец снова в безопасность, под поверхность, в город!»
Однако потом она осознала, что все еще пленница Хамфриса и о безопасности в такой ситуации не может быть и речи.

Дэн почувствовал страшный гнев, увидев сообщение Джорджа на экране дисплея в гостиной.
- Я был во время проверки дома Хамфриса вместе с полицейскими. Дом огромен настолько, что в нем можно спрятать дюжину людей! Мы не нашли и следа Карденас, - мрачно доложил он.
- Значит, она еще жива, - сказал Дэн и тут же нахмурился, поняв, что Джордж услышит его слова только минут через двадцать, и то - в лучшем случае.
Панчо сидела рядом, задумчиво глядя на экран.
- Если они не нашли тела, значит, возможно, Карденас еще жива, - сказал ей Дэн.
- Или ее труп вытащили и спрятали на поверхности, - предположила девушка.
Дэн мрачно кивнул, понимая, что она права.
- Зачем Хамфрису понадобилось убивать Карденас? - спросила Панчо.
- Затем, что она нашла что-то, о чем хотела сообщить мне.
- А что это может быть?
- Откуда мне знать?
- Да, вы правы. Глупый вопрос.
Дэн потер подбородок и откинулся на кресло.
- Хамфрис понимал, что полицейские придут обыскивать его дом, и просто на время куда-то ее переместил, пока не закончится проверка. Даю руку на отсечение, что в этот момент Карденас уже снова в его доме. Он будет держать ее рядом, чтобы помешать ей предпринять нежелательные для него действия.
- Да, наверное, - согласилась Панчо.
- Жаль, что нет способа отправить кого-нибудь туда секретно, - сказал Дэн.
Панчо выпрямилась как струна.
- Вообще-то есть, - сказала она, хитро улыбнувшись.

Джордж принял это за дань уважения к Карденас: Ставенджер пригласил его на личную встречу.
- Невидимка? - переспросил Ставенджер. - Плащ-невидимка?
- Знаю, это звучит глупо, но Дэн сказал мне, что...
- Вовсе не глупо. Я просто удивлен, что Вальтон все же кому-то рассказал.
- То есть это правда? Настоящий плащ-невидимка существует?
Ставенджер внимательно разглядывал Большого Джорджа. - Да, вполне. Однако я сомневаюсь, что он подойдет вам по размеру. Придется снова вернуть Вальтона к работе.

Жаль, что Джордж находится так далеко и нет возможности поговорить нормально.
Дэн уже несколько раз кругами обошел жилой модуль, не находя себе места. Аманда и Панчо дружески болтали, автоматические системы корабля самостоятельно выполняли всю работу. Фукс сидел в лабораторном отсеке и исследовал кусок принесенного Панчо провода. Последнее сообщение Джорджа звучало почти как сказка.
- Ставенджер нашел парня, который придумал плащ, и тот увеличит размер этой штуки, чтобы она на меня налезла. Сейчас лаборатория нанотехнологий как раз занимается этим вопросом. Он сказал, что я смогу пробраться в дом Хамфриса уже завтра утром, если все пойдет по плану.
Да, как в сказке, подумал Рэндольф, расхаживая взад-вперед по коридору модуля. Неужели действительно существует плащ, о котором они говорят?!
Панчо точно знает, что это правда. Ну и мошенница! И какие только тайны ей известны?! Молодец девчонка: умна, быстра и использует каждый данный ей шанс.
Он снова подошел к лабораторному отсеку. В помещении не было стула. Фукс стоял около стола и смотрел на монитор так же, как и в тот момент, когда Рэндольф подходил к двери в прошлый раз.
- Что-нибудь интересное?
Фукс выглядел так, словно только что очнулся от сна. Судя по встревоженному выражению его лица, сон скорее всего оказался кошмаром.
- Что случилось, Ларс?
- Я обнаружил причину перегрева на этом участке провода, - тихим голосом ответил Фукс.
- Это хорошо, - отозвался Дэн.
- Нет, не хорошо. Совсем ничего хорошего! - сказал тот, покачав головой.
- Что такое?
Показав на данные, обозначившиеся на дисплее монитора, Фукс вновь повернулся к боссу.
- Количество меди в проводе постоянно уменьшается.
- Что?
- Сверхпроводник остается сверхпроводником только до тех пор, пока его состав неизменен.
- И охлажден жидким водородом, - добавил Дэн.
- Да, конечно. Но этот отрезок провода... утончается.
- То есть?
- Посмотрите на экран, - с пылом сказал Фукс. - За последние два часа количество меди в проводе понизилось на шесть процентов.
- Но как...
- По мере того как уменьшается количество меди, провод перестает быть сверхпроводником и становится обычным проводом. Он начинает нагреваться и перегреваться. От жара холодный водород утекает, а участок нагрева растет. Сначала территория нагревания была микроскопическая, но постепенно расширилась, и датчики смогли установить причину.
Дэн слушал разинув рот, не в силах поверить услышанному.
- Наномеханизмы? - едва выдохнул он. Фукс мрачно кивнул.
- Провод был начинен наноботами, которые стали поедать атомы меди. Они и в эту минуту разрушают провод.
- Господи, Боже милосердный! - прошептал Дэн. - Если бы только один этот провод был заражен...
- Надеюсь, что только этот, - сказал Фукс. - Иначе мы все умрем.

ИССЛЕДОВАТЕЛЬСКИЙ ЦЕНТР ХАМФРИСА

Джордж направлялся в коридор, ведущий в дом Хамфриса. Австралиец стоял на эскалаторе, одетый в плащ-невидимку, который специально для него расширил Вальтон. Он не видел даже собственных ног и в какой-то момент едва не полетел вниз по ступеням, запутавшись в плаще.
Когда Ставенджер позвонил Вальтону и попросил срочно расширить плащ до размера Джорджа, инженер походил на хитрого шалуна, которого поймали в тот момент, когда он рассматривал картинки для взрослых.
Краснощекий Вальтон, запинаясь, сообщил, что ему потребуется помощь сотрудников лаборатории нанотехнологий; к тому же может выплыть сам факт существования плаща.
- Ничего не поделаешь, - ответил Ставенджер. - Секретность уже нарушена.
В итоге Ставенджер лично отправился с Джорджем и Вальтоном в лабораторию, попросил главного техника очистить помещение от всех сотрудников и работать с Вальтоном лично и в полной секретности. Как только она поняла, что жизнь доктора Карденас в опасности, тут же согласилась без лишних вопросов.
- До меня доходили слухи о существовании такого плаща, - певучим голосом сообщила женщина, когда Вальтон объяснил, что именно от нее требуется.
Вальтон хранил программы для наноботов в своих архивах. На протяжении нескольких часов он и главный технолог лаборатории следили за ростом блестящего черного плаща, медленно увеличивающегося в размере. Ткань лежала на столе. Джордж стоял немного поодаль, вытаращив глаза, и с удивлением наблюдал за происходящим.
Теперь же он стоял на эскалаторе, спускаясь на нижний ярус к резиденции Хамфриса. Наступил полдень. Надо поразмыслить о том, как проникнуть через главные ворота незамеченным. Большая пещера, где располагалась резиденция Хамфриса, освещалась яркими лампами. Интересно, может быть, все завтракают, подумал Джордж, приближаясь к воротам.
Внезапно ворота распахнулись, и от неожиданности Джордж отпрянул в сторону. Оттуда вышли сотрудники Хамфриса в рабочей одежде. Очевидно, люди возвращались с работы домой или шли на обед. Они громко обсуждали цикл жизни какого-то растения или животного с мудреным латинским названием. Джордж быстро прошмыгнул мимо них и успел оказаться по ту сторону ворот до того, как они снова захлопнулись. Два охранника в синей форме, стоявшие возле тяжелых дверей, ничего не заметили и продолжили обсуждать вчерашний футбольный матч.
Навстречу Джорджу вышел пожилой мужчина в темном костюме с каменным выражением лица профессионального дворецкого. Джордж бесшумно миновал охранников и, пробравшись в дом, принялся заглядывать во все открытые двери в коридоре первого этажа. Многие сотрудники исследовательского центра бегали туда-обратно из одного офиса в другой. Неужели у них нет перерыва на обед?
Джордж явственно почувствовал аромат жареных стейков. Давно он не пробовал такого ароматного мяса, почти с тех пор как покинул Землю. Да, Хамфрису, очевидно, не жаль тратить такие огромные деньги, заказывая мясо с Земли на Луну для своих сотрудников.
Коридор закончился огромной красивой кухней, которая вполне могла принадлежать дорогому ресторану. Судя по уютным столикам в соседнем с кухней залом, работники центра едят именно тут. Повара и их помощники носились от кастрюли к кастрюле, быстро приготавливая пищу, со сковородок лился невероятный аромат, на огромном филе жарились куры. Да, еды тут на целую армию! - подумал Джордж.
Обойдя всю кухню, австралиец заметил, что один из официантов ставит на поднос гораздо более скромные блюда: салат, небольшой бутерброд, кусок арбуза и стакан чая. Наверняка еда для женщины!
Официант прошел мимо Джорджа и направился к лестнице на второй этаж. Телохранитель Рэндольфа направился следом за ним. Одну из дверей коридора второго этажа стерег молодой охранник в деловом сером костюме. Увидев официанта, он тут же открыл запертую дверь.
Джордж прислонился к стене в нескольких метрах от скучающего охранника, который снова сел на деревянный стул и вынул из кармана мини-компьютер. По звукам, который издавал прибор, было понятно, что тот играет в какую-то игру.
Ладно, подумал Амброз, скрестив руки на груди. Значит, Карденас жива и находится тут. Теперь надо сообразить, как ее вызволить.
Он провел почти целый час, осматривая близлежащие лестничные пролеты и разглядывая сонного охранника. Хамфрис наверняка использовал систему личных кодов для каждого своего сотрудника. К тому же весь персонал носил строго определенный вид одежды: охранники - деловые костюмы, повара и официанты - специальную форму. Ученые работали в другой части здания и вряд ли будут помехой, решил Джордж.
Официант вышел из двери с почти полным подносом: Карденас ничего не съела. Скорее всего женщина устроила голодовку.
Через некоторое время в коридоре показался и сам Хамфрис, одетый, как всегда, в белый пуловер и синие брюки безупречного покроя. Охранник вскочил со стула и быстро спрятал в карман мини-компьютер. Хамфрис недовольно взглянул на парня и махнул рукой, приказывая открыть дверь в комнату.
Как только босс зашел в помещение, охранник снова опустился на стул и продолжил играть в электронные игры. Заметив, что парень всецело поглощен игрой, Джордж приблизился к двери и, резко открыв ее, проскользнул внутрь.
Хамфрис услышал скрип и накинулся на охранника:
- Ты можешь закрыть дверь как следует или нет?! Едва сдерживая смех, Джордж затаился в углу. Доктор, напряженная как струна, стояла возле единственного в помещении окна. Комната была роскошная: старинная мебель из настоящего дерева на Селене - огромная редкость. Наверное, всей зарплаты сотрудников Центра за десять лет и то не хватило бы на эту мебель, подумал Джордж.
- Как вы себя чувствуете сегодня? - спросил Хамфрис женщину, приближаясь к ней по ворсистому ковру.
- Я хочу домой, - коротко сказала она, очевидно, понимая, что положительного ответа на подобную просьбу не последует.
Естественно, Хамфрис повел себя так, словно не слышал ее слов.
- Извините, что пришлось свозить вас наверх. Полагаю, вам это не понравилось.
- Я хочу домой! - повторила Карденас. - Вы не можете держать меня здесь взаперти вечно.
- У меня есть для вас предложение. Если вы согласитесь, то вернетесь на Землю и снова будете жить со своими детьми и внуками.
Она закрыла глаза.
- Я просто хочу вернуться в свою квартиру на Селене. Отпустите меня! Немедленно!
Хамфрис сделал драматичный жест и сел в одно из кресел у окна.
- Боюсь, в данный момент это невозможно. Наверное, вы понимаете, по какой причине.
- Я никому ничего не скажу, - пообещала Карденас, отойдя от окна. - Просто хочу вернуться к нормальной жизни.
- И не станете предупреждать Рэндольфа?
- Уже слишком поздно, и вы прекрасно это знаете.
Хамфрис развел руками в стороны.
- На самом деле лучший для вас вариант - вернуться на Землю. Вам обеспечат великолепные условия жизни, и я лично гарантирую, что доставят детей и внуков.
- Таким же образом, как вы доставили меня сюда?
- Вам не причинили вреда, не так ли? С вами обошлись максимально тактично.
- Однако я все же ваша пленница.
Джорджу показалось, что Хамфрис едва сдерживает гнев.
- Если вы сделаете то, что я попрошу, - продолжил он, - то сможете вернуться на Землю и снова жить со своей семьей. Что еще вам нужно?
- Я не хочу возвращаться на Землю! - крикнула Карденас. - Пешкой в вашей игре я больше не стану!
- Вы даже не знаете, каков мой план.
- Меня это не волнует! Я не хочу ничего знать!
- Но он же остановит парниковый эффект на Земле! Спасет планету!
- Уже ничто не спасет Землю, и вы в курсе!
Хамфрис на миг отвернулся в сторону, словно в поисках нужных слов.
- Вы способны спасти Землю, доктор Карденас. Именно по этой причине я и привез вас сюда. Мне нужно, чтобы вы руководили всей операцией. Нужен лучший специалист! Этот специалист - вы! Никто другой не справится!
- Не знаю, о чем вы говорите, но я не собираюсь принимать участие в ваших планах!
- Даже ради спасения Земли?
Она надменно взглянула на магната.
- С чего вы взяли, что я горю желанием спасать Землю?

Предыдущая страница 27 Следующая страница


На краю пропасти 28

- А как же ваши внуки? - с улыбкой спросил Хамфрис.
Карденас вмиг поняла к чему клонит мерзавец.
- Вы угрожаете моей семье?
- Разве я угрожал? - с невинным видом спросил он.
- Вы невыносимы!
- Доктор Карденас, вы не понимаете. Выслушайте меня, пожалуйста! - попросил Хамфрис, медленно поднимаясь с кресла.
- Я же сказала, что никому ничего не скажу!
- Сейчас я говорю о другом.
Она хотела что-то возразить, но передумала.
- По крайней мере выслушайте меня!
Женщина молчала.
- Подумайте о своих детях и внуках, которые остались на Земле! Их будущее в ваших руках.
Не говоря ни слова, она села на диван.
- Так-то лучше, - улыбнулся Хамфрис. - Мы ведь оба разумные люди и, я уверен, сможем договориться.
Джордж бесшумно подошел ближе и стал слушать.

«СТАРПАУЭР-1»

Панчо сидела на своем рабочем месте.
- Как убедиться, что эти наноботы не продолжают разъедать сверхпроводники и сейчас? - спросила она.
Дэн никогда раньше не видел девушку такой угрюмой. Ее вытянутое лицо с обычно смешливым выражением теперь стало мрачным как туча, а улыбка исчезла.
- Они поедали медь, - сказал Дэн. - Мы избавились от этого отрезка провода, и «пожиратели» улетели вместе с ним в открытый космос.
- Надеюсь.
- Точно!
- Ладно, в корпусе корабля и внутри модулей нет медных проводов, - более оптимистичным тоном сказала Панчо.
- Да, все здесь волоконно-оптическое.
- Однако кое-где элементы с медью все же есть. Может, и совсем немного, но если «пожиратели» едят медь, то могут и повредить половину микропроцессоров на борту.
- Веселенькая перспектива! - пробурчал Дэн.
- МГД-генератор! - воскликнула вдруг Панчо. - Вокруг него проходил сверхпроводник!
- Господи Иисусе!
- Если... то магнит сбросит всю энергию и...
- Будет взрыв?
- Да, мы взорвемся, как бомба!
- Отлично, просто потрясающе! - пробормотал Рэндольф. - И мы ничего не в состоянии сделать, так ведь?
- Да, абсолютно ничего. Остается только надеяться, что другие провода не инфицированы.
Дэн почувствовал, как его начинает трясти.
- Если все так и есть, то мы уже бессильны что-либо изменить, - сказал он, проглотив застрявший в горле комок.
- Могло быть и хуже, - сказала Панчо с долей черного юмора. - Если есть наноботы, поедающие медь, то могут быть и такие, которые уничтожат нас.
Дэну ее реплика не показалась смешной.
- Где Аманда? - спросил он, показывая на пустое кресло второго пилота. - Разве она не должна быть на своем посту?
- Мэнди снова с Ларсом.
- В лабораторном отсеке?
- Да. Он пытается модифицировать электронный микроскоп для исследований наноботов.
- И тогда мы сможем установить, есть ли они или нет?
- Наверное.
- Эти двое много времени проводят вместе, - пробурчал Дэн.
- Если задуматься, то да.
Дэн промолчал. Ему не нравилось, что Аманда и Фукс постоянно уединяются, но предъявить какие-либо претензии он не мог. Фукс производил впечатление человека, любящего свое дело, и много работал. Однако никогда нельзя быть уверенным, напомнил себе Дэн. Очевидно, Аманде нравится проводить время с этим парнем.
Панчо показала пальцем на один из экранов.
- Что ж, по крайней мере с нашим защитным полем все в порядке, - сказала она. - Солнечные бури для нас не опасны, во всяком случае, на данный момент.
«На данный момент!» - повторил про себя мысленно Дэн.
- А как МГД-генератор? - спросил он вслух. Девушка вновь показала на экран с данными.
- Все в порядке.
- Значит, «пожиратели» до него не добрались.
- Может быть.
- Думаю, мне следует сходить в лабораторию, - сказал Дэн. - Надо проверить, как там дела.
- Стали им нянькой? - пошутила Панчо.
- Так заметно по моему виду?
- Да, босс. Вы прямо как заботливая матушка.
- Может, им как раз и не хватает зоркого взгляда.
- Но Мэнди в состоянии о себе позаботиться, а Ларс вовсе не похож на Хамфриса.
Рэндольф кивнул.
- Тогда просто проверю, как идут дела с электронным микроскопом.
- Хорошая отговорка! - улыбнулась Панчо.
Дэн мечтал забыть обо всех проблемах, возникших с появлением «пожирателей», но не мог. Подойдя к автомату с кофе, он налил себе чашку горячего напитка и направился по коридору к лаборатории. Через открытый люк он увидел фигуры Аманды и Фукса. Молодые люди стояли около стола с инструментами и светящимися экранами, поглощенные разговором.
Боже, они напоминают Красавицу и Чудовище, подумал Дэн. Даже в мешковатом костюме Аманда с ее длинными золотистыми волосами была неотразима. Большие голубые глаза неотрывно смотрели на Фукса. Крепко сложенный Ларс в своем обычном темном пуловере походил на мощное дикое животное, однако на Аманду вовсе не рычал и не скалился.
- Как дела?
Они были удивлены его внезапным появлением. Показав на серый корпус миниатюрного электронного микроскопа, Дэн выдавил из себя улыбку и спросил:
- Нашли их?
Фукс отвернулся.
- Нет, все бесполезно. Эта штука никогда не сможет различать такие малые объекты.
Слова Фукса не удивили Дэна.
- Он же не приспособлен для этого!
- Но я думал, мне удастся хоть немного увеличить мощность!.. Кажется, это была пустая трата времени.
- Мы снова просматривали всю информацию, полученную нашим главным датчиком. Искали подходящий астероид, - сказала Аманда.
- И как успехи?
Фукс довольно улыбнулся. Это было настолько неожиданно, что Дэн удивился.
- У нас просто изобилие металлических астероидов. На расстоянии примерно одного дня полета прямо перед нами лежит около пары десятков таких камешков.
- Мы пытались решить, какой же из них следует выбрать, - сказала Аманда.
- Все очень просто: выбирайте самый большой! - улыбнулся в ответ Дэн.

Джордж, пытаясь дышать потише, подошел к тому углу комнаты, где сидели Хамфрис и Карденас. Оба выглядели напряженно, на лице пленницы читались страх и гнев.
Джордж знал, что они не могут увидеть его, однако все же немного нервничал и даже побаивался. Быть так близко к людям и не показать своего присутствия, пусть даже и в плаще-невидимке, - не так-то просто. Лишь бы не чихнуть, думал он. И дышать бы надо потише!
- Хорошо, - наконец заставила себя сказать Карденас. - Я слушаю.
Развалившись на диване, Хамфрис скрестил руки и начал:
- Представьте, что я сооружу вам свою личную лабораторию где-нибудь в укромном месте на Земле. У моего отца есть владения в Ливии. Можно попробовать там, например. Со временем мы смогли бы привезти внуков, чтобы те жили вместе с вами.
- И что же, предполагается, я должна делать в этом вашем укромном месте? - спросила Карденас.
Ее голос звучал почти как у робота, без всякой интонации.
- Наноботы можно заставить выбирать из атмосферы углекислый газ, правда? Разрушать молекулы на углерод и атомы кислорода. Углерод можно уничтожить, а кислород выпустить снова в атмосферу или продавать для промышленной газификации или еще чего-нибудь. Это могло бы остановить парниковый кризис за год или два!
Выражение лица Карденас не изменилось. - Нанотехнологии запрещены, и вы это знаете. Не важно, в каких целях вам нужно использовать их: нигде на Земле нельзя применять такие технологии! Вам придется пойти против Мирового Экономического Совета, властей, религиозных конфессий. Фанаты и вовсе свихнутся, если вы намекнете на то, что хотите использовать подобный метод спасения планеты.
Хамфрис улыбнулся улыбкой всезнающего старца.
- А мы болтать не будем, а просто начнем работать! Втайне от всех, где-нибудь в песках Сахары, в центре океана или Антарктиде. Где угодно! За год или даже меньше станет видно, что уровень углекислого газа в атмосфере снижается. Мы можем уменьшить уровень и других парниковых газов. Со временем люди поймут, что кризис закончился, тогда к нам сами и придут! Им придется признать результаты нашей работы, другого выхода не останется.
- А вы не думали о том, что может случиться, если наноботы поведут себя не так, как мы предполагаем? Вдруг они станут разрушать другие углеродные соединения? Такие, например, как мы с вами? Вы ведь тоже сделаны из атомов углерода!
- Такого не произойдет!
- Я знаю, что не произойдет, - резко сказала она. - Потому что не стану этого делать! Это просто бред!
- И что же здесь бредового?
На лице Карденас появилась небольшая саркастическая улыбка.
- Вы даже не представляете, насколько велика атмосфера Земли! Знаете ли вы, сколько тонн углекислого газа вам придется переработать? Миллиарды! Десятки миллиардов! И это по самым скромным меркам! Вам придется покрыть всю Африку наноботами, чтобы разрушить такое количество углекислого газа.
- Уверен, вы преувеличиваете! - нахмурившись, сказал Хамфрис.
Карденас тут же вскочила на ноги, чем удивила Джорджа.
- Вам придется покрыть ими всю пустыню Сахару. Вы все еще не верите?
- Но...
- И вы никогда не сможете сохранить это в тайне. Программу такого масштаба нельзя утаить!
- Но она реальна, не так ли? - продолжал настаивать магнат.
- Ее можно начать, - признала Карденас. - Пока какой-нибудь фанатик не применит против вас ядерное оружие или не заразит питьевую воду бациллами.
- Я в состоянии защитить вас от террористов!
Карденас снова подошла к окну, очевидно, раздумывая над услышанным.
- Использовать наномеханизмы в таком масштабе - все равно что дать зеленый свет дальнейшим несчастьям на Земле. Какой-нибудь сумасшедший сможет украсть несколько наноботов, перепрограммировать их на то, чтобы они разъедали пластмассу, например. Или бензин. Или использовать их в качестве оружия против политиков или простых людей, может быть, целых народов. Вы же говорите о «пожирателях»!
- Я знаю, о чем говорю, - холодно заметил Хамфрис.
- Ничего не выйдет. Не следует забывать и о масштабе проекта. Власти Земли никогда не позволят использовать наноботов. Никогда! И трудно их за это осудить.
- Значит, вы отказываетесь даже попробовать? - спросил Хамфрис, решительно вставая с дивана.
- Это бесполезная трата времени.
- Что ж, я пытался вас убедить. Думал, что мы можем сотрудничать.
- Отпустите меня домой! - сказала Карденас, и Джорджу в ее голосе послышалась мольба.
- Если бы вы согласились, вы могли бы быть со своими детьми и внуками, как и хотели.
- Просто отпустите меня!
Он посмотрел на нее грустным взглядом и театрально вскинул руки.
- Вы ведь знаете, это слишком рискованно.
- Но нельзя же держать меня здесь вечно!
- Готовы предложить вариант решения этой проблемы? - пожав плечами, спросил Хамфрис.
Она уставилась на него с открытым ртом.
- Наверняка вы понимаете всю сложность ситуации. Как я могу вас отпустить, если на все сто процентов уверен, что вы сообщите о случившемся с Рэндольфом и кто тому причина.
- Я тоже причастна к этому!
- Да, конечно. Но вы сознаетесь в своей вине, не так ли?
- Я... - Она помедлила. - Рано или поздно - да.
- Вот-вот!
- Вам придется убить меня.
- Не хотелось бы, я не хладнокровный убийца! На самом деле я бы предпочел, чтобы вы благополучно жили со своими детьми и внуками. Надеюсь, мы все же сможем сотрудничать и каким-то образом решить проблему.
- Не вижу никаких путей решения!
- Ладно, подумаем, - сказал Хамфрис, направляясь к двери. - Главное - желание найти компромисс.
Он улыбнулся, открыл дверь и вышел в коридор. Охранник тут же вскочил с места и быстро закрыл дверь на ключ.
Хамфрис удалялся по коридору, бормоча себе под нос: «Все могло бы получиться! Все могло бы получиться!»
«Я в состоянии прекратить парниковый кризис за пару лет. Они будут стоять на коленях и благодарить меня!» - думал он.
Хамфрис решил собрать небольшую группу экспертов, которые изучат возможные последствия задуманного проекта. В конце концов, Карденас не единственный специалист по нанотехнологиям на Селене!

ПОБЕГ

После ухода Хамфриса Крис Карденас несколько минут молча смотрела на запертую дверь, затем внезапно разразилась слезами. Закрыв лицо ладонями, она упала на диван и принялась безудержно, отчаянно рыдать.
Джордж в нерешительности стоял в другой части комнаты, не зная, как поступить. «Она в истерике, и если я сейчас подойду, хлопну ее по плечу и скажу: „Привет! Я человек-невидимка!“ - то и вовсе лишится чувств», - подумал Джордж.
Не оставалось ничего другого, как ждать. Он тихо стоял в углу до тех пор, пока Карденас не успокоилась. Прошло всего несколько минут. Пленница выпрямилась, сделала глубокий вдох, затем встала и направилась в ванную, там умылась и подправила макияж, однако красные опухшие глаза свидетельствовали о ее женской слабости.
Прежде чем он успел обдумать свои дальнейшие действия, Карденас вновь подошла к окну и прислонила руки к стеклу. Затем повернулась и что-то поискала глазами. Обведя взглядом комнату, нашла стул и, подойдя, подняла его с пола. Он был слишком тяжел, но она все же донесла его, хоть и не без труда, к окну.
Хочет разбить окно и выброситься! Джордж тут же понял ее намерения. Не хватало еще, чтобы она покалечилась!
Австралиец осторожно подошел к ней сзади и прошептал:
- Извините, пожалуйста!
Она резко обернулась, широко раскрыв глаза от удивления.
- Кто здесь?
Джордж кашлянул и сказал на этот раз немного громче:
- Это я, Джордж Амброз. Я...
- Где же вы?
- Я невидим, - ответил он, чувствуя себя совсем неловко.
- Я схожу с ума! - пробормотала Карденас и медленно опустилась на стул, который несколько секунд назад поставила у окна.
- Нет, это не так! - сказал Джордж, стараясь не повышать голоса. - Я друг Дэна Рэндольфа. Я здесь, чтобы спасти вас!
- Это шутка?
- В комнате есть подслушивающие устройства или камеры наблюдения?
- Я... не думаю...

Предыдущая страница 28 Следующая страница


29 Бен Бова

- Смотрите, - сказал Джордж, сразу же поняв, что выбрал не лучший способ заставить женщину успокоиться. - Я сниму капюшон, и вы сможете увидеть мое лицо. Не бойтесь!
Карденас выглядела скорее удивленной, чем испуганной. Джордж снял капюшон и маску с лица. Наконец-то его кожа смогла почувствовать прохладный бодрящий воздух!
Карденас явно не ожидала увидеть лишь одну его голову.
- Господи Боже! - вскрикнула она, вскочив со стула.
- Нет-нет, это я - Джордж Амброз. Я работаю на Рэндольфа, вы же знаете!
- Плащ Вальтона?! Так он не уничтожил его? - вдруг тихо промолвила Карденас.
- А-а, значит, вы знаете о нем!
- Да, я и еще четыре человека.
- Ну, вообще-то теперь их стало немного больше.
- Как же вам удалось?..
- Сейчас нет времени на долгие объяснения. Нужно вывести вас отсюда.
- Как?
Джордж почесал свою густую бороду.
- Да, хорошенький вопрос!
- Вы не захватили с собой еще один плащ для меня?
- Мы просто не подумали об этом. Если честно, даже не были уверены, что вы находитесь здесь.
- Так что делать?
Несколько секунд Джордж молчал, раздумывая.
- Они все время держат вас в этой комнате?
- Да. Снаружи сидит охранник. Полагаю, он вооружен.
Лицо Джорджа сразу посветлело.
- А когда вам принесут еду в следующий раз?
Несколько часов спустя у двери послышались разговоры, открылся замок. Карденас мигом бросила взгляд в дальний угол комнаты, но Джорджа не увидела.
Дверь отворилась, и та же самая тихая, с сердитым лицом женщина в темной униформе вошла с подносом в руках. Карденас видела в приоткрытую дверь молодого мужчину, стоящего у двери. Служанка поставила поднос на стол около дивана и молча покинула комнату. Охранник закрыл дверь на ключ.
Карденас села. Впервые за последние дни у нее появился аппетит. Она чувствовала, как большое тело Джорджа опустилось рядом с ней на диван.
- Пахнет отлично! - сказал австралиец.
Она взяла небольшую тарелку с рыбным филе и овощами.
- Выглядит тоже неплохо! - заметил он.
- Вы голодны?
- Вообще-то не ел с самого завтрака!
- Тогда угощайтесь.
Джордж не стал дожидаться второго приглашения. Он снова снял маску и взял столовый прибор. Карденас смотрела, как вилка с ножом поднялись в воздух и, опустившись на тарелку, принялись разрезать пищу. Приглядевшись повнимательнее, она поняла, что видит небольшое мерцание - отражение света на потолке, которое попадало на микрочипы плаща. И все же простой человек никогда не догадается, что сейчас здесь сидит невидимый человек.
- А вы не хотите?
- Нет-нет. Ешьте.
- Попробуйте хотя бы овощи! - сказал он.
- Спасибо. Я возьму салат.
Поднос был пуст уже через несколько минут. Джордж надел маску и полностью исчез.
- Вы сообщаете им, когда закончите еду, или за подносом приходят через определенное время?
- Я говорю охраннику, а он посылает за официантами.
- Хорошо. Тогда скажите ему, что уже поели, пусть заберут поднос.
- Он пошлет за прислугой.
- Скажите, что не хотите ждать официанта. Придумайте какую-нибудь причину.
Карденас кивнула и, встав с дивана, направилась к двери. Она чувствовала дыхание идущего за ней Джорджа.
- Я закончила. Возьмите поднос, пожалуйста! - сказала она, постучав рукой по двери.
- Сейчас позвоню на кухню, - послышался скучающий голос охранника.
- Я не могу ждать! Мне нужно в туалет: возникли проблемы с желудком. Возьмите поднос!
Немного помедлив, охранник все же отпер замок, и дверь открылась.
- В чем дело? Что-то в...
В этот момент Джордж рванул дверь на себя и выпрыгнул в коридор. Послышался громкий стук его ботинок. Глаза парня вытаращились. От испуга или неожиданности он тут же потерял сознание и медленно сполз на пол. Невидимые руки затащили тело в комнату.
- Выходите! - прошептал Джордж.
Они вышли в коридор. Дверь захлопнулась. Карденас взяла Джорджа под руку и пошла в сторону лестницы.
Холл внизу оказался пуст, хотя откуда-то доносились голоса людей; насколько она смогла различить, ни один из них не принадлежал Хамфрису. Они вышли в фойе. Двое мужчин в серых костюмах явно удивились, увидев приближающуюся к ним Карденас.
- Доктор Карденас, что вы?.. - начал один из них.
Одного удара Джорджа хватило, чтобы парень тут же растянулся на полу. Второй охранник замер от неожиданности, однако в следующую секунду невидимый Амброз уложил и его.
Входная дверь распахнулась, и Джордж прошептал:
- Давайте быстрее!
Карденас побежала по тропинке, ведущей в сад и далее - в ворота, которые открывались в самый низкий коридор Селены. Она слышала, как Джордж бежит рядом с ней. Как только они достигли ворот, он потянул ее за руку, показывая, что надо остановиться.
- Вряд ли нас преследуют.
- Сколько, по вашему мнению, понадобится времени, чтобы побег обнаружили?
- Думаю, вовсе не так уж много! - сказал он.
- Что же теперь делать?
- Дайте-ка я вылезу из этого плаща, - пробормотал Джордж. - Здесь так жарко, что еще немного, и я поджарюсь в собственном соку.
Через несколько секунд показалось его лицо, а затем и вся голова.
- Так-то лучше! - сказал он, вытирая лоб платком. - Я едва мог дышать.
- Куда мне направиться теперь? Где укрыться? Хамфрис перевернет всю Селену вверх дном, чтобы найти меня! - сказала Карденас, когда они снова поспешили в сторону главных ворот.
- Мы можем пойти к Ставенджеру и попросить его выделить для вас охрану.
Она покачала головой.
- Не стоит вмешивать в это Дугласа. К тому же у Хамфриса скорее всего есть свои люди и в правительственном комитете.
- Да, наверное, вы правы, - сказал Джордж, когда они дошли до эскалатора. - В «Астро» тоже небезопасно по этой же причине.
- Куда же мне идти? - едва не плача, спросила Карденас.
Джордж ласково улыбнулся.
- У меня есть для вас прекрасное местечко! Если, конечно, вы не против разделить его с трупом...

ЗОЛОТОЕ ДНО

- Красиво, - сказал Дэн, глядя на экран радара.
- Да, в некотором смысле, - согласилась Панчо. Изображение радара показывало удлиненную форму большого астероида.
- Похоже на картошку, правда? - спросила Аманда.
- Да, большая железная картофелина, - отозвался Дэн.
Фукс вошел в отсек, и тут же создалось впечатление, что на мостике собралась целая толпа.
- Вот и он! - сказал астроном, показав на экран.
- Да, вот и он, - выглянула из-за его плеча Панчо. Девушка нажала несколько кнопок на клавиатуре, и на другом экране высветились данные.
- Это уже четырнадцатый астероид, обнаруженный в нынешнем году.
- Его официальное название будет «41-014 Фукс», - сказала Аманда.
- Каково это, когда твое имя носит астероид, а? - спросила Панчо у Ларса.
- Отличное ощущение!
- Ты первый за последние годы человек, имя которого носит недавно открытый астероид, - сказала Аманда.
Дэну показалось, что она просто сияет от радости.
- Большинство астероидов открыты искателями знаменитой «версии столкновения планет», - сказала Панчо. - Эти маленькие камешки не увековечили их имена в истории.
- Астероид «41-014 Фукс»! - снова повторила Аманда. Он заулыбался и пожал плечами от смущения.
- Официальное название - это другое дело, - сказал Дэн. - Я назову ее «Золотое дно».
- Ее? - спросил Фукс.
- Астероиды разве женского пола? - спросила Аманда.
- Эй, мы говорим о матушке-Земле! А Венеру называют сестрой Земли, так?
- А как насчет Марса? - спросила Панчо.
- И Юпитера! - подхватила Аманда.
Показав на лежащий перед ними на одном из экранов миниатюрный снимок астероида, Дэн ответил:
- «Золотое дно» сделает нас богатыми! И очень счастливыми! Она и ее сестры спасут мир, поэтому она - женщина!
- Да, она точно женского пола, вы ведь мечтаете овладеть ею! - сказала Панчо.
- Панчо! - вспыхнул Ларе.
- Ты иногда такое говоришь!.. Но я все равно обожаю тебя! - улыбнулся Дэн.

Через три часа они приблизились к «Золотому дну» настолько близко, что смогли разглядеть его в иллюминатор: темная бесформенная глыба немного светилась от отблесков Солнца. Астероид закрыл собой остальное звездное пространство.
И в этом плавающем в космосе огромном камне заключается спасение Земли!
«... восемнадцать тысяч сорок четыре метра - длина оси, - читала Аманда появившиеся на экране данные. - Семьсот шестьдесят два метра - максимальная ширина».
- Почти два километра в длину! - довольно повторял Дэн. Он сидел на мостике с тех пор, как корабль приблизился к металлическому астероиду.
- Остаток тяги, - сказала Аманда, внимательно наблюдая за экранами пульта управления.
- Падает к нулю, - подтвердила Панчо.
Когда пилоты остановили корабль на орбите ожидания, астероид исчез из виду. Дэн проплыл по кабине и взялся за поручень на потолке.
- Ларс, некоторое время мы будем находиться в нулевой гравитации, - сказал он.
- Я знаю. Думаю, уже постепенно привыкаю.
- Хорошо. Просто не делай никаких резких движений, и все будет в порядке.
- Да, спасибо. Господи, вот она! - внезапно сказал молодой ученый.
В переднем иллюминаторе вновь показалась огромная, похожая на гигантского монстра глыба астероида. Дэн почувствовал, как внутри поднимается волна тревоги. Так в сказках герои сталкиваются с гигантскими чудовищами, подумал он.
- Посмотрите на эти борозды! - сказал Фукс. - Наверное, она когда-то откололась от гораздо большего астероида, может, еще в начале становления Солнечной системы. Надо выйти и взять пробы, пробурить поверхность.
Дэн рассмеялся. Фукс повернулся к нему со смущением на лице.
- Что смешного, босс?
- Ничего, - сказал Дэн, пытаясь себя успокоить. - Ничего.
Как ни странно, представшая в иллюминаторе картина вернула его к воспоминаниям детства.
- Давайте оденемся и отправимся за пробами, - сказал Фукс.
Дэн кивнул и последовал за ученым. Парень уже забыл про нулевую гравитацию, понял Дэн; теперь он не боится непредвиденных реакций своего организма, впереди у него много интересной работы.
Аманда осталась у пульта управления, Панчо последовала за Дэном.
- Вы ведь не собираетесь отправляться в открытый космос? - спросила она Рэндольфа.
- Я стал квалифицированным астронавтом еще до того, как ты родилась, девочка!
- Но вам туда нельзя!
- Какая чепуха!
- Я говорю серьезно! Ваша иммунная система не выдержит еще одной дозы облучения!
- Фукс не может выйти туда в одиночку!
- Это моя забота! Я пойду с ним.
- Нет, ты останешься здесь. За Фуксом пригляжу я! - настаивал Рэндольф.
- Я - капитан этого корабля и могу приказать вам остаться на борту! - сказала Панчо.
- А я владелец и могу уволить тебя! - подмигнул Дэн.
- Только когда вернемся на Селену, босс!
- Ладно, Панчо, прекрати этот детский сад! - нетерпеливо сказал Дэн.
- В вашей медицинской карте черным по белому написано, что...
- Выкинь ты эту карту! Меня не волнует, что там написано! Я выйду в космос вместе с Фуксом, хочу лично увидеть нашу девочку! Потрогать ее своими руками, понимаешь?!
- Без перчаток?
Когда они дошли до отсека со снаряжением, Фукс уже одевался. Дэн достал из шкафчика скафандр, на котором была табличка с его именем, и сел рядом.
- Я думала, вы боитесь радиации, - сказала Панчо.
- В скафандре мне ничего не угрожает. Погода снаружи спокойная, никаких бурь.
Фукс поднял глаза, посмотрел на обоих, но ничего не сказал.
- Правила гласят...
- Правила гласят, что нельзя брать на борт животных! - оборвал ее Дэн и с улыбкой принялся одеваться. - А если каждое утро, прежде чем застегнуть обувь, мне приходиться просматривать ее на предмет наличия там змей, то... Понимаешь, да?
- Змей? - едва не подскочил Фукс.
Панчо уперлась руками в бока и долго сердито смотрела на Рэндольфа.
- Ладно, босс, - сказала она наконец. - Наверное, я действительно не имею морального права приказывать, однако я буду следить за каждым вашим шагом по мониторам, и если скажу, что надо возвращаться, вы так и сделаете. Договорились?
- Договорились.
Какой-то странный голос в голове продолжал посмеиваться: «Договорились? Ты доволен? Ты доказал всем, что не старая развалюха. Это хорошо. А как ты станешь себя чувствовать, когда снова начнет мучить озноб, заноют кости во всем теле?»
«Не важно, - мысленно сам себе ответил Дэн. - Я не буду сидеть здесь взаперти, как в консервной банке! Если суждено умереть, то лучше умереть от действия, чем от бездействия. Какая разница, в конце концов?!»
- Готовы к выходу в открытый космос! - послышался голос Аманды в шлеме Дэна.
Он стоял у воздушного шлюза в полном снаряжении, чувствуя себя металлическим роботом.
- Открываю внешний люк! - сказал Рэндольф, нажав рукой в перчатке красную кнопку на панели управления.
- Есть открыть внешний люк!
Как же давно он не выходил в открытый космос! С тех пор как получил последнюю дозу облучения, устанавливая спутники на радиационном поясе Земли.
Десять лет! Целых десять лет! Слишком долго!

Предыдущая страница 29 Следующая страница


На краю пропасти 30

Дэн подошел к люку и прыгнул в пустоту. Вселенная окружила его со всех сторон: звезды мягко мерцали вдалеке, некоторые настолько яркие, что слепили глаза даже через защитное стекло шлема. Немного повернувшись в другую сторону, он увидел Солнце, необычно маленькое и бледное.
Свобода. Он знал, что находится в скафандре и без него не выживет и секунды. И все же, несмотря на это, Дэн чувствовал какую-то непонятную свободу, пугающую своими масштабами. Наконец-то снят груз всего мира, и теперь он летит в космосе, ощущая его неповторимую музыку. Невероятная свобода! Если бы не радиация, Дэн чувствовал, что мог бы летать в открытом космосе вечно и оставить все негативные эмоции человеческого мира позади, в прошлом. Что ж, вовсе не самая плохая смерть.
Тут он вновь увидел перед собой астероид. Огромная, тяжелая, темная, смутно вырисовавшаяся масса угрожающих размеров нависала над ним, как огромное облако, как гора в космосе. «Старпауэр-1» на фоне нее выглядел маленьким, жалким и беспомощным, словно насекомое рядом со слоном. Дэн внезапно представил, что, наверное, ощущал библейский пророк Иона, которого проглотил кит.
«Тебе меня не испугать! - мысленно сказал он астероиду. - Ты - двухкилометровая глыба железа. Многим на Земле ты покажешься самой красивой и желанной на свете. Ты - деньги в банке! Ты - надежда на возрождение планеты, рабочие места для миллионов людей. Золотое дно - таково твое имя и такова твоя сущность».
- Готов к выходу! - послышался голос Фукса в наушниках.
- Есть! - раздался быстрый ответ Аманды.
Дэн сжал правый кулак на портативном пульте управления движениями в скафандре. Холодный газ бесшумно хлынул из баллона, и он вновь повернулся лицом к кораблю. При свете звезд судно все еще выглядело как новенькое и блестело, как начищенная серебряная ложка. Ни царапинки на гладкой, безупречной поверхности. Люк снова открылся, из него медленно выплыл в открытое пространство Ларс.
- Здорово! - У Фукса немного дрожал голос.
- Эй, Ларс! Посмотри, правда, красавица? - сказал Дэн.
Фукс направился в сторону Рэндольфа. Сбоку на его скафандре среди прочего снаряжения были прикреплены специальные инструменты для взятия проб с астероида: топорики, дрель и прочее.
- Она просто огромна! - потрясенно сказал молодой астроном.
- На самом деле «Золотое дно» - небольшой по космическим меркам кусок руды, и чем скорее ты отколешь от нее кусок, тем быстрее мы заявим о своих правах на малютку.
Фукс не стал медлить, хотя любые действия в скафандре, даже самые простые, давались ему с трудом. Сначала Дэн полагал, что ученый станет откалывать кусок металла топориком, но тот запустил специальный аппарат и слегка взлетел на два метра над бугристой поверхностью.
Дэн подошел к нему, нажав несколько кнопок на скафандре, и опустился рядом на поверхность астероида. Вверх поднялись клубы пыли и остались плыть над поверхностью.
После трех попыток Фуксу удалось наконец пробурить поверхность. Дэн похлопал его по плечу.
- Не пытайся ходить здесь, гравитация слишком мала, ты попросту улетишь.
- А как тогда?..
- Просто скользи ногами. - Дэн лично продемонстрировал, как это делается, подняв еще несколько клубов пыли. - Представь, что танцуешь.
- Вообще-то я не очень хорошо танцую, - признался Фукс.
- Да ладно! Здесь не самая лучшая танцевальная площадка в Солнечной системе!
Бугристую и неровную поверхность астероида покрывала густая пыль, как и поверхность Луны. Да, стоять здесь - все равно что на палубе корабля.
- Как думаешь, сколько здесь железа? - спросил Дэн.
- Когда вернемся на корабль, можно будет сказать с большей уверенностью, - уклонился Фукс.
Дэн задумался. Он ученый и наверняка знает свое дело. Спросишь у него что-нибудь простое, а парень выдает целую кучу формул, так и не ответив на вопрос.
- Ларс, а какова масса этой штуки?
Фукс развел руками. В скафандре он выглядел еще более неуклюже.
- Ну? - нетерпеливо поторопил Дэн.
- Учитывая размеры... железо-никелевые астероиды обычно не содержат более семи-восьми миллиардов тонн железа и восьмидесяти тонн никеля.
Глаза Дэна расширились от удивления.
- Это в пять или шесть раз больше, чем все мировое производство стали за год, да и то - в лучшем случае! Так было разве что в дни до потопов и других катаклизмов.
- Конечно, присутствуют и разные примеси, - заметил Фукс. - Платина, золото, серебро, другие тяжелые металлы.
- Ясно, - крякнул Дэн.
Мысли в его голове крутились с бешеной скоростью. Одного астероида достаточно для снабжения мировой промышленности на год! А таких астероидов в Поясе тысячи! Господи, значит, все как он и предполагал! Все, на что надеялся, обещания, которые давал людям, - все станет реальностью и воплотится в жизнь!
- Я бы хотел посмотреть на поверхностные борозды, - сказал Фукс, повернувшись лицом к дальней части астероида.
Усилие, сделанное при движении, подняло его над поверхностью, и Дэну пришлось помочь парню снова опуститься.
- Сначала возьми пробу здесь, - сказал Дэн. - Тогда мы сможем тут же заявить свои права на наше «Золотое дно».
Свет был настолько тусклым, что Дэн едва различал лицо Фукса сквозь пластик шлема. Астроном кивнул и медленно, настолько медленно, насколько возможно, попытался встать на колени. Затем вынул топорик из сумки с оборудованием и отколол кусок астероида. Это действие вновь подняло вверх клубы пыли, однако Фукс сумел сохранить равновесие и остаться на месте.
- Ларс, прикрепи себя страховкой к поверхности! - велел Рэндольф.
- Да, конечно, - пробормотал тот, дотягиваясь до очередного инструмента в сумке.
- Аманда, сделай запись: корпорация «Старпауэр» начала брать пробы с астероида «41-014 Фукс». Согласно уставу Международной Ассоциации Астронавтов, а именно пункту 2021, корпорация «Старпауэр» заявляет свои эксклюзивные права на данное небесное тело.
- Записала, - послышался голос девушки. - Ваше заявление автоматически отправлено в главный офис МАА на Землю.
- Очень хорошо, - довольным тоном произнес Дэн.
Он почему-то вспомнил историю школьных лет про испанского исследователя Бальбоа. Когда Бальбоа впервые увидел Тихий океан, то не успел войти в его воды, как тут же заявил, что весь океан и земли, которые тот омывает, принадлежат Испании. В те дни мыслили масштабно, никаких МАА не существовало, никто не мешал.
Наконец Фукс приспособился передвигаться не поднимая ног и почти два часа собирал образцы пород и делал видеозаписи поверхности. Дэну не нравилась взлетавшая вверх пыль, она могла забиться в швы скафандра. Однако пыль просто повисала в пространстве, не опускаясь. Наверное, для этого потребуется год или больше, подумал он.
Справа от себя Рэндольф увидел выступ, похожий на небольшой холм. Фукс наконец-то прикрепил себя к поверхности и был всецело поглощен откалыванием кусков различной величины, поднимая вверх все новые и новые клубы пыли.
- Пойду к тому выступу, - сказал Дэн, показывая вправо. - Надо посмотреть, что на той стороне.
- Хорошо, - отозвался астроном, не поднимая глаз.
Дэн аккуратно, едва передвигая ноги, чтобы не оторваться от поверхности, направился вправо, хмурясь от клубов пыли. На Луне похожая пыль, но она электростатически притягивалась и прилипала к скафандрам и стеклу шлема. Наверное, здесь то же самое.
Внезапно Дэн приподнялся над поверхностью. Что-то шло не так. Ботинки словно выскользнули из-под него, и он упал. Это происходило медленно, как во сне, и, падая, он смог выбросить вперед руки и остановить падение, однако завис над астероидом и остался висеть словно надувной шар.
Старая закалка Дэна взяла верх над его чувствами. Умом он прекрасно понимал, что происходит. Гравитация на этой штуке настолько низкая, что можно летать над поверхностью! Астероид лежал прямо под ним.
Дэну пришлось приложить усилие, чтобы заставить себя опуститься на поверхность. Медленно и аккуратно он вновь встал на ноги. Фукс все еще работал топориком, забыв про все на свете. С каждым его движением вверх поднимались клубы пыли. Он и сам полетел бы вверх, подобно Дэну, однако его удерживала прикрепленная к твердой поверхности страховка.
Тяжело дыша, Дэн осторожно подошел к Фуксу и помог ему собрать пробные образцы пород в сумку.
- Пора возвращаться, ребята! - послышался голос Панчо.
- Подожди, осталось взять еще один экземпляр породы, - отозвался Фукс.
- Немедленно возвращайтесь! - приказала Панчо.
- Ладно, ладно, капитан! - сказал Дэн и похлопал Фукса по плечу. - Пошли, Ларс! Ты достаточно поработал. Эта штука никуда отсюда не улетит, сможешь вернуться к ней еще раз.
Аманда уже ждала их у входа в люк, чтобы помочь снять снаряжение. Дэн уловил странный запах пыли, как только снял шлем. Прежде чем он успел задуматься над природой вещества, в отсек вошла Панчо. Она выглядела такой мрачной, что Дэн невольно встревожился.
Девушка прервала веселую беседу Аманды с Ларсом и без вступлений сказала:
- Плохие новости! Еще один отрезок сверхпроводника нагревается. Если накал достигнет критической отметки, разрушится все магнитное поле.
Дэн почувствовал, как сердце в груди подскочило и ударилось о грудную клетку. Без магнитного поля в следующую солнечную бурю корабль вспыхнет как спичка.
- Надо возвращаться на Селену! Причем быстро, пока не началась еще одна буря, - сказала Панчо.
- Каковы наши шансы? - хрипло спросил Дэн.
- Пятьдесят на пятьдесят... если повезет, - ответила девушка.

ГРОТ

- Нам не придется выходить наружу? - нервно спросила Карденас.
Она шла за Джорджем через переплетения труб на самом верхнем уровне Селены. Разноцветные провода и электрические кабели смешались в лабиринт. Карденас удивлялась, как люди могли ориентироваться в такой путанице.
Помещение наполняли различные звуки: гул, шум генераторов, аппаратуры и гидравлических машин. Наверное, с другой стороны свода находились зеленые просторы «Гранд Плазы».
- Наружу? - спросил Джордж. - Существует шахта, которая соединяет грот и тоннель. Еще бы найти этот тоннель!.. А, вот и он!
Он быстро открыл небольшой люк в стене и переступил через нижний выступ, затем подал руку Карденас и пригласил ее следовать за ним. В тоннеле царила тьма, лишь небольшой фонарик Джорджа освещал путь. Карденас приготовилась увидеть в темноте злые красные глаза крыс или услышать дикий рев какого-нибудь чудовища. Однако ничего подобного не произошло. Селена в этом плане была безопасным местом. Даже на полях практиковали искусственное опыление, потому что насекомых на Луне не водилось.
Пока что! - мысленно поправила себя Карденас. Рано или поздно это случится. Раз уж людям начали разрешать перебираться сюда с Земли, то вскоре они принесут оттуда своих паразитов и микробов.
- Ну, вот мы и пришли! - сказал Джордж.
При свете его фонарика она увидела ведущие вверх по стене тоннеля металлические ступени лестницы.
- И далеко?.. - спросила она шепотом, хотя понимала, что, кроме них, никого здесь больше нет.
- Не очень, - ответил Джордж. - Корпорация «Ямагата» хотела пробурить путь через кольцевые горы к самому Морю Спокойствия, но проект стоил очень дорого. Позднее они пришли к выводу, что автоматические трассы для мини-машин по поверхности обойдутся гораздо дешевле.
Он взбежал вверх по лестнице весьма быстро и проворно для своего веса.
Карденас последовала за ним.
- Подождите минутку! Надо еще открыть...
Через несколько секунд лязгнула металлическая дверь.
- Ладно, теперь можете подниматься, - послышался сверху голос австралийца.
Лестница закончилась закрытым помещением, размером с ее квартиру на Селене. Грот был цилиндрической формы, как модуль космического корабля.
- Мы на поверхности? - спросила Карденас, пытаясь сдержать дрожь в голосе.
- Примерно в метре от слоя реголита, - сказал Джордж веселым голосом. - Здесь абсолютно безопасно!
- Но мы же почти на поверхности!
- На склоне кольцевых гор, прямо под линией кабелей. Первоначально предполагалось, что в случае проблем с электрическим транспортом люди смогут остаться здесь до прихода помощи.
Карденас тревожно осмотрелась по сторонам. В дальнем углу стояли несколько кроватей, небольшая кухня с холодильником и микроволновой печью, раковина, пара стульев, стол с компьютером и табуретка. Часть оборудования оказалась ей незнакома. Посередине помещения лежал большой металлический цилиндр, занимавший почти все свободное пространство. Один конец цилиндра был присоединен к емкостям и мини-криостату.
- Это дьюар? - спросила Карденас.
Джордж кивнул.
- Пришлось спрятать здесь от Хамфриса одну женщину.
- Она мертва?
- Не совсем. Заморожена. Есть надежда вернуть ее к жизни в будущем.
- Да, компания как нельзя кстати!
- Вы правы, но я буду заходить к вам каждые два дня.
Она отошла к столу, пытаясь сохранять спокойствие.
- Сколько мне здесь придется находиться?
- Не знаю. Нужно поговорить с Дэном, обсудить, что в наших силах.
- Позвоните Дугласу Ставенджеру. Он защитит меня.
- Я думал, вы не хотите вмешивать его в это дело.
Обхватив себя руками, Карденас затряслась, то ли от холода, то ли от страха и волнения.
- Тогда я не знала, что вы приведете меня сюда.
- Эй, перестаньте! Здесь не так уж плохо! Раньше я жил в подобных помещениях месяцами.
- Правда?
- Да, я и мои товарищи. Так что для меня это место почти как дом родной.
Карденас снова посмотрела по сторонам. Помещение показалось даже меньше, чем сначала. Потолок и стены медленно смыкались над ней, грозя раздавить. От мертвого вакуума поверхности отделяли лишь тонкое металлическое перекрытие крыши и слой пыли на поверхности, а труп в центре грота занимал почти все жилое пространство ее нового убежища.
- Позвоните Ставенджеру, - попросила она. - Я не хочу оставаться здесь надолго.
- Да-да, не волнуйтесь. Сначала я поговорю с Дэном, а потом пойду к Ставенджеру.
- Постарайтесь сделать все побыстрее!

- Магнитное поле разрушится? - спросил Дэн едва ли не в тридцатый раз.
Панчо сидела за столом кают-компании «Старпауэра-1». Аманда находилась на своем рабочем посту, программируя корабль на возвращение к Селене и увеличивая скорость. Фукс в лаборатории исследовал образцы пород с «Золотого дна».
- Вы знаете, как работают сверхпроводники, - мрачно сказала Панчо. - Они должны находиться в охлажденном состоянии при температуре гораздо ниже критической. Если температура превысит норму, энергия в проводе сбросится в зону нагрева.
- И все взорвется, - пробормотал Дэн.
- Да, как бомба. В сверхпроводниках огромная энергия, босс. Ситуация действительно опасная!
- Сколько таких участков нагрева? Больше одного?
- На данный момент уже четыре. Не удивлюсь, если через некоторое время их станет еще больше. Тот, кто начинил корабль «пожирателями», не хотел, чтобы мы вернулись.
Дэн постучал пальцами по столу.
- Не могу поверить, что Крис Карденас пошла на это!
- За всем стоит Хамфрис. Он способен на любое преступление.
- Но чтобы осуществить такой план, ему требовалась помощь Карденас.
- Послушайте, какая разница теперь, кто за этим стоит. У нас серьезные проблемы, и надо придумать способ спастись, прежде чем мы вспыхнем, как рождественская елка!
Дэн еще никогда не видел Панчо в таком настроении.
- Ладно, ты права. Что посоветуешь делать?
- Надо отключить магнитное поле.
- Отключить? А как же наша защита от радиации?!
- Нам не нужна эта защита, пока нет вспышек. Возможно, удастся добраться до Селены прежде, чем начнется еще одна буря.
- Возможно... - тихо повторил Дэн.
- Да, у нас есть шанс. Я всегда предпочитаю действовать и рисковать, а не сидеть и жаловаться на обстоятельства.
- Хорошо.
- Тогда пойду отключу.
- Подожди минутку! - сказал Дэн, похлопав ее по руке. - А как насчет МГД-генератора?
Панчо пожала плечами.
- Пока проблем нет. Может, до него они не добрались.
- А если все-таки добрались, то шансов у нас нет, так?
- Ну, можно сбросить энергию. Это не повлияет на двигатели.
- Но мы лишимся электричества!
- Продержимся на топливе и батареях.
- Долго ли?
Панчо устало улыбнулась и направилась к выходу.
- Пока они в состоянии выдержать такую нагрузку.
- Вот закон подлости! - еле выдохнул Дэн.
- Да. Когда тебе кажется, что все идет хорошо, то жди подвоха. И все же, если мы отключим поле, очередная вспышка на солнце точно поджарит нас!

ПЕРЕГОВОРЫ

Джордж выгнал из центра управления полетами всех, кроме начальника, который отчаянно настаивал на том, что в любое время в центре должен находиться хотя бы один диспетчер.
Если бы этот начальник был мужчиной, Джордж, конечно же, нашел способ убедить его удалиться, однако им оказалась женщина - тонкая как спичка и упрямая, как мул. Он понимал, что выпроводить ее не удастся.
Сдерживаясь, чтобы просто не вынести ее из центра, Джордж продолжал настойчиво убеждать:
- У меня очень личное, секретное послание для Дэна Рэндольфа! Я не могу позволить кому-либо слушать его!
- А почему нет? - настаивала она, уперев руки в бока и гневно раздувая ноздри.
- Это уж не ваше дело! - повысил голос Джордж. - Вот почему! Ясно вам?
Несколько секунд они стояли, испепеляя друг друга взглядами. Австралиец возвышался над женщиной, как гора, но ее это ничуть не смущало.
- Таковы указания самого Дэна! У меня очень секретное сообщение!
Поразмыслив, женщина сказала уже более спокойно:
- Займите самую последнюю кабину. Я предоставлю вам секретный канал. Никто не узнает об этом, а подслушивать ваш разговор я вовсе не собираюсь! Договорились?

Предыдущая страница 30 Следующая страница


31 Бен Бова

Джордж хотел отказаться, однако понял, что другого варианта ему не предложат. Не успел он согласиться, как, распахнув двери, вошел Фрэнк Блиливен все с той же неизменной улыбкой на лице.
- Что здесь происходит? - спросил глава службы безопасности «Астро», проходя между пустыми кабинами диспетчеров. - До меня дошли слухи, что ты выгоняешь весь персонал центра.
Сгорая от нетерпения, Джордж еще раз объяснил, что ему нужно срочно отправить Рэндольфу секретное сообщение.
Блиливен попытался принять важный вид, но Джорджу он по-прежнему напоминал Санта-Клауса.
- Отлично, - сказал Блиливен. - Отправляй сообщение, а я посижу у двери в коридор и позабочусь, чтобы никто не помешал.
Джордж удивился такой неожиданной любезности, но отправился к последней кабине, на которую показала начальник центра управления полетами. Блиливен отошел к дверям, сел на ближайший стул в одной из кабин и нажал несколько кнопок на аппаратуре. Когда Джордж отправил свое послание и стер его из памяти компьютера, у Блиливена уже имелась точная копия письма, которая вскоре попадет в руки Хамфриса.

Дэн невероятно волновался, наблюдая затем, как Панчо и Аманда отключают защитное поле корабля. Его беспокоил вовсе не сброс всей электрической энергии, а мысль о том, что теперь они беззащитны от новых солнечных бурь и единственное, что отделяет их от возможного радиационного облака, - это тонкий корпус корабля.
- Отключение завершено. Нулевое магнитное поле, - подтвердила Аманда.
- Теперь мы голые перед нашими врагами!.. - пробормотал Дэн.
- Что? - переспросила Панчо.
- Я чувствую себя голым, - ответил Дэн.
- Не беспокойтесь. Солнце на данный момент вполне спокойно. А если и выпустит облако, то мы всегда успеем надеть скафандры и нырнуть в один из баков с топливом.
- Не поможет, - сказала Аманда, не понимая, что напарница шутит. - Высокоэнергетические протоны будут выделять из атомов топлива всевозможные вторичные элементы!
Панчо хмуро посмотрела на нее. Аманда перевела взгляд на Дэна и затем вновь повернулась к экранам мониторов.
- Пойду посмотрю, как там Ларс, - сказала она, вставая со стула.
- Удачи! - отозвалась Панчо.
Дэн молча смотрел, как Аманда удаляется по коридору, затем медленно опустился в свободное кресло второго пилота.
- Не хмурьтесь так, босс! Мы летим с одной третьей скорости света без всяких проблем и на орбите Луны будем не позднее чем через четыре дня.
- Я хотел остановиться и взять пробы с двух других астероидов, - сказал Рэндольф.
- Рисковать нельзя. Лучше воспользоваться шансом. Так, это что еще? А-а, сообщение с Селены. Джордж Амброз.
- Я прочту его здесь. Кстати, ты сообщила в центр управления полетами, что мы отключили магнитное поле?
- Пока еще нет, они сами увидят с помощью телеметрических датчиков. Информация автоматически высветится на их экранах.
Дэн кивнул, и через секунду на мониторе перед ним возникло лицо Джорджа. Быстро громким шепотом он объяснил, как вывел Карденас и спрятал ее во временном убежище.
- Она хочет видеть Ставенджера, - в конце сказал Джордж. - Я сказал, что сначала переговорю с тобой. Карденас проведет в безопасности в гроте несколько недель, если это необходимо. Ну... что ты посоветуешь мне делать, Дэн?
Изображение на экране замерло. Рэндольф разглядел на заднем плане кабины центра управления полетами. Хорошо, значит, Джордж позаботился о том, чтобы не подслушивали.
Теперь надо отправить ответ, зашифровав его. Наше общение уже походит на разговоры старых мафиози.
- Джордж, думаю, Карденас права. Сделай, как она говорит, только максимально осторожно. Доктор очень важна для нас. Мне нужно будет с ней о многом поговорить, когда вернусь. На корабле возникли проблемы, и мы летим обратно. На лунную орбиту выйдем примерно через четыре дня. Я буду держать тебя в курсе событий, ты тоже держи связь.
Дэн еще раз пересмотрел свой ответ и затем нажал кнопку «Отправить».
Едва он встал с кресла, как послышался еще один небольшой звуковой сигнал.
- Другое письмо, - сказала Панчо.
На экране появилось лицо молодого человека с обеспокоенным видом.
- Срочное сообщение для всех космических судов и работников на поверхности. Ранние радары на орбите Меркурия зафиксировали на Солнце вспышку четвертой степени. Предварительные подсчеты показывают, что возникшая в результате радиационная буря достигнет системы Земля-Луна в течение двенадцати часов. Всем судам немедленно вернуться в ближайшие доки. Работы на поверхности Луны прекратить! Всем людям, находящимся на поверхности, - спуститься вниз!
Дэн откинулся в кресле. Панчо попыталась выдавить улыбку.
- Вы же сами сказали, босс... закон подлости.

УБЕЖИЩЕ ОТ БУРИ

За столом сидели четыре человека. На экране в гостиной «Старпауэра-1» высветилась карта Солнечной системы. Радиационное облако обозначилось на ней в виде бесформенного серого пятна, которое стремительно приближалось к Земле и Луне. В глубине Пояса Астероидов мерцала желтая пульсирующая точка - корабль.
- Показать прогноз на ближайшие два дня! - приказал Дэн компьютеру.
Облако на экране увеличилось и вместе с тем стало тоньше, через секунду миновало Марс, захватило внешнюю часть Пояса Астероидов, прошло через желтую пульсирующую точку, обозначающую «Старпауэр-1», и двинулось дальше в глубь Солнечной системы.
Панчо издала звук, похожий на стон.
- Выхода нет, нас накроет.
Аманда подняла глаза от своего мини-компьютера.
- Если бы ухитриться перекачать оставшееся топливо в один бак, то другой можно использовать в качестве убежища.
- А разве вторичные элементы не опасны для нас? - спросил Дэн.
- Да, их концентрация огромна, однако если спрессовать топливо, оно поглотит большинство вторичных элементов, прежде чем они доберутся до нас, - сказала девушка.
- Если мы проберемся в середину бака, - заметила Панчо.
- Да, естественно, в скафандрах.
- А смогут ли скафандры вынести такую температуру? Мы ведь говорим здесь о жидком водороде и гелии, которые близки к абсолютному нулю.
- Скафандры достаточно хорошо изолированы, - сказала Панчо. - Правда, никто еще не пробовал нырять в жидкий водород, - добавила она после некоторой паузы.
- К тому же находиться там придется неизвестно сколько времени! - добавил Дэн.
Фукс молчал. Склонив голову над мини-компьютером, он о чем-то напряженно думал.
- Насколько эффективно нас защитит топливо? - мрачно поинтересовался Рэндольф.
- После того как все будет позади, нам потребуется госпитализация. Придется автоматически настроить курс корабля на лунную орбиту, - немного помедлив, ответила Аманда.
- Настолько плохо? Аманда кивнула.
«А я буду уже мертв, - подумал Дэн. - Еще одну дозу радиации мне не выдержать».
- Что ж, это лучше, чем сидеть опустив руки. Панчо, начни переливать топливо! - сказал он вслух.
- Ладно, пошли, надо...
- Подождите! - сказал Фукс. - Есть способ получше.
Дэн обернулся к Ларсу. Глаза Фукса стали такими впалыми, что различить их выражение было невозможно. Он не улыбался, губы сжались в тонкую линию.
- Компьютер, показать расположение астероида «32-114»! - попросил Ларе.
Желтая точка замигала на другой стороне Пояса.
- Нам нужно туда! - коротко сказал Фукс.
- Но ведь это почти половина дня дороги домой! - запротестовала Панчо.
- А почему туда, Ларе? - спросила Аманда.
- Мы можем использовать его в качестве защиты от бури.
Дэн покачал головой.
- Когда нас настигнет облако, радиация будет изотропной. Она пойдет со всех сторон, спрятаться за каким-то камнем от нее невозможно.
- Не за ним, - сказал Фукс, заметно взбодрившись, - а в нем!
- Внутри астероида?
- Да! Мы закопаемся в него, и тело астероида послужит нам защитой от радиации.
- Отлично! Если бы у нас имелось оборудование для бурения скважины такого размера и несколько дней на раскопки. Но у нас нет таких возможностей, Ларе!
- А нам это и не нужно!
- Что ты болтаешь? Думаешь прорыть подземный тоннель в астероиде своим топориком для взятия пробных образцов?
- Нет-нет, вы не понимаете! Этот астероид - пористый.
- То есть? - удивилась Панчо.
- Он мягкий! Это не камень, как «Золотое дно», а скопление маленьких камней, которые удерживаются рядом посредством гравитационного поля!
- Откуда ты знаешь? - недоверчиво спросил Рэндольф. - Мы слишком далеко от него, чтобы...
- Посмотрите на данные! - сказал Фукс, показывая на большой экран.
- Какие данные?
Экран все еще показывал карту Солнечной системы с радиационным облаком возле Меркурия.
Фукс направил свой мини-компьютер на большой экран, словно пистолет, и настенный дисплей выдал таблицу цифр и букв.
- Вот данные плотности, - возбужденно воскликнул Ларс и, вскочив с места, подбежал к экрану. - Посмотрите! Астероид пористый! Это скопление небольших камней! Как... - он запнулся в поисках подходящего слова, - как корзина с семечками!..
Дэн посмотрел на цифры, затем повернулся к Фуксу.
- Ты уверен?
- Цифры врать не могут! Просто не могут! Панчо присвистнула.
- Нам нужно что-то более убедительное!
- Без проблем! Астероид «Матильда» в главной части Пояса и «Евгения» - череда астероидов из близлежащих к Земле - они тоже пористые, а вовсе не твердые. Микророботы, бравшие там пробы, исследовали их и даже проникали внутрь!
- Пористые... - тихо повторил Дэн.
- Да, именно!
- Значит, мы можем проникнуть в него без специального оборудования?
- Скорее всего.
Дэн почесал подбородок, пытаясь принять какое-то решение. Если Фукс прав, то этот вариант гораздо лучше, чем плавание в топливном баке с жидким водородом. Но только если он прав! Если они действительно смогут проникнуть в астероид и использовать его в качестве защиты от бури. А если он ошибается - они все умрут.
- Я за то, чтобы направиться к астероиду, босс! - сказала Панчо.
Дэн посмотрел в ее решительные карие глаза. «Интересно, она говорит так, потому что знает, что в ином случае я не выживу? Неужели она готова рисковать собственной жизнью, понимая, что вариант Фукса единственный, который может спасти жизнь мне?»
- Согласна, - кивнула Аманда. - Астероид - наш единственный реальный шанс.
Дэн повернулся к Фуксу.
- Ларс. Ты уверен в своих данных?
- Совершенно! - без тени сомнения в голосе ответил тот.
- Ладно, давайте тогда менять курс к... Как там его название?
- Астероид «32-114», - в один голос ответили Аманда и Ларс.
- Полетели, ребята! - сказал Дэн, однако в душу его темной, холодной змеей заползло нехорошее предчувствие.

Рэндольф попытался заснуть, пока «Старпауэр-1» летел к астероиду. Сны его были полны каких-то людей и тревожных событий прошлого. Он проснулся, чувствуя себя еще более разбитым и усталым, чем когда ложился.
Ныли все мышцы. Это от напряжения, сказал себе он. Но тот же саркастический голос в голове вновь вмешался в мысли: «Возраст! Ты просто стареешь!»
Дэн кивнул изображению в зеркале ванной. «Если выживу в этом полете, начну курс омолаживающей терапии! - пообещал он себе. - Если выживу!»
Надев свежую одежду и взяв чашку кофе, Дэн направился к мостику. Аманда сидела в кресле первого пилота, справа от нее - Фукс.
- Панчо спит, - сказала девушка, прежде чем Дэн задал вопрос. - Мы подлетим к астероиду «32-114» через, - она посмотрела на один из экранов, - семьдесят три минуты. Я разбужу ее через полчаса.
- Астероида еще не видно? - спросил Дэн, всматриваясь в темную пустоту за стеклом иллюминатора.
- Только в телескоп, - ответила Аманда, нажав несколько кнопок на клавиатуре.
На экране возник неуклюжий объект, похожий на сдувшийся пляжный мячик темно-серого, почти черного цвета.
- У нас превосходные данные, - сказал Фукс. - Масса и плотность подтвердились.
- Он действительно пористый, как ты и предполагал?
- Да, скорее всего именно так!
- Конечно, ничего красивого в нем нет, - заметила Аманда.
- Не знаю, - отозвался Дэн. - Мне нравится. Думаю, надо назвать его «Рай».
- Рай!.. - повторила Аманда. Дэн кивнул.
- Это рай, который должен спасти нас от бури!
«Если цифры действительно говорят правду, как считает Фукс!» - мысленно добавил он.

СЕЛЕНА

Самое ужасное - ожидание. Оставалось лишь мерить шагами помещение из угла в угол и иногда смотреть коммерческие каналы, которые ловила установленная снаружи антенна.
С ума можно сойти! Ко всему прочему, в середине стоял саркофаг с замороженной женщиной. В полумраке помещения дьюар немного поблескивал, и от этого становилось еще страшнее.
Когда люк открылся, Карденас едва не подпрыгнула от радости. В какой-то момент ей даже стало не важно, кто войдет. Убийца в некотором смысле спасет ее от скуки. День и ночь взаперти в живой могиле довели Карденас почти до отчаяния.
Однако когда вошел Джордж Амброз, она все же вздохнула с облегчением. Австралиец закрыл за собой люк и улыбнулся.
- Дэн сказал, что я должен проводить вас к Ставенджеру.
- Отлично! - обрадованно воскликнула доктор.

* * *

Дуглас Ставенджер не проявил радости от встречи с Карденас. Он сидел за своим столом и разочарованно смотрел на нее. Джордж стоял у двери в офис, скрестив мощные руки на груди.
- Вы начинили корабль Рэндольфа «пожирателями»? - снова спросил Ставенджер с оттенком недоверия в голосе.
- Да, специально модифицированными для разъедания медных соединений, - тихо ответила она. - И все.
- А по-вашему, недостаточно?
- Это сделано с целью разрушить защитное поле корабля, - защищаясь, сказала Карденас. - Обнаружив неисправность, они должны были повернуть обратно.
- Но они обнаружили ее, только когда уже находились в Поясе Астероидов!
- И теперь летят без всякого защитного поля! - добавил Джордж.
- Это равнозначно убийству! - сказал Ставенджер непреклонным тоном. - Четырем убийствам!
Карденас закусила губу и кивнула.
- За всем стоит Хамфрис, - утвердительно произнес Ставенджер.
- Да, он хотел, чтобы проект Рэндольфа провалился.
- Почему?
- Надо спросить его.
- Он основной инвестор проекта, зачем ему понадобилось это делать?
- Надо спросить его, - снова тихо повторила она.
- И спрошу. Он уже направляется сюда. В этот момент зазвонил телефон.
- Прибыл господин Хамфрис, - сообщил автоматический голос аппарата.
- Впустите, - сказал Ставенджер и нажал кнопку открытия дверей в кабинет.
Джордж отошел в сторону. В кабинет вошел Хамфрис. Карденас повернулась к нему, затем снова посмотрела на Ставенджера. Пожав плечами, магнат сел в кресло.
- В чем дело? - спросил он. - Что происходит?
- Мы тут говорим о попытке убийства, - сухо ответил Ставенджер.
- Убийства?

Предыдущая страница 31 Следующая страница


На краю пропасти 32

- Да, четыре человека подвергнутся солнечной буре в Поясе Астероидов, а у корабля нет защитного поля!
- Вы имеете в виду Дэна Рэндольфа? - Хамфрис чуть не улыбнулся. - Очень на него похоже - вести себя как слон в посудной лавке!
- Вы не просили доктора Карденас начинить его корабль «пожирателями»? - повысил тон Ставенджер.
- «Пожирателями»?!
- Да, так называемыми лженаноботами.
Хамфрис посмотрел сначала на Карденас, затем вновь на Ставенджера.
- Я интересовался у доктора Карденас способом, который мог бы немного помешать полету. Таким способом, который заставил бы Рэндольфа повернуть обратно и прекратить полет к Поясу.
Карденас хотела что-то возразить, однако ее перебил Ставенджер.
- Если они погибнут, если хоть кто-нибудь из них погибнет, я заставлю вас ответить за умышленное убийство! - ледяным тоном сказал он Хамфрису.
- Голословное обвинение, - с легкой улыбкой ответил ему Хамфрис.
- Вы так полагаете?
- Я действительно хотел помешать Рэндольфу осуществить полет и заставить повернуть обратно. Признаю. Любой нормальный человек сразу же повернул бы, как только понял, что происходит. Любой, но не Рэндольф! Он ринулся вперед, зная, что защитное поле повреждено. Он сам принял такое решение! Если и есть преступление, то преступник он! Он патологический самоубийца, который тянет за собой весь свой экипаж!
Едва сдерживая гнев и сжав кулаки, Ставенджер процедил сквозь зубы:
- А зачем вообще вам понадобилось мешать его полету?
- С тем, чтобы цены на акции «Астро» упали в цене, разве не понятно? Просто бизнес!
- Ах, бизнес...
- Да, бизнес. Мне нужна корпорация «Астро», и чем ниже цена акций, тем легче их скупить! Доктор Карденас хотела встретиться со своими внуками. Я предложил ей устроить эту встречу в обмен на горстку наноботов.
- «Пожирателей»!
- Они не были запрограммированы на причинение вреда людям, - запротестовала Карденас. - Просто модифицированы на разъедание медных сплавов в сверхпроводниках!
- Моего отца убили «пожиратели», - сказал ледяным тоном Ставенджер. - Убили!
- Это давняя история, - отмахнулся Хамфрис. - Не смешивайте Рэндольфа со своими семейными проблемами, пожалуйста!
Было заметно, что Ставенджер изо всех сил пытается сохранять спокойствие. Он долгие несколько секунд молча смотрел на Хамфриса. Казалось, в офисе разразится гром. Джордж решил, что если Ставенджер вдруг вскочит с места и примется душить Хамфриса, он позаботится о том, чтобы дверь осталась заперта и никто не пришел мерзавцу на помощь.
Наконец Ставенджер справился с собой и, сделав глубокий вдох, более спокойным тоном проговорил:
- Я направлю это дело в юридический департамент Селены. Никто из вас двоих не получит разрешения покинуть Селену до окончания расследования.
- Вы заставите нас предстать перед судом? - спросила женщина.
- Если бы все зависело только от меня, я одел бы вас в тонкие скафандры, отвез в Море Спокойствия и навсегда оставил там.
Хамфрис рассмеялся.
- Рад, что вы не судья! К тому же на Селене нет смертной казни!
- Пока нет! - рявкнул Ставенджер. - Но если здесь появятся еще несколько таких же, как вы, то скорее всего законы изменятся!
Хамфрис встал с кресла.
- Можете угрожать, если вам нравится, но я не думаю, что суд отнесется к делу с таким же предубеждением.
С этими словами он направился к выходу. Джордж отошел в сторону, не открыв дверь. Он заметил, что над верхней губой Хамфриса выступил пот.
Автоматическая дверь закрылась, и Карденас тут же разразилась рыданиями. Склонившись в кресле, она закрыла лицо и беззвучно тряслась.
Ледяное выражение лица Ставенджера смягчилось.
- Крис, как же ты могла сделать так? Как ты позволила ему?..
Он покачал головой в недоумении. Не поднимая лица, она ответила:
- Я была зла, Дуг! Ты не представляешь, как зла! Я даже не знала, что во мне столько ненависти!
- Ненависти? К кому? К Рэндольфу?
- Нет! К этим сумасшедшим, которые привели Землю к кризису парникового эффекта. К фанатикам, которые изгнали нас, навсегда разлучили меня с семьей, с детьми, с внуками! Моим родным даже запрещено прилетать ко мне в гости! Я хотела наказать их, поквитаться!
- Убив Рэндольфа?
- Дэн пытался помочь им! - сказала она, отведя руки от лица. - Я не хотела, чтобы им помогали! Это они виноваты в том, что происходит на Земле! Меня выгнали из земного общества. Пусть теперь задыхаются от своего смрада, пусть гибнут! Заслужили!
Ставенджер осуждающе покачал головой и протянул доктору салфетку. Она вытерла свои мокрые, покрасневшие от слез глаза.
- Я рекомендую посадить тебя под домашний арест, Крис. Тебе будет разрешено посещать на Селене все, кроме лаборатории нанотехнологий.
Она понимающе кивнула.
- А Хамфрис? - спросил Джордж, по-прежнему не отходя от двери.
- То же самое, я полагаю. Но, думаю, он прав, мерзавец. У нас нет смертной казни, на Селене даже нет тюрьмы.
- Домашний арест для него - ерунда, - сказал Джордж.
Ставенджер выглядел крайне недовольным, однако внезапно его взгляд просветлел.
- Надо потрясти его бумажник.
- Что?
На лице Ставенджера появилась улыбка.
- Если его признают виновным в убийстве или даже попытке убийства, суд может приговорить его к лишению доли в корпорации «Старпауэр» и предотвратить скупку акций «Астро».
- Да уж, пусть только попробует! Я переломаю ему все кости!
- Я тоже не позволю! - согласился Ставенджер. - Но, думаю, он скорее согласится услышать хруст собственных костей, чем выпустить такую птичку из рук.

РАЙ

- Вот и он! - сказала Панчо. - Как навигация?
Дэн немного придвинулся на кресле и посмотрел в иллюминатор. Астероид, слегка освещенный слабыми лучами далекого Солнца, можно было разглядеть уже без телескопа. Фигура в виде восьмерки, с одного конца немного кривая.
Фукс стоял рядом с Дэном, держась руками за кресло Аманды.
- Это два астероида вместе, - сказал он. - Как «Кастилия» и ряд других.
- Похож на арахис, - заметил Дэн.
- Да, сделанный из камня, - кивнула Панчо.
- Нет-нет, - поправил их Фукс, - сделанный из тысяч мелких камешков, которые держатся вместе посредством гравитации.
- Ага.
- Посмотрите, на поверхности видны кратеры.
Дэн просмотрел все глаза. Как можно разглядеть кратеры на этой темной штуке при таком тусклом свете?
- У них нет краев, - продолжил Фукс, быстро тараторя от возбуждения. - Меньшие объекты сталкивались с астероидом, но не сделали кратеров, подобных тем, что на твердых телах. Они просто буравят поверхность и исчезают внутри.
- Так же, как сделаем и мы, - сказала Панчо.
- Наше убежище от бури! - восхищенно охнула Аманда.
Наше убежище от бури, только если он прав, мысленно заметил Дэн.
- Сколько еще до прихода волны радиации? - спросил он вслух.
- Четыре часа плюс-минус несколько минут, - ответила Панчо. - Времени предостаточно.
«Надеюсь», - подумал Дэн.
Корабль подошел ближе к орбите астероида, и все четверо в нулевой гравитации корабля поплыли к люку, где Дэн и Фукс уже приготовили шесть дополнительных баллонов с воздухом. Как только надели скафандры, Фукс первым попросился выйти в космос, за ним Дэн.
- Ларс, первой пойдет Панчо! Ты еще недостаточно опытен!
На лице Фукса отразилось удивление.
- Правда?
- Мы можем пойти вместе, как только вы, мальчики, будете готовы.
- Слушаюсь, капитан! - попытался пошутить Дэн и дотронулся рукой до шлема, словно отдавая честь.
Панчо и Фукс прошли через люк первыми, затем Аманда и Дэн. Рэндольф встал на металлическом покрытии у выхода и услышал восхищенный возглас Фукса.
- Он как песочный торт!
Дэн мысленно поблагодарил Бога за посланный шанс. Может, и правда удастся прорваться и выжить?!
«А выглядит как твердое тело», - подумал он, приближаясь к темной массе. Да, Ларе прав. Виднеются кратеры, но у них нет краев: просто отверстия в поверхности, как будто чья-то гигантская рука засовывала пальцы в небесное тело.
Посмотрев вправо, он увидел шлем и плечи Фукса: тот, будто маленький ребенок, копал поверхность.
Казалось, поверхность астероида покрыта дымкой. Отчего это, интересно?
- Или у меня что-то с глазами случилось, или поверхность действительно словно измазана кляксами, - сказал Рэндольф в микрофон внутри шлема.
- Пыль, - последовал немедленный ответ Фукса. - Частицы, которые приносит солнечный ветер, дают пыли электростатический заряд, и это делает ее летучей.
- Но на Луне такого не происходит, - возразил Дэн.
- Луна - очень большой объект, а гравитация астероида слишком мала, чтобы держать пыль на поверхности.
Дэн чувствовал себя так, словно погрузился в гору с тальком. Ноги увязли в темной пыли почти до колена, хотя он опускался на поверхность медленно и осторожно. Боже, да этот астероид похож на таитянские пляжи!
Дэн повернулся в другую сторону и увидел Панчо, высокую и стройную даже в скафандре. Она медленно двигалась по направлению к Рэндольфу.
- Вынь резервуары с воздухом, Мэнди! - сказала Панчо по линии связи.
Аманда поплыла к люку корабля и через минуту появилась снова со связкой из шести цилиндров. В своем светлом скафандре она напоминала робота-врача.
- Давайте начнем копать! - сказала Панчо.
Дэн кивнул, но потом понял, что никто этот жест не увидит. Поверхность немного освещалась, поэтому все дружно решили отключить на время лампы, чтобы сэкономить батареи.
- Закапываться будем по парам, - сказал Дэн. - Ты со мной, Аманда с Ларсом.
- Да, - отозвалась Мэнди.
Копать было совсем не так легко, как песок на пляже, они скорее ковырялись в гигантском куске темного швейцарского сыра. В поверхности виднелись дыры: тоннели, которые, очевидно, проделали камни, попадавшие в астероид.
- Вот уже готовый тоннель для двух человек, - сказала Панчо.
В следующий момент она скрылась внизу. Тоннель действительно оказался достаточно широк для двоих.
- Как далеко он тянется? - спросил Дэн, медленно залезая в кратер, когда-то оставленный упавшим небесным телом. Он старался двигаться осторожно, чтобы не потерять по дороге рюкзак со снаряжением.
- Не знаю, - отозвалась снизу Панчо. - Достаточно глубокий, тут действительно можно спрятаться от бури. Давайте начнем засыпать тоннель вверху, босс.
Он кивнул и еще сильнее сжал свою импровизированную лопату: панель от старой электронной кабины. Им пришлось покрыть себя по крайней мере метровым слоем пыли, чтобы защититься от приближающегося облака радиации.
Рэндольф ожидал, что по мере раскапывания мелкие камни начнут сыпаться вниз, в их убежище. Так случилось бы на Земле и даже на Луне. Однако гравитация астероида оказалась настолько мала, что стены тоннеля не осыпались.
Довольно скоро он и Панчо, работая бок о бок, смогли закопаться по пояс. Дэн знал, что этого недостаточно. Пока что рано останавливаться, надо продолжать.
- Как у нас... со временем?
- Сейчас посмотрю, - сказала девушка, вынимая мини-компьютер.
В темноте Дэн увидел яркий свет маленького дисплея.
- Уровень радиации пока не растет, - сказала она.
- А сколько еще?.. - нетерпеливо спросил Дэн.
- Полтора часа, может, немногим меньше.
Дэн продолжил копать. Пот покрыл его лоб и начал заливать глаза. Он мечтал вытереть лицо... увы, в скафандре не получится. Надо было надеть специальную повязку. Раньше при выходе в открытый космос Рэндольф всегда брал ее с собой. Это было так давно, что он уже начал забывать свои привычки.
- Нам нужен по крайней мере метр слоя камней сверху, - сказала Панчо, продолжая закапываться.
- Да.
- А после того как облако пройдет, надо еще суметь вылезти отсюда.
- Да, - повторил Дэн.
Он не мог разговаривать, когда работал. Сил хватало только на физический труд. Мышцы давно отвыкли от такого напряжения, и после нескольких минут Дэн почувствовал невероятную усталость во всем теле.
Кажется, прошло несколько часов, прежде чем он снова услышал голос Панчо через наушники в шлеме.
- Как у вас там дела, ребята? Мэнди, слышишь меня?
- Отлично. Мы нашли уютную пещерку и почти закончили.
- Как только полностью скроетесь под поверхностью, радиосвязь прервется, - сказала Панчо.
- Конечно.
- Не забыли резервуары с кислородом?
- Нет. Резервуары с нами.
Дэн видел, что их с Панчо баллоны все еще лежат на поверхности и до них можно достать рукой.
- Ладно, держи связь. Если окончательно потеряем связь, сидите в своем тоннеле четырнадцать часов. Поняли?
- Да. Четырнадцать часов.
- Отсчет времени пошел с этой минуты.
- Ясно.
- Желаю удачи, ребята!
- Увидимся через четырнадцать часов! - сказал Фукс.
- Отлично, договорились, - сказал Дэн.
«Вот только живыми или мертвыми - никто не знает!» - добавил он мысленно.
- Лучше я возьму баллоны с кислородом сюда. Прежде чем Панчо успела возразить, Рэндольф вылез из тоннеля и пополз по темной поверхности. Он оглянулся по сторонам, но не смог разглядеть убежище Аманды и Фукса. «Отличная работа!» - подумал он.
Хотя баллоны оказались почти невесомыми, Дэн все же отправил их вниз аккуратно. Да, веса почти нет, зато есть масса и инерция. Если бы одна из таких штук выскользнула из рук, то наверняка разбила бы шлем Панчо или повредила скафандр.
К тому времени как он снова спустился, тело покрыл холодный пот, появилась одышка.
- Не привыкли к таким усилиям, босс, правда? - спросила Панчо.
Дэн покачал головой.
- Как только вернемся на Селену, начну курс омолаживающей терапии, - сказал он.
- Я тоже.
- Ты? В таком-то возрасте?
- Думаю, чем раньше - тем лучше. Да и врачи так советуют.
- Лучше поздно, чем никогда, - добавил Рэндольф.
- Уровень радиации начинает медленно повышаться, - сказала Панчо, вновь разрушая стенки тоннеля со всех сторон. - Давайте скорее закапываться, а то никому из нас курс омоложения не потребуется!
- Да уж, - пробормотал Дэн.
Заживо погребенные. Похоже на истории Эдгара Алана По, подумал Дэн. Он знал, что Панчо всего в нескольких сантиметрах от него, и баллоны с кислородом тоже, но ничего разглядеть не мог. Они находились в чреве астероида, сверху лежал почти метр мелких твердых камней. Ничего не видно и не слышно. Остается только ждать.
- ... как у вас дела? - донесся едва различимый голос Аманды.
- Все хорошо, - ответила Панчо. - Может, потанцуем парами?
Дэн застонал. Только юмора здесь не хватало!.. И внезапно, неожиданно для самого себя рассмеялся. Как странно, что в такой ситуации люди еще сохраняют чувство юмора!
Он чуть поднял вверх правую руку и с помощью своего мини-компьютера соединился с датчиками на корабле. Они запрограммировали скафандры так, чтобы время от времени дисплеи панели управления «Старпауэра-1» передавали данные на их мини-компьютеры.
- Который час? - спросил Дэн.
Хорошо, что можно поговорить хотя бы с Панчо! Даже если радиосвязь полностью прервется, они смогут общаться.
- Еще тринадцать часов впереди, босс!
- Ты хочешь сказать, мы тут провели только полчаса?

Предыдущая страница 32 Следующая страница


33 Бен Бова

- Если быть точным - сорок девять минут.
- Ну и ну! - вздохнул Дэн.
- Вздремните немного. Это самый лучший способ скоротать время.
- Да, больше ничего не остается!
Он услышал, как Панчо усмехнулась.
- Что смешного?
- Я думаю о Мэнди и Ларсе. Может, они сейчас озадачены тем, как им перебраться в один скафандр?
Дэн тоже рассмеялся.
- Может, и нам попробовать, а?
- Босс, это называется сексуальное домогательство! - в притворном ужасе запротестовала Панчо.
- А что еще делать?! В этом дурацком скафандре даже почесаться невозможно! Как твое самочувствие, Панчо?
- Нормально. Немного устала, скучно и слишком неудобно спать. А вы?
- То же самое. Все болит.
- Как ваше давление?
- Откуда мне знать?!
- Вы слышите пульс в ушах?
- Нет.
- Значит, все в порядке.
- Спасибо, доктор Панчо!
- Ладно, ложитесь спать, босс! Я лично собираюсь.
- А я думал, тебе неудобно.
- Да, но я попытаюсь. Закрою глаза и постараюсь вспомнить что-нибудь приятное.
- Удачи!
- Попробуйте заснуть тоже.
- Хорошо.
Дэн закрыл глаза, однако мысли были далеко не самые приятные. Он снова открыл глаза и подождал, пока на мини-экране появится информация с радиационных датчиков корабля. Данные на экране прыгали, появились помехи. Дэн попытался сфокусировать взгляд. Итак, на корабле вроде бы все в порядке.
Надо попытаться заснуть, организм требовал отдыха. Надо расслабиться и подумать над тем, что предстоит сделать после возвращения на Селену. Первым делом хотелось бы лично как следует врезать Хамфрису. Дэн представил, как негодяй удивится, когда он одним хорошо поставленным ударом сломает ему нос.
Где-то в голове промелькнула мысль: месть - это блюдо, которое подают холодным.
Да, врезать Хамфрису будет здорово, но что же действительно может ранить мерзавца? Если Дэн умрет, тот завладеет «Астро». Как помешать этому? Как?!
Дэн усмехнулся. Да он уже практически в могиле! Что можно вообще теперь сделать?!

ЛАБОРАТОРИЯ НАНОТЕХНОЛОГИЙ

Чарли Энглс выглядел крайне расстроенным. Он нервно откинул светлые волосы со лба.
- Крис, я не имею права пропускать тебя сюда!
Уже давно пробило полночь. Карденас удивилась, увидев, что в лаборатории еще кто-то работает. Служба безопасности Селены даже не подумала о том, что следует поменять коды доступа на дверях. Она просто нажала привычный набор цифр и символов, и дверь медленно открылась. Но в здании работал Энглс, и, едва увидев Карденас, быстро пересекающую главный вестибюль по дороге в свой кабинет, он выскочил из-за рабочего стола и попытался ее остановить.
- К нам поступили указания от службы безопасности. Тебя нельзя пропускать в лабораторию до поступления дальнейших указаний.
- Знаю, Чарли, - сказала она. - Просто хочу освободить свой рабочий стол.
Чарльз Энглс был молодым выпускником Нью-йоркского университета. Родители отправили юношу на Селену, после того как тот остался калекой в результате автомобильной аварии. Даже сознавая, что после курса нанотерапии сын никогда не вернется на Землю, родители больше всего на свете хотели, чтобы он вновь стал полноценным человеком и смог самостоятельно ходить.
- Камеры наблюдения, - начал Энглс, показывая на маленькую красную точку над лестницей наверх. - Как только тебя увидит охрана, сразу же прибудет сюда.
- Ничего, - сказала она, пытаясь не показать своего волнения. - Я буду здесь не более нескольких минут. Вернись к работе.
Однако вместо этого Энглс пошел рядом с ней по дороге в кабинет начальника лаборатории.
- А в чем дело, Крис? Почему тебя не хотят подпускать к лаборатории?
- Долгая история, расскажу ее как-нибудь в другой раз. Извини, Чарли, мне нужно несколько минут побыть одной.
- Если я что-нибудь могу сделать... - произнес он. Карденас почувствовала, как на глаза наворачиваются слезы.
- Очень мило с твоей стороны, Чарли! Спасибо.
- Если бы не ты, я никогда бы не смог ходить.
Она кивнула и молча добавила: «Зато теперь ты никогда не сможешь вернуться на Землю...»
- Ладно, - сказал молодой человек, переминаясь с ноги на ногу, когда они подошли к двери ее кабинета. - Если что-нибудь понадобится - дай знать.
- Спасибо, Чарли! Непременно.
Энглс постоял еще немного, пока Карденас молча раздумывала о том, сколько службе безопасности потребуется времени, чтобы обнаружить ее. Наконец повернулся и направился к своему рабочему месту. Карденас зашла в кабинет.
Однако как только коллега скрылся из виду, Карденас тихо открыла дверь кабинета и выскользнула в коридор. Быстро пересекла его, спустилась в подвал лаборатории и прошла мимо таблички, на которой красными буквами значилось: «Доступ только уполномоченных сотрудников!» То была территория, где испытывались самые последние разработки наноботов. Здесь кабинеты сотрудников в отличие от верхних этажей закрывались на индивидуальные коды. Коридор освещался ультрафиолетовым светом: каждый нанобот был запрограммирован так, чтобы прекращать функционирование при интенсивном ультрафиолетовом освещении, которое являлось дополнительным средством безопасности. Карденас прошла три двери по коридору и остановилась перед четвертой. Она быстро набрала секретный код, и стальная дверь открылась. Женщина проскользнула в тускло освещенное помещение и дрожащими руками заново набрала защитный код и еще один дополнительный, тем самым предотвращая чей-либо доступ в секретное помещение. Им придется ломать дверь, сказала она себе, потребуется время.
Она уже будет мертва.

Дэну снилась Земля. Это был скорее кошмар, чем сновидение. Он участвовал в гонках на яхтах. В лицо дул прохладный морской ветер, тропическое солнце палило плечи и спину. Он держался за румпель, а компьютер улавливал малейшее изменение ветра.
Лодка рассекала волны... но внезапно Дэн очутился в машине, на которой с высокой скоростью гнал по шоссе с интенсивным движением. Место совершенно незнакомое: какой-то большой город, кругом бесконечное множество машин и автобусов, огромные трубы выпускают в серое небо длинные столбы дыма и копоти. Кондиционер в машине не работал, с каждой минутой становилось все жарче. Дэн хотел открыть окно, но понял, что этого делать нельзя: снаружи нет воздуха. Странная мысль: он же не в космосе, а на Земле. Начал душить кашель.
Дэн проснулся. Кашель душил наяву. Перед ним склонилось лицо Панчо в шлеме с мокрыми от слез глазами.
- Перезарядите свой баллон, босс! У вас падает уровень кислорода!
Темнота. Некоторое время Рэндольф чувствовал, как зарождается паника. Погребенный в астероиде!.. Надо перезарядить баллон. В темноте, на ощупь.
- Дайте, я помогу вам! - сказала девушка.
Дэн почувствовал, как ее руки нервно ищут нужные кнопки. Что-то стукнуло по баллону сзади.
- Ой! Простите.
Дэн тоже принялся нащупывать в темноте запасные баллоны с кислородом. Куда же он их положил?
- Нашел!
- Хорошо, дайте мне шланг.
- Я сам.
- Лучше позвольте мне, ладно? Вы устали и можете ошибиться.
- Со мной все в порядке.
- Конечно, но все же я помогу вам. Подождите, не открывайте пока, а то попадут частицы пыли.
- Знаю.
Казалось, прошло несколько часов. Дэн пытался остановить кашель, однако тот не останавливался. Воздух в скафандре загустел, в груди начались боли. Он представил, как нелепо они выглядят с Панчо, на ощупь в темноте отыскивающие баллоны с воздухом, пытаясь не задохнуться в этой живой могиле.
Через минуту он уже смог сделать глубокий вдох кислорода. Через несколько секунд Панчо подсоединила к себе новый баллон и тоже глубоко вдохнула.
- Самый лучший воздух во всей Солнечной системе! - сказала она счастливым голосом.
- Сколько времени? Долго еще нам сидеть?
- Сейчас посмотрю... Семь с половиной часов.
- Мы пробыли здесь уже так долго?!
- Нет, нам осталось столько сидеть! - поправила его Панчо.
- Еще семь с половиной часов?!
Панчо засмеялась.
- Вы похожи на ребенка, которому надоело на заднем сиденье машины родителей.
Он вздохнул и усмехнулся.
- Наверное, я хныкал, да?
- Немножко.
Дэну пришла в голову внезапная мысль.
- После того как время истечет, как мы узнаем, действительно ли облако радиации прошло и можно возвращаться на корабль?
- Я как раз думала об этом. Направим свои раздвижные антенны к поверхности, получим связь с кораблем и считаем информацию с датчиков.
- А если система связи вышла из строя?
- Вряд ли.
- И все же - что тогда?
- Придется мне вылезти наружу и посмотреть, что покажут датчики на скафандре.
- Как в старом ковбойском кино: высунуть голову и проверить, выстрелит кто-нибудь или нет.
- Эй, босс, а вы вправду шутник!

В столь поздний час на пульте наблюдения за камерами в главном офисе службы безопасности Селены сидел только один человек. Это был тучный лысеющий полицейский из Лондона, который потратил все свои сбережения, чтобы отправиться вдвоем с женой на Луну и зажить там вполне благополучной, обеспеченной жизнью пенсионеров. Он обнаружил, что пребывание на пенсии так скучно, что попросил властей Селены дать ему хоть какую-то работу.
Англичанина взяли в службу безопасности города и выдали форму: костюм из простой ткани со знаком отличия на левом рукаве и табличкой с именем на нагрудном кармане. По крайней мере теперь он мог проводить три ночи в неделю в одиночестве и спокойно смотреть фильмы, которые так не нравились жене. И в то же время он чувствовал себя важным и востребованным работником. Толстяк дремал, откинувшись на спинку вращающегося стула. Перед ним на полукруглой стене мигали экраны, куда выводили сигналы сотни камер наблюдения Селены. На самом деле только девятнадцать из них передавали изображение той или иной части Селены. Прямо перед ним на экране шла прямая трансляция футбольного матча из Ванкувера.
Всю настоящую работу производил компьютер. Щеголи в главном офисе запрограммировали компьютер на выявление многих вещей, которые могут показаться подозрительными или противозаконными. Если машина улавливала хоть одно из подобных действий, автоматически включалась сирена и на всех экранах появлялось изображение данного участка.
За четыре минуты до конца второго периода матча зазвучал сигнал тревоги. Охранник открыл глаза и недовольно нахмурился. Дисплей напротив перестал показывать футбольный матч, на мониторе возникла фигура женщины, идущей по зданию лаборатории нанотехнологий. Внизу экрана появилась надпись: «Несанкционированный доступ!»
Понадобилось несколько минут, прежде чем компьютер предоставил более полную информацию. Охранник тут же позвонил начальнику и, разбудив его, сообщил, что в лаборатории находится Крис Карденас. Недовольный шеф гневно посмотрел на англичанина.
- Спасибо. Сейчас отправлю туда кого-нибудь.
Положив трубку, охранник вновь принялся смотреть футбол.

РАЙ

Панчо попробовала связаться с Амандой и Фуксом; ответа не последовало.
- Наверное, снаружи жарковато, - сказала она после очередной неудачной попытки.
Дэн заметил, что девушка встревожена. Может, просто устала? И все же Панчо не похожа на себя. Наскучило сидеть?
Но как может наскучить, если буря бушует всего в метре от твоей головы? Буря без молнии и грома, абсолютно беззвучная, если не включать радио и не слышать помехи.
Тишина. Мертвая тишина.
Рэндольф вспомнил про трубочку с водой около ворота и сделал небольшой глоток. Теплая и безвкусная - переработанная гадость!
Ждать еще больше семи часов! К тому времени он с ума сойдет, станет окоченевшим трупом.
Вдруг во рту почувствовался вкус крови. Дэна словно громом ударило. Все другие мысли мгновенно вылетели из головы.
«Кровоточащие десны! - подумал он, пытаясь противостоять охватившему его ужасу. - Первые симптомы лучевой болезни! Может, случайно прикусил язык? - лихорадочно побежали мысли в голове. - Конечно! У тебя уже не раз были раньше приступы лучевой болезни, и ты прекрасно понимаешь, что это значит! Только в отличие от предыдущих случаев сейчас некуда бежать за помощью».
- Панчо! - прохрипел Дэн, удивившись изменившемуся звуку собственного голоса.
- Я здесь, босс.
- Можешь включить свой диктофон?
- Да. Думаю, что да.
Дэн почувствовал, как она что-то ищет. Его начало подташнивать.
«Господи помилуй! Неужели я сварюсь в этом скафандре, заживо закопанный, да еще собственноручно?!»
- Раз, два, три, - сказала Панчо, проверяя исправность диктофона.
Через несколько секунд Дэн услышал то же самое.
- Работает, - сказала она.
- Хорошо. Дай его мне.
Он откашлялся, но легче не стало. Постаравшись сделать голос более-менее нормальным, он начал:
- Я - Дэн Рэндольф, председатель совета директоров корпорации «Астро», находясь в здравом уме и твердой памяти, оглашаю свое завещание. Это моя последняя воля. Записывающее устройство автоматически поставит дату и время.
- Босс, все будет хорошо! Не спешите! - вмешалась Панчо.
- Не перебивай, детка! На чем я остановился? Ах да! Итак, это моя последняя воля. Я завещаю все свое состояние и долю акций корпорации верному другу и сотруднику Присцилле Лэйн, а также...
Панчо была настолько потрясена услышанным, что даже не возмутилась, услышав свое полное имя.
- Мне? Босс, вы с ума сошли?!
- Я же сказал - не перебивай! - крикнул на нее Дэн. - Итак, свое состояние и долю акций «Астро» я завещаю Присцилле Лэйн, а также все остальное личное имущество и недвижимость.
Он остановился, чтобы отдышаться, и продолжил:
- Я также завещаю Присцилле Лэйн свое место в совете директоров корпорации «Астро».
Взяв небольшую паузу, он немного подумал, затем кивнул, очевидно, довольный принятым решением.
- Такова моя последняя воля. Можешь выключать диктофон.
- Зачем вы это делаете? Как вам?..
- Я не выберусь из этой передряги, детка! - усталым голосом произнес Рэндольф. - Радиация на сей раз доконает меня. Я хочу, чтобы ты заняла мое кресло в совете директоров корпорации и боролась с этим подонком Хамфрисом всеми силами, которые у тебя есть!
- Я? Но я ведь простой инженер, пилот и... и все!
- Ты - моя наследница, Панчо! Ты стала мне как дочь. У меня нет семьи, нет детей, которым я мог бы оставить нажитое мной на этом свете, к тому же ты знаешь «Астро» лучше многих.
- Но... совет директоров?!
Дэн слабо улыбнулся.
- Ты нужна ему, детка! Ему нужны свежие мозги. Тебе, конечно же, придется бороться с Хамфрисом. Он планирует завладеть всем, как только меня не станет.
- Вы говорите так, словно находитесь на пороге смерти, - тихо сказала девушка.
- Думаю, так и есть. Десны уже кровоточат, я чувствую головокружение и тошноту, в ушах звенит.
- Держитесь. Буря подходит к^концу.
- Я тоже.
- Как только вернемся на корабль, долетим до Селены за двое суток или даже быстрее! Я могу набрать скорость до половины световой!
- А как потом будешь тормозить? Врежешься прямо в «Альфонса»?
Панчо некоторое время молчала. Дэн был рад, что она не видит его: руки наверняка трясутся, как у дряхлого старца. Хорошо, что их придавили камни астероида.
- На Селене лучевая болезнь излечима. Они используют наноботы.
- Если бы только вернуться туда!
- Осталось лишь семь часов. Уровень радиации снижается.
- Мне и этого хватит! - сказал Дэн.
- Вы уже бредите?
- Нет-нет. Ладно, я посплю немного, детка, а то устал.
- Хорошая идея.
- Разбуди меня, когда все закончится.

Предыдущая страница 33 Следующая страница


На краю пропасти 34

Крис Карденас удивилась, как трясутся ее руки. Программирование наноботов для превращения в «пожирателей», разрушающих углеродные соединения, шло по намеченной схеме. Небольшая модификация в процедуре, которую они ежедневно проводили для строительства алмазных соединений из обыкновенной сажи, - и готово!
Женщина сидела за столом, смотрела, как микроскоп показывает процедуру модификации на настольном экране, и раздумывала над последствиями.
«Пожиратели». Она создает горстку «пожирателей». Если отпустить их на волю...
«Успокойся! Надо мыслить логически. Ладно, они разбредутся по крови и убьют меня. Оставлю записку на экране компьютера, напишу ее крупными буквами, чтобы бросилось в глаза. Я просто делаю немного наноботов. Они не будут обладать способностью объединяться друг с другом и размножаться, „пожиратели“ останутся в моем теле... Или они смогут выбраться оттуда? Тело будет разлагаться изнутри. Что же помешает им выбраться в конце концов наружу?»
Стук в дверь мигом нарушил мысли.
- Доктор Карденас, мы знаем, что вы тут! Откройте, пожалуйста!
Она быстро стерла с экрана данные о модификации наноботов и начала писать предсмертную записку.
«Внимание! Осторожно! Я приняла внутрь микрограмм наноботов-„пожирателей“. Они запрограммированы на расщепление углеродных соединений. Следует предотвратить их проникновение за пределы этого кабинета. Продезинфицируйте всю лабораторию ультрафиолетовым светом высокой интенсивности, прежде чем выносить тело или даже дотрагиваться до него! Сообщите...»
Кто-то громко постучал в дверь.
- Крис! Это Дуг Ставенджер. Не надо! Выходи, прошу тебя!
Она сделала крупные буквы на экране красными и стерла последние слова «сообщите Ставенджеру». Это лишнее: он уже здесь.
- Крис! Ты не виновата! - Голос Ставенджера звучал не очень громко: мешала стальная дверь. - Крис, выйди, поговорим!
Она встала со стула и пошла к другому концу стола, где в держателе стояла пробирка. Прозрачная емкость из лунного алюминия, наполовину наполненная водой с наноботами, которые станут ее убийцами.
- Крис! - кричал Ставенджер. - Ты всю жизнь посвятила разработке нанотехнологий! Не бросай свое дело на ветер! Не давай им еще одного повода говорить, что наноботы всего лишь убийцы!
Она взяла емкость в руки. «Я не смогу жить с чувством вины! Я совершила убийство! Убила четырех людей!» Ставенджер продолжал кричать в закрытую дверь:
- Они ведь только и ждут этого! Ты все прекрасно понимаешь! Они будут говорить, что наноботы убили лучшего специалиста, будут использовать этот факт для того, чтобы убедить всех, что оказались правы, когда запретили нанотехнологий на Земле!
Она подняла взгляд от пробирки и посмотрела на закрытую дверь.
«Это была идея Хамфриса, но осуществила ее я! Добровольно! Он просто дернул за веревочки, а я послушно исполнила его волю, как глупая марионетка».
- Не выкидывай жизнь на ветер, Крис! - просил Ставенджер. - Ты уничтожишь все, ради чего работала, дашь им повод воплотить заветную мечту - вернуться сюда и заставить нас подчиняться их законам!
«Хамфрис! - подумала Крис. - Как только я умру, он сможет целиком переложить всю вину на меня. Его адвокаты найдут способ вывести негодяя сухим из воды. Он уйдет от правосудия, не ответит за четыре убийства! Пять, включая мое».
Карденас поставила пробирку в держатель и закрыла сверху алюминиевой крышкой. Как только пробка встала на место, она отправила емкость в печь для отходов и закрыла дверцу. Внутренние стенки печи осветились ярким ультрафиолетовым светом.
«Почему я должна умирать по вине Мартина Хамфриса? Кто-то должен ему противостоять, кто-то должен рассказать правду о случившемся! Не важно, какова цена, я должна посмотреть ему в лицо, всем посмотреть в лицо!»
- Крис, открой дверь!
Наблюдают через камеру слежения, поняла Карденас. Женщина вернулась к компьютеру и стерла записку. Кто-нибудь из персонала завтра уничтожит «пожирателей», а пока что они надежно постоят в печи.
Медленно она подошла к двери и остановилась у пульта с кнопками на стене.
- Дуг!
- Я здесь, Крис! Открой дверь, пожалуйста!
- Глупо, но я не помню последовательность набранного дополнительного кода, - сказала она, чувствуя себя действительно глупо.
По другую сторону двери послышались голоса, затем вновь заговорил Ставенджер:
- Ладно, Крис. Служба безопасности пришлет сюда анализатор. Откроем через несколько минут.
- Дуг! - позвала она снова.
- Что?
- Спасибо.
- Да ладно!
К тому времени, когда дверь открыли, Карденас была удивлена собственным спокойствием. Еще несколько минут назад она смотрела смерти в лицо и поняла, что достаточно сильна, чтобы жить дальше.
В коридоре толпились мужчины и женщины в форме сотрудников службы безопасности, несколько сотрудников лаборатории, врачи.
- Ты в порядке? - взволнованно спросил Ставенджер.
- Теперь - да, - ответила Карденас и слабо улыбнулась.

СМЕРТЬ

- Босс, проснитесь!
Голос Панчо звучал словно издалека, еле слышно. Глаза Дэна отекли и слиплись, сразу открыть их он не смог. Рэндольф хотел потереть их, но руки крепко застряли в камнях астероида.
- Дэн, проснитесь!
Он услышал ее голос ближе, в нем была нескрываемая тревога.
- Да... Хорошо...
Желудок сводило от боли.
- Все позади, - сказала Панчо. - Как вы себя чувствуете?
- Нормально, - соврал он.
На самом деле он чувствовал себя слишком слабым, чтобы двинуться с места, и слишком усталым, чтобы волноваться об этом.
- Надо выбираться, - сказала девушка и принялась раздвигать камни.
Дэн хотел помочь, однако едва мог пошевелить руками. Хотелось только спать! Внезапно волна тошноты захлестнула его.
- Мы здесь, уже вылезли! - послышался голос Аманды.
- Мне нужна помощь. Дэну очень плохо! - отозвалась Панчо.
Рэндольф пытался держаться, чтобы не вырвало. «Скорее бы в корабль! - молил он беззвучно. - Не хочу, чтобы меня вывернуло наизнанку в этом скафандре!» И все же даже в жалком и беспомощном состоянии где-то в глубине души он горько над собой посмеивался. «И это все, что тебя сейчас волнует! Все, ради чего ты работал всю жизнь, не стоит и выеденного яйца, а ты беспокоишься только о том, чтобы не потерять контроль над собственным организмом!»
Дэн почувствовал, как прямо над ним кто-то разгребает камни, чьи-то сильные руки подняли его, вытаскивая из плена. Фукс. Он вытащил Дэна, и двое мужчин медленно взлетели над поверхностью астероида. Дэн успел увидеть корпус «Старпауэра-1», затем сильнейшая волна желчи поднялась в горле, и его вырвало прямо на стекло шлема. Рвоту остановить было невозможно. Не успел он выпрямиться, как его вырвало снова.
- Держитесь, босс! - сказала Панчо.
Рэндольфу показалось, что он услышал, как вырвало кого-то еще. Да, увиденное вполне может поспособствовать такому!
Он боролся с собой, чтобы не потерять сознание. Они будут смотреть с такой жалостью, что тебе даже захочется умереть. Нестерпимо хотелось вытереть лицо, но мешал скафандр.
- Так, люк открывается, - донесся голос Панчо.
- Давайте его сюда! - На этот раз голос Аманды.
- Ведите его в каюту.
- Да-да... так... Осторожнее!
Дэн не посмел открыть глаза.
- Снимайте скафандр! - сказала Панчо. - Пойду посмотрю, насколько сильно радиация повредила системы корабля.
Через некоторое время что-то прохладное и мягкое вытерло его лицо. Открыв глаза, Дэн увидел склонившиеся над собой встревоженные лица Аманды и Фукса. Оба выглядели мрачнее тучи.
- Как вы себя чувствуете? - спросила девушка.
- Отвратительно!..
- Мы уже в пути. Панчо увеличивает скорость.
- С кораблем все в порядке?
- Некоторые датчики и оборудование связи повредились, но ядерный двигатель функционирует без проблем, - ответил Фукс.
- Наноботы не добрались до МГД-генератора? - спросил Дэн, и на этот вопрос ушли почти все оставшиеся его силы.
- Нет, все в порядке, - успокоил его Ларе. - Слава богу!
«Мы летим домой!» - подумал Дэн.
Он закрыл глаза. «Мы летим домой!»

- На Селене есть все необходимое оборудование. Надо лишь скорее доставить его сюда! - сказал главный врач Селены. - Пока давайте ему таблетки от тяжелых отравлений и антиоксиданты.
Панчо смотрела на расстроенное лицо врача, сидя в кресле первого пилота. На установление контакта с Селеной ушло больше часа. Главную антенну корабля повредило, и пришлось использовать запасную лазерную антенну. В остальном корабль функционировал нормально; кое-какие узлы отреагировали на радиоактивное облучение, но ничего серьезного. Слава богу, наноботы не добрались до сверхпроводника, ведущего к МГД-генератору!
Состояние Дэна было тяжелым, и врачи на Селене ничем не могли помочь. Надо скорее доставить его на Селену! Но успеют ли?
Элли умерла. Прежде чем покинуть корабль, Панчо прямо в клетке положила ее в холодильник, зная, что холод введет Элли в спячку, и надеясь, что холодильник станет для змеи защитой. «Надо было взять ее с собой! Даже если бы она укусила меня! А теперь радиация убила ее вместе с оставшейся мышью».
Мысли Панчо вновь вернулись к Дэну. Скверное дело. Они все получили некоторую дозу радиации, и всем потребуется медицинская помощь. Но Дэн может не выдержать. Он уже выглядит живым трупом.
На мостик пришла Аманда и тихо села в кресло второго пилота.
- Как он? - спросила Панчо.
- Мы умыли его, теперь спит. У него выпадают волосы... целыми прядями, - потрясенно добавила она.
Панчо едва держалась, чтобы не броситься в каюту Рэндольфа. «Ты ничем ему там не поможешь», - сказала она себе.
- Как Ларс?
- Кажется, нормально.
- Он принял таблетки?
- Да, конечно. Сейчас пошел к главной антенне.
- Антенные усилители должны были выдержать! - сердито буркнула Панчо. - Я еще разберусь с производителем!
- Но уровень радиации был очень высокий!
- Все равно.
- Тебе нужно отдохнуть, - сказала Аманда.
- Нам всем нужно отдохнуть.
- Я побуду здесь. Иди и поспи немного!
- Может, ты и права...
- Давай-давай, иди.
Некоторое время она смотрела на Аманду, затем встала с кресла и удивилась тяжести в собственном теле.
- Если не проснусь через два часа - разбуди!
Аманда кивнула.
- Я говорю серьезно, Мэнди! Два часа!
- Я разбужу.
Панчо остановилась у двери в свою каюту, однако прошла еще несколько шагов к двери Рэндольфа и осторожно приоткрыла ее. Дэн спал. Тело его было мокрым от пота, голова покрылась проплешинами. Боже, как он плох!
Рэндольф открыл глаза и посмотрел на нее.
- Привет, детка!
- Как вы себя чувствуете, босс?
- Не могу похвастаться...
- Вам что-нибудь нужно? Что-нибудь поесть?
- Не надо, через минуту мой желудок выплюнет все обратно.
- Мы будем на Селене меньше чем через двое суток. Просто отдыхайте, врачи позаботятся об остальном!
- Ты отправила мое завещание? - спросил Дэн.
Панчо покачала головой.
- У нас проблемы с главной антенной. Ларс сейчас пытается починить ее.
- А как лазерная?
- Запасная антенна в порядке. Мы используем ее для...
- Отправь мое завещание! - сказал Дэн.
- Не нужно. С вами все будет хорошо!
- Отправь! - настаивал Дэн уже почти шепотом. Он попытался привстать на кровати, но не смог.
- Отправь!
Девушка кивнула.
- Да, обещаю, босс.
- Вот и хорошо, - сказал он, слабо улыбнувшись. - Иди и отправь. Немедленно!
- Если таково ваше желание, я так и сделаю!
- Да, именно таково мое желание, - прошептал он. - И заяви наши права на «Рай».
Панчо почти улыбнулась. Это уже больше похоже на Дэна Рэндольфа.

- Еще один день, - сказал Фукс.
Он и Аманда сидели в гостиной. Мужчина ковырял вилкой в яичнице с соевым мясом. Аманда молча смотрела в тарелку с овсяными хлопьями.
- Еще один день, - тихо отозвалась она.
- Ты не рада.
- На Селене ждет Хамфрис. Как только мы вернемся, все начнется снова.
- Не начнется, если ты выйдешь за меня замуж, - вырвалось у Фукса.
Она подняла на него глаза. Ларс выглядел серьезным и через секунду с надеждой улыбнулся.
Прежде чем она что-либо ответила, Фукс продолжил:
- Я люблю тебя, Аманда! Я предлагаю тебе руку и сердце не только, чтобы защитить от Хамфриса. Я люблю тебя больше всего на свете и всей душой хочу, чтобы ты стала моей женой!
- Но мы знакомы всего несколько недель, Ларс! Так мало...
- А сколько времени достаточно? Я влюбился в тебя сразу и безнадежно. С первого взгляда, как только увидел!
Она была потрясена. Этот спокойный, умный, ответственный, интеллигентный мужчина смотрит на нее с такой надеждой! Казалось, в голубых глазах мелькала вся его жизнь. «Мы даже ни разу не целовались, а он считает, что любит меня! Он любит меня? А я люблю его?»
Фукс нервно закусил губу.
- Я знаю, что я всего лишь молодой специалист и у меня не очень радужные финансовые перспективы, но, может, ты... то есть...
Он не находил нужных слов. Просто сидел и смотрел на нее, словно боялся нарушить чары.
Девушка думала, не отрывая взгляда от его глаз. Он волевой. Он часто хотел начать этот разговор, но держал себя в руках. Ларс никогда даже пальцем не дотронулся до нее, слова ни сказал о своих чувствах. Он честный, порядочный и достойный человек.
Кажется, прошла вечность, прежде чем она услышала собственный голос:
- Да, Ларе. Я буду счастлива выйти за тебя замуж.
«Я смогу научиться любить его, - сказала себе Аманда. - Главное, я знаю: на него можно положиться, он добрый, он защитит от Хамфриса».
Фукс приблизился к ней и сильной рукой обнял за талию. Мэнди закрыла глаза, и они слились в поцелуе: сначала нежном, затем - жарком и страстном. Девушка обвила руками его шею. Когда они оторвались друг от друга, Аманда почувствовала, как колотится в груди сердце.
Фукс сиял от счастья.
- Надо сказать Панчо и Дэну!
Улыбаясь, он помог Аманде встать и потянул к мостику.
- Панчо, Ларс сделал мне предложение!
- Ну и ну! А я все думала, когда вы уже созреете?!
- Скажем Дэну!
Панчо кивнула, просканировала панель инструментов и, убедившись в том, что системы корабля функционируют нормально, встала и пошла за счастливой парочкой к каюте Дэна.
- Надо провести церемонию прямо здесь, официально зарегистрировать вас мужем и женой до прибытия на Селену.

Предыдущая страница 34 Следующая страница


35 Бен Бова

- А это возможно?
- Капитан корабля имеет полномочия регистрировать браки? - спросил Фукс.
- Наверное, да, - пожав плечами, сказала Панчо. Они дошли до каюты Дэна и тихо открыли дверь. Рэндольф, мокрый от пота, лежал с закрытыми глазами.
- Спит, - промолвила Аманда.
Глаза Дэна открылись.
- Как больной человек может спать при шуме, который вы создаете? - спросил он шепотом.
Аманда закрыла лицо руками, Фукс начал извиняться. Дэн махнул рукой, призывая к тишине.
- Если наладите связь, то найдете кого-нибудь на Земле, кто сможет провести церемонию.
- А это идея! - сказала Панчо.
- Хотите Папу Римского? У меня есть некоторые связи, - сказал Рэндольф и, глядя на Аманду, добавил: - А может, епископа Кентерберийского?
- Сойдет и кто-нибудь на Селене, - потупив взгляд, сказала девушка.
- Будет сделано. Действительно, мы же спешим, - сказал Дэн, облизнув потрескавшиеся губы.
Фукс покраснел.
- Отлично! - сказала Панчо - Пойду настрою связь. Гораздо больше времени заняли приготовления, чем сама церемония, даже при двенадцатиминутном интервале связи между кораблем и Селеной. Аманда и Фукс стояли возле постели Дэна, Панчо - сзади. Цветов не было, свадебных нарядов тоже. На экране в каюте Рэндольфа появился представитель Селены, пастор-лютеранин: высокий худощавый молодой немец с такими светлыми волосами, что они казались почти белыми. Аманда видела, что он сидит в своем кабинете, а не в церкви. Немец говорил на хорошем английском.
- Берете ли вы друг друга в законные супруги?
- Да! - незамедлительно ответил Фукс.
- Да! - сказала Аманда.
Они стояли напротив экрана и чувствовали себя немного глупо в те шесть минут, которые требовались для получения ответа с другой стороны линии связи.. Наконец пастор произнес:
- Итак, объявляю вас мужем и женой. Примите мои поздравления! Жених может поцеловать невесту!
Аманда шагнула к Фуксу, и они обнялись. Экран погас. Все повернулись к лежащему на кровати Дэну.
- Он заснул, - прошептала Аманда, но тут же уставилась взглядом на его грудь.
Дэн не дышал.
Фукс наклонился над кроватью и прижал пальцы к артерии.
- Я не чувствую пульса...
Панчо взяла Дэна за руку.
- Пульса нет, - подтвердила она.
- Он умер? - спросила Аманда, чувствуя, как слезы застилают глаза.
Фукс коротко кивнул.

ЖИЗНЬ

Сердце Панчо билось так, что звенело в ушах, и не только из-за земной гравитации. Вот-вот начнется очередная встреча совета директоров компании «Астро». Исполнят ли они волю Дэна, примут ее или нет? А если примут? Что она знает об управлении крупной корпорацией?
Не так уж и много!.. Но Дэн считал, что она справится, значит, надо хотя бы попробовать.
Она посмотрела на других членов совета, которые медленно прохаживались по залу, угощались напитками, брали с дорогих подносов еду и закуски. Все выглядят самоуверенными и невероятно богатыми; большинство женщин одеты в элегантную одежду, сверкают драгоценности. Панчо в своем скромном наряде чувствовала себя на фоне этой роскоши не совсем уютно. Вместо драгоценностей на ней были простые серьги и браслет из лунного алюминия.
На нее не обращали внимания. Разделившись на небольшие группы по двое-трое, члены совета тихо беседовали. Никто и не смотрел в сторону девушки, однако у Панчо было ощущение, что говорят именно о ней.
Даже пухлая азиатская женщина в красном платье не поздоровалась с ней, а уж она-то, наверное, знает, каково быть изгоем в обществе.
Мартин Хамфрис вошел в зал в светло-голубом деловом костюме. Взглянув на широкое окно с видом на море, он повернулся и направился в сторону Панчо. Остановившись в метре от девушки, с презрением оглядел ее с ног до головы.
- Ты действительно считаешь, что мы позволим такой мелкой сошке занять место в совете директоров?
- Скоро посмотрим, кто кому и что позволит! - ответила Панчо, пытаясь удержаться, чтобы не дать ему пинка.
- Да уж!
На своих каблуках он был все же на несколько сантиметров ниже ее.
- Меня лично интересует одно: как они позволяют оставаться в совете директоров отъявленному убийце! - проговорила Панчо, специально растягивая слова.
- Я убийца? - спросил Хамфрис, понизив голос.
Панчо пожала плечами.
- Тебя ведь признали виновным в убийстве Дэна Рэндольфа, правда?
- Я виновен в непредумышленном убийстве. Об этом позаботились мои адвокаты.
- Суд Селены был слишком мягок к тебе. Я бы тебя повесила, и, кстати говоря, не только за шею!
- Меня заставили отдать долю «Старпауэр»! - рявкнул Хамфрис. - Заставили отдать целую треть компании! Меня изгнали! Выгнали с Селены и запретили возвращаться в течение двадцати лет!
- Ты легко отделался. Доктор Карденас получила действительно страшное наказание - ей навсегда запретили работать в лаборатории нанотехнологий.
- Она не меньше меня ответственна за произошедшее. Кстати, как и ты!
- Я?!
- Ты была капитаном корабля и могла повернуть назад, обнаружив неисправность в защитном поле.
- А неисправность возникла благодаря тебе!
- Если бы Рэндольф взял на борт квалифицированного медика, если бы он не полетел без разрешения МАА...
- Да уж, давай, делай из жертвы виноватого!
- Вы даже не заморозили его тело, после того как он умер! Даже не попытались!
- Это не помогло бы! Мы не могли в нужные сроки снизить его температуру.
Она, Мэнди и Фукс думали об этом и даже решили одеть Дэна в скафандр и положить его в один из топливных баков, но быстрый подсчет показал, что криогенное топливо к тому времени, как они прилетят на Луну, будет израсходовано и тело Дэна начнет разлагаться еще до перемещения в дьюар.
Хамфрис улыбнулся.
- А может, ты хотела его смерти, чтобы поскорее получить наследство?!
Панчо невольно сжала кулак. Хамфрис вскинул руки вверх и отошел на несколько метров. Все вокруг замерли. В зале нависла тишина, лица присутствующих повернулись к ним.
Панчо опустила руку. Хамфрис выпрямился. Другие члены совета директоров вновь отвернулись, возобновив свои беседы и стараясь делать вид, что ничего не произошло.
Злобно ухмыляясь, Хамфрис отошел от Панчо. Остальные расступились перед магнатом, словно боялись, что он коснется их.
- Полагаю, пора начать заседание, - сказала маленькая рыжеволосая женщина в ярко-зеленом костюме.
Члены совета директоров подошли к длинному полированному столу в середине зала и стали занимать свои места. Панчо смущенно наблюдала за тем, как они усаживаются. Когда все сели, осталось два свободных кресла: одно во главе стола, другое - на конце. Вспомнив детские уроки религии и беседы о скромности, Панчо взяла меньшее по значению кресло и села в конце стола. Рыжеволосая женщина села справа от пустого кресла, Хамфрис сел напротив нее, спиной к окну.
Все посмотрели по сторонам, словно раздумывая, что делать дальше. Рыжеволосая медленно встала.
- Для тех, кто не знает, - сказала она, посмотрев прямо на Панчо, - меня зовут Гарриет О'Баниан, я заместитель председателя совета директоров «Астро». Думаю, именно мне предстоит вести сегодняшнее заседание и последующие - до тех пор, пока не будет избран новый председатель.
Все кивнули. Панчо увидела небольшой экран, встроенный в зеркальную поверхность стола напротив каждого сидящего. На мониторе высветилась повестка заседания.
- Я оставлю разные формальности и приступлю сразу к...
- Позвольте? - спросил Хамфрис, подняв руку вверх.
- Конечно, - промурлыкала женщина.
- К сожалению, я не смог принять участия в заседании, которое проводилось сразу после известия о смерти Дэна Рэндольфа, - начал он, встав с места.
«К сожалению?! - возмутилась про себя Панчо. - Вот подлец!»
- Все вы знаете, что его смерть - отчасти моя вина. Я слишком грубо сыграл эту партию в бизнесе, и последствия оказались чересчур серьезны. Поверьте мне, я никогда не хотел гибели Рэндольфа!
Да уж, конечно!
- Настоящее мое преступление состоит в том, что я хотел получить «Астро» и позволил амбициям возобладать над здравым смыслом. Я видел, как Рэндольф ведет ко дну эту корпорацию, и знал, что могу спасти ее.
Он замолчал, на мгновение склонив голову. «Да, этот подонок вполне мог бы стать актером!» - подумала Панчо.
- Я действительно от всей души сожалею о гибели Рэндольфа и чувствую свою ответственность за произошедшее. Я всю жизнь буду расплачиваться за эту ошибку.
Панчо едва сдерживалась, чтобы не швырнуть в него чем-нибудь тяжелым. Однако остальные вполне спокойно и положительно отнеслись к выступлению магната.
Хамфрис сделал паузу и продолжил:
- Я знал, что мы сможем спасти «Астро» от временного кризиса. Несмотря на скоропостижную смерть Рэндольфа, миссия к Поясу Астероидов была успешной. Корпорация «Старпауэр» имеет права на два астероида, которые стоят несколько миллиардов международных долларов на сегодняшних мировых рынках, и «Астро» владеет третью этой суммы.
- Половиной! - поправила его Панчо. Хамфрис посмотрел на нее долгим взглядом.
- Половиной, - сказал он наконец. - Правильно. «Астро» владеет теперь половиной корпорации «Старпауэр».
- А второй половиной владеет Селена, - добавила Панчо.
Хамфрис фыркнул. Панчо, усмехнувшись, посмотрела на его кислое лицо.
Гарриет О'Баниан прервала затянувшуюся паузу.
- Спасибо, господин Хамфрис! Итак, прежде чем мы начнем наше заседание, я прошу вас приветствовать мисс Присциллу Лэйн.
Панчо заметила, как Хамфрис недовольно вскинул брови.
- Мисс Лэйн еще не принята в члены совета директоров! - заявила азиатка, сидящая рядом с ним.
- Уверена, мы можем решить этот вопрос, - сказала О'Баниан. - В конце концов, Рэндольф лично...
- Согласно правилам, вопрос о принятии нового члена в совет решается голосованием, - проговорил краснощекий толстяк с седой бородой. - Кресло совета директоров не наследуется. - Он напомнил Панчо Санта-Клауса, только злого. - Нельзя наследовать кресло в совете директоров только потому, что вам его завещали!
На лице О'Баниан появилось недовольство.
- Очень хорошо. В таком случае, думаю, нам надо предоставить слово мисс Лэйн.
Все лица повернулись к Панчо. Она встала.
«Мои люди считают тебя несерьезной, Панчо!» - вспоминала девушка слова Рэндольфа.
Наверняка члены совета директоров видели ее персональный файл.
«Ладно, пришло время повзрослеть и стать серьезнее. Теперь я в высшей лиге! Надо показать им, чего я стою!»
Девушка сделала глубокий вдох и начала:
- Я также, как и вы, была удивлена, когда Дэн Рэндольф решил завещать мне свое место в совете директоров. Я простой инженер и пилот, а не банкир или юрист, но Дэн считал, что в совете нужна свежая голова, кто-то новый. Таким образом я оказалась здесь.
Выдержав взгляды, она продолжила:
- Думаю, что знаю, почему Дэн выбрал именно меня. Вовсе не из-за моей внешности.
На лицах появились улыбки, О'Баниан едва не рассмеялась.
- Со всем уважением к вам, я считаю, что совет директоров мог бы использовать человека, имеющего практический опыт работы в «Астро». Дэн имел этот опыт, несомненно, и я думаю, что никто из вас, кроме него, не знаком так близко с операциями «Астро». Я летаю на космических судах этой корпорации уже около семи лет, я летала к Поясу Астероидов. Там-то и находится наш шанс существенно повысить цену акций. Полагаю, я смогу помочь совету принимать правильные решения, когда начнутся работы в Поясе. Спасибо за внимание.
Она села. Никто не аплодировал. Хамфрис презрительно посмотрел в ее сторону и принялся рассматривать лица других членов совета, пытаясь угадать сложившееся о девушке мнение.
- О, извините, я забыла еще кое-что! - сказала Панчо, не вставая с места. - Если вы изберете меня в члены совета, я предлагаю голосовать за назначение мисс О'Баниан председателем.
Теперь Хамфрис откровенно испепелил ее взглядом.
- Очень хорошо. Итак, давайте голосовать! Кто за то, чтобы принять мисс Лэйн в совет директоров, - прошу поднять руки.

Два часа спустя, когда встреча закончилась, Хамфрис снова оказался рядом с Панчо.
- Что ж, теперь ты член совета директоров. Перевес всего в два голоса.
- А мисс О'Баниан - глава совета!
- Ха! Думаешь, она помешает мне?
- Посмотрим.
- Я все равно получу «Астро»! И «Старпауэр» тоже!
- Возможно, и нет!
Он рассмеялся.
- Послушай, Хампи! - процедила сквозь зубы Панчо. - Меня не волнует, как твои юристы вытащили тебя сухим из дела по убийству Рэндольфа, но я позабочусь о том, чтобы ты не знал покоя всю свою оставшуюся жизнь!
- Я не верю в привидения!
- А придется поверить, Хампи, придется! - усмехнулась она.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • МЕМФИС (Страница 1)
  • ЛА-ГУАЙРА (Страница 1)
  • КОСМИЧЕСКАЯ СТАНЦИЯ «ГАЛИЛЕЙ» (Страница 1)
  • ЛА-ГУАЙРА (Страница 2)
  • КОСМИЧЕСКАЯ СТАНЦИЯ «ГАЛИЛЕЙ» (Страница 2)
  • ГОРОД ЧЕНСУ, ПРОВИНЦИЯ СЫЧУАНЬ (Страница 3)
  • СЕЛЕНА (Страница 3)
  • ГУЭНКА (Страница 4)
  • СЕЛЕНА (Страница 5)
  • ЛА-ГУАЙРА (Страница 5)
  • НОВЫЙ КИОТО (Страница 6)
  • ЛА-ГУАЙРА (Страница 7)
  • СЕЛЕНА (Страница 8)
  • ЛОНДОН (Страница 8)
  • СЕЛЕНА (Страница 9)
  • АВИАКОСМИЧЕСКАЯ КОРПОРАЦИЯ «МАСТЕРСОН» (Страница 10)
  • КАТАКОМБЫ (Страница 10)
  • АДМИНИСТРАТИВНЫЙ СОВЕТ СЕЛЕНЫ (Страница 11)
  • АЛЬФОНС (Страница 11)
  • КОСМИЧЕСКАЯ СТАНЦИЯ «НОВАЯ ВЕНЕСУЭЛА» (Страница 12)
  • СЕЛЕНА (Страница 12)
  • ЛАБОРАТОРИЯ НАНОТЕХНОЛОГИЙ (Страница 13)
  • БАР «ПЕЛИКАН» (Страница 14)
  • НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЙ ЦЕНТР ХАМФРИСА (Страница 14)
  • КВАРТИРА (Страница 15)
  • ЗАВОД №4 (Страница 15)
  • «ГРАНД ПЛАЗА» (Страница 16)
  • ОФИС КОРПОРАЦИИ «АСТРО» (Страница 16)
  • КОРПОРАЦИЯ «СТАРПАУЭР» (Страница 17)
  • КОСМИЧЕСКИЙ ПОРТ «АРМСТРОНГ» (Страница 18)
  • ЗАСЕДАНИЕ СОВЕТА ДИРЕКТОРОВ (Страница 18)
  • СЕЛЕНА (Страница 19)
  • ОРБИТА ЛУНЫ (Страница 19)
  • БАР «ПЕЛИКАН» (Страница 20)
  • ЦЕНТР УПРАВЛЕНИЯ ПОЛЕТАМИ (Страница 20)
  • ИССЛЕДОВАТЕЛЬСКИЙ ЦЕНТР ХАМФРИСА (Страница 20)
  • «СТАРПАУЭР-1» (Страница 21)
  • КОСМОПОРТ «АРМСТРОНГ» (Страница 22)
  • ИНТЕРВЬЮ (Страница 23)
  • ВНЕШНЯЯ ЗОНА (Страница 23)
  • РЕСТОРАН С ВИДОМ НА ЗЕМЛЮ (Страница 23)
  • СОЛНЕЧНЫЙ ШТОРМ (Страница 24)
  • ЛАБОРАТОРИЯ НАНОТЕХНОЛОГИЙ (Страница 24)
  • ТЕАТР (Страница 25)
  • МАНЕВР (Страница 25)
  • ОТКРЫТЫЙ КОСМОС (Страница 26)
  • «СТАРПАУЭР-1» (Страница 26)
  • МОРЕ СПОКОЙСТВИЯ (Страница 27)
  • ИССЛЕДОВАТЕЛЬСКИЙ ЦЕНТР ХАМФРИСА (Страница 27)
  • «СТАРПАУЭР-1» (Страница 28)
  • ПОБЕГ (Страница 28)
  • ЗОЛОТОЕ ДНО (Страница 29)
  • ГРОТ (Страница 30)
  • ПЕРЕГОВОРЫ (Страница 30)
  • УБЕЖИЩЕ ОТ БУРИ (Страница 31)
  • СЕЛЕНА (Страница 31)
  • РАЙ (Страница 32)
  • ЛАБОРАТОРИЯ НАНОТЕХНОЛОГИЙ (Страница 33)
  • РАЙ (Страница 33)
  • СМЕРТЬ (Страница 34)
  • ЖИЗНЬ (Страница 35)


Бен Бова

На краю пропасти

Цикл: "Астероидные войны " - 1

 Читать книгу

Аннотация

Земля, пережившая глобальную экологическую катастрофу, стала умирающей планетой.Единственная возможность выжить — колонизация пояса астероидов, ведь именно там ведется разработка нанотехнологий, продлевающих жизнь человека и стабилизирующих его здоровье.Но за власть над астероидами схватываются две фактически контролирующих Землю корпорации, во главе которых стоят непримиримые враги — идеалист Дэн и циник Мартин.Силы их примерно равны...Астероидные войны начинаются!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel