Барбара Хэмбли - Время Тьмы

1 Барбара Хэмбли

1

Джил знала, что это просто сон. Ей нечего было бояться - она понимала, что чувство опасности, хаоса и слепой тошнотворный ужас, наполнивший ночь, были ненастоящими; этот город с его мрачной странной архитектурой, бегущие толпы испуганных мужчин и женщин, толкавших ее, невидимую, со всех сторон, были лишь яркими образами перегруженного подсознания, призраками, которые растают с наступлением дня.
Она знала это. И все равно боялась.
Ей казалось, что она стоит на ступенях гигантской лестницы, обращенная лицом к площади, окруженной высокими домами с острыми крышами. Бегущие толкают ее к огромному пьедесталу малахитовой статуи, совсем, казалось, не осознавая ее присутствия; задыхающиеся люди с испуганными лицами, мертвенно-бледными в блеске холодного лунного света, выскакивали из своих мрачных домов и, гонимые страхом, карабкались вверх по огромным мраморным ступеням, чтобы достигнуть горного проема арки, раствориться в жуткой темени охваченного паникой города.
"Какого города, - Джил удивлялась, сбитая с толку, - и почему я испугалась? Это только сон".
И все же в глубине души она понимала, что эта сцена сумасшедшего бегства, рожденная сном, не будет прервана внезапным пробуждением, она как бы реальна и нереальна одновременно. И от этого осознания Джил охватил озноб.
Действие между тем продолжалось: сомнамбулические толпы бегущих, совершенно не замечая Джил, двигались прочь от позеленевших от времени бронзовых ворот, за которыми, как начинала понимать Джил, и клубилось то неизвестное ей зло, пришедшее на Землю из прозрачных бездн пространства и времени.
Под сводами ворот позади нее послышались движение и голоса, приглушенные шаги и слабый звон меча, выдернутого из ножен. Джил повернулась, ее густые волосы упали на глаза. Пламя факелов, раздуваемое ветром, билось в диком танце, выхватывая из темноты толпившиеся фигуры, и отражалось в их глазах, сверкающем оружии и доспехах. Это наконец вступили стражники. Джил бросила взгляд на взволнованную толпу наспех вооруженных горожан, неумело сжимавших в руках выданное им оружие, и заметила старика в коричневой мантии, бородатого, с пронзительным взглядом и лицом старого колдуна.
Он остановился на верхней ступени, рассматривая площадь перед собой цепким хищным взглядом ястреба, пока последние бегущие лезли по ступеням мимо Джил, колдуна, стражи. Шелест босых ног заполнил собой звуковое пространство.
Иссеченное шрамами лицо старика, почти скрытое спутанными зарослями бороды, было спокойно: он наблюдал этот кошмар как неизбежность, но относился к происходившему явно философски, что соответствовало его возрасту и жизненному опыту.
И вдруг он увидел ее, Джил, которую не замечали ни стражники, ни добровольцы, нерешительно столпившиеся за спиной старика и настороженно, с надеждой следившие за его взглядом. Джил почувствовала это кожей. И в ту же минуту подул ветер, он рвался из щелей и петель этих адских ворот, неся влажный холодный запах кислоты, дыма, металла и крови.
Джил смотрела на старика. Его голубые глаза были спокойны, и Джил подумала тогда, что если он и боится клубящегося бесплотного вещества, пахнущего смертью, то не покажет этого. И как бы в подтверждение своих мыслей она увидела, как он, войдя в тень статуи, остановился и поднял руку.
Он собирается что-то сказать!..
Внезапно Джил проснулась, но не в своей постели.
Какое-то мгновение она не могла понять, где находится. Она неловко вытянула руку, испуганная и сбитая с толку, как это бывает с внезапно разбуженными, и ее ладонь сжала холодный шершавый мрамор кромки пьедестала. Серый холод ночи леденил ее босые ступни... Внезапно до нее донеслись крики ужаса и слабый плеск воды...
Она проснулась.
Она больше не спала.
И все же она была там.
Теперь на нее смотрели все. Воины, все еще толпившиеся на верхних широких ступенях, изумленно рассматривали эту хрупкую, молодую, черноволосую женщину, прикрытую ночной сорочкой, женщину, которая так неожиданно появилась среди них. Джил обернулась, прижимаясь в поисках опоры к острой грани мрамора, ослабевшая от шока, обезумевшая от ужаса и растерянности, ноги у нее дрожали. Она почти не дышала.
Но волшебник стоял уже рядом, и Джил поняла, что с ним ей нечего бояться. Он тихо спросил ее:
- Кто ты?
- Джил, - сказала она. - Джил Паттерсон.
- Как ты попала сюда?
Вокруг них из дверей еще сильнее подул черный ветер, мерзкий, холодный, дрожащий от нечеловеческих страстей. Воины переговаривались между собой, напряжение росло. Но колдун был спокоен, его мягкий тон придал Джил уверенность.
- Я... я спала, - Джил заикалась. - Но... это... я... это уже не сон, да?
- Да, - сказал старик ласково. - Но не бойся.
Он поднял свои иссеченные шрамами пальцы и сделал ими в воздухе какое-то движение, которое она не могла толком рассмотреть.
- Возвращайся в свои сны.
Ночной холод, звук, запах и страх исчезали по мере того, как туман сна обволакивал сознание. Джил видела, как воины всматриваются в голубую мерцающую тень, она знала: это было все, что они могли видеть. Потом колдун сказал им что-то, и они двинулись за ним, шагавшим через пустынную мостовую площади к черным воротам и неведомой угрозе. Он поднял двуручный меч, и тот вспыхнул в темноте разрядом молнии. И вдруг словно взрыв потряс своды здания, ворота распахнулись, и оттуда на людей обрушилась чернота...
Джил все это видела и проснулась от собственного крика.
Ее руки так тряслись, что она едва смогла зажечь торшер. Часы на прикроватной тумбочке показывали два тридцать. Вся в холодном поту, она снова упала на подушку и неистово принялась шептать себе, что это был просто сон, просто сон. "Мне двадцать четыре года, я студентка и через год получу диплом доктора философии по средневековой истории, и это глупо - пугаться снов. А это был только сон".
Она говорила это себе, выглядывая из кокона потертых простыней и дешевых одеял на убедительно знакомый облик своей комнаты - джинсы, зажатые дверцей шкафа, Рустер Когбурн, сурово смотрящий с плаката на стене, учебники, папиросная бумага, монеты, корешки книг с загнутыми углами страниц, в беспорядке разбросанные по потертому ковру. Она подумала о том, что сегодняшний семинар начнется рано, после чего еще раз посмотрела на часы и решила поспать подольше. Но через некоторое время она почему-то взяла с пола у кровати "Жизнь путешественника в средние века", нашла там нужное место и усилием воли заставила себя увлечься юридическим статусом Королевской Дороги в Англии пятнадцатого века. С чего бы это?..
Джил не решилась снова заснуть почти до рассвета.
Она почти неделю не вспоминала об этом сне. А то, что она вспомнила, возвращаясь домой из университета в рыжевато-золотом великолепии калифорнийского сентябрьского дня, был голос колдуна. Где она могла его слышать, этот приятный тембр и характерные перепады тона, бархатную мягкость, неожиданно переходящую в жесткую и резкую интонацию.
Поворачивая свой красный "фольксваген" на Кларк Стрит в сторону дома, она поняла, что этот город и связанное с ним ощущение страха, глаза старика, запахи - все это снится ей уже не в первый раз.
Она резко остановилась. Потом все же взяла себя в руки и попыталась припарковать машину в переполненном тупике...
Ощущение страха при пробуждении делало первый сон похожим по ощущениям на последний. Ей снилось, как она бродит одна по сводчатой палате, такой огромной, что линии отбрасывающих тень арок, поддерживающих высокий крестовидный свод потолка, погружали все вокруг нее в темноту. Древняя пыль шевелилась под ее босыми ногами, покрывала разбросанный хлам и ветхие ящики, сложенные в кучу между колоннами, затуманивала далекий отсвет желтого пламени, к которому она шла, к маленькой сальной лампе, горящей в темном пролете порфирово-красной лестницы. Все вокруг нее несло в себе ощущение скрытого страха, будто из темноты сюда смотрело нечто, несущее зло и парализующее волю.
Бледное пламя тускло отражалось в красных широких ступенях, мерцало в узорах монументальных бронзовых дверей наверху. Черный же базальтовый пол, отполированный не одной тысячей ног, но теперь тоже припорошенный пылью, словно поглощал свет, не желая отражать его, что выглядело противоестественным. Джил откуда-то знала, что этот пол намного старше стен, старше, чем город, распростершийся над головой, или любой другой город человечества. Среди этой темной мостовой, перед освещенными лампой ступенями, единственная плита пола была новой, вырубленной из бледного серого гранита, ее поверхность казалась грубой по сравнению с истертой шелковистой гладью остального пола, хотя она тоже была покрыта толстым слоем пыли.
В темноте над ней скрипнула дверь, и через многочисленные арки хлынул свет. Джил скользнула в тень колонны, хотя знала, что это был только сон и люди здесь не могли ее видеть, ведь они не существовали.
Женщина, судя по одежде - служанка, спускалась по ступеням с корзиной в руке, держа лампу над головой; следом за ней ковылял горбатый раб. Женщина невозмутимо направлялась вниз по лестнице, но, коснувшись ступнями черного пола, свернула в сторону, чтобы не наступить на странную гранитную плиту, хотя ее цель - ларь с сухими яблоками - находилась прямо в футе от подножия лестницы, а странная плита совершенно не выдавалась над уровнем остального пола. Горбун сделал еще больший крюк, пробираясь от колонны к колонне, бормоча что-то себе под нос и не сводя настороженных, полных страха глаз с бледного камня.
Наполнив корзину яблоками, женщина отдала ее горбуну и вернулась обратно к ступеням, где в нерешительности остановилась, пытаясь убедить себя, что не надо быть глупой суеверной гусыней, что нечего бояться - ни тьмы, так близко обступившей ее, ни, конечно, плиты шесть на двенадцать футов, которая была серой, а не черной, гранитной, а не базальтовой. Но в конце концов она пошла окружным путем, чтобы не искушать судьбу.
"Почему она шершавая, когда остальной пол такой непривычно гладкий, - думала Джил. - Никто не ходит по ней. Никто ни разу не прошелся по ней. Почему?"
Но даже чувство, что эти два сна как-то связаны, вызывало у нее лишь мимолетное любопытство, пока не приснился третий сон. Они ничем не нарушили ее обычной жизни. Она так же проводила долгие часы в университетской библиотеке, копаясь в научных статьях и рассыпающихся от ветхости регистрах городов Средней Англии. Переносила информацию на карточки, которые потом сортировала на кухонном столе в квартире на Кларк Стрит, пытаясь сделать выводы из того, что знала, раскладывала записи к дипломной работе, трудилась над стипендиальной заявкой, встречалась с приятелями и подругами. Словом, жизнь шла своим чередом, пока ей снова не приснился тот осажденный город.
Она знала, что это был тот же город, хотя теперь смотрела на него сверху вниз. Джил обнаружила, что стоит в проеме высокого окна, наверное, в башне. Лунный свет был таким ярким, что она видела узоры на мостовой двора далеко внизу, орнамент на бронзовой отделке ворот и даже тени падающих листьев, как пыль, покрывающих землю. Подняв глаза, она увидела сквозь остроконечный лабиринт верхушек деревьев отблеск далекой воды. В другой стороне черные хребты гор неясно вырисовывались на фоне усыпанного звездами неба.
В комнате под ней языки пламени поднимались над полированным серебром настольной лампы, и в ее слабом неподвижном свете она различила прекрасно выполненную мебель из темного дерева и слоновой кости. Хотя эти формы были ей незнакомы, она воспринимала их как произведения искусства, изысканные и роскошные, которые могли принадлежать высокоразвитой цивилизации.
И она увидела, что была не одна.
Напротив дальней стены палаты стоял самый большой из предметов мебели - массивная эбонитовая детская кроватка, ее витые перильца с прожилками перламутра отражали теплый свет лампы. Над ней маячил высокий полог, на котором выделялась золотая эмблема: стилизованный пикирующий орел под маленькой короной. Эта эмблема была и на черной куртке человека, который стоял за колыбелью, наклонив голову, безмолвный, как статуя, глядя вниз на спящего младенца.
Это был высокий, красивый мужчина с суровым лицом. Едва заметная седина ничуть не портила копну ниспадавших на плечи каштановых волос. Джил дала бы ему не больше тридцати пяти. Его одежда - от подошв мягких кожаных ботинок до складок вздымающейся мантии, покрывавшей куртку и тунику, - была в тон приглушенной пышности комнаты, темной, простой, безупречно скроенной самым искусным портным. Геммы на рукоятке его меча поблескивали, как звезды, в свете лампы, колебавшемся от его дыхания.
Шум в коридоре заставил его поднять голову, и Джил увидела его лицо, омраченное дурным предчувствием. Открылась дверь.
- Я думал, что ты здесь, - сказал колдун.
На секунду у Джил мелькнула абсурдная мысль, что он обращается к ней. Но человек в черном кивнул, его лицо застыло, а длинная тонкая рука продолжала меланхолически чертить круги на перилах колыбели.
- Я шел вниз, - извинился он приглушенным голосом, наполовину отвернув лицо. - Я только хотел посмотреть на него.
Колдун закрыл за собой дверь. От движения воздуха язычок пламени вздрогнул, мерцающий свет на мгновение выхватил сеть морщин вокруг его глаз, показав, то же выражение усталости и напряжения. Джил увидела, что у него тоже был меч, висевший поверх матового полотна мантии. Рукоять его была без драгоценных камней, но покрыта серебром, со следами многолетней службы. Он сказал:
- Нет нужды. Сомневаюсь, что они снова нападут сегодня ночью.
- Сегодня ночью, - повторил угрюмо человек в черном. Его полные горечи глаза были обращены к колдуну. - Как насчет завтрашней ночи, Ингольд? И послезавтрашней? Да, мы отбросили их назад сегодня, вниз, в преисподнюю, которой они принадлежат. Мы победили - здесь. А как насчет других городов Королевства? Что ты видел в этом своем кристалле, Ингольд? Что происходит сегодня везде? В Пенамбре на юге, где, кажется, был убит даже мой наместник и Дарки кишат в его дворце, как грязные привидения? В провинциях вдоль долины Желтой реки, на востоке, где, как ты говорил мне, они достигли такой силы, что никто не выходит из дома после захода солнца? В Геттлсанде за горами, где страх перед Дарками так силен, что люди будут сидеть сложа руки, даже если Белые Рейдеры спустятся на равнины жечь и грабить их? Армия не может быть везде. Она размещена в четырех точках Королевства, большая часть ее все еще в Пенамбре. Мы здесь, в Гее, никак не сумеем выстоять. Мы, может быть, даже не удержим Дворец, если они опять придут завтра ночью.
- Это завтра, - тихо ответил колдун. - Мы можем делать лишь то, что должны, и надеяться.
- Надеяться, - он сказал это без издевки или иронии, только как будто это слово было давно забытым, сам звук его казался странным для слуха. - На что надеяться, Ингольд? Что Совет Магов прервет свое молчание и выйдет из тайного убежища в своем городе Кво? Или, что если когда-нибудь они сделают это, у них будет ответ?
- Ты лишишься последней надежды, если узнаешь это, Элдор.
- Видит Бог, она и так уже мала. - Элдор, стиснув кулаки, заметался по комнате, нервно вышагивая от окна к двери и обратно, напоминая внезапно оказавшегося в клетке льва.
Он прошел в футе от Джил, не видя ее. Волшебник Ингольд же, взглянув вверх, вдруг удивленно вскинул брови: он-то заметил девушку.
Элдор повернулся, задев рукавом руку Джил на подоконнике.
- Я не могу выносить эту безнадежность, - выкрикнул он раздраженно. - Они - мои люди, Ингольд. Королевство и вся цивилизация - если то, что ты мне говоришь, правда - разваливаются вокруг меня, а мы с тобой не в силах дать им щит, за которым можно укрыться. Ты можешь сказать мне, что представляют собой эти Дарки и откуда они приходят, но все твое могущество бессильно против них. Ты не можешь научить нас защищаться. Ты умеешь лишь сражаться с ними мечом, как и все мы.
- Может быть, мы и бессильны что-либо сделать, - сказал Ингольд, устраиваясь в кресле. Он сложил руки, но взгляд его оставался напряженным.
- Я не смирюсь с этим.
- Возможно, тебе придется.
- Это не правда. Ты знаешь, что это не правда.
- Человечество спаслось от Тьмы тысячи лет назад, - тихо сказал колдун, отблески света причудливо скользили по тонким морщинам его обветренного лица. - Что же до того, как они сделали это, - может, они сами не вполне понимали, как все произошло; в любом случае никаких свидетельств мы не нашли. Мое могущество бессильно против Дарков, потому что я не знаю их, не понимаю ни их сущности, ни природы. Они обладают силой особого рода, Элдор, очень отличающейся от моей, выше возможностей любого человека-волшебника, кроме, может быть, Лохиро, Главы Совета Кво. Все, что случилось во время нашествия Тьмы три тысячи лет назад, когда они в первый раз поднялись, чтобы опустошить землю, ты знаешь все это не хуже меня.
- Знаю это? - Король горько засмеялся, глядя на колдуна. Его глаза потемнели от воспоминаний. - Я помню это. Я помню это так ясно, будто все произошло со мной, а не с моим предком, - он резко шагнул, полы его плаща взметнулись и опали, как крылья гигантской черной птицы. - И он тоже помнит, - он указал рукой на колыбель, огромная черная тень руки на стене протянулась к спящему ребенку. - Эти воспоминания похоронены в глубине его детского сознания. Ему едва исполнилось шесть месяцев - шесть месяцев! - а он просыпается, плача от страха. О чем может быть этот детский сон, Ингольд? Ему снится Тьма. Я знаю.
- Да, - согласился колдун. - Тебе тоже снилось это. Твоему отцу - никогда. По правде сказать, сомневаюсь, что твой отец вообще чего-нибудь боялся.
Стоя в оконном проеме, Джил чувствовала эту связь между ними, ощутимую, как слово или прикосновение: память о застенчивом черноволосом мальчике, просыпавшемся от непонятных ночных кошмаров, и спокойствие, что дал ему бродячий колдун. Черты лица Элдора чуть смягчились, голос стал печальным.
- Хорошо бы я этого не знал, - сказал он. - Тебе известно, в нашей семье не бывает беззаботной юности. Воспоминания, что мы несем, - проклятие нашего рода.
- Они могут стать спасением для него, - ответил Ингольд. - И для всех нас.
Элдор вздохнул и повернулся к колыбели. Заложив за спину свои изящные сильные руки, он смолк, погрузившись в свои раздумья.
Спустя минуту он сказал:
- Ты сослужишь мне последнюю службу, Ингольд?
Старик пристально посмотрел на него:
- Она не п о с л е д н я я .
Лицо Элдора на секунду просветлело от усталой, слегка ироничной улыбки. Очевидно, он был давно знаком с упрямством колдуна.
- В конце, - сказал он, - всегда есть последняя. Я знаю, - продолжал он, - что твоя сила не может поразить Дарков. Но ты можешь ускользнуть от них. Я видел, как ты делал это. Когда настанет ночь и они появятся снова, твое могущество поможет тебе бежать, когда остальные должны будут умереть в сражении. Нет, - он поднял руку, предупреждая слова колдуна. - Я знаю, что ты собираешься сказать. Но я хочу, чтобы ты покинул нас. Если уж на то пошло, я приказываю тебе как твой король. Когда они придут - а они придут, - я хочу, чтобы ты взял моего сына Алтира. Возьми его и скройся.
Колдун сидел молча, лишь спутанная борода его ходила ходуном, выдавая сильное волнение. Наконец он сказал:
- Ты не мой король.
- Тогда я прошу тебя как друг, - сказал король тихим голосом. - Ты не можешь спасти нас. Всех нас. Ты великий фехтовальщик, Ингольд, может, лучший из живых, но прикосновение Тьмы означает смерть для колдуна так же, как для любого другого. Наш рок довлеют над нами, потому что они придут опять так же неотвратимо, как лед на севере, и спасения не будет. Но ты можешь спасти Тира. Он последний в моем роду Дейра из Ренвета - последний в родословной королей Дарвета. Теперь он единственный в Королевстве, кто будет помнить Время Тьмы. Сама история сохранила все, но забыта, никаких свидетельств не осталось с того времени, не считая упоминаний в древнейших хрониках. Мой отец не помнил о том ничего, мои собственные воспоминания обрывочны. Но теперь нужда в них. Я знаю, и ты знаешь, что три тысячи лет назад Дарки пришли и почти стерли человечество с лица земли. И ОНИ ОТСТУПИЛИ ПРОЧЬ. Почему они отступили, Ингольд?
Колдун покачал головой.
- Он знает, - сказал Элдор мягко. - Он знает. Моя память неполна. Тебе это известно, я говорил тебе дюжину раз. Он - это надежда, Ингольд. Я - только несбывшаяся надежда, оплывший огарок. Где-то в его памяти наследие рода Дейра, ключ, забытый нами остальными, который приведет к уничтожению Тьмы. Если я и имел его, то он погребен слишком глубоко, а сын мой - это наш единственный шанс. Его ты должен спасти.
Колдун ничего не сказал. Ровное пламя лампы, чистое и маленькое, как золотая монета, отражалось в его задумчивых глазах. В тишине комнаты слабый свет словно замер, лужица желтого воска, что лежала вокруг лампы на полированной поверхности стола, была неподвижна и резко очерчена. Наконец он сказал:
- А ты?
- Король имеет право, - ответил Элдор, - умереть со своим королевством. Я не покину последней битвы. Поистине, я не представляю, как бы я смог. Но во имя всей твоей любви ко мне, сделай это для меня теперь. Возьми его и укрой в безопасном месте. Я поручаю это тебе - все в твоих руках.
Ингольд вздохнул и склонил голову, как будто для того, чтобы взвалить на себя все бремя принятого решения.
- Я спасу его, - сказал он. - Это я тебе обещаю. Но я не покину тебя, пока положение не станет безнадежным.
- Не беспокойся, - резко сказал король. - Положение уже безнадежно.
Глубоко под фундаментом Дворца послышался глухой гул, как рокот гигантского барабана, и Джил почувствовала вибрацию сквозь мрамор пола. Элдор вскинул голову, его крупный рот дрогнул и исказился в гримасе, рука автоматически схватилась за усыпанную драгоценностями рукоять меча, но Ингольд лишь сидел, как статуя из камня и мрака. Второй толчок потряс Дворец до глубочайших устоев, как удар гигантского кулака. Затаив дыхание в темноте этой мирной комнаты, трое ждали третьего удара. Но третьего удара не последовало, только холодный липкий ужас, от которого вставали дыбом волосы Джил, казалось, просачивался в молчании снизу - безмолвная угроза неизвестной опасности.
Наконец Ингольд сказал:
- Они не придут сегодня, - несмотря на усталость, его голос был уверенным. - Иди к королеве и успокой ее.
Элдор вздохнул, как человек, сбросивший чары, превратившие его в камень, он расправил широкие плечи.
- Встреча со Старейшинами Королевства через час, - устало извинился он и потер глаза, провел пальцами по темным кругам вокруг них. - И я должен прежде поговорить с воинами насчет того, чтобы переместить запасы продовольствия из старых складов под префектурой на случай, если наши пути снабжения будут перерезаны. Но ты прав, надо сходить к ней... хотя сначала я поговорю с аббатисой о переброске войск Церкви в город. - Он снова зашагал по комнате - вечная привычка активного человека, чья душа все время опережает тело. Ингольд продолжал сидеть в резном кресле черного дерева с маленькими ножками в форме позолоченных оленьих копыт, а пламя перед ним металось вслед за движениями Элдора, будто его тоже притягивала неутомимая сила этого человека. - Ты будешь на Совете?
- Я уже дал все советы и помощь, какие мог, - ответил Ингольд. - Я останусь здесь и еще раз постараюсь связаться с магами из Кво. Тир может быть не единственным выходом. В книгохранилище Кво есть записи и сведения, передаваемые от учителя к ученику через тысячелетия; знания и поиски знания - это ключ и сердце магии. Тир - младенец. Когда он научится говорить, может оказаться слишком поздно для того, что он нам скажет.
- Может, уже слишком поздно, - пламя вздрогнуло, когда дверь мягко закрылась за Элдором.
После его ухода Ингольд немного посидел, вглядываясь в чистый язычок пламени, отблеск которого пробежал по его влажным глазам, коснулся суставов согнутых рук с длинными пальцами, иссеченных старыми рубцами от мечей, с побелевшим от времени следом кандалов на крепком жилистом запястье. Потом он протер глаза и посмотрел прямо в глубокую затененную нишу, где стояла Джил, обрамленная сложной филигранью колонн. Он подозвал ее кивком.
- Иди сюда, - сказал он ласково, - и расскажи о себе. Не бойся.
- Я и не боюсь.
Но как только она сделала неуверенный шаг вперед, свет лампы померк и комната исчезла у нее перед глазами в туманных лабиринтах сна.
Джил никому не рассказывала о третьем сне. О втором она говорила с подругой, которая сочувственно выслушала ее, но, как отметила Джил, ничего не поняла. Конечно, она не поняла его сама. Но о третьем сне Джил не рассказала никому, потому что знала, что это не сон. Эта уверенность беспокоила ее. Может быть, она расскажет обо всем друзьям позже. Но пока она запрятала это в самые глубокие тайники памяти.
Однажды ночью Джил проснулась и обнаружила, что стоит на площади того самого пустынного города. Огромные дома каменным кольцом окружали залитую лунным светом площадь, отбрасывая тень на грязные плиты под ее босыми ногами. Место было пустынным, как обитель смерти. Там, где зловещий лунный свет заливал фасад смотрящего на восток дома, она увидела, что его двери были выбиты изнутри и обломки их лежали у ее ног.
Из этого пустого дверного проема неожиданно потянул слабый ветерок, беспокойный и переменчивый, создавая маленький вихрь из опавших листьев. Ей показалось, что внутри дома произошло какое-то движение; странный звук, почти бесшумный, рисовал в воображении Джил густую холодную тьму, живую и сильную, пытающуюся прорваться наружу и не находящую выхода. Джил тяжело дышала, сердце колотилось от страха, и она обернулась к сводчатому проходу, который вел наружу к пустынным улицам, и пришла в ужас от того, что ей сейчас придется пройти под высоким сводом темных ворот.
Ветер из дома усиливался, продувая ее. Она срезала путь к темным воротам, чувствуя, что начинает дрожать; ее ноги коченели на мраморе мостовой. Безмолвие было ужасным; даже сумасшедший бег той первой ночи казался теперь не столь жутким. Тогда она стояла в толпе, пусть невидимая, но она не была одна. Молчаливый охотник ждал за порогом того темного дома, и она знала, что должна бежать, если хочет жить. Она бы не могла проснуться, она знала, что это не сон.
Потом Джил на мгновение ощутила какое-то движение низко над землей возле стены. Но, обернувшись, она ничего не заметила. Хотя подумала, что это, наверное, сама Тьма тянется за ней, затмевая даже лунный свет.
Повернувшись, она побежала, ее черная тень мчалась перед ней в белом лунном свете. Разбитые камни и железо царапали ее босые ноги, когда она нырнула под черную арку ворот, но Джил не ощущала боли, переменчивый ветер тянулся за ней, она скорее чувствовала, чем видела, как что-то двигалось в полной темноте возле ее головы. Джил споткнулась уже за аркой, ее окровавленные ноги оставляли красные следы на сырой слизи булыжников, она неслась, охваченная ужасом, через пустые улицы города, который, как Джил теперь видела, был наполовину в руинах, безмолвные мостовые усеяны мусором и свежеобглоданными человеческими костями.
Тени кошмарными фантастическими фигурами таились под каждым навесом крыши или поваленным деревом. Единственным звуком в этом пустом городе в ледяную ночь было влажное частое шлепанье ее босых ног по камню и хриплое тяжелое дыхание, единственным движением - ее неистовый бег и прыгающая тень, а позади - медленное течение ветра и Тьма, льющаяся следом за ней, как дым. Она слепо бежала по черным ущельям, с онемевшими ногами, спотыкаясь неизвестно обо что, зная инстинктивно, где находится Дворец, зная, что там - волшебник Ингольд и что Ингольд спасет ее.
Джил бежала, пока не проснулась, рыдая, тиская подушку в темноте, взмокшая от холодной испарины; тело ее болело, мышцы дрожали. Лишь спокойно льющийся лунный свет вернул ее в привычную обстановку квартиры на Кларк Стрит. Она с трудом заставила себя успокоиться. Ноги ее болели; ступни были холодными, как лед.
Она попыталась думать.
"Вот почему мне снилось, что у меня замерзли ноги, - потому что они действительно замерзли".
Она трясущимися пальцами нащупала выключатель, включила лампу и легла, дрожа, повторяя про себя отчаянную не правдоподобную молитву: "Это был только сон, это был только сон. Пожалуйста, Господи, пусть это будет только сон".
Но даже сквозь шепот Джил чувствовала клейкую сырость, покрывавшую ее онемевшие пальцы на ногах. Непроизвольно потянувшись вниз, чтобы согреть их, она увидела на своих руках свежую кровь: ведь она поранила ноги о битый камень в проеме ворот...
Прошло пять ночей, настало полнолуние.
Свет луны разбудил Джил; всматриваясь в окружавшие ее предметы, она облегченно вздохнула лишь тогда, когда узнала очертания знакомой обстановки и поняла, что находится в своей квартире. Грань между сном и реальностью оставалась все еще зыбкой. Джил тихо лежала некоторое время с открытыми глазами, вслушиваясь, дожидаясь, пока спадет нахлынувший ужас. Белый лунный свет лежал на одеяле, почти осязаемый, как лист бумаги.
Потом она подумала: "Черт возьми, я забыла запереть двери на цепь".
Это была просто формальность, вечерний ритуал; квартира закрывалась автоматически, кроме того, ее окружали вполне порядочные соседи. Она раздумала, вернулась в постель, но уже через минуту вылезла из кровати и, дрожа от холода, закуталась в свое павлинье кимоно, после чего молча двинулась в темную кухню. Рука нашарила в темноте выключатель, вспыхнул свет.
Волшебник Ингольд сидел за кухонным столом.
Залитый ярким желтым светом, он выглядел намного старше, утомленней, его коричнево-белая домотканая мантия казалась выцветшей, потертой, испачканной, и все же это был тот же неистовый благородный старик, которого она знала в своих снах, советник короля, "человек в черном", чье лицо она видела в сиянии его сверкающего меча, готового к встрече с Тьмой.
"Это глупо, - подумала она, - это сумасшествие". Не потому, что увидела его снова - она знала, что это произойдет, - но потому, что это было в ее квартире, в ее мире. Какого дьявола он делает тут, если это не сон? А она снова знала, что это не сон.
Джил осмотрелась. Груда немытой посуды на буфете, стол, заваленный апельсиновыми корками и карточками, чашками с остатками кофе и клочками блокнота, кухня как кухня. Две ее старые рубашки были переброшены через спинку стула, на котором теперь сидел Ингольд. Электрические часы над его головой показывали начало четвертого. Да, все это было слишком убогим и унылым, чтобы не быть настоящим - она действительно не спала, а находилась в своей кухне.
- Что вы делаете здесь? - спросила она.
Колдун удивленно поднял мохнатые брови.
- Я пришел поговорить с тобой, - ответил он. Джил знала этот голос.
- Я имею в виду, как вы попали сюда?
- Я могу, конечно, объяснить тебе технические детали, - сказал он, и улыбка на секунду осветила его лицо, неожиданно сделав его помолодевшим. - Но имеет ли это значение? Я пересек Пустоту, чтобы найти тебя, потому что мне нужна твоя помощь.
- ???
Лицо ее выражало недоумение: чем она может помочь ему, но тут же прочла в глазах Ингольда удовлетворение реакцией на его слова.
- Иначе я бы не искал тебя, - сказал он ей мягко.
- Уф, - глубоко вздохнула Джил. - Но я не понимаю!
Она уселась напротив него, для чего пришлось убрать со стула учебники и календарный отдел "Таймс", потом замешкалась в запоздалой вспышке гостеприимства:
- Может, выпьете пива?
- Не откажусь, - он улыбнулся и, на ходу изучив инструкцию по открыванию банок, вскрыл пиво. Надо сказать, что для первого раза у него получилось совсем неплохо.
- Как вы можете меня видеть? - спросила она, скользнув на свой стул, пока он стирал пену с пальцев. - Даже во сне, даже когда никто другой не мог - король Элдор, к примеру, или воины в воротах - вы могли. Почему?
- Потому, что я постиг природу Пустоты, - серьезно ответил колдун. Он сложил руки на столе, сильные, иссеченные шрамами пальцы ощупывали гладкую поверхность банки, словно запоминая ее форму и материал. - Видишь ли, Джил, существует бесконечное множество параллельных миров, пойманных в сети субстанции Пустоты. В моем мире в мое время я - единственный, кто понимает природу Пустоты, один из немногих, кто вообще подозреваете ее существовании.
- А как вы узнали о ней, не говоря уже о том, как пересекли ее, если никто в мире не знает этого? - озадаченно спросила Джил.
Колдун опять улыбнулся.
- Чтобы поведать эту историю, Джил, потребуется вся ночь, и мы так и не перейдем к делу. Достаточно сказать, что за последние пять столетий лишь мне одному удалось преодолеть занавес, отделяющий миры друг от друга, и таким образом я мог распознать отпечаток твоих мыслей, твоей личности, который был протянут через Пустоту вибрацией вселенского ужаса. Я верю, что в твоем мире осталась пара чудаков, которые по любой причине - будь то физическая или психическая, или чисто сознательная - чувствуют через Пустоту приход Тьмы. Я смог установить связь лишь с тобой. То есть видеть тебя, говорить с тобой и потом материализовать тебя не только в мыслях, но и во плоти, что позволило мне многое понять.
Снаружи по Кларк Стрит прогромыхал грузовик. Где-то в доме тихо зажурчала вода. Джил некоторое время смотрела вниз на стол, читая сделанные ею загадочные записи о стоимости содержания мостов четырнадцатого века, потом опять подняла глаза на колдуна, спокойно потягивающего пиво напротив нее, и заметила его посох, прислоненный к стене.
Она спросила:
- Что происходит с Пустотой?
- Когда я говорил с тобой в Гее, - продолжал Ингольд, - я понял, что наши миры должны находиться в очень тесной связи в это время - такой тесной, что из-за психического кризиса спящий может буквально преодолеть грань между ними и смотреть из одного мира в другой. Это редкое и временное сочетание - шанс один из миллиона для двух миров почти соприкасаться друг с другом, и в нашем тяжелом положении я могу рассчитывать только на него.
- Но почему это произошло сейчас, во время кризиса? - спросила Джил. Резкий электрический разряд проскочил в вышивке ее цветных рукавов, когда она наклонилась вперед через стол. - И почему это произошло со мной?
Ингольд уловил в ее голосе горечь и страх оттого, что выбор пал на нее, и старался ответить как можно ласковее.
- Все имеет свой смысл. Не бывает случайных событий. Но мы не можем знать все причины.
Она едва скрыла улыбку.
- Это ответ настоящего колдуна.
- В том смысле, что маги говорят двусмысленно? - его улыбка была ироничной. - Это одна из двух наших профессиональных опасностей.
- А какова вторая?
Он рассмеялся.
- Патологическая склонность лезть не в свое дело.
Она засмеялась вместе с ним. Потом, успокоившись, спросила:
- Но если вы колдун, как вы можете нуждаться в моей помощи? Что я могу сделать такого, что неподвластно вам? Как мне помочь вам победить Тьму? Кто это или что это - Тьма?
Какое-то время он молча разглядывал ее, размышляя, потом сказал:
- Ты знаешь.
Джил закрыла глаза и мысленно оказалась перед монолитными бронзовыми дверями, едва сдерживающими натиск зловещего сонма теней. Очнувшись, она сказала:
- Я не знаю, что они из себя представляют.
- Никто не знает, - сказал он, - разве что Лохиро, Глава Кво. Это вопрос, на который я никогда не смогу найти ответа. Что я могу сказать о Тьме, Джил? Что можно сказать о том, чего ты еще не знаешь? Что это - ночные хищники? Что они поглощают плоть от костей, кровь из плоти или душу из живого тела, оставляя ее слепо блуждать и обрекая на смерть? Что они скользят по воздуху в темноте, а огонь, свет или яркая луна отпугивают их? Разве тебе это о чем-то говорит?
Она покачала головой, загипнотизированная глубоким хрипловатым тембром его голоса, завороженная его притягивающим взглядом и памятью о еще более кошмарных видениях.
- Но вы знаете, - прошептала она.
- Клянусь Богом, нет, - вздохнул он и отвернулся.
Когда же он снова повернул голову, его лицо уже приняло прежнее выражение, не выдающее ни страха, ни сомнения.
- Мне... мне снилось, - запиналась Джил, обнаружив неожиданно, что гораздо труднее говорить о том прежнем сне Ингольду, человеку, который понимает, в чем дело, нежели непосвященному.
- Раньше, чем я увидела их, раньше, чем узнала об их существовании. Мне снился... подвал, подземелье с арочными перекрытиями, расходящимися во всех направлениях. Пол был черным и гладким, как стекло, и в центре этого черного пола была плита из гранита, новая и шершавая, потому что никто никогда не ходил по ней. Вы говорили, они приходят из... из-под земли.
- Странно, - сказал колдун, посмотрев на нее с любопытством. - Ты, кажется, чувствовала их приход заранее. Это может что-то означать, хотя в настоящий момент я не уверен... Да, это была Тьма, или, точнее, закрытый выход одного из их гнезд. Под этой гранитной плитой - а я знаю, о чем ты говоришь, - находится лестница, ведущая вниз, в немыслимые глубины земли. Все это началось, я уверен, с лестниц. Эти лестницы были всегда. Можно найти представления о них в самых древних доисторических петроглифах: огромные мостовые из черного камня и в центре их - лестницы, нисходящие в чрево Земли. Никто никогда не спускался по ним, и никто не вернулся обратно; неизвестно, кто их построил. Некоторые говорили, что это были древние титаны или боги Земли; старые хроники сообщают, что эти места внушали страх, были полны магических сил. Хотя одно время их считали счастливыми, даже излюбленными богами - приверженцы старой религии строили над ними храмы, ставшие центрами первых городов человечества. Все это было тысячелетия назад. Деревни вырастали в большие поселения, позже - в огромные города. Города объединялись, государства расширялись вдоль плодородных долин Бурой реки, по берегам Круглого моря и Западного океана, в джунглях и пустынях Алкетча. Цивилизация цвела и приносила свои плоды: магия, искусство, деньги, наука, военное дело. Мы слишком мало об этом знаем. Остались лишь жалкие обрывки хроник - главным образом в библиотеке Кво, - свидетельствующие о существовании древней великой цивилизации, чей высокий уровень понимания красоты и философии не помог сберечь себя. А ведь это было общество, породившее первую магию, Церковь и великие кодексы гражданского права. Я, в сущности, уверен, что тогда существовала какая-то традиция, касающаяся Дарков, хотя бы потому, что обозначающее их слово часто встречается в языке. Дарки были лишь смутным п р е д а н и е м , проскальзывавшим в древнейших легендах, туманная память о скрытом страхе. И если и была такая традиция, она не связывала их с пристанищем. Так и оставались они, скрытые в безднах времени, древней тайной, погребенной в сердце цивилизации. У нас нет достоверных источников, свидетельствующих о разрушении древнего мира. Мы знаем, что это случилось в считанные недели. То, что нанесло удар, удар по всему миру, мы тоже знаем - повсеместная осада ужаса. Но ужас и растерянность были такими ошеломляющими, что фактически не уцелело ни одно историческое свидетельство, и поскольку мы боролись против Тьмы с помощью огня, то потеряли в пожаре ту немногую информацию, которая была накоплена к тому времени. Мы знаем, что они приходили, но не знаем - зачем. Неспособное сражаться человечество отступило в укрепленные убежища, за массивными стенами оно влачило убогое существование: днем выбиралось наружу возделывать поля, а с заходом солнца пряталось обратно. Триста лет полный хаос и ужас господствовали на земле, ведь никто не знал, откуда и когда появится Тьма. Цивилизация вымирала. А потом случилось так. Ингольд простер руки, как фокусник, и Тьма исчезла и долгие годы не приходила. Со временем новые деревни появились на руинах древних городов, чьи названия были уже забыты. Много воды утекло с тех пор. Старая традиция увядала, изменился язык. Старые песни и предания канули в Лету. Три тысячи лет - это большой срок, Джил. Вот, ты, историк, можешь сказать мне, хотя бы в общих чертах, что было три тысячи лет назад?
- Уф, - Джил попыталась воспроизвести в памяти основные события, изложенные в учебнике "Древние цивилизации". Марафон? Каменный век? Гиксосское завоевание Египта? Как специалист по средним векам она имела самое смутное представление о происходившем ранее эпохи Константина. Что же может знать об этом, к примеру, Джо Докс, который и в колледже-то не учился, не говоря уже об увлечении историей. Даже такое событие, как Черная Смерть, время от времени поражавшее западную цивилизацию, было лишь пустым звуком для восьмидесяти процентов населения, а это произошло всего шестьсот лет назад.
Ингольд кивнул. Джил же в свою очередь удивилась, откуда он узнал, что она занимается историей? Старик между тем продолжал:
- Многие годы я был единственным, кто хоть что-то знал о Тьме. Из древних легенд я понял, что Дарки ушли не навсегда. Потом я установил, что их число практически несметно. Кроме того, я знал о вещах, заставивших меня поверить, что они вернутся. Отец Элдора изгнал меня за то, что я постоянно говорил об этом, но что может измениться с моим изгнанием? Просто он не верил мне, в отличие от Элдора. Элдор... Если бы не он, мы бы все погибли в первую же ночь их появления.
- А сейчас? - мягко спросила Джил.
- Сейчас? - Лицо Ингольда, изборожденное морщинами, потемнело и выглядело еще более уставшим. - Мы держались во Дворце в Гее. Основная часть армии под командованием канцлера Королевства Алвира, брата королевы, находится в Пенамбре, где положение самое тяжелое. Войска должны вернуться в город на днях, но, если не случится чудо, они прибудут слишком поздно, чтобы предотвратить катастрофу. Я тщетно пытался связаться с Советом Магов в городе Кво, но, боюсь, они тоже осаждены. Хотелось бы надеяться, что мы сможем продержаться достаточно долго и дождемся подмоги от Лохиро. Но я не хочу обольщаться раньше времени и рисковать жизнями моих друзей. Я нужен защитникам Дворца, Джил. Хотя я не могу сделать многого, но не покину их, пока не станет очевидно, что мои усилия их не спасут. А теперь выслушай меня...
Джил вся обратилась в слух.
- Понимаешь, - проговорил Ингольд тихим голосом, - покидая их так поздно, я сокращаю свои шансы спастись. Только в самом крайнем случае моим единственным выходом будет побег через Пустоту в другой мир, в этот мир. Я могу пересечь ее в любом направлении относительно безболезненно. Обычно такое перемещение означает значительную физическую травму для взрослого. Для шестимесячного ребенка, даже под моей защитой, это может быть опасным, а два таких путешествия за короткий отрезок времени могут нанести ребенку просто непоправимый вред. Поэтому я должен буду провести день в этом мире с ребенком, прежде чем вернусь в какое-нибудь более безопасное место моего собственного мира.
Светало.
Джил улыбнулась:
- Вам нужна нора, в которую можно забиться?
- Именно так. Мне нужно изолированное место и минимум удобств - место, чтобы провести время и остаться незамеченным. Помоги?
- Приходите сюда, - предложила Джил.
Ингольд покачал головой.
- Нет, - отказался он решительно.
- Почему нет?
Колдун поколебался, прежде чем ответить.
- Это слишком опасно, - сказал он наконец, подошел к окну, отодвинул штору и выглянул во двор. Зеленоватые отсветы уличных фонарей в воде плавательного бассейна отразились тусклыми бликами на иссеченном глубокими шрамами лице. - Слишком многое может произойти. Я не могу довериться судьбе, Джил. Мои возможности резко ограничены в твоем мире. Если что-нибудь будет не так, я все равно не сумею объяснить свое присутствие местным властям.
Джил представила на минуту встречу Ингольда, так похожего на какого-то бородатого беглеца из Общества по Сохранению Подземелий и Драконов, в его потертой мантии, со смертоносным мечом в руках, с местной полицией и дорожным патрулем. И если от дорожного патруля можно было бы, в принципе, отделаться, то все равно нельзя рисковать, ставя так много на карту.
- Есть одно место, мимо которого мы обычно проезжаем во время верховых прогулок, - сказала она, немного подумав.
- Да? - Он отвернулся от окна, позволив шторе вернуться на место.
- Одна девушка, с которой я ходила в школу, живет около Барстоу - это в пустыне, далеко на восток отсюда. Два года назад я провела там пару недель. У нее были лошади, и мы катались по холмам. Помню, там было такое строение, вроде маленького домика, среди заброшенной апельсиновой рощи. Мы спрятались там однажды во время грозы. Он небольшой, но там есть водопровод и керосинка. Кроме того, там практически не бывает людей.
Ингольд кивнул.
- Да, - пробормотал он, думая о чем-то своем. - Да, это, пожалуй, подойдет.
- Я могу принести вам туда продукты и одеяла, - продолжала она, - только скажите мне, когда вы там будете.
- Я еще не знаю этого, - тихо отозвался колдун. - Но ты все узнаешь в свое время.
- Хорошо. - Джил решила не быть назойливой и не задавать лишних вопросов. Она верила своему неожиданному гостю, больше того - ей казалось, что они знакомы уже целую вечность.
Ингольд подошел к столу и протянул ей руку.
- Спасибо, - сказал он. - Ты чужая нашему миру и ничем нам не обязана, это благородно с твоей стороны - помочь нам.
- Эй, - мягко запротестовала Джил. - Я не чужая. Я была в вашем мире, и я видела Тьму. Я даже почти встречалась с королем Элдором, собственно говоря, - она запнулась, огорченная своей бестактностью, потому что вспомнила, что король и колдун были друзьями, и что Элдор почти наверняка должен был погибнуть.
Но мудрый Ингольд пропустил это мимо ушей.
- Я знаю, Элдору было бы приятно познакомиться с тобой, - сказал он. - Мы с ним выражаем тебе благодарность за...
Какой-то звук в ночи заставил его внезапно насторожиться, и он замолчал, прислушиваясь.
- Что это? - прошептала Джил.
Ингольд повернулся к ней.
- Я должен идти, - сказал он, извиняясь. - Я приглашен на чай к королеве Нуменор.
Но Джил поняла, что что-то случилось по ту сторону Пустоты: ведь Дворец в Гее готовился к бою. Ингольд встал, черный плащ мягкими складками скользнул вдоль меча у бедра. Джил подумала об опасности и о Тьме, ждавшей ее гостя на другой стороне Пустоты. Она схватила его за рукав:
- Прошу вас, будьте осторожны.
Слабая улыбка осветила лицо Ингольда.
- Спасибо, милая. Я всегда осторожен.
Потом он, сделав несколько шагов к центру кухни, отточенным движением рук создал вокруг себя подобие занавеса, прозрачного, неплотного, сотканного из упругого воздуха, после чего вынул свой меч и шагнул в туман. Сверкнул огонь. Все исчезло, остался лишь слабый запах гари.

1 Следующая страница


Время Тьмы 2

2

Это был проклятый топливный насос!
Руди Солис сразу понял, почему закашлял двигатель старого "шевроле", машинально скользнул взглядом по зеркалу заднего вида и стал разглядывать темный хайвэй впереди, хотя знал, что на пятьдесят миль вокруг не было ни души. Похоже, эту воскресную ночь ему придется провести между Барстоу и Сан-Бернардино на этом дурацком пустыре под завывание ветра.
Надежда попасть на вечеринку таяла с каждой минутой.
Руди покосился через плечо на десять ящиков пива среди кусков мыла и старых газет, сваленных на продавленном заднем сиденье, и вздохнул. Мотор фыркнул. Руди проклинал хозяина машины, непревзойденную звезду рок-н-ролла, на вечеринке у которого он пил и загорал до бесчувствия все выходные, да и приятелей, уломавших его съездить за пивом. И куда? Аж за тридцать миль в сторону Барстоу!
"Пусть знают. Когда им в следующий раз захочется попить пивка, они найдут приличную машину".
Большинство гостей приехало на вечеринку Тэйрота на мотоциклах, собственно, как и сам Руди, а Тэйрот, который вступил в жизнь под именем Джеймс Керроу и которого все еще звали Джимом, когда он был не в своем сияющем сценическом костюме, не торопился давать свой Эльдорадо кому бы там ни было, независимо от того, сколько оставалось ящиков пива.
НУ ЧТО ЗА ЧЕРТ! Руди откинул назад длинные волосы и бросил еще один взгляд в беспросветную тьму безжизненной пустыни. Все приятели, оставшиеся в роскошном убежище в каньонах, едва держались на ногах, и трудно было сказать, какую роль могли бы сыграть десять ящиков пива. Если произойдет худшее - а так, похоже, и будет, судя по тарахтенью мотора, - он всегда сможет найти среди этих холмов какое-нибудь местечко, куда можно будет забиться до утра, а потом попытаться на попутке добраться до ближайшего телефона. Примерно в десяти милях отсюда есть служебная дорога, которая приведет его к полуразрушенной хижине, затерянной в старой апельсиновой роще. Будучи в сильном подпитии, он отказался от мысли чинить мотор сегодня ночью и спать поблизости от дорога. Руди хлебнул вина из полупустой бутылки и двинулся дальше.
Руди, который знал машины и мотоциклы как свои пять пальцев, стоило огромных трудов провести неисправный "шевроле" милю или две от последней освещенной доски объявлений к колее служебной дороги. Запаздывание и рывки большого восьмицилиндрового двигателя, когда он маневрировал через рытвины, оползни и пересохшие русла старых ручьев, навели его на мысль, что дело тут вовсе не в засорившемся топливопроводе. Руди вылез на капот и осмотрелся. Бледный свет фар выхватывал знакомые предметы: дуб, как разбитый параличом старик, гневно проклинающий парочки, приходящие в парк, скала, похожая на спящего буйвола, чей силуэт вырисовывался на звездном небе. Руди любил охоту и знал эти безмолвные южнокалифорнийские пустынные холмы не хуже, чем устройство восьмицилиндрового двигателя. Он был здесь как дома.
Когда вечеринки, скандалы, забавы с друзьями в автомагазине или уик-энды в пустыне надоедали, он находил удовольствие в уединении.
Друзья принимали его таким, каков он есть, и хотя Руди не входил ни в один из мотоциклетных гангов <ганг (англ. gang) - банда, группа, шайка>, он был нужен им как мастер рисунка в автомагазине Дикого Дэвида в Фонтане, который называли "кругом Тэйрота". Местная репутация Тэйрота включала апокрифическую историю о том, что он раньше был членом Ангелов Преисподней. Вспомнив это, Руди усмехнулся: не мог представить себе ганг, принявший бы в свои ряды такого прирожденного труса, как Джим Керроу.
Внезапно передние колеса машины увязли в канаве, противно заскрежетал бензобак. Руди дважды пытался завести мотор, но в ответ получил лишь усталое жужжание. Он открыл дверь и осторожно вылез наружу, скользя ботинками по круглым камням пересохшего русла. Два дня веселой жизни давали о себе знать. О том, чтобы толкать машину, не могло быть и речи. Часы показывали полвторого ночи.
Руди в отчаянии посмотрел наверх.
В лунном свете вырисовывались холмы, небольшая долина, апельсиновая рощица. Хижина должна быть где-то здесь, в густой тени холма, ярдах в ста, не дальше.
"Добрался, - подумал он, - слава Богу, хоть в этом повезло".
Ночь была на удивление тиха и безмолвна. Не было и намека на звук. Лишь потрескивал остывающий мотор, да вздыхала трава. Наконец глаза Руди, привыкшие к слабому лунному свету, различили очертания крыши в окружении высоких деревьев. Звук его шагов растревожил тишину. Покачиваясь и прижимая к груди пиво с бутылкой муската, Руди направлялся к хижине.
Голова раскалывалась. "Они, наверное, думают, я взял деньги на пиво, чтобы рвануть в Мехико".
Хижина одиноко стояла на фоне темных холмов, высокая трава вокруг облупившихся стен скрывала останки допотопной фермы, запущенная черепица крыши повисла под тяжестью скопившихся листьев. Руди поднялся по шатким ступеням домика и опустил свою драгоценную хрупкую ношу на пол веранды. Не обращая внимания на дрожь во всем теле, он снял засаленный пиджак, намотал его на руку и выбил ударом кулака оконное стекло рядом с дверью.
- Добро пожаловать, - сказал он сам себе.
К его изумлению свет все-таки зажегся.
"Все вполне цивильно, - отметил он про себя, окидывая взглядом грязную кухню, где была и раковина, и холодная вода, горячей, конечно, не оказалось. - И то хорошо". В буфете под раковиной он нашел три банки с бобами и свининой с проштампованной на них ценой по меньшей мере четырехлетней давности, а также керосиновую плиту и полканистры керосина.
В доме нашлась душевая и спальня с продавленной койкой, матрац которой, должно быть, выбросили из какой-нибудь тюрьмы за ветхостью и негодностью.
Прислонившись к косяку двери и потягивая мускат, Руди лишний раз убедился в том, что прелесть одиночества превосходит запои всех тусовок Калифорнии.
Допив мускат и прикончив пиво, он лег спать.
Руди проснулся, недоумевая, чем же так досадил тому человечку с отбойным молотком, который всю ночь жил у него под черепом. Он повернулся на другой бок, но и это не принесло облегчения.
Комната была едва освещена. Некоторое время Руди лежал, разглядывая тени от высохших, затянутых паутиной стропил; воспоминания вчерашнего дня и ночи то и дело прокручивались в его болезненном сознании: вечеринка Тэйрота, подлый "шевроле", застрявший по самые уши в песке, тишина... То, что сегодня понедельник и ему надо быть на работе в автомагазине, рисовать пылающие закаты на заказных фургонах, осталось на подсознательном уровне.
- Это могут быть просто топливопроводы, - сказал он себе, его сознание с трудом пробивалось сквозь жуткую головную боль вкупе с другими симптомами неумеренного потребления муската. Если дело только в этом, достаточно нескольких часов. Если же причина в насосе - ему придется туго.
Руди вышел из дома и спустился по ступенькам, щурясь в мертвенно-бледном свете восхода. Вскоре он уже проклинал хозяина машины: ничего похожего на инструменты не было ни среди разнообразного мусора в багажнике, ни на заднем сиденье... И все же ему повезло: в роще за домиком, в зарослях сорняков, в полусгоревшем сарае, Руди откопал ржавую отвертку с отломанной ручкой, пару ножей с искривленными лезвиями и разводной гаечный ключ, но настолько проржавевший, что вряд ли годился для работы.
Солнце уже взошло и осветило холмы, когда он возвращался обратно. Вытирая руки о джинсы, Руди оглянулся, у него помутилось в глазах от обилия свежих утренних красок, так густо разлитых в молочной дымке тумана.
Он никак не мог понять, в чем дело. Руди прикрыл ладонью глаза от ослепительного серебряного сияния, которое висело в воздухе, как извивающаяся щель огня, мерцающая почти болезненной яркостью, которая пронзила пространство, как трещина или сияющая линия, расширявшаяся едва ли не в дюжине ярдов перед ним. Руди ясно видел, как пространство и реальность вдруг расщепляются надвое, что три измерения этого мира, словно нарисованные на занавеси, - воздух, земля, дом и холмы - скручиваются в стороны, открывая сначала пронзительный свет, слепящую тьму и затем калейдоскоп цветных пятен. Потом в этой трещине возникла темная фигура в коричневой мантии с капюшоном, с сияющим мечом в одной руке и черным бархатным узлом - в другой. Лезвие меча дымилось, будто отражая иссушающий свет.
Ослепленный светом, Руди отвернулся, растерянный, удивленный и потрясенный. Когда он вновь повернулся, зрение восстановилось, и Руди увидел рядом с собой старика в коричневой мантии. В одной руке он держал меч, а в другой - плачущего ребенка.
Руди щурился и тер кулаками глаза.
- Что за дрянь я пил прошлой ночью? - спросил он вслух. - И кто вы, черт возьми?
Старик спокойным уверенным движением вложил меч в ножны, и Руди поймал себя на мысли, что, кто бы это ни был, он, должно быть, может быстро выхватить снова эту штуку и тогда...
- Меня зовут Ингольд Инглорион. А это - Алтир Эндлорион, последний принц из рода Дейра.
- Гм?
Старик откинул капюшон, и Руди увидел исполненное благородства и спокойствия лицо. Голубые глаза, ясные и добрые, делали его похожим на святого, юродивого или безумца. Руди никогда раньше не видел такого лица.
- Как вы попали сюда? - Руди продолжал воспринимать старика как плод своего воображения.
- Я пришел через Пустоту, которая отделяет ваш мир от моего, - серьезно ответил Ингольд.
"Да он сумасшедший".
Озадаченный, Руди медленно обошел вокруг него, сохраняя дистанцию. Пришелец был вооружен, и что-то в его манере держать меч подсказывало Руди, что он знает, как им пользоваться. Он выглядел, как безобидный старикашка, если бы не костюм в духе Франциска Ассизского, но годы общения с дорожной братией научили Руди инстинктивной осторожности с каждым, кто вооружен, как бы безобидно он ни выглядел. Кроме того, любой, расхаживающий в таком одеянии, явно ненормален.
Старик насмешливо смотрел на Руди, рассеянно лаская ребенка мускулистой рукой. Младенец приглушенно хныкал, а потом и вовсе замолчал. Руди уловил запах дыма от темной мантии старика и пеленок ребенка. Он предположил, что они могли бы появиться, к примеру, из тени за углом дома, когда его ослепило отражение солнечного света, отчего возникло ощущение, будто они шагнули из пылающей ауры, но это объяснение все же не отвечало на вопрос, откуда они взялись или как у старика оказался младенец.
После долгого молчания Руди неожиданно для себя спросил:
- Вы настоящий?
Старик улыбнулся, вздрогнула паутина морщин вокруг его белой бороды.
- А ты?
- Я имею в виду, вы не колдун или что-нибудь в этом роде?
- Не в этом мире. - Ингольд внимательно осмотрел стоящего перед ним молодого человека, потом опять улыбнулся. - Это долгая история, - объяснил он и направился к дому, словно жил там. Руди пошел следом. - Можно остаться здесь, пока не прибудет мой связной в этом мире? Это не займет много времени, - между тем продолжал старик.
"Что за чертовщина?"
- Да, конечно, - вздохнул Руди, - я сам-то здесь только потому, что сломалась машина. Я должен проверить насос и посмотреть, смогу ли запустить его снова. - Увидев недоумение Ингольда, он вспомнил, что этот бородач вроде бы из другого мира и может не знать, что такое двигатель внутреннего сгорания. - Вы знаете, что такое машина?
- Я знаком с концепцией. Но в нашем мире их, разумеется, нет.
- Понятно.
Ингольд уверенно поднялся по ступенькам в дом. Он прошел прямо через зал в спальню и положил ребенка на грязный матрац на койке. Младенец тут же, как по команде, начал освобождаться от пеленок с явным намерением упасть на пол.
- И все же, кто вы? - настаивал Руди, прислонившись к косяку.
- Я сказал тебе - меня зовут Ингольд. И хватит об этом... - Он наклонился и едва успел подхватить падающего с матраца принца Тира. Потом взглянул через плечо. - Ты не сказал мне своего имени, - добавил он.
- Ну, Руди Солис. А где вы взяли ребенка?
- Я спасаю его от врагов, - буднично сказал Ингольд.
"Прекрасно, - думал Руди, - сначала топливный насос, а теперь еще и это".
Руди посмотрел на ребенка и решил, что ему на вид примерно полгода и что он премиленький, с розовым пухлым личиком, пушистыми черными волосами и небесно-голубыми глазами. Ингольд посадил его на середину кровати, откуда малыш незамедлительно направился к тому же краю. Старик снял свою темную, пропахшую дымом мантию и расстелил ее, как ковер, на полу. Под ней он носил белую рубаху, сильно потертую и в пятнах, кожаный ремень и перевязь, поддерживавшую меч и короткий кинжал в побитых ножнах. Все выглядело вполне реальным, как банка пива на столе. Но Руди все же было малость не по себе.
Ингольд снова взял ребенка и посадил его на мантию на полу.
- Вот, - сказал он. - Теперь ты останешься там, где тебя посадили, и постараешься заснуть.
Принц Алтир Эндлорион издал в ответ членораздельную, но непонятную фразу.
- Хорошо, - сказал Ингольд и повернулся к двери.
- Чей это ребенок? - спросил Руди, скрестив руки на груди, не сводя глаз с младенца и старика.
Лицо старика неприятно изменилось, но он постарался ответить как можно спокойнее:
- Это ребенок моего друга, - произнес он тихо, - который теперь мертв. - На минуту воцарилась тишина, старик сосредоточенно подворачивал рукава своей выцветшей рубахи, открывая линии старых шрамов, исчертивших выпуклые мышцы рук. Когда он снова посмотрел вверх, в его взгляде опять просматривалась легкая ирония.
- Ты мне не веришь, конечно. Ведь так?
- Ну, теперь, когда вы сказали об этом, верю, - растерянно пробормотал Руди.
- Ладно, - улыбнулся Ингольд, войдя вслед за ним в узкий зал. - Это лучше, чем если бы ты не верил. Закрой, пожалуйста, за собой дверь.
- Понимаете, в чем дело, - начал Руди, следуя за ним через зал на кухню. - Если вы из совсем другого мира, по вашим словам, как же вы разговариваете по-английски?
- О нет, - Ингольд распечатал одну из упаковок пива на кухонном буфете и достал банку для себя и для Руди. - Я не говорю по-английски, вот в чем дело. Ты воспринимаешь это как английский в своем сознании. Если ты попадешь в мой мир, я объясню тебе, в чем дело, и могу научить тебя...
- Как же! - хмыкнул Руди, - можно подумать, что ты и банки с пивом открываешь первый раз...
- К сожалению, я не в силах доказать тебе это, - продолжал Ингольд, присев на угол грязного стола; утренний солнечный свет позолотил рукоятку его меча. - Разные миры подчиняются разным физическим законам, и ваш, несмотря на нынешнюю тесную связь с моим, очень далек от центра и источника Энергии. Законы физики тут очень сложные, - он выглянул в окно справа, что-то высчитывая про себя и бормоча под нос.
Руди удивился той естественности, с какой держал себя старик. Он встречал ряженых и раньше, в Южной Калифорнии. Но все эти Братья Атлантиса, молодые или старые, придерживались одних и тех же правил игры, они, наконец, просто старались играть на публику.
Этот чудак, казалось, вовсе позабыл о Руди.
Он либо тот, за кого выдает себя, либо у него окончательно крыша поехала.
- Думай, думай, - сказал он себе. - Старикан не промах, и если ты будешь неосторожен, с тобой случится то же самое.
И он спросил:
- Но в своем-то мире вы колдун?
Ингольд кивнул.
Руди оперся спиной на буфет и глотнул пива.
- Ну и как, вы преуспели в своем ремесле?
- Думаю, что да.
- Но вы же не можете заниматься магией здесь, эрзац-Мерлины не часто действуют за пределами приятной среды.
Ингольд пожал плечами.
Руди никак не мог раскусить этого парня. Он продолжал выпытывать:
- Да, но как вы можете быть колдуном без магии? - рокер допил свое пиво, смял рукой алюминиевую банку и бросил ее в угол.
- О, волшебство в действительности очень мало соприкасается с магией.
- Да, но... - начал он и снова остановился. - Что такое волшебство? - спросил он тихо. - А что такое магия?
- Все.
Наступила тишина. Руди пришло в голову, что это был ответ человека, который понимал магию. Потом он тряхнул головой, окончательно запутавшись в своих мыслях и бредовых россказнях старика.
- Я вас не понимаю, - выпалил он.
Голос Ингольда был на редкость мягким.
- Думаю, понимаешь.
"Он действительно появился из того сияния. Через минуту и ты станешь таким же чокнутым, как он".
Руди хотелось быть грубым:
- Я понимаю лишь то, что у вас с головой не в порядке...
- Неужели? - Белые брови колдуна вскинулись, изображая крайнюю степень обиды. - И как же ты определяешь сумасшедших?
- Сумасшедший - это тот, кто не видит разницы между тем, что реально, и тем, что существует лишь в его воображении.
- А-а, - протянул Ингольд. - Ты, наверное, думаешь, если я не поверю чему-то, что видел своими глазами, только потому, что вообразил, будто это невозможно, то буду сумасшедшим?
- Я же не видел этого! - крикнул Руди.
- Видел... - жестко сказал колдун. - И вообще, Руди, ты веришь в тысячи вещей, которых никогда не видел своими глазами, однако не считаешь себя сумасшедшим.
- Нет!
- Ты веришь в существование руководителя своей страны.
- Конечно! Я видел его по телевизору.
- А не видел ли ты людей, материализующихся из теней серебряного света в этом телевизоре? - спросил Ингольд.
- Черт побери, вы знаете это не хуже меня...
- Я не спорю, Руди. Если ты сознательно решил не соглашаться с тем, что видишь собственными глазами, это твое дело, не мое. Я тот, кто я есть.
- Нет!
Медленно, рассеянно повторяя ритуал Руди по сминанию банки, Ингольд сдавил свою пустую пивную банку в комок размером меньше его кулака.
- Честное слово, я еще не встречал молодого человека, так перегруженного предрассудками, - заявил он. - У тебя слишком узкий кругозор для художника.
Руди набрал в грудь воздуха, чтобы возразить, потом выдохнул его.
- Откуда вы знаете, что я художник?
Старик окинул его насмешливым взглядом с ног до головы.
- Просто догадка, - в глубине души Руди знал, что ничего подобного. - Ведь ты художник, не так ли?
- Гм... ну, я рисую аэрографом картинки на бортах фургонов, полосы на бензобаках мотоциклов, - Руди чуть помедлил и добавил:
- Полагаю, это можно назвать живописью.
Снова наступило молчание; старик разглядывал свои иссеченные шрамами руки. Одинокий домик покоился в тишине, не считая доносившегося с улицы слабого потрескивания насекомых в высокой траве. Неожиданно Ингольд поднял голову и улыбнулся:
- Тебе хотелось бы иметь не совсем обычного друга, оригинала, скажем!
Руди подумал о некоторых людях, околачивающихся у мотоциклетного магазина Дикого Дэвида. Среди них не было оригиналов. Он слабо улыбнулся:
- О'кей, вы выиграли.
Старик посмотрел пристально и даже чуть озабоченно:
- Ты имеешь в виду, что веришь мне?
- Нет, но это беспокоит не столько меня, сколько вас.
"Если он шизик, - думал Руди, - то это надолго". Колдовство, мифическое Королевство Дарвет, Сокрытый город Кво у Западного океана, где хранилища мудрости, обучающие сотни поколений магов, были собраны в темных лабиринтах башни Форн, - Ингольд знал все это и, казалось, знал так близко, как Руди - свой собственный мир баров, мотоциклов и автомагазинов, дыма и стали. Все утро Руди возился с мотором "шевроле", Ингольд время от времени помогал ему, когда это было нужно, и стоял в стороне, когда помощь не требовалась. Их разговор вертелся вокруг магии, Пустоты, моторов и живописи. Ингольд многое знал, что не мешало ему очароваться миром Руди с чудесами радио и телевидения, сложностью системы социального обеспечения и тайнами двигателя внутреннего сгорания. Он был патологически любопытен, и что, по его словам, являлось отличительным свойством волшебников, так это страсть к знаниям, невзирая на риск или отсутствие элементарного комфорта.
"Если бы не ребенок, - думал Руди, глядя из-за машины на колдуна, глубокомысленно разбирающего и исследующего стручок гороха, - я бы не беспокоился. Этот парень может заявить, что он Наполеон, и это будет не мое дело. Но что ему делать с таким маленьким ребенком на руках, странствуя через миллионы миль и лет из ниоткуда".
Руди вспомнил, как колдун выходил из пылающего воздуха, и ему снова стало не по себе.
Потом его отвлекла ржавая гайка, с которой он возился, и другие вещи. Завернув последнюю гайку, он вылез из-под машины, весь в масле, взмокший, и в растерянности посмотрел на Ингольда, сидевшего рядом со стручком в руке, после чего с силой швырнул в грязь гаечный ключ.
- Чертов топливный насос, - вздохнул он и повалился на землю рядом с колдуном.
- Значит, это насос, а не топливопроводы? - со знанием дела произнес Ингольд, посвященный Руди в тайну устройства автомобиля.
- Поэтому, я думаю, нам остается лишь одно - идти на хайвэй и голосовать.
- Не волнуйся, - успокоил его Ингольд. - Моя связная в этом мире скоро должна быть здесь. Она поможет тебе вернуться в цивилизацию.
Руди помедлил, вытирая промасленные руки о тряпку, которую достал с заднего сиденья.
- Ваша кто?
- Моя связная в этом мире, - видя удивление Руди, Ингольд объяснил:
- Я проведу ночь в вашем мире по той простой причине, что я голоден.
- То есть у вас тут что-то вроде временного пристанища? Да? - Руди подумал, действительно ли к нему придет кто-то или это еще одно порождение больного воображения старика.
- В некотором смысле, - медленно сказал Ингольд.
- Но если в своем мире вы волшебник, как вы можете голодать? - спросил Руди больше от ленивого любопытства, чем по какой-нибудь другой причине. - Почему вы не можете сделать так, чтобы появилась пища, если вы голодны?
- Все не так просто, - ответил Ингольд. - Создать иллюзию пищи относительно просто. Для этого достаточно внешним видом и консистенцией убедить человека, что это хлеб. Но если ты его съешь, он насытит тебя не больше, чем воздух.
- Слишком много проблем из-за ломтя хлеба.
- Более того, это таит в себе опасность. Любое вмешательство в структуру Вселенной рискованно. Вот почему редко производятся телесные превращения. Многие колдуны высокого ранга знают принцип превращения человека в зверя - с сознанием и сердцем зверя, - но очень, очень немногие осмелятся проделать это на практике. Глава магов может сделать это с риском для жизни, но... - он внезапно вскинул голову, и Руди уловил далекий шум мотора в тихом, бледном полуденном воздухе.
- А вот и мой друг, - объяснил Ингольд. Он встал, стряхивая с мантии сухие травинки и ветки. Руди тоже поднялся на ноги, когда красный "фольксваген" выполз из-за холма.
- Вижу.
Оставляя позади себя облако, машина притормозила, и из нее вышла девушка.
Она бросила недоверчивый взгляд на Руди и остановилась. Ингольд шагнул к ней с насыпи, приветливо протянув обе руки.
- Джил, - сказал он. - Это Руди Солис. Он думает, что я сумасшедший. Руди - Джил Паттерсон. Мой связной в этом мире.
Они враждебно рассматривали друг друга.
"Уж лучше дорожный патруль", - подумала Джил. На этом типе аршинными буквами было написано: "Рокер" - засаленные джинсы, грязная белая тенниска, рваные ботинки. Темные, с рыжиной волосы свободно падали на плечи; немигающие темно-голубые глаза нахально окинули Джил взглядом и, как ей показалось, отвергли. Разглядывая же в свою очередь шрам на носу Руди, она хмыкнула:
- Ну и подарочек.
"Хоть и тощая, но ничего, - оценил ее Руди, - а в общем-то настоящее чучело". Потертые джинсы, голубая клетчатая рубашка, минимум макияжа, нежные руки с облезшим лаком на ногтях, светлые строгие глаза. "Где Ингольд ее выкопал?"
Между тем Ингольд продолжал:
- У Руди сломалась машина, ты не могла бы подвезти его, когда будешь уезжать, Джил, ради меня?
Ее настороженный взгляд перешел с Ингольда на Руди, потом обратно на лицо колдуна. Ингольд положил руку ей на плечо и сказал:
- Все в порядке. Он мне не верит, Джил.
Она вздохнула и заставила себя расслабиться.
- Хорошо, - пробормотала она.
Руди смотрел на нее с любопытством, граничившим с раздражением.
- Не надо мне никаких одолжений.
Ее серые глаза стали еще холоднее. Но рука Ингольда почти незаметно сжала хрупкое плечико Джил, и она сказала более спокойным голосом:
- Да нет, все в порядке.
Руди в свою очередь тоже успокоился:
- О'кей! Давайте я вам помогу, - обратился он к Джил, достававшей с заднего сиденья машины пеленки. Выбрав удобный момент, когда старик отошел на достаточное расстояние, Руди мягко спросил Джил:
- Кто это?
Она окинула его взглядом строгой школьной учительницы - глаза старой девы на лице девушки его возраста.
- А что он вам сказал?
- Что он что-то вроде волшебники из другого мира. Где вы его встретили?
- Это долгая история, - вздохнула Джил. - Это не важно.
- Мне это важно, - сказал Руди и бросил взгляд на стоящего в тени Ингольда. - Видите ли, мне, в принципе, нравится дед, правда нравится, даже если у него не все дома. Я только боюсь, как бы что-нибудь не случилось с малышом.
Они стояли в футе от шатких ступенек, и Джил впервые внимательно посмотрела в лицо молодому человеку. Оно было бронзовое от загара и довольно смышленое.
- Вы думаете, он допустит, чтобы с Тиром случилось что-нибудь плохое?
Руди вспомнил старика и ребенка вместе, ласковую сноровку Ингольда и покровительственный тон его голоса, когда он говорил о младенце.
- Да нет, - медленно сказал он. - Нет, но что они тут делают? И что будет, когда он забредет обратно в цивилизацию?
В его голосе Джил почувствовала трогательное участие. "Невероятно, - подумала она, - но если бы у меня не было снов, я бы тоже, наверное, думала примерно так же".
Она переложила ношу в другую руку.
- Все уладится, - заверила она его.
- Вы-то сами понимаете, что происходит?
Она кивнула.
Руди с сомнением посмотрел на нее, чувствуя что-то неладное. Хотя, похоже, эта девушка действительно была связным Ингольда с реальностью, посредником, без которого старику действительно не обойтись.
В сознании вновь возникло туманное изображение старика, выходящего из сияющей ауры серебряного света. Он внезапно повернулся к Джил и спросил:
- Вы верите ему?
Но прежде, чем Джил смогла ответить, дверь распахнулась, и на узкой веранде появился Ингольд с краснощеким спящим младенцем на руках.
- Принц Алтир Эндлорион, - представил он.
Джил и Руди поднялись навстречу ему, и вопрос остался без ответа. Джил не любила детей, но, подобно большинству суровых женщин, имела слабость к очень маленьким и беззащитным существам. Она осторожно прикоснулась к пухлой розовой щечке мальчика и прошептала:
- Он очень милый.
- И очень мокрый, - озабоченно отозвался Ингольд и пошел обратно к дому.
Смену пеленок завершил Руди как единственный, имеющий опыт в таком деле. Джил готовила на керосиновой плите ленч из тушенки и кофе, а Ингольд изучал выключатели, пытаясь понять, как действует электричество. Руди заметил, что Джил привезла среди прочего канистру с керосином, хотя когда он вошел сюда в первый раз, маленькую плитку он заметил не сразу.
"Откуда Ингольд знал?"
Джил подошла к нему и поставила рядом чашку дымящейся черной жидкости. Она, улыбаясь, наблюдала, как Руди играет с Тиром, а потом сказала:
- Знаете, вы первый в моей жизни мужчина, вызвавшийся добровольно менять пеленки.
- Черт возьми, - ухмыльнулся Руди, - с шестью младшими братьями и сестрами поневоле привыкнешь.
- Я думаю, - она присела на один из стульев. - У меня только одна сестра, и она всего на два года младше меня, поэтому мне не приходилось этим заниматься.
Руди взглянул на нее.
- Она вас любит?
Она печально покачала головой.
- Нет. Она очень красивая. Ей всего двадцать два, а она уже второй раз разводится.
- Да, моя вторая младшая сестра такая же, - задумчиво сказал Руди, нашаривая в кармане ключи от мотоцикла, которые Тир взял, тут же позвенел ими в крохотных ручках и предпринял попытку съесть. - Ей семнадцать, и она уже попробовала в жизни больше, чем я, - он заметил вскинутую бровь Джил и косой взгляд, направленный на рисунки на спине его куртки - черепа, розы, черное пламя и тому подобное. - А-а, это, - сказал он, немного смущенный. - У Пикассо был Голубой период. У меня был свой Стиляжный период.
- Боже, - брезгливо сказала Джил, не поверив ему.
Руди пожал плечами:
- Вы, наверное, думаете, что я участвую в налетах?
И хотя именно это она и подумала, но сказала:
- Нет... - она запнулась в замешательстве. - Вы сами нарисовали это?
- Конечно, - сказал Руди, потягиваясь, чтобы расправить смятую одежду с ее тщательно выписанной символикой и многочисленными масляными пятнами. - Сейчас бы у меня получилось лучше: я бы по-другому сделал надпись и убрал бы огонь - из-за огня все как-то по-дурацки выглядит. Вот так, если бы я сделал это целиком. Оно немного клейкое, - добавил он, - но это хорошая реклама.
- Вы имеете в виду, что живете на это?
- О да. Сейчас, во всяком случае. Я работаю в магазине красок и кузовов Дикого Дэвида в Берду, и рисовать, знаете, это намного легче, чем делать кузова.
Джил посмотрела на куртку внимательнее, поставив подбородок на скрещенные на спинке стула руки: дизайн, пусть и с долей шизофрении, был хорошо выполнен и свидетельствовал о несомненном мастерстве и чувстве стиля.
- Так вы сами не рокер?
- Я езжу на мотоцикле, - сказал Руди. - Я люблю мотоциклы, работаю с ними. Хотя не в ганге. Это слишком опасно, - он пожал плечами. - Эти парни действительно работают на износ. Я так не могу, да и не хочу.
Вернулся Ингольд, все это время изучавший направление электрического кабеля к его источнику и землю вокруг домика, как будто выискивая что-то в пыльном безмолвии рощи. Джил подала на стол тушенку и хлеб. Во время еды Руди слушал разговор девушки с колдуном и снова удивлялся, насколько эта хилая, похожая на чучело женщина верила старику, и сколько в ее словах было юмора по отношению к старому, любимому и окончательно спятившему Другу.
Это было непередаваемо. То, что она без ума от него, было очевидно; ее внешняя холодность улетучилась, и лицо приятно оживилось. И все же Ингольд был тут главным, она во всем следовала за ним, и были моменты, когда Руди готов был поверить в сумасшествие Джил.
- Я так и не поняла насчет тех воспоминаний, - говорила Джил, остужая горячий кофе. - Вы с Элдором упоминали об этом, но я ничего не поняла.
- Никто этого по-настоящему не понимает, - сказал Ингольд. - Это редкое явление, более редкое, чем способность к колдовству. Насколько я знаю, во всей истории Королевства оно появлялось только в трех благородных родах и двух - из простонародья. Мы не знаем, что это или почему это действует, почему человек внезапно пересказывает события, случившиеся с его дедом, который никогда в жизни не проявлял таких свойств, почему это передается только по мужской линии, почему перескакивает через поколение, два или пять, почему некоторые сыновья помнят одни события и упускают другие, те, что их братья передают с потрясающей ясностью.
- Это может быть что-то вроде двойного рецессивного гена, - глубокомысленно начала Джил.
- Чего?
- Генетической черты... - она запнулась. - Черт возьми, у вас ведь не понимают генетики, да?
- Как в выведении пород лошадей? - с улыбкой спросил Ингольд. Она кивнула.
- Вроде того. Это то, как вы воспроизводите какую-нибудь особенность, как получаете атавизмы, другие врожденные черты. Когда-нибудь я это объясню.
- Вы имеете в виду, - сказал Руди, - что этот курносый может помнить, что случилось с его папашей и дедом? - он покачал ребенка на колене.
- Конечно, - ответил Ингольд, - хотя мы не уверены наверняка, что именно он будет помнить. Его отец помнит... вернее, помнил, - угрюмый голос колдуна чуть заметно дрогнул, когда он сказал это в прошедшем времени, - вещи, которые произошли в эпоху их самого дальнего предка - Дейра из Ренвета, в ту самую эпоху, когда и появились Дарки.
- Кто? - спросил Руди.
- Дарки, - этот пристальный взгляд из-под тяжелых век вызвал у Руди неприятное чувство. - Враги, от которых мы скрываемся, - он перевел взгляд обратно на Джил; свет из западного окна косо падал и окрашивал желтым резкие черты ее лица. - К несчастью, боюсь, Дарки знают это. Они знают многое - их сила отличается от моей, у нее другая природа и другой источник. Я уверен, что их нападения были направлены на Дворец в Гее, потому что они знали, что Элдор и Тир опасны для них, что память короля и принца содержала ключ к их полному поражению. Они уничтожили Элдора. Теперь остался только Тир.
Джил подняла голову и скользнула взглядом по краснощекому малышу, который самозабвенно изучал связку ключей от мотоцикла, потом по колдуну, чей профиль вырисовывался на фоне треснутого грязного оконного стекла, за которым виднелись холмы - заброшенные, безлюдные, мертвое золото в вечернем свете. Ее голос был спокойным:
- Они могут преследовать вас здесь?
Ингольд быстро взглянул на нее, его лазурно-голубые глаза встретились с ее глазами, потом он отвел взгляд.
- О, я не думаю, - сказал он мягко. - Они не имеют представления о существовании Пустоты, не говоря уже о том, чтобы пересечь ее.
- Откуда вы знаете, - настаивала она. - Вы сами говорили, что не понимаете их сущности и их познаний. В этом мире у вас нет никакой силы. Если они пересекут Пустоту, сохранится ли у них сила?
Он покачал головой.
- Сомневаюсь, что они смогут существовать в этом мире, - сказал он ей. - Законы материи тут совсем другие. Что, как мне думается, и сделало возможной магию, так это смещение действий физических законов...
Когда разговор повернул к обсуждению теоретической магии и ее связи с военным искусством, Руди слушал, озадаченный; если у Ингольда был свой логический конец в этом сценарии, то у Джил, ясно как день, был свой.
Через некоторое время Ингольд стал кормить Тира, а Джил вышла на веранду.
Она сидела на краю высокой платформы, обхватив руками низ стойки старой шаткой балюстрады, и болтала ногами, рассматривая холмы, переходящие от рыжевато-золотых к кристальным, подобным ледяным скалам. Вечерний ветер мягко шевелил золотистую траву на пустырях вокруг. Каждая скала и засохшее дерево были по-своему неповторимо-прекрасно окрашены закатом. Теплый свет даже придал что-то неземное и нереальное осевшим облакам голубой "импалы" и кроваво-красному "фольксвагену", полускрытому зарослями прячущейся буйной травы.
Она услышала, как сзади хлопнула дверь, и почувствовала тяжелый запах прокопченного сала и шерсти, когда рядом сел Ингольд, снова одевший свою темную мантию поверх светлой домотканой рубахи. Несколько минут они молча смотрели на закат в теплом дружеском молчании. Джил улыбнулась.
Наконец он сказал:
- Спасибо, что приехала, Джил. Ты и сама не понимаешь, как помогла нам с Тиром.
Она покачала головой.
- Ерунда.
- Ты очень недовольна тем, что приходится взять Руди обратно? - По его голосу она могла понять, что он почувствовал ее неприязнь и беспокоится из-за этого.
- Я не против, - она повернула голову, опершись щекой о руку на перилах. - С ним все в порядке. Если бы я вас не знала, я, наверное, и сама бы не поверила вашим словам, - она заметила в золотой дымке света, что, хоть Ингольд был седым, его брови оставались такими же огненно-рыжими, какими, должно быть, были его волосы в молодости. Она продолжала:
- Но я собираюсь довезти его до главного хайвэя и вернуться. Я не хочу оставлять вас здесь одного.
- Со мной ничего не случится, - поспешил заверить ее колдун.
- Как сказать, - ответила она.
Он посмотрел в ее сторону.
- Ты же знаешь, что все равно не сможешь помочь, если что-нибудь и случится.
- Вы лишены магической силы в этом мире, - мягко возразила она, - и вы в безвыходном положении. Я не оставлю вас.
Ингольд сложил руки на перилах, опершись подбородком на скрещенные запястья, казалось, он только наблюдает за игрой ветра в высокой траве над верандой. Вокруг его головы был нимб из солнечных лучей.
- Я ценю твою преданность, - наконец сказал он. - Но ситуация изменится. Видишь ли, я решил рискнуть и вернуться сегодня, прежде чем совсем стемнеет.
Джил посмотрела одновременно облегченно и озабоченно:
- А как же Тир?
- Я могу наложить охранительные чары на нас обоих, что должно защитить его от худшего. - Солнце уже касалось края холмов, вечерний ветер повеял легкой прохладой. - Когда мы с Тиром вернемся, в моем мире будет еще целых два часа дневного света - в Пустоте, кажется, происходит временной сдвиг, твой и мой миры не совсем синхронны. Надеюсь, мы успеем до темноты.
- Это очень опасно?
- Возможно, - он немного повернул голову, чтобы встретиться с ней глазами, и в тускнеющем вечернем свете ей подумалось, что он выглядит уставшим, тень от перил упала на его лицо, но не в силах была скрыть глубоких морщин вокруг рта и глаз. Его пальцы небрежно скользили по зарубкам на дереве, ничто не выдавало в нем волнения. - Уж лучше я пойду на этот риск, чем подвергну угрозе ваш мир, вашу цивилизацию в том случае, если Дарки станут преследовать меня через Пустоту.
Потом Ингольд вздохнул и встал, будто прогоняя эту мысль от себя. Он помог Джил подняться, его рука была грубой, теплой и сильной.
Последний отблеск дня окружил их, отчеканив силуэты на фоне пылающих окон.
- Я имею право рисковать собственной жизнью, Джил, - сказал он, - но, насколько это возможно, стараюсь не рисковать жизнями других, особенно тех, кто предан мне, как ты. Поэтому не беспокойся. Мы будем в безопасности.

3

- Вам куда? - Джил осторожно вела "фольксваген", медленно объезжая камни и ухабы и снова возвращаясь на дорогу. Дорога, холмы, черные деревья рощи становились серо-голубыми и бесцветными в сумерках. Ингольд в развевающейся темной мантии, со сверкающим мечом в руках - Джил видела это в зеркале, - даже несмотря на свой мужественный вид, вызывал у нее чувство страха и ответственности. Руди, жующий стебелек травы, свесил в открытое окно загорелую руку и сидел так же комфортно, как герой его любимого фильма "Ползущий взгляд".
- Сан-Бернардино, - сказал Руди, то и дело оборачиваясь на темную фигуру колдуна в тени дома.
- Я довезу вас, - сказала Джил, преодолевая скользящий гравий и глубокие русла от последних зимних дождей, - я еду в Лос-Анджелес, так что, можно сказать, по пути.
- Спасибо, - сказал Руди, - ночью чертовски тяжело найти попутную машину.
Она невольно улыбнулась.
- В такой куртке - конечно.
Руди засмеялся.
- Вы из Лос-Анджелеса?
- Родом я из Сан-Марино. Но учусь в Лос-Анджелесском университете по программе доктора философии по средневековой истории, - краем глаза она заметила его удивление - типичная реакция мужчины на умную женщину.
- А-а, - понимающе отозвался Руди, узнав название этого престижного пригорода. - Богатая детка.
- Не совсем, - Джил возражала скорее против ярлыка, чем против фактов, - хотя... полагаю, вы можете это сказать. Мой отец - доктор.
- Специалист? - расспрашивал Руди, слегка ее поддразнивая.
- Детский психиатр, - сказала Джил со слабой улыбкой, понимая его издевку.
- Ого-го.
- Они отказались от меня, - добавила она, пожав плечами, - но это уже не имеет значения. - Джил включила фары. Руди увидел, что ее лицо снова приобрело замкнутое настороженное выражение.
- Почему, черт возьми, они отказались от вас? - он неожиданно для себя обиделся за нее. - Господи, моя мать простила бы любой моей сестре даже убийство, если бы та кончила высшую школу.
Джил коротко усмехнулась.
- Дело в моем стремлении к степени доктора философии, - сказала она, - какой предприимчивый молодой доктор или дантист женится на исследовательнице средневековой истории?
И Джил на некоторое время замолчала.
Темные силуэты холмов маячили за окнами маленького автомобиля, звезды томились в сияющей голубизне вечернего неба. Всматриваясь в темноту, Руди узнавал приметы своего незадачливого путешествия по холмам, и скалу, и дерево, и круглые гладкие тени на земле. Зеленые глаза какого-то зверька блеснули в темноте, потом исчезли, когда юркий силуэт метнулся через дорогу.
- Значит, они выставили вас, потому что вы хотели стать доктором?
Она пожала плечами.
- Выходит, так. Собственно, они не то чтобы выставили меня. Я просто больше не хожу домой. И не скучаю по ним, - честно добавила она.
- Неужели? Я бы дьявольски скучал, - Руди облокотился на дверь, высунув руку из окна, ветер овевал лицо и шею, - я хочу сказать, что дом моей матери - как привал, остановка, где кругом вертятся под ногами маленькие дети, кошки, друзья моих сестер... Понимаете, это место, куда можно прийти, где мне всегда будут рады, даже если мне придется кричать, чтобы услышать себя. Я бы свихнулся, если бы пришлось там жить, но возвращаться туда так здорово!
Джил улыбнулась, представив картину, которую он изобразил, сравнивая невольно с домом своей матери.
- И вы оставили семью только для того, чтобы учиться? - его голос звучал удивленно и недоверчиво.
- Мне ничего не оставалось, - сказала Джил. - Я хотела стать ученой, а они не могут понять, что мне не надо ничего другого.
Опять долгое молчание. Впереди в темноте вспыхнули желтые фары. Длинный и низкий цементный мост, пересекавший автостраду, казался огромным на фоне бледных холмов; мимо прогремел грузовик с прицепом, как сверкающая крепость из красного и янтарного пламени, рев его мотора походил на далекий гром. "Фольксваген" взвыл на подъеме; Руди откинулся на спинку сиденья, рассматривая лицо своей новой знакомой - с резко выступающими скулами, хотя довольно тонкое, с большими темными глазами, умными, немного грустными, таящими в себе некую сентиментальность.
- Это забавно, - сказал он наконец.
- Что кто-то так любит учиться? - нотка сарказма прозвучала в ее голосе, но он сделал вид, что не заметил ее.
- Что у вас такое сильное стремление, - спокойно сказал он, - понять можно. Что же касается меня, то я никогда особо не стремился ни к чему такому, в том смысле, чтобы отказаться от всего ради этого. Звучит резко, да? И глупо.
- Да, - сказала Джил и переключила внимание на дорогу.
- Это там вы наткнулись на Ингольда?
Она покачала головой: ей не хотелось обсуждать с этим парнем личность Ингольда.
Руди, однако, настаивал.
- Вы можете мне сказать, что все это было, черт возьми? Он действительно такой чокнутый, каким выглядит? Или нет?
- Нет, - уклончиво ответила Джил. Она пыталась найти разумное или хотя бы толковое объяснение всему, которое можно было бы подсунуть Руди. Кроме того, в тот момент ее охватило странное беспокойство. Они приближались к ярким огням хайвэя.
Ослепительно сияли рекламные щиты, грубые краски пылали в темноте, мимо проносились машины с желтыми глазами, дико смотрящими в ночь. Джил узнавала дорогу, которую видела в беспокойном мучительном сне прошлой ночью, подсказавшем ей, куда она должна идти, потом Джил схематично набросала следующую главу своей диссертации, над которой надо будет работать всю ночь, чтобы уложиться в предельный срок к семинару. Но ее сознание беспорядочно перескакивало с одного на другое, вновь и вновь возвращаясь к тому тихому уединенному дому и сверкающему клинку вскинутого меча.
- Вы-то верите ему, - вдруг услышала она.
Джил повернулась и встретилась с Руди взглядом.
- Вы верите ему, - повторил он тихо. Это прозвучало не как упрек, а как утверждение.
- Да, - сказала Джил, - да, верю.
Руди отвернулся от нее и посмотрел в окно.
- Фантастика.
- Это звучит нереально... - начала она.
Он повернулся к ней.
- Но не тогда, когда он это говорит, - возразил Руди, осуждающе подняв палец, как будто она собиралась это отрицать. - Он вызывает доверие.
- Вы еще не видели, как он появляется из Пустоты, - с восхищением сказала Джил, - а я видела.
Что-то остановило Руди, он не мог заставить себя сказать: "Я тоже".
Но почему? Потому что знал, что это могла быть просто галлюцинация, вызванная ярким солнечным светом и тяжелым похмельем. Хотя как же быть с той пылающей трещиной света, скручивающей воздух?
- Но я не видел этого, - протестовал он, - все это было как бы у меня в голове.
И, как эхо, он вдруг услышал голос Ингольда:
- Ты знаешь, что видел.
"Я знаю, что видел. Но если все это не было пьяной галлюцинацией, откуда он знает об этом?" Руди вздохнул, чувствуя себя уставшим и разбитым.
- Верьте тому, что считаете нужным, - сказала Джил, - это не столь важно. Он сегодня ночью возвращается в свой мир, он и Тир. То есть они исчезнут.
- Сказки! - настаивал Руди. - Зачем надо... колдуну таскать похищенного принца из этого мира в другое место?
Джил пожала плечами, не отводя глаз от дороги.
Разозлившись, он продолжал:
- И потом, если он и собирается вернуться сегодня в тот мир, где имеет магическую силу, зачем ему надо брать мои спички? Они ему там нужны?
- Конечно, не нужны, - охотно согласилась Джил. Потом до нее дошел смысл слов Руди, и она быстро взглянула на него. - Вы говорите, он взял их?
- Как раз перед нашим отъездом, - сказал Руди, поздравив себя мысленно с тем, что оставил и себе парочку. - Зачем ему понадобились спички?
Джил почувствовала, как кровь в ее жилах словно замедлила свое движение.
- О, Боже мой, - прошептала она.
"Я имею право рисковать собственной жизнью... но я избегаю рисковать жизнями других..."
Конечно же, он солгал, этот невероятный Ингольд, но зачем?
Она повернула "фольксваген" к краю дороги; подозрение переходило в уверенность, когда потертые шины затряслись по камням немощенной обочины.
Была только одна причина, по которой колдун нуждался в спичках, колдун, который в своем мире мог вызвать пламя по своему желанию.
Он не говорил о возвращении, пока она не предложила остаться с ним, пока не заговорила о возможности Дарков преследовать его через Пустоту. Он отказывался покинуть Гей до тех пор, пока тем, кто нуждался в нем, уже ничем нельзя было помочь. И он лучше испытает собственную судьбу, чем будет рисковать кем-нибудь еще.
- Приехали, выходите, - сказала она. - Я возвращаюсь.
- Что за черт? - Руди уставился на нее, отказываясь что-либо понимать.
- Он лгал, - сказала Джил, ее голос внезапно задрожал от напряжения. - Он лгал о возвращении через Пустоту сегодня ночью. Он хотел избавиться от нас обоих, убрать нас оттуда, прежде чем придут Дарки.
- Ч т о ?!
- Мне неважно, что вы думаете, - быстро продолжала она, - но я возвращаюсь. Он с самого начала боялся, что они придут через Пустоту вслед за ним...
- Подождите минутку, - начал Руди, встревоженный.
- Нет. Можете доехать на попутной машине куда вам надо. Я не оставлю его одного.
Ее лицо было белым в свете фар, огромные глаза наполнились слезами.
Чокнутая, подумал Руди, оба они полные шизоиды. Почему это случилось со мной?
- Я поеду с вами, - сказал он, вздохнув.
Она подозрительно обернулась.
- Не то, чтобы я поверил вам, - продолжал Руди, откинувшись на сиденье. - Но вам двоим надо иметь хотя бы одного нормального человека рядом, чтобы следить за ребенком. Теперь поворачивайте машину и едем.
Джил, облегченно вздохнув, надавила на акселератор, и красный "фольксваген", осыпав разделительную полосу дождем гравия, устремился в темноту...
- Здесь, - сказал Руди полчаса спустя, когда автомобиль с дребезжанием затормозил на служебной дороге под рощей. Перед ними на маленьком возвышении был ясно виден домик, в каждом окне - тусклый электрический свет. Джил выскочила из машины раньше, чем улеглось облако пыли, и быстро зашагала по разбитой дороге к ступенькам веранды, Руди шел следом медленнее, тщательно выбирая тропинку среди зарослей травы и ломая голову, как, черт возьми, он будет выпутываться из этой переделки и что скажет боссу в автомагазине.
"Дэйв, я не вышел на работу в понедельник, потому что помогал одному идиоту спасать маленького принца где-то между Барстоу и Сан-Бернардино". Не говоря уже об объяснении, почему он не вернулся с пивом на вечеринку Тэйрота.
Он посмотрел по сторонам на темный ландшафт, искаженный светом звезд, и его пробрала дрожь оттого, насколько все было заброшено и мертво. Холодный переменчивый ветер шевелил его длинные волосы, нес запах, который не был запахом пыльной травы или горячего солнечного света, запах, который он никогда не встречал раньше. Он поторопился догнать Джил, его ботинки гулко затопали по дощатым ступеням.
Она колотила в дверь.
- Ингольд! - звала она. - Ингольд, впусти меня!
Руди скользнул за ней и влез через окно, которое выбил прошлой ночью, чтобы открыть дверь изнутри. Они вошли в пустую и ярко освещенную кухню, когда из холла шагнул Ингольд с обнаженным мечом в руке. Он был взбешен.
- Вон отсюда! - гневно приказал он им.
- Черта с два, - сказала Джил.
- Вы ничем не можете мне помочь...
- Я не собираюсь оставлять вас одного.
Руди переводил взгляд с одного на другого: девушка в потертых джинсах и хлопчатобумажной куртке, с обезумевшими глазами; старик в темной развевающейся мантии, сжимающий поднятый меч в покрытой шрамами руке.
"Чокнутые, - подумал он, - во что я ввязался, черт побери?"
Тир лежал на кровати, завернутый в бархатные пеленки, голубые глаза его казались испуганными. Кроме этого, в пустой комнате была только груда дров в углу, словно переломали всю деревянную мебель в доме; рядом стояла канистра с керосином. Позади него в зале послышались шаги, голос Ингольда, строгий и жесткий, говорил:
- Ты не понимаешь?
- Понимаю, - тихо отвечала Джил. - Поэтому я и вернулась.
- Руди, - повелительно сказал Ингольд, - я хочу, чтобы ты взял Джил, посадил ее в машину и уехал сюда. Сейчас. Немедленно.
Руди обернулся.
- О, я вполне готов убраться отсюда, - мрачно сказал он. - Но только с мальчиком. Не знаю, что уж вы собираетесь делать, но я не оставлю шестимесячного малыша в этой передряге.
- Не будь дураком, - рявкнул Ингольд.
- На себя посмотри, - отрезал Руди, и когда он наклонился, чтобы взять ребенка с кровати, внезапно погас сеет.
Молниеносным движением Ингольд повернулся и пинком захлопнул дверь, меч огненно мерцал в его руке. Слабый свет звезд, проникавший в комнату сквозь единственное окно, высвечивал пот, выступивший у него на лице.
Руди опять положил плачущего ребенка, бормоча:
- Проклятые предохранители.
Он направился к двери.
Джил тяжело дышала:
- Руди, нет!
Ингольд схватил ее за руку, когда она попыталась остановить его. В его голосе, донесшемся из темноты, сквозила обманчивая мягкость:
- Ты думаешь, это предохранитель?
- Возможно, это короткое замыкание, - сказал Руди. Он взглянул через плечо на них, открывая дверь в зал, различая их неясные очертания в почти полной темноте. Слабое касание звездного света окружало ореолом белые волосы Ингольда и выхватывало из темноты угловатый силуэт Джил. Лезвие обнаженного меча Ингольда мерцало как будто собственным мертвенно-бледным сиянием.
В холле было черно, и Руди вслепую, ощупью пошел через него, убеждая себя, что его нервозность вызвана пребыванием в заброшенном доме с одураченной студенткой и обаятельным, но полностью спятившим старикашкой с острым, как бритва, мечом... После этого загробного мрака темная кухня показалась почти яркой; он смог разобрать неясные формы стола, буфета, серебристый отблеск металлического крана, бледный отчетливый отсвет окон на полу, одно слева - с выбитым стеклом.
Потом он наконец увидел, ч т о проникало в комнату через разбитое окно.
...Руди так никогда не узнал, как добрался до спальни, хотя потом увидел синяки на теле, там, где он налетал на стены. Помнилось, что в один момент он стоял в темноте в маленькой кухне и видел ужасное существо, вползавшее в окно, а в другой - уже падал на дверь спальни, чтобы захлопнуть ее, всхлипывая:
- Это там! Это там!
Ингольд, стоящий над ним, - мрачное иссеченное шрамами лицо вырисовывалось в туманном отблеске его клинка - усмехаясь, говорил:
- А ты чего ждал, Руди? Людей?
Вспыхнуло пламя. Джил развела что-то вроде костра из щепок в середине цементного пола и закашлялась от едкого дыма. Лежа на продавленном матраце, Тир смотрел во Тьму расширенными от ужаса глазами, скуля, как раненый щенок, боящийся лаять. Другой ребенок орал бы во весь голос, но те атавистические воспоминания, что наполняли этот детский мозг, подсказывали ему, что громкий крик означает смерть.
Руди медленно поднялся на ноги, его била сильная дрожь.
- Что нам делать? - шептал он. - Можем выбраться незаметно, добраться до машины...
- Ты думаешь, машина заведется? - в тлеющем оранжевом мерцании глаза старика не отрывались от двери. Даже когда он говорил, Руди видел, что обе его руки сжимали рукоять меча, изготовясь к удару. - Сомневаюсь, что мы доберемся до машины. Это невозможно.
Руди сглотнул, похолодев от шока, когда снова представил себе э т о - маленькое и омерзительное, но полное невыразимого ужаса.
- Вы хотите сказать - оно меняет свой размер?
- О да. - С мечом в руке Ингольд, крадучись, двинулся к двери. - Тьма не материальна в том смысле, как мы понимаем материю. Они только частично видимы и не всегда имеют одно и то же строение. Я видел, как они менялись от размера с две твоих головы до превышающего этот дом за доли секунды.
Руди вытер вспотевшие ладони о джинсы. Он дрожал от ужаса и был полностью сбит с толку.
- Но если... если они нематериальны, - он заикался, - что мы можем поделать? Как мы можем бороться?
- Есть способы:
- Отблески пламени играли на залатанной мантии Ингольда, когда он стоял, одной рукой опершись на шарообразную ручку двери, в другой держа наготове мерцающий колдовским светом меч, наклонив голову, прислушиваясь к какому-то звуку. Немного погодя он заговорил снова, шепотом:
- Джил, я хочу, чтобы ты взяла Тира и укрылась между кроватью и стеной. Руди, сколько у нас топлива?
- Немного. Это дерево сухое, как трава. Оно быстро прогорает.
Ингольд отступил от двери, хотя не выпускал ее из виду ни на секунду. Маленькая комната была полна дыма, огонь уже затухал, слабо, из последних сил удерживая подступающий круг теней.
Не оборачиваясь, он протянул руку:
- Дай мне керосин, Руди.
Руди молча повиновался.
Теперь двигаясь быстро, ловко, заученным движением вложив меч в ножны, Ингольд взял канистру и, отвинтив крышку, плеснул керосин на сухое дерево двери. Керосин засверкал в желтом свете костра, от его удушающего запаха, смешавшегося с гарью, Джил чуть не лишилась чувств; она стояла, прислонившись спиной к ледяному бетону стены, прижимая к себе притихшего ребенка.
Свет костра превратился из желтого в темно-оранжевый, огромные и искаженные тени скользили по стенам. Ингольд между тем пропитал матрац оставшимся керосином. Джил чуть не задохнулась. Потом он осторожно опустил пустую канистру, повернулся и снова достал свой меч.
После этого Ингольд вернулся к центру комнаты, на несколько футов перед умирающим огнем, который превращался в угасающую кучку пепла и тлеющих углей. Когда тьма сгустилась вокруг него, мертвенный свет, исходивший, казалось, от лезвия, стал ярче, достаточно ярким, чтобы осветить его покрытое шрамами лицо. Он мягко сказал:
- Не бойтесь.
Были ли это наложенные им чары или просто сила его личности, Джил не знала, но почувствовала, что ее опасения уменьшились, страх уступил место странному холодному оцепенению. Руди очнулся от своей застывшей неподвижности, взял последнюю щепку и зажег ее.
Тишина наполнила комнату, и в этом безмолвии Джил слышала слабые спотыкающиеся звуки в холле, что-то вроде царапания, как будто Тьма вслепую нащупывала путь. У своего сердца она чувствовала сердце ребенка; холодный ветер начинал просачиваться сквозь дверные щели, касаясь ее вспотевшего лица перьями холода. Она почувствовала этот резкий, едкий запах крови - запах Тьмы.
Из темноты донесся угрюмый голос Ингольда.
- Руди, - сказал он, - возьми этот факел и встань рядом с дверью. Не бойся, но когда существо войдет, я хочу, чтобы ты закрыл дверь за ним и поджег керосин. Сделаешь это?
Опустошенный, оцепеневший, потерявший способность соображать, Руди прошептал:
- Да, сэр.
Он осторожно пошел боком за колдуном, горящее дерево трещало в его руке. Заняв позицию у двери, Руди почувствовал присутствие этого существа, кошмарную ауру страха. Он чувствовал, как оно ударило в дверь, мягко, пробным толчком, немного выше уровня его глаз. Руди пытался сообразить: существо минует его в пределах досягаемости, если оно не коснется его, а что если оно повернется к ближайшему человеку, как только войдет в дверь? Но, с другой стороны, когда оно пройдет мимо, никто не помешает ему, Руди, выскользнуть в дверь и добежать до машины, и если машина заведется, если, разделавшись с Ингольдом и Джил, Тьма не бросится за ним, он будет спасен... Нет! Надо было покончить с этим сейчас - с этим врагом, существом из Пустоты, омерзительным пришельцем в теплый, тихий мир калифорнийской ночи...
Так размышляя, Руди стоял в темноте у двери с факелом в руке и ждал.
Последний отсвет углей угасал, теперь единственным светом в комнате был тлеющий факел Руди и сверкающее лезвие клинка, который Ингольд держал перед собой, его глаза блестели в отражении колдовского света, как глаза старого, озлобленного, загнанного волка. Мантия шуршала при каждом его вздохе, шелестел угасший, распадающийся, остывающий розовый пепел.
Ледяной ветер, который сочился из щелей двери, казалось, затих.
И в тот момент, когда дверь взорвалась, Ингольд шагнул вперед, клинок вспыхнул огненной дугой, встречая прорвавшуюся мощную волну Тьмы. Руди мельком увидел чудовищный врывающийся покров тени и бездонный всепоглощающий рот, обрамленный мокрыми щупальцами, извергающий дымящуюся слизь. Будто освобожденный от чар, Тир начал кричать, высокий, слабый, ужасающий звук вошел в мозг Руди, как игла. Меч сверкнул, разбрасывая огонь; существо отскочило, не правдоподобно подвижное для этой мягкой студенистой массы, ее вялый змеевидный хвост задел плечи Руди, когда раскручивался вихрь мрака. Существо наполнило комнату, как облако, его тьма покрывала их, казалось, распухая и пульсируя, будто все его вздутое отвратительное тело было одним скользким органом. Хвост взвился вверх, целясь в горло Ингольда, но тот успел проворно отскочить и пригнулся. В своей темной мантии он был едва виден в темноте; ошалевший, Руди смотрел на пылающий полукруг клинка колдуна и существо, хватавшее его, как гигантская тень руки.
Джил кричала:
- Огонь! Огонь!
Он не воспринимал смысла ее слов; опомниться заставил его жар факела, догоревшего почти до руки. Будто разбуженный от сна, он захлопнул дверь и бросил догорающий обломок в масляное пятно керосина. Дверь взорвалась, пламя опалило едва успевшего отскочить назад Руди.
Чудовище, оказавшееся в темно-красном свете, корчилось и извивалось, словно от боли, постоянно меняя форму и вздымаясь до потолка, но языки пламени уже взбирались на стены по сухим стропилам. Искры обожгли открытое лицо и руки Руди, когда он прыгнул через открытое пространство пола, бросился на кровать, наскочив на стену рядом с Джил. Искры, шипя, сыпались на сырую корчащуюся тень Тьмы.
Комната была печью, ослепляющей и удушающей. Бледный свет очерчивал силуэт существа, метавшегося туда-сюда в поисках выхода. Пойманное в ловушку огнем, оно сжалось до размеров кота и бросилось на Ингольда, кнутообразный хвост вытянулся в покрытый шипами шнур, хлещущий его по рукам, по глазам, царапая его тело. Клинок отсекал дымящиеся пряди от мягкой ткани, но существо было слишком расплывчатым, двигалось слишком быстро в сжатом пространстве. Задыхаясь от жара под дождем падающих искр, Джил и Руди увидели, что Ингольду все время приходится отступать назад в угол, где за кроватью прятались они с Тиром. Надо было любой ценой сохранить жизнь принцу. Ингольд пятился назад шаг за шагом до тех пор, пока Джил смогла протянуть руки через кровать и коснуться его плеча. Теперь, наряду с искрами, их жгло летающими каплями кислоты, рассыпающимися, как пот, с извивающегося тела существа.
Затем чудовище сделало ложный выпад когтями и хвостом, уворачиваясь от удара клинка, и прыжком бросилось на колдуна. В ту же секунду Ингольд кинулся через матрац к стене, между Джил и Руди. Как только он это сделал, случайно или намеренно, пропитанный керосином хлопок вспыхнул огненным снопом, опалившим край его плаща и накрывшим Дарка ревущей волной алого жара. Секунду Джил осознавала только дикий испуганный вопль ребенка у нее на руках, потом стена пламени опала, и появилась черная фигура, искривленная и скорченная, как обгоревший труп. Джил закричала, когда горячий ветер и тьма накрыли ее.
Потом все исчезло во внезапном ослепляющем каскаде света, ветра и холода.

Предыдущая страница 2 Следующая страница


3 Барбара Хэмбли

4

Ветер во тьме. Ничего, кроме ветра во тьме. Джил пошевелилась, ее тело, промерзшее до костей, было сплошным сгустком боли. Ее тошнило. Кроме того, у нее было ощущение, будто она долго плыла в холодной воде и смертельно устала. В руках она почему-то сжимала теплый бархат, во рту был вкус земли и травы, куртка и волосы пропахли дымом.
Вокруг нее завывал ветер.
Преодолевая боль, она села. Ребенок у нее на руках молчал. В слабом звездном свете она смогла различить голые округлые холмы, вытянувшиеся по всем направлениям от нее, каменистые, молчаливые, овеваемые непрекращающимися ледяными ветрами с севера. Рядом с ней ничком лежал Ингольд, чуть дальше - Руди. Он лежал без движения, и Джил, преодолевая дрожь в голосе, спросила:
- Ты в порядке, Руди?
Его голос был подавленным:
- В порядке? - он с трудом поднял голову. - Я все еще пытаюсь выяснить, жив ли я? Ты... ты была?
Она кивнула.
Он уронил голову на руки.
- Господи, а я-то надеялся, что все это было галлюцинацией. Выходит, что мы там, откуда пришел Ингольд?
"Он все еще не называет этого вслух", - подумала Джил. Она посмотрела вокруг на призрачный, залитый лунным светом ландшафт и сказала:
- Но это не Калифорния...
Руди поднялся, шатаясь, преодолевая слабость.
- Ребенок в порядке?
- Не знаю. Я не могу разбудить его. Но он дышит... - она прижала пальцы к восковой щеке ребенка, приблизила губы к маленькому розовому рту и почувствовала слабую струйку дыхания. - Ингольд сказал, что два перемещения в сутки могут принести ему большой вред.
- Что до меня, не думаю, что пережил бы еще одно... Давай развернем его и посмотрим, - он взял у нее ребенка, осторожно встряхнул его и, коснувшись губами холодной руки мальчика, покачал головой. - Нам лучше разбудить Ингольда. Джил, я ничего не понимаю...
Он повернулся, чтобы осмотреть бесплодный ландшафт. Уступ за уступом, холмы громоздились в цепь невысоких гор на севере, черная стена скалы окаймлялась освещенной звездами полосой снега. С юга их замыкала холмистая земля, за исключением темного ущелья, сквозь которое было видно мерцание далекой реки.
- Где бы мы ни были, черт возьми, нам бы лучше побыстрее где-нибудь укрыться. Если появится другое такое существо, мы пропали. Сэр! - позвал он Ингольда, который пошевелился и протянул руку, нашаривая рукоятку меча. - Вставайте.
- Обо мне не беспокойтесь, со мной будет все в порядке, - тихо отозвался Ингольд.
"Не правда", - подумала Джил. Она тронула его за плечо и увидела, что его мантия вся заляпана огромными пятнами обугленной слизи, которая отваливалась, как чешуйчатая черноватая грязь. Ею же был вымазан ее собственный правый рукав - плечо болело от ожога. Очевидно, Дарк, умирая, оказался достаточно близко, чтобы опалить его.
Ингольд между тем начал приходить в себя.
- Что с принцем? - прохрипел он.
- Не знаю. Он холодный, - расстроенно ответила Джил.
Колдун вздохнул, медленно сел и потянулся, чтобы взять ребенка из рук Руди. Он прислушался к дыханию Тира и легонько пошлепал его по щекам. Потом он закрыл глаза и надолго, казалось, погрузился в медитацию. Только слабый стон ветра нарушал тишину, окружавшая их ночь явно таила в себе опасность. Мрак покрывал землю, и это странное ощущение погружения в бездну, это ледяное соприкосновение с Тьмой для Руди и Джил были достаточны, чтобы осознать, сколь беззащитны они в этом неизвестном им мире, заполненном неизъяснимым ужасом перед неизвестностью.
Наконец Тир всхлипнул и заплакал; слабый настойчивый плач измученного ребенка. Ингольд качал у груди и шептал ласковые неразборчивые слова, пока тот опять не затих, потом взял его, взглянув на мгновение в темную даль, ласково поглаживая вьющиеся черные волосы мальчика. На секунду Джил увидела не волшебника, спасающего принца и наследника Королевства, а только старика, нежно баюкающего дитя своего погибшего друга.
Он поднял глаза.
- Нам нельзя оставаться здесь. Уходим.
Руди поднялся на негнущиеся ноги и подал руку сначала Джил, потом Ингольду.
- Да, но куда? - спросил он, наблюдая, как колдун, передав ребенка Джил, вытер лезвие меча о край мантии и вложил его в ножны. - Куда?
- Думаю, - медленно проговорил колдун, - что лучше всего направиться в Карст, старую летнюю столицу Королевства. Он расположен на холмах в пятнадцати милях отсюда. Там мы сможем получить убежище и пищу, кроме того, беглецы из Гея, которые, насколько мне известно, укрылись там, нам что-нибудь сообщат...
Руди встревоженно запротестовал:
- Это чертовски далеко, притом ночь, а у меня на руках маленький ребенок...
- Ты, конечно, можешь оставаться здесь, - великодушно согласился старик.
- Премного благодарен.
Когда они двинулись в путь, восходящая луна залила холмы слабым серебряным светом. Мягкая мантия Ингольда своим шелком заполняла тишину, окружавшую плотным облаком троих измученных путников.
- Ингольд, - неуверенно начал Руди, когда они двинулись вниз по длинному откосу, - я хотел бы извиниться, что принял вас за сумасшедшего.
Ингольд взглянул на него, в глазах зажглась искра иронии.
- Извинение принимается, Руди. Я рад, что мы с Джил сумели убедить тебя...
- Да уж, - ощерился Руди, и колдун мягко засмеялся.
- Понятное дело, история была не из приятных. В следующий раз буду действовать профессиональнее.
Руди брел за ним по каменистой тропе, вытирая черную копоть с размалеванных рукавов своей залатанной куртки.
- Надеюсь, вы не собираетесь злоупотреблять этим, - сказал он. - Это слишком тяжело для ваших друзей.
Они шли почти до рассвета. Уже через несколько миль путники миновали продуваемые ветром серебряные склоны предгорий и стали пробираться по крутой, поросшей лесом долине, которая, казалось, вела прямо в сердце гор. Пахло совсем как в родной Калифорнии - осенними листьями, которые шуршали под ногами, тишину нарушали собственные шаги да доносящийся издалека плеск воды. Лишь однажды в лесу Ингольд, прервав молчание, сказал:
- Я избегаю главной горной дороги наверху и веду вас в Карст в обход. По дороге мы бы дошли быстрее, но она кишит беженцами, кроме того, там могут быть Дарки. А у меня нет никакого желания пускать в ход свой меч сегодня ночью.
Джил, едва переставлявшая ноги по разбитой земле, с пятнадцатифунтовым спящим ребенком на руках, поражалась, откуда Ингольд черпал силы, чтобы выдержать все это, начиная со сражения во Дворце Гея и схватки с Дарком в заброшенной лачуге у апельсиновой рощи, ведь он совсем не спал! Она задавалась вопросом, все ли колдуны обладают таким запасом сил или просто Ингольд сам по себе невероятно крепкий и выносливый? В тени капюшона его лицо было белым и измученным, вокруг глаз - темные круги от усталости. Красные рубцы остались на его лице после удара кнутообразного хвоста существа; плечи мантии были прожжены искрами; в пятнах слабого звездного света он шел через лесной мрак так прямо и уверенно, как какой-нибудь солидный господин, совершающий послеобеденный моцион.
Они вышли из рощицы к ручью, и переливы воды сразу стали громче. После лесного мрака даже слабый свет луны казался ярким, он высветил призрачный лесной ландшафт; темное пятно песчаного берега и вершины обточенных водой скал. Перед ними над руслом реки маячила черная стена горы, расплывчатая в немом свечении неба, сохранившего оранжевый отсвет далеких ночных огней.
- Вот, - указал Ингольд, - это Карст, и там мы должны найти то, что осталось от правительства Королевства Дарвет.
Карст напомнил Джил роскошный горный курорт, прекрасный своей изящной элегантностью просторных особняков, окруженный древними деревьями, за которыми она смогла различить детали невиданной доселе архитектуры, но почему-то, с другой стороны, жутко знакомой ей - пучки гладких узких пилястров, мотивы сплетающихся растений на капителях, лепные украшения, вырезанные из камня, с изощренным геометрическим орнаментом. Подходя к центру города, она увидела испуганных чем-то или кем-то овец и коров, привязанных или стоящих в загонах рядом с домами.
Когда путники выбрались из леса, дорога, по которой они шли, превратилась в мощеную булыжником мостовую, замшелые камни к центру улицы рассекались тонкой серебряной полоской воды. На мгновение стены накинули на них зловещую тень, потом же они вступили в поток ярких, как день, огней.
На пустынной городской площади были разложены гигантские костры, пламя которых вздымалось на пятьдесят футов к холодным, слепящим звездам, красновато отражалось в черных водах огромного городского фонтана с его поросшими лишайниками мраморной чашей и темными скульптурными группами. В мерцающих тенях, окружающих площадь, Джил различила стены и башенки нескольких богатых вилл; крепостные башни того, что, по ее догадкам, было церковью, и гигантские деревянные конструкции, представляющие собой, несомненно, бывший Великий Рынок и Городской Зал, громоздились во мраке, словно черное и белое кружево. В одно из этих зданий и направился Ингольд.
Двустворчатые ворота зала были десяти футов высотой и достаточно широкие, чтобы пропустить повозку, с маленькой, в рост человека, дверью, прорезанной в одном углу. Ингольд торкнулся в нее - она была заперта изнутри. Когда он встал между ними и дверью, Джил не видела, что делает колдун, но секунду спустя он распахнул ее и проскользнул в свет и громкий шум внутри.
Сплошной нижний этаж здания, один огромный, окаймленный колоннами торговый зал, был забит людьми. Можно было сойти с ума от невыразимого хаоса голосов, вони протухшего сала, мочи и немытых тел, грязной одежды и жареной рыбы.
Голубой туман от дыма скрывал крестовый свод потолка, ел глаза, ограничивал видимость несколькими ярдами в любом направлении. Было около пяти утра, но люди сновали вокруг, разговаривали, спорили, носили воду из двух полупустых цистерн в углу зала.
Дети бесцельно сновали между рядами колонн и бесконечными беспорядочными грудами вещей, мужчины стояли кучками, жестикулировали, ругались, то и дело хватаясь за мечи. Матери звали детей, старики и старухи теснились у жалких узлов с пожитками, локоть к локтю, в безнадежном смятении.
Кое-кто нес в корзинах уток, цыплят и гусей; трескотня птиц и вонь их помета смешивались с окружающим хаосом.
Джил мельком заметила девочку лет десяти в домотканой крестьянской одежде, сидящую на куче постельного белья, укачивая лоснящегося бурого кота на руках; чуть дальше - женщину в желтом, ее некогда тщательно ухоженные волосы свисали теперь в беспорядке, как у ведьмы, она раскачивалась взад-вперед, сидя на пятках рядом с корзиной с цыплятами, и громко надрывно молилась. Свет костров отбрасывал на все яркий оранжевый оттенок, превращая толпу и помещение в сцену, напоминающую преддверие ада.
Дым ел глаза Джил, они наполнились слезами, когда она вошла следом за Ингольдом через тесные ряды людей, обходя горшки, сковородки, ведра с водой, груды одежды и белья, тела маленьких детей и взрослых, направляясь к массивной лестнице, которая вела из центра зала на верхний этаж, и к столу у подножия этих ступеней.
Кто-то узнал Ингольда и удивленно вскрикнул. Его имя повторяли снова и снова, оно расходилось, как рябь на воде, до дальних углов этой окутанной тенью комнаты. Это был звук благоговения, удивления и страха. Люди расступались перед колдуном, очищая ему путь. Кто-то уносил назад спящего ребенка, другой отодвигал ворох одежды и кошелки с его дороги. Перед ним магически открывался проход, очерченный темными фигурами и блеском глаз, дорога к столу у подножия ступеней к небольшой группе людей, собравшихся вокруг него.
Не считая слабого кудахтанья кур и одинокого детского плача, зал безмолвствовал. Ожидающие взгляды буравили вошедших: колдуна в опаленной коричневой мантии, мужчину и женщину, иноземцев в странных костюмах из потертого голубого хлопка, со свертком грязных пеленок на руках. Джил никогда в жизни не чувствовала к себе столько внимания.
- Ингольд! - Огромный человек в черной форме, которую Джил сразу узнала по своим снам, кинулся им навстречу, схватил Ингольда и крепко обнял его. - А ведь мы думали, что ты погиб!
- Напрасно. Это в любом случае неразумно, Янус, - ответил Ингольд, от волнения едва переводя дыхание. - Особенно, когда...
Но великан перевел взгляд на Руди, Джил и непонятный сверток у нее на руках, закопченное золото вышитых на нем эмблем. На лице его отразилась гамма чувств: от радости встречи до благоговейного удивления, он разжал объятья, словно забыл об Ингольде.
- Ты спас его, - прошептал он. - Ты спас его после всего!
Ингольд кивнул. Янус восхищенно смотрел на крепкого старика, будто ожидал, что Ингольд исчезнет или у него на глазах изменит свою форму.
Снова послышался невнятный ропот толпы, как зыбь на море, дошедший до дальних концов переполненной комнаты. Наконец воцарилась тишина, и Ингольд тихо сказал:
- Это - Джил, а это - Руди. Они помогли мне спасти принца. Они пришельцы из другого мира и ничего не знают о Королевстве и его обычаях, но они оба верны и храбры.
Руди поклонился, смущенный таким представлением. Джил в свою очередь, подсознательно избегавшая думать о себе хоть сколько-нибудь хорошо последние пятнадцать лет, густо покраснела. Не смущаясь, Ингольд продолжал:
- Джил, Руди - это Янус из Вега, начальник городской стражи Гея, - его жест включил двух все еще сидящих за столом, - Бектис, придворный маг дома Дейра; Джованнин Нармелион, аббатиса Гея.
Пораженная тем, что Ингольд не имел титула, Джил взглянула на Бектиса, надменного человека в сером бархатном плаще, по краям которого были изображены знаки Зодиака. Из-за гладко выбритой головы, делавшей аббатису Гея похожей на древнеегипетского писца, и из-за просторных красных одежд, скрывающих тщедушное тело, Джил потребовалось какое-то время, чтобы понять, что это - женщина, но никаких сомнений не возникало, что она аббатиса. Жестокое аскетическое лицо не смирилось бы ни с чем меньшим, чем духовное руководство, и никому другому не доверило бы достойную защиту чести Господа.
Надлежащие представления были сделаны, и аббатиса протянула для поцелуя свое темное аметистовое кольцо. Джил услышала за спиной тихое бормотание Януса, который вводил Ингольда в курс дела.
- ...бой в зале, - говорил он, - здесь организованные Алвиром лагеря для беженцев... послал разведку в город... охраняя транспорт с продовольствием... приводит людей в безопасное место сюда...
- Значит, мой господин Алвир принял командование? - резко спросил Ингольд.
Янус кивнул.
- Он канцлер Королевства и брат королевы.
- А Элдор?
Янус вздохнул и покачал головой.
- Ингольд, это было как на бойне. Мы добрались до Гея лишь на рассвете. Пепел еще не остыл - часть Дворца еще горела. Его подожгли...
- Я знаю, - тихо ответил Ингольд.
- Извини. Я забыл, что ты был там. Крыша зала обвалилась. Там было, как в печи. Кости и тела завалило камнями. Было слишком жарко, чтобы как следует искать. Но мы нашли вот это у двери маленькой уединенной комнаты за троном. Это было в руке скелета, погребенного под упавшими стропилами, - он показал на что-то на столе.
Одним движением опытной руки, привыкшей держать такие вещи, аббатиса подняла длинный прямой двуручный меч и подала его Ингольду рукояткой вперед. Хоть он был сильно закопчен огнем, Джил смогла узнать узор из рубинов на рукоятке. Однажды во сне она видела блеск этих гемм в свете лампы, колебавшемся от дыхания человека, который их носил. Ингольд вздохнул и склонил голову.
- Извини, - опять сказал Янус. Его плотное квадратное лицо таило следы усталости и скорби под красноватой щетиной бороды. Ингольд потерял не только короля, но и друга, которым дорожил. Джил вспомнила освещенную лампой комнату, высокого человека в черном, говорившего "...как друг я прошу тебя". Она сочувствовала горю старика.
- А королева? - по тону его голоса было ясно, какой ответ он готов услышать.
- О, - сказал Янус, поднимая голову. - Ее взяли в плен.
Ингольд вздрогнул. Он был ошеломлен.
- В п л е н ? - Густые брови сошлись к переносице. - Тогда я был прав.
Янус кивнул.
- Мы наконец застали их за этим. Они могут нести груз; эти их хвосты - как канат. Ледяной Сокол и дюжина парней оказались отрезаны в главном подвале. Они охраняли лестницу после того, как была взломана плита...
- Да, да, - нетерпеливо перебил Ингольд, - я думал, они были убиты в первую атаку. Я придавал значение их помощи. Не стоит, - добавил он с мелькнувшей усмешкой, - сбрасывать со счетов Ледяного Сокола. Но продолжай.
- Ну, огонь из зала распространился по Дворцу; те, кто оказались где-нибудь в ловушке, стали топливом для света, Дарки бросились обратно вниз, в подвалы, как ночная река, уволакивая около полусотни пленных, в большинстве женщин и некоторых рабов дуиков, издававших звериные вопли. Ледяной Сокол с парнями решили не поджигать подвал и отважились на бой. В конце концов половина пленников осталась на поверхности земли, и Дарки отступили по лестнице. Пять женщин и некоторые рабы умерли, скорее всего от шока.
- А королева?
Янус неловко переминался с ноги на ногу, глаза его излучали беспокойство.
- Она перенесла... тяжелейшее потрясение.
Колдун строго посмотрел на него, прислушиваясь к интонации.
- Она говорила?
Басистый Бектис, придворный маг, ответил официально:
- Я боюсь, что Дарки пожрали ее сознание, как это часто бывает с их жертвами. Она лежит в бреду, в своего рода безумии, и при всем своем искусстве я был бессилен привести ее в чувство.
- Она разговаривает? - повторил Ингольд, переводя взгляд с Януса на Бектиса, что-то выискивая; Джил не могла уловить, что.
- Она звала брата, - тихо сказал Янус. - Он появился с людьми и большей частью армии через несколько часов после заката.
Ингольд кивнул, казалось, удовлетворенно.
- А это? - он указал вокруг на молчаливое море людей, столпившихся в дымном зале.
Янус утомленно покачал головой.
- Они поднимались в горы весь день, - сказал он. - Огромная колонна их образовалась вокруг нас, когда мы покинули Дворец. Они поднимаются по дороге даже до сих пор. У них нет пищи и они истощены. Не один лишь страх перед Дарками заставил их покинуть Гей - город разрушен. В нем царит безумие даже днем. Закон низвергнут. Мы вошли туда сразу после рассвета, чтобы освободить Дворец, а люди уже грабили его. Все деревни в десяти милях от города брошены, урожай гниет на полях, беженцы на дорогах голодают. Карст - маленький город, и они уже дерутся здесь за еду, за воду и за место в каждом доме. Может быть, мы здесь в безопасности от Тьмы, но завтра, готов поспорить, мы не будем в безопасности друг от друга.
- А что, - вкрадчиво спросил Ингольд, - позволяет тебе думать, что мы здесь в безопасности от Тьмы?
Оторопев, гигант стал протестовать, потом умолк. Аббатиса скользнула глазами в сторону Ингольда, как кошка, и промурлыкала:
- А что, мой господин Ингольд, тебе известно о Тьме?
- Только то, что известно всем, - раздался новый голос, звучавший глубоко и царственно, словно прекрасно настроенный инструмент, на котором играет мастер. Все повернулись к говорящему, который стоял, будто темный царь, позолоченный блеском факелов. Его тень рябила, как вода, внизу, когда он спускался; как вторая тень, за ним развевались крылья черного бархатного плаща. Его бледное лицо было холодно красивым, правильные чувственные черты были отмечены мыслью и мудростью, словно искусным гравировальным резцом. Волнистые иссиня-черные волосы обрамляли его лицо, полускрывая цепь из золота и сапфиров, сверкавшую по его плечам и груди, как ожерелье из ледяных голубых глаз.
- Можно нажить определенные выгоды и уважение предостережениями о несчастье, как мы все видим.
- Выгоды только тем, кто будет слушать их, мой господин Алвир, - мягко ответил Ингольд, очертив жестом окутанные дымом тени в комнате за ним, толпу, которая в большинстве своем вернулась к своим разговорам, поискам детей, спорам за место и воду. - А иногда даже этого недостаточно.
- Как обнаружил мой господин Элдор, - канцлер Алвир с минуту постоял, его вес и элегантность подавляли маленькую невзрачную фигуру колдуна. Лицо Алвира, от природы весьма чувственное, было сковано холодной маской неподвижности, от Джил не скрылось, что он был явно раздражен, между тем как Ингольд - осторожен. Эти люди не доверяли друг другу.
- Конечно, - продолжал канцлер, - его предупреждение было первым; пробуждение воспоминаний клана Дейра, давно сокрытых в его семье. Хотя это не спасло его. Мы допускали, что ты взял принца и покинул поле битвы, когда не нашли твой меч среди камней в зале. Мог ли ты принять форму Дарка и таким образом ускользнуть от них?
- Нет, - ответил Ингольд, не вдаваясь в подробности. Но среди стоящих у окна пробежал шепот - ведь зал был переполнен и беседа колдуна с канцлером хоть и велась тихим голосом, имела, по крайней мере, двести слушателей, не считая пяти, бывших совсем рядом с ними. Джил, забытая всеми, стояла со спящим ребенком на руках, прислонившись спиной к гигантской цилиндрической подпорке гранитной лестницы, могла видеть, какие взгляды люди бросали на Ингольда. Страх, благоговение и недоверие; он был таинственным, чужим даже в своем Королевстве. Бродячий колдун, внезапно осознала она, не подвластный ни королю, ни закону. Люди-то, очевидно, верили, что он мог превращаться в Дарка.
- И все-таки ты это как-то сумел, - продолжал Алвир. - И мы благодарим тебя. Ты останешься в Карсте?
- Почему вы покинули Гей?
Темные красивые брови Алвира дрогнули от возмущения:
- Мой дорогой Ингольд, был ли ты там?..
- Да, я был там, - спокойно ответил Ингольд, - в Гее по крайней мере были вода, пища и здания, в которых всем можно было укрыться. В крайнем случае, там можно было не бояться соседа.
- Карст, конечно, меньше, - согласился Алвир, неодобрительно окинув переполненную душную пещеру дымного зала. - Но мои люди и городская стража под достойным командованием Януса могут контролировать народ намного легче, чем в том безумном полуразрушенном лабиринте, что остался от прекраснейшего города на Западе Мира. Тьма обосновалась в речных долинах, - продолжал он, - как болотная болезнь юга, но, как и болотная болезнь, они избегают возвышенностей. Может быть, можно заключить с ними договор, как горная овца - с равнинными львами. Чтобы избежать льва, человек уступает ему путь.
- Чтобы избежать охотника, - ответил Ингольд тем же спокойным тоном, - лань обходит стороной города людей, но люди ищут ее в лесу. Дарки никогда не поднимались в горы, потому что в этом не было нужды. Но когда их добыча набежит туда, они непременно пойдут следом, чтобы схватить их на открытом пространстве, рассеявшихся на полдороги до Геттлсанда, без стен или огня, верящих, что они в безопасности.
Сапфиры блеснули в свете факелов, когда канцлер качнулся, его ярко-голубые глаза были так же холодны, как драгоценные камни.
- Два дня назад был король Гея, - сказал он. - А сейчас - нет. Это положение временное. Поверь мне, Ингольд Инглорион, город с людьми не может встать и пойти так легко, как ты. Мы никак не могли остаться в Гее...
- Почему? - ужалил его колдун.
Дремлющий гнев проявился в неожиданных металлических нотках его голоса:
- Там был хаос. Мы...
- Это ничто, - спокойно сказал Ингольд, - по сравнению с тем хаосом, который наступит, как только Дарки придут сюда.
В последующем молчании Джил ощутила шелестящее присутствие зрителей и слушателей, случайно собравшихся вокруг заваленного пергаментными свитками стола, всего, что осталось от Главной Ставки Королевства Гея, - мужчины, женщины и дети, неудобно свернувшиеся на простынях, затянутые против их воли в круговорот событий вокруг высокого элегантного канцлера и этого невзрачного странника, чьим единственным богатством, казалось, был смертоносный меч, мерцающий у бедра.
Хотя вокруг них в сумрачном, окруженном колоннами пространстве жаркого темного зала шел приглушенный разговор и движение, вокруг стола установилась гнетущая тишина. Дуэль волей-неволей проходила в окружении свидетелей.
Алвир, вспомнив об этом, более мягко произнес:
- Ты бежишь впереди себя, мой господин маг. Дарки не придут сюда. Карст - единственный из всех городов этой части Королевства, в котором нет и малейшего признака существования их Гнезд. Как я сказал, это положение дел временное; нужно время для перемещения и реорганизации. Тем, кто бежал сюда, бояться нечего. Мы сделаем Карст новым сердцем Королевства вдали от опасностей Тьмы; здесь мы соберем армию союзников. Мы уже послали в Кво к Архимагу Лохиро за его советом и помощью и на юг за поддержкой в Империю Алкетч.
- Что вы сделали? - на сей раз Ингольд был потрясен и взбешен. Джил никогда его таким не видела.
- Мой дорогой Ингольд, - покровительственно сказал Алвир, - ты наверняка ожидал, что мы будем сидеть сложа руки. С помощью армий Империи Алкетч мы сможем перенести борьбу в логово Тьмы. С такой помощью и с поддержкой Совета Магов мы сможем напасть на Дарков на их собственной территории, выжечь их и избавить землю раз и навсегда от этой заразы.
- Это чушь!
Алвир заложил пальцы за украшенный камнями пояс, явно довольный, что вывел колдуна из обычного равновесия.
- А что можешь предложить ты, мой господин маг? - спросил он вкрадчиво. - Вернуться в Гей на съедение Тьме?
Ингольд взял себя в руки, но Джил видела со своего места у лестницы, как он потрясен предложением канцлера. Когда он заговорил, его голос был совершенно спокойным.
- Я предлагаю идти в Ренвет, - сказал он.
- Ренвет? - Алвир откинул назад голову, будто решая, разразиться ему гневом или смехом. - Ренвет? Это замороженная адская дыра, что в десяти днях пути до края земли, эдакие ворота ада? Мы можем вырыть могилы здесь и похоронить себя в них. Ренвет. Да ты шутишь, что ли!
Аббатиса направила свой пронзительный, как у ящерицы, немигающий взгляд на Ингольда и в первый раз страстно заговорила:
- Тамошний монастырь закрыт двадцать лет назад, во время Дурной Зимы. Сомневаюсь, что там сохранилась хотя бы одна деревня, - ее голос был сухим слабым шепотом, как свист ветра в ночной пустыне. - Действительно, он слишком отгорожен от сердца Королевства, чтобы сделать там его столицу!
- Отгорожен! - рявкнул Алвир. - Все равно, что сказать, будто в аду погода не меняется по временам года. Яма со стоячей водой в сердце гор!
- Я не говорю о Королевстве, - сказал Ингольд, его скрипучий голос был теперь непреклонным, но глаза так и сверкали в сумрачном свете факелов. - Королевства больше нет, есть только люди в опасности. Ты обманываешь себя, думая, что политическая власть удержит людей вместе, когда каждый думает спасаться в одиночку. - Канцлер ничего не ответил на это, но Джил увидела, как гневный румянец покрыл бледную кожу на его скулах. Ингольд между тем продолжал:
- В Долине Ренвет находится старинное Убежище Дейра, где ты всегда сможешь сдержать Тьму.
- О, я полагаю, мы сможем, если Убежище еще стоит, - резко произнес канцлер. - Мы сможем их сдержать, если будем жить в дикости, как дуики, прячась в пещерах, питаясь жуками и улитками, если ты хочешь пойти так далеко. Но ты не сможешь разместить все население Королевства в Убежище Дейра при всей твоей хваленой магии.
- Есть другие убежища, - неожиданно вставила аббатиса, и Алвир бросил на нее взгляд, черный от ярости. Она не обратила на это внимания, распрямляя длинные костлявые пальцы, и продолжала сухим, как пергамент, голосом. - Есть Убежище в Геттлсанде, которое они до сих пор используют как крепость против набегов Белых Рейдеров, есть другие на севере...
- ...которые использовались для хранения кож последние три тысячи лет, - набросился Алвир, теперь уже всерьез разозлившийся. - Церковь не пострадает, моя дорогая госпожа аббатиса, от распада человеческой цивилизации. Ваша организация и были создана, чтобы управлять разрозненными местами. А вот ты, мой господин маг, думаешь, что твое собственное племя не пострадает - странники и братья птицам. Но это долгий путь, переселение в Ренвет, - он кивнул на толпу, пятна лиц в голубом тумане дыма: девочку с котом, старика с корзинами кур, толстую женщину с целым выводком спящих детей. - Переживут ли они полмесяца лишений в открытом поле, тяжкий путь через речные долины, ведущий в Долину Ренвет? Здесь мы в безопасности, говорю тебе, в большей безопасности, чем будем в дороге.
Вокруг них послышалось бормотание, шепот и одобрения, и страха. Они уже убегали один раз из своих уютных, обжитых домов и привычной городской жизни, теперь выродившейся в беззаконие днем и кошмарный ужас ночью, - тяжело взбираясь по грязным дорогам, нагруженные всем, что смогли унести с собой. Испуганные и сбитые с толку, они не хотели бежать дальше, и среди них не было ни одного, кого бы ради надежды на Небеса или из страха перед Преисподней можно было заставить провести ночь на открытом пространстве.
Алвир продолжал, понизив голос так, чтобы его могли слышать лишь те, кто стоял ближе всех в дымном свете, окружавшем подножье лестницы.
- Мой господин Ингольд, - тихо сказал он, - ты обладал завидным могуществом при короле Элдоре, властью, основанной на том доверии, которое он питал к тебе с тех времен, когда был ребенком под твоим покровительством. Как ты использовал эту власть, это касалось лишь тебя и его; ведь ты имел свои тайны, в которые не были посвящены даже члены семьи Элдора. Но Элдор мертв, его королева лежит в бреду. Кто-то должен править, иначе Королевство погубит себя, как лошадь, в безумии бегущая на скалу. Твоя магия не может поразить Тьму - твоя власть в Королевстве кончилась.
Их взгляды встретились и скрестились, как клинки мечей, неподвижные из-за равной силы своих владельцев. Напряжение между ними сосредоточилось в молчании, нарушаемом лишь звуками их дыхания; голубые глаза смотрели в голубые, сверкая в темноте и тусклом прыгающем свете факелов.
Не отводя глаз от Алвира, Ингольд парировал:
- Король Элдор мертв, но я поклялся доставить его сына в безопасное место, и это место - не Карст.
Алвир улыбнулся.
- Оно будет, не так ли, мой господин маг? Потому что теперь я регент принца. Он под моей опекой, а не под твоей, - только сейчас шевельнулись его зрачки, изменилась поза, и голос стал мягче, как у актера, переставшего играть роль - или начавшего. Теперь его улыбка была искренней и укоряющей:
- Успокойся, мой господин, - он стал сама любезность, - ты должен понимать, что есть условия, при которых жизнь определенно не стоит сохранения, и, боюсь, ты назвал одно из них. Теперь, - он вскинул руку, опережая следующие слова колдуна, - уверен, мы выживем с менее тяжелыми последствиями, чем полное разрушение цивилизации. Я признаю, что мы здесь под сильным давлением определенных обстоятельств, и не сомневаюсь, что новые беженцы из Гея и окрестностей завтра поднимутся в горы. Мы посылаем отряд стражи к складам под зданием префектуры и Дворца Гея, как только рассветет. Что до встречи с Архимагом Лохиро, то, боюсь, твои собратья, похоже, скрываются, и даже свыше сил Бектиса добраться до них.
- На город Кво наложены чары, - деревянно сказал Бектис, глядя поверх своего большого крючковатого носа на Ингольда, - со всеми своими заклинаниями и магией огня и драгоценного камня я был не в силах преодолеть их.
- Я не удивлен, - вздохнул Ингольд.
Аббатиса бросила черный пристальный взгляд, ненадолго задержавшись на них обоих.
- Дьявол защищает свое владение.
Ингольд вежливо склонил голову в ее сторону.
- Как и Справедливый Бог, моя госпожа. Но мы, маги, ни в том, ни в другом мире и, значит, должны по мере сил сами защищать себя. Как оплот обучения магии Кво всегда был огражден от вторжения и разрушения. Сомневаюсь, что любой колдун, каково бы ни было его искусство, может преодолеть защиту города.
- Но что ты предлагаешь делать? - спросил Алвир, нота искреннего любопытства вкралась в его мелодичный голос. Он уже выиграл свое сражение или, по крайней мере, именно эту схватку. Теперь он мог позволить отбросить позу и хитрость, которые, Джил чувствовала, были его второй натурой.
- Я предлагаю Ренвет, я уже сказал. Как только я увижу принца в безопасном месте, моя миссия будет закончена. Но сначала, мой господин Алвир, мне надо отдохнуть, мне и двум моим юным друзьям. Они слишком удалились от своих домов и должны отправиться в обратный путь до захода солнца. И, конечно, с вашего позволения, я бы хотел повидать королеву.
В зале началась суета, кто-то открыл заднюю дверь, и неожиданная резкая волна свежего колючего воздуха разогнала дым вокруг них, заставив аббатису закашляться.
Как будто это маленькая дверь впустила слабый ветер, смешавший толпу, как листья; волны движения все время кружились в водовороте по тусклой дымной палате. Кто-то готовился ко сну, надеясь первый раз выспаться в полной безопасности; другие вставали и начинали ходить, шум их разговоров усиливался, напоминая шум моря между приливом и отливом. Тяга из двери заставила огонь факелов рывками бросать отблески на каменные арки и измученные лица. Мужчины и женщины, которые до сих пор держались на расстоянии от красного круга власти и опасности, отделявшего от них великих Королевства, украдкой подбирались ближе, и Джил, стоя у балюстрады с розовым спящим младенцем на руках, расслышала приглушенный шепот:
- Это сам маленький Его величество?.. Это Его светлость, прелестнее ребенка никогда не было. Слава Богу, он в безопасности... Они говорят, старый Ингольд украл его у Тьмы - он предусмотрителен, правда?.. Хитрая старая лиса, я скажу. Зеркало Сатаны, как все они, маги... Но все-таки и от него есть польза, как-никак, он спас принца, который иначе погиб бы, это ясно, как день... Теперь короля, единственного сына господина Элдора...
"Грязное скопище", - подумала Джил, расправляя затекшую спину после нескольких долгих часов стояния. Как смели люди подступить так близко, как смели, ведь она тоже была чужой и таинственной. От ее движения Тир проснулся, схватил ее за волосы и начал жалобно хныкать.
Руди, который, задремав, валился от усталости на гранитные ступени у ее ног, посмотрел на нее, потом с трудом встал и протянул руки.
- Давай сюда, - сказал он, - я подержу его. Бедный маленький клоп, наверное, хочет есть.
Джил начала передавать его, потом остановилась на полпути, когда к ним повернулся Алвир. Подступившие люди попятились.
- Я возьму ребенка, - сказал он, обращаясь к Джил и Руди как к слугам, - и отдам его няне.
- Пусть сначала на него посмотрит королева, - сказал Ингольд, тихо появившись у его локтя. - Это, думаю, поможет ей больше, чем любое лекарство.
Алвир рассеянно кивнул:
- Может, ты и прав. Пойдем.
Он повернулся и пошел вверх по ступеням в тень, ребенок слабо заплакал у него на руках. Ингольд двинулся было за ним, но Янус ухватил его за рукав коричневой мантии и потянул обратно.
- Ингольд, могу я попросить тебя об одолжении? - он понизил голос, чтобы могли слышать лишь те, кто был рядом; Джованнин уже разговаривала с двумя монахами в красном, а Бектис поднимался по ступеням вслед за Алвиром, придерживая длинными руками складки своих подбитых мехом рукавов, и с выражением благочестивого отчаяния на узком лице. "Понятное дело, - думала Джил, - начальник стражи и должен быть вот таким большим громогласным человеком, как ирландский коп".
- Мы выступаем в Гей через полчаса. Ледяной Сокол уже осматривает войска. У нас столько стражников, сколько можно было выделить для этого, и личные воины Алвира. Леса полны разбойников, беженцев, людей, которые убьют за кусок хлеба, теперь это так просто, а в Гее будет хуже. Закон низвергнут, что бы Алвир ни говорил о собирании королевства, - ты это знаешь, и я, и он, полагаю.
Ингольд кивнул, укутывая руки от холода, что проникал снаружи. С этим холодом пришел нарастающий гул голосов, грохот колес повозок по мостовой и далекий скрип кожи.
- Я знаю, что это свинство, просить тебя, - продолжал Янус, - после всего, что ты сделал. Видит Бог, что бы Алвир ни говорил, ты прекрасно справился со своей ролью. Но не пойдешь ли ты с нами в Гей? Склады находятся под землей, и ты, возможно, понадобишься вам, Ингольд, чтобы добыть продовольствие. Ты не можешь поразить Тьму, но можешь вызвать свет, и ты лучший фехтовальщик на Западе Мира. У нас каждый меч на счету. Я просил об этом Бектиса как мага, но он отказался, - командир криво усмехнулся, - он сказал, что не рискнет оставить Королевство без мага, советы которого так необходимы вождям.
Ингольд фыркнул от смеха или от негодования, потом наступило молчание. Снаружи доносились голоса стражи, шум людей, входящих на площадь, новые беженцы уже прибывали в город. В углах дымного зала слышался грохот кухонных горшков, недовольный мужской голос, плач маленьких детей.
Колдун глубоко вздохнул, но кивнул.
- Хорошо. Я смогу поспать в одной из повозок по дороге туда, хотя мне надо сначала увидеть королеву. Возьми как можно больше повозок и мечей.
Он повернулся к ступеням, его седые волосы отливали золотом в свете факелов. Джил сделала шаг за ним, не зная, окликнуть ли его, и колдун остановился, как будто услышал ее голос. Он спустился обратно к ней.
- Я вернусь до наступления ночи, - спокойно сказал он. - Днем вы оба будете в полной безопасности, но не бродите поодиночке. Как говорит Янус, в городе небезопасно. Перед закатом я вернусь, чтобы отправить вас обратно через Пустоту.
- Это не слишком быстро? - с сомнением спросил Руди. - Я имею в виду, вы были правы насчет того, что пересечь Пустоту довольно болезненно, а это будет только, - он посчитал на пальцах, - пятнадцать или шестнадцать часов.
- Я понимаю риск, - сказал Ингольд, - вы оба молоды, сильны, думаю, все обойдется. И примите в расчет другой вариант. Днем вы в безопасности в Карсте; Алвир, похоже, прав, и Дарки не охотятся на этих холмах. Но я не знаю, что принесет следующая ночь. Наши миры лежат очень близко; Тьма однажды последовала за мной через Пустоту, и для нее будет очень легко сделать это еще раз. Я - единственный, кто понимает Пустоту, и поэтому на мне лежит ответственность. Я не могу позволить им заразить другие миры. Конечно, ни один так густо не заселен и беззащитен, как ваш. Еще одна ночь может стать для вас ловушкой, - резко закончил он. - Потому что, если Тьма где-нибудь поблизости, я не отправлю вас обратно.
- То есть вы не верите Алвиру, - сказал Руди, скрестив руки и прислонившись к огромному гранитному круглому столбу.
- Да. Это только вопрос времени, когда Тьма обрушится на Карст, и я хочу, чтобы вас здесь не было, когда это случится.
- Ну, по рукам. Когда вы вернетесь в город, я буду вот здесь, справа, на первой ступеньке, ждать вас.
Ингольд улыбнулся.
- Ты благоразумен, - сказал он. - Лишь вы двое имеете свободу покинуть этот мир. Когда это случится, поверьте мне, вам позавидуют.
И он пошел, поднимаясь по длинной лестнице с такой легкостью, будто не провел без сна две ночи, и пропал в тени наверху.

5

Первым ощущением Джил, когда она вышла из двери в мягкий жемчуг дневного света и пробирающий до костей утренний холод, было облегчение. Она дождалась этого, пережив все ужасы ночи, она дожила до рассвета. Джил не могла вспомнить, когда еще получала столько удовольствия от простого дневного света.
Вторым чувством был испуг. Когда она вышла на верхнюю ступеньку, то ударилась, как о стену, о шум и зловоние. Люди ссорились, спорили, кричали во весь голос, спрашивая, где взять еду, бранясь и борясь за обладание бесящимися и испуганными животными, теснясь и размахивая руками у дверей домов, уже переполненных беженцами, требуя приюта; другие дрались у полупустого городского фонтана, переругиваясь из-за воды резкими испуганно-злобными голосами. Набирающий силу свет показал Джил бледные и напряженные лица, осторожные глаза, бегающие, как у крыс. Они искали точку опоры в этом хаосе. Ледяной ветер с гор приносил своим холодным дыханием вонь неубранных отбросов.
"Господи, - подумала Джил, ужаснувшись, - они доведут себя до холеры, чумы... и тому подобного. Что эти люди знают о санитарии и болезнях?"
И третьим ее чувством, когда она, дрожа, стояла на верхней ступени в обжигающем холоде, был жгучий голод. Она обдумала положение дел. Начальник стражи, казалось, был на стороне Ингольда, и с ним, наверное, можно договориться насчет еды, используя ее связи с колдуном. Она пошла вниз по ступенькам, миновав по пути мужчину средних лет в грязной просторной одежде, который сидел на нижней ступеньке с явным намерением остаться там, к полудюжине мужчин и женщин в черной форме городской стражи, готовивших повозки для вояжа в Гей. Они были, очевидно, под командой высокого молодого человека с белыми, цвета слоновой кости косами, свешивающимися до талии, который увлекся жарким спором с кучкой гражданских в домотканой одежде. Старший из них многозначительно качал головой, стражник указывал на толпу на площади. Когда Джил подошла поближе, он в отчаянии отослал этих людей и повернулся к ней.
- Ты можешь управлять? - требовательно спросил он.
- Лошадью? - спросила Джил, вздрогнув, она-то подумала об автомобилях.
- Я же не спрашиваю про гусей. Если ты не умеешь управлять, пойдем пешком? Или верхом на чем угодно. Меня не интересует.
- Верхом могу, - сказала Джил, внезапно поняв, зачем ее спрашивают. - И я не боюсь Тьмы.
- Тогда ты дура, - капитан пристально посмотрел на нее, его белые брови чуть сдвинулись, когда он разглядел ее одежду. Но он ничего не сказал на это, только повернулся позвать седовласую женщину в черной форме.
- Сейя! Дай этой повозку с поводьями.
Он повернулся к Джил.
- Она позаботится о тебе.
Потом, когда Джил пошла с Сейей, он спросил:
- Ты можешь сражаться?
Джил остановилась.
- Мне никогда не приходилось держать в руках меч.
- Тогда, если на нас нападут, ради Бога, не путайся под ногами у тех, кому приходилось.
Он отвернулся, выкрикивая приказы кому-то еще, предельно лаконичный и бесстрастный, как и подобает быть опытному военачальнику. Сейя подошла к Джил с кривой усмешкой на суровом лице, ее меч хлопал по ногам, обутым в мягкие ботинки.
- Не позволяй помыкать тобой, - сказала она, провожая взглядом его удаляющуюся стройную фигуру. - Он бы самого Высокого Короля усадил управлять повозкой, окажись мы рядом, без всяких "с вашего позволения". Теперь смотри.
Джил повторила движение руки женщины и увидела Януса и Ингольда, стоявших в середине толпы у подножия ступеней, окруженных ссорящимися возницами, жестикулирующими стражниками и шаткими телегами. Высокий капитан разговаривал с ними, глядя сверху вниз. Янус казался потрясенным, Ингольд - заинтересованным. Колдун забрался в ближайшую повозку, занял место погонщика.
Когда они оставили позади последние дома Карста, солнце очертило острые пики на востоке, высветив сцену, но не разогнав туман, густо покрывающий деревья. Джил посадили на неудобное узкое упряжное седло толстой чалой лошади ближе к голове конвоя. Джил заметила, что большинство повозок в городе было реквизировано, намного больше, чем можно было найти гражданских погонщиков, согласившихся вернуться в зловещий Гей. Многими управляли стражники, и тонкая разбросанная цепочка их ехала по обеим сторонам обоза - и мужчины, и женщины, как она видела, большей частью молодые, хотя в цепи тут и там были заметны седые и лысые головы. Они двигались без отдыха, и Джил видела следы напряжения и усталости на их лицах. Это были бойцы, принявшие на себя главный удар при обороне Гея.
Когда совсем рассвело, Джил заметила маленькие лагеря беженцев в лесах, разбросанные вдоль дороги и вдалеке за деревьями. Встречались беженцы и на дороге, мужчины и женщины, в грязной и мятой одежде, неуклюже тащившие узлы одеял и кухонные горшки на спинах, толкавшие наскоро сколоченные тачки или грубые повозки. Тут и там можно было увидеть мужчину, тянувшего за собой на веревке осла, или женщину, тащившую за рога упирающуюся корову. В большинстве своем они не останавливались и обращали лишь слабое внимание на извилистый ряд телег и редкую линию охраны. Они слишком устали от бегства и страха, чтобы думать о чем-нибудь еще, кроме движения вперед.
Неожиданно дорога свернула вниз. Из-за прозрачного ряда деревьев с пожухлой листвой Джил почувствовала свежее дуновение ветра. Она посмотрела на воронку сбоку от дороги, открывшую ей город Гей, и у нее защемило сердце. Он лежал вдалеке, окруженный своими многочисленными стенами, расположенный в излучине реки, видимый через равнину, ставшую осенью рыже-золотой, и пересеченный белой решеткой городских улиц. У нее было чувство, будто она чуть ли не жила здесь, ходила по этим прямоугольным улицам и с детства знала эти силуэты башенок и деревьев. На фоне утреннего неба вздымались шесть каменных пиков - летящие опоры, лишенные стен, которые они поддерживали, вытянутые, как костлявые пальцы руки скелета в белизне воздуха.
- Деревья совсем голые, - раздался рядом с ней ровный мужской голос. - А ведь летом это был сад.
Она посмотрела вниз. У ее колена, шагая рядом с еле ползущей телегой, шел светловолосый капитан, в его глазах отражался ясный белый свет неба. Она ответила:
- Я знаю.
Взгляд светлых глаз скользнул по ее лицу.
- Ты пришла с Ингольдом издалека?
Она кивнула.
- Но я была в Гее раньше.
Опять вопросов не было, капитан только принял это к сведению. Это был худощавый, широкий в кости человек. В смешивающихся тенях деревьев она видела, что капитан моложе ее. Его старили жесткость взгляда, этакая маска самодостаточности и, конечно, большие круги под глазами - след тяжелых потрясений. Через какое-то время он сказал:
- Меня зовут Ледяной Сокол, я из стражи.
- А меня Джил, - просто отозвалась девушка, пригибаясь, когда они проезжали под раскидистыми ветвями огромного дуба. Гей снова скрылся от них за рыже-серебристыми деревьям, тонувшими в опаловой дымке. Скрип колес смешался с шелестом опавших листьев под ногами.
- На древнем языке Вос "джил" означает лед, - рассеянно пробормотал он. - "Джил-Шалос" - ледяное острие, сосулька. Когда-то у меня был охотничий орел с таким именем.
Джил взглянула на него с любопытством.
- Тогда твое собственное имя будет - ледяной и еще что-то.
Он покачал головой.
- На языке моего народа мое имя - "Нуагчилиос", Небесный Странник. - Почему ты пошла с нами?
- Потому что ты мне велел, - ответила Джил.
Ледяной Сокол вскинул бесцветные брови. Но он больше ничего не спрашивал, а если бы и спросил, она не смогла бы ответить. Она знала лишь, что ее тянуло к этим спокойным и уверенным воинам; когда ее попросили присоединиться к ним, она не могла остаться в стороне.
Они выехали из леса и теперь медленно спускались по холмам, пробираясь через желтые травы степи, будто плыли по озеру из мягкого расплавленного золота; маленькое далекое солнце висело в бесцветном утреннем небе. Они миновали новых беженцев, разрозненные группы мужчин и женщин, несущих на спине последнее свое имущество, испуганные стайки детей, старшие из которых вели младших за руки. Обочины дороги были усеяны следами бегства - книги, белье, а в одном месте - серебряная птичья клетка, изящная, как тонкое, ручной работы кружево, на ее открытой дверце сидел розовый зяблик, испуганно чирикая на ветру. Ледяной Сокол указал на Холм Треда, круглый мыс в центре золотой равнины, поросший лишайниками, но взгляд Джил устремился дальше - на стены Гея. Она видела пики башен, возвышающиеся над разрушенными шпилями, арками, выступами и зубцами, прекрасными, как миниатюра ручной выделки с вытканными шпалерами на голых ветвях, а над всем этим - поломанные изгибающиеся ребра опор, все, что осталось от Дворца.
И так же твердо, как свое имя, Джил знала, что где-то в городе был двор, ступени которого охраняли малахитовые статуи, где разбитые бронзовые двери лежали на булыжнике. Еще был подвал с пурпурно-красной лестницей и странной плитой на гладком базальте пола и затененный сводчатый проход, ведущий на пустую разрушенную улицу. Холодный ветер обжигал ее потрескавшиеся руки, сжимавшие грязную кожу поводьев; медленная тряская езда лошади под ней и скрип тележных колес вновь возвратили ее в нереальность фантастического мира снов; до ее слуха донесся слабый скрипучий голос, разносившийся вдоль линии движения, как дыхание тумана на ветру.
Гей издавал зловоние смерти. Джил не была готова к этому, и у нее перехватило дыхание. Ее потусторонняя жизнь включала в себя лишь автобусные остановки, рок-концерты и уик-энды в пустыне, в какой-то мере подготовившие ее к зловонию Карста, смрад же, повисший, как облако, над разрушенным городом, был миазмами гниения, смертельного гниения, которое ее мир имел обыкновение прятать или сжигать.
Залитые солнечным светом улицы были пустынны, эхо копыт, ботинок и скрипящих колес повозок гулко отдавалось, отскакивая от голых стен. Дома несли в себе следы огня: осевшие верхние этажи, обугленные бревна, выступающие, как сломанные ребра обглоданных скелетов, забаррикадированные двери и окна с предательскими пятнами сажи и копоти, достигшими половину пути вверх по стенам над ними. Джил видела, что кое-где стены проломлены внутрь; в других местах небольшие оползни камней обрушились вниз на улицу вперемешку с ободранными, объеденными крысами костями. Во впадинах шуршали полчища крыс, освобожденных от старой войны с человеком и пожирающих теперь свои победные трофеи. С верха разрушенных стен дикие тощие коты смотрели на них безумными глазами. Джил, натягивая поводья ее толстой чалой лошади, старалась изо всех сил преодолеть подкатывающую тошноту.
- Три дня назад это еще продолжалось, - произнес рядом с ней мягкий голос, и она чуть не подпрыгнула. - А теперь все прошло.
Ингольд на своей повозке пристроился рядом с ней, щурясь от резких перепадов солнечного света.
Что-то неприятное прошелестело и мелькнуло за стеной сада. Джил дрожала, ей было дурно.
- Вы имеете в виду город?
- В известном смысле.
Ветка хрустнула под колесами. Ледяной Сокол, смотревший вдаль, резко повернулся на звук. Джил видела, что они все чувствовали одинаково болезненно, все ощущали гнилость этих жужжащих, кишащих насекомыми улиц.
"Что же должно было все это означать для них, - думала она, - это безумное возвращение назад, сюда, после того, каким они знали это место, выросли в нем, каким оно, наконец, было?"
Ее взгляд медленно скользнул вниз по изломанным линиям изящной колоннады, окаймлявшей улицу, различая сложные мотивы геометрических фигур и растительного орнамента, игры и гармонии в их многочисленных переплетающихся фризах. Она снова вспомнила мебель в спальне Тира, музейные детали инкрустации из слоновой кости к эбонита. Все богатство и великолепие этой цивилизации, все эти роскошные вещи, которыми она обладала, могут когда-нибудь найти здесь. Она чуть повернула лошадь, чтобы объехать черный разрушенный проем двери, в котором распростерлось тело женщины, одна обглоданная рука бессильно тянулась к солнцу, бриллианты сверкали на запястье среди ползающих мух.
Даже для тех, кто выжил, не было дороги обратно. Она подумала, понимают ли это люди в Карсте.
Ингольд понимал. Она увидела это в суровой складке у его рта, болезненной морщинке, появившейся между бровей. И Янус понимал. Начальник стражи выглядел бледным и больным. У него был вид человека, который понимал значение того, что он видит, и стыдится своего бессилия. Ледяной Сокол - трудно сказать. Этот загадочный молодой человек ловко прокладывал путь через руины человеческой цивилизации с сосредоточенной осторожностью животного, забыв обо всем, кроме личной безопасности и выполнения своего долга.
Лошадь Джил внезапно испуганно вскинула голову, вращая белыми глазами. Чуть ли не под ее копытами два кривоногих уродливых существа выскочили из разрушенного дверного проема и неуклюже бросились бежать по переулку.
Джил мельком увидела, ужаснувшись, плоские получеловеческие лица под спутанными гривами красноватых волос, горбатые тела и свисающие обезьяноподобные руки. Она смотрела им вслед, потрясенная, затаив дыхание, пока не услышала мягкий голос Ингольда:
- Нет, дай им уйти.
Повернувшись, она увидела, что Ледяной Сокол взял лук и стрелы с одной из повозок, приготовившись стрелять. По команде Ингольда он остановился, брови его вопросительно взлетели, и этих мгновений вполне хватило на то, чтобы странные существа исчезли в переулке.
Ледяной Сокол пожал плечами и положил на место оружие.
- Это всего лишь дуики, - начал он совершенно бесстрастно.
- Ну и что.
- Когда мы достанем продовольствие, они будут кишеть вокруг повозок, - он мог так говорить и о крысах.
Колдун повернулся и стегнул вожжами свою упряжку.
- Тогда и будем иметь дело с ними.
Конвой снова двинулся вперед, толкаясь в холодных тенях на узких улицах. Ледяной Сокол пожал плечами и, как кошка, скользнул назад на свое место в цепочке стражников.
- Кто они? - спросила Джил ближайшего к ней стражника, молодого человека с огненными волосами и сияющим лицом ученика Галахада, который ехал с другой стороны от нее. - Люди?
Он взглянул на нее, прикрыв глаза ладонью от солнца, падавшего через проемы в зданиях.
- Нет, они только дуики, - повторил он оправдание Ледяного Сокола. - В твоей земле не бывает дуиков?
Джил покачала головой.
- Они действительно выглядят как люди, - небрежно продолжал стражник, - но это животные. Они живут в дикости на большинстве западных пустошей, равнины за горами просто кишат ими.
- Ваши люди, возможно, назовут их неандертальцами, - раздался рядом мягкий голос Ингольда. - Если их поймают, то отправляют на работы на юг рубить сахарный тростник или в серебряные рудники Геттлсанда, но многие обучают их для работы по дому. Говорят, из них получаются послушные рабы, и вот когда хозяева бежали, о них, судя по всему, никто даже и не вспомнил. Бедняги, они обречены.
Несмотря на расстояние, молодой стражник расслышал его слова.
- Мы не можем себе позволить кормить их, - запротестовал он. - В Карсте мало продовольствия.
Хлебные склады находились в подвалах здания городской префектуры, низкого массивного строения, образовавшего одну из сторон большой Дворцовой площади. Когда конвой выстроился перед ними, Джил заметила, что оно почти не пострадало от огня, но там явно пахло грабежом: тропинка грязных следов, рваные мешки, рассыпанное зерно, ведущее, как ручей, вверх по ступеням углубленного дверного проема и рассеянное среди мусора на площади. Саму площадь она узнала сразу, хотя последний раз видела ее из окна башни, которая теперь превратилась в обгоревшие руины: широкое пространство резного мрамора, огромные ворота, вычурно отделанные железом, и деревья, чьи голые серые ветви были опалены жаром преисподней, которая поглотила последнюю битву. Монументальная тень Дворца возвышалась слева от нее. Выпотрошенное чрево, которое было Тронным Залом Королевства, лежало, открытое дню, полусгоревшее, под камнями и пеплом.
"Это был Дворец Гея", - думала она, бесстрастно рассматривая его, в здравом уме, неспящая, при свете дня, со спины толстой, возбужденной чалой лошади, с руками, покрытыми волдырями от поводьев, с глазами, слезящимися от недосыпания. Это было то, что она пришла увидеть, место, где умер Элдор, место, которое она знала из снов. Это здесь человечество дало - и, увы, проиграло - свое последнее сражение Тьме.
При первом взгляде на эти почерневшие руины было совершенно ясно, что Дворец успели разграбить раньше, чем остыл пепел.
Множество возбужденных голосов отразилось от каменных стен площади слабым смешанным эхом. Отвлекшись от молчаливого созерцания, Джил увидела маленькую группу извозчиков и стражников, образовавшуюся перед широкими ступенями, ведущими вниз к выбитым дверям префектуры, в центре стояли командир Янус и мощный мужчина в домотканой одежде, которого Джил с трудом припомнила как погонщика первой повозки. Он говорил:
- Ну, извозчики вниз за зерном не пойдут. Если верхний уровень хранилищ уже вычислили, как ты говоришь, то, значит, надо спуститься ниже полуподвала, а это смерть, ясно, как лед на севере.
Кто-то еще добавил под общий гул одобрения:
- В подвалах царит Тьма. Я действительно сказал, что поведу повозку, но идти против Тьмы не обещал.
Стражник кричал в ответ:
- Кто, черт возьми, вы думали, хочет спускаться?
Янус, побагровевший от злости, говорил спокойно, его карие глаза были холодны:
- Каждый мужчина знает меру своей храбрости. Те погонщики, у которых смелости достаточно, могут помочь нам доставлять продовольствие. От трусов я помощи не жду. Ледяной Сокол, оставляю тебя старшим наверху. Возьми двенадцать стражников и стреляйте в каждого, кто подойдет к пище, когда мы вытащим ее наверх. Погрузи ее и будь готов отбыть.
Ингольд спустил связку просмоленных факелов позади повозки, потом слез сам, взяв с собой шестифутовый дорожный посох, на который устало оперся.
Командир вытащил факел из связки и продолжал:
- Гей не пустой, в любом случае. Он мертв, но в каждом трупе есть личинки. Опасность не только под землей, но и над, - он повернулся и пошел с факелом в руке к ступеням.
Не глядя на него, Ингольд сделал слабое движение пальцами; факел в руке начальника вспыхнул с громким "пуф-ф-ф". Другие стражники и половина погонщиков сгрудились вокруг, чтобы взять себе факелы и зажечь от него.
Когда Джил поднимала факел с земли, Ингольд шагнул к ней и положил руку ей на плечо.
- Это не относится к тебе, Джил. Это дело не для тебя.
Она взглянула на него снизу вверх, потом распрямилась и посмотрела ему в глаза.
- Не нужно следить за мной, - сказала она. - Я останусь со стражниками.
Он посмотрел через плечо на маленький отряд, уже спускающийся в подвалы, потом на длинный ряд пустых повозок, которые надо было заполнить к полудню.
- Я взял тебя сюда против своей воли, - сказал он тихо. - Я отвечаю за тебя. Я не требую, чтобы ты подвергала себя опасности в другом мире, когда ты собираешься вернуться в свой сегодня ночью. Это не сон, Джил. Умереть здесь значит умереть по-настоящему.
Ледяные северные ветры пронизывали ее насквозь, и холодное солнце, бессильное согреть ее, слепило глаза. Женский голос - Сейи, подумала она - донесся со ступенек:
- Джил-Шалос! Ты остаешься или идешь?
Она крикнула в ответ:
- Иду!
Лишь только она тронулась с места, Ингольд схватил ее за руку, и тогда она сказала:
- Я постараюсь не действовать вам на нервы.
Он улыбнулся, усталое лицо его смягчилось.
- Как летучая мышь! Как хочешь. Но если тебе дорога жизнь, держись поближе к остальным.
И он пошел с ней к стражникам.
Они торопливо работали в темноте подвалов, молча, с обнаженными мечами. Их производительность снижалась из-за того, что надо было держаться вместе. Следуя за качающейся цепочкой слабых желтых огней, Джил поймала себя на том, что она даже боится дышать; напрягая все нервы, она высматривала какое-нибудь необычное движение во мраке, дыхание враждебного ветра. В глубоких подвалах, где хранилось продовольствие, бесконечная тьма была полна шорохами бегающих маленьких ног и морем горящих красных глазок, серых тел, беззвучно разбегающихся от света факелов; но по сравнению со страхом Тьмы это значило не больше, чем таракан на стене. Они несли груз за грузом назад, к свету, - мешки зерна, консервированное мясо, огромные, залитые воском круги сыра. Ингольд быстро двигался сбоку от них, как блуждающий огонек, с мечом в руке.
Этим тяжелым трудом они и занимались до обеда. Руки Джил болели: жгло покрывшиеся волдырями кисти, ее мышцы гудели, как натянутые струны, каждый раз, когда она сбрасывала груз зерна, сушеных фруктов или громоздкую плиту сыра в кучу на верху ступенек и поворачивала обратно в зловещий мрак.
В голове у нее шумело от голода и усталости. К полудню Джил уже била дрожь. Лестницы, подвалы, мужчины и женщины вокруг расплывались перед глазами. Она остановилась, прислонившись к резному пилястру огромного дверного проема, пытаясь перевести дыхание; кто-то в черной форме с факелом, проходя мимо, дружески тронул ее за плечо легкой рукой. Она слепо последовала за ним обратно в подвалы.
Был уже полдень, когда работу закончили и позади остался последний тяжелый час загрузки повозок. Едва держась на ногах от слабости и головокружения, Джил не замечала никого и ничего.
Когда кто-то сказал, что Ингольд исчез, она не могла вспомнить, когда видела его в последний раз.
- Он был с нами, когда мы в последний раз выходили из подвала, - говорила Сейя Ледяному Соколу, вытирая пот с бровей рукавом влажной нижней туники.
- Не позже?
Женщина покачала головой.
- Я точно не помню.
- Кто-нибудь видел его на поверхности?
Все переглянулись и покачали головами. Никто не мог вспомнить. Толстый извозчик как бы между прочим сказал:
- Он же колдун, и у него могут быть свои трюки. Может, он встретит нас на полпути в горы. Я говорю, пора идти, если хотите добраться до Карста засветло.
Предложение, очевидно, не заслуживало ответа - стражники уже подбирали огарки потушенных факелов и зажигали их от маленького костра, который кто-то развел в углу двора, чтобы согреться. Джил присоединилась к ним в надежде, что отъезд задержится, что они не двинутся дальше без Ингольда. Янус увидел ее, когда она спускалась по ступенькам, и окликнул:
- Джил-Шалос.
Но толстый извозчик схватил его за руку, и Джил услышала, как тот уговаривал Януса двинуться в путь немедленно. Джил тихо скользнула в тень.
Было жутко входить в подвал вот так, совершенно одной. Горящий факел отбрасывал вперед прыгающие искаженные тени на низком своде потолка, шаги гулко отзывались в темноте, будто за ней крался целый легион гоблинов. Красный блеск злых глазок на секунду вспыхивал в непроницаемом мраке вокруг нее, потом исчезал. Тишина, казалось, дышала. Какой-то инстинкт подсказал ей не звать остальных, и она продолжала молча идти одна, внимательно рассматривая лабиринт темных колонн в поисках дрожащего белого света или мягкого шороха обутых ног, хотя теперь она думала, что Ингольд был человеком, который мог двигаться беззвучно, как тень. Джил покинула протоптанный путь, по которому выносили трофеи, и повернула в нижние подвалы, бродя между одинаковыми рядами темных каменных колонн; свет ее факела, не отражаясь, тонул в черном бархате базальтового пола.
Она чувствовала, как э т о постепенно, незаметно нарастает вокруг нее; осознание того, что она уже проходила по этому пути, томительное чувство неопределенного страха, неприятное ощущение, что на нее смотрят из темноты существа, не имеющие глаз.
Чем она помогла бы Ингольду, Джил не могла сказать, ведь она была без оружия и меньше, чем он, знакома с владениями Тьмы. Но она знала, что его надо найти и что он смертельно устал, что он, немного переступив пределы своей выносливости, мог наделать кучу непоправимых ошибок.
Она уже почти потеряла надежду найти его, когда увидела слабое отражение белого света на темном граните колонн. Она ринулась на свет и вышла наконец на чистое пространство из этого каменного леса, и свет ее факела отражался от темного пролета порфирово-красной лестницы, изгибавшейся вверх, к выломанным обломкам циклопических бронзовых дверей, за которыми не было ничего, кроме мрака. Среди хлама заброшенной мебели и старых грязных сундуков она различала очертания скелетов, кости, разбросанные среди колонн, их плоть была ободрана Тьмой. Почти у ее ног, среди черепов, лежали высыпавшиеся из разрубленного мечом ящика сушеные яблоки.
Она знала это место; от этого чувства узнавания у нее бешено заколотилось сердце, и кровь ударила в голову. Гранитная плита по-прежнему не нарушала древнюю выщербленность базальтового пола, лишь огромная прямоугольная дыра разверзлась на ее месте - черная и зияющая, как неотвратимая бездна. Вниз от пола вела темная лестница, невыразимо древняя, выглядевшая, как помнила Джил по своим снам, как и много тысячелетий назад. Сырой озноб, который исходил из этой тьмы, коснулся ее щеки как эхо изначального хаоса, зла за пределом человеческого постижения.
Из этой невыразимой бездны, как далекий отблеск лампы, сиял мягкий белый свет, который она искала. Он выхватывал изгибы арок потолка, отражался во влажных черепах и тонул в круглых глазных впадинах. Джил шагнула и дрожащими руками подняла длинный меч, лежащий на полу среди разбросанных изъеденных человеческих костей. С приятной тяжестью рукоятки в руке она почувствовала себя лучше и уверенней. Страх отступил. Джил подняла меч лезвием кверху и подошла к краю пропасти.
Далеко внизу освещенный мягким белым светом своего посоха был виден Ингольд. Он стоял неподвижно, как статуя, в пятидесяти ступенях ниже нее, как раз в месте, где лестница поворачивала и терялась из виду в черном чреве земли. У него был напряженный взгляд, словно он прислушивался к какому-то звуку, недоступному Джил. Он вложил меч в ножны, свободная правая рука свешивалась сбоку. Она увидела, как он шагнул, чуть поколебавшись, будто загипнотизированный, вниз по ступеньке, потом по другой, как человек в трансе, следуя за очаровывающей музыкой. Джил знала, что через одну или две ступени она полностью потеряет его из вида, если только не решит последовать за ним вниз. Он сделал следующий шаг, тени сомкнулись за ним.
- Ингольд! - закричала она в отчаянии.
Он повернулся и вопросительно посмотрел на нее:
- Да, моя дорогая?
Его голос отзывался мягким эхом, отражаясь от тьмы сводчатых стен. Он посмотрел вокруг, на лестницу и стены, и нахмурился, как будто немного удивленный тем, что зашел так глубоко. Потом застенчиво повернулся, чтобы снова посмотреть на глубокую бездну под ним, и Джил с трепетом вспомнила, как он однажды говорил ей, что любопытство - это главная черта любого колдуна и что маг будет говорить загадками до края могилы. На секунду у нее было ужасное чувство, что он борется с желанием спуститься по этой древней лестнице, добровольно пойти в ловушку, чтобы посмотреть, как она устроена.
Но он повернулся обратно и пошел вверх, темнота, казалось, отступала с приближением его света. Он появился рядом с ней на верхней ступеньке и вполне спокойно спросил:
- Ты слышишь?
Она покачала головой, безмолвная и испуганная.
- Слышу что?
Его голубые глаза задержались на секунду на ее лице, потом он перевел взгляд назад, в сторону бесконечного мрака. Он немного нахмурил свои белые брови, как будто его сознание было обеспокоено загадкой, затмевающей опасность, в которой они находились. Она чувствовала, что опасность везде вокруг них смотрит и ждет в тени, давит на них сзади, словно толкая в проклятую яму. Но когда он заговорил, его скрипучий голос был по-прежнему спокоен.
- Так ты ничего не слышишь?
- Нет, - жалобно сказала Джил, - а что слышишь ты?
Он поколебался, потом покачал головой.
- Ничего, - явно солгал он, - должно быть, я больше устал, чем мне казалось. Я думал... вернее, я не ожидал, что спущусь по лестнице так далеко. Я не собирался.
Джил потрясла эта нотка усталости в его голосе, словно признание того, как близко он подошел к ловушке. Он снова нахмурился, посмотрел вниз во мрак, зиявший у него под ногами.
Потом он вздрогнул и словно очнулся.
- Ты пришла одна? - спросил он.
Она кивнула, хорошо осознавая всю свою нелепость и растерянность, - несчастная фигура в узких грязных джинсах, с обгорающим факелом в одной руке и тяжелым чужим мечом - в другой.
- Другие тоже ищут, - сказала она, не объясняя, почему пришла одна.
- Спасибо, - тихо сказал он и положил руку ей на плечо.
- Очень похоже, что ты только что спасла мне жизнь. Я... я чувствовал, как будто на меня наложили чары, как будто... - Он остановился и потряс головой, словно для того, чтобы окончательно придти в себя.
- Пошли, - сказал он наконец, - этот выход самый короткий. Возьми с собой меч, - добавил он, когда она сделала движение положить его туда, где нашла, - он может тебе пригодиться. Своему хозяину он уже больше все равно не нужен.
Когда конвой достиг Карста, воздух был холодным, поздний усталый день клонился к вечеру. Они ехали медленно, потому что голодные лошади смертельно устали, а дорога была крутой и грязной. Ближе к городу их все чаще и чаще останавливали мужчины и женщины, которые разбили лагеря в лесах. Несчастные спешили спуститься к ним по крутым склонам, выпрашивая что-нибудь поесть.
Янус, ехавший впереди, качал головой.
- Все будут делить в Карсте.
- Тьфу, - плюнула женщина в рваном пурпурном платье. - Карст - это если ты еще попадешь туда! Уж те, кто сейчас там, наверняка все разделили! Так они нас и ждали...
Командир молча взглянул на нее и ухмыльнулся.
- Отойди, - он толкнул коленом своего потемневшего от пота жеребца и проехал мимо нее. Повозки даже не остановились.
- Свинья! - крикнула женщина и резко наклонилась, чтобы подобрать с дороги камень. Удар оказался достаточно сильным и пришелся в спину. Но Янус даже не повернул головы. - Все вы свиньи!
Джил не ожидала этого. Она была почти уверена, что их хорошо встретят в городе.
"Но, - убеждала себя Джил, - люди есть люди - никто не обрадуется повозке с продовольствием, пока не получит первую порцию". Она оглянулась на линию обоза и не увидела, чтобы ее чувства отразились на напряженных и пыльных лицах стражи. "Чертовски дрянная вещь, - подумала она, - рисковать жизнью для того, чтобы кого-то накормить, а в ответ ждать подлого удара в спину". Еще она подумала, что стражники, наверное, видели слишком много проявлений человеческих страстей в этой катастрофе, чтобы еще чему-нибудь удивляться.
Они медленно шли по голубой вечерней дороге с неутомимой стойкостью, которой она немного завидовала. Горожане двигались тупо и устало, молча ведя перегруженных изможденных лошадей. Солнце уже исчезало за вершинами окружающих гор, вечер становился холодным. Скоро должно было стемнеть. Кто-то накинул ей на плечи тяжелый плащ с капюшоном, явно прихваченный в развалинах Дворца, и он беспокойно хлопал ей по лодыжкам, его складки путались вокруг ее меча; ритмическое похлопывание оружия в ножнах по икре было непривычным, но в то же время успокаивающим. Вот бы взять меч с собой в Калифорнию как память об этом странном и ужасном происшествии.
"Откуда, черт возьми, приходят все эти люди", - удивлялась она, когда дюжина или даже больше людей спустились, хватаясь за папоротники на склоне, к дороге перед их повозками. Она посмотрела наверх и, окинув взглядом лес, увидела сотни жалких лагерей, усеявших склоны рядом с Карстом.
Пресвятая Богоматерь, ведь они думают, что вокруг этого места существует магическое защитное поле! Они что, действительно верят Алвиру, будто все тут в безопасности?
Беженцы увязались за обозом, шагали за измученными лошадьми и стражей, следовали за ними через голубые пятна теней между первыми домами. Некоторые стражники вытащили мечи, но против них никто не сделал и движения - люди просто шли следом, тесня друг друга, но не воинов, только чтобы наверняка получить свою долю при разделе. Джил слышала гул голосов, доносившийся с поросших мхом стен, чувствовалось напряжение и недовольство. Так много людей и так мало повозок с едой!
А потом они выехали на сумеречную площадь. Джил застыла в шоке, как от физического удара: холодное предчувствие сдавило ей грудь. Площадь была битком забита людьми всех возрастов, обоего пола, грязных, в лохмотьях или одежде, достаточно перепачканной, чтобы казаться лохмотьями. Их взгляды были сродни волчьим. Огромные костры прошлой ночи были уже зажжены в четырех углах площади, и прыгающий алый свет повторялся в великом множестве мерцающих глаз, подобных глазам крыс в подземельях. Страшное напряжение было почти осязаемым, даже лошадь Джил, шатавшаяся от усталости, почувствовала это и вскинула голову с испуганным храпом.
Янус повернул коня в сторону толпы, направляясь через площадь к особняку, где должны были делить провизию. Произошло слабое движение, но никто не сошел со своего места. Боевой конь начальника занервничал и попятился от стены. Янус вытащил меч.
Потом Джил почувствовала, как ее телега скрипнула от неожиданного движения, и Ингольд, который дремал сзади, встал на сиденье погонщика. В свете огней он был виден всем на площади, капюшон упал с головы, открыв его мужественное лицо с круглой порослью белой бороды и глазами, холодными и мрачными, как штормовое небо. Он ничего не сказал, ничего не сделал, лишь стоял, опираясь на посох, глядя на толпу. После долгого молчания люди расступились перед дверями особняка. Образовался проход перед стражей, обозом и колдуном.
У Януса оказался неприятный, срывающийся голос.
- Начинайте разгрузку. Заносите груз в дом под тройной охраной.
Но сам он не спешился, в отличие от других стражников, появившихся из дома вперемешку с личными воинами Алвира в красной одежде и монахами-воинами Церкви тоже в красном - кровавое войско Бога.
Джил прислонилась к лошади, чувствуя струящийся холодный пот на лице, тепло животного через плащ, куртку и рубашку, усталая и довольная, что все наконец кончилось. Толпа с площади схлынула, теснясь вокруг костров, и с нескрываемым любопытством продолжала смотреть на движущиеся цепочки вооруженных людей, складывающих пищу.
Джил услышала чей-то выкрик:
- Мой господин Ингольд!
Повернувшись, она увидела, как какой-то человек настойчиво кивал со ступеней. Было видно, как колдун внимательно вглядывался в толпу, но на него смотрели лишь немногие; все глаза были, как по волшебству, прикованы к съестному. Он легко спрыгнул с повозки, и толпа попятилась от того места, куда он встал. Они отошли явно не из страха, а из-за того благоговения, которое они, пожалуй, и не смогли бы объяснить. Ему даже не пришлось проталкиваться через толпу к ступенькам.
Если бы Джил не смотрела на него, провожая его глазами, она бы полностью упустила все, что произошло после. Человек в капюшоне, одетый в красное, стоял, ожидая его, на ступенях Городского Зала, держа в руке скрученный пергамент. Он подал его Ингольду и выхватил меч.
Джил видела, как Ингольд прочитал то, что было написано, и взглянул вверх. Она почувствовала даже на таком расстоянии ярость и возмущение, натянувшие каждый мускул его тела, гнев, исходивший от него. Дюжина человек в красном тихо вышли из тени и окружили его. У всех были обнажены мечи.
Одно мгновение ей казалось, что он будет сражаться.
"Мой Бог, тут будет погром", - подумала она, и странная холодная ярость прошла ледяным огнем по ее жилам.
Некоторые из красных воинов, очевидно, думали то же, потому что отпрянули от него. Джил вспомнила, что, помимо колдовства, он славился и как прекрасный фехтовальщик. Потом Ингольд поднял рука, чтобы показать, что они пусты, и люди обступили его. Один взял его посох, другой - меч, и все исчезли в тени дверей Городского Зала.
Ошеломленная, она повернулась посмотреть, видит ли это Янус, но начальник стоял к ней спиной, его внимание было обращено на толпу. Стражники все еще работали: носили зерно, куски бекона, мешки с картофелем и хлебом вверх по ступеням особняка, исчезая во мраке охраняемых дверей. Она сомневалась, что кто-нибудь, кроме нее, видел арест.
"Они рассчитали это по времени, - внезапно подумала она, - и учли, что он даст себя взять тихо, а не спровоцирует погром своим сопротивлением".
Страх уступил место ярости, когда Джил, еще раз обернувшись на ступеньки, не нашла там никого... Все было так, словно ничего не случилось. Колдун просто исчез.

Предыдущая страница 3 Следующая страница


Время Тьмы 4

6

"Умирающая цивилизация, Земля в поисках страха. Мир, проваливающийся в сумбур безнадежного хаоса перед врагом, с которым надо бороться. И куча людей, стоящих по уши в канализационной трубе перед приближающимся потоком", - думал Руди, прогуливаясь по замшелым, мощенным булыжником улицам Карста в холодном солнечном свете мягкого полудня.
"Если бы Карст не был так забит людьми, это был бы милый городок, - рассуждал он. - Это так, если есть внутренний водопровод и что-то вроде центрального отопления и улицы, на которых не очень рискуешь сломать ногу".
Улица была относительно пустой и тихой. Она брала начало от городской площади, а затем терялась в лесах; она была вымощена бугорчатым первоклассным булыжником, и вдоль стен густо покрыта ярко-зеленым лишайником; небо отражалось в серебряных лужицах.
Руди так и не выспался в душном и полном блох чулане на третьем этаже Городского Зала и провел остаток утра и полдень, слоняясь по Карсту, пытаясь достать еды и воды, знакомясь с беженцами, стражниками, служителями Церкви и осматривая город. Он пришел к заключению, что, если Алвир не примет срочных мер, все они скоро перемрут, как мухи.
Город был слишком перенаселен. Джил и Ингольд все-таки правы, что бы там ни говорил канцлер.
Вопреки утверждениям большинства учителей в школе, Руди не был тупым, его явно недооценила система публичных школ. Он слушал Совет прошлой ночью - при той тесноте в зале не подслушать было трудно - и сегодня видел, что делалось в Карсте. Он шел через лагеря в лесах - убогие, грязные, разнузданные. Он был свидетелем семи драк: трех по обвинению в воровстве еды, двух - воды и двух - без видимой причины. Он слышал самозваных проповедников и ораторов, предлагавших разное решение проблемы - от самоубийства до спасения, видел уродливого старика, которого забрасывала камнями шайка детей и нескольких старших, потому что его подозревали в союзе с Тьмой - как будто можно было что-то получить от Дарков, чтобы вступить в союз с ними. Большей частью Руди чувствовал напряжение, которое пронизывало город, как натянутая струна, и чувствовал с тревогой близость с той гранью, что отделяла порядок от анархии. Он видел жалкую кучку стражников, оставшихся в городе, пытавшихся поддержать какой-никакой порядок среди паникующей толпы. Как ни странно, он чувствовал симпатию к полиции, хотя сам не хотел бы быть копом в этом сумасшедшем доме.
Дым костров, на которых готовилась пища, заставлял трепетать ноздри и вызывал зверский аппетит. Теперь, когда Руди повернул обратно к площади, тени поползли вверх по каменным стенам маленькой улицы, которые заглушали далекий шум голосов на площади, превращая его в бессмысленный ропот, похожий на далекий звук церковных колоколов. Несмотря на голод, угрозу чумы, страх перед Тьмой, Руди неожиданно почувствовал себя в полной гармонии с миром и собственной душой.
Справа за стеной он услышал голоса двух женщин. Та, что постарше, говорила:
- И не позволяй ему совать в ротик всякую дрянь.
Мягкий и серьезный голос девушки отвечал:
- Да, тетушка.
- И не позволяй ему лазить повсюду, он может пораниться; как следует следи за ним, моя девочка.
Руди узнал эмблему на полуоткрытой решетке из ржавого железа в отверстии стены - три черных звезды, которые, как кто-то сказал, принадлежали Дому Бес, возглавляемому канцлером Алвиром. Руди задержался у ворот. Если это была вилла Алвира, женщины, вполне возможно, говорили о Тире.
За воротами в стене он увидел пологий сад, некогда зеленый, а теперь порыжевший от холода и надвигающегося мороза, а за ним - каменную стену террасы, примыкавшей сзади к серой громаде роскошного особняка. Две женщины стояли в огромных сводчатых дверях дома, расстилая, судя по всему, ковер из медвежьей шкуры в последних бледно-золотых лучах солнца. Это делала толстая женщина в красном, торопясь и сердясь, а стройная девушка в белом стояла в классической, извечно женской позе - с ребенком на руках.
Толстуха продолжала ворчать:
- Следи, чтобы он не простудился.
- Да, Медда, конечно.
- И сама смотри не простудись!
Голос у нее был суровый и властный. Потом она так же торопливо зашла обратно в дом.
Руди нырнул в ворота и пошел по пустой тропинке, обрамленной увядшей, бурой живой изгородью. Над ним дрожали в водянистой голубизне воздуха сморщенные желтые листья. Даже умирающий осенний сад был ухожен. Руди, задержавшись в его лабиринте, чтобы сориентироваться в направлении надменной громады особняка, удивился, кто здесь каждый день в состоянии поддерживать в порядке изгороди.
Молодая няня сидела на медвежьей шкуре рядом с принцем. Она испуганно смотрела, как Руди пролезал через балюстраду, чтобы присоединиться к ним.
- Здравствуй, - сказала она немного робко.
Руди улыбнулся ей, вложив в эту улыбку все свое обаяние.
- Привет. Рад видеть, что ты вынесла его сюда, - я боялся, что придется спрашивать разрешения у каждого стражника в доме, чтобы посмотреть, как он поживает.
Девушка расслабилась и, облегченно вздохнув, улыбнулась.
- Я давно должна была забрать его в дом, - извинилась она, - но это, может быть, один из последних теплых дней.
У нее был тихий голос и застенчивый вид, Руди дал бы ей лет восемнадцать-двадцать. Ее иссиня-черные волосы были заплетены в косы, спускавшиеся до бедер.
- Т е п л ы х ? - Как калифорниец, Руди здесь просто мерз. - О, у меня тут весь день зуб на зуб не попадает. Что же тогда у вас считается холодом?
Она удивленно подняла на него глаза, они были прозрачными, как озеро Кратер в летний полдень.
- О! - улыбнулась она. - Ты приятель Ингольда, из тех, кто помог ему спасти Тира!
И как бы в подтверждение ее слов Тир вдруг, неуклюже переваливаясь, двинулся к Руди через медвежью шкуру, путаясь в черном и белом шелке своей одежды. Руди сел, скрестив ноги, рядом с девушкой и посадил ребенка на колено.
- Понимаешь, - сказал он, чуть смущенный благоговением и благодарностью в ее глазах, - я просто-напросто влип в это дело. Я имею в виду, что надо было или идти с ним, или умереть, другого выбора у нас не было.
- Скромность, конечно, украшает человека... - улыбнулась она ему.
- Ну... да, - покраснев, согласился он, - но поверь мне, если бы я знал тогда, в чем дело, я бы сбежал. Это если честно.
Девушка засмеялась.
- Впавший в героизм, - она мягко подтрунивала над ним.
Руди отодвинул исследующие руки Тира от своего воротника и порылся в карманах в поисках кольца с ключами, которые ребенок в блаженном очаровании опять попытался съесть.
- Ты и представить себе не можешь, - продолжил он через несколько минут, - насколько умиляет меня во всем этом радость ребенка. После всего, что он пережил с тех пор, как Ингольд забрал его из Гея, и до тех пор, когда мы вернулись сюда, ты бы наверняка предположила, что он будет в шоке. А он? Ничего подобного! Дети такие маленькие, что кажется, вот-вот сломаются в твоих руках, как... цветы, а они...
- ...они крепкие, - улыбнулась девушка, - человеческая раса давно бы погибла, если бы дети были такими хрупкими, какими кажутся. Часто они крепче, чем их родители. - Ее пальцы рассеянно скручивали колечки из черных волос на маленькой розовой шее Тира.
Руди вспомнил, что говорилось в зале, и другие разговоры этого дня.
- Как его мать? - спросил он. - Я слышал, что королева больна. С ней будет все в порядке?
Лицо девушки омрачилось.
- Они говорят, королева поправится, - ответила она ему тихо. - Но я не уверена. Сомневаюсь, что она будет такой же, какой была прежде.
Девушка передвинулась на ковре и забросила косу за плечо. Руди остановился с другим вопросом, застывшим на губах, внезапно задумавшись, как и при каких обстоятельствах эта девушка сама бежала из Гея.
- А твоя подруга? - девушка сделала усилие и переменила разговор. - Другая спутница Ингольда?
- Джил? - спросил Руди. - Наверное, она утром пошла со стражниками в Гей. По крайней мере, это они мне сказали. Ты бы не нашла меня и за сто миль от того места.
- Ты в десяти милях, - тихо сказала девушка.
Руди пожал плечами.
- Я могу сказать тебе, что продвинусь намного дальше еще до захода солнца.
- Я не знаю, - сказала девушка, играя косой, - говорят, что стражники - безумцы, что надо быть безумцем, чтобы стать стражником. Я верю этому. Я бы лично никогда не вернулась, а стражники - они люди редкой породы, они - лучшее, отборное войско на Западе Мира. Их жизнь - сражаться и постоянно готовиться к войне. Стражники говорят, что нет ничего кроме, и для них так и есть, нет ничего кроме. Я не понимаю этого. Но и никто не понимает. Только другие стражники.
"Футболисты поймут, - подумал Руди, - и мастера боевых искусств высокого класса". Он припомнил некоторых обладателей черных поясов каратэ, которых знал дома.
- Бог поможет тому, - сказал Руди, - кто берет на службу таких людей. Ингольд тоже с ними. Они одержимые.
- О, Ингольд... - тихо повторила девушка.
- Ты хорошо знаешь Ингольда?
- Нет... не совсем. Я... я встречала его, конечно, - она чуть нахмурилась. - Но всегда немного боялась его. Говорят, что он коварен и опасен, хотя и кажется таким... таким безобидным. И конечно, существует мнение - и оно старо как мир, - что колдуны - слуги зла.
- Зла? И это ты про Ингольда? - Руди был слегка ошарашен. Более безобидного старика он еще не встречал в своей жизни.
- Ну... - она колебалась, наматывая конец косы на палец. Тир, потеряв или забыв про ключи, поймал мягкий черный локон маленькими ручками. - Церковь учит нас, что Дьявол - Властелин иллюзий, Царь отражений. Иллюзии - это достояние ремесла магов; они продают свои души Могуществу, когда приходят в школу Кво. Совет магов не обязан преданностью никому. Ничто не сдерживает их действия.
"Значит, так объяснила аббатиса, - подумал Руди, - и ее темный взгляд так неодобрительно скользил по колдуну на том торопливом совете прошлой ночью. Охотница на ведьм, нет сомнений".
Девушка продолжала:
- Конечно, он был другом и советником короля...
В ее голосе было что-то, заставившее Руди быстро взглянуть на нее, и он удивился, что же старый великий король Элдор должен был тайком сделать с няней своего сына, чтобы так запугать ее Ингольдом.
- Ингольд имел, конечно, свою... цель, - тихо продолжала она. - Если он спас Тира, это было из-за... наследственной памяти королей Дарвета, запаса знаний внутри него, которые однажды можно будет использовать против Тьмы. То есть не потому, что Тир был просто беззащитным ребенком, попавшим в беду. - Она опустила глаза, глядя на склоненную голову ребенка, свернувшегося клубком на шкуре перед ней. Ее голос дрожал.
"Она действительно заботится о Тире, - неожиданно подумал Руди. - Черт, раз королевы не беспокоятся о собственных детях, она, возможно, вырастит маленького щенка". Она не будет смотреть на него как на принца - или даже короля Дарвета, раз Элдор мертв, но только как на ребенка, которого любит, как Руди любил своего маленького брата. Это меняло ее в его глазах.
- Ты действительно веришь в это? - мягко спросил он. Она не ответила и даже не посмотрела на него. - Черт, если присмотреться к этому, то это его работа. Раз он настоящий колдун, он должен делать подобные вещи. Но я думаю, ты не права.
Какое-то время он молчал, и тишина снова опустилась на сад, умиротворенная тишина, порожденная долгим полуденным светом этого, может быть, последнего золотого дня осени. Солнце уже скользило через молочную пену облаков к западным горным пикам; голубая тень виллы лежала на трещинах мостовой террасы, как солнечные часы, неуклонно сползая к шкуре и трем ее обитателям. Рассматривая желто-коричневые, поражающие красотой тлена клумбы сада, Руди чувствовал, как покой этого места распространяется в его душе, архаическая, сжимающая сердце красота, молчание старых камней и солнечного света, чего-то виденного давным-давно и далеко отсюда, как утраченная память того, чего никогда не было, что-то далекое, словно отражение в тихой воде, но чистой, как кристалл. Каждый бледный камень террасы, каждая серебряная травинка, протиснувшаяся между ними и позолоченная теперь наступившей осенью, содержали и сохраняли тот магический свет, подобный последнему эху умирающей музыки. Это был мир, о котором вчера он ничего не знал, а завтра уже больше не увидит, но этот настоящий момент, казалось, ожидал его с самого его рождения.
- Альда! - резкий голос разрушил это серебряное спокойствие, и девушка повернулась, испуганная и сконфуженная, как ребенок, самовольно забравшийся в буфет.
Толстая женщина стояла в дверях, уперев кулаки в широкие бедра, с лицом, красным от гнева. Руди поднялся на ноги, когда она закричала:
- Сидеть на холодном полу! Ты так можешь помереть! И маленький Его Величество, это точно! - Она засуетилась, кудахча и бранясь, как наседка с птенцом. - Забери его в дом, детка, и иди сама - воздух становится холодным...
Но по тому, как она суетилась вокруг него, словно его тут и не было, Руди знал, что в действительности дело было в том, что Альде не следовало тратить время, разговаривая с каким-то посторонним вместо того, чтобы следить за ребенком, что от нее, в принципе, требовалось.
Девушка сделала ему беспомощный полуизвиняющийся знак бровями, и Руди галантно склонился, чтобы свернуть тяжелую медвежью шкуру.
- Она думает, что я собираюсь похитить его? - спросил он шепотом, когда старшая няня вперевалку заковыляла в дом с ребенком на руках.
Альда печально усмехнулась.
- Она беспокоится, - объяснила она, хоть в этом не было нужды. Девушка наклонилась, чтобы подобрать ключи от мотоцикла, выпавшие из складки шкуры. Она вытерла с них слюни краем юбки и засунула обратно в его карман.
- Она так командует тобой все время? - спросил он. - Я думал, еще минута, и она была готова залепить тебе затрещину.
Альда засмеялась.
- Нет! Просто Медда думает о Тире, как о своем ребенке. Никто не может так заботиться о нем, как она, даже его собственная мать.
Руди тоже пришлось улыбнуться.
- Да, моя тетя Фелис тоже вроде того. Послушать ее, как она обращается с моей матерью, так не подумаешь, что мама сама вырастила семерых детей. Но надо просто позволить им делать это.
- Ну конечно, их нельзя изменить, - согласилась Альда. - Здесь... я могу взять шкуру. Медда упадет в обморок, если ты зайдешь внутрь. Она знает, что причитается Дому Бес... нет, все хорошо, я взяла ее.
Они замешкались, руки сплелись в изъеденной молью бурой шерсти.
- Тебя зовут Альда? - спросил он.
Она кивнула.
- Сокращенно от Минальда, - объяснила она. - Кто-то уже называл мне твое имя. Если...
- А л ь д а ! - донесся голос Медды из виллы.
- Береги себя, - прошептал Руди, - и Мопса.
Она улыбнулась прозвищу и снова опустила голову, будто затем, чтобы скрыть улыбку.
- Ты тоже. - Потом она повернулась и заспешила в зеленые двери, когти медвежьей шкуры мягко звенели по полированному полу.
Небо теряло дневную бледность. Солнце катилось за гряду гор, быстро сгущались сумерки. Несмотря на все это полуденное спокойствие и красоту, Руди не собирался проводить в этом мире еще одну ночь. Кроме того, он чувствовал зверский голод, а достать еду было невероятно трудно.
Он прошел через мертвый сад и ржавые ворота. Улица за ними оказалась почти совсем темной, хотя небо наваху еще немного хранило отсвет дня, как небо над каньоном. Когда тени пододвинулись по горе в направлении Карста, он пошел искать колдуна, потом вернулся домой.
- Руди! - он повернулся, испуганный внезапным появлением Джил, она шла к нему быстрым шагом в сопровождении высокого юноши с белыми викингскими косами, одетого в уже знакомую черную форму городской стражи. Он заметил, что Джил стянула откуда-то плащ, а на ремне поверх джинсов у нее висел меч. Это снаряжение заставило его усмехнуться: долгий путь пройден от вчерашней леди и студентки...
- Где Ингольд? - спросил он, когда они подошли.
Джил ответила коротко:
- Он в беде.
- В беде? - с минуту он не мог взять это в толк. - Но что могло с ним с л у ч и т ь с я ?
- Я видела, как его арестовали, - угрюмо сказала Джил.
Приблизившись, Руди увидел, что она выглядит усталой, лицо вытянулось, холодные серо-голубые глаза окружены фиолетовыми кругами, черты лица заострились. Зато теперь в ее глазах была твердость, которая его приятно поразила.
Она между тем продолжала:
- Группа солдат пришла и схватила его на ступенях Городского Зала, когда стражники были заняты разгрузкой припасов.
- И он так просто сдался? - спросил Руди пораженно и недоверчиво.
Высокий стражник кивнул.
- Он знал, что надо было или идти, или сражаться. Схватка вызвала бы никому не нужное кровопролитие.
Его легкая лаконичная речь была бесстрастной, немногословной, но ход событий хорошо и быстро уложился в сознании Руди.
Итак, стражники поддерживали Ингольда и бросились бы на помощь, если бы увидели арест, народ на площади ринулся бы на еду, все копившееся в течение дня напряжение прорвалось бы в ярости, страхе и ужасе ночи. Город взорвался бы как порох. Он достаточно насмотрелся мелких потасовок в Шемроке и Баре, чтобы знать, как это бывает. Но то, что не представляло ничего страшного в спокойном фабричном городе в пятницу вечером, означало бы смерть и хуже, чем смерть, в большом масштабе, приведя в действие подавленные голод, бешенство и анархию.
Он коротко заметил:
- Они, конечно, знают этого человека. Кто взял его, вам известно?
- Воины Церкви, по описанию Джил, - сказал Ледяной Сокол. - Красные монахи. Люди Джованнин, но они могут действовать только по чьему-нибудь приказу.
- А если точнее? - настаивал Руди. Его взгляд перебегал с Джил на Ледяного Сокола в сумраке затененной улицы. - Алвир? Когда он не мог вытолкнуть его из Совета прошлой ночью?
- Алвир всегда боялся влияния Ингольда на короля, - задумчиво сказал стражник.
- Его люди тоже одеты в красное, - добавила Джил.
Ледяной Сокол пожал плечами.
- И аббатису, конечно, не радует мысль о слуге Сатаны рядом с троном.
- Что? - раздраженно спросила Джил, и Руди коротко объяснил ей взгляд местной Церкви на магию. Джил воздержалась от комментариев.
- Аббатиса очень сильна в вере, она фанатичка, - сказал Ледяной Сокол своим мягким бесстрастным голосом. - К тому же и королева могла бы отдать приказ о его аресте. В любом случае, она тоже никогда не доверяла Ингольду.
- Да, но королева сейчас в Восьмой секции, - нахмурившись, сказал Руди, - и кто бы ни схватил его, мы должны найти, где его держат, если не хотим остаться тут еще на ближайшую ночь.
- Не говоря о ближайших пятидесяти годах, если они решат замуровать его в какой-нибудь подземной тюрьме и забыть о нем, - добавила Джил, ее голос срывался от страха и возмущения.
- Да, - согласился Руди, - хотя я лично не хотел бы отвечать за то, чтобы все время убирать с дороги этого старого обманщика.
- Смотрите, - сказал Ледяной Сокол. - Карст - небольшой город. Они поместят его в тюрьму Городского Зала, в подвалы под виллой Алвира или где-нибудь в летнем дворце аббатисы. Разделившись, мы сможем найти его за час. Тогда можно сделать то, что вы хотите сделать.
Дрожь в интонациях этого мягкого ровного голоса кольнула нервы Руди внезапным предчувствием несчастья, но непроницаемые морозно-белые глаза заставили его читать смысл в словах. Альда говорила, что все стражники - безумцы. Но достаточно ли они безумны, чтобы вытащить колдуна из темницы под носом у властей?
Руди задумался, хочет ли он попасть и в этот переплет.
С другой стороны, он понимал, что у него не было выбора. Либо взломать тюрьму в темноте, либо провести ночь или, один Бог знает, сколько еще ночей в этом мире. Даже стоя в тишине темной улицы, Руди почувствовал себя одиноко.
- О'кей, - сказал он с наибольшей бодростью, какую смог обнаружить в этих обстоятельствах. - Встречаемся за Городским Залом через час.
Они разделились, Руди поспешил назад, к воротам Алвирова сада, раздумывая, как следует действовать, чтобы найти правильный подход к Альде и, что более важно, к Медде, чтобы попасть внутрь и осмотреть виллу.
Джил и Ледяной Сокол двинулись в другом направлении, инстинктивно прижимаясь к стенам для защиты, ориентируясь по красноватому отражению огней на городской площади. Это была темная, немного облачная ночь, и Джил поеживалась, чувствуя себя как в западне на улице, ограниченной с боков и открытой спереди. Плащ и меч путались у нее в ногах, и ей приходилось торопиться, чтобы угнаться за широким шагом молодого человека перед ней.
Они были на виду у освещенной огнями толпы на площади, когда Ледяной Сокол остановился и поднял голову, вслушиваясь, как потревоженный зверь.
- Ты слышишь? - его голос был шепотом во тьме, лицо и бледные волосы - пятном, окаймленным розовым отблеском костров.
Джил тоже остановилась, прислушиваясь к холодной тишине ночи. Пахнущий сосной ветер доносил звуки из-за города, далекие звуки, искаженные мраком, но не вызывающие сомнений, что из тьмы лесов, окружавших город, ветер доносил вопли:
- Дарки в Карсте!

***

В Карсте не было битвы - только тысяча арьергардных стычек в наводненных Тьмой лесах групп стражников, воинов Церкви и личных войск знати и наместника. Патрули делали вылазки из горящей центральной крепости на освещенной красным городской площади и приводили сгрудившиеся кучки перепуганных беглецов, рассеянных по лесам и переживших первую атаку.
Джил вдруг обнаружила, что она с мечом в руке сражается вместе с людьми Ледяного Сокола, вспомнила тот первый хаотический ночной кошмар в Гее и удивилась, почему он казался ей страшным. По крайней мере тогда она знала, откуда исходит опасность. В Гее были факелы, стены и люди. Но здесь ночной кошмар безмолвно струился через продуваемые ветром леса, появляясь, убивая и отступая с какой-то жуткой неторопливостью. Здесь не было предупреждения, только безбрежная плывущая Тьма, которая гасила факелы и мириады мерцающих глаз; мягкие, широкие зияющие рты, как купола обшитых бахромой парашютов, когти, тянущиеся, чтобы хватать и рвать. Здесь были жертвы: груда ободранных кровавых костей между жердями недостроенного лагеря или окровавленная сморщенная мумия мужчины, высосанная насухо, в ярде от его жени, стоящей на коленях и безнадежно кричащей при виде этого кошмара.
Ставшая хладнокровной, Джил не была ни беззащитной, ни, после первых нескольких жертв, слабой. Ее наполнили своего рода спокойствие и облегчающее голову неистовство, как у хищника, попавшего в западню, который, чтобы выжить, убивает без страха и раскаяния.
В первые хаотические минуты они с Ледяным Соколом повернули назад и бросились к дворцу стражи. Там они застали дикую неразбериху вооружающихся людей, формирующихся отрядов, глубокий гулкий голос Януса, пробивающийся через какофонию звуков, вызывающий добровольцев. Так как у нее был меч, кто-то сунул ее в один из отрядов - они были на полпути за городом, вооруженные факелами, все это было ничтожно мало для встречи с Тьмой. Джил пробралась в голову отряда и крикнула Ледяному Соколу:
- Но я не умею действовать мечом!
Тот бросил на нее холодный взгляд.
- Тогда нечего его носить, - парировал он.
Кто-то схватил ее за плечо - это оказалась Сейя, которую она встретила утром у повозок, - и оттащил назад.
- Целься в среднюю линию тела, - торопливо наставляла она Джил, - бей прямо вниз или прямо в стороны. Вот упор для запястий, видишь? Рукоятка в обеих руках - не так, так ты сломаешь пальцы. Тебе придется подходить близко, чтобы убить, если они больше, чем ты, а такими они будут, вот таких размеров. Поняла? Остальное узнаешь потом. Стой в центре отряда и не бери на себя то, с чем не справишься.
"Инструкция на ночь", - уныло подумала Джил.
Но удивительно, что в первый момент, когда Дарки, эти безмолвные массы, материализовались из туманной тьмы между деревьев, как много из этого сбивчивого урока она могла применить в деле. И Джил постигла первый принцип любого воинского искусства: выжить или не выжить в схватке - это последнее испытание любой системы, урока или техники.
С одной стороны, это было легко, потому что те смутные тела не оказывали большого сопротивления металлическому лезвию. Меткость и скорость значили больше, чем сила; при всей своей мягкой массе Дарки двигались быстро. Но Сейя не предупредила, что Дарки воняют гнилой кровью, и не сказала, как отрубленные куски корчатся, ползают и забрызгивают при распаде все человеческой кровью и черноватой жидкостью.
Это Джил обнаружила в том багровом аду огня и темных деревьев, смерти, бегства и боя. Еще она заметила, что нападать не так страшно, как обороняться, и что неважно, сколь мало ты ел или спал в последние двое суток, ты всегда можешь сражаться за свою жизнь.
Она билась плечом к плечу со стражниками из Гея в черной форме и оборванными добровольцами в домотканой одежде. Она бежала вместе с бойцами через леса, как в стае волков, собирая потерявшихся испуганных беглецов и сопровождая их назад в Карст. Холодная энергия упоения битвой наполнила ее огнем и вытеснила слабость и страх.
Время от времени около дюжины воинов Ледяного Сокола сбивали в кучу с полсотни беженцев. Они обступали их неплотной цепью и давали факелы всем, кто мог их нести; большинство пыталось взять имущество, деньги и еду, в основном это были женщины, несшие на руках детей. В третий раз за ночь они двинулись обратно в Карст. Леса и небо были совсем черными, темные деревья бились на ветру. Отовсюду доносились крики и вой. Это была картина Дантова ада, освещенная неверным светом факелов.
Кто-то позади нее вскрикнул. Посмотрев вверх, Джил увидела Дарка, материализующегося в черном воздухе, внезапно растекающегося слюнявыми крыльями и ударяющего шипастым хвостом. Она шагнула вперед и, чувствуя справа от себя Сейю, взмахнула что было силы мечом. Потом со всех сторон надвинулся ветер и огонь, она уже рубила вслепую. Беглецы за ее спиной жались ближе друг к другу, как овцы; дети визжали, мужчины кричали. Искромсанные клочья распадающейся протоплазмы скользили по земле, как полумертвые земноводные. Она увидела, как человек слева неловко повалился на колени, высохший, белый и весь забрызганный кровью, словно Тьма окрасила его розовым, как огромная хлюпающая воздушная капля. Волна за волной мрак продолжал изливаться из леса.
Ледяной Сокол возвысил свой голос до резкого дребезжания.
- Это будет последний рейд, мои сестры и братья. Их больше, чем было. Теперь нам придется защищать город.
В секундном затишье, когда Дарки скапливались, как бесцветная пелена бури, наверху, раздался крик:
- Оборонять э т о т город? Это сборище курятников, не защищенных стенами?
- Это единственный город, который у нас остался. Вперед!
И они побежали через черный ночной кошмар вражеского преследования, ветры дули им вслед, как дыхание какой-то невыразимой бездны... Это был кошмар лесов, темноты, волнистых полуразличимых фигур, пламени и парализующего ужаса. Они бежали в Карст, и Дарки преследовали их.

7

"Дьявольская шутка над Алвиром! - Руди без сил рухнул в вестибюле виллы и закрыл глаза. Ничто не могло прогнать из сознания дрожащий блеск факелов, вопли, вгрызающиеся в его голову, и непомерную слабость от переутомления. - Все эти басни о том, что все прекрасно и давайте сделаем Карст столицей нового Королевства, вылетели в трубу. И Ингольд, что бы они, черт возьми, с ним ни сделали, был все равно прав".
Он снова открыл глаза, сияние зала кололо тело и мозг, словно багровыми ножами. Это походило на приемную Страшного суда. Зал и вестибюль с каждой стороны резной арки были забиты людьми от стены до стены, беглецы прибывали из лесов и с городской площади. Несчастные плакали, молились, ругались, все были на пределе; они толкались, словно охваченные ужасом овцы при виде волка, забравшегося в овчарню. Дикий грохот был подобен финальному аккорду рок-концерта, такой оглушительный, что нельзя было разобрать ни одного отдельного звука, и лица, освещенные кровавым светом факелов, казалось, исказились в бессмысленных гримасах.
В комнате стояла нестерпимая удушливая жара, воздух был тяжелый от дыма и человеческого страха.
Руди подумал, что он попал в один из кошмаров Джил. Но, с другой стороны, он был слишком голоден, и этот жгучий голод был реален. Руди надеялся, что конец света не будет столь шумным.
Как Сатана в огненном хаосе, в середине комнаты стоял Алвир. Кровь из раненой щеки оставила багровый след в липкой грязи его потного лица. Одной рукой он сжимал эфес меча, другой, черной и выразительной, жестикулировал. Он спорил с Янусом и Джованнин, которая стояла, опираясь на свой обнаженный меч, ее мантия была опоясана для боя. Несмотря на сражение, это тонкое лицо-череп было спокойно и бесстрастно. Руди сухо отметил про себя, что, похоже, все в городе умели владеть мечом, кроме него. Алвир что-то предлагал, и аббатиса качала головой в угрюмом отрицании. Яростный, настойчивый взмах руки канцлера охватывал всю комнату. У Руди было неприятное чувство, что он знает, о чем идет речь.
Оборона виллы была бесполезна.
Это стало очевидно. Они перебрались сюда, когда рухнули последние заслоны защитников площади, когда темнота, подобно туману, приглушила свет огней. Одну минуту, как казалось, Руди стоял в строю вооруженных людей, неловко сжимая рукоять меча, который кто-то сунул ему в руки, спиной к развеваемому ветром пылающему сиянию костров и диким крикам безоружных обитателей сбежавшихся на площадь в поисках защиты и наблюдавших со страхом неутомимое движение во мраке по ту сторону огней. Когда темнота подступила ближе, колеблющиеся призраки смутных тел стали значительно ясней.
Оглядываясь, Руди видел бледное угасание костров. А потом он был подхвачен потоком слепого панического бегства к стенам, чтобы спрятаться за ними, к любому убежищу от этого вторгающегося ужаса. Беда стала безраздельным властелином площади и улиц.
Теперь, обозревая кровавое пространство перед собой, этот уголок, которого все они порывались достичь и которое было столь же пригодно для обороны, как птичья клетка, Руди подумал о горькой иронии судьбы.
Не требовалось долго изучать архитектуру, чтобы понять, что перед ними обыкновенный летний дворец. Все помещение было обустроено так, чтобы дать простор свету: воздуху и летним ветрам. Колоннады соединялись с открытыми галереями; изысканные трилистники арок открывали виды на комнаты с широкими окнами, длинная двойная лестница, поднимавшаяся от вестибюля слева, заканчивалась балконом-галереей, соединявшейся с остальной частью виллы серией воздушных перекрытий без стен. Все это было не полезней, чем кружевная скатерть в ураган. Не будь Руди полубесчувственным от изнурения и на расстоянии поцелуя от ужасной смерти, он бы мог рассмеяться.
Янус предложил другой план. Алвир покачал головой.
"Нет всему, что означает выход наружу", - подумал Руди.
Мрак, казалось, давил, как бестелесный организм, через длинные окна, вдоль одной из стен. Несколько минут назад сквозь них еще виднелся оранжевый отблеск огня. Теперь все погрузилось во мрак. Многоголосый вой беглецов начал стихать, мужчины и женщины с любопытством заглядывали в темную туманность зала приемов за аркой, словно в поисках более надежного убежища, не желая, однако, покидать основную толпу. Алвир показал вниз, на пол, или, как догадался Руди, на подвалы особняка. Аббатиса спросила его о чем-то, из-за чего его глаза вспыхнули от ярости.
Но прежде чем он мог что-то ответить, откуда-то из глубины дома донесся рвущийся грохот, его сила потрясла основания каменных стен.
В наступившей тишине голос Януса был слышен до дальних углов зала.
- Восточная галерея, - коротко сказал он.
Кто-то истошно закричал. В нескольких футах от себя Руди увидел молодую женщину примерно его возраста, прижимавшую к себе кучу маленьких детей, которые в страхе вцепились в ее юбки. Толстый мужчина, вооруженный садовыми граблями, вскочил на ноги, озираясь вокруг, будто ожидая, что Тьма обрушится вниз из пульсирующего воздуха. Люди в комнате сгрудились, будто могли таким образом спастись от Тьмы.
Голоса поднялись до вопля дикого ужаса, через который тренированный низкий боевой голос Алвира прошел, как нож.
- За мной! Будем защищаться в подвалах!
Кто-то застонал:
- Только не подвалы! Не подземелье! Это верная смерть.
Руди поднялся, ругаясь, чуть не полоснув по пальцам мечом, который все еще держал. Он лично не беспокоился, куда им спрятаться, лишь бы там были хорошие толстые стены и только одна дверь. Люди кричали, метались, но все же устремлялись за Алвиром через сводчатую дверь в дальнем конце зала. Факелы снимали со стен, прыгающий красный свет отбрасывал на комнату нервную пляску теней.
Кто-то толкнул Руди в толпе, пробиваясь против течения в другую сторону, и он схватил знакомую руку.
- Куда, черт возьми, ты идешь?
Волосы Минальды были распущены и свисали на рваное и грязное платье.
- Тир там, наверху, - горячо сказала она, - я думала, Медда принесла его вниз.
Их толкали локтями, прижимая друг к другу. На фоне мертвой бледности лица ее глаза в свете факелов были цвета ирисов.
- Но теперь ты туда не можешь подняться! - Когда она яростно рванулась из его рук, Руди добавил:
- Смотри, если двери закрыты и в комнате есть какой-нибудь свет, они минуют его, с ним ничего не случится. Тут внизу для них уйма добычи.
- Они знают, кто он, - прошептала она отчаянно, - они охотятся на него.
Быстрым рывком она освободила руки и бросилась к лестнице, угрем проскальзывая между сгрудившихся тел.
- Ты, чокнутая девка, ты же погибнешь! - Руди прокладывал путь следом за ней, но толпа неумолимо тащила его с собой. Он видел, как Альда остановилась в футе от лестницы и вытащила факел из держателя. Толкаясь локтями и бешено борясь, он добрался до этого места чуть позже, схватил другой факел и рванулся вверх за ней в темноту. Он схватил ее наверху и сжал руку до синяков.
- Пусти меня!
- Черта едва! - крикнул он в ответ. - Теперь слушай...
С яростным всхлипом она ткнула факелом ему в лицо. Он отпрыгнул назад, едва удержавшись, чтобы не слететь с лестницы, а она побежала, белый трепещущий отблеск в продуваемой ветром галерее, факел развевался за ней, как знамя. Руди кое-как двигался следом.
Несмотря на опасность, она инстинктивно оставила дверь детской открытой. Он, спотыкаясь, вошел и захлопнул ее за собой.
- Ты сумасшедшая, ты хоть знаешь это? - кричал он на нее, - из-за тебя мы оба можем погибнуть! Ты даже не знаешь, жив ли еще ребенок...
Альда не слушала. Она наклонилась к позолоченной колыбели и взяла ребенка на руки. Тир не спал, но молчал, как в той заброшенной лачуге в апельсиновой роще в Калифорнии, темно-голубые глаза его были широко открыты во вполне осознанном страхе. Девушка отбросила прядь волос с лица и погладила пальцами круглую щеку ребенка. Руди заметил, что руки у нее дрожали.
- Вот, - грубо сказал он и потянул шаль со стола у кроватки. - Сделай лямки и прикрепи к себе ребенка. У тебя должны быть свободны руки для факелов, - она молча, не глядя повиновалась, - не знаю, почему я сам не размозжил тебе голову. Это могло вбить в нее немного ума.
Она взяла факел из держателя, куда прежде его сунула, и повернулась к нему, в ее глазах был вызов. Руди поворчал, невольно уступая ее смелости, если уж не уму.
- Ты должна сказать мне, как найти эти подвалы, о которых они говорили.
- Вниз по лестнице, через арку в конце большого зала спуститься по ступенькам вправо, - сказала она тихим голосом. - Это будет главный подвал, где они хранили вино. Это единственная вместительная комната.
Он снова поднял свой факел и мельком оглядел маленькую восьмиугольную комнату с ее тусклыми золотыми драпировками и филигранной эбонитовой утварью. Потом обернулся к девушке, лицо которой побелело, как ее платье, в мерцающих тенях.
- М-да, если нас убьют... - начал он, но потом остановился. - А-а, - проворчал он, - мне все равно в последнее время везет на сумасшедших, одной больше, одной меньше...
Он дал ей свой факел и подошел к двери комнаты, сжав рукоятку меча обеими руками, как, он видел, делал Ингольд. Альда встала за ним без единого слова.
- Ты готова?
- Готова, - тихо сказала она.
Руди пробормотал:
- Вот идет чья-то возлюбленная, - и шагнул вперед.
В мгновенье ока он распахнул дверь и ударил сплеча. Дарк, который вплывал, как несильное облако протоплазмы, разбился об яркость лезвия, обдав всех троих зловонной жидкостью; второй, следовавший за первым, почти моментально превратился в порыв ветра. В темном коридоре, вытянувшемся перед ними, никого не было, только постоянное ощущение движения внизу, в самом углу. Он схватил Альду за руку и побежал.
Чудовищная тень его самого, девушки и ребенка преследовала их в зале. Свет факела бегло освещал открытые арки слева; но за ними видимость пропадала в бесконечной бездне дьявольской ночи. Руди чувствовал власть Тьмы вокруг. Дарки со странным, пугающим интеллектом ожидали только первой оплошности, чтобы напасть. С верха лестницы они посмотрели на пропасть зала, где оброненный факел, горящий на полу, освещал мусор, грязь, рваную одежду, брошенную обувь, обломки мебели, растоптанной во время бегства. У дальней арки и за ней были едва различимы разбросанные в беспорядке кости и обескровленные сморщенные тела, взглянув на которые, Руди понял, что случилось вскоре после того, как он побежал за Альдой по лестнице; а по ту сторону арки, скользя по телам, казалось, плавно струилась темнота.
У Руди перехватило дыхание. Хотя они были беззащитны на верху лестницы, ничто не могло заставить его спуститься в этот зал, попытаться перейти по этому полу. Рядом с ним Альда, задыхаясь, открыла рот, и он посмотрел, куда она показывала.
Четыре или пять существ, подобных черным раковинам улитки, липли к огромному сводчатому потолку комнаты; длинные хвосты свешивались вниз, покачиваясь в движущемся воздухе. Тусклый свет факелов играл в мерцании их блестящих спин, выхватывая когти, шипы и сверкающие потоки кислоты, стекавшие с их смердящих ртов вниз по каменным выступам стен. Потом один за другим они отделились, поплыв вниз по воздуху, меняя форму, меняя размер, растворяясь в тенях. Руди, хотя и видел, как они двинулись с места, но не представлял еще, куда они направятся.
Альда прошептала:
- Есть еще один путь в подвалы. С другой стороны. Поторопись!
"Не нужно терять времени, - подумал Руди, ступая за ней по галерее, мягкий зловещий ветер шевелил его длинные волосы. - Сколько же этих существ понадобится, чтобы погасить свет огня? Дюжина? Полдюжины? Четыре?"
Его рубашка и куртка пропитались потом, рука ныла от рукоятки меча. Тени вокруг, казалось, двигались и давили на них. Свет факелов тускло отражался в глазах Тира. Они отворили дверь в коридор, где властвовал ветер и смрад Тьмы. Их не покидало ощущение преследования, кто-то тихо дышал им в спины. Дыхание Альды доносилось как прерывистая череда всхлипов, его собственные шаги казались чересчур громкими. Маленькая черная дверь вела к неожиданной изгибающейся спирали неосвещенной винтообразной лестницы, вниз и вниз, крутой, как трап, и очень скользкой; янтарный блеск факелов золотил каменные стены только на ярд.
Когда они наконец спустились вниз, почувствовали сырой азотистый запах подземелья.
- Где мы, черт возьми? - прошептал Руди. - В тюрьме, что ли?
Зеленоватая влага мерцала, как фосфор, на грубых стенах, стояла перламутровыми лужами на каменных плитах пола.
Альда кивнула и показала вниз по коридору:
- Туда.
Руди, взяв у нее еще один факел, держал его низко, чтобы не задевать пламенем каменный потолок.
- Это действительно была тюрьма?
- О да, - отозвалась девушка, - только давным-давно, конечно. Каждый великий Клан Королевства держал собственные войска и имел свои законы для своих людей. Правители Гея теперь все изменили; теперь каждый может обращаться от суда наместника или князя к королевскому суду. Это для гражданских дел, конечно, Церковь ведает своими. - Она поколебалась у развилки путей. Тюрьма представляла собой черный лабиринт узких сырых проходов; Руди удивился, как она может двигаться так уверенно. - Сюда.
Они пошли по узкому проходу, свет их факелов яркой позолотой касался закрытых дверей из тесаного тяжелого дуба, окованного бронзой и железом. Почти все двери были заперты, несколько - опечатаны лентой и свинцом. Одна или две были замурованы, от такого страшного финала правосудия у Руди вспотели ладони. До него снова дошло, что он в другом мире, мире фатально чужом его собственному, со своим особым обществом, особым правосудием и особым набором способов обращения с теми, кто пытался нарушить порядок.
Альда споткнулась, ухватившись за его руку. Остановившись, чтобы дать ей устоять на ногах, Руди почувствовал шевеление, движение воздуха, пахнувшего ему в лицо.
Он ничего не видел. Близкие края стен суживались в прямоугольник темноты, которую свет факела, казалось, не мог разогнать, темноты, движимой ветром и наполненной страшным ожиданием.
Ветер облизал пламя его факела, и Руди внезапно начал осознавать мрак, наполнивший проход, открытый для нападения с тыла. Это могло быть просто чрезмерное напряжение его нервов, переутомление от того, что приходилось держать себя в руках в течение бесконечных часов ночного кошмара, но ему показалось, что он видит движение во мраке прямо перед собой.
Парализованный от страха, он удивился тому, что мог хотя бы прошептать:
- Нам тут нечего делать, Альда, - хрипло пробормотал он. - Посмотрю, нет ли среди этих дверей незапертой.
Он не отводил глаз от теней. По изменению света факела сзади он понял, что она пошла назад, проверяя двери одну за другой. Свет его собственного факела казался жалко немощным по сравнению с давящей массой темноты вокруг них. Потом он услышал ее шепот: "Эта закрыта, но не заперта", - и медленно двинулся назад к ней.
Дверь была на уровне трех осклизлых ступеней, ее массивные засовы вделаны в камень на шесть дюймов. Руди отдал Альде свой факел и шагнул вниз, его душа противилась ловушке этой узкой ниши; он попытался перерезать мечом ленты, прикреплявшие огромные свинцовые печати к железу. Металл был ржавый и тугой, он скрипел с пронзительным протестом, пока Руди отодвигал засов; петли узкой двери ужасно завизжали, когда он толкнул ее, открыв наполовину.
Судя по тому, что он мог видеть в рассеянном свете факелов Альды, помещение было пустым, немногим больше, чем круглая яма мрака, с черной пустоглазой нишей в дальней стене и маленькой кучкой заплесневелой соломы и голых пыльных костей. Подозрительно стерильный запах вызвал у него отвращение, и он шагнул внутрь, осторожно напрягая глаза, чтобы преодолеть густой мрак.
Но даже при некоторой его готовности удар из темноты обрушился так быстро, что он не успел издать и звука. В промежутке между двумя ударами сердца его схватили за горло, и тяжесть, подобная руке смерти, прижала Руди к стене: вышибая из него дух. Он ударился головой о камень, его крик был придушен сокрушительным давлением сильной руки, он почувствовал, как меч вырвали у него из рук и острие укололо его в шею. Из темноты, окружившей его, прошипел голос:
- Ни звука.
Руди узнал этот голос и успел прохрипеть:
- Ингольд?
Удушающая рука ослабила хватку на его горле.
Он ничего не видел в темноте, но ткань мантии, задевшей его кисть, могла принадлежать только одному человеку. Он глотал воздух, пытаясь отдышаться.
- Что вы тут делаете?
Колдун фыркнул.
- Рискуя растолковывать очевидное, я взламываю камеру, как вульгарно выразились бы твои друзья, - съязвил скрипучий резкий голос. - Джил с тобой?
- Джил? - он не мог вспомнить, когда видел ее в последний раз. - Нет, я... Господи, Ингольд, - шептал Руди, неожиданно почувствовав себя потерянным и одиноким.
Усиливающийся свет качнулся в темной арке двери, сумасшедшие тени побежали по неровному камню стен. Минальда вошла и остановилась, ее глаза расширились от удивления при виде колдуна. Потом она опустила взор, медленная краска стыда залила ее лицо. Она заколебалась, будто желая снова выбежать в коридор.
Руди недоумевал при виде такой реакции, когда старик пересек комнату и вежливо взял у нее один из факелов.
- Дитя мое, благородный человек никогда не помнит, что сказала ему дама в пылу гнева или другой подобной страсти, - сказал он ласково. - Считай, я все забыл.
Это заставило покраснеть ее еще больше. Она попыталась отвернуться, но он мягко поймал ее руку и отстранил шелковую завесу волос, полускрывавших ребенка, сидевшего у ее груди. Он нежно коснулся детских волос и снова посмотрел в глаза девушки. В его тоне не было вопроса, когда он сказал:
- Значит, они пришли в конце концов.
Она молча кивнула, и сжатые губы Ингольда выдали его досаду. Словно вспомнив об опасности, Альда выскользнула из его рук в потянулась к двери, чтобы закрыть ее.
Ингольд резко сказал:
- Не надо.
Она вопросительно переводила глаза с него на Руди, прося подтверждения.
Ингольд продолжал:
- Если ты закроешь эту дверь, она исчезнет, и мы можем быть погребены здесь навсегда, - он показал на пол маленькой стенной ниши, где из стены печально выглядывал череп. - На эту камеру наложено заклятие, которое даже я не могу преодолеть.
- Но снаружи Тьма, Ингольд, - прошептал Руди. - Тут, наверху, должно быть, сотни мертвых людей, тысячи - на площади, в лесах. Они везде, как привидения. Это безнадежно, мы никогда...
- Всегда есть надежда, - спокойно сказал колдун, - с печатями на двери этой камеры у меня не было способа отсюда выбраться, но я знал, что кто-то придет, кого я смогу побороть, если понадобится. И вот кто-то пришел.
- Да, но это была всего лишь... случайность.
Глаза Ингольда сверкнули.
- Не говори мне, что ты все еще веришь в случайности, Руди, - он вернул меч. - Ты найдешь особые печати, висящие на дверных засовах. Сними их и положи туда в нишу на время. Я закрою вас, когда выйду. Здесь, по крайней мере, единственное место во всем Карсте, где вы будете в безопасности, пока я не смогу вернуться за вами или послать кого-нибудь выпустить вас. Это рискованно, - продолжал он, видя, как расширились от страха глаза Минальды, - но по крайней мере я буду уверен, что Тьма сюда не проникнет. Вы останетесь?
Руди смущенно смотрел то на Альду, то на череп, скалившийся в темной нише.
- Вы имеете в виду, - спросил он осторожно, - что раз эта дверь закрыта, мы не сможем выйти?
- Именно так. Дверь невидима лишь изнутри.
Открытая дверь выглядела вполне обычно, по ту сторону был затененный мрак коридора, тревоживший Руди. Тусклый желтый свет факелов очерчивал массивное железо ее оковки и грубые, древние закопченные дубовые доски. Ветер, гудевший в коридоре, шевелил печати на лентах, свешивающихся с засовов, будто живших собственной жизнью. Руди заметил, что, хотя Ингольд стоял близко к двери, подняв факел в одной руке, он ее не касался.
- Быстро, - сказал колдун, - у нас нет времени.
- Руди, - голос Альды был робким, глаза - огромными в свете факелов. - Если я буду в безопасности - больше в безопасности, чем в любом месте города сегодня ночью - то лучше бы ты пошел с Ингольдом. Если что-нибудь... случится... я буду чувствовать себя лучше, если двое будут знать, где мы, а не один.
Руди поежился от того, что подразумевалось под этими словами.
- Тебе не будет тут страшно одной?
- Не больше, чем было.
- Тогда возьми печать, - сказал Ингольд, - и пойдем.
Руди осторожно шагнул к двери, тлеющий желтый свет из камеры освещал узкую приоткрытую щель и ничего больше. Печать все еще свисала на своей разрезанной черной ленте, круглая тарелка тусклого свинца, которая, казалось, скорее поглощала, чем отражала свет. С обеих сторон она была помечена буквой алфавита Дарвета; коснувшись ее, он почувствовал необъяснимое отвращение. В этой вещи было что-то глубоко пугающе.
- Нельзя ли просто оставить ее здесь?
- Я не могу миновать ее, - просто сказал Ингольд.
Ужас, иррациональная мерзость, сконцентрированная в этой маленькой серой булле, была такой, что Руди раздумал расспрашивать его дальше. Он просто поднял ее за черную ленту и понес на вытянутой руке, чтобы забросить глубоко в тень ниши. Он заметил, что Альда отступила назад, когда он проходил мимо нее, как будто исходящая от этой вещи аура была подобна энергии зла.
Альда вставила конец своего факела в расщелину каменной кладки стены и повернулась назад к ним, баюкая ребенка обеими руками.
- Мы обязательно пошлем кого-нибудь за тобой, - мягко пообещал Руди, - не беспокойся.
Она покачала головой, избегая взгляда Ингольда; последнее, что видел Руди, была тонкая белая фигура с ребенком на руках.
Мрак дверного проема заключал их в рамки, как позолоченная, исполненная по обету гробница. Потом он закрыл дверь и задвинул ржавые засовы.
- Что это была за вещь? - прошептал Руди, чувствуя, что не хочет даже коснуться засовов там, где она висела.
- Это Руна Уз, - тихо сказал Ингольд, встав на верху истертых ступеней, чтобы осмотреть коридор по ту сторону. - Сама камера имеет заклятие, заключенное в ее стенах, чтобы никто изнутри не мог найти или открыть дверь. Я знаю, что Руна Уз направлена против меня, и поэтому даже если бы я и сумел найти дверь, я бы не смог выйти из нее. Вероятно, меня бы тут оставили, пока не забыли, или, вполне возможно, пока я не умер бы от голода.
- Но они... не сделали бы этого, да? - слабо спросил Руди.
Ингольд пожал плечами.
- А кто бы им помешал? Обычно колдуны помогают друг другу, но глава Магов исчез, и город Магов лежит окруженный кольцами собственных чар. Я предоставлен самому себе, - видя выражение лица Руди, сочетавшее страх и обескураженность, Ингольд улыбнулся, жестокости в его глазах поубавилось. - Но, как видишь, я выбрался наружу, с помощью магии или без нее. Я рад, что ты взял Альду с ребенком с собой. Это было лучшее, что ты мог сделать. Здесь, по крайней мере, они будут в безопасности от Тьмы.
Ингольд поднял факел, его теплящийся свет едва рассеивал темноту прохода.
Сюда, решил он, определив направление, в котором раньше двигались Руди и Альда.
- Эй, - тихо позвал Руди, когда они пошли по темному, продуваемому ветром коридору. Колдун оглянулся через плечо. - Что это с ней было?
Ингольд пожал плечами.
- В нашу последнюю встречу юная леди грозилась убить меня - ни больше, ни меньше, - хотя причина не имеет значения. Я так и не понял, раскаивается ли она искренне, или только играет на публику. Если кто-нибудь собирается...
И тут какой-то звук сотряс подземелья, глубокий, глухой гул, похожий на удар чудовищного кулака, от его силы задрожали сами стены. Ингольд остановился, глаза его сузились, сосредоточенно сверкая, когда он прислушивался; потом зашагал по коридору. Руди следовал за ним с обнаженным мечом. Завернув за угол, Руди увидел, что колдун преобразил факел в руках, грубое дерево, казалось, удлинилось в шестифутовый посох, огонь на его конце усилился и побелел до алмазного сияния магниевого факела, опаляя, как трепещущий кристалл, каждую трещину этих грязных древних стен. Держа сияющий посох наполовину как светильник, наполовину - как оружие, колдун шел впереди, потертый плащ развевался следом, как крылья. Руди поспешил за ним, темнота снова сгущалась вокруг.
Где-то совсем рядом раздался второй толчок, потрясший камень у них под ногами. Замерзший, голодный и уставший, Руди, дрожа, спрашивал себя, уцелеют ли они, но эта же мысль была в то же время до странности безразличной. Коридоры сливались, расширяя мрак там, где они шли; теперь он мог чувствовать запах воды и плесени и везде вокруг них разъедающее камень зловоние Тьмы. Где-то теперь все, что осталось от толпы, укрывшейся на вилле Алвира, - горсть стражников и воинов Церкви, толстяк с садовыми граблями, и молодая женщина с кучей детей, и все другие лица, кружившиеся в ослепительном водовороте наверху, скрываемые мрачными прыгающими тенями подземелья, смотревшие испуганными глазами на могущество Дарков, срывавших с петель запертые железные двери - единственную линию обороны.
Могущество Тьмы! Руди почувствовал его, как удар по лицу, когда третий толчок потряс остов дома, он ощутил давление воздуха и присутствие дьявольского разума, наблюдавшего за ними. Ветры начали хлестать по проходу, как предвестники бури, развевая мантию Ингольда и спутывая его длинные волосы.
Свет посоха в руке колдуна расширялся, как сияние жаркого полудня, выжигая тайны мрака. В его ослепительном блеске они повернули за угол главного прохода и увидели огромные двери на полу коридора.
Хотя Руди не видел ни единого существа в темноте, он чувствовал злобу, сотрясавшую воздух движением тысяч невидимых крыльев. Их могущество, казалось, давило, как стена. Едва различимая в клубке теней, виднелась широкая линия факелов под запертыми дверями. Ни звука не доносилось от людей за теми дверьми. Те, кто добрались до этого последнего убежища в подземелье, встречали Тьму молча.
Он почувствовал изменение в Тьме, неожиданную волну этой ужасной враждебной силы, и грохот взрыва ударил ему в уши, когда он увидел выгнувшиеся и рухнувшие двери, отброшенные внутрь летящим ураганом деревянных обломков. Ослабевший свет факелов высветил лица за сломанными дверьми и дымящиеся силуэты, внезапно обретшие форму во мраке.
И в этот мрак бросился Ингольд, разрывая его своими шагами, холодный свет метался вокруг него, как пламя взорвавшейся звезды. Руди последовал за ним, прижимаясь к свету, как к мантии, и в один короткий ужасный миг ему показалось, что мрак нахлынет на них, покрыв и задушив этот алмазный сияющий свет.
Усталость ли сказалась на его сознании, или какая-то магия Тьмы, Руди не знал. Но в первый момент был мрак, разлитый вокруг света. А в следующий момент был лишь свет, белый и холодный, окружающий сильную фигуру старика в потрепанной одежде, шествовавшего по пустому коридору. Струясь через разбитые двери, белый свет падал на восковые искаженные лица, отражаясь в испуганных глазах и краях лезвий в руках редкой цепочки солдат, вытянувшейся между сгрудившейся толпой простых беженцев и дверьми. Потом свет угас, сжавшись от ослепительного сияния до желтого пятна пламени факела.
Руди знал, что Тьма ушла. Он ощущал это, хотя сам не мог понять, как и когда именно это случилось.
Их не было в подземельях, не осталось в вилле над головами. Следуя за Ингольдом к дверям - их шаги гулко отдавались в тенях коридора, - он чувствовал пустоту, разлившуюся вокруг и позади него в темноте. Отступила Тьма перед гневом колдуна или просто исчезла, пресытившись ночными убийствами, он не знал. В какой-то мере это сейчас не имело значения. Имело значение лишь то, что она ушла. Он был спасен. Он пережил ночь.
Внезапно на него навалилась слабость, как будто силы разом покинули его тело. Он споткнулся и схватился за стену, пытаясь удержаться. Ингольд двигался к слоенному порогу, где три фигуры отделились от линии стражи и встали, обрамленные обломками дерева и железа. Под грязью и потом битвы Руди узнал Алвира, Януса и аббатису Джованнин.
Без единого слова Янус шагнул вперед, опустился на колено перед колдуном и поцеловал его морщинистую руку. При этом знаке преданности канцлер и аббатиса за спиной стражника обменялись загадочными неодобрительными взглядами. В пустом коридоре эхом отозвались слова начальника стражи.
- Мы думали, ты ушел.
Ингольд коснулся его склоненной рыжей головы, потом поднял его, глядя на Алвира.
- Я поклялся, что доставлю Тира в безопасное место, - спокойно сказал он. - Так я и сделал. Я никуда не уходил. Я был просто заключен в тюрьму.
- Заключен в тюрьму? - Густые брови Януса сошлись над красноватыми звериными глазами. - По чьему приказу?
- Приказ об аресте не был подписан, - тихо сказал колдун. - Просто заверен королевской печатью. Это мог сделать тот, кто имеет к ней доступ. - Свет оплывшего факела у него в руках играл во впадинах усталых глаз. - Камера была запечатана Руной Уз.
- Использование таких вещей незаконно, - заметила Джованнин, скрестив тонкие руки на животе, ее черные ящероподобные глаза были бесстрастны. - Как это чудовищно глупо - отдать приказ в такое время.
Алвир покачал головой:
- Я заявляю, что не скреплял печатью такой приказ, - сказал он недоуменно. - Что же до Руны - говорили, что она есть где-то в сокровищницах Дворца в Гее, но я все время думал, что это просто легенда. Я только благодарен, что тебе, кажется, удалось вырваться вовремя, чтобы прийти нам на помощь. Твой арест, очевидно, был чьей-то роковой ошибкой.
Колдун перевел взгляд с лица канцлера на аббатису и сказал с легкой усмешкой:
- Очевидно.
Утром Руди вернулся к их камере без двери, теперь пустой и открытой, с тем, чтобы взять темную печать и бросить ее в колодец. Но кто-то другой явно побывал там до него, потому что от печати не осталось и следа.

Предыдущая страница 4 Следующая страница


5 Барбара Хэмбли

8

- Как вы думаете, она скоро поправится?
- Если рука не загноится.
Голоса отчетливо дошли до Джил, как что-то услышанное во сне. Как во сне, она могла определить, чьи они, но не смогла бы внятно объяснить, как ей это удалось. Она словно лежала на дне колодца, могла смотреть вверх и видеть вдалеке высокую фигуру Алвира, закрывавшую солнце, как облако; рядом с ним был Ледяной Сокол, легкий и холодный, как ветер. Но вода в колодце, где она лежала, была переполнена болью, кристально-чистой, пульсирующей, гложущей болью.
Мелодичный голос Алвира продолжал:
- Если рана загноится, она потеряет руку.
И Ледяной Сокол спросил:
- Где Ингольд?
- Кто знает? Ему свойственно время от времени исчезать.
"Будь он проклят, - в отчаянии подумала Джил, - будь он проклят, будь он проклят, будь он проклят..."
Алвир отошел, и полоса солнечного света упала ей на глаза, как удар ножа. Она конвульсивно отвернула голову в сторону, и движение вызвало бурлящую боль, охватившую кисть левой руки. Джил заплакала от боли.
В бредовых снах она видела его. Из темноты, где она стояла, Джил могла заглянуть в свою освещенную кухню в квартире на Кларк Стрит - вечный беспорядок старых чашек из-под кофе и бумаг на столе, и полузаконченное исследование, разбросанное по комнате, как опавшие осенние листья. Казалось, надо было сделать шаг, чтобы добраться до этого, словно несколько шагов отделяли ее от дома, от университета, от тихой жизни, учебы, друзей и безопасности собственного мира.
Она смутно слышала телефонный звонок и знала, что звонит одна из подруг и что они звонят уже два дня. Они должны быть встревожены, скоро начнут ее искать. Мысль об их волнениях и страхах за нее мучила Джил почти так же, как и раненая рука, и она попыталась пойти на кухню и снять трубку телефона, но увидела, что Ингольд стоит у нее на дороге. Накрытый капюшоном, с мечом, пылающим, как фосфор, он поднимался перед ней - темная фигура, развевавшаяся и колеблющаяся на ветру. Как бы Джил ни металась и изворачивалась, он все время был у нее на дороге, всегда препятствуя ей.
Она начала кричать в беспомощной ярости:
- Дай мне пройти! Дай мне пройти!
Потом его подхватил ветер, завертев коричневую мантию в черное облако тени, а на его месте по вихрящемуся ветру плыл Дарк. Джил хотела бежать, и это было сверх ее сил; она пыталась отбиваться мечом, который внезапно оказался у нее в руке, но когда нанесла удар, его огромный слюнявый рот схватил ее, оставив след кислоты на ее руке, который жег плоть так, что она закричала от боли.
Потом Джил увидела свою руку - кость и клочья мяса. И другую руку, трогавшую это, укладывая рваные обрывки мышц. В полусне ей вспомнился человек, размешивающий цветную глину. Это была рука Ингольда, с зарубками, метками старых шрамов и с мозолями от меча - да, это был он, усталый и молчаливый, с черными кругами вокруг голубых прозрачных глаз. Она ударила его здоровой рукой, слабо всхлипывая, ругаясь, потому что он не позволяет ей вернуться, потому что он поймал ее здесь в ловушку, проклиная его и сопротивляясь его сильным, уверенным прикосновениям. Потом угасло и это видение, и ее поглотила полная темнота.
Со ступеней Городского Зала Руди смотрел, как те, которые остались от властей Королевства, приходили на Совет. Это была первая половина дня, темные облака делали серым дневной свет. Он поел, поспал, потом помог страже и тем из переживших ужас последней ночи, кто был все еще способен на целенаправленные действия, в страшной работе - очищать от обескровленных трупов и голых костей кровавую грязь площади. Теперь он замерз, устал и чувствовал себя совершенно больным.
Даже после того, как убрали самое страшное - безнадежные скрюченные остатки, которые когда-то были живыми людьми, - площадь все равно имела вид полного опустошения. В грязи были разбросаны и растоптаны жалкие следы бегства - одежда, посуда, книги, рваные, перепачканные грязью вещи, спасенные из Гея, чьи хозяева больше уже никогда не воспользуются ими. Убирая трупы, Руди нашел целое состояние из драгоценных камней, перемешанных со взбитой грязью на площади.
Карст стал городом смерти. Люди слепо бродили по его улицам, спотыкаясь от усталости, шока или горя. Во всем городе стояли скорбь и плач, как вчера - запах дыма и зловоние. Дома, которые еще совсем недавно были так переполнены, теперь оказались полупустыми. Люди бродили бесцельно по улицам, смотрели друг на друга, но никто не осмеливался спросить: ЧТО ЖЕ ДАЛЬШЕ?
"Хороший вопрос", - горько думал Руди.
Что же дальше, когда Дарки заполонили все вокруг, когда он - узник чужого мира, прячущийся и изворачивающийся, но лишь до тех пор, пока что-нибудь - Тьма, холод, чума или что-то еще - не настигнет его прежде, чем он сможет вернуться в безопасность своего мира. И кто знает, сколь долго это будет продолжаться? Может, даже Ингольд не знает. В любом случае, что будет, если кто-нибудь опять захочет бросить в тюрьму Ингольда и на этот раз никто не придет ему на п о м о щ ь ? Или что будет, если кто-нибудь бросит в тюрьму его самого? Это не исключено - он был чужаком, незнакомым с обычаями, не знающим законов, что могло довести его до одной из тех замурованных дверей, мимо которых он шел прошлой ночью. Черт, он даже не знал языка, если уж о том зашла речь.
Руди вполне отдавал себе отчет, что не сказал ни слова по-английски с тех пор, как очутился здесь. Как он понимал, не говоря уж о том, как изъяснялся на Вос, общем языке Королевства, он даже не пытался выяснить. Но Ингольд что-то говорил насчет того, как это бывает, там, в Калифорнии, когда он еще принимал старика за безобидного дурачка.
Руди увидел Ингольда и Алвира, лишний раз подивившись странности их тандема. Канцлер шагал, кутаясь в складки своего обгорелого темно-красного плаща, рубины сверкали, как кровь, на оленьей коже его перчаток; Ингольд шел рядом, опираясь на посох, как усталый старик. Бог знает каким путем, но колдун вернул меч и посох.
Его голос, сильный и резкий, с характерными бархатными перепадами тона, донесся до Руди, когда они оба поднимались по ступенькам:
- ...глядя нам в лицо, всем нам. Наш образ жизни, наш внешний мир изменился, и мы были бы глупцами, если бы стали отрицать это. Все структуры власти бессильны, и никакими интригами, магией, силой или верой мы не сможем сохранить то, что имеем.
Глубокий сочный голос Алвира ответил:
- И ты, друг мой. Магия повержена тоже. Где теперь твой Глава Магов? И Совет Кво? Эта хвастливая магия...
Они прошли мимо - бордовая и коричневая фигуры.
"Тут он прав, - устало подумал Руди, - может быть, я и не образован, но я не дурак. Как лагерь беженцев или колыбель новой цивилизации этот город погиб".
Он осмотрел безмолвную площадь. Вчера тут можно было продать недвижимость по пятьдесят долларов за квадратный фут. Теперь это был обанкротившийся рынок, грязь, состоящая из земли, дождя и пролитой крови.
Он узнал некоторых других, идущих через площадь на собрание Совета. Это были аристократы Королевства, которых люди показывали ему, - Господи, неужели это было только вчера? - когда он слонялся по Карсту, ни о чем в мире не заботясь, изучая расположение страны. Он узнал пару наместников Королевства, которые направлялись в Гей на помощь последнему королю и потом отступили в Карст, - молодой белокурый атлет и огромный, покрытый шрамами старик, выглядевший, как Джон Вейн, играющий ноттингемского шерифа; Янус из стражи, в чистой черной форме, но побитый, как ирландский коп после потасовки ночью в пятницу, с черными глазами и красным рубцом сбоку на лице; аббатиса Джованнин, опирающаяся на руку сопровождающего священника, и пара растерянных местных купцов, которые торговали на черном рынке едой и водой, когда из-за нехватки пищи поднимались цены.
Руди взглянул на затененный угол у фонтана. Совет может длиться большую часть дня - они должны определить дальнейший план действий, прежде чем снова наступит ночь. Руди подумал, удастся ли ему перехватить Ингольда, когда это кончится, чтобы, может быть, посмотреть, нет ли какого-нибудь способа вернуться без того, чтобы позволить всем Даркам в мире последовать за ними через Пустоту. Возможно, Глава Магов, Лохиро из Кво, может иметь какие-нибудь идеи на этот счет - он был, в конце концов, шефом Ингольда - если они сумеют найти этого парня, вот в чем дело.
Но потом Руди заметил на площади еще одно знакомое лицо, и все раздумья улетучились у него из головы. Теперь она была одета в черный бархат вместо вчерашнего простого белого платья; с волосами, заплетенными и кольцеобразно свернутыми аккуратными блестящими петлями, девушка выглядела на несколько лет старше. Она напоминала ему молодую яблоню в первом цветении, изящная, парящая в воздухе, грациозная, как танцовщица.
Он спустился по ступенькам навстречу ей.
- Я вижу, ты в порядке, - сказал он. - Извини, что не смог вернуться за тобой сам, но в тот момент все, что я хотел - это найти какой-нибудь укромный уголок и поспать.
Она застенчиво улыбнулась ему.
- Все в порядке. Люди, которых послал Алвир, без труда нашли то место. И после того, что ты сделал прошлой ночью, мне было бы стыдно, если бы ты вместо сна ходил за мной и проверял, не попала ли я в новую беду, - она выглядела усталой и напряженной, более хрупкой, чем в прошлую ночь. Руди чувствовал, что может поднять ее одной рукой. - Я обязана тебе своей жизнью, а Тир - дважды.
- Да, гм, я все еще думаю, это был сумасшедший трюк - бежать в то первое помещение. Перед тем как я пошел за тобой, следовало бы проверить, все ли в порядке у меня с головой.
- Я говорила тебе однажды, что ты смелый, - она улыбнулась, дразня. - Теперь ты ведь не можешь этого отрицать.
- Черта с два, - осклабился Руди.
Фиалковые глаза девушки прищурились.
- Даже когда ты шел за мной по лестнице?
- О, черт, я не мог позволить тебе идти одной, - он посмотрел на нее в замешательстве с минуту, вспоминая ужас той продуваемой ветром открытой галереи и адских лабиринтов подземелий. - Ты должна была заботиться о ребенке, чтобы вернуться за ним в такой обстановке.
Она взяла его за руку, короткое пожатие ее пальцев было слабым и теплым.
- Да, действительно, - просто сказала она. - Тир мой сын. Если бы я одна умерла прошлой ночью, это могло ничего не значить ни для кого. Но я всегда буду благодарна тебе за его спасение.
Она повернулась и пошла вверх по ступенькам, двигаясь с живой легкостью танцовщицы. Стражники у входа приветствовали ее изящным поклоном, и она исчезла в тенях огромных дверей, оставив Руди стоять с открытым ртом в грязи площади.
Казарма стражи в задней части города когда-то была конюшенным двором какой-то огромной виллы. Для опытного глаза Джил слишком усложненная отделка гербов на надвратном помещении и оконные амбразуры говорили о шальных деньгах и страшном комплексе неполноценности нувориша. С того места, где она лежала на наспех устроенной кровати из сена и позаимствованных плащей, страдая от слабости и боли, выглядывая из туманных голубых теней на импровизированные казармы, в холодном дневном свете была видна большая часть двора.
Свет скупо освещал это место. Пристройка, которая протянулась вдоль трех сторон каменной стены двора, была наскоро переделана в казармы, и доспехи, оружие, скатки примерно семидесяти стражников в беспорядке валялись среди тюков с фуражом. В середине двора блестела липкая жирная грязь. В углу у фонтана кто-то готовил овсяную кашу, и дым, разносимый ветром, резал глаза Джил. На грязном пространстве открытой земли тренировались порядка сорока стражников, пот стекал по их лицам.
Но работали они отлично. Даже на неопытный взгляд Джил, скорость и координация казались очевидными, это были профессиональные воины, элитный корпус. Лежа здесь большую часть дня, Джил видела, как они приходили с дежурства, знала, что все они сражались ночью и многие, как она, ранены.
В суматохе прошлой ночи она заметила, что лишь немногие из убитых были стражниками, и теперь поняла почему: скорость, выносливость и мгновенная реакция профессионалов были отработаны у них до автоматизма. Они тренировались с расщепленными деревянными клинками, подобными японским "синаи", - оружием, которое не убивало и не увечило, но оставляло ужасные синяки. Ни у кого не было доспехов или хотя бы щита. Джил смотрела на них с благоговейным страхом и пониманием.
- О чем ты думаешь? - спросил суровый голос. Посмотрев вверх, она увидела стоящего рядом Ледяного Сокола, едва различимого в тени.
- Насчет этого? - она показала на движущиеся фигуры и далекий стук деревянных клинков.
Он кивнул, бледные глаза были холодны.
- Это необходимо для достижения совершенства, - сказала она, смотря на быстрые, изящные движения воинов. - Не так ли?
Ледяной Сокол пожал плечами, но в серебряных глубинах его глаз мелькнул задумчивый блеск.
- Если у тебя есть шанс выжить благодаря только одному удару, - заметил он, - пусть уж лучше он будет совершенным. Как твоя рука?
Она утомленно покачала головой, не желая думать о боли.
- Как глупо, - сказала она. В месте перевязки грязно-коричневое пятно проступало через рваный рукав рубашки, снятой с трупа. - Я устала, но это, очевидно, должно было случиться.
Высокий юноша прислонился к стене и заложил пальцы за перевязь меча жестом, общим у стражников.
- Ты действовала неплохо, - сказал он ей. - У тебя есть сноровка, талант своего рода. Я лично не думал, что ты продержишься дольше первого боя. Новички не выдерживают. У тебя есть инстинкт убивать.
- Что? - воскликнула Джил, скорее удивленная, чем испуганная, хотя, по зрелом размышлении, она думала, что должна была быть испугана больше.
- Среди моих людей, я имею в виду, - сказал Ледяной Сокол своим бесцветным тихим голосом, - это похвала. Убить - значит выжить в бою. Убить - значит очень хотеть жить, - он смотрел на серый день, обхватив колено длинными тонкими руками. - В Королевстве думают, что такие мысли недопустимы. Возможно, твой народ тоже так думает. И они говорят, что стражники - безумцы; и со своей стороны, они, может быть, правы.
"Может быть, - подумала Джил, - может быть".
Конечно, так оно и выглядело со стороны. Эти усилия, эта потребность редко находила понимание большее, чем понимал Руди, почему она ушла из дома и от семьи ради, прямо скажем, абстрактных удовольствий учебы. С такой точки зрения это, конечно, было своего рода безумием.
Маленький лысый человек шел среди сражающихся, разглядывая каждого блестящими карими глазками. Он остановился как раз за Сейей, почесывая свою коротко подстриженную коричневую бороду и наблюдая за ее схваткой с другим стражником примерно ее роста и веса. Она делала выпады и парировала. Когда Сейя двинулась вперед для нового удара, он легко шагнул и поставил ей подножку, опрокинув ее без церемоний в грязь.
- Крепче стойку, - предупредил он ее, потом повернулся и пошел дальше.
Сейя медленно поднялась на ноги, вытерла грязь с лица и продолжила бой.
- Очень немногие, - продолжал мягкий голос Ледяного Сокола, - понимают это. Очень немногие имеют этот инстинкт жизни, это осознание пика совершенства. Может, поэтому стражников всегда было очень мало, - он взглянул на нее с вызовом. - Ты вступила бы в стражу?
Джил почувствовала медленный прилив крови к лицу, учащение пульса. Она долго молчала, прежде чем ответить:
- Ты имеешь в виду остаться здесь и быть стражником?
- У нас не хватает стражников.
Она снова замолчала, хотя какое-то странное напряжение прошло по ее мышцам, и смятение охватило сердце. Джил посмотрела на маленького бородатого лысого человека на площади, невозмутимо шагавшего между взмахами клинков, чтобы согнуть пополам высокого стражника одним ударом, легко шагнуть назад с почти сверхъестественной точностью и двинуться дальше, поправить следующую жертву. Наконец она произнесла:
- Я не могу.
- Конечно, - это было все, что сказал Ледяной Сокол.
- Я возвращаюсь назад, в мою страну.
Он посмотрел на нее и поднял бесцветную бровь.
- Я сожалею, - пробормотала она.
- Гнифт тоже будет сожалеть, когда услышит об этом, - сказал Ледяной Сокол.
- Гнифт?
Он показал на лысого человека на площади.
- Он инструктор стражников. Он видел тебя в подвалах Гея и прошлой ночью. Гнифт говорит, из тебя может выйти толк.
Она покачала головой.
- Если я останусь, - сказала она, - моя смерть будет только вопросом времени.
- Это всегда, - заметил Ледяной Сокол, - только вопрос времени. Но ты права. - Он взглянул на другую тень, замаячившую под низкой, крытой дранкой крышей.
- Эй, Джил, - Руди сел на тюк сена рядом с ней. - Они сказали, что ты ранена. Тебе лучше?
Она пожала плечами, что заставило ее невольно поморщиться.
- Я жива, а это главное.
В полумраке Руди казался ей потрепанным и потертым, разрисованная куртка покрыта грязью и обгорелой слизью, длинные волосы - грязные от пота, однако ему удалось где-то достать бритву, и он был уже не такой заросший, как вчера. Хотя, подумала Джил, она вряд ли выглядит намного лучше.
- Заседание их Совета кончилось, - сообщил он ей, с интересом разглядывая сырой унылый двор перед собой. - Я полагаю, Ингольд должен быть где-нибудь поблизости, и это самое время поговорить с ним о нашем возвращении.
Из теней высокой надвратной башни во двор вышли несколько человек. Алвир, Джованнин, Янус и высокий, покрытый шрамами наместник, о котором кто-то сказал, что это Томек Тиркенсон, правитель Геттлсанда на юго-западе. Плащ канцлера огромным кровавым пятном выделялся на фоне серого пасмурного дня, а его звучный голос ясно доносился до них троих в тени казарм.
- ...женщина скорее поверит во что угодно, чем в то, что обрекла собственного ребенка на смерть. Я не говорю, что он подменил принца, если принц был убит Тьмой, а только то, что он мог легко это сделать.
- С какой целью? - спросила аббатиса голосом, подобным скрипу костей какого-нибудь животного.
Под белизной бинтов лицо Януса покраснело. Даже на расстоянии Джил заметила опасный блеск в этих карих человечье-медвежьих глазах.
Алвир пожал плечами.
- Действительно - с какой целью? - небрежно сказал он. - Но человек, который спас принца, будет иметь намного больше уважения, чем тот, кто не мог его спасти, особенно когда становится ясно, что его магия не очень действенна против Тьмы. Благодарность королевы может далеко пойти, укрепляя его позиции в новом правительстве. Канцлер королевства - недурной шаг для человека, который начал жизнь рабом в Алкетче.
С горящим от гнева лицом Янус начал говорить, но тут Ледяной Сокол, который отделился от навеса и неторопливо направился к группе, коснулся рукава командира и отвлек его внимание в момент, который мог стать опасным. Он говорил тихо, Алвир и Джованнин слушали с особым любопытством. Джил увидела, как длинная тонкая рука Ледяного Сокола указывает в ее направлении.
Алвир поднял красивые брови.
- Возвращение назад? - спросил он удивленно, его глубокий мелодичный голос ясно разнесся по открытому двору. - Это не то, что мне говорили.
Не было нужды спрашивать, о ком шла речь. Джил почувствовала, как леденеет от шока. Она отбросила плащи, под которыми лежала, поднялась на ноги и пересекла двор, задыхаясь; каждый шаг отдавался болью в ее руке. Алвир видел ее и ждал с задумчивым выражением васильковых глаз.
- Что вам сказали? - спросила Джил.
Брови снова взметнулись, ее окинули холодным взглядом, помятую, перепачканную кровью, посягнувшую на его безукоризненное величие, выражая безмолвное сожаление тем, что Ингольд водит дружбу с людьми такого сорта.
- Что Ингольд не может или не хочет позволить вам вернуться в вашу страну. Несомненно, он говорил вам об этом.
- Почему? - настаивал Руди. Он торопливо подошел, незамеченный, вслед за Джил.
Алвир пожал плечами.
- Спросите его, если он все еще в Карсте. Дело в том, что ему свойственно внезапно появляться и исчезать. Я не видел его с тех пор, как он покинул Совет.
- Где он? - тихо спросила Джил. Она в первый раз разговаривала с Алвиром, в первый раз высокий канцлер обращал на нее внимание, хотя в ее сознании с ним ассоциировалась какая-то тревога.
- Дитя мое, понятия не имею.
- Он стоял в воротах, - проворчал наместник Тиркенсон, его большая смуглая рука указала на узкое укрепление, перекрывавшее ворота двора. - Я не слышал, чтобы он покинул город.
Джил повернулась на каблуках в направлении к маленькой двери надвратной башни.
- Джил-Шалос! - позвал ее обратно голос Алвира. Невольно она остановилась, подчинившись командным ноткам в его тоне. Ветер развевал плащ великана, кровавые рубины сверкали на его руках. - Нет сомнений, у него есть веские основания на все, что он делает, дитя мое. Но остерегайся его. То, что он делает, он делает в своих собственных целях. Но нам они неизвестны.
Джил встретилась глазами с Алвиром, словно она никогда раньше не видела отчетливо его лица, и теперь рассматривала гордые, чувственные черты, словно для того, чтобы запомнить их. Она почувствовала, что дрожит от сдерживаемого гнева, а руки ее сжались, как на рукоятке меча.
- Все люди имеют свои цели, мой господин Алвир, - спокойно сказала она.
Она развернулась и пошла прочь, Руди последовал за ней.
Алвир смотрел, как они исчезли в черной щели дверей башни. Он почувствовал ненависть Джил, но Алвиру было не привыкать к ненависти подчиненных. Он печально покачал головой и тут же забыл о Джил.
Ни Джил, ни Руди не проронили ни слова, когда поднимались по черной винтовой лестнице. Она привела их в комнату едва ли шире, чем сам проход за воротами; кривые окна с круглыми стеклами пропускали лишь холодную белизну света и затуманивали расплывчатые цвета и формы. Помещение напоминало жилище привратника, хотя теперь использовалось наверняка под склад продовольствия стражи. Мешки с мукой и овсом стояли вдоль стен, как тюки с песком на пристани, перемежаясь с покрытыми воском алыми кругами сыра. За кучей этой провизии в дальнем конце комнаты лежали одеяло и шерстяной ковер; маленький узел с вещами, включая чистую мантию, книгу и пару вязаных голубых рукавиц был свернут в футе от этой грубой кровати, Ингольд сидел на единственном стуле у южного окна, неподвижный, как изваяние. Холодный белый свет из окна делал его похожим на черно-белую фотографию, безжалостно выгравировав глубокие линии возраста и усталости и пометив маленькими зарубками теней шрамы у него на руках.
Джил начала говорить, потом увидела, что он смотрит на драгоценный камень, лежавший на подоконнике, пристально разглядывая центральную грань геммы, словно выискивая какой-то образ в центре кристалла.
Он взглянул на них с улыбкой.
- Входите, - пригласил колдун.
Они осторожно пробрались через беспорядок комнаты к маленькому участку чистого пола у кровати колдуна. Потом устроились на мешках и бочонках. Джил сказала:
- Алвир говорит, что вы не отправите нас обратно.
Ингольд вздохнул, но не отвел взгляд.
- Боюсь, он прав.
Она глубоко вздохнула, боль, страх и ужас сметались у нее в сердце. Подавляя эмоции внутренним молчанием, которое она не могла позволить себе нарушить, Джил спокойно спросила:
- Навсегда?
- На несколько месяцев, - сказал колдун.
Она медленно выдохнула.
- О'кей, - и встала, чтобы уйти.
Ингольд взял ее за руку.
- Сядь, - мягко сказал он.
Она попыталась, не отвечая, отбросить его руку, но та оказалась очень сильной.
- Пожалуйста.
Она обернулась, холодная и злая, потом, взглянув вниз, увидела в его голубых глазах то, чего никогда не ожидала увидеть - боль от ее гнева. Она смягчилась.
- Пожалуйста, Джил.
С минуту она стояла перед ним, его пальцы сомкнулись на ее запястье, словно он боялся, что если отпустит ее, то, может, уже никогда не увидит снова.
"И, может быть, - подумала Джил, - он будет прав".
Она снова увидела картины своего бреда: теплые яркие образы другой жизни, другого мира, друзья и учеба, которой она мечтала посвятить жизнь, далекие от нее и отгороженные какой-то темной ужасной фигурой, которая могла быть Тьмой, а могла быть и Ингольдом. Проекты, планы, диссертация - все летело ко всем чертям. Ярость переполняла ее, как сухой, безмолвный жар.
Руди встревоженно сказал:
- Месяцы - слишком долгий срок для игры в пятнашки с Тьмой.
- Сожалею, - сказал Ингольд, взглянув на Джил.
Дрожа от усилия, она подавила в себе ярость. Без этой поддержки все напряжение покинуло ее тело. Ингольд вежливо усадил Джил на кровать рядом с собой. Она не сопротивлялась.
- Мне надо было поговорить с тобой до Совета, - тихо сказал Ингольд. - Я боялся, что это произойдет.
Джил все еще ничего не говорила, но Руди рискнул:
- Вы сказали что-то об этом вчера утром, когда отбывали в Гей со стражниками. Насчет того, что если появится Тьма, мы, может быть, не сможем вернуться.
- Да, - сказал Ингольд, - я боялся этого все время. Однажды я говорил тебе, Джил, что наши миры лежат очень близко. Достаточно близко, чтобы спящий нечаянно переступил через черту, как ты. Достаточно близко, чтобы я быстро перешагнул из одного мира в другой, как человек, шагающий меж складками занавеса. Со временем эта близость уменьшится, когда сочетание между мирами подойдет к концу. К этому времени, невзирая на Тьму, я могу вполне безопасно отправить вас обратно. Я воспринимаю Пустоту всегда и подсознательно, как чувствую погоду. В первый раз я пересек ее, чтобы поговорить с тобой в твоей квартире. Я отдавал себе отчет в слабости ее структуры поблизости от воздвигнутого мной прохода. Даже тогда я боялся. Дарки не понимают Пустоты, но, я думаю, они первые ощутили ее существование. И после этого они наблюдали. Во второй раз я пересек ее, покидая сражение во Дворце Гея, и чувствовал, что один Дарк последовал за мной. Проход, который я сделал, привел к целой серии разрывов в Пустоте. Большинство их не годилось бы для человека, но Тьма со своей особой материальной природой была способна использовать по меньшей мере один. Вот почему я пытался удалить вас из хижины, Джил. Но воистину вы оба были слишком упрямы, чтобы уйти.
- Я была упрямой? - негодующе начала Джил. - Это вы были упрямым...
- Эй, если бы ты сказал мне правду...
- Я сказал тебе правду, - ответил колдун Руди. - Ты просто не поверил мне.
- Да, ну... - его ворчание стихло.
Ингольд продолжал.
- Я чувствовал, что отправить вас назад вчера было бы на грани риска. Но теперь это не подлежит обсуждению. Тот единственный Дарк, что последовал за мной, укрепил их знание Пустоты. И теперь им известно, что люди существуют в мире и по ту сторону.
- Как вы сообразили это? - доска бочки скрипнула, когда Руди сменил позу, сев скрестив ноги, опершись испачканными кислотой рукавами на колени. - Тот, который последовал за вами, благополучно поджарился. Он никогда не вернется обратно, чтобы рассказать.
- Ему этого не требовалось. - Ингольд повернулся к Джил. - Ты видела прошлой ночью, как сражаются Дарки, скорость, с какой они двигаются и меняют форму. Как действуют связи между ними, я не уверен, но то, что узнал один, не сомневаюсь, потом узнают они все. Если мы ослабим структуру Пустоты так, что несколько из них пройдут за тобой и Руди, - если, как я подозреваю, их знание событий скорее одновременное, чем сводное, - это будет только вопросом времени для них - самим научиться создавать проход через Пустоту. Как хранитель Пустоты я несу за нее ответственность. В настоящее время я не могу подвергнуть угрозе ваш мир, посылая вас обратно.
В наступившей тишине слабо доносился голос Януса со двора. Где-то лаяла собака. Свет в комнате угасал по мере того, как сумерки опускались на разгромленный город.
Руди спросил:
- И что мы можем сделать?
- Ждать, - сказал Ингольд. - Подождать до зимы, когда наши миры достаточно удалятся друг от друга, чтобы позволить безопасное пересечение. Или подождать, пока я смогу поговорить с Архимагом Лохиро.
Джил подняла глаза:
- Вы раньше говорили о нем.
Колдун кивнул.
- Он Глава Совета в Кво, предводитель всемирной магии. Его знание отличается от моего, а сила - выше. Если кто-нибудь может помочь нам, то это он. Прежде чем Дарки ворвались в Гей, до той ночи, когда я разговаривал с тобой, Джил, я говорил с Лохиро. Он сказал мне, что Совет Магов и, конечно, все маги на Западе Мира собираются вместе в Кво. Магия есть знание. Собрав вместе всю магию, все знание, всю силу, мы можем найти способ защититься от Тьмы. А до этого времени, он сказал, окружит Кво стенами из воздуха и превратит его в крепость, которую не сокрушит никакая Тьма. Там они будут в безопасности, из этой крепости они выйдут в свет. - Когда Ингольд цитировал эти слова, его глаза потеряли часть своей резкости и голос изменился, подражая голосу другого человека.
- И с тех пор, дети мои, я ничего не слышал. Я искал... - он тронул кристалл, лежащий на подоконнике у его локтя, и грани его тускло вспыхнули на свету. - Временами казалось, что мне удается разглядеть холмы над городом или очертания Башни Форна, поднимающейся из тумана. Но я не услышал ни слова - ни от Лохиро, ни от кого другого из колдунов. Они окружены чарами, ограждены заклинаниями. Итак, их надо искать, и лишь колдун может найти их.
Джил тихо сказала:
- Когда вы покинете нас?
Ингольд сверкнул глазами в ее сторону, они снова стали ярче и живей.
- Не сразу, - протянул он. - Но мы оставим Карст. Завтра на рассвете Алвир поведет людей на юг к старому Убежищу Дейра в Ренвете на Перевале Сарда. Вы, может, слышали, как мы говорили об этом на Совете. Это древняя крепость, построенная для защиты от Тьмы много тысяч лет назад, во время первого нашествия Тьмы. Это будет долгий путь и тяжелый. Но в Ренвете вы будете в безопасности, как нигде в этом мире. Я пойду с обозом в Ренвет. Хотя я больше не считаюсь членом Регентского Совета, но все еще держу обет, данный Элдору перед его смертью. Я пообещал доставить принца Тира в безопасное место и это хочу и должен сделать, желает того Алвир или нет. Боюсь, дети мои, что вы связали себя с отверженным.
- Пошел он к черту, этот Алвир, - коротко ругнулась Джил.
Ингольд покачал головой.
- У этого человека свои цели, - сказал он. - Но он натыкается на меня - незваного. По дороге в Ренвет Тир будет в постоянной опасности от Тьмы. Я не могу покинуть его. Но Ренвет станет для меня лишь остановкой, первым отрезком большого путешествия.
- Ну, смотрите, - сказал Руди, немного поразмыслив, - если мы пойдем с вами в Кво, не могли бы вы отправить нас обратно оттуда? Если там так безопасно, это будет тем местом, куда Дарки не смогут проникнуть.
- Действительно, - согласился Ингольд, - но это если вы доберетесь до Кво. А я не советовал бы отправляться в такое путешествие. В расцвете могущества Королевства немногие отважились бы пересечь равнину и пустыню зимой. Это около двух тысяч миль через необитаемые земли. Вдобавок к Тьме, мы будем в опасности от Белых Рейдеров, варварского племени, которое столетиями ведет кровавую войну на окраинах Королевства.
- Но вы-то идете, - упорствовал Руди.
Тупые иссеченные пальцы Ингольда играли кристаллом на подоконнике.
- И вы можете быть в безопасности, путешествуя со мной. Но, поверьте, ваши шансы увидеть свой мир будут намного больше, если вы останетесь в Убежище Дейра.
Джил молча, обхватив тонкими руками колено, пыталась представить эту крепость среди гор, вообразить недели и месяцы, проведенные там в одиночестве. Господи, опять одиночество... Она стиснула зубы.
- Но вы вернетесь за нами?
- Я перенес вас в этот мир против вашей воли, - тихо сказал Ингольд. Он положил свои руки на ее, тепло его прикосновения прошло сквозь нее, согревая, как это было всегда, своей жизненной силой. - Хотя бы по одной этой причине я отвечаю за вас. Лохиро мог бы дать вам более убедительный ответ, чем я. Может такое случиться, что он сумеет вернуться со мной в Убежище.
- Да уж, - с сомнением сказал Руди. - Но что если вы не сможете найти магов? Что если они закрылись так крепко, что вам не удастся проникнуть внутрь? Что если... Предположим, что Глава Магов умер? - он не хотел этого говорить, раз Ингольд, казалось, исходил из того, что Лохиро был жив, но нахмуренные брови Ингольда означали скорее раздумье, чем тревогу или раздражение.
- Это возможно, - медленно сказал Ингольд. - Я думал и об этом, - последние отблески сумерек отразились на его густых белых бровях, когда они сдвинулись к переносице. - Чары, окружающие Кво, могут скрыть его, но, я думаю, я узнал бы. Я знаю, что смогу.
- Как? - удивленно спросил Руди.
- Я просто смогу. Потому что он Глава Магов, а я - колдун.
- Поэтому Алвир изгнал вас из Совета? - спросила Джил, вспомнив холодные глаза Джованнин и то, как Алвир говорил об Ингольде в воротах. - Потому что вы колдун?
Ингольд улыбнулся и покачал головой.
- Нет, - сказал он. - Мы с Алвиром старые враги. Ему никогда не нравилась моя дружба с Элдором. И, боюсь, он никогда не простит мне то, что я был прав насчет опасности, нависшей над Карстом. Алвир, как вы могли догадаться, не особо разделял мысль отступить в Убежище. Убежища - это крепости, защищенные по большей части против Тьмы, но с ограниченным полем действия. Отступить туда - значит лишить Королевство надежды на восстановление и перечеркнуть тысячи лет человеческой цивилизации. Такая судьба неизбежна в изолированном обществе, где транспорт и связь ограничены продолжительностью дневного света; культура придет в упадок, утвердится узость сознания, человеческие воззрения уйдут от городской терпимости по отношению ко всем людским потребностям к своего рода мелкой ограниченности, которая не может смотреть дальше пределов собственных полей. Как ты знаешь из собственных исследований, Джил, частное право порождает враждебность из своих собственных недр. Раздробленная Церковь захиреет, ее священники и теологи выродятся в священных писцов, освоивших курс таинств для сварливых суеверных крестьян. Боюсь, что и магия тоже пострадает, все более опошленная мелкими заклинаниями, теряя перспективу главной линии развития своей техники. Все, что требует организованной структуры знания, исчезнет - университеты, медицина, обучение любому виду искусств. Элдор был образован и видел это, он знал, что произошло раньше, через собственные воспоминания о долгих годах суеверия, мрака и первобытных страхов людей, которым все время угрожало Неизвестное. Алвир и Джованнин видят, как это происходит, и знают, что если один раз позволить централизованной власти выскользнуть из рук, ничто уже ее не вернет. И поэтому Кво может быть единственной нашей надеждой.
Руди с любопытством наклонил голову.
- Алвир говорил о каком-то плане - насчет приобретения союзников для наступления на Логова Тьмы. Это еще в силе?
- Да, - слабо сказал Ингольд. - Он послал на юг, в великую Империю Алкетч, за помощью для своей попытки, и, я не сомневаюсь, он ее получит.
Вялая подавленная нотка в его голосе насторожила Руди, он поднял глаза от кристалла, который лениво вертел в пальцах, направляя его на остатки сумеречного света.
- Неплохая идея, - признал он.
Ингольд пожал плечами.
- А я думаю, ничего не выйдет, - сказал он, - по двум причинам. Первая, это, что бы мы ни говорили, наша цивилизация почти разрушена. Даже если бы мы отогнали Тьму, к какому новому миру Света мы придем? Я видел в кристалле, что опустошения Тьмы на юге намного меньше, чем здесь. Империя Алкетч - все еще сильная держава. Они могут помочь нам в наступлении Алвира, и потом, когда остатки войск Королевства примут на себя главный удар, Алкетч немедленно схватит землю, оставшуюся без населения и защиты. Алвир променяет смерть на рабство, и еще неизвестно, какая участь хуже.
Голубые глаза сверкнули под густыми бровями.
- Я знаю Алкетч, видите ли, - спокойно продолжал колдун. - Южная Империя давно домогается этих земель на севере. Я знаю Алкетч - и я знаю Тьму. Алвир много говорит о вещах, о которых приходится лишь верить мне на слово. Он прав. Насчет Тьмы приходится верить мне на слово, теперь, когда Элдора нет и единственный наследник мужского пола Дома Дейра слишком мал, чтобы разговаривать. И я знаю, что вторгнувшиеся в Логово наверняка потерпят поражение. Я был в Логове. Я видел Тьму в их городах под землей.
Колдун оперся спиной о стену за ним. Вся комната тонула в сумерках. Его голос был тихим, далеким, уводящим слушателей в другое время и место.
- Давным-давно я был заклинателем в одной деревне. О, это было далеко отсюда, в Геттлсанде. Это была большая деревня, но не настолько большая, чтобы наместник Геттлсанда вздумал бы искать меня там. Я на самом деле скрывался, но это уже другая история. Племена дуиков беспорядочно бродят по этой части страны. Они предпочитают пустые равнины, но прячутся в холмах, и известно, что иногда уносят маленьких детей. Один ребенок старейшины моей деревни исчез, и я шел по следу племени похитителей детей ночь и день по холмам. В пещере на гребне предгорий по ту сторону пустынной цепи гор я в первый раз увидел одного из Дарков. Была ночь. Существо стекло с потолка пещеры, к которому прилипло, и пожрало старого мужчину из дуиков, укрывавшегося там. Оно не догадывалось о моем присутствии. Тогда я знал о Дарках из книг, которые читал, и из древних легенд, дошедших до меня, как этот драгоценный камень, от моего наставника Рефа. Я понял, что это может быть уцелевший Дарк, и мне пришло в голову, что разрозненные группы этих существ, которые когда-то сокрушили человечество, а потом исчезли с лица земли, могут все еще скрываться в своих цитаделях в горах и пустыне. А так как я патологически любознателен - я всегда был таким, - то последовал за ним через мрак вниз по тоннелям, таким крутым, что должен был цепляться за стены и пол, чтобы не соскользнуть в черноту. Я помню, как подумал, что Дарки столь сильно боятся, что обрекли себя на такую жизнь ради собственной безопасности. Я следовал за маленьким Дарком - потому что он стелился по полу и был примерно лишь такой величины, - он показал руками, - глубже и глубже в недра земли, ползая, карабкаясь и цепляясь, чтобы удержаться. И, вы знаете, в этот момент я почти сочувствовал исчезнувшим Даркам за их, как я полагал, изгнание. Потом я увидел, что тоннель расширяется в стороны, и открылся вид на их... город.
Голос старика был гипнотический, глаза смотрели вдаль мимо этой маленькой сумеречной комнаты.
- Там было совершение темно, конечно, - продолжил он. - Я хорошо вижу в темноте. Пещера подо мной, должно быть, шла примерно на милю, простираясь вниз назад и дальше вглубь земли. Тоннель, в котором я лежал, терялся в тенях. Сталактиты на потолке, насколько я мог видеть, были черны от тел Дарков, облепивших их; клацанье когтей об известняк походило на звук града. А внизу стены, справа от меня, на уровне пола, виднелся вход в другой проход, достаточно большой, чтобы по нему мог пройти человек. Там был настоящий поток входивших и выходивших из-под земли. Я знал, что под этой пещерой была другая, такая же или больше, а под ней, возможно, еще одна. Это был только один, протянувшийся на мили во все направления, возможно, даже не самый большой из их городов в центре пустыни.
Воспоминания об ужасе, нахлынувшем на Ингольда, отразились на его лице: он выглядел, как какой-нибудь ветхозаветный пророк, наделенный знанием о падении цивилизации и бессильный предотвратить его. Руди знал, что старик не видел ни их, ни комнату, но безбрежную пещеру темноты и опять чувствовал шок от первого осознания того, что непостижимо многочисленные полчища Дарков все еще жили в чреве Земли - не в изгнании, не против воли, а потому, что это было избранное ими место обитания. И что ничто не могло предотвратить их выхода наружу, как это уже было однажды.
Голос Руди нарушил тишину, воцарившуюся после рассказа колдуна.
- Вы говорили, что они были на потолке той пещеры, - сказал он. - А что было на полу?
Ингольд встретился с ним глазами, потемневшими от воспоминаний и почти гневными от вопроса Руди - гневными оттого, что тот уже наполовину угадал.
- Они имели свои... стада и паству, - неохотно сказал он и этим бы и ограничился, но глаза молодого человека требовали договорить. - Мутированные, приспособившиеся, переродившиеся после бесчисленных поколений жизни во тьме. Я знал тогда, что человеческие существа были их обычной пищей.
- Вот зачем лестницы, - задумчиво сказал Руди. - Тьме не нужны лестницы - у них нет ног. Они могут вести дуиков...
- Эти были не дуики, - сказал Ингольд. - Они были людьми - своего рода, - он вздрогнул, отгоняя воспоминания. - Но, видите ли, дети мои, всех армий в мире вряд ли хватит для того, что предлагает Алвир. Все, чего можно добиться вторжением, - это обескровить последние силы Королевства и оставить слишком мало людей для того, чтобы защитить двери своих домов от Империи Алкетч или от Тьмы. Другой выход - отступить в Убежища и позволить цивилизации угаснуть, в надежде, что однажды Тьма уйдет, - едва ли более приемлемое предложение; но в такой обстановке я буквально не вижу третьего пути. Даже Алвиру пришлось понять, что мы не можем просто избегать их, и не похоже, что Дарки добровольно станут вегетарианцами. Итак, вы видите, - тихо заключил он. - Я должен найти Лохиро, и побыстрее. Если не сделаю этого, нам придется выбирать худшее из зол. Магия долго хранила свои знания в уединенной башне на берегах Восточного Океана, вдали от мира, обучая, ставя опыты, уравновешивая себя в тихом центре движущегося Космоса, - сила, работающая над совершенствованием силы, знание - над углублением знания. Все закономерно - нет случайных событий. Может быть, вся история магии была только ради этого конца: спасти нас от Тьмы.
- Если она сможет, - тихо сказал Руди и вернул ему обратно драгоценный камень.
- Если она сможет, - согласился Ингольд.

***

Темнота сгустилась. Слабый серый дождь косо лил на остатки города Карст, разбрызгивая темную гладь луж в густой грязи двора, покрывая пятнами балки и соломенные крыши выступающих навесов. Жгучие ветры дули с гор, обволакивая сырой плащ Джил вокруг лодыжек, когда они с Руди шли через двор.
- Три месяца, - ворчал Руди, поднимая голову под ливнем, чтобы осмотреть руины города, руины цивилизации, построившей его. - Господи, если до нас не доберется Тьма, мы за это время замерзнем насмерть.
Загремел далекий гром, как гул пушек. Джил искала убежище от дождя в темноте казарм, между тем как Руди пересек двор там, где, судя по всему, находилась кухня.
Стражники двигались вокруг него, темные прозрачные фигуры, братство меча, их черные туники были помечены белыми четырехлистниками - эмблемами их отряда. Голоса людей едва пробивались сквозь монотонный шум дождя.
Сильные руки коснулись ее плеч. Бесцветный голос промурлыкал:
- Джил-Шалос?
Она взглянула на руки, коснувшиеся ее щеки: длинные и тонкие пальцы были мозолистыми и узловатыми от меча. За черным пятном туники и концов кисточек белых кос она увидела тонкое лицо, смотревшее на нее холодными безразличными глазами. Из-за спины появились две другие тени и встали по обе стороны от нее.
Наставник фехтования Гнифт взял ее руку и прижал к своей груди, пламенно изображая страсть:
- О, жемчужина моего сердца, - приветствовал он ее.
Джил засмеялась, оттолкнув его руку. Она ни разу не говорила с наставником и, конечно, испытывала благоговейный страх, наблюдая, как он тренирует стражников. Но его шутка расслабила ее. Сейя помалкивала с легкой улыбкой. Она, очевидно, давно была знакома с притворными ухаживаниями Гнифта.
- Что ты хочешь? - спросила Джил, все еще улыбаясь, стесняясь их и уже странно чувствуя себя как дома. За то короткое время, что она их знала, Сейя и Ледяной Сокол - и теперь, очевидно, Гнифт тоже - приняли ее, какая она есть. Джил редко чувствовала себя так уютно даже среди своих приятелей - студентов университета.
Далекий свет костра окрасил красным гладкий купол головы Гнифта: его лысина была как тонзура, волосы по бокам густо спускались вниз почти до воротничка. Под выступом бровей карие глаза были яркими, быстрыми, очень живыми. Он спокойно сказал в ответ:
- Тебя.
И церемонно протянул сверток, который был спрятан у него под полой. Развернув его, Джил нашла выцветшую черную тунику, домотканую рубаху и бриджи, накидку и ремень с кинжалом. Все было помечено белым четырехлистником - знаком стражи.

9

Ночью ни один звук не коснулся внешних стен, кроме монотонного унылого шума дождя. Поужинав кашей с сыром, Джил заняла свое место среди стражников в первом карауле в Городском Зале. Беженцы, сгрудившиеся под защитой этой огромной полупустой пещеры, кланялись ей с уважением, как всем стражникам.
Руди заметил перемену в ней, когда позже сам зашел в дымный сумрак зала; это озадачило его, потому что его знание женщин, как оказалось, ограничивалось очень узкой средой.
- Поговори насчет того, чтобы выступать в первых рядах, - заметил он.
Джил улыбнулась. Она обнаружила, что мнение Руди теперь значило для нее намного меньше, чем раньше.
- Мы все в первых рядах, - ровно ответила она. - И, разумеется, с оружием в руках.
- Ты видела, как их тренируют? - он чуть-чуть поежился.
- Дешевая страховка.
Но оба они знали - вовсе не это побудило ее принять предложение Гнифта вступить в этот элитный корпус, хотя ни Джил, ни Руди не были вполне уверены в истинной причине.
В сумерках огромный зал бодрствовал; обошлось без шумных ссор, какими отличались прежние дни. Побоище в Карсте сломило дух тех, кто выжил, убедило их, как и их властителей, что бежать все равно некуда.
Руди удивился, увидев, сколь многие выжили. Некоторых он просто узнавал, как старых знакомых: вот толстяк, что был с садовыми граблями прошлой ночью, и пара упрямых баб, с которыми он болтал вчера в лесу; в углу примостились стайка русоголовых детей, смотревших на спящую женщину, которая, похоже, была их опекуншей. Те, кто, отбившись от своих, весь день прятались в лесах, теперь входили в зал по одному и по двое, как и люди, потерявшие свои семьи, укрывавшиеся в других домах города. С поста Джил у двери она и Руди видели, как они входили в зал, всех возрастов - от подростков до едва передвигающих ноги старцев; входили и медленно пробирались мимо маленьких групп, увязывавших свои жалкие пожитки, вглядываясь в лица людей. Очень редко ищущий находил тех, кого искал тут, были и слезы, и восклицания, и вопросы, и снова и снова слезы. Чаще тот, кто искал, уходил ни с чем. Один полный мужчина средних лет в грязных остатках некогда роскошной широкой черной туники и бриджах искал по залу почти два часа; потом сел на одну из куч разбитой и выброшенной утвари и тряпья у двери и зарыдал, на него было больно смотреть.
Руди совсем замерз и упал духом к тому времени, когда русоволосая стражница Сейя вышла к ним из тени огромной лестницы, ее лицо было напряженным и суровым.
- Кто-нибудь из вас знает, где может быть Ингольд? - тихо спросила она. - Нам нужен его совет. Там наверху больной человек.
- Он, должно быть, в башне, - предположила Джил.
Руди сказал:
- Я посмотрю.
Он пересек главную площадь, где порывистый свет факелов золотил рябившую под дождем грязь. Старый фонтан, до краев наполненный водой, выплескивал эбонитовые волны через край с подветренной стороны. Ледяной ветер лизал его ноги под сырым развевающимся краем подобранного плаща. Даже Дарки, решил он, не выйдут наружу в такой ливень.
Золотое сияние вело его к воротам двора. Кто-то, забравшись в старую конюшню, играл на струнном инструменте и пел:
Моя любовь - как весеннее утро,
Взлетающий быстрый сокол,
И я, голубь, полечу под ним
Скользить по дорогам летнего неба...

Предыдущая страница 5 Следующая страница


Время Тьмы 6

***

Это была простая любовная песня со словами надежды, света, но мелодия была полна тоски и горькой печали, голос певца почти тонул в шуме дождя. Руди вошел в темную щель двери и поднялся по предательской лестнице, ведомый слабым светом, что сочился сверху. Ингольд был один в узкой комнате. Тусклый голубоватый отблеск света от шара лежал на его голове, касаясь углов брови, носа и плоского треугольника скулы, погружая все остальное в тень. Кристалл на подоконнике осветил круг его собственных цветных отражений.
Тишина и мир царили в этой комнате. Какое-то время Руди топтался на пороге, не желая прерывать медитацию Ингольда. Он видел глаза колдуна и знал, что старик созерцает что-то в глубине кристалла, яркого и чистого, как маленькое пламя. Руди знал, что его голос, его вторжение разобьют глубокое, полное молчание, которое делало возможным концентрацию. Поэтому он ждал, и тишина комнаты просачивалась в его сердце, как глубокий покой сна.
Через некоторое время Ингольд поднял голову.
- Я тебе нужен?
Огонь над его лицом стал сильнее, серебря спутанные волосы и бороду там, где они вздымались под углом к выступающему подбородку; свет расширился, выхватывая темные формы мешков и бочонков, разбросанного тростника и опилок на полу, случайных узоров трещин и теней на каменном потолке.
Руди кивнул, с сожалением разбивая молчание комнаты.
- Там наверху, в зале, больной, - тихо сказал он. - Полагаю, ему очень худо.
Ингольд вздохнул и поднялся, отряхивая свои просторные одеяния.
- Я опасался этого, - сказал он.
Он взял кристалл, закутался в свою темную мантию, набросил капюшон на голову и пошел к двери; свет перемещался за ним.
- Ингольд?
Колдун вопросительно поднял брови.
Руди колебался, чувствуя, что вопрос будет глупым, но тем не менее спросил:
- Как вы делаете это? - он указал на слабое обрамление света. - Как вызываете свет?
Старик вытянул открытую руку, сияние переместилось к нему на ладонь.
- Вы знаете, что это, и вызываете это, - ответил он тихим и ясным голосом. Сияние в его руке усиливалось, белое и чистое, делаясь ярче и ярче, пока Руди отвел глаза. Теперь он видел собственную тень, огромную и черную на камнях стены.
- Вы знаете его настоящее название и что это из себя представляет, - продолжал колдун, - и вы называете это его истинным именем. Это так же просто, как сорвать цветок, растущий на другой стороне изгороди. - На фоне белого сияния зашевелились тени, Руди обернулся и увидел сильные пальцы старика, сжавшие свет. Мгновение лучи пробивались между костяшками, потом яркость помутнела и исчезла. Блуждающий светлячок колдовского огня, висевший над головой Ингольда, теперь опускался перед ними вниз по чернильной лестнице, освещая их ноги.
- Нет контакта с Кво? - спросил Руди через минуту.
Ингольд улыбнулся его словам.
- Как ты сказал, нет контакта.
Руди, оглянувшись на крепкого седовласого старого колдуна, вспомнил, что именно этот человек создал ту искусную иллюзию понимания чужих языков; он снова увидел Ингольда, идущего навстречу Тьме в подвалах, безоружного, но в полном сиянии своего величия.
- Они все такие, как вы? - внезапно спросил он. - Колдуны? Другие колдуны?
Ингольд хитро улыбнулся.
- Нет, слава Богу, нет. Колдуны в действительности очень индивидуальны. Мы созданы такими, какие есть, как воины, барды или крестьяне, мы совсем не похожи.
- А Лохиро - Архимаг, Мастер Совета Кво? - Руди было трудно представить себе человека, которого Ингольд назовет "мастер". Он удивлялся, как этот упрямый старый бродяга уживается с Главой мировой магии.
- А-а, - улыбнулся Ингольд. - Хороший вопрос. Не найдется двух людей, знающих его, которые дали бы похожий ответ. Говорят, что он, как дракон, в смысле, что он самый дерзкий и коварный, самый смелый и расчетливый - и, как дракон, он кажется тем, кто видит его, извергающим свет и пламя. Надеюсь, у тебя будет возможность самому судить о нем.
Он задержался в дверях. По ту сторону лежал двор, затопленный проливным дождем; слева от них - тень ворот, а за ними - разрушенная улица. Водосточная канава в центре ее ревела, как плотина водяной мельницы. Земля на площади превратилась в засасывающую чавкающую грязь. Руди спросил:
- Вы любите его?
- Я бы не доверил ему свою жизнь, - тихо ответил Ингольд. - Я люблю его, как если бы он был моим сыном.
Потом он повернулся, и его сутулая помятая фигура в мантии с капюшоном исчезла в тени улицы. Руди смотрел, как он пропадает в мокрой темноте, и ему казалось, что сейчас Ингольд в первый раз дал прямой ответ о своих личных чувствах. Промокший капюшон старика заблестел, когда он проходил мимо освещенного окна далеко внизу по улочке. Свет был тусклым от мягкого сияния свечи или затененной лампы. Глаза Руди задержались на окне, и он увидел колеблющуюся тень, мелькнувшую за стеклом.
Руди знал это окно. Секунду спустя он подумал: "Что за черт? Почему бы и нет?"
Он вышел из укрытия ворот и быстро пошел под дождем по черной улице.
Альда встревоженно посмотрела вверх, когда он постучал в дверь ее палаты. Потом она узнала его, и ее фиолетовые глаза потемнели от счастья.
- Привет.
- Здорово, - он нерешительно вошел в комнату, чувствуя себя неуютно от мертвой тишины дома. Сама комната была в диком беспорядке: кровать, стулья и пол были завалены одеждой, книгами и разным снаряжением, тусклые кровавые рубины сверкали на паре гребешков в тени, рядом лежали белые перчатки, как сморщенные вывернутые кисти рук. Сама Минальда была одета в белое платье, в котором он ее встретил в первый раз; оно, очевидно, было любимым, как у Джил, подумал Руди, старая пара джинсов. Ее черные распущенные волосы красиво вились по хрупким плечам.
- Я зашел посмотреть, может, нужно помочь в сборах?
- Это мило с твоей стороны, - она улыбнулась. - Но, боюсь, мне нужны не руки, а еще одна голова. Этот хаос... - она сделала красноречивый жест, указывая на беспорядок вокруг.
Послышался громкий стук тяжелых туфель в зале за ним, и коренастая толстая женщина, которую Руди помнит на террасе - "Боже мой, это было только вчера вечером?" - торопливо вошла, волоча за собой маленький ящик и неся кипу пустых мешков, переброшенных через руку. Она наградила его испепеляющим взглядом и промолчала, обратившись к Альде:
- Это все, что я смогла найти. Ваше Величество, и будь я проклята, если думаю, что у нас еще останется место в повозке.
- Прекрасно, Медда, - улыбнулась Альда, забирая у нее мешки. - Это чудо, что ты смогла отыскать их в таком беспорядке. Спасибо.
Старая женщина была растрогана.
- Да, это правда, в доме разгром, и я едва смогла найти это. Что с вами будет, Ваше Величество, я не знаю. Придется ехать на телеге, просто одетой и все такое. Как мы доберемся до Ренвета живыми, не представляю.
- Мы доберемся, - тихо сказала девушка. - Алвир нас не оставит.
Молча, так и не взглянув на Руди, Медда поспешила за угол, где стала сворачивать одеяла и простыни, плотно набивая их в мешки. Альда вернулась к своим делам, складывая огромную массу обгорелого бордового бархата, в котором Руди узнал плащ Алвира, надетый в тот день.
- В основном это вещи Алвира, - объяснила она Руди, кивая на груду плащей, туник и мантий, наполовину скрывших большую кровать. - Он просил меня разобрать эту одежду. Трудно решить, что взять, а что оставить, - она отложила плащ и подняла стеганое одеяло с вышитыми звездами, его цвета менялись и рябили. Руди подошел, чтобы помочь, он умел обращаться с бельем, и Альда благодарно улыбнулась.
- Ну, для меня собраться - пара пустяков, - сказал он. - Все, что у меня есть, это одеяло, ложка и то, что на мне. Для королевы ты путешествуешь, прямо скажем, налегке.
Она улыбнулась ему и отбросила волосы с лица.
- Ты видел повозку, в которой я поеду? Она размером с эту кровать. Обычно со мной не так мало багажа; куда бы я ни шла, я всегда, кажется, брала повозки вещей, книг, одежды и запасные плащи, теннисные ракетки и шахматы. Моя служанка берет... - внезапно ее голос прервался на этих словах, как будто она физически споткнулась на быстром бегу. Голос был тонким, дрожащим, когда она закончила фразу. - Моя служанка обычно брала больше, чем это. В дальних путешествиях у меня была мебель, постели, столовые приборы и окна...
- Окна?
- Конечно, - она посмотрела на него с искренним удивлением, забыв на секунду, как забывал Ледяной Сокол, разговаривая с Джил, что он был из другого мира, чужой на этой земле. - Ты знаешь, сколько стоят большие стекла? Даже мы, знатные, должны брать с собой окна, когда путешествуем. Мы не можем позволить себе застеклить все окна во всех наших домах, - она улыбнулась выражению понимания, появившегося на его лице. Немного печально Альда продолжала:
- Но не думаю, что нам понадобятся окна в Убежище Дейра.
- Что это такое? - спросил Руди. - Убежище, я имею в виду.
Она покачала головой.
- Я, правда, не знаю. Я никогда там не была. Правители Королевства покинули Ренвет так давно, там никогда не было даже охотничьего домика. До тех пор, пока... Элдор... - она опять заколебалась, словно не желая произносить его имя. - Пока король не побывал в нем несколько лет назад, чтобы опять расположить там гарнизон, я думаю, короли Дарвета не посещали его в течение поколений. Но они помнили о нем. Мой дед тоже помнил.
- Твой дед?
- О да. Наш Дом, Дом Бес, происходит от Дейра из Ренвета, нисходящая линия. Время от времени у наших родичей пробуждаются воспоминания, иногда через сотни лет. Дед говорил, что помнил главным образом темноту в Убежище, дым и запах. Он рассказывал, что сохранил воспоминания об извивающихся проходах, освещенных лампами на сале, и шатких старых самодельных лестницах, ведущих вверх и вниз в темноту. Он помнил, как сам, или Дейр, или кто-то из предков шел через коридоры Убежища, не зная, день это был или ночь, лето или зима, потому что там всегда светили лампы. Когда он говорил об этом, - продолжала она, ее руки остановились, неподвижные и белые на фоне цветов платья, которое она держала, - я почти видела это, все было так близко к нему. Я видела лестницы, идущие вверх, как строительные леса, и мерцающий блеск на камне. Я чувствовала запах, сырой и тяжелый, как старые одеяла и грязная одежда; ощущала темноту. Тяжело будет жить при свете одних лишь факелов.
- Всегда - это долго, - сказал Руди, и Минальда отвернулась.
Они еще немного поговорили об Убежище, о Дворце Гея, о мелких делах, составлявших жизнь королевы государства Дарвет. Огонь угасал в открытой жаровне, согревавшей комнату, пламя играло в маленьком ровном сиянии алых углей, мягкие запахи камфарного дерева и лимонного саше исходили от свернутых одежд.
- Боюсь, многое придется оставить, - вздохнула Альда. - У нас всего три повозки и одна из них - для архива Королевства, - теперь она сидела на полу, перебирая книгу за книгой из маленькой стопки рядом с ней. Огонь факелов играл на их инкрустированных переплетах и золотил, словно теплым загаром, нежную кожу ее подбородка и плеч. - Мне бы хотелось взять их все, но некоторые из них ужасно фривольные. Книги так тяжелы, и те, что мы берем, должны быть действительно серьезными, по философии и теологии. Они вполне могут оказаться единственными книгами, которые будут у нас в Убежище многие годы.
За плавными переливами ее голоса Руди услышал непримиримое и требовательное эхо другого голоса - Джил:
"Ты знаешь, сколько великих творений древней литературы не сохранилось? И все потому, что какой-нибудь паршивый монах решил, что они не настолько важны, чтобы их сохранить!"
И Руди рискнул:
- Многие собираются взять с собой философию и теологию. И ВИДИТ БОГ, Я НЕ ХОЧУ БЫТЬ ЗАМУРОВАННЫМ НА ГОДЫ, НЕ ИМЕЯ ДРУГОГО ЧТЕНИЯ, КРОМЕ БИБЛИИ.
- Это правда, - задумалась она, взвешивая две книги на руках, словно сравнивая удовольствие и искренность эмоций с хитросплетениями схоластических изысканий. Потом повернула голову, черная волна волос скользнула по коленям. - Медда?
Толстая служанка, которая все это время с молчаливым неодобрением возилась в темных углах комнаты, теперь вышла вперед, чуть смягчившись.
- Да, моя госпожа?
- Не могла бы ты подняться в кладовую и поискать другой сундук? Маленький?
Женщина присела в реверансе.
- Да, моя госпожа.
Ее тяжелые каблуки протопали к выходу из темного зала.
"Один - ноль в пользу Джил и древней литературы", - подумал про себя Руди.
Альда улыбнулась ему через огненный блеск драгоценных камней на позолоченном переплете.
- Она не в восторге от тебя. Или, по правде говоря, от любого, кто недостаточно подавлен моим королевским титулом. Медда нянчила меня с рождения, и придает большое значение роли Няни Королевы. Она не такая, когда мы одни. Пусть это тебя не задевает.
Руди улыбнулся в ответ:
- Я знаю. Когда я в первый раз увидел вас вместе, я подумал, что ты была кем-то вроде младшей служанки, судя по тому, как она командовала тобой.
Красивые черные брови поднялись, в глазах девушки зажегся дразнящий огонь.
- Если бы ты знал, что я - королева Дарвета, ты бы со мной заговорил?
- Конечно. Ну, в самом деле... - Руди колебался, удивленный. - Уф... Я не знаю. Если бы кто-нибудь сказал: "Смотри, это королева", - может быть, я бы даже и не увидел тебя, не посмотрел бы на тебя, - он пожал плечами. - У нас нет королей и королев там, откуда я пришел.
- Правда? - она нахмурилась, озадаченная непостижимой информацией. - Кто же тогда правит вами? Кого ваш народ любит и кем гордится? И кто будет любить и защищать честь вашего народа?
Для Руди этот вопрос был столь же непостижим, и так как в школе он преуспел только в прогулах, он имел лишь смутное представление о том, как работает правительство Соединенных Штатов. Но Руди изложил ей свое понимание этого, может, более емкое, чем политическая теория; Альда слушала серьезно, обхватив руками подтянутые колени. Наконец она сказала:
- Не думаю, что смогла бы принять это. Не потому, что я королева, но все это звучит слишком безлико. И я в действительности больше уже не королева.
Она оперлась спиной на резной столбик кровати, ее голова оказалась рядом с его коленом. Хрупкое лицо ее на фоне отблеска углей выглядело очень юным, но в тоже время измученным, несчастным и усталым.
- О, они уважали меня, они кланялись мне. Это все во имя меня. И Тира. Но все это в прошлом. Ничего не осталось. - Внезапно ее голос стал тише и напряженней, и Руди увидел вдруг слезы в ее фиалковых глазах.
- И все это произошло так неожиданно... Дело не в почете, Руди, не в том, чтобы иметь слуг, которые ухаживают за мной. Дело в людях. Я не забочусь о том, чтобы собрать вещи, когда всю жизнь слуги делали это для меня. Но те слуги, домочадцы двора, они были вокруг меня годы. Некоторые происходили из нашего дома, когда я еще была девочкой, они были со мной с моего рождения. Люди вроде стражников, стоявших за дверью моей спальни, я не знала их толком, но они были частью моей жизни, частью, о которой я никогда по-настоящему не думала. И все они теперь мертвы. Это страшно.
Ее голос дрогнул, но Альда взяла себя в руки.
- Ты знаешь, там был один старый раб-дуик, который ухаживал за цветами в Зале Дворца. Может быть, он делал это всю свою жизнь, а ему должно было быть около двадцати лет, это очень много для них. Он знал меня, он хрюкал и по-своему улыбался мне, когда я проходила мимо. В последней битве в Тронном Зале Гея он схватил факел и бросился с ним на Дарков, размахивая им, как люди размахивали мечами. Я видела, как он погиб. У меня на глазах погибло много дорогих сердцу людей.
Слеза скользнула по щеке.
- Дело вовсе не в том, быть королевой или не быть королевой, - продолжала она, вытирая щеку дрожащими пальцами. - Эта вся жизнь, вообще все... Тир - единственное, что у меня осталось. А в последней битве я покинула и его. Мы закрыли его в маленькой комнате за троном, я и служанка. Им был нужен в зале каждый меч, хотя никто из нас раньше его даже не держал в руках. Это было похоже на страшный сон... Какой-то кошмар, везде огонь и мрак. Я чуть не сошла с ума. Я не боялась, что умру, я боялась, что они доберутся до Тира. А я оставила его одного, - она повторила эти слова в каком-то отчаянном удивлении. - Я оставила его одного. Я... я сказала Ингольду, что убью его, если он не заберет Тира и не уйдет. Он собирался остаться и биться до конца. У меня был меч. Я сказала, что убью его... - с минуту, казалось, ее глаза не видели ничего в затененном золотистом тепле покрытой занавесками палаты, отражая только оживший ужас.
Руди мягко сказал:
- Я думаю, он понимал твое отчаяние и простил тебя.
- Я не об этом, - она усмехнулась, как делают люди, вспоминая выходку, уже потерявшую свое значение. - Представь, как неудобно было встретиться с ним после...
Дождь стих, его упорный стук перешел в мягкий моросящий шелест по толстому стеклу окна. Угли затухали в жаровне, их отсвет был похож на последний блик гаснущего заката. Минальда встала и прошла через сумрак комнаты, чтобы зажечь свечку от угольков и перенести огонь на три свечи в серебряном канделябре на столе. Она задула лучинку, и, когда откладывала ее в сторону, дым окутал ее лицо.
- Чего я не могла вынести, так это того, - продолжала Альда, ее голос был спокойным, словно она говорила о ком-то другом, - что я оставила своего ребенка на верную гибель. До тех пор, пока Ингольд не пришел ко мне позапрошлой ночью, пока он не принес мне Тира, я даже не знала, выжили они или нет. Все остальное: Дарки, ринувшиеся на нас поверх факелов, их... прикосновение, их железная хватка, лицо Ледяного Сокола, когда он поднял меня с пола в подземелье, - даже это казалось нереальным. Только то, что я оставила своего ребенка, единственное существо, единственное, оставшееся от всего прочего в жизни...
Ее руки и голос опять начали дрожать, Руди подошел к ней в ореол света свечей, взял за руки, чтобы успокоить, и почувствовал хрупкие пальцы в своей грубой ладони. Его прикосновение вернуло ей ощущение реальности, потому что она вдруг улыбнулась и опустила глаза.
- Алвир говорит, что я бредила от потрясения, - тихо сказала она. - Хорошо, что я не помню, как покидала Гей. Мне говорили, город был разрушен. Теперь он останется хотя бы в моей памяти во всем своем великолепии, - она снова подняла глаза на него, тихая слабая улыбка самоиронии появилась в уголках ее чувственного рта. - Вот почему большинство вещей здесь принадлежит Алвиру, а не мне. Это не те вещи, которые я бы взяла с собой, если бы покидала Гей по собственной воле.
- Не беспокойся об этом.
- Но прошлой ночью, - продолжала Альда, - я была готова убить тебя, если бы ты попытался остановить меня, когда я возвращалась за Тиром. Я не могла опять оставить его. Спасибо, что пошел со мной и оставался с нами в подвалах. Ты спас нам жизнь. Но я бы пошла и одна.
- И все же ты была не в своем уме, - мягко возразил Руди.
Она улыбнулась:
- Возможно.
Дождь иссяк. Ровное восковое сияние свечи вытянулось в желто-белые колонны, свет стал ярче в тихом глубоком молчании. На время их окружил покой этой комнаты, подарив удивительный момент счастья уединения среди сумятицы и обломков Вселенной. Руди непривычно сильно ощущал ее пальцы, легко покоившиеся в его руке. Он вдыхал запах ее волос, аромат гвоздики и лавра и вместе с ним мягкий жирный запах свечей и великолепие кедра и лаванды. Заключенные в остановившемся времени, они были одни в обоюдном оцепенении, ее глаза пристально смотрели на него. Руди уже знал - и понимал также, что она знает, - что что-то неизбежно произойдет. Знание пронзило его, как молния, но не вызвало никакого удивления. Как будто он всегда это знал.
Они стояли так в течение бесконечного мгновения, поглощенные этим обоюдным прозрением. Единственным звуком в комнате было их легкое быстрое дыхание. Лотом открывшаяся внизу дверь качнула воздух, наклонилось пламя свечей, заставив склониться и вздрогнуть тени. В этом вторжении холодного потока голос Алвира гулко отозвался в непривычно пустом, безлюдном зале.
- ...лошади во дворе. Погрузка займет большую часть ночи. Ваши вещи поедут в третьей повозке, - и хотя нельзя было больше разобрать ни слова, они услышали отвечающий слабый голос Бектиса, недовольный голос Медды и резкое внезапное позвякивание перевязи меча и доспехов.
Альда сделала движение, чтобы уйти, но Руди схватил ее за руки. Их глаза снова встретились, озадаченные, ищущие какой-нибудь ответ, почему случилось то, что было между ними. Их привязанность друг к другу изменилась, в ее лице Руди видел страсть, страх перед этой возможной близостью и отражение его собственного смущения от чувства, испытать которое он никак не ожидал. Потом ее щеки внезапно порозовели в свете свечей, и Альда вырвалась, заикаясь:
- Я... я не могу... - она повернулась, чтобы убежать.
- Альда, - мягко позвал он ее, и от звука его голоса она остановилась, ее дыхание стало прерывистым, словно после долгого бега. - Увидимся завтра в дороге.
Она прошептала:
- Хорошо, - и отвернулась. Секундой позже Руди услышал ее шаги, и у него защемило сердце.

10

Давным-давно, еще в прошлой жизни, Руди видел фильм "Десять заповедей", который, среди прочего, содержал запоминающуюся сцену ухода Детей Израиля из Земли Египетской: Чарлтон Хестон поднял свой посох, все были готовы отправиться в путь - вся сцена заняла около трех минут экранного времени - с младенцами и стариками, со слезами покидающими улицы Фив.
Карст же суетился уже в течение нескольких часов. Руди стоял у повозки, на которой должны были повезти пайки, предназначенные для стражи, перед ним открывался неплохой вид на площадь, и ему казалось, что вряд ли кто-нибудь двинется в путь до полудня, если не позже. Снова пошел дождь, и земля стала, как густая каша. Колеса повозок увязали в ней, люди бегали взад-вперед с бесцельными поручениями, делая грязную жижу совсем непролазной. Грязь и влага покрывали все, пропитав плащ Руди и одежду, и залепляли грязные сгрудившиеся кучки подавленных беглецов, которые мокли под дождем в отчаянии. Даже Алвир, уверенно прокладывавший себе дорогу среди них, оказался сплошь забрызганным грязью.
К полудню площадь превратилась в месиво. Смешались люди, вещи и импровизированный транспорт. Дети отставали от родителей и терялись. Убежавших свиней приходилось ловить среди телег, связанных лошадей и личных вещей, опрокидывая все на бегу. Разношерстная толпа, состоящая в основном из многодетных семей и челяди, ругалась и размахивала руками, спорила, идти ли на север, в Убежище наместника Херла Кингхеда, на юг, в Ренвет в горах, вслед за Алвиром и Регентским советом, или дальше, за перевал Сарда, в Геттлсанд, под угрозой нападения Белых Рейдеров, в убежища наместника Томека Тиркенсона. Руди видел Тиркенсона, огромного, покрытого шрамами и уродливого, бранившего своих спутников такими словами, от которых и у погонщиков волов завяли бы уши.
Сам Руди мог бы покинуть город за пару минут. Он набрал кое-что из теплой одежды - коричневую тунику, рубашку, бриджи и ботинки, домотканый плащ, который оказался слишком велик, и пару перчаток, вышитых золотом и украшенных изумрудами. Свою калифорнийскую одежду он сложил в сумку вместе с бритвенными принадлежностями, позаимствованными, как и все остальное, у тех, кто не пережил прихода Тьмы в Карст, американским ножом, роговой ложкой и большим голубым пластмассовым гребнем. Непривычный вес меча оттягивал его бедро.
Опершись плечом о высокое колесо телеги, дрожа от ветра, который нес дождь и трепал темные деревья, видневшиеся над черными остроконечными крышами, он обозревал хаос перед собой. Перепачканные грязью люди торговались за место в повозках, вязали огромные узлы на спинах мулов или грубых тачках или повозках, спорили о том, что взять, а что оставить. Глядя на них под обжигающим лицо ледяным ветром, он вспоминал Калифорнию так, будто вся жизнь там происходила с кем угодно, только не с ним.
- Вот, - раздался хриплый голос Ледяного Сокола.
Он повернулся и увидел высокого капитана, показывавшего Джил на маленький караван повозок, выезжавших из дворца Джованнин, примыкавшего к Церкви на другой стороне площади. Монахи в красных одеждах под личным руководством надменной аббатисы нагружали две из них ящиками, которые были наполнены явно чем-то тяжелым.
- Мне кажется, это яркий пример, - продолжал стражник. - Они утверждают, что трудятся над спасением душ, но, судя по всему, что я видел, лишь собирают десятину и хранят записи о том, скольким владеют, и что души, появившись на свет, были крещены, исповеданы и отпущены. Как скряги, считающие золото. Убегая, они скорее возьмут бумаги, чем пищу.
- О н и ? - удивленно переспросила Джил и посмотрела на высокого юношу с неестественно белыми косами. - Ты не исповедуешь религии?
Презрительное фырканье было единственным ответом.
За повозками Церкви люди Алвира и остатки великих Королевства, казалось, жонглировали китайским огнем на ступенях Городского Зала. Руди увидел Альду, сидящую там на передке одной из повозок, завернутую в черный мех и выглядывавшую из-под развевающегося капюшона. Она укачивала завернутый в полу огромный сверток темных свисающих одеял, в которых не было ни намека на круглое розовое лицо Тира.
Медда, чье круглое лицо опухло от слез, влезала наверх, чтобы занять место рядом с королевой. Альда повернула голову, ее взгляд скользил по толпе. В сумятице она встретилась глазами с Руди и быстро отвернулась, будто стыдясь, что заметят направление ее взгляда.
За ней Бектис влезал на другую повозку, его узкое лицо было обрамлено воротником из дорогого куньего меха, он безучастно смотрел вниз, на облепленные грязью башмаки.
Потом кто-то стал отдавать приказы, резкий властный голос Януса возвысился над ревом низвергающегося дождя и шумом споров и приготовлений. Алвир появился из-за Городского Зала верхом на тонконогой гнедой кобыле. Его огромный плащ развевался на ветру, когда он наклонился, чтобы дать последние наставления. Стражники пытались построиться в линию, но получился лишь рваный двойной ряд по обе стороны от повозок канцлера. Люди на площади, подобно кипящему пестрому вареву в котле, поодиночке или парами, семьями, кланами подбирали свои пожитки и тянулись к стражникам. Те, кто не готов был выступать, все еще собирались в спешке, надеясь догнать остальных по дороге. Какова бы ни была их конечная цель, север, или Геттлсанд, или Ренвет, держаться вместе с вооруженным конвоем было безопаснее, чем отправляться в этот долгий путь в одиночку.
Руди был немного удивлен масштабом образовавшейся толпы. Отдельные семьи брели сзади и по бокам главного ядра королевских повозок со своими птицами в клетках и лающими собаками, свиньями и козами; удивительно, как много семей смогли удержаться вместе в хаосе последних нескольких недель, хотя многие из них, как знал Руди, потеряли своих близких. Отцы и матери несли поклажу, старшие дети - тех, кто был мал и не умел ходить, другие гнали скот, который смогли сохранить или просто подобрать. Там было немало почти древних старцев. Руди удивлялся, как иные из них смогли достаточно быстро бегать, чтобы спастись от Тьмы. Но они были тут, опирающиеся на палки или на плечи своих внуков и правнуков, беседуя друг с другом с невозмутимым спокойствием людей, которые давно перестали удивляться превратностям судьбы.
Забрызганный грязью старик с тяжелым узлом и толстым дорожным посохом столкнулся с Руди, когда они проходили мимо последних окраин города. Тропа была затоплена коварной скользкой черной грязью. Нога Руди скользнула на его ногу, и сильная рука подхватила Руди под локоть.
- Вырежь себе посох в лесу, - посоветовал знакомый скрипучий голос, - дорога будет не легче, когда мы доберемся до гор вокруг Ренвета.
- Это те же горы, к которым мы идем, - спросил Руди, осторожно двигаясь вслед за колдуном, - или другие?
- Другие, - ответил Ингольд. - Мы идем по Большой Южной Дороге из Гея и проследуем по ней вниз по долине Бурой Реки, текущей через сердце Королевства. Ее пересекает дорога на перевал Сарда, дальше мы пойдем по ней вверх в Большие Снежные Горы через огромную горную цепь, разрезающую Королевство, земли Воса, надвое, отделяя речные долины от равнин и пустыни Геттлсанда. Ренвет лежит выше перевала Сарда. Смотри под ноги.
Руди ковылял по скользким желтым осенним листьям вдоль безжизненной полосы черных зыбучих песков. Дорога из Гея в Карст была выровнена и проложена так, чтобы быть легко проходимой в хорошую погоду, но постоянный приток беглецов и вдобавок к тому дожди превратили путь в коварную расплескавшуюся реку жидкой грязи. Те беженцы, которые покинут Карст после полудня, должны будут брести вброд всю дорогу до равнины. Руди посмотрел на темные, окутанные туманом серые деревья и представил, на что будет похожа эта земля для тех, кто завязнет на дороге, когда стемнеет. Он вздрогнул.
- Это далеко? - внезапно спросил он. - Сколько ночей мы проведем на открытом воздухе?
- Около ста семидесяти миль, - ответил Ингольд, пробираясь через сырой кустарник на более твердой земле по обочине. - Восемь или десять ночей, если продержится хорошая погода и река Эрроу не слишком поднялась на переправе.
- И это вы называете хорошей погодой? - проворчал Руди. - У меня зуб на зуб не попадает все то время, что я нахожусь здесь. Хоть бы одежду просушить...
Ингольд вытянул руку, и дождь собрался маленьким озером на его мозолистой ладони.
- Могло быть много хуже, - тихо сказал он. - Последние десять лет у нас были сильные ветры со снегопадами в горах, заставившие Белых Рейдеров, варваров равнин, нападать на наши поселения из одного только голода. Эта зима, судя по всему, будет еще хуже...
- Фантастика.
- Зато Дарки реже нападают в плохую погоду. Сильные ветры, проливные дожди или снег, похоже, держат их под землей. Так получается, что некоторые блага или несчастья приходят по очереди.
- Прекрасно, - сказал Руди без энтузиазма, - у нас есть выбор между Дарками или воспалением легких.
Старик поднял брови, усмехаясь.
- И что бы ты предпочел?
Они свернули с перекрестка, как в свое время Джил, и ржавые леса, казалось, расступились, открыв за ними туманную золотистую равнину и полускрытый в перламутровом тумане над рекой разрушенный город Гей.
Привыкнув к мегаполису Лос-Анджелеса, Руди посчитал этот город очень маленьким, но со своим лицом, со своей архитектурой и даже роскошью. Он восстановил его мысленно, представив крыши на обгорелых стенах домов и листья на сером кружеве голых веток. Руди вспомнил, как тихий мягкий голос Минальды печально произнес: "Теперь я вспоминаю его во всей его красоте..."
В задумчивости он какое-то время стоял, глядя на серебристо-оранжевый пейзаж, пока стихающий шум за ним не дал ему сигнал, что конвой прошел, и Руди ничего другого не оставалось, как вернуться обратно на дорогу и догнать остальных, прокладывая себе путь через месиво черной грязи, на которой редкие белые птичьи перья казались хлопьями выпавшего первого снега.
Новые беженцы присоединились к ним на равнине у стен Гея. Трасса Карст - Гей пересекала Большую Южную Дорогу в нескольких милях от многочисленных башенок городских ворот, в огромном вытоптанном круге среди высохшей травы. К северу от перекрестка маячил Холм Треда, названный в честь какого-то героя древних войн, - единственный выступ на плоской земле.
Караван был встречен пестрой толпой беглецов из Гея, более смелых или же наоборот - глупых или тяжелых на подъем, которые упрямо не покидали разграбленных обломков столицы, надеясь, что авось опасность как-нибудь да минет их. Они были намного лучше обеспечены едой и тяжелее нагружены, чем те, кто бежал в Карст неделей раньше, лучше одеты, ехали на повозках с мулами и лошадьми, вели коров, свиней и кур, несли огромные сумки с книгами, деньгами, запасной одеждой и фамильным серебром.
- Где они взяли коров? - спросил Руди у Джил, которая в это время совершенно случайно оказалась рядом. - Ей-богу, не держали же они всех этих животных в городе.
Джил сказала:
- Люди в Нью-Йорке, Бостоне, Чикаго держали коров и свиней до 1890-х. Как ты думаешь, откуда в городе берется молоко?
Когда две толпы смешались, он услышал гул голосов вдоль увеличившегося каравана.
- Это действительно Ее Величество? Она жива и здорова? И Его Высочество?
Люди благодарно крестились и вытягивали шеи, чтобы посмотреть на королеву. Будучи не особо образованным американцем, Руди ожидал от подданных монархии страха или возмущения по отношению к тому, кто имел столь безграничную власть над ними, и ему было удивительно видеть то почтение, которое они оказывали Альде и Тиру. Он вспомнил, что она говорила прошлой ночью насчет любви и чести - что людям нужен властитель, которого они могут любить, так же, как и закон, которому они следуют. Вот он бы, к примеру, не смог представить себе ни одного из членов своего собственного правительства, которого хотя бы уважал, не говоря уже о том, чтобы молиться или радоваться его спасению. Это заставило его новыми глазами посмотреть на высокую, покрытую шкурами повозку со свисающими черными и красными знаменами и совершенно по-другому подумать о черноволосой девушке, сидящей в ней.
День тянулся медленно, они брели по Большой Дороге через мокрые зеленые поля вдоль реки. В противоположность грязной тропе, в горах дорога была широкой и относительно сухой. Караван покинул широкий простор равнины у Гея и пересек мост между хмурыми пустынными башнями, чтобы вступить в плодородные долины, где дорога лениво пролегала между лугами и лесами.
Руди, будучи типичным городским жителем, тем не менее был поражен степенью процветания этой земли. Крестьянские дома были добротно сделаны и поражали количеством комнат и просторными подсобными помещениями для скота.
Но безлюдье земли навевало уныние. Брошенные дома, оставленный и орущий от голода скот, наполовину убранный урожай, гниющий под дождем, - страшная в своей безысходности картина погибающей земли.
Те немногие люди, что встречались им, выходили на дорогу со всем своим добром, детьми, как попало рассаженными в воловьи повозки, чтобы влиться в ряды движущейся армии беженцев. Следом бежали пастушьи собаки, подгоняя лаем кучки овец и свиней. Когда караван проходил мимо этих необитаемых ферм, стражники или Красные Монахи - мужчины и женщины, действовавшие сами по себе, - покидали обоз, чтобы поискать пропитание ни заброшенных полях и пустых сараях. Иногда они возвращались с грузом зерна и крупы, а то и скотом: свиньями, блеющими овцами или маленькими коренастыми деревенскими лошадками - животными, чьим владельцам уже больше никогда не придется заниматься хозяйством.
А дождь все шел, не прекращаясь. Конвой разросся до армии, двигаясь по серебряной дороге под ливнем.
Руди думал о том, сколько же пройдено миль, - "черт, это как идти из Лос-Анджелеса в Бейкерсфилд", - и удивлялся, какого черта он там делал. Поверх тяжелых облаков и косого дождя серый день переходил в сумерки.
Руди прикрыл ладонью глаза и окинул взглядом серый ландшафт; он увидел, как видел несколько раз в течение дня, человека - мужчину или женщину, он не мог точно сказать, - бесцельно бродившего вдалеке под секущим холодным ветром. Он удивлялся поведению этих людей - никто из них не дал никакого знака, что видит проходящий конвой, и никто из идущих по дороге не заговорил с ними и не помахал им рукой. Иногда они стояли, безразлично уставясь в пространство, или просто лежали на земле в полях, тупо гладя в пустое небо.
Руди был заинтригован и поэтому ближе к вечеру, когда увидел мужчину и двух молодых женщин, стоящих наверху у дренажной канавы сбоку от дороги, пусто глядя в пространство, он свернул с мостовой и, спустившись по краю канавы, поскальзываясь на траве и грязи, перебрался туда, где они стояли.
Мужчина был одет в просторную белую хлопчатобумажную рубаху, прилипшую от дождя к мягкому упитанному телу. Его руки и рот были почти синими от холода, но он, казалось, не замечал, что стоит по щиколотку в ледяной воде. Девушки были одеты в мокрые шелковые платья; с увядших цветов и цветных лент, вплетенных в их спутанные волосы, капала вода. Их бессмысленные глаза следили за его движениями, но никто из них троих не издал ни звука.
Руди осторожно провел рукой перед глазами мужчины. Тот следил за этим, но в глазах не отражалось никакого понимания увиденного. С девушками было то же самое - красивые девушки, грациозные и нежные, как влажные свежие лилии. Руди с удовольствием взял бы одну из них - или даже обеих - к себе в постель, если бы не леденящий ужас этого пустого взгляда.
- Вот, - сказал Ингольд позади, - еще одна вещь, которую делают Дарки.
Руди испуганно обернулся: он не слышал, как подошел колдун, даже через четыре дюйма воды. Лицо старика казалось напряженным и усталым, еле различимым в тенях поднятого капюшона.
- Мы почти не видели таких в Карсте, может, потому, что жертвы были растоптаны теми, кто искал спасения, или потерялись в лесах вокруг города. Но я знаю это по Гею. Пожалуй, многие знают об этом.
- Что с ними? - Руди перевел взгляд с колдуна на трех дрожащих пустоглазых существ и почувствовал, как по коже пробежали мурашки, что, впрочем, было явно не от холода.
- Кажется, я говорил об этом раньше, - тихо сказал Ингольд. - Дарки пожирают сознание так же, как и плоть, - вот почему, подозреваю, они охотятся за людьми, а не за животными. Так же, как человеческое мясо и кровь, Дарки поглощают психологическую энергию, интеллект, сознание, если угодно. Возможно, для них это самое важное.
Протянув руку, Ингольд закрыл глаза мужчины большим и указательным пальцами и, сам смежив веки, погрузился в молчаливую медитацию. Внезапно колени у мужчины подогнулись, и Ингольд шагнул в сторону от него, когда тот беззвучно повалился в булькающую под дождем воду и остался лежать лицом вниз - он был мертв.
Руди все еще в ужасе смотрел на труп, когда колдун коснулся по очереди каждой из девушек. Они упали и лежали, их украшенные цветами волосы плавали вокруг них в грязной воде канавы. Колдун развернулся и, опираясь на посох, снова вскарабкался на берег. Руди последовал за ним, вода стекала с пол его одежды, замерзший, дрожащий, он был потрясен тем, что сейчас сделал Ингольд. Какое-то время они не разговаривали и только молча брели по дороге. Потом Руди не выдержал и спросил:
- Они не оправляются от этого, да?
- Да, - донесся голос колдуна из тени капюшона.
"Безобидный старикашка, - подумал Руди, - обаятельный старый дурачок. Неудивительно, что люди боятся его".
- Да, - продолжал Ингольд, - если они находятся в помещении, они обычно умирают от голода. Если снаружи - погибают, потому что совершенно беззащитны.
- Гм... неужели никто не пытался позаботиться о них, чтобы посмотреть, может ли сознание вернуться к ним?
Ингольд пожал плечами.
- Это не так легко, если ты сам убегаешь от Тьмы. На севере, в Твеггеде, в начале всех этих бедствий попытались так сделать. Жертва прожила два месяца.
- И что же случилось после двух месяцев?
- Ее убили те, кто ухаживал за ней, - добавил колдун, - это были, видишь ли, муж и дочь жертвы.
Руди обернулся через плечо. Тяжело опускался вечерний туман, тень и мрак покрывали землю.

***

Настала ночь, и на мили вверх и вниз по Большой Южной Дороге беглецы пытались заснуть. Сторожевые костры разгоняли тьму, как мерцающее ожерелье, по обе стороны дороги, и все, кто мог поднять руки, протягивали их к огню. В низинах лужицы дождя уже превратились в лед.
Альда пришла к костру Руди ночью, Медда сопровождала ее. Альда стеснялась его, и они не говорили о том, что было между ними в Карсте, но Руди ощутил от ее присутствия радость, которую не испытывал ни с одним человеческим существом. Потом они сели вместе спиной к огню, не касаясь друг друга, разговаривая о Тире или о мелких происшествиях в дороге; близость между ними была такой сильной и теплой, словно они завернулись в один плащ.

***

Утро было ясным и обжигающе холодным. Ветер разорвал пелену облаков и угнал их на юг, как громадные утесы ослепительно белых гор на фоне поднимающейся голубизны утреннего неба. По цепочке прошло известие, что волки напали на конский табун, принадлежащий Церкви, и их отогнали Красные Монахи; четверо часовых ночной стражи были найдены мертвыми у своих костров - обескровленные жертвы Тьмы. Тем не менее Джованнин совершила, не покидая телеги, благодарственную службу, и те, кто пережил эту ночь, благодарили Бога, что они остались живы.
Теперь они вступили в холмистую страну, огромная дорога запетляла между серо-зелеными холмами. Справа от них иногда сверкали далекие вершины западных гор, фиолетовые, серые и голубые или покрытые хмурыми облаками. Это была земля ручьев, окаймленных льдом по утрам, они текли в зеленые сочные низины на востоке. Через эти ручьи иногда были переброшены узкие каменные мосты, но чаще дорога просто шла по воде, так что все были постоянно полусырыми и дрожали.
Руди, окоченевший, страдающий от боли во всем теле, последовал совету Ингольда и срезал прямое молодое деревцо в ближайшей роще, мимо которой они шли, чтобы сделать из него дорожный посох. Он никогда не был силен в ботанике, но Ледяной Сокол сказал ему, что это был ясень.
К полудню они пересекли широкую седловину земли между двумя холмами, оттуда перед ними открывался широкий вид на всю страну вниз по реке, высокую траву, бледно рябившую под убывающим светом холодного солнца. Воины в красном, которые вели мулов повозки Минальды, остановились, чтобы дать им передохнуть, Руди подошел к ней поближе. Многие останавливались там перевести дух на этом небольшом перевале и посмотреть на землю внизу. Альда повернулась к нему и улыбнулась:
- Как ты чувствуешь себя? - робко спросила она.
- Ужасно, - Руди опирался на палку, не беспокоясь, что выглядит как старик. - Как, ей-богу, ваши люди выдерживают это? Я чувствую, будто сейчас помру.
- Так же, как большинство этих людей, - сказала Альда. - Так было бы и со мной, если бы у меня не было повозки, но пока я - королева. Весь день мы едем мимо женщин с детьми, маленькими, как Тир. Они несут их в Ренвет, иначе те умрут в дороге, - она сильнее подоткнула одеяла вокруг ребенка, которого держала у груди.
Тир издал слабый звук протеста и делал явную попытку выбраться из одеял и, как догадывался Руди, скатиться с сиденья. Ребенок будет настоящим наказанием, когда начнет ходить.
- Умрут? - неловко переспросил он. Он вспомнил, что рассказывали люди о тех, кто отстал от каравана...
- От холода или голода, - сказала она. - У нас нет проблем с пищей сейчас, но когда мы покинем возделанные земли, ее будет не хватать, чтобы накормить всех детей, стариков и больных.
Она испуганно смолкла на полуслове, вытягивая шею, чтобы взглянуть поверх холмов, и Руди проследил за ее взглядом вниз по гладким изгибам серо-зеленой земли. Вдалеке он разглядел огромные бурые фигуры, бродившие по далеким пастбищам, качающиеся, как чудовищные живые стога сена.
- Кто это? - спросил он, прикрывая глаза от солнца. Снова взглянув на Альду, он увидел тревогу у нее на лице. - Это...
- Мамонты, - сказала Альда, она казалась озадаченной. - Мамонты на этой стороне гор...
- М а м о н т ы ?!
Она взглянула на него, не придав значения изумлению в его голосе.
- Мохнатые слоны, - объяснила она. - Они часто встречаются на северных равнинах, конечно, но их не видели в речных долинах уже... сотни лет. И никогда так далеко к югу. Очевидно, что-то случилось, раз они прошли через горные перевалы.
Но мамонты были не единственными, кто прошел через горные перевалы.
Ночью, когда они с Альдой сидели у костра, тихо разговаривая под неодобрительным наблюдением Медды, Руди показалось, что он слышит далекий топот копыт - непривычный звук для конвоя, где лошадей было мало и они очень ценились, их охраняли еще больше, чем запасы еды. Через некоторое время ночной ветер донес до них слабый дым и звук, напомнивший ему волчий вой.
Утром Руди поехал с Ингольдом и стражниками, которых мог выделить конвой, чтобы посмотреть на источник звука.
Они нашли его немного раньше, чем солнце смогло растопить плотную белую реку тумана. Обугленный остов разграбленного крестьянского дома маячил в опаловой дымке, окруженный черными фигурами призрачных ворон и пахнущий жареным мясом.
Сначала Руди не понял, что сожженное тело, распростертое на земле, было человеческим; когда же осознал, то был близок к обмороку, как никогда в жизни. Он озирался по сторонам, тело стало липким от пота, а во рту появился привкус рвоты. Руди услышал шаги Януса и слабое побрякивание удил, когда лошади в тревоге вскидывали головы. Он слышал, как Янус сказал:
- Не Дарки.
И Ингольд, меряя шагами вытоптанную траву перед ним, ответил:
- Нет.
До них слабо донесся голос другого стражника:
- Дуик? Одичавший или... или сумасшедший?
Другой отозвался:
- На лошадях? Не говори глупостей.
Ингольд вернулся, материализовавшись, как призрак, из тумана, держа в руке узкую полоску сыромятной кожи, украшенной кусочками цветного стекла, с которой свисало большое перо с окрашенным кровью концом.
- Нет, - сказал он, его голос был спокоен, несмотря на искромсанные клочья, лежащие рядом в траве. - Нет, я боюсь, это работа Белых Рейдеров.
- На этой стороне гор? - нервно спросил Янус, озираясь вокруг.
Ингольд кивнул и протянул ему сыромятную кожу, крутящееся перо задело его запястье и окрасило руку кровью.
- Люди Лавовых Холмов, - быстро определил он и указал на страшное доказательство, разбросанное на нескольких квадратных ярдах травы. - Это жертвоприношение. Им надо было кого-то умиротворить.
- Тьму? - спросил Янус. Он оглядел кожаную бирку.
- Несомненно, - медленно сказал Ингольд и посмотрел вокруг на обгорелые деревья, опаленные остатки хозяйственных построек и обвалившийся дом, окруженный зловещим облаком птиц-падальщиков. - Несомненно. Хотя, если Тьма пугала их больше всего, почему они пересекли горы? Угроза Тьмы сильнее в долинах реки.
- Возможно, они не знали.
- Возможно, - голос колдуна был все еще неуверенным, он все время ходил вдоль края вытоптанной травы, разглядывая плоскую непроницаемую белизну окрестностей, превращенных туманом в двухмерное пространство, будто принюхиваясь к ветру, чтобы уловить запах неведомой опасности. - В любом случае это ставит нас в тяжелое положение. Видите, лошадиные следы здесь с подковами, это означает, что у них уже не хватает лошадей и они вынюхивают, чем можно поживиться в долине. Мне кажется, их слишком мало, чтобы защитить свои табуны от волков. Скоро они переключатся на конвой.
- Ты уверен? - с сомнением спросил Янус.
- Если они думают, что добьются в этом успеха, то да, - Ингольд повернулся к нему, стряхивая росу с рукавов. Он передвигался, как заметил Руди, с инстинктивной осторожностью кошачьей походки, едва оставляя следы на дерне. - Объединенные силы Страны, воинов Алвира, Церкви и остатки армии плюс люди Тиркенсона превосходят Рейдеров по крайней мере раз в двадцать. Но конвой в пути растягивается примерно на семь миль; четыре мили, когда стоит лагерем. Они могут ударить нас в любую точку.
Стражники вернулись к коням. Только Янус и Ингольд оставались на ногах, тихо разговаривая, - рыжеволосый начальник стражи, возвышающийся над маленькой фигурой колдуна.
С неудобного седла своей беспокойной лошади Руди смотрел на эту пару, удивляясь их дружбе, которая была столь очевидной, несмотря на церковные осуждения колдунов. Ему показалось, что, не считая его и Джил, Янус, похоже, был единственным другом Ингольда в этом конвое. Люди, обычные люди, идущие по дороге за мифом о спасении на юге, относились к старику со смесью благоговения, подозрения и откровенного страха, как к чему-то совершенно жуткому; даже Минальда, ребенка которой он спас от гибели, в его присутствии была робкой и молчаливой. Руди удивлялся, что за узы связывали колдуна и стражников.
- Как велика опасность Тьмы?
В слабом свете лицо Ингольда было задумчиво, его взор переходил с Януса на окружающую местность, медленно проявляющуюся по мере того, как туман уступал бледному и холодному дневному свету.
Вдалеке темная волна движения вдоль подножий круглых холмов отмечала дорогу с ее бесконечной цепочкой путников; ближе, на голых черных деревьях, горбились вороны, вопросительно глядя на стражников своими яркими глазами. Во все стороны от них, на север, юг и запад, лежали пустоши посеребренной солнцем травы.
Руди подумал, что никогда еще не видел землю такой безжизненной.
- Больше, чем мы думаем, - вторя его мыслям, тихо сказал колдун. - Прошлой ночью была хорошая луна, но я чувствовал их вдалеке. У подножия гор однажды было их Логово, давно замурованное. Дорога пройдет совсем близко от него.
Янус резко обернулся, но Ингольд, не вдаваясь в подробности, лишь сказал:
- Сейчас наш союзник - скорость и погода. Мы должны добраться до Убежища как можно быстрее; каждый день пути увеличивает опасность. Может быть, когда мы доберемся туда, нам придется оборонять Убежище не только от Тьмы...

Предыдущая страница 6 Следующая страница


7 Барбара Хэмбли

11

Лихорадочное беспокойство расползлось по обозу, как болезнь. Невидимое присутствие Белых Рейдеров преследовало их днем, как угроза Тьмы - ночью, и весь тот день и следующий Руди ощущал ее, двигаясь по бесконечной дороге. Он слышал это от других путников, он видел это в движениях беженцев, которые держались тесной, безбрежной, оборванной толпой вокруг ядра, представлявшего собой правительство величайшего Королевства на Западе Мира.
Многочисленные семьи спешили следом за ним, мужчина, толкавший до краев нагруженную тачку, бранил измученную женщину с ребенком на руках и козой на обтрепанной веревке, требуя торопиться, торопиться, пройти чуть дальше по дороге прежде, чем кто-нибудь - Тьма, волки, невидимые Рейдеры - доберется до них. Позже Руди прошел мимо них, сидящих усталой кучкой на истертом мильном камне, голодный ребенок плакал, а мужчина и женщина угрюмо смотрели через плечо на пустую землю позади.
Нарастало раздражение. При переправе через реку Мебиджи, мост на которой был смыт необычной в это время года бурей в горах, Алвир и аббатиса Джованнин обменялись резкими упреками из-за груза церковных архивов, которые аббатиса взяла из Гея. Архивы можно било оставить - повозки были нужны для раненых и больных, ослабевших из-за плохого питания и непосильного пути.
Аббатиса отрезала:
- Да, и тогда все свидетельства о прошлых порядках, которые ставят власть Бога выше приказов человека, могут быть тоже оставлены позади, когда мы достигнем Убежища.
- Не говори глупостей, женщина! - рычал Алвир. - Богу лучше владеть душами, чем грузом заплесневелых бумаг.
- У него есть души, - огрызнулась аббатиса, - или будут. Если ты беспокоишься о душах, мой господин, отринь приближенное к тебе зеркало Сатаны, твоего любимого заклинателя, и позволь любезному тебе больному ехать на его месте. Человек, который слушает советы колдуна, в последнюю очередь должен говорить о душах.
После переправы через реку беженцы вымокли, и силы их иссякли, а ведь они прошли всего несколько миль. Ядро конвоя остановилось в покинутой деревне и укрылось в каменных домах, полуразрушенных, опаленных огнем, который их защитники развели, отражая нападения Тьмы, или обрушенных силой самой Тьмы. Те, кто не смог поместиться в домах, растеклись как вода по затопленной равнине, образовав огромный беспорядочный город из палаток и самодельных укрытий, окруженный широким периметром сторожевых костров на фоне надвигающейся ночи.
Руди развел костер за маленьким откосом на земле, в сотне ярдов от крайнего дома. Он нашел небольшую землянку, вырытую в склоне холма, которая в лучшие дни использовалась как дровяной склад: тут и сейчас было достаточно поленьев. Сам холм загораживал дорогу и лагерь и был отличным заслоном от резкого, пронзительного западного ветра.
Весь день вдали виднелись горы, заметно выраставшие на западе и на юге. Теперь, на исходе дня, они нависали, как черная стена, на фоне затянутого тучами вечернего неба. Вершины их овевали бури и, когда ветер немного разрывал пелену облаков, белая мантия зимы. Ему сказали, что Перевал Сарда лежит высоко в этих горах. Руди подумал о снеге и поежился. Он привык быть голодным как волк все время, и, к собственному удивлению, его тело, казалось, приспособилось к бесконечной ходьбе и усталости ночной стражи. Но с тех пор, как Руди попал в Королевство Дарвет, он постоянно мерз. Руди спрашивал себя, удастся ли ему вообще когда-нибудь согреться.
Когда совсем стемнело, появились Альда и Медда и принесли ему подогретого вина. Руди благодарно потягивал его маленькими глотками, думая про себя, что лучше бы у него было с полдюжины чашек самого скверного черного шоферского кофе и горсть таблеток кофеина. Все же, рассуждал он, глядя поверх золотого ободка кубка на темные глаза девушки, это лишнее доказательство ее внимания и неравнодушия к нему.
"Альда, Минальда, - думал он с отчаянием, - ты - чертова королева Дарвета, а я - приблудный бродяга, и почему это случилось со мной?"
Его влечение к ней было осязаемым, неотступным, но они не могли даже коснуться друг друга. Медда сидела - толстый куль молчаливого неодобрения - по другую сторону костра, достаточно далеко, чтобы не расслышать их разговора, если они понизят голос. В остальном ее присутствие придавало им респектабельность, без которой Альда никак не могла бы встречаться с ним.
- Алвир не разгневается, если узнает, что ты вот так приходишь? - спросил Руди, не отводя глаз от темноты. Это был солдатский прием, которому научил его Ледяной Сокол: не смотреть в костер. Он слепит глаза, которые не замечают ночных движений.
- О... - она не ожидала этого вопроса. - Возможно, Алвир беспокоится обо мне.
- Если бы ты была моей сестрой, я бы тоже не спускал с тебя глаз.
- Глупый, - она улыбнулась ему. - Он беспокоится о моем "положении". Для того и есть Медда.
Руди бегло взглянул через костер и встретил презрительный взгляд толстухи. Она неприязненно смотрела на него всякий раз, когда их пути пересекались в эти последние пять дней, и сегодня он чувствовал молчаливое напряжение между Альдой и Меддой, говорившее громче всяких слов. Он догадался, что няня укоряла очаровательную молодую женщину, которая когда-то была ее маленькой девочкой, и просила не ходить ее ночью ради встречи с простым часовым и чужаком. Он почувствовал в этом холодном молчании, как шел разговор: он знал, что Медда напомнила Альде о ее положении в жизни и получила резкий ответ.
- Если это причинит тебе неприятности... - начал он.
Она покачала головой, грива ее распущенных волос соскользнула на меховой воротник плаща.
- Я не могу спать, - сказала она. И их глаза встретились в безмолвном понимании.
Так они какое-то время молчали, сидя рядом не совсем близко, не соприкасаясь, только чувствуя удовольствие от присутствия друг друга. Руди смотрел в темноту перед кругом костров и вслушивался в звуки ночи. Вдалеке он увидел темную фигуру, идущую к лагерю вдоль линии широко разбросанных огней, и знал, что это был Ингольд, который теперь редко спал, но делил свои ночи между одиноким молчаливым обходом стражи и долгими часами созерцания своего волшебного кристалла в предрассветной прохладе.
Ветер гнал с запада тучи, затеняя свет луны. Лагерь, скрытый холмом, был достаточно далеко, чтобы создать иллюзию уединения, хотя лунный свет просачивался сквозь облака, и Руди был уверен, что они в безопасности. Он меньше боялся Дарков, чем Белых Рейдеров или волков, хотя во всем этом туманном мире не было никакого движения и воя.
Так они пили пряное вино, принесенное Альдой, и разговаривали обо всем и ни о чем, о своем детстве и прошлой жизни, обменивались воспоминаниями, как пара детей меняется мраморными шариками. Собралось еще больше туч, сгустилась темнота, огонь костра согревал тела и освещал их лица.
Короткий ливень, без предупреждения хлынувший с неба, застал их врасплох. Взявшись за руки, они побежали в землянку, Медда ворчала позади, остановившись подобрать брошенный кубок для вина и палку из костра. Они, смеясь, заскочили в дверь. Изнутри едва можно было видеть Медду, нагнувшуюся над факелом, чтобы прикрыть его от дождя, и бредущую, брюзжа, по высокой траве. Но на секунду они были один на один в сырой, пахнущей землей темноте домика.
Счастье от мысли, что они впервые наедине, вне поля зрения других, пришло к ним обоим, и их смех оборвался. В темноте лачуги он слышал дыхание Альды и чувствовал, что она была испугана чем-то, чего никогда не ощущала раньше, чем-то таким, чего она не была еще готова принять сама. Она не шевельнулась, когда он поднял руки, чтобы отбросить ее распущенные волосы. Ее щека была холодной, когда он прикоснулся к ней. Он чувствовал, как она дрожала, чувствовал, как ее дыхание становится быстрым и неровным.
Она положила руки ему на плечи, сопротивляясь его объятьям, плащ соскользнул с ее плеч и упал с глухим шелестом к ногам. Руди страстно поцеловал ее. Хотя Альда слабо протестовала, она не отстранилась. Прильнув к нему, она трепетала, когда руки гладили ее нежную кожу под мягкой материей платья, ее руки скользнули вверх по его плечам сначала неуверенно, потом сжимаясь сильнее и сильнее, словно не желая его отпускать. Несмотря на охватившую его страсть, здравый смысл подсказывал ему, что Медда скоро будет тут, что старая няня, возможно, уже все поняла и готова излить на них свое негодование.
На миг оторвавшись от жарких губ Альды, он поднял голову и обернулся. Дождь перешел в слабую морось, и в прозрачном свете луны, прорвавшейся сквозь облака, он увидел Медду. Она стояла в четырех футах и не смотрела в их сторону. Хотя ее глаза были открыты, она, казалось, вовсе ничего не видит. Винный кубок висел, забытый, в бесчувственной руке, факел упал в лужу у ее ног. Все это Руди видел через плечо Альды долю секунды, и вдруг почувствовал на лице прохладное дуновение ветра откуда-то из темноты.
С силой, пришедшей от одного лишь ощущения ужаса, он отбросил Альду в землянку и захлопнул дверь с грохотом, подобным выстрелу. Она упала на стену, хватаясь за нее, чтобы удержаться, глаза ее расширились от страха и непонимания происходящего.
- Дай мне какую-нибудь палку, - резко скомандовал он.
Настороженная его тоном, она повиновалась немедленно. Он запер дверь на палку, как на засов, и нашел еще одну, чтобы подпереть дверь клином, его руки дрожали от шока.
- Там снаружи Дарк, - прошептал он. Она ничего не ответила, но в тусклом свете единственного окна землянки он увидел, как ее глаза распахнулись в смертельном страхе. - Он поразил Медду.
- Ох! - всхлипнула она.
- У тебя есть что-нибудь, чтобы развести огонь?
Она, ошеломленная, слабо покачала головой. Потом внезапно повернулась, осматривая почти неосвещенную внутренность комнаты.
- Тут везде дрова, - сказала Альда тихим и напряженным голосом. - Твой костер снаружи...
- До костра долго идти, - коротко ответил Руди. - И дождь, возможно, затушил его. В любом случае я не оставлю тебя одну.
Потолок лачуги едва позволял ему стоять во весь рост. Позади него Альда собирала хворост и делала из него маленькую горку с сухими листьями и ветками вместо трута, работая быстро, не выказывая страха, который, должно быть, рвался из нее.
Готовый ко всему, Руди опустился на колени и построгал дерево. Мягкое и трухлявое. Нужен ли особый сорт дерева, чтобы добыть из него огонь трением? В любом случае, эта труха не подойдет. Он осмотрел рукоять своего меча.
"Сталь. Кремень и сталь".
Стоит ли пытаться высечь искру стальным лезвием меча, рискуя сделать его негодным для боя? В любом случае, стены землянки были сделаны из обмазанного глиной плетня, а не из камня, не говоря уже о кремне.
Дождь теперь слабо, но настойчиво барабанил в переднюю стену. Луна, должно быть, опять спряталась, потому что он почти ничего не видел в темноте. Внезапно Руди почувствовал, что тот же прохладный ветер вьется из щелей двери. Он шевелился в сухом дереве, слабо, сухо шелестел среди листьев и перехватил дыхание в горле удушающей хваткой ужаса.
"Кремень, - думал он сквозь панику, - нам нужно как-нибудь высечь искру".
- На тебе есть какие-нибудь драгоценности? Вообще какие-нибудь камни?
Она покачала головой, глаза ее были расширены.
- Слушай, отныне всегда носи золотое кольцо с куском кремня размером с грецкий орех и никогда его не снимай, ты поняла?
- Хорошо, - задыхаясь, прошептала она.
"О чем, черт побери, я говорю? После этого ничего уже не будет".
Альда притаилась сзади, отодвинувшись, чтобы не мешать его руке с мечом, хотя от страха ей хотелось прижаться к нему. Наверху, рядом с верхней частью двери, Руди услышал звук мягкого удара, как пробное постукивание пальцами, а потом слабое царапанье по толстому оконному стеклу. Его сердце сильно колотилось, разнося боль по всему телу.
Руди думал: "Все, что я могу, это сделать выпад прямо и вниз по тому, кто войдет в эту дверь. Что будет камнем? Что - кремнем? Что даст искру? Господи, сделай так, чтобы Ингольд был здесь. Он может создать огонь одним взглядом на дерево. Интересно, смогу ли я сделать это?"
К нему вернулись слова Ингольда, сказанные во тьме надвратной башни, когда огонь пламенел на его раскрытой ладони. "Вы знаете, что это... по тому настоящему имени, которым называете его..."
Руди посмотрел на кучку дров, сухих листьев и трута, рассыпанных внизу. "Его настоящее имя..." Может, это было что-то вроде магического наименования огня. Но как ни называть его, огонь есть огонь.
Запах у него был тот же и яркость. Он прикинул, какой будет запах, если зажечь те ветки - по-своему сладкий и резкий. Посыпятся шипящие маленькие золотые искры, слабые потрескивающие звуки. Он вызывал их в сознании, форму, запах и яркость, напрягая глаза и мысли, чтобы увидеть трут в сгущающейся темноте.
Он видел лишь то, что комната постепенно исчезает; даже осознание присутствия Альды, стоящей на коленях рядом с ним, и своего ледяного страха смерти, ожидавшей за дверью, становилось менее важным, чем огонь, огонь просто как самоцель. Руди видел его, слышал, чувствовал его запах; знал, как он зашипит по этому труту. Сухие листья чуть трепетали от ветра. Издалека он видел Альду, прижимавшую сжатые пальцы к белым губам, все без единого звука.
Отрешенно он увидел в своем сознании огонь в момент первой его вспышки и точно знал, как это будет. Он видел его, только еще не мог коснуться. Руди чувствовал, как его сознание и тело расслабились, переносясь на некое расстояние, его взгляд на мир изменился, сузившись до форм сухих листьев, трута и дерева, которые он мог видеть вполне ясно в полной темноте. Дрова, сухая кучка листьев, маленькие золотые искры, как звезды... Не двигаясь, переместил свое сознание от того места, где был, до того, где был огонь, так легко, словно сорвал цветок, растущий по другую сторону забора.
Сверкнула внезапная короткая вспышка маленьких золотых искр, и пополз резкий сладкий запах горящих сухих листьев. Руди все еще отрешенно наклонился вперед, спокойный, немного удивляясь, не было ли это галлюцинацией, но все же уверенный, что нет, положил один трут, потом другой в огонь, настоящий огонь там, где раньше его не было. Свет быстро распространился по комнате, отбросив веселые тени через его лицо и отплясывая сверкающую сумасшедшую жигу триумфа, отразившуюся в маленьких точках света в глазах Альды, когда она молча приносила новые толстые поленья.
И потом это ошарашило его, как удар дубины. "Я сделал это, - дошло до него, - я сделал это". Жар обжигал его дрожащие пальцы и протекал в холодную плоть ладоней и лица. Ветер, так зловеще шелестевший за дверью, задрожал, потом ослабел и исчез, и снаружи землянки настала жуткая тишина, нарушаемая лишь слабой дробью стихающего дождя.
Сознание Руди рокотало, как гром, в триумфальном бушевании. Казалось, часть его души кричала: "Я сделал это! Я вызвал огонь, и огонь пришел, - а другая говорила:
- Я не мог сделать этого". Но реальней, чем что бы то ни было, глубже, в самом его сердце, было только спокойное знание, чистое и маленькое, как огонек, - он вспоминал о той первой вспышке пламени в сухих листьях и понимал, что смог это сделать только он.
Потом Руди взглянул вверх и встретил полные ужаса глаза Альды. Они были дикими от страха, страха с примесью истерии, облегчения и суеверного ужаса, боязни Тьмы, огня и его. Он видел отражающуюся в ее глазах свою новообретенную мощь, чужую, чуждую и невероятную для других.
Она не могла спросить, а он не мог ответить, и с минуту они лишь смотрели друг на друга в свете костра, как раньше они смотрели, потрясенные обоюдным осознанием своей страсти. Потом с рыданием, которое, казалось, исторгнет ее душу из тела, она бросилась в его объятия, дико плача, вцепившись в него, словно он был последней надеждой всей ее жизни. Магия, ужас и смерть отступили, напряжение схлынуло с почти физическим шоком, и он сжал хрупкую девушку в объятиях, которые, казалось, раздавят их, и зарылся лицом в ее черные волосы. Отчаянно они отдались любви на своих плащах, разложенных на полу, а огонь отбрасывал пляску их теней на низкие стропила.
Потом Альда спала, ее страх выплеснулся в страсти, а Руди лежал без сна, меч рядом с рукой, глядя на огонь и позволяя мыслям о прошлом и будущем течь своим чередом, пока дождь снаружи не прекратился и наступил рассвет.

***

- Думаешь, это бой? - кричал Гнифт голосом, режущим, как лезвие его зазубренного меча. - Бей его! БЕЙ ЕГО! - Ледяной Сокол с восемнадцатидюймовой палкой осторожно сделал ложный выпад в сторону своего противника, массивного стражника, вооруженного трехфутовым расщепленным бамбуком, который пускал кровь не хуже стали.
Лицо и руки капитана были в его отметинах; Руди, сидевший в стороне, поежился. Джил, как он заметил, смотрела с возбужденным интересом. Она выглядела, будто уже приняла участие в этой игре, и ей досталось больше всех.
Упрямство беспредельное, думал он, они убьют ее прежде, чем она откажется от этой службы.
Гнифт кричал:
- Нападай на него, ты, хныкающий трус! Нечего заниматься с ним любовью!
Великан сделал выпад, и Ледяной Сокол вышел из круга. Разъяренный Гнифт шагнул вперед под арку их деревянных мечей, схватил за черную тунику капитана и толкнул его вперед в схватку. Результат был кровавым, болезненным и изнурительным для обоих бойцов.
Руди задумчиво сказал:
- Однажды кто-то пырнет этого маленького ублюдка.
- Гнифта? - Джил подняла разбитую бровь в веселом удивлении. - Не так кровожадно, Руди.
Руди вспомнил, как видел Гнифта, бранившегося с Томеком Тиркенсоном, огромным наместником Геттлсанда, вчера вечером примерно в это время на исходе дня после долгого марша. Может, Джил была права.
Они смотрели, сидя бок о бок на грунтовой площади у импровизированной тренировочной арены. Лагерь вокруг них в очередной раз устраивался на ночь. Скоро настанет время получать пайки и разводить сторожевые костры.
Руди заметил, что Джил выглядела вымотанной и измученной: тонкая, почти бесполая тень с огромной спутанной гривой черных волос. Он знал, что вдобавок к маршу и караулам она по ночам тренировалась сама, на голодном пайке, с ноющей, полузажившей раненой рукой, словно сознательно доводя себя до изнурения.
Ветер дул с гор и омывал лагерь, как наступающий поток. Утесы теперь возвышались над ним, грандиозно близкие, затемняя западное небо. В то утро они миновали перекрестки, которые охраняли потрескавшиеся каменные кресты, и побрели по большой дороге, ведущей на Перевал Сарда. Тут было холоднее и безлюднее.
Смеркалось. Ледяной Сокол отбивался, отступая под размашистыми ударами меча своего противника. Пот градом катился по его лицу, белому в обрамлении волос цвета слоновой кости, его глаза выражали отчаяние от изнурения.
Бранясь, изрыгая проклятия, Гнифт кружил вокруг бойцов, под конец легко ступил за капитана и ловкой подножкой сбил его с ног. Ледяной Сокол упал, противник обрушился на него, как неумолимая смерть. Последовало молниеносное движение. Молодой человек вскочил под взмахом длинного меча и резко ударил стражника, превратив выпад в круговой бросок, его противник рухнул плашмя на спину в грязь. Ледяной Сокол подобрал оба меча и поднялся на ноги, тяжело дыша. Здоровяк лежал на земле, пыхтя и ругаясь. Гнифт кричал:
- Если ты свалил своего противника, мало отнять его меч и стоять, как дурак. Если ты это сделаешь...
Руди, на которого последний маневр произвел сильнейшее впечатление, прошептал:
- Все воины должны уметь это? Я имею в виду гвардию Алвира и войска Церкви?
- В основном да, - заметил рядом с ним тихий голос Ингольда. - Гнифт строже, чем другие, и стража славится тем, что имеет лучшего инструктора на Западе Мира. Конечно, для разных стилей боя разные методы. В Алкетче, например, они тренируют свою знаменитую кавалерию, приковав раба за запястье к железному столбу в центре зала, дают ему меч в свободную руку, и кавалеристы отрабатывают на нем в конном строю сабельную атаку.
- Откуда же они берут столько людей? - полюбопытствовал Руди. - Кто-то советовал мне никогда не посещать Алкетч.
Джил скользнула взглядом со старого следа кандалов по запястью колдуна на его спокойное лицо и сказала:
- Кто-то однажды говорил мне, что вы были рабом в Алкетче.
- Да? - глаза Ингольда блеснули. - Да, я был рабом и вообще много чем занимался в течение своей долгой, но никчемной жизни. Руди, если ты можешь уделить мне минутку, я бы хотел поговорить с тобой наедине.
Он поднялся и пошел через освещенный оранжевым светом лагерь, Руди последовал за ним. Они прошли мимо стоящих вдалеке повозок Алвира, Руди разглядел мрачные знамена Дома Дейра и понял, что Минальда со своим сыном находится здесь же.
Он едва перекинулся словом с Альдой в течение дня. Она отворачивалась, молчаливая и застенчивая, как бы отстраняясь от разрушительной близости последней ночи. Руди был в замешательстве, но не больше - она отдалась ему в страсти, которая последовала за напряжением и ужасом, такие вещи могли совсем по-другому выглядеть с наступлением утра. Это было, возможно, горе от смерти Медды, хотя Альда не могла не знать после того, как стражники привели несчастную спотыкающуюся зомби, которая была ее преданнейшим другом в лагере, что не было никакой возможности взять ее с караваном. Это мог быть стыд, и если не за близость, так за невольную измену Королю. Руди уже задумывался над этим. Альда редко говорила об Элдоре и заметно краснела при упоминании его имени. Кроме того, это мог быть стыд просто за то, что она переспала с простолюдином, - хотя, судя по историческим свидетельствам, походя упомянутым Джил, это не совсем волновало женщин королевской крови - или, скорее всего, страх и своего рода отвращение от того, что она спала с колдуном. Альда была послушной и преданной дочерью Церкви. Руди помнил ее полный благоговения и ужаса взгляд через новый блеск огня.
Но какой бы ни была причина, он не чувствовал в Альде никакой злости по отношению к себе, только страшное смущение. И он знал, оглядываясь на квадратный серый силуэт повозки на фоне чернеющего неба, что должен ждать своего часа. Хотя ему не терпелось снова быть с ней, он понимал, что поспешный натиск может быть роковым. Он знал Альду и знал, что под ее обманчивой мягкостью кроется железная воля. При всей ее тихой робости, она не была женщиной, которую можно против воли затащить в постель...
Он заставил себя отвести глаза.
- Сейчас, - Ингольд остановился на поросшей травой поляне между лагерем и сторожевой линией, где уже разводили костры. Здесь они были одни, и лагерь и костры пропадали в расплывчатых вечерних сумерках. Ветер нес холодный запах дождя, шелестя по траве и светлым пятнам каменистой земли под ногами. - Ты сказал, что вызвал огонь прошлой ночью. Покажи, как ты это сделал.
Руди собрал несколько веток, оброненных теми, кто разводил костры, и нашел участок сухой земли. Он взял немного высохшей коры, чтобы сделать трут, и сел, скрестив ноги, перед кучей дров, завернувшись в плащ. Руди расслабился, отгородившись от запахов лагеря, дыма и сырой травы, мычания скота. Он видел лишь ветки и кору и то, как они загорятся.
"Больше дыма, чем от вчерашних листьев, - думал он, - маленькое пятно, вроде тех, что делают увеличительным стеклом от солнца... не такой запах, как от листьев..."
Огонь появился намного раньше, чем в прошлый раз.
Руди послал Ингольду взгляд, в котором был намек на триумф, смешанный с беспокойством. Колдун с минуту бесстрастно смотрел на пламя, потом без движения погасил его. Он достал откуда-то огарок свечи и поднял его в нескольких футах от глаз Руди.
- Зажги свечу.
Руди зажег.
Ингольд задумчиво задул ее и с минуту молча рассматривал беловатую струйку дыма. Потом отставил свечу в сторону. Из мешочка на поясе он извлек веревку со свисающим кусочком свинца на ней, похожим на рыболовное грузило. Он держал веревку перед Руди и остановил колебания подвешенного груза свободной рукой.
- Заставь его двигаться.
Это было похоже на то, как зажечь огонь, только по-другому, и Руди с легкостью выполнил его просьбу.
- Гм, - Ингольд забрал свинцовый груз и молча спрятал его.
Слабое дуновение вечернего ветра шевелило траву рядом с ними. Руди нервничал, в душе смущенный тем, что он сделал.
- Что это? - нервозно спросил он. - Я имею в виду - как я могу это делать?
Колдун одернул рукава.
- Ты знаешь это, - сказал он, - лучше, чем я, - их глаза встретились. Между ними, как искра, проскочило понимание чего-то, известного лишь тем, кто сам чувствовал, что это такое. Для этого даже не было слов в языке тех, кто не знал. - Вопрос - это ответ, Руди. Вопрос - это всегда ответ. Но что до твоей силы, то я скажу, что ты был рожден с ней, как все мы.
Мы, подумал Руди, мы.
Он заикался, зная, что Ингольд прав, его сознание боролось с сетями невозможного.
- Но... я хочу сказать... я никогда не мог этого делать раньше.
- В своем мире не мог, - сказал Ингольд. - Или, может, и мог - ты когда-нибудь пытался?
Руди молча беспомощно покачал головой. Это никогда не приходило ему в голову после того, как прошло детство. Но незванные впечатления вторглись в его память, впечатления от снов, которые были у него в далеком детстве еще до школы. Вещи, в которых Руди не был уверен, делал ли он их наяву или только во сне. Память о некоей потребности в его душе ударила, как стрела, потребности более глубокой, чем любовь к Альде; бессловесное томление, так глубоко похороненное в нем, что он никогда не чувствовал его утраты в течение всей своей бесцельной жизни. Потребность в чем-то, что у него отобрали, когда он был слишком юн, чтобы отвоевать обратно. И, как ребенок, он почувствовал, что слезы душат его.
- Никогда? - прошептал Ингольд, его глаза были, как у дракона, которые держат и отражают, зеркало, которое поглощает душу. В нем Руди видел свою собственную память об искре, выпрыгивающей из сухих листьев, темный испуганный взгляд глубоких голубых глаз. Он видел рассыпающиеся картинки из детских снов и чувствовал глубокое горе, которое ощутил, когда в первый раз понял, что это невозможно. Голос Ингольда держал его, как бархатная цепь. - У тебя талант, Руди. Но даже твоя малая сила опасна. Ты это понимаешь?
Руди кивнул, едва в силах дышать.
- Сила будет увеличиваться, если я узнаю, как использовать ее правильно?
Старик слабо кивнул, небесно-голубые глаза были далеки и спокойны, как вода.
- Вы научите меня?
Теперь голос был очень мягким:
- Почему ты хочешь учиться, Руди?
Он в первый раз по-настоящему почувствовал все пугающее могущество старика. Голубой взгляд, как копьем, пронзил его мозг так, что он не мог ни отвечать, ни укрыться от него. Он видел собственные мысли, обнаженные перед этим взирающим могуществом, беспорядочную кашу полуоформленных стремлений и эгоистичную, несоразмерную снисходительность к своим страстным эмоциям, мелочность, леность, чувственность, тысячи грязных тупых заблуждений в прошлом и настоящем, сумрачные тени, которые он задвинул в глубину души, исследуемые пронзающим лучом.
- Я не знаю, - прошептал он.
- Это не ответ.
Руди отчаянно пытался думать, выразить больше для себя, чем для старика эту ужасную потребность. Это, внезапно понял он, было то, что Гнифт давал твоей отваге, твоему духу, твоему телу, заставляя тебя понять свою собственную правду прежде, чем ты сможешь ее выразить перед другим. Тогда он понял, почему Джил тренировалась со стражниками, понял узы доверия и понимания, лежащие между Ингольдом и Янусом. И он знал, что должен ответить правильно, иначе Ингольд никогда не согласится быть его учителем.
"Но правильного ответа нет! - кричала другая половина его сознания. - Это ничто, это не больше чем успокоение. Только осознание того, что это правильно и я должен делать это. Только то, что я не был удивлен, когда смог вызвать огонь. Но это звучит по-разному для всех, для всего".
И внезапно Руди узнал, понял, словно что-то перевернулось внутри него, и сфокусировалась правда его собственной души.
"Скажи правду, - говорил он себе, - даже если это глупость, это правда".
Он прошептал:
- Если я не научусь этому - не будет никакой опоры. Это опора всего.
Слова много значили для него, хотя, возможно, были абракадаброй для колдуна. Он чувствовал, будто другой человек говорил через него, вытягивая ответ из его расслабленного сознания гипнотической силой бездонного взгляда.
- Что за опора? - давил на него Ингольд, спокойный и неумолимый, как смерть.
- Знание - не знание ч е г о - н и б у д ь , но просто Знание. Знание опоры - это опора; обладание ключом, вещью, которая имеет смысл, это смысл. Все имеет свой ключ, и знание - вот мой ключ.
- А-а.
Освобождение от этой давящей силы было подобно пробуждению, но пробуждению в ином мире. Руди обнаружил, что весь взмок, словно от физического шока или от напряжения. Он удивился, как мог просто подумать о безобидности Ингольда, как он вообще мог не быть боящимся, преклоняющимся, любящим старца.
Выражение сдержанного удовольствия быстро скользнуло по лицу старика, и с медленным просветлением Руди начал осознавать всю безбрежность магии Ингольда, видя ее отражение в собственных возможностях.
- Ты понимаешь, что это есть, - сказал колдун немного погодя. - Понимаешь ли ты, что это значит?
Руди покачал, головой.
- Только то, что я буду делать то, что должен. Я должен делать так, Ингольд.
На это Ингольд улыбнулся про себя, словно вспоминая другого очень серьезного и совсем юного мага.
- А это значит делать то, что я буду тебе говорить, - сказал он. - Без вопросов, без споров, к лучшему для твоих возможностей. И только ты знаешь, что есть лучшее. Тебе придется запомнить очень много кажущихся бессмысленными, глупых вещей, имен, загадок и стихов.
- У меня скверная память, - признался Руди со смущенным видом.
- Тогда я советую тебе улучшить ее и побыстрей, - глаза снова стали холодными, далекими, и в режущем требовательном тоне Ингольда Руди еще раз почувствовал проблеск этой жгучей силы. - Я не воспитатель, у меня своя работа. Если ты хочешь учиться, Руди, ты должен учиться так, как требую я. Это ясно?
На долю секунды Руди подумал, что будет, если он скажет: "А если я не смогу?"
Но если вопрос - это ответ, ответ, конечно, будет: "Тогда ты не сможешь".
Это был исключительно его выбор. И хотя Ингольд будет таким же дружелюбным, как и раньше, он никогда больше не коснется этой темы.
Руди увидел свое будущее, внезапно прояснившееся, и то, что будет означать это обязательство: перемену, непривычную, всеобъемлющую, безвозвратную и пугающую, во всем, чем он был, все, что он сделает или кем станет. Выбор был навязан, он должен был принять решение, от которого никогда не сможет отказаться и которое никогда больше ему не представится принять снова.
"Почему такие вещи вечно происходят со мной?"
Вопрос был ответом:
"Потому что ты этого хочешь".
Он с трудом сглотнул и почувствовал, что горло у него болит от напряжения.
- О'кей, - слабо сказал он. - Я буду делать это. В смысле, я сделаю все, что смогу.
Вокруг сгустилась ночь. Ингольд согнул руки, тусклая тень в плаще на фоне далекого блеска огней в лагере. От земли поднималась полупрозрачная дымка, звуки и запахи лагеря померкли за ними; у Руди было чувство уединенности в сыром холодном мире небытия, словно он часами стоял тут на коленях во влажной траве, борясь с каким-то ужасным ангелом.
И он победил. Его душа почувствовала легкость и пустоту без триумфа или беспокойства, так, словно он мог парить по ветру.
Ингольд улыбнулся и стал всего лишь маленьким человеком в обносках, в грязной и порыжевшей коричневой мантии.
- Вот, - сказал он дружелюбно, - это то, что я ожидаю от тебя все это время. Даже когда тебе все это надоест, ты устанешь и будешь голоден, когда ты испугаешься того, что я велю тебе делать, когда ты будешь думать, что это опасно или невозможно, когда ты будешь зол на меня за вмешательство в твою личную жизнь. Ты всегда будешь делать все, что можешь, ибо только ты понимаешь, что это такое. Да поможет тебе Бог! - Он встал, отряхивая сырую траву и ветки со своей грубой мантии. - А теперь возвращайся в лагерь, - сказал он. - Ты еще должен отстоять свою сторожевую смену.

***

Холодный ветер пронизывал предгорья, завывая в ущельях, окружавших лагерь беглецов, который лежал, вытянувшись вдоль дороги, маленький костер Руди и запускал холодные пальцы через плащ, тунику и тело, пронизывая до костей. Начали падать первые тяжелые, рыхлые хлопья снега.
Альда не пришла.
Руди знал, почему, и жалел. То, что случилось прошлой ночью, все изменило между ними. Это было безвозвратно; если она не была его любовницей, она больше не могла быть и его другом. И, как хорошая дочь Церкви, она не стала бы женщиной колдуна.
Ему будет не хватать Минальды. Он испытывал мучительное одиночество, потребность в ее присутствии, в звуке ее мягкого голоса. Он чувствовал, что потерял ее, что стал ей чужим. Обнаружив в себе магические способности, он отрезал себя от всякой надежды на общение с теми, кто не понимал его призвания. Даже когда он покинет полный опасностей мир Тьмы и вернется в электрические джунгли Южной Калифорнии, Руди знал, что ему и там придется несладко.
Ветер обжигал его лицо, принося вместе со снегом волчий вой. Позади Руди чувствовал погружающийся в сон лагерь и бесконечную дорогу за ним вниз по предгорьям и на равнинах, отмеченную по бокам рваной цепью сторожевых костров.
Он вспомнил вечерний разговор с Ингольдом, пытаясь воскресить в памяти тот отражающий взгляд, проникший в его сознание, душу или центр собственного существа. Воспоминание было туманным, как память о сильной боли. Он мог воспроизвести само видение этого, но не мог снова ясно сказать, что это было только напряжение, холод от мыслей Ингольда о нем, и искал уверенность первый раз в жизни в знании, кем он был.
Но Руди не знал тогда, что это может стоить ему Минальды. Он не знал, что это может стоить ему всего, чем он был, ибо это равнялось всему.
"Но если вопрос - есть ответ, не имеет значения, знаю ли я".
Он лишь понимал, что если повернет назад, то всегда будет уверен, что держал это в руках и упустил. Руди знал, что не сможет сделать этот выбор во второй раз.
Костер потрескивал, дерево гудело, рассыпаясь. Руди взял толстую ветку и пошевелил в огне. Сноп взлетевших искр сверкнул, как фейерверк, на шипящем снегу. Он поплотнее завернулся в плащ, затем взглянул назад в направлении лагеря. В усилившемся свете костра Руди увидел идущую к нему темную фигуру, закутанную в мех от головы до пят. Черное облако волос развевалось вокруг нее на ветру, а когда она подошла к нему, свет костра положил голубые и золотые тени вокруг ее фиолетовых глаз.

12

- Будь спокоен. Пусть твое сознание молчит. Не смотри ни на что, кроме огня, - гипнотическая магия голоса Ингольда наполняла сознание Руди, когда он смотрел на яркий костер стражи, у которого сидел. Он старался отогнать преследовавшие его мысли, усталость, сонливость и опасения насчет Белых Рейдеров, идущих за караваном, которых, ему казалось, он видел. Он старался не думать ни о чем, кроме огня, не видеть ничего, кроме горки дров, преображенных пламенем и жаром. И Руди обнаружил, что чем меньше он пытается думать о чем-нибудь, тем сильнее это переполняет его.
- Расслабься, - мягко сказал Ингольд. - Не беспокойся ни о чем. Только смотри в огонь и дыши.
Колдун отвернулся, чтобы поговорить с женщиной средних лет, появившейся на краю лагеря стражи с маленьким болезненным мальчиком.
Руди изо всех сил пытался выполнить совет Ингольда. Холодный пасмурный день опять угасал на небе, шел восьмой день пути из Карста. Издалека, вдоль дороги, доносилась перебранка - шла раздача пайков. Вдалеке он слышал кастаньетный стук деревянных учебных мечей и отрывистые саркастические выкрики Гнифта, доводившего до изнурения своих измученных учеников. Откуда-то доносилось нежное пение Альды и присоединившийся к ней ликующий голосок Тира. Его пронзило ощущение, неведомое прежде, спутанный клубок томления, облегчения, волнения, что безнадежно отвлекало его от дела.
Он поднял глаза. Ингольд сидел на пятках, серьезно разглядывая послушно открытый рот малыша, потом глаза и уши. У матери был раздраженный вид, столь привычный теперь в обозе беженцев. Она смотрела по сторонам, притворяясь, будто и не приводила своего сына к старому, отлученному от Церкви колдуну, но все время возвращала взгляд обратно к ребенку, возбужденно и испуганно. На Западе Мира существовали врачи, которые не были колдунами, но немногие из них пережили нашествие Тьмы. Те несколько, что шли на юг с караваном, были загружены по горло из-за болезней и незащищенности людей, утомления и голода; люди стали не так привередливы, как раньше. Им было все равно, врач перед ними или колдун - лишь бы помог.
Ингольд встал и коротко переговорил с женщиной, его рука покоилась на темных взъерошенных волосах мальчика. Когда они ушли, он повернулся к Руди и вопросительно поднял брови.
Руди беспомощно пожал плечами.
- Что я должен был высматривать? - спросил он.
Глаза Ингольда сузились.
- Ничего. Только смотреть в огонь. Смотреть, как он формирует себя.
- Я смотрел, - запротестовал Руди. - Я не видел ничего, кроме огня.
- А что, - едко спросил Ингольд, - ты собирался увидеть?
- Уф... я хочу сказать... - Руди сознавал, что где-то потерял нить, но не был уверен, где. - Я вижу, как вы смотрите в огонь каждую ночь, и наверняка знаю, что вы не просто разглядываете горящее дерево.
- Да, - сказал колдун. - И когда ты будешь колдуном пятьдесят лет, может, ты тоже увидишь больше, чем это. Ты должен любить вещи только ради них самих, Руди, прежде чем они отдадут себя тебе.
- Иногда я просто не понимаю, - говорил Руди много позже Альде, когда она выскользнула из повозки, чтобы посидеть с ним, завернувшись вдвоем в один плащ. - Я чувствую, что должен понять все это, но не понимаю. Я даже не знаю, чего не знаю, я чувствую себя так, будто меня сбросили в океан, и я пытаюсь плыть, но вокруг миллион миль глубины. Я даже не представляю, насколько это глубоко, - он покачал головой. - Это безумие. Месяц назад... - он замолк, не в силах объяснить этой девушке, которая выросла в мире королей и магов, что месяц назад он бы посмеялся над тем, кто скажет, что обладает такой силой.
Она придвинулась к нему, ее дыхание превращалось в слабый белый пар в воздухе. Из-за узости ущелья, по которому теперь извивалась дорога, линии сторожевых огней были теперь в дюжине шагов от края спящего конвоя, окаймленные уступами гор, чьи вершины скрывались за башнеобразными мысами гранита, поросшими черным сосновым лесом. Много раз за день Руди бросал взгляд на высокие пики Крепостного Вала Больших Снежных гор, пронзающих облака, как обломки гигантских зубов. Но большей частью он различал предгорья этой неясно вырисовывающейся полосы, то, как они возвышались над поворотами дороги и скрывали лежащее по ту сторону.
Голос Альды был спокоен и нежен.
- Будь глубина воды миллион миль или только шесть футов, тебе надо лишь держать голову на поверхности, - сказала она. - Для чужестранца ты держишься неплохо, - и ее рука обняла его за пояс.
Он улыбнулся и ответил горячим пожатием.
- Для чужестранца я держусь просто фантастически, - он подвинул руку у нее на плече, чтобы взглянуть на татуировку на своем запястье.
Альда заметила это движение и тоже посмотрела.
- Зачем это? - спросила она.
Он усмехнулся.
- Подумать только. Одна знакомая девушка раньше тоже приставала ко мне насчет этой татуировки. Это мое имя на знамени наискосок через факел. Она говорила, я сделал это, чтобы вспомнить, кто я такой, если забуду.
- А тебе надо напоминать?
С минуту он смотрел в мучительную тишину чужой ночи, потом вверх на горящие звезды. Его слух уловил далекий волчий вой. К нему пришли все запахи неясно вырисовывающихся гор, кустов и сосен, скал и воды.
Рядом с правой рукой Руди лежала длинная рукоять смертоносного меча, отражающего тусклый блеск костра точно так же, как заплетенные волосы женщины, теплой и хрупкой, свернувшейся, как пойманная птичка, в кольце его рук. Он вспомнил, словно в старинной легенде, свое залитое солнцем калифорнийское детстве в ярком стиляжном костюме, раскраску фургона в автомагазине. "Пожалуй, единственной общей вещью между прошлым и настоящим, - думал он, - была татуировка".
- Да, - тихо сказал он. - Да, иногда надо.
- Я знаю, что ты чувствуешь, - прошептала она. - Иногда я тоже думаю, что мне нужно вспомнить себя.
- На что это похоже, - спросил он, - быть королевой?
Она молчала очень долго, и он испугался, что причинил ей боль своим вопросом. Но, посмотрев на ее лицо, чей профиль выделялся на фоне тусклых розовых углей костра, он увидел в ее глазах, вместо какой-нибудь мечтательной ностальгии, воспоминания, сладость которых перевешивает боль.
- Это было прекрасно, - наконец сказала она. - Я помню танцы и зал, весь освещенный свечами, так что пламя покачивалось в унисон с одеждами дам. Запах теплых ночей, лимонные цветы и пряные духи, прогулки вверх по реке на королевской барже, водяные лестницы Дворца, освещенные, как шкатулки с драгоценностями, золотые в темноте. Иметь собственный двор, свои сады, свободу, возможность делать что хочу... - она положила головку ему на плечо, свернутые кольцами косы удерживали ее волосы, гладкие, как атлас, под его щекой и блестящие, как эбонит. - Все так бы и продолжалось, независимо от того, за кого бы я вышла замуж, - тихо продолжала она. - Может, имело значение не столько быть королевой, сколько иметь свое собственное место в жизни, - ее голос был задумчивым. - Я действительно очень счастливый человек, ты знаешь. Все, что я хочу - это воспринимать жизнь как она есть, быть в мире с маленькими событиями, маленькими радостями. Я не упряма, не капризна...
- О да, это так, - он поддразнил ее, прижимаясь крепче. Она укоризненно подняла глаза. - И я люблю тебя в любом случае. Может, я люблю тебя из-за этого. Я не знаю. Иногда я не думаю, что в любви есть какое-нибудь "почему". Я просто люблю.
Ее руки конвульсивно обхватили его, она отвернулась, спрятав лицо у него на плече. Немного спустя он почувствовал, что она плачет.
- Эй... - он повернулся под тяжестью плаща и нежно погладил ее дрожащие плечи. - Эй, нельзя плакать на посту, - плащ соскользнул вниз, когда он поднял руки и ласкал ее склоненную голову с блестящими переплетенными косами. - Эй, что с тобой, Альда?
- Ничего, - прошептала она и стала тщетно вытирать глаза тыльной стороной руки. - Просто никто не говорил мне этого раньше. Извини, я больше не буду такой глупой. - Она нащупала упавший плащ, ее лицо было отрешенным и мокрым от слез.
Руди твердо взял ее за подбородок, поднял ее голову и нежно поцеловал в соленые губы.
- Я не могу в это поверить, - прошептал он.
Она шмыгала носом и по-детски терла глаза рукой.
- Это правда.
Голос Руди был мягким:
- А как же Элдор?
Ее глаза вновь наполнялись слезами, что сделало их лихорадочно блестящими в мягком жарком свете костра. Какое-то время она могла только беспомощно смотреть на него, не в силах говорить.
- Прости, - сказал Руди. Так много произошло, что он забыл, как недавно все это было.
Она вздрогнула и расслабилась в его объятиях.
- Нет, - мягко сказала она. - Нет, все хорошо. Я любила Элдора. Я любила его с тех пор, как была маленькой девочкой. Он был обаятелен, что очень притягивало людей, жизненная сила, великолепие, наконец. Даже простейшие вещи он делал так, словно они имели некоторую значительность, с которой никто другой не мог сравниться. Он стал королем, когда мне было десять лет, - она склонила голову, словно под грузом воспоминаний. Руди обнял ее молча и надвинул плащ ей на плечи, чтобы укрыть от ледяного воздуха. На черных скалах под дорогой опять завыли волки, отчаянный хор охотившейся стаи, далекий и слабый в ночи.
- Я помню, как стояла на балконе нашего дома в Гее в день, когда он шел на коронацию, - ее шепот был едва громче, чем шелест сосен над дорогой или потрескивание огня: она воскрешала грезы. - Элдор прежде был в изгнании - он всегда оставался в немилости у своего отца. Это был жаркий день в разгаре лета, и радостные крики на улице были такими громкими, что почти заглушали музыку процессии. Он был, как бог, как сияющий рыцарь из легенды, принц крови из пламени и мрака. Потом он пришел в наш дом, чтобы отправиться на охоту с Алвиром или повидать его по каким-то делам Королевства, и я так боялась его, что едва могла говорить. Я думала, что умерла бы за него, если бы он попросил.
Руди видел ее, застенчивую, худенькую, маленькую девочку с теми же темно-голубыми глазами и черными косичками, в бордовом платье дочери Дома Бес, прячущуюся за занавесями в зале, чтобы увидеть своего высокого учтивого брата и этого темного блистательного короля, проходивших мимо. Он едва сознавал, что заговорил вслух:
- Значит, ты всегда любила его.
Слабая улыбка озарила ее лицо.
- О, я все время влюблялась и разочаровывалась. Месяцев шесть я сохла по Янусу из Вейта. Но это было другое. Да, я всегда любила его. Но когда Алвир наконец устроил наш брак, я обнаружила, что... что отчаянно любить кого-нибудь - не всегда значит, что и он будет так же любить тебя.
И Руди опять сказал:
- Извини.
Он думал об этом, хотя теперь видел, что призрак мертвого короля всегда будет его соперником. Она так сильно любила, что было бы чудовищно ранить ее, не ответив на любовь.
Молча Альда поблагодарила его пожатием руки.
- Он был таким... далеким, - сказала она через некоторое время, когда снова овладела своим голосом. - Таким холодным. После того как мы поженились, я редко видела его - не потому, что он ненавидел меня, я думаю, просто потому, что иногда неделями он и не вспоминал, что был женат. Оглядываясь назад, я, полагаю, должна была увидеть, что это его великолепие было поверхностным, но... все было слишком поздно, в любом случае, - она пожала плечами, жест, опровергнутый дрожанием ее голоса, и опять вытерла слезы. - И хуже всего то, что я все еще люблю его.
На это нечего было сказать. Была лишь физическая нежность, близость другого человеческого существа, подтверждение, что он здесь и не покинет ее. Рядом с ней он чувствовал, как она борется, подавляя рыдания, и в конце концов успокаивается, выплескивая накопившееся горе обратно в глубины памяти. Он спросил:
- Значит, Алвир устроил твое замужество?
- О да, - ответила она, немного успокоившись. - Алвир знал, что я люблю его, но не думаю, что это было единственной причиной. Видимо, он хотел, чтобы Дом Бес породнился с Королевским Домом, хотел, чтобы его племянник был Высоким Королем. Я не думаю, чтобы он заставил меня, если бы у меня был кто-нибудь другой, но так как этого не было... Алвир очень расчетлив. Он знал, что станет канцлером после того, как мы поженимся. Он знал, что делал.
"Ты еще говоришь мне об этом, возлюбленная", - подумал Руди.
- Но при всем том, - продолжала она, - он очень добр ко мне. Под этим сияющим великолепием одежд, - полушутливо продекламировала она, - действительно таится много любви.
"О да? Любви к чему?"
Он осознавал, что в случае с Алвиром не было такого понятия, как "любовь к кому".

Предыдущая страница 7 Следующая страница


Время Тьмы 8

***

От своего сторожевого костра в темноте Джил видела, как Альда встала, плотнее закуталась в мягкое облако своего мехового плаща и осторожно пошла по каменистому гребню земли назад, к темному силуэту ее повозки, вырисовывавшемуся на фоне освещенного лагеря. Джил была встревожена, ночь казалась ей полной опасностей, и она удивилась, как глупая девчонка может оставлять свое дитя, даже в охраняемом лагере, и ходить флиртовать в темноте с Руди Солисом. Джил была женщиной, которой не дано было любить, и ее чувства к тем, кто любил, были смесью симпатии, любопытства и только иногда страсти, которую она подавила в себе.
Обычно Джил не интересовалась, держатся ли Руди с вдовствующей королевой лишь за руки и разговаривают или же предаются РАЗНУЗДАННЫМ оргиям. Но сегодня - другое дело, сегодня она чувствовала присутствие Тьмы, ту наблюдающую злобу, которая таилась в мрачных лабиринтах подвалов Гея, тот хаотический сверхчеловеческий разум, приблизившийся так близко к ней, что, несмотря на костер за спиной, она все время оглядывалась, проверяя, не стоит ли кто позади.
В полночь ее сменил один из солдат Алвира, здоровый парень в алой форме, сильно залатанной и испачканной. Она видела, как Руди, сдав свой пост одному из Красных Монахов, теперь спускался по гребню холма к лагерю. Из темноты, где она стояла, на полпути между лагерем и гребем Джил видела, как он шел беглым шагом мимо повозок и тихо скользнул через борт той, что была украшаю знаменами Дома Дейра.
Джил вздохнула и посмотрела назад на лагерный костер стражи. Но, словно собака, она чувствовала неладное в продуваемой ветром темноте. Джил продолжала вглядываться в ночь, лежащую по ту сторону лагерных огней, ощущая, как холодную тяжелую руку, угрозу надвигающейся гибели.
Когда она вернулась в лагерь, большинство стражников уже спали, завернувшись в одеяла и провалившись в глубокий изнурительный сон. Только один человек бодрствовал, сидя у слабо мерцающего костра, как одинокая скала; создавалось впечатление, что он пребывал там с начала времен. Джил видела его сидящим так ночь за ночью, если он только не обходил по периметру лагерь. Она не могла вспомнить, когда последний раз видела его спящим.
Джил тихо приблизилась к нему:
- Что ты видишь?
Колдун отвел глаза от пламени, свет выхватил затененные шрамы его лица, когда он улыбнулся.
- Ничего, - слабый жест его пальцев подразумевал угрожающее безмолвие ночи. - Ничего, чтобы объяснить это.
- Ты тоже чувствуешь его, - тихо сказала Джил, и он кивнул.
- Мы должны дойти до Убежища не дольше, чем за три дня, - сказал он. - Прошлой ночью я чувствовал это смутно и вдалеке. Сегодня это намного хуже. Хотя за последние три ночи не было слышно о Тьме поблизости от пути каравана.
Джил обхватила руками поднятые колени и смотрела на немое мерцание света поверх своих избитых и распухших пальцев, покрасневших от холода.
- Есть ли Гнездо в этой части гор? - спросила она.
- Только то, о котором я однажды говорил Янусу. Это старое Гнездо, давно замурованное. Ночь за ночью я искал его в огне и не видел признаков, чтобы его трогали. Но каждую ночь я смотрю снова, - он кивнул в сторону маленького костра. - Я вижу его сейчас. Оно лежит в широкой неглубокой долине, может, в двадцати милях отсюда. Я вижу основание в самом конце долины, сама долина засыпана листьями, наполнена теплом и темнотой.
В костре сломалось полено, и рассыпавшиеся угли изрезали его лицо светом.
- Это место все время находится в какой-то тени. Нет никаких отражений неба или звезд на том полированном камне. И в середине этого мрака, как пасть могилы, еще более глубокий мрак самого входа. Но я могу видеть, что он замурован и покрыт грудой земли и камней, поросших сорной травой.
Глядя в огонь, Джил ничего не смогла увидеть - только игру цветов топаза, розы и цитрина и вьющееся тепло, трепещущее на камнях, замыкавших яму, показывающее призрачные рисунки ископаемых папоротников, как узоры мороза, отпечатанные на глади скальной породы. Скрипучий голос Ингольда породил в ее душе ощущение того, как темнота сгущается в тех слишком плотно переплетающихся деревьях, движении в тенях горы, которое нельзя было объяснить никаким ветром. Шепчущая ночь таила чувство сверхъестественного ужаса.
- Мне не нравится это, - тихо сказала Джил.
- Мне тоже, - ответил Ингольд. - Я не верю этому видению, Джил. Мы в трех днях пути от Убежища. Тьма должна предпринять свою попытку, и скоро.
- Мы успеем дойти туда?
Он поднял голову и посмотрел по сторонам на безмолвный спящей лагерь. Тучи громоздились над горами, скрывая звезды; казалось, еще более густой мрак окутывает землю.
- Я не вижу для нас, - сказал он, - другого выбора.

***

Дарки была кругом. Джил чувствовала их присутствие в неподвижных кислых миазмах, замутивших дневной свет. Она стояла на краю одного из бесчисленных лесов с переплетающимися деревьями, которые покрывали долину, как туго сплетенные сети чудовищных пауков, смотрела на север, на поднимающийся уклон этой жуткой земли, и заметила, как твердо повторяет про себя, что вокруг ясный день и она рядом с Ингольдом.
Но Джил знала, что они здесь.
Подъем был легким.
Слишком легким, она поймала себя на мысли - странная тема для размышлений.
Широкая, круглая долина с невысокими стенами, через которую Ингольд вел ее большую часть утра, была гладкой, с легким уклоном, по ней было бы явно легче идти, чем по дороге внизу, не будь она такой заросшей. Ветер, который мучил их всю дорогу от Карста, вдруг стих. Это место защищали стены ущелий, скалы равномерно переходили в груды осыпей. Под их прикрытием воздух был теплее, чем Джил встречала в других местах на Западе Мира. Но, хотя она в первый раз согрелась, Джил чувствовала, что долина угнетает ее. Деревья в лесах были как-то неестественно искривлены, воздух был слишком тяжелый, и земля была чересчур гладкой под ногами. Группы темных мрачных деревьев, разбросанные по широкой долине, казалось, заключали ее в лабиринт теней, тая под своими скрюченными сучьями слабые обрывки ночи, которые никогда не рассеивались.
- Они здесь, - прошептала она. - Я знаю.
Рядом с ней, невидимый в тени деревьев, кивнул Ингольд. Хотя дело было чуть после полудня, воздух в этой долине как-то странно преломлял солнечный свет. Удушливая атмосфера обволакивала легкие Джил, однажды ей показалось, что и ее сознание тоже.
- Они могут быть опасны для нас при дневном свете?
- Мы очень мало знаем о Тьме, дорогая, - тихо ответил Ингольд. - Всякая сила имеет свои пределы, и мы видели, что сила Дарков возрастает с их числом. Мы идем по слою льда над глубинами Ада. Шагай осторожно.
Надвинув капюшон на глаза, он двинулся вперед - призрак в тяжелом, насыщенном парами воздухе.
Пробираясь по долине, она все сильнее чувствовала, что они углубляются в зло, много большее человеческого понимания. Было что-то дьявольски симметричное в этой долине, какая-то постоянная патология в строении грудящегося, наслаивающегося камня утесов, которая навевала Джил дурные предчувствия. Земля у них под ногами гладко тянулась вверх до разлома, разрезавшего долину надвое, оплетенного диким виноградом и особыми волокнистыми разновидностями плюща, извивавшегося по излому и природной дамбе, соединяющей его края. Ископаемые, которые Джил видела на камнях лагеря прошлой ночью, повторялись, выглядывая с изломов камней: огромные папоротники, морские водоросли с длинными стеблями, ползучие твари давно минувших времен, трилобиты и брахиоподы, навсегда впечатанные в сланец. Земля казалась сглаженной миллионами прошедших по ней ног, твердая, как древнее полотно дороги среди непроходимых лабиринтов сгрудившихся деревьев.
Ингольд остановился и обернулся, чтобы проверить следы, хотя, казалось, это было уже в сотый раз за день. Джил терла глаза, она успела поспать несколько часов перед тем, как покинуть лагерь до рассвета, но недосыпание все же начало сказываться.
Не то чтобы она уловила весь букет этих странностей с самого начала пути, но какая-то ненормальность в строении земли привлекла ее внимание - направление пластов, лежащих не так, как положено, форма скал...
Посмотрев назад, она обнаружила, что осталась одна. Ее охватила паника. Даже несколько недель назад она бы отбросила осторожность и стала бы звать Ингольда даже под носом у Тьмы. Но волчья жизнь и дружба с Ледяным Соколом сделали ее другой, и поэтому она стояла абсолютно молча, вглядываясь в невероятно правильный ландшафт.
Чья-то рука тронула Джил за плечо, и она резко повернулась. Ингольд схватил ее за запястье, когда она уже наполовину выдернула меч из ножен.
- Куда ты ходил? - прошептала она.
Колдун нахмурился.
- Я никуда не ходил, - его рука все еще была у нее на запястье, он с сомнением осматривался по сторонам.
- Ясно как день, тебя не было тут минуту назад.
- Хм, - он задумчиво почесал лохматую бороду. - Жди здесь, - сказал он наконец, - и смотри на меня. - С этими словами он отпустил руку Джил и пошел прочь. Джил изо всех сил старалась следить за ним. Хотя она устала и еле держалась на ногах, но была уверена, что не двигалась и не закрывала глаз. И все-таки как-то она потеряла из вида колдуна - на открытой земле, при свете солнца, без единого дюйма укрытия на много ярдов в любую сторону.
Она моргнула и опять протерла глаза. "Что-то было, - подумала она, - в воздухе в этом месте, какая-то скверная, невидимая игра в оптический обман". Потом она оглянулась и увидела Ингольда, стоящего в двадцати футах от края поросли плоского плюща. Когда старик возвращался к ней, она без труда могла следить за его движениями.
Джил покачала головой.
- Я не понимаю, - она забросила плащ на плечо, автоматический жест, такой же, как и одергивание перевязи меча. Никогда раньше плащ не согревал толком от холода, но в этом месте с его душным воздухом он казался даже жарким и тяжелым. Она остро ощущала, что это - дурное место. - Вы понимаете, что происходит?
- Боюсь, что да, - медленно сказал Ингольд. - Могущество Тьмы здесь велико, очень велико. Похоже, тут вмешиваются скрытые чары, которые я наложил на нас обоих, это печально, потому что, вероятно, означает, что придется освободиться от них.
- Вы имеете в виду, - удивленно сказала Джил, - что мы все это время были зачарованы?
- О да, - он улыбнулся, глядя на ее испуганное лицо, - я защищал нас заклинаниями все время пути из Карста. Большей частью защита и опека, отвращение зла и покровительство. Они бы не остановили мощное нападение, но служили для отклонения случайного несчастья.
Она вспыхнула, обозленная на себя.
- Я не знала этого.
- Конечно. Ведь это знак хорошей магии, которую совсем не замечают в действии, - она подозрительно посмотрела на него, не дразнит ли он ее, но Ингольд казался абсолютно серьезным - таким серьезным, каким еще никогда не был.
- Но эти... скрывающие чары защитят вас от Дарков?
- Возможно, не здесь, а в их собственной долине, - неуверенно ответил Ингольд. - Но Белые Рейдеры преследовали нас с тех пор, как мы отошли от дороги. Если скрывающие чары ненадежны, нам предстоит страшное испытание на обратном пути.

***

Они достигли места в полдень. Джил чувствовала его издалека, ужас леденил ее кровь. Она знала без объяснений, что это и есть то место, которое Ингольд видел в недрах костра.
Из неестественно гладкой земли поднималась под крутым углом огромная наклонная базальтовая плита, зажатая в подножии горы позади нее. Верхний край плиты поднимался, как корпус накренившегося судна, один угол был погребен в дне долины, словно ввергнутый туда каким-то невыразимым катаклизмом, затерявшимся в безднах вымени. Угол наклона показывал, как глубоко таилось основание плиты - хотя она была вывернута вверх на добрые тридцать футов, не было никаких признаков дна. И в середине ее разверзся черный зев лестницы, дорога, ведущая в бездну Тьмы.
Лестница была открыта. Слабые следы зелени и камней, которые Ингольд видел в призрачном изображении костра, остались где-то совсем рядом с этой чудовищной бездной.
Огромная россыпь камней, как след вулканического извержения, усеяла подножие плиты, но Джил видела по тому, как они поросли цепкой вездесущей сорной травой, что камни выбросило несколько лет назад. Все же она подобрала один. На его грани был виден сухой призрак некогда буйной и пышной орхидеи, замерзшей в каком-то первобытном болоте миллион лет назад и расколотой силой этого древнего взрыва.
Ингольд тоже исследовал широко разбросанный узор из камней, продвигаясь все ближе и ближе к странно искривленной плите и отверстию, зияющему, как безмолвный укор дневному свету.
Он задержался у того места, где кончалась буйно заросшая земля и начиналось черное покрытие. Джил видела, как он остановился, чтобы поднять камень, и задумчиво постоял, вертя его в руках. Потом осторожно шагнул на гладкую наклонную поверхность камня и начал осторожный подъем к самой лестнице.
Хотя все ее существо противилось этому, как и на другой базальтовой мостовой, в подвалах Гея, Джил последовала за ним. Она продиралась через цеплявшуюся за ноги листву, карабкаясь вверх вслед за колдуном по плите, и видела впереди Ингольда, остановившегося ее подождать.
Видимые в дневном свете, открытые небу размеры плиты нагоняли на нее благоговейный страх; от угла, погребенного заросшей сорняками землей, до угла, наклоненного вверх и погребенного выступающими уступами горы, было примерно семьсот футов. В середине ее Ингольд казался очень маленьким и беззащитным. Это был трудный подъем по гладкой наклонной плоскости; когда Джил добралась до колдуна, она задыхалась в липком удушливом воздухе.
- Итак, мы были правы, - тихо сказал Ингольд. - Видение оказалось ложным.
Под ними тянулась лестница, открытая ветрам. Холодное течение сырого воздуха поднималось оттуда, отчего слипшиеся от пота волосы Джил кололи ее шею.
Теперь между ними и Тьмой ничего не было, кроме сияющего солнца, и она быстро взглянула на него, словно боясь увидеть наползающие облака.
- Итак, что мы можем сделать?
- Присоединиться к конвою как можно быстрее. Мы еще не знаем, что они задумали, но по крайней мере знаем направление атаки. И в любим случае, может быть, есть возможность помешать им и прикрыть отступление Тира в Убежище.
Джил взглянула на него.
- Как?
- Что-то Руди однажды сказал. Если мы...
Он оборвал на полуслове и схватил ее за запястье. Джил последовала за направлением его взгляда вдоль гладкого наклонного дна и заметила шевеление в темной роще около одного из тех причудливых нагромождений черного камня, которые усеивали долину. Движение быстро стихло, но Джил знала, что это было. Это могло означать только одно.
Она спросила:
- Они нас увидели?
- Несомненно. Хотя я буду удивлен, если они приблизятся. - Осторожно балансируя своим посохом, Ингольд начал спуск с наклонной плиты, Джил опасливо двигалась следом. Когда они достигли земли, Ингольд снова осмотрел долину, но ничего больше не увидел.
- Что ничего не значит, конечно, - сказал он, поворачиваясь, чтобы идти вдоль поднимающегося края плиты. - То, что ты не видишь Белых Рейдеров, вовсе не означает, что их тут нет.
- Что мы будем делать?
Ингольд указал посохом на сужающийся лабиринт расщелин и наклонных лощин в конце долины Тьмы - огромное выветренное нагромождение старых лавовых полей в трещинах и разломах.
- Там должен быть путь наверх, - спокойно сказал он, задержавшись в оплетенной виноградом тени ровной черной стены.
- Вы шутите, - в ужасе сказала Джил.
- Я никогда не шучу, дорогая, - он двинулся вверх по осыпающейся плите.
Некоторое время Джил стояла на месте, глядя, как он исчезает за неровностями ландшафта.
Земля поднималась и причудливо изгибалась у гладкой стены того черного основания, но когда бы ни произошло это смещение пластов, оно было так давно, что вокруг них осели геологические отложения долины. Что само по себе беспокоило Джил - все это было таким старым, столь не правдоподобно старым. Эпохи прошли с тех пор, как некая тайная сила основала это здесь, так что изменились сами очертания земли и морей. Новые ископаемые попались ей на глаза.
"Бог мой, - думала она, - тут лежало тропическое болото, когда все это было воздвигнуто. Сколь же долго Дарки населяют землю?"
Кто мог сказать, если они не имеют костей в своих текущих плазмовых телах? И все равно у них был разум, разум, чтобы рыть шахты, строить эти темные покрытия над ними так, чтобы они стояли тысячелетия без особых признаков разрушения. Они была достаточно разумны, чтобы создать собственный вид магии, отличный от природы человеческой магии, не усваиваемый человеческим мозгом. Достаточно разумны, чтобы следить за конвоем, знать, где был Тир, и знать, почему его надо убрать с дороги.
Скрестив руки, Джил некоторое время размышляла о Тьме. Потом она подняла глаза и опять увидела Ингольда, появляющегося и исчезающего среди переплетений валунов.
Какой-то первобытный катаклизм разрушил склон одного из пиков, охраняющих долину, оставив массу расколотого гранита и бездонных пропастей, и со временем руины покрылись растениями, высоко забравшимися по вертикальным скалам. Результат смутно напомнил ей китайскую живопись с ветвистыми деревьями, спокойно растущими на склонах утесов. Но это было более спутанным, грязным, темным; тут мертвые стволы падали гнить в лощины, ощетинившиеся белыми остриями под хрупкими опорами над ними. Она заметила коричневую мантию Ингольда, движущуюся вдоль невозможно узкого каменного карниза по этим утесам.
Ингольд увидел, что она смотрит, и остановился, прижавшись к скале позади.
- Поднимайся, - позвал он ее, его голос слабо отдавался в скалах, - тут тропа.
- Что за черт, - вздохнула Джил. - Двум смертям не бывать.
Джил никогда не любила высоты. Карабкаясь по предательским опорам, она позавидовала колдуну с его шестифутовым посохом, потому что местами тропа суживалась до дюймов, местами по ней расползались каскады виноградных лоз и скрывали любой намек на опору внизу. Дюжину раз она оступалась, упорно избегая смотреть вниз, вверх или куда-нибудь, кроме своих оцарапанных рук, когда спасительный карниз исчезал или щель между двумя огромными скалами становилась слишком узкой, чтобы пройти, или слишком забитой гниющей листвой, что могло укрыть любое число существ меньших, чем персонажи Лавкрафта, но наверняка таких же смертоносных, как Тьма.
Она подумала, были ли в этом мире гремучие змеи, или, коли на то пошло, ядовитые змеи, пусть и не гремучие.
Наконец она догнала его у темной трещины в скалах после опасного пути по выпуклой поверхности отвесного валуна над пропастью, усыпанной разбитыми камнями. Джил взмокла и, задыхаясь от полуденной жары, с трудом балансировала, чтобы удержаться на песчаной осыпающейся земле. Солнце, двигаясь над хребтом Крепостного Вала, отбросило на пропасть густую тень. Ингольд был едва виден, если бы не бледное пятно лица и бороды.
- Очень хорошо, моя дорогая, - мягко приветствовал он ее. - Мы еще сделаем из тебя верхолаза.
- Черта с два, - она, задыхаясь, смотрела вниз. Если тут и была какая-нибудь тропа, по которой она поднялась, то провалиться ей на этом месте, если она ее видит.
- Мы должны суметь подняться из этой пропасти к вершине горной цепи, - продолжал он, показывая наверх. - На этом хребте мы будем рядом с линией снегов и, надеюсь, вне досягаемости Тьмы. Если повезет, мы найдем другую тропу на той стороне, которая приведет нас к долине Ренвет и, значит, к Убежищу Дейра.
Джил, как могла в обманчивой прозрачности горного воздуха, прикинула расстояние. Они словно поднимались над текучей дымкой долины; вещи казались ослепительно ясными здесь, и наклонные тени меняли кажущееся положение пика и гряды.
- Не думаю, что мы управимся до темноты, - с сомнением сказала она.
- О, я тоже, - согласился Ингольд. - Но мы едва ли сможем провести ночь в долине.
Джил покорно вздохнула.
- Тут вы правы.
Колдун осторожно толкнул посохом широкий камень, скрывавший подножие тропы, и валун чуть качнулся, послав маленький поток гравия и песка вниз через их ноги и край тропы. Бормоча про себя то, что в следующий раз обязательно нужно будет взять веревку, и проклиная невидимых Рейдеров внизу в долине, он начал осторожно разведывать другой маршрут.
Пока Ингольд делал это, Джил повернулась, чтобы окинуть взглядом утес, снова пугаясь только что совершенного самоубийственного восхождения. Ее взгляд бродил по долине внизу и вдруг застыл.
- Ингольд, - тихо позвала она. - Взгляните сюда.
Что-то в тоне ее голоса заставило его, оступаясь и скользя, подойти к ней.
- В чем дело?
Она показала.
- Посмотрите. Посмотрите туда. Что вы видите?
Обозримая сзади и сверху земля приобрела особые очертания, угол солнечных лучей к западу от гор изменил перспективу этого погружавшегося в темноту места. Отсюда была видна очевидная симметрия; ядра разросшихся лесов составляли своеобразный узор, восприятие которого явно было по ту сторону человеческого понимания; русла потоков прокладывали курсы, несшие отголосок извращенной упорядоченности. Густые заросли виноградников под этим углом зрения представляли собой странную картину, смена их цвета и густоты навевала беспокойство. Почти прямо под ними лежал огромный прямоугольник плиты, и его положение, связанное со странными курганами из черного камня, пробивавшимися сквозь растительность, стало внезапно потрясающе ясным для Джил, изучавшей в свое время основы археологии.
Ингольд хмурился, всматриваясь в искаженное покрывало под ним.
- Странно... как будто тут когда-то был город. Но его никогда не было в человеческой истории, - его зоркий глаз прослеживал математическую точность изгибающихся теней в винограде, странные тупые углы, слабо видимые в полунамеченных закономерностях сочетаний между потоками и камнями. - В чем причина этого? Словно виноград растет хуже в местах...
- ...заложенных фундаментов, - сухо ответила Джил. - Причем фундаменты заложены настолько глубоко, что они составили настоящую тропу. Деревья плохо растут на этой линии, потому что их корни не могут проникнуть так далеко. Смотрите, вы видите направление этого ручья? И еще... - она остановилась, смутившись, - это выглядит таким спланированным, таким упорядоченным, но почему-то все-таки не похоже ни на один город, который я когда-либо видела. Тут есть план - это можно видеть по углу падения солнечного света, - но в какой-то мере не правильный план.
- Я понял, - сказал колдун. - Здесь нет улиц.
Глаза их встретились. Значение увиденного доходило до Джил медленно, как шепот из невообразимо древних глубин времени.
- Пошли, - сказал Ингольд. - После захода солнца здесь нам делать нечего.

13

Когда они покинули долину, поднялся ветер, обжигающе холодный, злобно отрывающий их друг от друга. Временами они оказывались намного выше линии лесов, с риском карабкаясь по козьим тропам, скользким от старого снега, или прокладывая путь через заросли, или хватаясь для поддержки за ободранные ветром корни переплетающихся деревьев, полагаясь на их силу, над невидимой пропастью.
Джил и Ингольд шли через мир, где единственными стихиями были холод, скалы, ветер и далекий рев воды, тут они не смогли бы при желании остановиться, ибо нигде не было никакого убежища. Если бы не нити колдовского света, которые излучал Ингольд, чтобы очертить карниз, Джил была уверена, они бы не пережили подъема. Вспоминая обо всем позже, Джил удивлялась, как выдержала это.
В конце концов они заночевали в расщелинах голых каменных плит, прижавшись друг к другу, чтобы согреться; Джил уснула сразу после двух суток бессонницы. В разгар ночи она почувствовала, как изменилась погода, и там, в своих снах, уловила запах далекого надвигающегося снегопада.
Утром путь был легче. Ингольд нашел что-то вроде тропы и проследовал вниз по ней до крутого, покрытого деревьями западного склона Крепостного Вала, достигнув к полудню холодной ветреной долины Ренвет.
Джил прикрыла глаза ладонью от солнца и посмотрела в яркую даль.
- Что за черт? - Холодные ветры, извивающиеся по долине, рвали ее дыхание в клочья и мчались, подобно воде, быстро разливающейся над фиордом из бесцветного стекла. - ЧТО ЭТО?
- Это Убежище Дейра, - ответил Ингольд, улыбаясь и скрестив руки, чтобы сохранить тепло, но тем не менее дрожа. - А что ты ожидала?
Джил не знала толком, чего ожидала. Во всяком случае чего-нибудь меньшего. Чего-нибудь более средневекового. Но только не этот трапециевидный монолит из черного камня, который вздымался, плоть от плоти гор, на огромном холме у подножия тех далеких утесов с черными вершинами. Его крыша была выше сосен, росших на хребте за ним. Слабый рассыпчатый снег сдувало облаками с плоской крыши Убежища, но он не задерживался нигде на его стенах, голых и гладких, как стекло без трещин.
- Кто построил это, черт возьми? - шептала Джил с благоговением. - Какой это высоты? - теперь она могла поверить, что в нем человечество выстояло против Тьмы. Могущество Дарков, способное разбивать камень и железо, найдет эту крепость неприступной.
- Это построил Дейр из Ренвета, - раздался рядом с ней голос Ингольда, - используя остатки технологий и могущества древних Королевств, чья мощь намного превышала наши нынешние средства. В нем он укрыл тех из своего народа, кто пережил первый удар Тьмы, и оттуда он и его род управляли долиной, перевалом Сарда и всем, что осталось от империи, чье название, границы и устройство целиком стерлись из людской памяти. Что же до размеров Убежища... - он взглянул вдаль, обозревая черный монолит, охранявший изгибающееся пространство долины по ту сторону. - Оно невелико. Оно может вместить всего около восьми тысяч душ. А в долине можно выращивать урожай для примерно вдвое большего количества людей. Не сохранилось записей, если они вообще существовали, о том, сколько оно действительно укрывало в одно время.
Пока они шли по чавкающей траве долины, строение, казалось, увеличивалось в размерах, лишенное тени в холодный пасмурный день. Джил смотрела на долину, окруженные стенами цепочки возвышенных лугов, по которым были разбросаны островки осин, берез и тополей, их листья все время сверкали на ветру. Какая-то тяжелая яркая красота была в этом месте, первом ядре Королевства и последнем, колыбели и могиле. Джил чувствовала себя крайне утомленной.
Для места, где придется провести остаток дней, подумала она, это совсем недурно.
Хотя, будучи знакомой с мелкими ссорами соседей, она уже узнала их семена в сплетнях, которые разрастались в обозе беглецов, даже несмотря на круглосуточные угрозу и напряжение. И она видела, к чему это приведет - маленький город, сжатый до размеров неприступного форта, с одними и теми же людьми, живущими по соседству друг с другом годы и годы без всякой возможности уединиться. Это маленький ад.
- Убежище стояло долго, - сказал Ингольд, когда они наконец вышли на дорогу, ведущую за Убежище к перевалу Сарда, ту же дорогу, по которой, много миль ниже, Алвир вел своих людей в поисках полумифического спасения. - Хотя Руны Власти все еще на дверях Убежища, поставленные там колдунами, которые помогали в постройке его - Йед на левой и Перн на правой - Руны Охраны и Закона. Только колдун может видеть их, как мерцающий серебряный узор в тенях. Но и после всего прошедшего времени чары строителей все еще имеют силу.
Джил отвела глаза от башнеобразных громад скал, которые вздымались, стена на стене черных, поросших лесом ущелий, прорезанных отчетливой неглубокой расселиной перевала Сарда, чтобы опять взглянуть на нежно мешающую тень Убежища. Она не видела никаких Рун, только огромные железные панели, висящие на петлях и стальных скрепах, не тронутые столетиями.
Огромные ворота были открыты. Маленький гарнизон, который Элдор отправил сюда несколько лет назад, чтобы подготовить место к возможному отступлению, когда Ингольд в первый раз заговорил о вероятности нашествия Тьмы, был готов к встрече. Капитан гарнизона, маленькая белокурая женщина с проницательным взглядом, приветствовала Ингольда с преувеличенным уважением и явно не была удивлена новостями о том, что Гей пал и беглецы были уже в нескольких днях пути отсюда.
- Я опасалась этого, - сказала она, глядя на колдуна; ее пальцы в перчатках покоились на рукояти меча. - Мы не получали посланий уже с неделю, и мои парни доносили, что видели Дарков у передней части долины почти каждую ночь, - она скривила губы. - Я рада, что уцелело много людей. Помню, когда была в Гее, люди смеялись над вами на улицах из-за ваших предупреждений, называли вас чокнутым паникером и сочиняли песенки.
Джил заметила нотку негодования в ее голосе, но Ингольд лишь смеялся.
- Я помню это. Всю жизнь я мечтал быть увековеченным в балладах, но у этих стишков был такой ужасный стиль, что они совсем не поддавались запоминанию.
- И, - цинично сказала капитан, - большинство тех, кто сочинял их, - мертвы.
Ингольд вздохнул.
- Я бы предпочел, чтобы они были живы и продолжали петь о том, какой я дурак, каждый день моей жизни, - сказал он. - Мы остановимся здесь на ночь. Вы можете нас накормить?
Капитан пожала плечами.
- Конечно. У нас есть запасы... - она указала на множество загонов из жердей, протянувшихся за холмом, где табун лошадей и полдюжины молочных коров стояли и терлись спинами о верхнюю перекладину изгороди, глядя на пришельцев добрыми тупыми глазами. - У нас даже есть винокуренный завод в той роще, некоторые парни варят Голубую Руину из коры и картофеля.
Ингольд слабо поежился.
- Временами я понимаю идею Алвира насчет ужасов одичания. - И он последовал за ней вверх по истертым ступеням к воротам.
- Между прочим, - сказала капитан, когда остальные воины гарнизона сгрудились за ними, - у нас тут действует Закон Убежища.
Ингольд кивнул.
- Я понимаю.
Они вошли в Убежище Дейра, и Джил замерла в благоговейном молчании.
Снаружи Убежище и так казалось достаточно пугающим. Внутри же оно было давящим, устрашающим, темным, чудовищным и невероятно громадным; эхо шагов стражников отдавалось в его огромной звонкой палате, как далекий шум падающих капель воды; факелы, которые они несли, уменьшились до размеров светлячков. Чудовищная архитектура с ее сочетанием голых плоскостей не имела ничего общего с человеческим масштабом.
Технология, сотворившая это из камня и воздуха, явно была превыше чего угодно в этом мире, а также, догадывалась Джил, и в ее собственном. Она взглянула на протяженность этой бесконечной центральной пещеры, где маленькие, качающиеся язычки факелов отражались на черной глади каналов с водой, и трепетала от холода, размеров и пустоты.
- Как построили это здание? - шепнула она, и слова ее загудели во всех углах высокого зала. - Какой стыд, что память главного архитектора не могла предаваться по наследству, как память королей.
- Она передается, - сказал Ингольд, его голос тоже слабо гудел в невидимых сводах потолка. - Но наследственная память не управляется по выбору - в самом деле, у нас нет ни малейшего представления, ч т о управляет ей, - он двигался, как тень, сбоку от Джил, следуя за уменьшающимися факелами. Озираясь по сторонам, Джил видела, насколько позволял свет факелов, как вздымающиеся стены центрального зала были изрешечены темными маленькими дверными проемами - ряд за рядом, иногда они соединялись каменными балконами, иногда - шаткими подвесными мостками, которые оплетали стену, как паутина пьяных или безумных пауков. Эти темные дверцы вели во множество камер, лестниц и коридоров, чьи неожиданные изгибы были мрачны, как подземные лабиринты.
- Что же до того, как это построили - Лохиро из Кво, Глава Совета Магов, изучал достижения того времени по сохранившимся документам, и он говорит, что стены возводились силами как магии, так и техники. Люди в те дни обладали умением, намного превосходящим наше; мы никогда не сможем создать что-нибудь вроде этого.
Они пересекли узкий мост над одним из многих прямых каналов, которые связывали пруд за прудом на протяжении гулкого зала. Джил на секунду задержалась на лишенном перил пролете, глядя на быстрый черный поток внизу,
- Именно поэтому он провел такое исследование? - тихо спросила она. - Потому что знал, что их мастерство может пригодиться снова?
Ингольд покачал головой.
- О нет, это было много лет назад. Как все колдуны, Лохиро ищет понимание ради него самого, рада своего развлечения. Иногда я думаю, что все колдовство - это страсть к знанию, жажда понять. Все остальное - иллюзии, превращения, гармония духа и стихий вокруг нас, способность спасти, изменить или разрушить мир - это побочные явления, и они приходят после основной потребности.

***

- Проблема в том, - ворчал Ингольд много позже, когда они поужинали со стражниками и им показали маленькую комнату рядом с помещениями гарнизона, - что я могу повлиять лишь на то, что знаю. И совершенно бесполезно спорить, если чего-то не знаю, - он взглянул мимо Джил, треугольные искры света, отброшенные его магическим кристаллом, рассыпались, как звезды, на фоне его грубого, покрытого шрамами лица. Они разожгли небольшой огонь в очаге, чтобы согреть помещение. К удивлению Джил, в комнату не попало дыма - тут должна была быть вентиляция, как в высотном доме. Ее уважение к строителям возросло.
Ингольд некоторое время разглядывал кристалл. Джил, подкрепленная кашей и теплом, сонная и довольная присутствием колдуна, сидела, усердно натачивая свой кинжал методом, который показал ей Ледяной Сокол. С самого начала она чувствовала, будто знала Ингольда всю жизнь. Теперь невозможно было представить себе время, когда это было не так.
Она поднесла лезвие к свету и провела по нему большим пальцем.
При всем ужасе, который она испытывала, при всей тяжести постоянной физической усталости и непрекращающейся боли в полузажившей левой руке, при том лишении единственного мира, который она знала, и единственного дела, которым честно хотела заниматься, она осознавала, что получила какое-то возмещение. Она никогда не ощущала тяжести изгнания, если он был с ней.
И скоро он уйдет. Она останется здесь на долгие бесконечные недели, а он будет прокладывать свой одинокий путь через равнины в Кво в поисках колдунов, своих друзей, единственных людей, по-настоящему понимавших его. Джил спрашивала себя, что он там найдет, вернется ли вообще.
"Он вернется, - говорила она себе, глядя на неподвижный профиль и спокойные, внимательные глаза старика, - он крепкий, как старый башмак, и скользкий, как змея. Он вернется в лучшем виде и прихватит с собой других колдунов".
Она поудобнее подоткнула свой подбитый мехом плащ под ноющие плечи и закрыла глаза. После ночного перехода по голому хребту даже сторожевой костер у дороги был бы хорош, эта семь-на-девять комната, в которой она едва могла стоять, казалась уголком рая.
Если бы повнимательней взглянуть на это место, то его можно было бы назвать даже грязным: теплый золотой огонь, высвечивающий трещины грубо оштукатуренных стен и каменного пола, безжалостно обнажал неровности, строительный хлам, налет пятен и копоти, выбоины и царапины, оставленные сотнями поколений обитателей и тысячелетием запустения. Комната будет жутко переполнена какой-нибудь семьей, размышляла Джил. В сознании непрошенно всплыла картина дома, где провел детство Руди, пронзительный крик бранящихся желчных женских голосов. Она ухмыльнулась, спрашивая себя, какого размаха достигали братоубийства в лучшие дни Убежища.
Тени от огня качнулись, когда Ингольд отложил свой кристалл и лег в другом углу комнаты, завернувшись в мантию, как в одеяло. Джил приготовилась сделать то же, спросив его между тем:
- Вы видели конвой?
- Да. Они останавливаются на ночлег под двойной охраной. Я не вижу никаких признаков Тьмы. Случайно кристалл показал мне Логово в долине Тьмы, оно все еще замуровано.
- Им это нравится, да? - Джил завернулась в плащ, глядя на переменчивые узоры пламени и тени, пляшущие на шаткой стене, с давних пор отделявшей эту комнату от другой, больших размеров. Ее мысли вращались вокруг мира, заключенного в эти узкие стены, вокруг огромного черного монолита Убежища, хранившего свой мрак, свое молчание, свои тайны - тайны, которые были забыты даже Ингольдом, даже Лохиро, главой всех колдунов мира. Эти мрачные, тяжелые стены хранили лишь темноту за собой.
Она повернулась на бок и подперла голову рукой.
- Вы знаете, - мечтательно сказала Джил, - все это место похоже на ваше описание Логова Тьмы.
Ингольд открыл глаза.
- Очень похоже, - согласился он.
- Это то, к чему мы пришли? - спросила она. - Жить, как они, чтобы быть в безопасности от них.
- Возможно, - сонно согласился колдун. - Но тогда можно спросить, почему Дарки живут так. Все, что нам нужно, - безопасность; и мы останемся в безопасности до тех пор, пока ворота закрыты на ночь, - он перевернулся на другой бок. - Спи, Джил.
Джил щурилась на отражение огня, размышляя об этом. Ей пришло в голову, что если однажды Тьма проникнет сюда, здешняя безопасность превратится в удвоенную угрозу. В стенах Убежища царил вечный мрак, как в лабиринтах ночи в чреве земли, которых никогда не касался солнечный свет. Она встревоженно позвала:
- Ингольд?
- Да? - в его голосе чувствовалась усталость.
- Что это за Закон Убежища, о котором говорила капитан? Какое это имеет отношение к тому, что мы ночуем здесь?
Ингольд вздохнул и повернул к ней голову, угасающий огонь играл на линиях и шрамах его лица.
- Закон Убежища, - сказал он ей, - гласит, что безопасность Убежища - превыше всего, превыше жизни, чести, жизней родных или любимых. Он не зависит от того, что люди останутся за воротами после наступления темноты, и когда ворота закрыты на ночь, правилом Убежища есть и всегда должно быть то, что никто не пройдет через них до рассвета. В древние времена в наказание за открытие ворот - какой бы ни была причина - между заходом и восходом солнца виновного приковывали к колоннам, стоявшим на маленьком холме напротив дверей через дорогу, и оставляли на ночь Тьме. Теперь спи.
На этот раз он, должно быть, вложил чары в свои слова, потому что Джил сразу уснула, и слова колдуна последовали за ней в темноту сна.

***

Тьма вышла на охоту. Джил могла чувствовать ее, воспринимать темное движение через крутящуюся изначальную темноту, смутное шевеление невыразимых бездн, которых никогда не касался свет. Неясно, сквозь свинцовый туман сна, Джил пыталась вспомнить, где она. Убежище, Убежище Дейра. Быстротечные спутанные образы приходили к ней, скользя через ночные коридоры и приближаясь к избранной добыче. Она чувствовала это молчаливое выжидающее недоброжелательство, запах, ибо они сильно пахли, горячую пульсацию крови и через густой дрожащий мрак - багровую темноту, отблеск жертвы, эпицентр кружащегося вихря страсти и ненависти...
Но ее окружало вовсе не замкнутое Убежище, а ветер, страшный, до костей пробирающий холод, шум воды вокруг каменных колонн, белая волна, блики брызг и леденящее прикосновение воздуха над рекой. Жадная сила грызла камень, прожорливые души пересчитывали сияющие бусины четырехмильной цепи запутанного сна и смеялись злорадным смехом.
Она открыла глаза, пот выступил на лице при воспоминании об этом злорадном смехе. Она прошептала:
- Ингольд... - почти не желая издавать звук из боязни, что они могут услышать.
Колдун уже проснулся, седые волосы были растрепаны, взгляд насторожен, словно он прислушивался к какому-то далекому звуку, который Джил не могла расслышать. Тусклый голубой шар колдовского света висел у него над головой; огонь в комнате давно погас.
- В чем дело? - мягко спросил он. - Что тебе приснилось?
Она глубоко вздохнула, собирая быстро тающие обрывки ощущений, которые слышала и чувствовала.
- Тьма...
- Я знаю, - мягко сказал он, - я тоже ее чувствовал. Что именно? И где?
Она села, заворачиваясь в плащ, словно это все еще заставляло ее дрожать.
- Я не знаю, где это было, - сказала она чуть спокойней. - Был поток воды и... камень... тесаный камень, я думаю, колонны. Они отрывали куски камня от колонн, бросали их в поток... и... и смеялись. Они знают, где Тир, Ингольд, - добавила она тихим и настойчивым голосом.
Он прошел к ней через всю комнату и обнял рукой за плечи, чтобы успокоить. Его голос был мрачным, когда он сказал:
- То же видел и я. Он со своей матерью в половине дня пути от каменного моста, пересекающего ущелье реки Эрроу.

***

Где-то над черными тучами небо, может быть, сияло, готовое к наступлению дня, но если даже это было и так, Руди Солис видел мало признаков этого. Каньон, через который извивалась дорога, был похож на черный тоннель. Руди пробирался по пробуждающемуся лагерю, не в силах объяснить свою тревогу, проходя через кучки собиравших вещи беженцев, толпящихся у костров с завтраком, почти подсознательно возвращаясь к повозкам, которые он незаметно покинул перед тем, как лагерь проснулся.
Там были разложены костры, они отбрасывали мерцающий отблеск на лагерь. Альда проснулась и кормила Тира хлебом, размоченным в молоке, в маленьком укрытии в задней части повозки.
С другой стороны костра несколько воинов Дома Бес молча поглощали свои скудные пайки. Дальше среди повозок другая женщина, служанка Дома, что-то приказывала двум маленьким детям, а сама кормила ребенка, еще меньшего, чем Тир, ее муж в угрюмом молчании давал корм волам. Наверху в ледяных порывах ветра, как кнуты, хлопали флаги.
Руди покачал головой и улыбнулся Альде, прислонившись плечом к стойке, подпиравшей крышу повозки.
- Знаешь, если что-то и изумляет меня в этом путешествии, так это то, что так много детей выжили. Они снуют по всему лагерю. Посмотри вон на того. Он выглядит так, будто его унесет первым порывом ветра.
- Это она, - тихо ответила Альда, глядя на ребенка, играющего в пятнашки с собой под ногами упряжки лошадей. Мать маленькой девочки увидела, что она делает, и позвала ее к костру, и ребенок со счастливой беззаботностью того, кто лишь недавно научился ходить, весело побежал назад, прочь от опасности, обнаженного оружия, сжимая в руках сокровище - пучок соломы.
Руди рассеянно потянулся, чтобы погладить волосы Тира.
"Он вырастет таким же, - подумал он, - бегая по темным лабиринтам Убежища Дейра и обучаясь фехтованию у стражников..." Было странно думать, что Альда и Тир собираются прожить годы в крепости, которую Руди никогда не видел, долго после того, как он покинет их.
Если только они доберутся туда - и он вздрогнул от собственных невеселых мыслей.
- Обычное дело, - продолжала Минальда с блеском несмелого озорства в голубых глазах, - если ты заметил, это не женщины и дети сидят на обочине и умирают. Если ломается повозка, мужчина будет стенать и сокрушаться, женщина же станет толкать ее. Обрати внимание при случае.
- Да? - сказал он, подозревая, что она смеется над ним.
Альда послала ему косой дразнящий взгляд.
- Серьезно, Руди. Женщина выносливей. Она должна быть такой, чтобы защищать детей.
Он вспомнил продуваемую ветром галерею в Карсте, развевающуюся белую одежду девушки, бежавшей по залу в темноту.
- А-а-а... - не очень-то любезно уступил Руди, и она засмеялась.
Еще больше детей вертелись в круге у костра, стайка лагерных сирот со стройной молодой девушкой, которая была у них за старшую и несла на руках младенца. Девушка и служанка остановились поговорить. Глядя на них, Руди вспомнил, как увидел Альду и Медду в тот первый день на террасе виллы в Карсте.
Новая мысль пронеслась в его сознании, и он внезапно нахмурился.
- Альда? - она быстро подняла голову, пролив молоко на пальцы. - Откуда Даркам известно, кто такой Тир?
Изящные брови задумчиво сдвинулись.
- Я не знаю, - сказала она, испуганная вопросом, - разве им известно?
- Да. Во всяком случае, они преследовали его в Карсте и в Гее. На вилле в Карсте была куча детей. Насколько они должны были знать, он мог быть одним из них. Но они сразу оказались за порогом его спальни.
Она озадаченно покачала головой, грива ее распущенных волос скользнула по плечам.
- Бектис! - позвала она, увидев высокую фигуру, идущую через лагерь к своим повозкам.
Он подошел и изящно поклонился.
- Чем могу служить, моя госпожа?
Чародей Королевства не выглядел хуже после двух недель на воздухе; как и Алвир, он знал толк в щегольстве, не было ни одной мятой складки на его волнистой серой мантии.
Руди вмешался.
- Откуда Дарки знают, где найти Тира? Я имею в виду, у них нет глаз, они не могут сказать, что он отличается от остальных. Откуда они знают, где преследовать его?
Колдун поколебался, глубоко обдумывая вопрос, возможно, догадался Руди, чтобы скрыть, что поставлен в тупик. Наконец он сказал:
- Дарки обладают знанием, которое превыше человеческого понимания.
Он в тупике.
- Может, мой господин Ингольд смог бы объяснить это тебе, если бы не выбрал это время, чтобы исчезнуть. Источники знания у Тьмы...
Руди перебил его.
- Я хочу знать вот что. Действительно ли Дарки знают, что это Тир, или просто преследуют любого ребенка в позолоченной колыбели? Если Альда пойдет пешком с ребенком на руках, как другие женщины в этом обозе, будет ли она в большей безопасности, чем в повозке?
Бектис посмотрел поверх своего длинного носа на этого грязного чужеземного выскочку, который, как ему было известно, осмелился выказать признаки прирожденного мага.
- Возможно, - надменно сказал он, - будь мы в настоящее время в опасности от Тьмы. Однако не замечено никаких признаков их присутствия с тех пор, как мы поднялись в горы... Горы... - проскрежетал колдун на пределе своего высокого, но весьма слабого голоса, - я видел в своем волшебном кристалле единственное Логово Тьмы, известное в этих горах, и я уверяю вас, оно замуровано, как это было уже столетиями. Естественно, моя госпожа может делать все, что ей угодно, но ради ее собственного удобства и блага, и учитывая ее положение и престиж, сомневаюсь, что мой господин Алвир позволит моей госпоже идти в хвосте обоза, как простой крестьянке, - повернувшись кругом, старик удалился к своей повозке, меховая накидка развевалась за ним, как грозовое облако.
Минальда какое-то время сидела с несчастным видом, прижав ребенка к груди, словно бы защищая его от невидимой опасности. Издалека до них донеслись звуки снимающегося с места лагеря, рев мулов и скрип сбруи, шипение заливаемых водой костров. Где-то совсем близко слышались громкие гневные голоса: Алвира - сдержанный, но резкий, как хлыст, и после - сухое злобное шипение аббатисы Джованнин.
Альда вздохнула:
- Опять они ссорятся, - она поцеловала Тира, затем заботливо проверила его пеленки. Становилось все холоднее. - Говорят, мы доберемся до Убежища сегодня ночью, - продолжала она таким тихим голосом, чтобы слышал только человек, стоящий рядом с ней в тени повозки. - Иногда кажется, что мы будем странствовать вечно и никогда не доберемся до этого места. Поэтому Бектис, может, и прав.
Руди оперся локтем о телегу:
- Ты так думаешь?
Она не ответила. Снаружи доносился шум постромок и голоса солдат, запрягавших волов и вяло переговаривающихся между собой.
- Мы достигнем Убежища при свете или придется двигаться в темноте?
Минальда подумала, потом со вздохом сказала:
- Когда стемнеет, я думаю.

Предыдущая страница 8 Следующая страница


9 Барбара Хэмбли

***

Ингольд устало привалился спиной к валуну и оперся локтями на колени.
- Я очень боюсь, дорогая, - с трудом сказал он, - что нам это не удастся.
Джил, которая последние несколько часов почти ничего не осознавала, кроме фигуры колдуна, который постоянно, казалось, все больше и больше удалялся от нее, могла только кивнуть. Маленькая расселина среди скал над дорогой, куда они забились, не обещала защиты от усиливающегося холода, но, по крайней мере, укрывала от ветра. Весь день они боролись с ветром; как волк, он рвал их плащи и жестоко терзал открытые лица. Джил чувствовала в нем теперь запах шторма, надвигающегося с ледников. Даже в этом относительном убежище вдруг пошел снег. Шла уже вторая половина дня; она знала, что не осталось шансов достичь ущелья Эрроу раньше конвоя. Что бы Дарки ни сделали с тамошним мостом, ни она, ни Ингольд не в силах были предупредить людей о возникшей опасности.
Через некоторое время она достаточно овладела собой, чтобы отвязать фляжку, которую несла на поясе, вытащить пробку и сделать пробный глоток - белый напиток был некрепким на вкус, как лимонад.
- Капитан в Убежище дала мне это, - объяснила она, передавая флягу.
Он взял питье, не повернув головы.
- Я знал, что была некая причина в космическом порядке вещей, по которой ты сопровождаешь меня, - сказал он и улыбнулся. - Теперь получилось так, что ты дважды спасла мне жизнь.
Над их головами в скалах рев ветра усилился до какого-то холодного пронзительного визга, и на них обрушился сильный снежный вихрь. Джил теснее прижалась к Ингольду.
- Насколько мы сейчас выше Эрроу?
- На две или три мили. Мы бы могли видеть его, если бы не ветер. Но что беспокоит меня, Джил, так это то, что если бы они прошли мост без происшествий, мы бы их уже встретили.
- Может, их задержала буря?
- Вероятно. Но она по-настоящему не разыграется до захода солнца. Это было бы самоубийством для них - остановиться сейчас.
- А вы не сможете что-нибудь сделать с бурей? - внезапно спросила Джил. - Вы уже говорили однажды, что колдуны могут вызывать и разгонять бури.
Он кивнул.
- Это мы можем, - ответил Ингольд, - если очень захотим, - когда он говорил, она заметила, что вместо перчаток у него были рукавицы - старые и обтрепанные сейчас, как и все на нем, но, судя по сложному узору на них, явно связанные ему кем-то, кто очень заботился о старике. - Мы можем куда-нибудь послать шторм или призвать его, чтобы защитить нас, - все, кроме ледяных бурь на равнинах, которые случаются без предупреждения, и по сравнению с ними это... - он указал на снежную круговерть, - все равно, что нежный весенний бриз. Но, думаю, я говорил однажды Руди и упоминал тебе тоже, что Тьма не нападает в шторм. Поэтому, может быть, ничего не делая с бурей, мы выберем меньшее из двух зол.
Ингольд встал, чтобы идти дальше, туго замотал шарф вокруг шеи и поглубже натянул капюшон, чтобы защитить лицо. Он помогал Джил подняться на ноги, когда они услышали на дороге внизу приглушенный стук копыт и позвякивание удил, доносившееся до укрытия из валунов сухой травы, которое секунду назад скрывало все звуки идущих солдат.
По ту сторону валунов Джил увидела, как появляются в поле зрения усталые кучки беглецов. Она узнала впереди фигуру человека на гнедом коне, его голова свешивалась от усталости. Она обменялась с Ингольдом быстрым удивленным взглядом. Потом колдун выбрался наружу и стал, хватаясь за скалы, спускаться к дороге, крича:
- Тиркенсон! Томек Тиркенсон!
Наместник распрямился в седле и вскинул руку, давая знак остановиться.
Джил стремглав помчалась за Ингольдом, спустившимся удивительно проворно вниз, к дороге.
Наместник Геттлсанда возвышался над ними в свинцовых сумерках, он выглядел, как огромный изможденный бандит во главе оборванного войска своих соратников.
Взглянув на дорогу, Джил увидела, что те, кто следовал за ним - огромная толпа, внушительное стадо костлявых овец и коров, отряд конной охраны - были едва ли одной шестой главного конвоя.
- Ингольд, - приветствовал его наместник. У него был голос, напоминающий грохот камня, катившегося в яму с гравием, и соответствующее тому лицо. - Мы думали, не превратимся ли в тебя, Джил-Шалос, в сосульку, - поздоровался он с ней кивком.
- Где остальные?
Тиркенсон злобно хрюкнул, его бледные глаза стали жесткими.
- Внизу у моста, - проворчал он. - Они разбивают лагерь, как дураки.
- Разбивают лагерь? - колдун был ошеломлен. - Это безумие!
- Да, а кто говорит, что они в своем уме? - рычал наместник. - Я говорил им: переправьте людей, и к дьяволу повозки и багаж, мы потом сможем послать за ними...
Голос Ингольда стал неожиданно спокойным:
- Что случилось?
- Это дьявольщина, Ингольд, - наместник устало провел по лицу своей огромной рукой. - Чего только с нами не случалось. Мост обвалился. Главные пилоны осели под тяжестью повозок Алвира, и весь груз с людьми рухнул вниз...
- А королева?
- К счастью, нет, - Тиркенсон нахмурился, озадаченный этим. - Она шла почему-то пешком в голове обоза. Шла с принцем, подвешенным на лямке за спиной, как другие женщины. Я не знаю, почему, но могу сказать точно - если бы она была в повозке, ничто бы не спасло ее. Алвир начал спасательные работы, вытаскивали вещи из ущелья и крепили понтоны на веревках через реку. Потом аббатиса сказала, что она не оставит свои повозки, и они стали разбирать их, чтобы переправить по частям, одна половина людей оказалась отрезанной на одном берегу, вторая - на другом, все бранятся из-за переправы багажа и животных и говорят, что останутся там на ночь. Я пытался объяснить им, что они замерзнут к утру, это же ясно как божий день, но этот любимый фокусник Алвира, этот Бектис, сказал, что может сдержать бурю, и к тому времени, когда Алвир и аббатиса переругались друг с другом, они сказали, что уже поздно куда-либо идти. И там они и остановились, - он сделал брезгливый жест и откинулся на луку седла.
Ингольд и Джил обменялись быстрым взглядом.
- И ты покинул их?
- О... дьявол, - прогрохотал Тиркенсон. - Может быть, мне и следовало остаться. Но Алвир попытался отнять ту большую повозку аббатисы, в которой она везла церковные архивы, и ты в жизни своей не слышал столько ругани. Она угрожала отлучить Алвира от Церкви, а Алвир сказал, что закует ее в цепи - ты знаешь, как она относится к этим своим проклятым бумагам, - люди разделились, парни Алвира и Красные Монахи чуть было не дошли до поножовщины. Я сказал им, что они сошли с ума: с разделенным лагерем, в бурю, с Рейдерами и Тьмой со всех сторон, а они опять взялись за свое, с меня же было довольно. Я взял своих людей и тех, кто вместе с нами хотел уйти в Геттлсанд, и вот мы здесь. Может, это было не правильно, но оставаться еще одну ночь на открытом месте куда опаснее. Мы полагаем, что доберемся до Убежища к полуночи.
Ингольд быстро взглянул на небо, как будто мог узнать время по расположению солнца, невидимого за пеленой облаков. Небо было отвратительного желтовато-коричневого цвета, чувствовалось приближение холода.
- Я думаю, ты прав, - сказал он наконец. - Мы спускаемся дальше, и я попытаюсь уговорить их отправиться в путь. Вам придется бороться с непогодой до того, как доберетесь до Долины, и если сможешь, заставь их открыть ворота и разложить костры по обе стороны от них, окружи ворота огнем и охраняй их со всеми людьми обоза. Если повезет, мы будем там, в лучшем случае, сегодня ночью.
- Вам понадобится немало времени, - проворчал наместник. - Что ж, увидимся в Убежище.
Он поднял руку, давая сигнал трогаться. Обоз начал двигаться, как какое-то огромное животное, влачащееся в последней стадии изнурения.
Тиркенсон поехал прочь от того места, где стояли Ингольд и Джил, понукая свою уставшую лошадь. Потом остановился и обернулся, глядя на двух путников на пустынной обледенелой дороге.
- Да, вот еще что, - сказал он. - Прими к сведению: остерегайся аббатисы. Она решила, что вы с Бектисом в союзе с Дьяволом - и Алвир тоже, соответственно, связан с ним, ты понимаешь - и она обнаружила оплот самого Ада в обозе. Я никогда не соглашался с этим - будто колдуны продают свои души за могущество, - но люди испуганы. Они видят беспомощность Алвира. Надо держаться за разум. Но испуганные люди способны на что угодно.
- Колдуны тоже... - улыбнулся Ингольд. - Спасибо за предупреждение. Доброго пути и хорошей дороги всем вам.
Наместник повернулся, проклиная своего измученного коня и угрожая скормить его собакам, если тот не двинется дальше. Джил перевела взгляд с его страшных шпор со звездочками на нетронутые бока усталого коня и поняла, что чары Ингольда по отвращению случайных несчастий распространяются и на наместника Геттлсанда, ну и, конечно, на тех, кто был под его началом.

14

Снег пошел сильнее, когда Джил и Ингольд достигли лагеря на ближнем берегу Эрроу. В сером кружении они разглядели фигуры, сгрудившиеся вокруг слабых желтоватых огоньков костров, темные толпящиеся стада животных, неустанную суету на берегу потока и смутные передвижения вокруг рухнувшего моста. На той стороне реки было заметно больше активности, туда и сюда двигались огни по дальнему лагерю, и далекое блеяние коз и вой детей доносились сквозь прерывистый переменчивый ветер. Между двумя лагерями лежал поток, обрывистая бездна мрака, заполненная жадным ревом реки. На обоих берегах огромные языки разбитых скал устремлялись через пустоту.
- Какая глубина реки в этом месте? - спросила Джил, щурясь от слепящих порывов снега.
- Около сорока футов. Тут трудный переход вниз по склону и опять вверх, но сама река не очень глубокая. Они переправили вплавь большинство запасов, - Ингольд показал туда, где три человека гнали небольшое стадо свиней вверх по тропе. - Судя по тому, что ты рассказала о своем сне, похоже, что Дарки ослабили центральные колонны моста так, чтобы они обрушились под тяжестью повозок. Удачная попытка убийства. И даже хотя попытка не удалась, принц Тир остался сегодня ночью в лагере на берегу реки, отрезанный от конвоя, а в лагере разброд. Такой шанс Тьма едва упустит. - Опираясь на посох, он стал спускаться по крутому склону к огням.
Руди встретил их на окраине лагеря.
- Что вы нашли? - спросил он.
Пока они шли через темный хаос к массивной палатке Алвира, Джил рассказала ему о долине Тьмы, Ренвете, Убежище и том, что говорил Томек Тиркенсон. В конце она спросила:
- Почему Альды не было в повозке?
- Я посоветовал ей выйти оттуда, - сказал Руди. - У меня было дурное предчувствие, что они предпримут что-нибудь сегодня ночью, но я не предполагал, что это может случиться днем. Мы были всего в паре футов перед обвалившимся пролетом моста.
- И ты все еще веришь в совпадения, - ворчливо упрекнул его Ингольд. - Я удивляюсь тебе.
- Ну, - признал Руди, - уже не так сильно, как раньше.
Палатка Алвира была одной из немногих оставшихся в лагере. Ее разбили под защитой нескольких деревьев, где не было ветра; в вечерней темноте уже можно было видеть желтые огни, горящие внутри. Джил уловила доносящиеся оттуда перебивающие друг друга голоса, резкий полушепот аббатисы Джованнин и снова и снова легкий сладкий тенор Бектиса.
- ...вся свирепость бури никоим образом не угрожает нам, - наставительно говорил колдун. - И не будет, потому что я повернул ее силу в сторону и удержу ее в горах на севере до тех пор, пока мы не прибудем в Убежище.
- Повернуть ее в сторону? - дребезжала Джованнин. - Ты был в лагере по ту сторону реки, мой господин колдун? Они там наполовину погребены под снегом и замерзают.
- Однако мы не можем идти дальше сегодня ночью, - сказал Алвир и добавил со злостью:
- У нас слишком мало повозок и лошадей, чтобы развить большую скорость. Самое необходимое придется нести на спинах людей. И если они не избавятся от того, что бесполезно...
- Бесполезно! - шипела аббатиса. - Бесполезно для тех, кто, возможно, жаждет избавиться от всех свидетельств о прежней законной власти Церкви. Они хотят забыть о нашем существовании.
Алвир протестовал ханжески, как проповедник:
- Божья Церковь - это больше, чем куча заплесневелых бумаг, моя госпожа. Она лежит в сердцах людей.
- И в сердцах верующих она всегда останется, - сухо согласилась она, - но память не лежит в сердцах, как и закон. Мужчины и женщины боролись и умирали за права Церкви, и единственное свидетельство этих прав, единственный плод потраченных жизней - в этих повозках. Я не оставлю это погибать в снегу за одно слово гончей собаки ребенка короля.
Ингольд отбросил в сторону полог шатра. За ним Джил увидела, как лицо Алвира менялось и застывало, превращаясь в серебряную маску, прочерченную страшной тенью, со ртом, сделанным из железа. Канцлер пошатнулся, задев головой дно единственной лампы, он возвышался над хрупкой красной фигурой аббатисы со сжатым кулаком; секунду казалось, что он может ударить ее так, что она умрет, где сидела. Но Джованнин только смотрела на него плоскими черными глазами, бесстрастная, как акула, и с триумфом ожидала удара.
- Мой господин Алвир! - хриплый и уверенный голос вклинился между ними, как свисток рефери, разбив напряжение с почти слышимым щелчком. Они оба повернулись, и Ингольд с почтением склонил голову. - Моя госпожа аббатиса, - закончил он приветствие.
Напряженное тело Джованнин медленно осело в кресле. Алвир опустил кулак, более чем заметно разжав его при этих словах.
- Итак, ты решил вернуться, - сказал канцлер.
- Зачем вы разбили лагерь? - спросил Ингольд без предисловий.
- Мой дорогой Ингольд, - успокоил канцлер, - ты же видишь, начало темнеть...
- Это, - едко сказал Ингольд, - то, что я имею в виду. Вы должны двигаться вперед, чтобы достичь Убежища сегодня ночью или же вернуться на тот берег, чтобы быть с большей частью каравана. Отрезанные на этой стороне реки, вы уже стали приманкой для Дарков.
Терпеливо Алвир сказал:
- У нас есть, как ты мог заметить, временный мост, через который мы постепенно переправляем остальную часть конвоя, так же, как и достаточное количество войск, чтобы справиться с любой опасностью, которая может возникнуть ночью.
- Ты думаешь, Дарки не смогут разделаться с ним так же легко, как они поступали с мощными дубовыми дверями? Так легко, как они справились с каменными колоннами первого моста?
- Тьма не имеет к этому никакого отношения, - резко сказал Алвир.
- Ты думаешь, не имеет?
Длинные пальцы Бектиса играли с огромным бриллиантовым кошачьим глазом, который он носил на левой руке.
- Ты не можешь больше претендовать на это, - сказал он раздраженно, - ты не единственный маг в караване, мой господин Ингольд, и я тоже направлял свою силу ясновидения на разные места в горах. Единственное Логово, когда-либо бывшее тут, замуровано камнями давным-давно, и ты сам знаешь, что мы не ощущали никакой угрозы от Тьмы с тех пор, как поднялись в горы, - он поднял тяжелые белые веки и уставился из-под них на Ингольда, пренебрежение, возмущение и злоба смешались в его темных горящих глазах.
- Значит, она появилась, - медленно ответил Ингольд. - Но я пришел от этого Логова и говорю тебе, что оно открыто.
- Ты хочешь сказать, - сухо спросила аббатиса, сложив пальцы перед собой на столе, как горсть игл из слоновой кости, - что мы вновь должны поверить тебе на слово?
Свет лампы блеснул на мокром от снега плаще Ингольда, когда он повернулся к ней:
- Да, это так. Но есть вещи, подобно заповедям Бога, которые все мы должны принимать на веру, моя госпожа. Конечно, ты сама знаешь, что нам приходится лишь верить на слово во всем, что касается Спасения, и это весьма далеко от того, что логически может заключать разумный человек. Сейчас мое слово - и, случайно, слово Джил - должно быть единственным утверждением, которое у вас есть, что Тьма таится в этой долине, что они умышленно следуют за обозом и разрушили мост для того, чтобы убить принца или хотя бы отрезать его на этом берегу.
Джованнин открыла рот, желая что-то сказать, потом, задумавшись, решила не нарушать молчание.
Ингольд продолжал:
- Они никогда не позволят Тиру, при том, кем он может стать, с тайнами, которые он, мажет быть, хранит, достичь Убежища. Шторм дал нам шанс, и я предлагаю воспользоваться им и отправиться в путь немедленно. Пусть он станет нашим покровом.
- Покровом? - Алвир повернулся, чтобы посмотреть ему в лицо, его голос был насмешливым. - Саваном, ты хочешь сказать. Мы замерзнем до смерти...
- Вы замерзнете так же быстро и здесь, - ответил Ингольд.
Уязвленный, Бектис мрачно заметил:
- Я вполне в состоянии отогнать такой шторм, как этот...
- И Тьму тоже? - парировал Ингольд, теперь уже в его голосе сквозила явная насмешка.
Чародей с ненавистью взглянул на него, и румянец злобы залил его бледные щеки.
Не дожидаясь ответа, Ингольд сказал:
- Не могу и я. Пределы есть у всякой власти.
- И у всякой выносливости, - спокойно сказала аббатиса. - И что касается меня, я не буду подавлена страхом, как овца на бойне. Мы можем переждать бурю и спокойно отправиться в путь при свете дня.
- А если шторм не прекратится и завтра?
Алвир оперся на спинку резного кресла.
- Не кажется ли тебе, что ты придаешь слишком много значения этому шторму? Я согласен с тем, что можно проголосовать, собрать, к примеру, что возможно, из гужевого транспорта для обеспечения действий правительства...
Глаза Джованнин блеснули:
- Не за счет...
- Не будьте идиотами! - колыхнулась шелковая занавесь, и все увидели бледную, закутанную в одеяло Минальду. К груди она прижимала маленького принца. Глаза ребенка, широкие и блуждающие в очаровании освещенной лампой палатки, были лазурно-голубым эхом глаз его матери и Алвира.
- Вы оба ведете себя как дураки, - продолжала она тихим голосом. - Вода поднимается, а вы спорите о том, кто первый сядет в лодку.
Породистые ноздри Алвира гневно раздулись, но он лишь сказал:
- Минальда, возвращайся к себе.
- Нет, - ответила она тем же спокойным голосом.
- Это не твоего ума дело, - он говорил, как с непослушным ребенком.
- Это м о е г о ума дело, - она произнесла это мягко, но и Алвир, и Руди уставились на нее, более удивленные, чем если бы она разразилась страшным богохульством.
У Алвира перехватило дыхание, словно она ударила его. Он, очевидно, никогда даже не предполагал, что его нежная и уступчивая сестренка воспротивится его воле. Руди, который помнил, как она ткнула факелом ему в лицо на лестнице в Карсте, был удивлен чуть меньше.
- Тир - мой сын, - продолжала она. - А из-за вашего упрямства он может погибнуть.
Бесстрастное лицо канцлера вспыхнуло; он, казалось, готов был сказать ей, чтобы она попридержала язык перед старшими и достойнейшими. Он забыл, что она, кроме всего прочего, была все же королевой Дарвета.
- Е с л и то, что говорит мой господин Ингольд, - правда, - сказал он.
- Я верю ему, - заявила она. - И я полагаюсь на него. И пойду в Убежище сегодня ночью, даже если мне придется пойти одной.
Джил оценила поступок молодой королевы: нелегко было противоречить человеку, который, по сути, годами управлял ее жизнью; уважения Джил к Минальде, имя которой было до этой минуты для нее просто звуком, прибавилось.
- Благодарю за доверие, моя госпожа, - тихо сказал Ингольд, и их взгляды на секунду встретились.
Алвир поймал ее руку, притянул к себе и сказал что-то, что никто из них не смог уловить, при этом его лицо было напряженным и злым.
Альда вырвала свою руку и, не говоря ни слова, вышла вон. Если бы она осталась, то смогла бы увидеть, какая ярость отразилась на лице брата. Однако когда он повернулся к вошедшей в палатку Джил, он постарался изобразить лишь горькую усмешку.
- Похоже, - сказал он, - мы все же отправляемся в путь сегодня ночью.
Было ясно, что это только начало потока его сарказмов, но аббатиса перебила его так искусно, что это вмешательство показалось совершенно случайным.
- Если так, - сказала она своим тихим деревянным голосом, - я должна идти и подготовить повозки Церкви. - И она с проворностью, которой от нее никто не ожидал, вышла, прежде чем Алвир мог отдать какой-либо приказ.

***

Наступила почти полная темнота, когда лагерь снялся. Снегопад усилился, ветер крутил маленькие вихри зернистых хлопьев в пепле погашенных костров и укрывал перемешанную грязь тонким белым слоем.
Приказ о снятии со стоянки сообщили на тот берег, и семьи медленно потянулись по временному мосту, мужчины и женщины осторожно балансировали на шатких паутинах из веревок и шестов, с вещами на плечах.
Странно, когда Руди шел по наскоро построенному мосту с Ингольдом и Джил, чтобы осмотреть единственную повозку, которую Алвир получил от своих друзей-торговцев, он обнаружил, что дух оптимизма, казалось, овладел караваном, что было более чем странно в таких обстоятельствах. Хотя и ворчания было не меньше, и ругательства были такими же громкими и пылкими. Мужчины и женщины укладывали свое имущество, потирая потрескавшиеся от холода и сырости руки, в обжигающем холоде, они шли, торопясь, бранились и дрались друг с другом, но что-то все же изменилось. Исчезло горькое отчаяние. Какая-то надежда, которой не ощущалось раньше, чувствовалась в слепящем воздухе.
Это был последний рывок, если они смогут выдержать его. Они были на расстоянии одного броска до Убежища.
- То, что надо, - заметил Ингольд, глядя, как стражники и солдаты Алвира тащат полурассыпавшийся корпус повозки вверх по извилистой тропе, - он может сделать из Минальды и Тира мишень, но сейчас это лучше, чем риск потерять их в снегу. Что до вас обоих... - он повернулся к ним и положил руки им на плечи, - что бы вы ни делали, стойте рядом с этой повозкой; это ваш единственный шанс дойти до Убежища живыми. Я буду двигаться вдоль каравана и, может, не увижу вас. Понимаю, что ничто из этого вас не касается, вы были вовлечены в это против воли, и никто из вас мне ничего не должен. Но, пожалуйста, последите, чтобы Альда с ребенком достигли Убежища невредимыми.
- Вас не будет здесь? - встревоженно спросила Джил.
- Я не знаю, где я буду, - сказал колдун. Снег застревал в его бороде и на плаще. В падающем свете Джил показалось, что он выглядит уставшим. Неудивительно, подумала она. Джил сама едва держалась на ногах - так сказывалось нервное напряжение. - Берегите себя, дети мои. Я же, в свою очередь, позабочусь о вашей безопасности.
Он повернулся и ушел, свободные концы его шарфа трепетали, как флаги на ветру.
- Он плохо выглядит, - тихо сказал Руди, опираясь на свой посох, когда снежные сумерки поглотили старика. - У вас было тяжелое путешествие.
Джил сухо усмехнулась.
- Хорошо, что он колдун, Руди. Иначе как можно было бы заставить людей следовать за собой в таких мажорных ситуациях, как эта.
Руди бросил на нее задумчивый взгляд.
- Ты знаешь, даже там, в Калифорнии, я думал, что все это было сумасшествием, но я почему-то верил е м у . Да. Мне пришлось.
И Джил поняла. Ингольд имел способность убеждать, иначе как можно было объяснить, как удалось увлечь беспутного бродягу-мотоциклиста в огонь из мрака или то, что заставило слабую, боящуюся высоты Джил, кандидата на степень доктора философии, последовать за ним по горным кручам, чтобы сражаться с бестелесными смертоносными врагами.
Или то, что оборванный караван беглецов, расколотых раздорами и обессилевших, замерзших до полусмерти, заставило сделать пятнадцатимильный марш-бросок через бурю и мрак, чтобы найти, наконец, Убежище, которого они никогда раньше не видели.
Она вздохнула и запахнула свой широкий плащ вокруг узких плеч. Ветер все равно пронизывал ее насквозь, как терзал ее уже весь день. Джил чувствовала страшную усталость. Ночь, она знала, будет тяжелой. Джил отправилась на поиски стражников, потом остановилась.
- Эй, Руди?
- Да?
- Береги Минальду. Она хорошая девушка.
Руди удивленно уставился на нее: вот уж он не думал, что она что-то о них знает, и уж тем более, что она их поймет. Руди вдоволь насмотрелся на бессердечных женщин типа Джил с холодными глазами классной дамы.
- Спасибо, - сказал он, искренне тронутый ее участием. - Ты сама ничего. Сойдешь для чучела, - добавил он с усмешкой, на которую она ответила тем же.
- Но что меня больше всего убивает, так это почему она, королева, флиртует с дешевым панком, жокеем - распылителем краски, но это ее дело. Пока, увидимся в Убежище.

***

Руди нашел Альду там, где несколько оставшихся слуг Дома Бес готовили единственную уцелевшую повозку. Сама она укладывала внутрь свернутые постели; Медда, будь она жива, умерла бы от негодования при виде этого. Он нежно поцеловал ее.
- Эй, ты была, как динамит.
- Динамит?
- Ты была великолепна, - поправился он. - Действительно. Я не думал, что Алвир потерпит это.
Она повернулась, внезапно вспыхнув в рассеянном свете факелов.
- Меня не касается, потерпит он это, как ты сказал, или нет. Но мне не следовало называть их дураками. Ни Алвира, ни, конечно, мою госпожу аббатису. Это было по меньшей мере грубо.
- Тогда покайся в этом на исповеди, - он опять притянул ее к себе, - ты добилась-таки своего.
Некоторое время она молча смотрела ему в глаза.
- Он прав, ведь так? - настойчиво шептала она. - Тьма в горах.
- Это то, что мне сказала Джил, - мягко ответил он. - Они ближе, чем мы думаем.
Она какое-то время стояла, обняв его, пристально глядя ему в лицо расширенными отчаянными глазами, словно бы не желая, чтобы это мгновение прошло. Но шум из повозки заставил ее отстраниться и склониться, чтобы вернуть на место своего любимого сына в его маленьком гнездышке в одеялах. Руди услышал ее шепот:
- Лежи смирно.
Секунду спустя она опять появилась.
- Тебе надо будет завести поводок для этого ребенка, когда он начнет ползать, - заметил Руди.
Она вздрогнула.
- Не напоминай мне, - и опять исчезла.
Конвой тронулся в путь. Ветер усилился, завывая в ущельях, обрушиваясь на путников железными когтями. Руди, спотыкаясь, брел за повозкой, ослепленный снегопадом, его пальцы в перчатках окоченели. Дорога тут была заброшенной, но в лучшем состоянии, чем дорога у Карста, с твердым покрытием ближе к середине, где оно еще не было взломано корнями деревьев. Все-таки из-за разъезжающегося снега идти было трудно, но Руди знал, что те, кто движется в хвосте конвоя, будут скользить по реке жидкой грязи.
Ветер и мрак сделали невидимым все вокруг, фигуры стражников, окружавших повозку, маячили тускло и хаотически, как призрачные тени в страшном сне.
Вспоминая наставления Ингольда, Руди пытался вызвать свет. Ему удалось создать большой рыхлый сияющий шар футах в трех перед собой, чтобы осветить путь. Но это усилие потребовало полного сосредоточения, и когда он скользил в снегу или шатался под зверским порывом ветра, свет становился тусклым и рассеивался.
Снег уплотнился в воздухе, как кружащаяся серая мука, повсюду вокруг него, кроме того места, где он пролетал, не тая, через колдовской свет, превращавший его в маленькую ревущую бурю алмазов, от которых у него болели глаза. Отсыревшие плащ и ботинки хлопали его по ногам, руки быстро переходили от нечувствительности к боли. В один момент, когда ветер ослаб, он услышал из повозки голос Минальды, ласково певшей своему сыну:
Замолчи, малыш, не говори ни слова,
Папа купит тебе птицу-пересмешника...

***

Он удивился, как эта песня проникла в язык Вос.
Руди потерял всякое ощущение времени. Сколь долго пробивался он через слепящую массу снега, Руди не знал, не мог даже представить. Казалось, прошло много часов с тех пор, как они разобрали лагерь, земля все время шла на подъем под его разъезжающимися ногами, ветер терзал его, как зверь свою добычу. Он крепко схватился одной рукой за повозку, другой держался за посох, временами казалось, будто это было единственное, что удерживало его на ногах. Он знал, что погибнет, если упадет.
Сбоку он него выросла Джил, такая худая и оборванная, что он подумал, как это ее еще не сдуло ветром. Она прокричала ему через бурю:
- Ты в порядке?
Он кивнул.
"Леди и студентка, - подумал он, - и какая выносливая".
Другие люди проходили мимо них, или они миновали их, сопротивляясь ветру с отчаянной настойчивостью. Он видел старика из Карста с притороченной к его согнутой спине корзиной цыплят, завернутой в одеяло и теперь утяжеленной фунтами попавшего туда снега. Кучка обозных сирот была обвязана веревкой, как гусята, пробивающиеся за своей предводительницей. Мимо них прошла толстая женщина с козой на поводке; чуть позже Руди увидел эту женщину, уткнувшуюся в снег, коза жалко стояла у ее безжизненного тела...
И все-таки они двигались вперед. Руди споткнулся и упал, его тело настолько онемело, что он еле почувствовал удар о землю. Кто-то наклонился над ним, поставил его на ноги и встряхнул, выводя из оцепенения, с удивительной силой - призрачная темная фигура в развевающейся мантии с бело-голубым светом, сияющим на конце его посоха.
Руди молча побрел, пошатываясь, к повозке, хватаясь за обтягивающие ее веревки для поддержки, и фигура растаяла во мраке. В темном хаосе он видел другие фигуры, двигающиеся, поднимавшие на ноги упавших, подгонявшие их словами, ругательствами или ударами. Он крепко схватился за веревки, напоминая себе, что обещал доставить Альду в Убежище, повторяя, что это была цель где-то в этом черном мире бесконечного холода. Его потянуло в сон, и он понял, что в некоторых обстоятельствах смерть действительно может быть очень сладкой.
Время становилось обманчивым; каждое движение было тяжеловесно медленным, невероятным усилием, едва ли стоящим труда, как у того древнегреческого парня, который должен был толкать камень вверх по горе, отлично зная, что он опять скатится вниз. Давно уже тянулась ночь. Он мог сказать по изменившемуся направлению ветра, что они выходили из глубокого ущелья, вступая в открытое пространство. Слабо, сознанием и волей, тонущими в слепой темноте, которая была внутри него так же, как и вовне, он пытался вызвать немного колдовского света, но не создал даже искры.
Только продолжай шевелить ногами, жестко говорил он себе, и ты доберешься до цели.
Порыв ветра сбил его с ног, он упал и на этот раз решил не подниматься. Они могут дойти до Убежища и без него. Он немного поспит.
Руди на время погрузился в воспоминания, главным образом о теплых холмах Калифорнии, струящемся золоте высохшей травы и о том, как солнечные лучи ласкали его голые руки, когда он ехал по хайвэй-15 на своем мотоцикле.
Он подумал, доведется ли ему сделать это снова.
Наверное, нет, решил он. Но даже это не имело особого значения. Кто бы мог вообразить, что поездка за пивом кончится тем, что я замерзну в горах, которые никогда даже не существовали? Жизнь - это рок.
Семифутовый гигант неожиданно появился из темноты и, как мул, лягнул его в ребра. Вернулся холод, и слабая волна боли прошла по всем суставам и мышцам. Руди протестующе промычал:
- Эй... - И гигант пнул его еще раз. - Вставай, ты, нытик.
Почему у семифутового гиганта голос Джил? Наглая яйцеголовая скотина.
- Нет.
Даже несколько недель обучения фехтованию дали ей хватку клешни. Не менее удивительно, чтобы у кого-нибудь, изнуренного до последней степени, могло хватить сил поставить его на ноги и толкнуть в борт движущейся повозки с такой силой, что Руди пришлось хвататься за него.
- Теперь иди дальше, - приказала она.
Глупо с ее стороны.
- Я не могу, - запинаясь, объяснил он.
- Дьявол с тобой! - закричала она, неожиданно рассвирепев. - Ты хочешь быть колдуном, но ты трус и тряпка, и будь я проклята, если позволю кому-нибудь упасть и подохнуть на дороге. Ты подохнешь, когда придешь в Убежище, если, конечно, захочешь. Мы всего в паре миль оттуда.
- Гм? - Руди попытался сжать веревку пальцами, но они слишком онемели. Он просунул всю руку между веревкой и тентом. - Что ты сказала?
Но будто в ответ на свои слова он ощутил внезапную перемену в воздухе. Сильный ветер сменил направление, и его безжалостная таранная сила стихла, заставив Руди пошатнуться, как будто от внезапно исчезнувшей опоры. Снег, вместо того, чтобы осыпать его тело, как пулями из пулемета, некоторое время падал прямо, потом стих. Он слышал рев ветра в соснах над дорогой и его пронзительный вой в скалах, но воздух вокруг него, хоть и холодный, был спокойным.
Повозка остановилась, один вол жалобно замычал. Везде вокруг слышен был хруст ботинок на снегу, где-то скрипела кожа. Он мог слышать дыхание - свое и той женщины, что стояла рядом.
- Что это? - прошептал он. - Буря стихла?
- Не похоже, нет. Ее все еще слышно наверху.
Он заморгал в темноте, потом поднял дрожащую руку, чтобы освободить глаза от ледяных осколков.
- Тогда что... - потом он понял, что должно было случиться. Шок и страх выбросили порцию адреналина в его вены, прочистили его мутное сознание. - О, Господи, - прошептал он. - Ингольд.
- Судя по всему, он остановил бурю? - тихо произнесла Джил. - Они, должно быть, теряют слишком много людей.
- Но ты-то знаешь, что это значит? - настойчиво говорил Руди. - Это значит, что сейчас придет Тьма, - он для проверки сделал шаг в сторону от повозки и обнаружил, что еще может кое-как стоять, опираясь на посох. - Нам надо двигаться.
Стражники собрались вокруг них, около тридцати сильных воинов - он разобрал голоса в темноте. Один только Бог знал, куда делись остальные. Они так сильно растянулись в бурю, и каждый уже был за себя. Руди согнул окоченевшую правую руку, пытаясь убедиться, что она все еще принадлежит ему, он слышал голос Джил, тихо разговаривавшей со стражниками вокруг, короткий и холодный беззвучный смех Ледяного Сокола. Джил вернулась к Руди.
- Ты сумеешь вызвать немного света? - спросила она. - Земля выравнивается, мы могли потерять дорогу. Смотри.
Там было, в действительности, только одно, на что можно было смотреть: маленькая площадка оранжевого света, далекая и яркая в холодной пустыне.
- Томек Тиркенсон у Убежища. Это его огни вокруг дверей.
- О'кей, - сказал Руди. - Мы можем ориентироваться по ним, если ничего другого нет.
Несколько раз он пытался вызвать свет, но эта задача оказалась непосильной для его утомленного сознания. Они снова двигались, все время держа направление на маленькую оранжевую звезду, путь, невероятно тяжелый, по крутой, неровной земле.
Он слышал из повозки позади него тонкий протестующий плач Тира и измученный голос Альды, успокаивающий его. Потом Руди наступил на что-то твердое, что, скользя, катилось под ноги, споткнулся и, падая, схватился за это.
Это был железный кухонный котел. Несмотря на холод и опасность, он усмехнулся - другие добрались так далеко. Вся долина, наверное, была усеяна оставленной утварью, выброшенной прочь в последнем отчаянном усилии дойти. Ну, уж если они смогли сделать это, то сможет и он.
И потом Руди почувствовал это - дыхание ветра в тишине, ветра, не похожего на могущество бури, но слабого неустойчивого шепота, говорившего о камнях и сырости, теплом мраке; слабое шевеление воздуха наверху и сзади и со всех сторон. Повернувшись, он увидел Тьму.
Как он увидел их, он не знал точно - возможно, каким-нибудь колдовским чутьем, усилившимся от тренировки своих способностей.
Дарки текли по снегу к повозке, едва различимые один от другого или от колеблющейся иллюзорной реки, по которой они плыли. Кнутообразные хвосты рулили и вращались, Дарки двигались извилистым скольжением, суставчатые ноги сгибались складками, как бамбуковое оружие, под мягкими мокрыми щупальцами слюнявых ртов.
С минуту он стоял загипнотизированный, зачарованный меняющимися формами, теперь видимыми, колеблющимися привидениями.
Он удивлялся, в каком смысле можно говорить об их материальности вообще. Какие атомы и молекулы создали эти лоснящиеся пульсирующие тела? Какой мозг задумал те головокружительные лестницы, что ведут в подземный мрак?
Потом один из волов издал дикий рев ужаса и попытался прыгнуть вперед; он упал, потянув вниз своего соседа в клубке сбруи, расщепляя дышло повозки своим весом.
- Тьма! - отчаянно закричал Руди, предупреждая, и попытался вызвать свет, любой свет, на помощь против невидимых врагов.
Он услышал крик Альды.
Потом темноту рассекла ослепительная вспышка колдовского света, и эта льющаяся река тени и иллюзий сломалась под ударом и отхлынула прочь, как огромный клуб дыма.
Ингольд подошел, шагнув из неестественной тишины, его тень была тяжелой и голубой на сверкающем снегу.
- Разрежь ремни у этого вола, помоги госпоже выбраться из повозки и пойдем скорее... - коротко приказал он. В сияющем свете к ним подбегали стражники с измученными заиндевевшими лицами.
- Янус, как ты думаешь, ты сможешь пробиться до замка?
Начальник стражи, едва узнаваемый подо льдом, покрывшим его волосы и плащ, искоса посмотрел на далекий свет, на фоне которого маленькие фигурки людей были теперь ясно видны.
- Да, - выдохнул он. - Ты опять спас нас.
Ингольд возразил:
- Ты сказал это уже мили на полторы раньше. Моя госпожа... - он обернулся к повозке.
Ледяной Сокол освободил волов, но повозка явно уже ни на что не годилась. Из-за занавесок выглянуло белое лицо, обрамленное темнотой черного мехового капюшона и каскадом волос цвета воронова крыла. Руди быстро шагнул к повозке.
- Нам надо бежать туда, малышка, - мягко сказал он, и она кивнула, повернувшись без лишних расспросов в тень повозки, чтобы достать Тира.
Она снова появилась мгновение спустя с плотно закутанным ребенком на руках, лицо ее было бледным в свете Ингольдова посоха, глаза расширены от страха. Джил протянула руки и неловко приняла ребенка, а Руди помог Минальде спуститься со сломанного передка повозки. Несмотря на две пары перчаток и свои окоченелые пальцы, он ощутил прикосновение ее руки.
- Это далеко? - прошептала она.
Джил кивнула на оранжевое сияние у дверей Убежища.
- Около двух миль.
Альда забрала ребенка, ощущая холодное колющее чувство, знакомое и раньше, - подсознательное понимание присутствия Тьмы. Дарки не были сокрушены появлением света, они просто отошли, чтобы выждать.
Ветер все еще шумел наверху, но вокруг них воздух был жутко спокойным. Со всех сторон в долине они слышали голоса, искаженные холодом и расстоянием, голоса страха, отчаяния и надежды.
Беглецы на протяжении темных гор двигались к огням Убежища, невидимые фигуры прокладывали себе путь через тишину и глубокий снег, но внутри светящегося круга от посоха Ингольда маленькая кучка стражников вокруг упавшей повозки была одинокой. Заиндевевшие, они казались какими-то фантастическими ледяными созданиями, украшенными алмазами и выдыхающими кристаллический дым. И за ними, неразличимое в черно-голубом океане ночи, чувствовалось невидимое шевеление.
Ингольд подошел к людям у повозки, его свет был резким на их усталых, изможденных лицах. Ингольд способен был наделять своей силой остальных: Джил обнаружила, что ей стало теплее от его присутствия, как от огня, и увидела, что Руди и Альда казались не такими измученными. Он быстро коснулся рукой щеки Альды и строго посмотрел ей в глаза.
- Ты сможешь выдержать это?
- Я должна, - устало проговорила она.
- Молодец. Руди...
Руди нерешительно шагнул вперед.
- Направь свою энергию через посох, для этого он и предназначен, а не для того, чтобы ты не спотыкался.
Руди удивленно посмотрел на шестифутовый дорожный посох, который вырезал для себя много миль назад у дороги.
- Уф... вы имеете в виду, что это все? Не надо делать ничего особенного, чтобы посох стал волшебным?
Ингольд, казалось, изо всех сил старался сохранить терпение и выдержку.
- Во всех вещах присутствует волшебное начало, - сказал он. - Теперь...
Руди опять попробовал вызвать свет, чувствуя его силу, протекающую через свою руку, через дерево, сгладившееся от прикосновения рук, через воздух. Свет начал дымно чадить на конце посоха, становясь ярче и отбрасывая двойные тени, голубые и черные, на спицы колес телеги, на исхудавшие лица двух девушек, на полуразрушенную повозку и на глубоко посаженные глаза Ингольда.
Колдун тихо сказал:
- Не оставляй их, Руди.
Руди внезапно охватило неприятное чувство, что старик знал о его слабости, о том, как он упал, чтобы умереть, и бросил остальных на произвол судьбы. Краска стыда залила его лицо.
- Прошу прощения, - пробормотал он.
Ветер шевельнулся у его ног. Он обернулся, внимательно рассматривая темноту вокруг. Он почувствовал чужую магическую силу, как холодное прикосновение враждебной руки, скользнувшую в его сознание из темноты. Он почувствовал, что свет тускнеет, взглянул вверх и увидел, что посох Ингольда тоже начал неровно мерцать. И в то же время Руди уловил холодное, резкое, едкое зловоние Тьмы. Взвизгнула сталь, когда Джил вытаскивала свой меч; со всех сторон безмолвно замерцали клинки, когда стражники сомкнулись в обращенный наружу круг.
Он так и не узнал, какой инстинкт предупредил его, но пригнулся, выхватывая меч, повернулся и сделал выпад одним движением почти до того, как различил существо, внезапно упавшее на него из ночи. Он услышал крик Альды и мельком взглянул на Джил, ее каменное лицо и огненный клинок, рассекающий мрак длинным боковым выпадом, который, казалось, накрыл всех их взрывом крови и слизи. Колдовской свет потускнел до серого, и стражники попятились, отбиваясь изо всех сил от этой слизистой атаки. Враждебные магические чары высасывали его, выпивая его силу, словно из разрезанной артерия, и какое-то время он ничего не видел, ничего не знал, кроме того, что должен стоять между Тьмой и женщиной за его спиной.
Потом, без предупреждения, они отхлынули, и волшебный свет опять усилился. Кто-то крикнул:
- Пошли!
И Руди обнаружил, что сжимает правую руку Альды, а Джил держит левую, спеша по забрызганному слизью снегу, свет его посоха сиял над кашей из грязи и кровавых костей, стражники окружили их плотным бегущим клином. Ингольд шагал впереди, белое дыхание дымилось в свете, показывавшем, что весь снег вокруг них был истоптан следами бегущих ног и усеян брошенными вещами. Руди пытался не отставать от него, хоть и нетвердо держась на ногах, ослабев от холода и усталости, спотыкаясь в вязкой жиже, стараясь не отводить глаз от яркого квадрата оранжевого света вдалеке, отмечавшего конец этого кошмарного пути. Теперь он вполне ясно различал движение маленьких фигурок в тех огромных дверях. Он чувствовал Тьму, сгущающуюся над ними, как штормовые облака, и снова ощущал прикосновение их чар, вытягивающих и подтачивающих его силу.
Потом мягкие зловещие тени, как стервятники, обрушились сверху, полуразличимая туманная смерть, переполнявшая ночь.
Меч Руди, казалось, стал свинцовым, рука одеревенела. Он знал, что если бы не был в центре толпы, то погиб бы сразу. Видя, как Джил рубит, уворачиваясь в сером мраке от шипастых кнутов в половину ее роста, он понял, зачем Гнифт терзал тела и души своих учеников-стражников и почему Джил и другие тренировались тем способом, упорно, через боль, холод и усталость. Только эта закалка и спасала их сейчас.
Ветры обманчиво затрепетали вокруг них, и Тьма отошла. Руди, хватая воздух ртом, опирался одной рукой на свой посох, другой держал бесчувственную Альду и спрашивал себя, хватит ли у него сил донести ее до Убежища. Хотя они были в полумиле от него, ревущее пламя костров у ворот едва виднелось через клубящиеся, скрывающие тени, заполнившие ночь.
Стражники снова сомкнулись.
- Теперь, - тихо сказал Ингольд, - пошли. Пошли быстро.
Испуганный, Янус запротестовал:
- Они вокруг нас, они никогда нас не пропустят.
Колдун сморщился от напряжения, бледный свет показывал его руки, изрезанные и вонючие от слизи.
- Пропустят, если вы сейчас пойдете. Торопитесь или...
- Мы не выдержим этого! - крикнул Янус.
- Но... - оцепенело начал Руди.
- ДЕЛАЙТЕ, КАК Я СКАЗАЛ! - загремел колдун, и Руди отступил на шаг, ошеломленный. Ингольд выхватил меч одним молниеносным движением, клинок блеснул во тьме. - ИДИТЕ!
Янус долго смотрел на него, потом резко повернулся и шагнул через снег в темноту. После короткой неуверенной паузы Руди и остальные последовали за ним, он и Джил чуть ли не тащили Минальду под руки.
Он чувствовал чары Тьмы, отступающие от света, который он нес, и ощущал их злобу, накапливающуюся повсюду. Оглядываясь через плечо, Руди видел Ингольда, стоящего там, где они оставили его, темная фигура в сияющем ореоле света, он настороженно вслушивался в звуки ночи, кровь капала с его изрезанных пальцев и окрашивала снег.
Колдун дождался, пока кучка стражников отошла от него примерно на двести ярдов. Потом Руди, опять обернувшись, увидел, как тот бросил свой посох в снег. Свет погас. Клинок меча описал жгучую фосфоресцирующую дугу. Руди знал, что Тьма сгустилась над стариком.
Они бежали. Тир начал хныкать из-под укрытия материнского плаща, его плач был слабым и приглушенным от усталости. Других звуков не было, но один раз бросив взгляд мимо Альды, Руди мельком увидел лицо Джил, бледные глаза и маску боли.
Пылающие ворота, казалось, не приближались, хотя теперь можно было ясно различить фигуры, столпившиеся на ступеньках в сиянии костров, с Рунами Охраны и Закона, вырисовывающимися над ними, отражающими кровавый свет.
Одна темная фигура, он знал, должна была быть Томеком Тиркенсоном; другая, думал он, была Джованнин. Похоже, что-то было не в порядке с его восприятием расстояния.
Воздух стал тихим, без движения, запаха или дыхания, даже без ощущения близости Тьмы - хотя он знал, что не прав в этом отношении, это должно было быть просто из-за его угасающих чувств. Тьма двигалась следом, выжидая момент для удара. Дважды он оглядывался через плечо и видел огненные взмахи клинка Ингольда в темноте.
Руди удивился, почему колдун послал их вперед, и прикидывал со всей силой, оставшейся в нем для размышлений, смогут ли они добраться до ворот, прежде чем Тьма наконец обрушится на них с высоты. Земля раскисла; он, казалось, двигался по колено в грязи, пытаясь удержаться на ногах.
Потом сверху на них обрушился ветер - не ветер Тьмы, но ветер бури, кружащий вихри снега, когда они бежали к зияющей дьявольской пасти ворот. Рев крепнувшего бурана был подобен вою волков на охоте. Штормовые ветры, бившие их с такой силой, что заставляли Руди шататься, ослепляли, замораживали, бушевали среди них дикой злобной песнью.
Он пробивался вперед, видя перед собой громоздящийся мрак какого-то огромного угрюмого утеса, штормовые ветры превратили костры в тридцатифутовые столбы огня. Он споткнулся обо что-то в темноте и упал, выпустив руку Альды. Взглянув вверх, он увидел перед собой сияющие ворота - он лежал на ступеньках. Руди видел, как Джил тащит Альду по ступенькам, обрамленным неистовым блеском снега и огня, ветер смешивал черные волосы девушек в одно струящееся облако.
Кто-то наклонился над ним, поднял его и увлек в эту красную преисподнюю. Измученный и полубесчувственный, он краем глаза увидел лишь то, что рука, сжимавшая его предплечье, была в черной бархатной перчатке, сияющей рубинами, как каплями свежей крови.
Когда в глазах у него прояснилось, он лежал на полу прямо в воротах, полузанесенный снегом. Мужчины и женщины входили внутрь, шатаясь от холода и изнурения, дети тоже. Джил была права. Его сдача на милость судьбы в снежном мраке была проявлением трусости, которое не допустил бы и восьмилетний ребенок. Он увидел Джованнин - череп с тлеющими углями в глазных впадинах, меч в скелетообразной руке. Алвир был, как темная башня, сестра прижималась к нему, Тир измученно всхлипывал у ее груди. Алвир не смотрел ни на кого из них, взгляд был устремлен в темную пещеру самого Убежища, прикидывая масштабы нового владения.
И за ними была Джил, ее жесткие, как у ведьмы, волосы трепетали в завихрениях бури, потому что она стояла в воротах, вглядываясь в темноту долины. Но во всей этой пустыне льда и режущего ветра Руди не мог разглядеть ни единого проблеска движущегося света.

Предыдущая страница 9 Следующая страница


Время Тьмы 10

15

- Где он? - спросил Руди.
- Со стражниками, - она поправила рукоятку меча, не глядя ему в глаза. Он видел, что она плакала.
Руди повернулся и обнаружил, что должен держаться за стену, чтобы, превозмогая боль, подняться на ноги. Его пронзала боль, становившаяся нестерпимой при малейшем движении. Вялость сковала не только его кости, но и душу тоже, так что ничто - ни бег прошлой ночи, ни новости, которыми Джил разбудила его днем, - не вызывали у него ни печали, ни радости. Он осознавал это как признак предельного утомления.
Когда я вернусь в Калифорнию, устало пообещал он себе, я никогда не буду огорчаться из-за пустяков. Теперь-то я знаю, что есть вещи и похуже. Конечно, если я вообще вернусь в Калифорнию, поправил он себя и пошел следом за Джил.
Комната была одной из разгороженных, как кроличьи садки, клетушек, которые хаотически растянулись по ту сторону двери справа от ворот. Чтобы выйти, надо было прокладывать путь через слабо освещенные груды спящих, лежавших там, где они упали в слепом изнурении, и перешагивать через жалкие узлы горшков и одеял, брошенные в углах маленьких комнат. У небольшого очага фарфоровая кукла лежала, как мертвый ребенок, рядом с парой рваных ботинок. В помещении стоял запах нестиранной одежды и запачканных детских пеленок. Щурясь в тусклом свете, Руди шагнул в центральный зал Убежища.
Оглядываясь по сторонам в темной твердыне этой крепости, он мог лишь удивляться человеческой живучести и человеческому стремлению обустраивать свою жизнь. Здесь, в этой внушающей благоговение крепости из камня и стали, после того как они прокладывали путь через опасность, смерть и мрак, люди обустраивались в уюте на зиму. Дети - Минальда была права, дети оказались самыми выносливыми и живучими - бегали, как сумасшедшие, взад и вперед по этому огромному гулкому залу, их пронзительные дикие вопли отдавались в невидимых сводах...
Он слышал женские голоса, приятные и высокие, и искренний, довольный мужской смех.
Внизу, в одном конце этого чудовищного помещения, прямоугольник мерцающего света обозначал двери - дневной свет, перемешанный с тучами и снегом.
На другом конце зала пара монахов в залатанных красных мантиях прикрепляла бронзовое распятие над дверью комнаты, иначе неотличимой от сотен таких же маленьких черных дверей, чтобы утвердить владение Церкви - Собор Ренвета и резиденцию аббатисы Джованнин. Уж она-то явно не тратила времени даром.
В узком проходе наверху он увидел Алвира, подобного Люциферу, в черном бархате, спокойно озирающего свое владение.
Стражники располагались в комнатах направо от огромных дверей Убежища. Джил ввела Руди через узкий вход. В тлеющем свете масляных ламп он увидел Януса, спорившего с двумя возмущенными мужчинами, которые имели наружность бывших богачей до того, как Тьма уничтожила все их богатство, землю и почет.
Янус терпеливо объяснял:
- Стража не занимается распределением комнат, за это отвечает глава Убежища, поэтому я предлагаю... - но никто его, похоже, не слушал.
Комната была завалена провизией и доспехами, оружием и дровами. Стражники спали в беспорядке, их вялые, измученные лица говорили о последней степени усталости.
В следующей комнате беспорядок был еще хуже, потому что большинство стражников сидели, ели собранный наспех обед из хлеба и сыра, точили мечи или штопали форму.
Ледяной Сокол, чьи волосы были распущены и перехвачены широкой полосой из светлой платины за талией, нетерпеливо поглядывал на готовую закипеть воду в котелке.
Люди посмотрели вверх и приветствовали их радостно и шумно, на что Руди отвечал с тем бескровным энтузиазмом, на который был способен. Помещение пропахло отбросами, салом и дымом. Что за чертовщина тут будет через год? Или через два? Или двадцать? Мысль вызывала тошноту.
Грязная занавеска отделяла что-то вроде чулана, где стражники хранили свою скудную провизию в диком беспорядке. Перешагивая через грязного раздатчика, Руди прищурился в полумраке, потому что масляное желтое освещение еле-еле пробивалось из соседней комнаты; у него было ощущение нагроможденных мешков, утесов из бочонков, пола, мерзкого от грязи и острой соломы, и ошарашивающего запаха замшелого сыра и гнилого лука.
В задней части этой узкой каморки кто-то соорудил импровизированную кровать на мешках с фуражом. На кровати, похожий на мертвого бродягу, лежал Ингольд.
- Вы сумасшедший, вы это знаете? - сказал Руди.
Голубые глаза открылись, отрешенные, мутные от усталости. Потом знакомая улыбка осветила все лицо, сгладив возраст и сделав его молодым - проказливым и любопытным.
- Вас могли убить.
- У тебя потрясающая способность понимать очевидные вещи, - медленно сказал Ингольд, но голос его был насмешливым, и ему явно приятно было видеть Джил и Руди живыми и здоровыми. Руки колдуна были перевязаны тряпками, а лицо исполосовано и обморожено, но в целом, думал Руди, он выглядит вполне сносно.
Старик продолжал:
- Спасибо тебе за участие, хотя опасность была меньше, чем казалось. Я был совершенно убежден, что смогу держать Дарков на значительном расстоянии, пока освобождал чары, наложенные на бурю. Я знал, что смогу уйти от них под покровом бури.
- Да? - спросил Руди, садясь на подножие кровати. - А как, черт возьми, вы собирались уйти от бури?
- Чисто технически, - отрезал Ингольд и дал понять, что тема исчерпана. - Снег все еще идет?
- Довольно сильно, - сказала Джил, сгибая колени, как худенький кузнечик, и усаживаясь рядом в изголовье кровати. - Но ветер прекратился. Томек Тиркенсон говорит, что это самая холодная зима за последние сорок лет. Ледяной Сокол сказал, что никогда не видел столько снега в ущельях в начале зимы. Вам предстоит один холодный переход до перевала. - Еле видимое в дымной тьме, ее лицо казалось худым и изможденным, но относительно умиротворенным.
- Я подожду, пока не закончится снегопад, - удовлетворенно сказал Ингольд и скрестил забинтованные руки на груди. Полускрытый темнотой, он казался бледным и больным. Руди не нравилась ни сонливая слабость его голоса, ни то, как он лежал без движения, опираясь на мешки с зерном. Что бы он ни говорил, а старикан побывал в дьявольской переделке.
- Я не могу медлить дольше, - продолжал колдун. - Произошли вещи, о которых стало необходимо посоветоваться с Лохиро, не считая того, что, насколько мне известно, Алвир все еще предлагает собрать здесь армию для вторжения в Логово Тьмы.
- Послушайте, - начал Руди. - Насчет вашего путешествия в Кво...
Но раньше, чем он мог закончить, глухие голоса снаружи возвысились до быстрого ропота, за которым последовала поспешная возня толпы, сразу попытавшейся в знак уважения встать на ноги на слишком узком пространстве. Рваная занавеска была отброшена в сторону, и огромная тень закрыла свет. Алвир, глава Убежища Дейра, шагнул вперед. Рядом с ним, темная и хрупкая, как молодая яблоня в первом цвету, стояла Минальда.
Канцлер с минуту постоял молча, величественно разглядывая старика, лежащего на своей кровати из мешков. Когда он заговорил, его мелодичный голос был спокойным.
- Мне сказали, что ты умер.
- Преувеличено, но не намного, - с усмешкой сказал Ингольд.
- Ты мог погибнуть, - сказал канцлер. - Словом так: если бы не ты, мы все могли погибнуть там, у реки. Я пришел... - слова, казалось, кололи его горло, как сухой хлеб, - я пришел сказать, что был несправедлив к тебе, и предлагаю тебе руку дружбы, - он протянул руку, камни на перстнях засверкали в тени.
Ингольд протянул навстречу грязную забинтованную руку королевским жестом равного.
- Я делал лишь то, что обещал Элдору, - сказал он. - Я взял его сына и укрыл его в безопасном месте. Мое обещание выполнено. Как только позволит погода, я отправляюсь на поиски сокрытого Города Кво.
- Ты думаешь, его можно найти? - брови Алвира сдвинулись в озабоченном беспокойстве, но глаза выдавали явную тревогу.
- Я не знаю этого, пока не найду его. Но помощь Совета Магов необходима - для твоего вторжения, для Убежища, для всего человечества. Молчание Лохиро беспокоит меня. Прошло уже около месяца без единого слова от него или другого члена Совета. Хотя невозможно, чтобы они не знали о происшедшем.
- Но ты все еще думаешь, что Лохиро жив?
Ингольд решительно покачал головой.
- Я бы знал, если бы он был мертв, - сказал он. - Я бы чувствовал. Даже при тех чарах, что окружают город, как кольцо огня, я бы знал.
Минальда заговорила в первый раз, ее сочувствующие глаза потемнели:
- А что, вы думаете, там произошло тогда?
Ингольд покачал головой:
- Я не знаю.
Она с минуту смотрела на него, вслушиваясь, как никто другой в комнате, в скрытую нотку беспомощности и страха в его голосе - страха не за мировую магию, а за его друзей в Кво, единственных людей в этом мире, к кругу которых он по-настоящему принадлежал. Раньше она видела его лишь сильным и властным, и внезапное сострадание затенило ее лицо. Она сказала:
- Вы бы отправились на поиски много недель назад, если бы не ваше обещание. Простите и спасибо.
Ингольд улыбнулся ей.
- Обещание не имело к этому никакого отношения, дитя мое.
Она быстро шагнула вперед и поцеловала его в макушку жестких серебряных волос.
- Господь да пребудет с вами, - прошептала Альда. Она повернулась и выбежала из комнаты, оставив брата и возлюбленного изумленно глядеть ей в след.
- Ты, похоже, совершил завоевание, - усмехнулся Алвир, хотя, подумал Руди, вряд ли он на сто процентов рад этому. - Но она права. Твоя служба Королевству превосходит любую награду, которую мы можем дать, - он осмотрелся в закопченной низкой комнате с ее грязными стенами, запахами и испарениями, проникавшими из комнаты стражи вместе с надтреснутым глухим голосом Гнифта, певшим о любви на хлебном поле. - Это, конечно, заслуживает большего, чем задворки в казармах. Королевский двор - это хорошо обустроенное помещение, мы можем предложить тебе обстановку, соответствующую твоему положению, мой господин.
Колдун улыбнулся и покачал головой.
- Другим это пригодится больше, чем мне, - извинился он. - И, в любом случае, я скоро уйду. До тех пор, пока тут есть запасная койка в помещении стражи, у меня будет дом.
Канцлер долго удивленно изучал его.
- Странная ты птица, - наконец сказал он без неприязни. - Но будь по-твоему. И если ты когда-нибудь устанешь от своей кочевой жизни, знай, что мое предложение остается в силе. Наша ссора растрачивала твои таланты, мой господин. Я могу лишь просить тебя позволить возместить утраченное.
- Не надо ни позволения, - сказал Ингольд, - ни возмещения. Ссора забыта.
Канцлер Алвир, регент Королевства и глава Убежища Дейра, покинул комнату.
Чуть позже туда проскользнул Ледяной Сокол, чтобы предложить Ингольду чашку заваренного им чая. У пара был странный запах, но чай предназначался для того, чтобы не замерзнуть. Руди вскользь заметил, что хоть он и замерзал, промокал, ел впроголодь и чуть ли не умирал от изнурения, но никогда не чувствовал себя хоть сколько-нибудь больным.
"Наверное, для этого не было времени, - решил он, - то, через что я прошел, могло вогнать в анабиоз любую уважающую себя бактерию".
- Ингольд, - тихо сказала Джил, когда стражник вышел. - Насчет вашего похода в Кво...
- Да, - сказал колдун. - Да, нам надо поговорить об этом.
Руди подвинулся к подножию кровати.
- Вам не следует идти одному.
- Да?
- Вы говорите, это чертовски опасно - о'кей. Но я думаю, вам надо взять меня, или Джил, или одного из стражников, или кого-нибудь еще.
Старик бесстрастно спросил:
- Ты не веришь, что я смогу позаботиться о себе? Ты предлагаешь себя?
Руди ненадолго замешкался, быстро втянув воздух.
- Вы хотите сказать - вы возьмете меня? - он не смог сдержать свою радость: возможность пойти со стариком, невзирая на опасности, научиться у него хотя бы азам магии, перевешивала все его страхи, связанные с Белыми Рейдерами, ледяными бурями и прочими опасностями. - Вы имеете в виду, что я могу пойти с вами?
- Я уже собирался попросить тебя, - сказал Ингольд, - отчасти потому, что ты - мой ученик, и отчасти из... других соображений. Джил состоит в страже... - он протянул руку, чтобы коснуться ее волос в безмолвном жесте любви. - И Убежище едва ли сможет позволить себе лишиться любого стражника в ближайшие месяцы. Но видишь ли, Руди, в этот момент ты - единственный маг, которому я могу доверять. Только маг может найти путь в Кво. Если по какой-нибудь причине я не доберусь до Кво, это надо будет сделать тебе.
Руди колебался, потрясенный.
- Вы хотите сказать, мне, быть может, придется найти Главу Магов?
- Это возможно, - допустил Ингольд. - Особенно после того, что я узнал прошлой ночью.
- Но... - он заикался, неожиданно пораженный ответственностью. Ответственность, как он понял, являлась частью привилегии быть волшебником, но все-таки... - Я хочу пойти, Ингольд, действительно. Но Джил права. Я трус и тряпка, и если я не возьму себя в руки, или из-за меня вы попадете в беду по дороге, если мне придется искать Совет самому, я могу провалить дело.
Ингольд дружелюбно улыбнулся.
- А что бы было, если бы меня убили. Не беспокойся, Руди. Мы оба сделаем то, что должны, - он отхлебнул чай. - Ну что ж, я рад, что с этим улажено. Мы отправимся, как только переменится погода, может, через три дня.
Три дня, подумал Руди, разрываясь между сомнениями и воодушевлением. Потом, к своему ужасу, он понял, что, получив возможность продолжать обучение магии, он почти совсем забыл о Минальде.
Я не могу оставить ее, думал он в ужасе.
И в то же время он знал, что у него никогда не было ощущения выбора. Пойти с Ингольдом, учиться магии у старика - это было то, чего он хотел, в некотором смысле единственным, чего он хотел. Он знал еще там, на дороге, когда первый раз вызвал огонь своей волей, что это может лишить его любимой женщины, даже тогда он знал, что не было другого пути. И все-таки - как же ему быть?
Руди вспомнил, как давным-давно и в другом мире он ехал ночью со студенткой в красном "фольксвагене", разговаривая о единственной вещи, которую кто-нибудь хотел бы иметь. Он посмотрел на нее теперь, на худое, покрытое рубцами лицо со строгими глазами школьной учительницы, небрежно заплетенными волосами, всклокоченными, как у ведьмы. Для нее-то легко было покинуть то, чего она не любила, ради того, что любила. Еще труднее, думал он, оставить что-нибудь любимое тобой ради того, что любишь еще больше.
С болью в душе он вернулся к тому, о чем говорила Джил.
- Итак, надолго ли вы останетесь?
- Я не займу много места, - заметил Ингольд, - и мне больше нравится быть в компании. Кроме того, - добавил он, снова поднося ко рту чашку с чаем, - я так и не узнал, кто приказал схватить меня в Карсте. Хотя я не верю, что Алвир уберет меня с дороги, пока я ему еще нужен, в недрах этого Убежища есть камеры, заколдованные магией более древней и сильной, чем моя, из которых я никогда не смогу вырваться. Руна Уз все еще где-то в этом Убежище - у кого, я не могу сказать. До тех пор пока я в Убежище Дейра, я лучше буду спать среди друзей.
Пальцы Руди лениво гуляли по заплесневелому ворсу одеяла.
- Вы уверены в этом?
- Я не знаю, - ровным голосом признал колдун. - И мне не хочется доискиваться. Благоразумный человек защищается тем, что никогда не подвергается нападению.
- Вы называете то, что было прошлой ночью, "не подвергаться нападению"?
Ингольд печально улыбнулся.
- Это было исключение, - извинился он, - и неизбежное. Я знал, что мог отвлечь Тьму от Тира и удерживать их достаточно долго, чтобы позволить вам приблизиться к воротам. К тому времени их осталось слишком мало, чтобы разделиться, но все еще достаточно, чтобы подавить мою магию своей.
- Не понимаю, - сказала Джил, тряхнув головой. - Я знаю, что их было немного, но почему они позволили нам уйти? Они преследовали Тира, ясно как день, от самого Карста. Они знают, что такое Убежище, и знали, что та ночь давала последний шанс добраться до Тира. Но они повернулись и бросились за вами. Почему?
Ингольд ответил не сразу. Он лежал, глядя на колечко пара, поднимающееся над чашкой в его забинтованных руках, спокойное лицо колдуна неожиданно стало старым и усталым. Потом его обведенные черными кругами глаза встретились с глазами Джил.
- Ты помнишь, - медленно начал он, - когда я почти... потерялся... в подвалах в Гее? Когда ты позвала меня назад с лестницы?
Джил беззвучно кивнула; это был первый день, как она помнила, когда она держала в руке меч. Темнота вернулась к ней, скрытое чувство затаившегося страха, старик, одиноко стоящий на ступенях далеко внизу под ней, вслушивающийся в звук, который она не могла уловить, белое излучение его посоха отбрасывало тени во все стороны. Это был последний день, когда она оставалась студенткой, чужестранкой, личностью, которой она когда-то была. От воспоминания о той далекой девушке, одинокой и вооруженной подобранным мечом и оплывающим факелом против всех армий Тьмы, у нее встал ком в горле.
Он продолжал.
- И тогда я понял, что не принц Тир - их первая цель. О, они разделаются с ним, если смогут добраться, но поставленные перед выбором - а я дал им возможность выбирать прошлой ночью - они показали, что тот, кто им нужен, - вовсе не Тир. Это я, Джил.
- Вы? - разинул рот Руди.
- Да, - колдун отхлебнул чай, потом отставил его в сторону. Из-за занавески донесся голос Гнифта, язвительно сообщавшего кому-то, что у него стойка хуже, чем у конькобежца с деревянными ногами. - Очевидно, я представляю для них большую угрозу, чем Тир. Я подозревал это и раньше, а после вчерашней ночи других объяснений быть уже не может.
- Но как... я имею в виду... ваша магия не может поразить их, - неловко сказал Руди. - Для них вы просто еще один парень с мечом. Вы знаете про время Тьмы не больше, чем другие. В этом смысле Тир - единственный, кто помнит.
- Я сам думал об этом, - спокойно сказал Ингольд. - И я могу лишь заключить, что знаю что-то, что еще не осознаю сам, какой-то ключ, который еще не встал на свое место. Они-то знают, что это, и заинтересованы, чтобы я не вспомнил.
Руди искренне поежился:
- И что вы собираетесь делать?
Колдун пожал плечами.
- Что я могу? Принять элементарные меры предосторожности. Но для тебя неплохо будет пересмотреть заново свое предложение сопровождать меня в Кво.
- К дьяволу с этим, - пересмотрел Руди, - вы - тот, кто должен передумать.
- Кто еще может пойти? - рассудил Ингольд. - И если бы я боялся, что меня убьют, я бы никогда не поставил это занятие на первое место. Я бы остался в Геттлсанде, разводил бы розы и составлял гороскопы. Нет. Все, что я сейчас могу сделать, это стоять в нескольких шагах перед ними и надеяться, что я осознаю, в чем заключается ответ, раньше, чем они схватят меня.
- Вы сумасшедший, - прямо сказал Руди.
Ингольд улыбнулся.
- Честное слово, Руди, я думал, мы уже уладили вопрос о моей вменяемости.
- Вы все сумасшедшие! - настаивал Руди. - Вы, и Джил, и Альда, и стражники... Как, черт возьми, получается, что меня всегда окружают чокнутые?
Старик удобно устроился среди одеял и снова взял свой чай.
- Вопрос - это ответ, Руди.
Обдумав дело в таком свете, Руди не был наверняка уверен, что он этого хотел.

***

Альда ждала его в своей комнате. Стражники ушли. По ту сторону черной узкой арки двери, в следующем помещении, слышен был голос Януса, спорившего с теми же торговцами. В углу спал Ледяной Сокол.
- Альда... - начал Руди, и она приложила палец к его губам.
- Я слышала, - тихо сказала она.
- Послушай... - он пытался объяснить.
Она снова заставила его замолчать.
- Конечно, ты должен пойти с ним, - ее пальцы, холодные и легкие, сомкнулись вокруг его. - Разве стоял вопрос о том, чтобы ты не пошел?
Он тихо засмеялся, вспоминая свои опасения.
- Но я действительно не думал, что ты поймешь, - они стояли рядом так близко друг к другу, как совсем недавно, когда в пути они обычно вместе закутывались в плащ ночью на посту. Ослабевшее желтое мерцание огня укрыло их тусклой пульсирующей тенью, и он чувствовал запах сладкой травы, вплетенной в ее волосы. - Я не думал, что кто-нибудь поймет или сможет понять. Потому что я сам еще толком многого не понимаю.
Она тихо усмехнулась.
- Он твой наставник, Руди, - сказала она. - И твоя потребность - учиться. Даже если бы я хотела, я никогда бы не смогла отвратить тебя от этого. - И она тут же подвинулась ближе к нему, противореча своим же собственным словам.
"Все мы имеем свои предпочтения, - подумал Руди и отодвинул в сторону черный шелк ее волос, чтобы поцеловать в губы. - Если надо будет выбирать между мной и Тиром, я отлично знаю, кого выберет Альда".
У нее тоже был выбор между любимыми.
Угли в очаге потрещали и погасли, послав вспышку желтого пламени и почти немедленно погрузив их обоих в более глубокую тень. Снаружи постоянный гул голосов в зале доносился, как шум потока. Руди уже обнаружил, что привык к Убежищу, шумам, теням, запахам. Он мог чувствовать вес этой каменной горы, давящей на них, как она давила тысячи лет. Но когда он опять поцеловал Альду, крепко прижимая к себе ее хрупкое тело, он осознал, как это было здорово - покой, тишина и любовь без страха.
Ее дыхание шелестело у его губ, она шептала:
- Я понимаю, Руди, но я буду очень сильно скучать по тебе.
Его рука конвульсивно сжала ее плечи. Обрывки бесед проскакивали в памяти, то, что было сказано в Карсте и в ночных лагерях вдоль той опасной дороги. Она потеряла тот мир, который знала, и все, что любила в нем, кроме своего сына. И теперь он, Руди, тоже покидал ее.
Все же она не сказала: "Не уходи".
"Она действительно любит, - удивлялся он, - если поняла эту потребность и попыталась сделать расставание более легким, чем оно могло быть".
Ничего подобного он еще не встречал.
- Альда, ты такая женщина, что встречается один раз в жизни. Я не хочу, чтобы ты была королевой. Я хочу взять с собой тебя и Тира, когда вернусь.
Но вряд ли это было возможным.
Когда она выскользнула из его объятий, натягивая плащ на плечи, исчезая в темноте далекого дверного проема, ему пришло в голову, что она даже не спросила: "А ты-то будешь скучать по мне?"

***

На фоне неясного свечения за грязной дверной занавеской Джил различала тени - мужчины и женщины, обнявшихся, слившихся и разделившихся. В тишине комнаты она услышала вздох Ингольда.
- Бедное дитя, - тихо сказал он. - Бедное дитя.
Она взглянула на него, невидимого, кроме блеска его глаз в темноте и забинтованных рук, скрещенных на груди.
- Ингольд?
- Да, дорогая?
- Вы действительно верите, что совпадений не существует?
Вопрос, казалось, не удивил его, но было что-то... Джил знала людей - свою мать, например - которые бы ответили: "Что за вопрос в такое время!" Но это был вопрос, который мог быть задан только в такое время, когда все дневные мелочи отступили прочь и было только взаимопонимание людей, хорошо знавших друг друга.
Ингольд немного подумал и сказал наконец:
- Да. Я верю, что ничего не происходит случайно, что нет такой вещи, как случай. Откуда он может взяться? - послышался слабый скрипящий шелест, когда он устраивался, опираясь на мешки с зерном. - Почему ты спросила?
- Ну, - неуверенно сказала Джил, - я думаю, что поняла, зачем сюда попал Руди - стать колдуном, найти самого себя, потому что он был рожден им. Но я - нет. И если не бывает случайных событий, почему я здесь? Почему я, а не кто-нибудь другой? Почему я была вырвана из своей жизни, почему потеряла все, что имела, - учебу, и друзей, и... и жизнь, действительно жизнь, которая у меня была? Я не понимаю.
Голос Ингольда стал серьезным:
- Ты однажды обвинила меня в свойственных магу двусмысленных речах. Но, правда, Джил, я не знаю. Я понимаю не больше, чем ты. Но верю, что есть цель твоего пребывания здесь. Поверь мне, Джил. Пожалуйста, поверь мне. Своего рода миссия.
Она пожала плечами, смущенная, как всегда с ней бывало, его участием.
- Это неважно, - сказала она, зная, что Ингольд слышит ее ложь. - Вы знаете, я чертовски обиделась, когда вы сказали мне, что Руди будет колдуном. Не потому, что я хотела им быть, но... это выглядит так, будто он все приобрел и ничего не потерял, потому что ему действительно нечего было терять. Но я потеряла все... - она умолкла на полуслове, молчание между ними было подобно океану между берегом и пловцом.
- И не приобрела ничего? - На это она не смогла ответить. - Может быть, Руди попал сюда вовсе не ради его интересов. Руди - маг, а Королевство, мир неожиданно отчаянно нуждается в магах. И может быть, в ближайшие месяцы Убежищу также понадобится женщина со смелостью льва, обученная владению мечом.
- Возможно, - Джил оперлась подбородком на свои острые колени и пристально смотрела через темноту на тусклые отблески углей на стене.
- Но я не воин, Ингольд, я - ученый. Это - все, чем я была, и все, чем хотела быть.
- Кто может сказать, кто ты есть, дитя мое? - мягко спросил Ингольд. - Или кем ты можешь стать в конце концов? Пошли, - сказал он, когда усилились голоса снаружи. - Стражники возвращаются. Давай выйдем.

***

Стражники возвращались в комнату, когда Джил и Ингольд вышли из-за занавески, колдун тяжело опирался ей на плечо. Стражники приветствовали его бурным восторгом, Янус чуть не сбил его с ног, затаскивая в круг нового света. Розы и топазы сияющего очага высветили убогость заплатанной мантии колдуна, линии и борозды напряжения на его лице. Лучшее боевое соединение на Западе этого мира, столпившееся вокруг потрескивающего костра, как бродяги в товарном вагоне. Ее братья по оружию. Люди, которых месяц назад она даже не знала.
Тем не менее лица их были такими знакомыми. Резкое квадратное лицо Януса она видела безымянным в страшном сне, память о котором была ярче, чем о многих вечеринках в колледже. И те белые косы, разбросанные по плечам неизвестного спящего, - она помнила их мельком из того же сна и вспоминала свое удивление, не был ли их владелец чужеземцем, так странно он выглядел. Они тогда ничего не значили для нее - приложение к драме, чей смысл она не понимала. Однако теперь Джил знала их лучше, чем любого из своих приятелей в том мире, лучше, за одним исключением, чем кого-нибудь другого в своей жизни.
Ингольд сидел в изголовье кровати Ледяного Сокола, окруженный стражниками, оживленно размахивая руками, пересказывая какую-то история, заставившую Януса запрокинуть голову в смехе.
У ее локтя раздался голос:
- Ну, он жив, во всяком случае.
Она обернулась и увидела Руди, опершегося о стену на другой стороне занавешенной арки. Его длинные волосы были завязаны узлом сзади, и это вместе со светом костра делало его длинное лицо в тусклом оранжевом свете более похожим на хищную птицу, чем когда-либо.
Он изменился, подумала она, с той ночи, когда вызвал огонь, стал старше, быть может. И не столько стал другим, сколько более похожим на самого себя, чем был раньше.
- Я беспокоилась за него, Руди.
- Он крепкий, - сказал Руди, хотя и тревожным тоном. - С ним будет все в порядке. Черт, он, может быть, переживет нас с тобой. - Но он знал, что она имела в виду совсем другое.
- Что, если он погибнет, Руди? - тихо спросила она. - Что будет с нами тогда?
Он гнал эту мысль от себя раз за разом, с той ночи в Карсте, когда Ингольд исчез, брошенный в тюрьму по приказу Совета. Он прошептал:
- Черт, я не знаю.
- Вот что тревожит меня, - продолжала Джил, глядя на свои костлявые руки с зарубками, шрамами и мозолями от обтянутой ремнями рукоятки меча. - Вот что тревожит меня все время. Это может означать, что назад пути нет.
"Вопрос - это ответ, - подумал Руди, - вопрос - это всегда ответ".
- Но нет пути назад ни от того, что мы делаем, - сказал он, - ни от того, кто мы есть. Это меняет нас - в лучшую и худшую сторону. Вот в чем дело, мы становимся другими. Если мы застрянем тут, значит застрянем. Будет ли это так плохо? Я нашел здесь свою силу, Джил, то, что я всегда искал. И одну женщину из миллионов. А ты...
- Дом, - сказал Джил просто, осознав истину. - То, что я всегда искала.
И неожиданно Джил начала смеяться. Не истерично, а с мягкой чистосердечной радостью искреннего удовольствия. Руди не мог вспомнить, чтобы видел ее смеющейся. Это превратило ее холодно-серые глаза в голубые и смягчило суровость белого лица.
- И моему научному руководителю это понравится. - Она улыбнулась ему. - Что за диссертация! "Последствия подземных нашествий в доиндустриальной культуре".
- Я не шучу, - запротестовал Руди, все еще удивленный, как она изменилась, какой стала прекрасной, со всеми шрамами, мечами и прочим.
- Я тоже, - и она опять рассмеялась.
Руди покачал головой, озадаченный переменой в ней.
- Тогда скажи мне откровенно, - сказал он. - Ты бы ушла отсюда? Если бы был выбор между другим миром и тем, что ты имеешь и где ты сейчас, и если бы всего этого никогда не было, - ты бы вернулась?
Она задумчиво посмотрела на него. Потом перевела взгляд на очаг, на Ингольда, чей теплый скрипучий голос зачаровал слушателей, на свет на лицах стражников и черноту теней за ними и после этого - на черную массу Убежища, ночь, заключенную в его стенах, и шевелящуюся ветреную ночь снаружи.
- Нет, - сказала она наконец. - Я понимаю, что только безумный может так говорить. Нет, Руди, я бы не вернулась.
- Леди, - Руди усмехнулся, коснувшись эмблемы стражи у нее на плече, - не будь ты чокнутой, ты бы это не носила.
Джил, размышляя, осмотрела его с ног до головы.
- Знаешь, для панка ты просто класс.
- Для чучела, - серьезно сказал Руди, - действительно большое достижение - заметить это.
И они пошли, чтобы присоединиться к Ингольду.

Предыдущая страница 10


Барбара Хэмбли - Биография

Барбара Хэмбли

На основную страницу

Биография

Барбара Джоан Хэмбли (Barbara Joan Hambly) родилась 28 августа 1951 года в Сан-Диего, Калифорния. Большую часть детства и юности она провела в Калифорнии, за исключением нескольких стажировок в Австралии и Франции. В 1975 году она получила в Университете Риверсайд (Калифорнийском Университете) степень по средневековой истории. Окончив университет, она стала искать работу, которая позволила бы ей заниматься литературой. Она работала школьным учителем, корректором, моделью, официанткой, продавщицей в винном магазине, инструктором карате. Также она писала сценарии к мультфильмам и договаривалась о работе сценариста фэнтезийных комиксов. В 1982 году был опубликован ее дебютный роман «Время Тьмы», начавший цикл «Дарвет». Первоначально цикл представлял собой трилогию, но позднее были написаны еще два романа. Кроме фэнтези Хэмбли писала историко-мистические романы, такие, как «The Quirinal Hill Affair», участвовала в новеллизации сериалов «Star Trek» и «Star Wars», писала циклы о драконах и вампирах. Первоначальным толчком к занятиям литературой для Хэмбли стал прочитанный в раннем детстве «Волшебник страны Оз» Фрэнка Баума, но также значительное влияние на Хэмбли оказал «Властелин Колец» Толкиена и многие другие книги, следы влияния которых заметны в творчестве Хэмбли. В 1994-96 годах Барбара Хэмбли была президентом Science Fiction Writers of America. Она неоднократно номинировалась на премию Nebula и награждена премией Locus за роман «Те, кто охотится в ночи». Барбара Хэмбли имеет черный пояс по карате, увлекается рисованием, танцами, созданием исторических и фэнтезийных костюмов, гаданием на картах Таро, а временами - плотницким делом. В 1998 году она вышла замуж за писателя Джорджа Алека Эффинджера, скончавшегося в 2002 году. Сейчас она проживает в Лос-Анджелесе вместе с кошками, ящерицами и, как говорит она сама, «двумя самыми лучшими пекинесами в мире».


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)


Барбара Хэмбли

Время Тьмы

Цикл: "Хроники королевства Дарвет" - 1

 Читать книгу

Аннотация

Перед вами шедевр Барбары Хэмбли - первая часть эпической саги о мире Дарвет. О `темном мире` меча и магии, лежащем лишь в шаге от нашего мира - но недоступном нашему зрению. О мире, в который ныне вторглись пришедшие из земных недр чудовищные дарки, уничтожающие все и вся на своем пути. И не спастись от дарков ни силой оружия, ни силой колдовства, ни Словом священников - если не найдет посланный и пересекший Пустоту колдун Ингольд в нашем мире ту, от которой теперь зависит - быть или не быть Дарвету...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel