Барбара Хэмбли - Воздушные стены

1 Барбара Хэмбли

1

Хмурым субботним вечером дождь глухо барабанил в окна бара Шанрока в Сан-Бернардино, и яркий свет фонарей отражался на мокром тротуаре. Два бородатых мотоциклиста и хрупкая блондинка увлеклись игрой в бильярд. Допив вторую кружку пива, Руди Солис оглядел комнату. Ему чего-то не хватало, было ощущение, будто он что-то потерял и при этом не мог вспомнить, что именно. Осталась только тупая боль.
Он растранжирил все деньги, но хмель не брал его. Билли Мэй проворно сновала вдоль стойки с бутылками пива и пустыми стаканами, и цепкий взгляд Руди выхватывал в сверкающем зеркале то отражение ее подкрашенных темных глаз, то красивую тесьму блузки, кокетливо выделяющуюся в низком вырезе свитера. Еще в зеркале отражалась обычная для субботы толпа ночных посетителей. Кого-то Руди знал по колледжу, а кого-то и с детства. Пич Мак-Клейн, самый толстый ангел тьмы в мире, со своей старушкой; Кровавый Безумец, инструктор по каратэ; Большой Бык и компания рабочих со сталелитейного завода. Но сейчас все они почему-то казались чужими. Руди взмахнул рукой, и тотчас с полки съехала бутылка пива и проплыла через разделяющее их пространство в его руку. Никто не заметил. Он налил себе пива и выпил, почти не почувствовав вкуса. С маленькой эстрады под резкий вой электрогитар тягучий, гнусавый голос фальшиво пел гимн. Внезапно Руди ощутил невыносимую боль утраты.
Он переместил бутылку по воздуху, и она зависла над стойкой. Снова никто ничего не заметил или не обратил внимания. Руди увидел себя в зеркале и ужаснулся: изможденное худое лицо, изломанные брови в обрамлении длинных красно-черных волос, пальцы рук, испачканные краской и машинным маслом, татуировка на запястье - имя вокруг пылающего факела. Вдруг зеркальное стекло в окне потемнело, словно весь свет на улице погас.
Он обернулся, похолодев от охватившего его ужаса. На улице не было обычного сияния неоновых фонарей. Все поглотила мгла, мягкая и живая, которая словно давила на окна, колыхаясь в непрерывном движении, словно в ее мертвенных глубинах кишели и извивались обитающие там духи. Руди попытался крикнуть, но вместо крика получилось жалкое дребезжание. Он изо всех сил старался привлечь к себе внимание других людей, но они вели себя так, будто не замечали его. Какая-то сила, сгусток энергии, гигантским кулаком ударила снаружи по стене бара и вдавила ее внутрь. Кирпичи разлетелись во все стороны. Сквозь разбитую стену ворвалась волна Тьмы.
- Руди! - холодные руки сжимали его ладони. - Руди, проснись! Что с тобой?
Он очнулся, тяжело дыша, холод пронизывал его до костей. В темноте комнаты его глаза различили Минальду, королеву Дарвета, мать наследника, сидевшую рядом с ним на постели. Мерцающий шелк усыпанного звездами покрывала окутывал ее плечи, а широко раскрытые глаза цвета ириса излучали страх, отчего она казалась моложе своих девятнадцати лет. Тихая тьма комнаты была наполнена запахом воска, к которому примешивалось благоухание ее распущенных волос.
- Что с тобой? - снова прошептала она очень тихо. - Дурной сон?
- Да. - Руди опустился рядом с ней, дрожа, словно от смертельного холода. - Всего лишь сон.
В казармах стражи неожиданно проснулась Джил Паттерсон Ей снились спокойные студенческие дни в чудном мире под названием Калифорния, и вдруг сон прервался непоколебимым ощущением надвигающегося ужаса. С минуту она оставалась на своей узкой койке, широко открыв глаза и вслушиваясь в тихие звуки и стук собственного сердца. Убежище в безопасности, успокоила она себя. Единственное место в мире, куда не могут проникнуть Дарки. Но ужас из сна, проникший в ее сердце, скорее рос, чем стихал.
Джил поднялась по-кошачьи бесшумно. Тусклый свет очага в караульном помещении немного освещал и комнату женщин из стражников, касаясь чьих-то плеч, сомкнутых век, спутанных волос, черных одежд с простой белой эмблемой, жестко поблескивающего оружия. В этом бледном свете она натянула рубашку и бриджи, закуталась в плащ и выскользнула из комнаты. Пол леденил ее босые ноги, пока она шла между койками. Она догадывалась, что сейчас глубокая ночь, хотя в Убежище, лишенном окон, определить время точно было невероятно трудно.
Она отодвинула занавеску в дальнем конце комнаты.
Ингольда не было. Обычно волшебник спал в квадратной нише, где воины хранили запасы съестного, которые теперь приходилось охранять от всех пришельцев из развалин Реальма. В неярком свете очага Джил разглядела углубление среди мешков с зерном, сваленных в кучу позади чулана, две изъеденные молью старинные мантии из буйволиной кожи и грязное лоскутное стеганое одеяло, но самого волшебника не было. Исчез и его посох.
Она быстро прошла назад через караульное помещение, через наружную комнату, служившую для хранения оружия, бочонков с Голубой Руиной и кадок с джином, и вышла в пустынные галереи. Огромный зал простирался почти на тысячу футов от двойных ворот на западе и до глухой темной стены с башнями, где располагались королевские покои, на востоке.
Бесформенные черные стены окружали Убежище со всех сторон, простираясь за пределы видимости и поддерживая крышу. Прямо по грубому полу протекали, журча, глубокие черные каналы, пересеченные маленькими мостиками. Царящую вокруг тишину можно было сравнить разве что с безмолвием Великих Снежных гор, окружающих Убежище. Мрак темноты рассеивался не луной и звездами, а тусклым светом факелов, мерцавших на каждой стороне темных стальных ворот. Слабое оранжевое пламя очерчивало двойной круг на гладком черном полу и отбрасывало огненные отблески на засовы, цепи и огромные кольца ворот.
Там, где сливались два круга света, стоял человек. Казалось, его жесткие светлые волосы были окружены золотым сиянием.
- Ингольд! - негромко окликнула Джил.
Он повернулся в недоумении. Завернувшись поплотнее в плащ, Джил широкими шагами направилась к воротам. С тех пор как они вместе пересекли Пустоту и оказались в этом мире, она все время зябла.
- Что, моя дорогая? - раздался мягкий, бархатный голос. Освещаемое неустанным огнем, его морщинистое лицо казалось непроницаемым. Шестьдесят лет полной опасности и приключений жизни придали ему совершенно отрешенный вид.
Она встала рядом, и взгляды их встретились.
- Что это? - тихо спросила она.
- Ты сама понимаешь, - с грустью ответил волшебник.
Джил встревоженно оглянулась. Здесь царил страх, и Джил не покидало ощущение нависшего в ночи Зла. Здесь она испытывала тот же странный, леденящий ужас, будто некий злобный и непостижимый разум проникал сквозь пучину времени.
- Они уже здесь? - прошептала она.
Ингольд ласково обнял ее.
- Сходи-ка за своим оружием, детка.

***

Ее глаза казались фиолетовыми в голубоватом волшебном свете. Минальда смотрела, как Руди одевается.
- Что случилось? - спросила она.
- Не знаю, - тихо, чтобы не разбудить принца, сладко спавшего в своей золоченой колыбели, ответил Руди. - Мне лучше пойти туда.
За месяц жизни в этом мире он привык к незнакомой одежде и больше не чувствовал себя неловко в домотканых бриджах, рубашке с длинными рукавами, тунике, высоких сапогах до колен и богато вышитом плаще, который он снял с убитого вельможи после страшной битвы с прислужниками Тьмы в Карсте. Но он все еще оплакивал удобство джинсов и ковбойки. Руди пристегнул меч и наклонился через пеструю груду шелков, чтобы поцеловать девушку, безмолвно наблюдавшую за ним.
- Ты придешь проводить нас?
- Нет, - тихо сказала она. - Не могу, Руди. Путь в Кво долог и опасен. Кто знает, даже если вы найдете Архимага, будет ли это концом вашего путешествия? - В слабом фосфоресцирующем волшебном свете он увидел слезы в ее глазах. - Я не люблю прощаний.
- Ну что ты, - Руди снова нагнулся к ней, лаская шею и плечи, тяжелые темные волосы струились сквозь его пальцы, он мягко привлек ее к себе и поцеловал в губы. - Ну что ты, ведь со мной будет Ингольд. Все образуется. Сама подумай: разве есть на свете кто-нибудь настолько выживший из ума, чтобы связываться с этим старым чудаком? Так что это и не будет прощанием.
Она усмехнулась.
- Тогда не стоит воспринимать все это так серьезно, правда? - Их губы снова сомкнулись в поцелуе. Пушистые пряди волос щекотали его лицо. - Иди с богом, Руди, хотя аббатиса умерла бы на месте, услышь она, что я говорю это колдуну.
Не прерывая сладкого поцелуя, Руди пробормотал что-то в адрес аббатисы.
- ...что, возможно, пошло бы ей на пользу. - Он нежно стер со щеки любимой слезу. За все двадцать пять лет своей жизни он не помнил ни одного человека, мужчину или женщину, кого интересовало бы то, что он собирается делать. "Почему девушка из другого мира, королева, оказалась этим человеком?" - спрашивал он себя. Еще одна слеза скатилась по ее щеке, и он шепнул:
- Присматривай за Курносым, пока меня не будет. - Его отношение к маленькому Тиру, последнему Принцу из Дома Дейра, заставило ее невольно рассмеяться.
- Хорошо, - она улыбнулась дрожащими губами.
- Мы найдем Лохиро, вот увидишь, - ободряюще шепнул Руди. Он поцеловал ее в последний раз, повернулся и вышел. Голубоватый свет волшебного огня медленно рассеивался за ним.
С неутихающей болью в сердце он торопливо пробирался в лабиринте королевских покоев.
Она боялась за него. Он и ее маленький сынишка были последним и единственным, чем она дорожила в этой жизни. Она потеряла мужа, которого боготворила, Дарвет, королевой которого она была, и мир, в котором выросла. Но, несмотря на это, она никогда не сказала бы: "Не уходи".
"А тебе, эгоистичный идиот, - обругал он себя, - никогда и в голову не приходило остаться".
Она никогда не упрекала его, что желание стать колдуном в нем сильнее, чем любовь к ней, но он знал, что это правда. Прежде всего он был волшебником, и мысль об этом мучила его. Время его пребывания в этом мире ограничено, ему предоставили выбор, и, конечно, он предпочтет искать новые источники волшебной силы и знания, которые могут дать ему Ингольд и другие маги, чем оставаться с женщиной, которую искренне любит.
"Почему я должен был встретить их одновременно, - спрашивал он себя в отчаянии, - почему я должен выбирать?"
Она не осуждала его за выбор, что лишь обостряло ощущение вины.
И тем не менее выбор был сделан.
Он остановился у восточной лестницы, ведущей вниз, к первому уровню.
Тревога стала теперь ощутимей, коснувшись его, как еле слышимый звук, который издавало что-то ужасное и не имеющее названия, словно оно затаилось в темных закоулках лабиринтов Убежища. Его пронзала дрожь ужаса. Руди казалось, что грозная тишина растекается по разветвляющимся коридорам. Судорожно оглядываясь, он стал спускаться по ступеням. Где-то под ним, должно быть, открылась дверь. Он услышал слабые, как дуновение ладана, звуки пения, монотонные голоса монахов вытягивали какой-то гимн из ночной службы. Руди остановился на ступенях, вспомнив, что помещения для церкви находились как раз под королевскими покоями, а главное, что, согласно повелению аббатисы, колдуны были преданы анафеме.
Насколько он мог судить, о его любви к Альде не знал никто, кроме, быть может, его товарища по несчастью Джил. Он не думал, что это могло причинить Альде неприятности, ведь все-таки она оставалась королевой Дарвета и после того, как ее муж погиб среди пылающих развалин Дворца. Но Руди почти ничего не знал о законах и запретах Королевства и не хотел рисковать, чтобы узнать больше. А что касается ада, подумал он, то, может быть, силы различной природы не должны вмешиваться в дела друг друга, и раз уж я из другого измерения, то вряд ли когда-нибудь попаду туда.
Так это было или нет, проверять он не хотел. Положение его было не столь опасным, поскольку существовало еще несколько запасных лестниц. Некоторые из них были ровесниками самого Убежища, сооруженные, как и стены, из черного, массивного, похожего на обсидиан камня. Другие на скорую руку тысячу лет назад построили древние жители, которые просто пробивали дыры в полах коридоров там, где им было нужно, и укладывали примитивные ступени. То же самое происходило со стенами и комнатами Убежища: в одних местах строгие черные стены уходили во тьму, в других же царил импровизированный хаос. В коридорах ставили перегородки, новые пути проходили по другим комнатам, деревянные, каменные и кирпичные перекрытия изменили первоначальный план Убежища буквально тысячами различных помещений, форма которых менялась в зависимости от их назначения, и в результате по прошествии трех тысяч лет они могли бы оспорить мировое первенство у лабораторий Б.Ф.Скиннера.
Руди углубился в этот лабиринт.
- Я ничего не чувствую, - спокойно произнес Янус. Начальник караула из Гея сидел на краю койки возле очага в караульном помещении. Его лицо, словно высеченное из камня, обрамляли длинные локоны медно-рыжих волос. Он взглянул поверх очага на Ингольда. - Но я верю тебе. Если ты скажешь, что Дарки поблизости, и при этом будет ярко светить солнце, я все равно поверю тебе.
Среди других капитанов пронеслось движение и гул согласия. Ледяной Сокол, воин, похожий на чужестранца своими длинными, белыми, как у викингов, волосами, заметил:
- В самом запахе ночи есть что-то дьявольское.
Мелантрис, миниатюрная девушка с глазами феи, нервно оглянулась через плечо.
- Смердит нечисть, - прогремел Томек Тиркенсон, наместник из Геттлсанда, огромный кряжистый житель долин, чьи владения остались по ту сторону гор. - Вот так и скот ночью вдруг обращается в паническое бегство без всякой причины.
Ледяной Сокол холодно взглянул на Ингольда.
- Под силу им ворваться? - спросил он так, будто речь шла о результатах состязания, на которое он поставил незначительную сумму.
- Не знаю, - Ингольд подвинулся на своей скамье у очага и сложил на коленях руки, изуродованные ударами меча. - Но можете не сомневаться, что они попытаются. Янус, Томек, я предлагаю поставить охрану во всех коридорах, на всех уровнях, в каждом углу Убежища. Таким образом...
- Но у нас же не хватит людей! - запротестовала Мелантрис.
- У нас достаточно для караула, - согласился Янус. - Но если Силы Тьмы найдут вход, то, рассеянные по всему Убежищу, мы не сможем сражаться.
Ледяной Сокол повел светлой бровью в сторону колдуна.
- Мы будем сражаться?
- Если сможем, - ответил Ингольд. - Янус, ваши патрули можно пополнить добровольцами. Детей пошли на разведку. Они и так лазают повсюду, так дай им задание. Мы должны расставить караульных в коридорах хотя бы для того, чтобы знать, где прорвались Дарки. Вполне возможно, что они не смогут прорваться, - сурово продолжал он, - ведь в стены Убежища вложены самые сильные заклинания древней магии. Но если чары ослабели или Тьма стала сильнее за прошедшие годы, я не знаю, что может произойти. - Несмотря на спокойствие его глубокого, небрежного голоса, Джил подумала, что в неверном мерцающем свете очага он выглядит устало и зловеще. - Но я знаю, что если Дарки проникнут в Убежище, нам придется немедленно оставить его. Тогда мы погибли.
- Оставить Убежище! - воскликнул Янус.
- Придется, - согласился Ледяной Сокол, откидываясь к стене. Его тонкий, без придыхания голос звучал равнодушно, даже когда обсуждалась возможная потеря последнего Убежища, оставленного человечеству. - Все эти лесенки, мили пустых коридоров... Нам никогда не выбить их отсюда. - Командиры переглянулись, понимая справедливость его слов.
- Это еще не все, - вставила негромко Джил. Все посмотрели на нее, быстрое движение возникло в заполнявших комнату тенях. - А вентиляционная система? - продолжала она. - Ведь воздух должен поступать откуда-то. Все Убежище должно быть испещрено отверстиями, слишком маленькими, чтобы в них мог проникнуть человек. Но Дарки могут менять свой размер так же легко, как и форму. Им ничего не стоит проникнуть в отверстие, которое не больше крысиной норы, а ведь в Убежище уйма крыс. Все, что будет нужно, - это какому-то одному Дарку пролезть через вентиляционное отверстие, и мы никогда не сможем найти его.
- Проклятье, - прошипел Янус. - Почему Дарки напали именно в эту зиму, самую жестокую, какую только помнит человечество. Если мы оставим Убежище, те, кто не погибнет в первом же ночном бою, замерзнут прежде, чем смогут укрыться в каком-нибудь убежище. Горы похоронены под снегом.
- Крысы... - задумчиво произнес Тиркенсон. - Ингольд, как мы можем узнать, не проникла ли Тьма на верхний уровень? Убежище пустовало почти два тысячелетия.
- Мы бы знали об этом, - отозвался колдун. - Поверь мне, к этому времени мы бы уже знали.
- А их яйца? - продолжал Тиркенсон. - Как размножаются эти прислужники Тьмы? Как сказала Джил, одному из них достаточно проникнуть в тоннели для воздуха, откладывая по пути яйца, как лосось. Может быть, мы сидим сейчас на куче икры. - Хотя воины - люди неробкого десятка, волна ужаса прокатилась между собравшимися капитанами. Инструктор Гнифт содрогнулся и обменялся с Мелантрис быстрым встревоженным взглядом.
- По крайней мере на этот счет вы можете не беспокоиться, - сказал Ингольд. Избегая взглядов, он отряхнул соломинку с обтрепанного рукава своей мантии. - Глубоко под землей я видел место, где они откладывают яйца, уверяю вас, что они не размножаются в таких... гм... человеческих условиях, - он снова поднял голову, лицо его было спокойным. - Но в любом случае мы не можем позволить Тьме проникнуть сюда ни при каких обстоятельствах. Коридоры Должны охраняться.
- Мы можем взять церковное войско, - сказал Янус, - и личную стражу Алвира.
- У меня тоже есть свои люди, - добавил Тиркенсон. - Мы займем южную сторону Убежища.
- Хорошо, - Ингольд встал и, подняв голову, оглядел лица столпившихся в тесных казармах людей, разыскивая кого-то в неверном желтом свете. - Я сомневаюсь, что Дарки смогут проломить стену, но если это случится, мы должны это знать.
- А сможем ли мы это узнать? - Мелантрис расправила пояс, на котором висел ее меч, глядя на Ингольда холодными черными глазами. - Тьма может проглотить человека с душой, кровью и плотью в промежуток между ударами сердца в ярде от его товарищей прежде, чем он успеет хотя бы крикнуть.
- Стражника? - мягко спросил Ингольд.
Она взяла себя в руки.
- Конечно, нет.
- Тогда за дело, - он поднял свой посох. Его тень неясно вырисовывалась позади него, как отголосок той мглы, которая ожидала их за воротами Убежища. Он снова внимательно оглядел комнату, фигуры, смешавшиеся в беспорядке сборов и ухода. Возможно, это было лишь игрой света, но сейчас черты его всегда спокойного и непроницаемого лица казались глубже. Была ли тому причиной усталость, недоброе предчувствие или сильное раздражение, Джил не могла сказать.
Мужчины и женщины пристегивали оружие, накидывали плащи; голоса перекликались через темные, узкие двери бараков. Воздух стал тяжелее, словно ужас был осязаемым, как электричество. Если дотронуться до плаща Ингольда, подумала Джил, то от материи полетят искры. Янус задержался на мгновение возле Ингольда. Возвышаясь над ним, как башня, он наклонился и тихо спросил:
- Это что касается коридоров. А как насчет ворот?
- Да, - согласился Ингольд, - ворота. Я чувствую, что именно там они сосредоточат свои основные силы. Но, учитывая высоту потолка в Убежище, достаточно нанести один удар сверху, и вся наземная защита станет бесполезна.
- Я знаю, - сказал Янус. - И они будут вынуждены сражаться в тоннеле прямо у ворот, так?
- Возможно, - ответил волшебник. - Джил, у ворот мне понадобится твоя помощь, - он нахмурился и бросил быстрый ищущий взгляд на оставшихся стражников. Его яркие голубые глаза были прикрыты и, как у сокола, блестели в тени. - Но, - мрачно добавил он, - где же Руди?
В тот момент Руди задавал себе этот же вопрос. Он знал, что все еще находится где-то на втором уровне, но это все, в чем он мог быть уверен. Пропустив поворот на лестницу, которую он искал, он попытался вернуться назад параллельным коридором с безнадежными результатами. Самодельный переход, в который был переделан обширный зал, только привел в черную комнату, полную раскрошившихся кирпичей и засохшей слизи, похожую на ловушку, которая завела его по спирали в самый центр лабиринта, оказавшись стоком водопроводной системы Убежища. Проклиная тех, кто строил это Убежище, и тех, кто переделывал его, он пробирался по темному проходу, где журчала вода, в коридоры на другой стороне.
Он шел в темноте без света. Это была еще одна его способность, которую он обнаружил у себя так же, как способность вызывать огонь из замерзшего дерева или свет на конце своего посоха. Ингольд объяснил ему, что его волшебное зрение, как и другие таланты, дано ему от природы - семена таинственной магии, которые не могли принести плодов в теплом, ленивом мире Южной Калифорнии.
И по-прежнему он чувствовал это нарастающее напряжение, как вода, напирающая на слабеющую плотину, нависший ужас, который, казалось, наполнял темные лабиринты, сквозь которые он шел. Его шаги торопили биение сердца. В нем росло убеждение, что Дарки уже были здесь, сосредоточивая свои нечеловеческие желания на черных гладких стенах Убежища. Их сила была так велика, выше человеческого волшебства и даже человеческого понимания, что их присутствие могло ощущаться даже через десятифутовые стены, через любые преграды времени, камня и магии. Он должен найти Ингольда, должен найти выход их этого лабиринта.
Руди очутился в коротком коридоре и понял по некоторым признакам, что это была часть старого Убежища. Дуновение теплого воздуха подсказывало ему, что где-то рядом должна быть лестница, ведущая на первый уровень. Руди остановился, пытаясь определить, где он находится. Прямо перед ним неясно вырисовывался конец прохода, черный и гладкий, как будто вылитый из цельного листа темного стекла. Он понял с изумлением, что это должна быть задняя стена самого Убежища.
Фантастика, вздрогнув, подумал он. Я брожу по этому чертову лабиринту и после всех блужданий по кругу снова собираюсь спускаться вниз где-то в середине владений аббатисы.
Руди не пошел дальше. Короткая лесенка из нескольких ступенек отходила вправо и заканчивалась дверцей. Зеркально-гладкая чернота каменных ступенек и стен была такая же, как и все первоначальное убранство Убежища, но расположение самой дверцы привлекло его внимание. Она была полностью в тени, невидимая для любого света из коридора. Только волшебник, идущий, как Руди, без света, мог увидеть ее.
Заинтересованный, Руди двинулся вперед. Его чувство нависшей опасности и страха не стало меньше. Они нападут, и нападут скоро - это он чувствовал кожей. Но он знал, что, если только они переживут эту ночь, утром они с Ингольдом отправятся в далекий путь через сотни миль бесплодных земель и пустынь на поиски города Кво, скрытого где-то в Западном океане. Эта комната так хорошо замаскирована, и он не был уверен, что сможет найти ее, когда вернется.
Но, кроме всего прочего, его тянуло какое-то любопытство, бывшее главной чертой любого волшебника.
Дверь была заперта, железный замок так заржавел, будто его никогда не открывали. Но это было не хуже тех деталей машин, с которыми Руди справлялся в свое время. В круглой, не похожей на обычные прямоугольные помещения, комнате вдоль стен тянулась грубая скамья, под скамьей стояли деревянные ящики со всяким ржавым хламом.
Посреди комнаты стоял стол из какого-то черного гладкого камня, в середине его возвышался тяжелый кристалл, напоминающий небольшой экран. Но когда Руди облокотился на край стола, вызвал волшебное свечение, белое сияние слабо отразилось от кристалла, остававшегося туманным. Сначала ногтями, потом кончиком ножа Руди попытался приподнять кристалл, но старания его не увенчались успехом. И все же юного мага не покидала уверенность, что внутри кристалла что-то находилось. Призрачные проблески каких-то углов и поверхностей виднелись в этих замерзших глубинах. Случайному зеваке Руди мог показаться похожим на большую яркую кошку, царапающую зеркало.
"Ну его к черту, - подумал он с досадой, собираясь прервать это бесполезное занятие. - Недосуг забавляться с безделушками".
Какая-то сила удерживала его у стола. Тень его отчетливо выделялась на сером стекле в холодном ровном свете фосфорного шара. Подумав секунду, он притушил и рассеял свет, рассматривая мерцающий кристалл, по-прежнему недоступный и загадочный. Постепенно он дал волшебному свету погаснуть совсем и сел, разглядывая кристалл в темноте.
В комнате царила зловещая тишина. Руди остался вопреки здравому смыслу, потому что чувствовал магическую силу кристалла. Возможно, это и есть то, с чем ему придется столкнуться в Кво.
Руди снова принялся исследовать кристалл, не находя никакого зазора между стеклом и камнем.
Внезапно его осенило. Немного поколебавшись, Руди направил тонкий луч света в кристалл.
Белые, голубые и лавандовые отсветы развернулись вокруг него, как тройной хвост прекрасного павлина. Отскочив назад к защищая глаза от слепящего фонтана света, юноша уменьшил его, неуклюже распоряжаясь световыми чарами, как сын художника своими первыми цветными карандашами. Он нагнулся над кристаллом, излучающим слабый свет, пытаясь заглянуть внутрь, в мерцающее ложе разноцветных каменных крупинок на дне кристального цилиндра.
Игрушка? Путеводный огонь? Чарующий калейдоскоп?
Или магический инструмент-поводырь?
Глядя в сияющие глубины, он расслабился, полностью освободившись от напряжения и беспокойства. Тревожные раздумья о Дарках, Ингольде и Альде на какое-то время оставили его. Он хотел идти той же дорогой, что и эти мягко сияющие геммы, делая то же, что они.
Сначала видения смущали его. Он не мог постичь смысла этой череды бессвязных картин: струящийся песок, безрадостные скалистые горы без единой былинки, едва различимые в ночи бушующие моря бурых трав. Он скорее чувствовал, чем видел нечто темное и лишенное очертаний, покрытое облаками и занесенное глубоким снегом. Стенами служили огромные черные скалы, увенчанные искривленными соснами. За свинцовыми облаками виднелись изрезанные ущельями горные пики, остроконечные вершины и бесконечные мили ледников, где свирепствовали неистовые ветры, насвистывая леденящую мелодию смерти... "Перевал Сарда? - терялся в догадках Руди. - Завтрашняя дорога?" Образы стали ярче - неровные предгорья и за ними бесконечные бурые равнины с рыжевато-коричневыми травами, качающимися под порывами ветра. Черное небо, усеянное звездами. Бледная ниточка дороги, уходящая за пределы видимости, в безжалостную даль.
Один образ сменял другой, пока наконец, будто по велению влюбленного сердца, не появились мягкий отблеск свечей и вышитые звезды на переливающемся шелке стеганого одеяла. Оттенки аквамарина уступили место цвету речного тростника, словно от безмолвных слез его единственной, что лежала там в траурном ореоле своих шелковых волос.
"Я не должен, я не могу, я не оставлю ее, - подумал он с отчаянием. - Мы были вместе так недолго".
"А как же Кво?" - спросила его другая половина. Отказаться от встречи с Архимагом? Отступиться от магии? Предать Ингольда?
Руди закрыл глаза. Дрожь прошла по его телу, и он снова вспомнил о Дарках, об их нарастающей ярости, пронизывающей ночь, как электрический шторм. Я должен идти, подумал он, неожиданно почувствовав смертельный холод. Но он остался, парализованный неотвратимостью выбора между Минальдой и Ингольдом с Лохиро.
Он открыл глаза, и изображение в кристалле снова изменилось.
Юный маг увидел далекие звезды - столько звезд он никогда не мог себе представить - они заполняли светящееся небо, висевшее низко над лиловым морем. Их пронзительный свет коснулся завитков пены на серебристом изгибе берега. Под этим сияющим небом он решил создать очертания башни, возвышающейся среди рощицы на маленьком клочке земли, выступающем из океана. Но башня казалась странно призрачной, ускользая от глаз, возвращая их обратно к звездам. Он пытался взглянуть на землю, но чувствовал, что она тоже исчезает. Полуугадываемые очертания строений, теснившихся там, двойные узорчатые каменные колонны скрывались во тьме, появляясь на короткий миг и снова исчезая в тумане. Пытаясь сфокусироваться на земле, он обнаружил, что его глаза возвращаются к морю, песку, ночному небу, как бы мягко отказываясь от ответа на его вопрос.
Напротив темной массы холма и полуистертой башни он увидел звездный свет, блеснувший внезапно на металле, мелькнувший на мгновение и пропавший. Он взглянул снова, освобождая свою душу от борьбы и тревог. Металл блеснул снова, затем он уловил легкий вихрь песка на мысе, отпечатки ног над чертой прилива. Внезапный удар блеснувшей опаловыми брызгами волны смыл следы с песка. Человек, которому они принадлежали, медленно продолжал свой путь, и Руди увидел свет звезд на его ярко-золотых волосах цвета солнечных лучей.
Увиденное потрясло его, поскольку Руди был убежден, что Архимаг Лохиро - глубокий старец. Этому человеку с молодым, чисто выбритым лицом было около сорока. Только твердые линии его рта и морщины у глаз, переливавшихся голубыми бликами, выдавали суровый жизненный опыт. Его рука, опиравшаяся на крепкое дерево посоха, напомнила Руди руки Ингольда, иссеченные шрамами, очень ловкие и сильные. У посоха был металлический наконечник в форме серпа около пяти дюймов в поперечнике, внутренний край которого блестел, как лезвие бритвы. Он притягивал к себе звездный свет так же, как эти широкие голубые глаза, так же, как мерцающее стеклянное кружево ажурной пены, омывавшей берег и оседавшей на что-то, наполовину скрытое в песке.
Взглянув вниз, Руди увидел скелет. Старая кровь еще пятнала сырые кости, и отвратительные крабы ползали в пустых глазницах черепа. Архимаг обошел его. Край его темного плаща скользнул по скелету и смел песок позади волшебника, продолжавшего свой скорбный путь.
Весь в холодном поту, Руди отпрянул назад, ощутив неожиданный страх. Свет в кристалле померк, погрузив комнату в полный мрак, но оставив голубоватый отсвет в его сердце. И тогда он услышал звук, далекое, слабое гудение, дрожь, которая сотрясала в темноте все Убежище до древних костей ее основателей.
"Гром", - подумал Руди.
"Гром? Слышный через десятифутовые стены?"
Все внутри у него сжалось. Он поднялся и устремился к двери. Снова гул прошел по Убежищу, вызвав зловещий звон в металлическом хламе, сваленном в углах, и заставляя дрожать массивные стены.
Руди бросился бежать.

2

- Проклятье! - прошептал Ингольд, казавшийся совершенно белым в дикой пляске теней. Вдруг удар сокрушительной силы обрушился на ворота. Факелы нервно замерцали, будто само пламя затрепетало в ужасе перед яростью Дарков. В Убежище началась паника.
Обезумев от страха, люди с факелами суетились и метались по Убежищу, находясь во власти противоречивых слухов и не зная, чему верить. Беспомощные дети и немощные старики, в панике покинувшие свои каморки, когда начался гром, жались теперь друг к другу в центре свободного пространства, как вспугнутые птицы. Матери и отцы, вынужденные оставить свое беззащитное потомство в закрытых темных комнатах, сгрудились вокруг Януса и его воинов и молили о спасении. Янус, в тусклом мерцании факелов возвышавшийся над несчастными, до смерти напуганными людьми, своим глубоким и сильным голосом пытался рассеять эти напрасные страхи. Он набирал добровольцев в караулы и вообще делал все, что было в его силах в этом хаосе воплей и света.
"Недурная зарисовочка для Дантова Ада, - подумала Джил, - эта бархатная тьма и лихорадочно трепещущее пламя. Слава Богу, Убежище построено из прочного камня. Неплохо, если к утру этот ужас минует нас. Хотя Дарки постараются расправиться с нами раньше".
Но здесь был Ингольд, и Джил было невыносимо стыдно бояться чего-то под взглядом волшебника.
И она чувствовала только холодную отчужденность, хотя ее кровь стремительно пульсировала в жилах, а тело дрожало от страшного возбуждения. Отчужденность была не только эмоциональной, но и физической, ведь они с Ингольдом стояли на ступенях перед воротами, позади них гремела и сотрясалась сталь. Никто не смог бы подойти туда ближе них.
В зале стоял невероятный шум. Зловещий грохот не прекращался ни на минуту, смешиваясь с безумно-исступленными криками. Убежище теперь действительно напоминало кромешный ад. Мужчины и женщины дико метались туда и сюда, с целью или без цели, и качающиеся лампы и факелы в их руках напоминали неистовое буйство светлячков в летнюю ночь. Ворота содрогались от атак Дарков, и Джил всякий раз ощущала страшную силу вибрации.
Ингольд повернулся и тихо спросил:
- Бектис здесь?
Джил знала, что придворный маг - единственный, кроме Ингольда, волшебник в Убежище.
- Шутить изволите, - проворчала она, потому что единственной заботой Бектиса была забота о его собственном здоровье. Ингольд не улыбнулся, но вспыхнувшее в усталых глазах удовольствие неожиданно омолодило его. Оно исчезло так же быстро, как и появилось, и тень тревог и печали снова омрачила лицо волшебника.
- Значит, у меня нет иного выбора, - сказал он мягко. Голубовато-белое свечение на наконечнике посоха коснулось его лица, находившегося в тени. Джил почудилось в его лице странное выражение упрека самому себе, но она не была в этом уверена. - Джил, я не хотел просить тебя об этом. Опасность слишком велика, а тебе недоступны чары магии и колдовства.
- Ну и что, - тихо возразила Джил.
- Да, - Ингольд внимательно посмотрел на нее, и непонятное выражение, которое она не могла определить, появилось на его лице. - Для тебя это не имеет никакого значения, - он взял ее за руки и вложил в них свой посох. Наконечник по-прежнему излучал слабый белый свет, но она не чувствовала никакой силы или вибрации в самом посохе. Это было просто дерево, гладко отполированное за десятилетия пользования, а сейчас - теплое от его рук. - Свечение может исчезнуть, если Дарки отнимут большую часть моей силы, - предупредил он ее. - Но ты не должна оставлять меня.
- Ни за что, - заверила его Джил, задетая за живое его просьбой и тем, что он как бы усомнился в ней.
Ингольд улыбнулся ее уверенному тону.
- Увы, но может статься, что мы погибнем, - продолжал он. - Если внешние ворота поддадутся, внутренние будут смяты, как тонкая жесть. Ледяной Сокол! - позвал он, и стройный молодой капитан, стоявший среди воинов Януса, подбежал к ним.
Это и увидел Руди, спрыгивая с последних ступенек непрочной самодельной лестницы, ведущей со второго уровня. Они были похожи на разведчиков в тылу врага, их лица освещал бледный свет посоха. Шум за воротами удвоился, отдельные удары слились в одну продолжительную атаку; разрывающий уши, как канонада, рев заставил ворота снова вибрировать, и у Руди от ужаса перехватило дыхание.
Кто-то рядом с ним взвизгнул. Ледяной Сокол бросился к внутренним воротам и принялся вращать засовы. От мысли о неистовой ярости, заполнявшей ночь снаружи, у Руди стыла в жилах кровь, но он не находил в себе сил подойти ближе. Ворота медленно открылись на своих бесшумных петлях; рев атаки, бьющей по наружным воротам, перекатился через десятифутовый проход, как волна воющего гула. Через черное пространство ворвалась беспощадная масса тьмы и чудовищного ужаса.
В белом круге волшебного света Ингольд и Джил стояли, словно двое влюбленных. Колдун и воин; их иссеченные, покрытые синяками и шрамами руки соединились на дереве посоха. У Руди дрогнуло сердце, когда он увидел, что Ингольд медленно повернулся и ускорил шаги. Джил следовала за ним с сияющим посохом, высоко поднятым, как факел, в ее руке.
Она не сможет сделать этого, подумал Руди в отчаянии, пробираясь вперед между скованными ужасом людьми. Она лишена волшебной силы. Если Дарки одолеют Ингольда, она обречена на верную гибель.
Но он не смог подойти к ним, беспомощно остановившись на краю темноты.
На черноте перехода резко выделялись старик в истертой и грязной коричневой мантии и девушка в черном с белой эмблемой на плече и мерцающим светом, поднятым над головой. Оглушительный рев Дарков окружал их в темноте незащищенного пространства, но ни Джил, ни Ингольд не оглядывались. Взгляд Ингольда был устремлен на ворота, а Джил, необъяснимо спокойная в самом центре этого неземного рева, смотрела ему в спину.
"Она сошла с ума, - подумал Руди в ужасе, - нет, нет, нет..."
Ингольд достиг конца узкого прохода. В неровном слабом свете волшебного огня Руди увидел, что он протянул руки, касаясь дрожащей стали наружных ворот. Только несколько дюймов металла отделяли его от диких, жаждущих крови чудовищ, сотрясавших ночь, отделяли всех в Убежище от мгновенной и беспощадной смерти. Волшебный свет замелькал, потухая...
И, словно огонь, исходящий из кончиков пальцев Ингольда, Руди увидел древние заклинания, зачаровывающие ворота. Сначала это было лишь слабое отражение, скользившее по поверхности стали, как косяк рыбы по поверхности воды, видимое только его колдовскому зрению. Но под прикосновениями Ингольда они становились ярче, сплетаясь в сияющую паутину, закрывавшую ворота сверху донизу и стены рядом с ними. Непостижимая в своей сложности, она сплеталась все крепче и крепче по мере того, как новые серебряные ниточки появлялись под его пальцами. Их свет обрисовывал фигуру старика в серебристом одеянии и омывал его иссеченные ладони дрожащим рыжеватым пламенем. Потрясенный этой красотой, Руди забыл об опасности, грозившей им, о безжалостных Дарках за воротами. Он смотрел, как руки Ингольда двигались по поверхности этого фосфоресцирующего созвездия, призывая и сплетая имена древних магов, вплетая и свое имя в эту решетку огня.
Невероятно, но среди дикого грома и рева Руди услышал мягкий и вкрадчивый бархатный голос мага, произносящий слова древних заклинаний защиты и охраны, окутывая их силой ворота. И снова, как на дороге из Карста, Руди почувствовал таинственную силу, окружавшую этого неприметного маленького человека.
- Какого черта там делает этот старый дурень?
Эти слова были выкрикнуты в футе от его уха, но он с трудом разобрал их в непрерывном грохоте. На мгновение он увидел Ингольда, как видели того простые люди. Обыкновенный старик в грязной коричневой одежде одиноко стоял в темноте и выводил пальцами воображаемые узоры на воротах. Затем Руди обернулся и взглянул на Алвира, лицо которого потемнело и исказилось от гнева.
- Он укрепляет ворота! - крикнул Руди в ответ.
Канцлер прошел мимо него, направляясь прямо к воротам.
- Он погубит нас всех! - Алвир шел сквозь рев и темноту, будто навстречу слепящему, бьющему в лицо дождю, и ухватился за край ворот, собираясь закрыть их. Тяжелая сталь поддалась легко, заскользила, пока другая рука не остановила ее. Ледяной Сокол холодно и надменно смотрел в сверкающие голубые глаза канцлера.
Руди не слышал, что происходило между ними. Крик Алвира затерялся в яростном рычанье, исходящем из-за ворот, а Ледяной Сокол не снизошел до ответа. В оглушительном шуме искажался и пропадал любой звук. При бледном радужном свете посоха в руках Джил сцена перед воротами носила отпечаток нереальности ночного кошмара, что подчеркивалось грязно-красным сверканием факелов. Два человека в черном испепеляли друг друга взглядами, один был черен, словно ворон, другой - бледен, как снег.
Джил даже не повернула головы в их сторону, хотя Руди видел, что она знает, в чем дело. Свет посоха, который она держала, медленно угасал.
Вглядываясь в темноту позади Алвира и Ледяного Сокола, Руди с ужасом увидел, что свет заклинаний почти угас. Ингольд стоял в одиночестве посреди жуткого воя: единственные метки, видные на дрожащей стали, были следы его собственных чар. Руди видел, что он по-прежнему двигается в темноте, но светящиеся следы поглощались неистощимой яростью Дарков. Сквозь ужасающий гром ударов по воротам Руди расслышал вопль Алвира:
- Закрой ворота! Я приказываю тебе запереть их!
Ледяной Сокол стоял, буравя его холодными, бесцветными глазами. Проход позади них погрузился в полную тьму.
Канцлер крикнул еще что-то своим громовым голосом, и его рука потянулась к рукоятке меча. Сталь, вынутая из ножен, блеснула в красноватом свете факелов...
...и слабый шипящий свист пронесся над ними, чистый и слышный, как музыкальная нота.
Неожиданно зал окутала неизъяснимая тишина, от которой зазвенело в ушах. В таком обширном помещении она сначала не нарушалась даже дыханием нескольких сотен людей, нашедших спасение в Убежище. Тишина была такая, что Руди явственно слышал легкие шаги Ингольда.
Волшебник отошел от темных ворот, и Джил следовала за ним. Он взялся за край ворот, в который вцепился Алвир, и легонько толкнул их. Негромкий звук отозвался во всех углах онемевшего зала.
- Теперь воротам не страшны Дарки, - как и стук ворот, прерывистый голос Ингольда был тихим, но его услышали в самых дальних концах. - Возможно, этой ночью они предпримут еще одну попытку, но главная опасность миновала.
- Ты старый идиот! - Слова Алвира звучали резко, словно удары кнута. - Открыть внутренние ворота! Мы могли погибнуть.
- Они никогда не устояли бы, если бы Дарки прорвали заклинания внешних ворот, - спокойно ответил колдун. Он побледнел, волосы потускнели от пота, но только Джил видела дрожь его рук. Она вернула посох и стояла рядом со своим другом.
Алвир заговорил еще жестче:
- По какому праву ты присвоил себе исключительные полномочия? Ты единственный колдун в Убежище и считаешь оправданным все, что ты делаешь?
Ингольд поднял тяжелые веки и встретил злобный взгляд Алвира.
- Не единственный, - ответил он спокойно. - Спросите вашего придворного мага Бектиса.
Алвир огляделся вокруг.
- Бектис!
Этот звук был подхвачен, как палка, которую хватает пес, чтобы принести хозяину. Придворный маг с завидным достоинством выбрался из толпы, собравшейся у западных ворот, и вышел вперед. В дрожащем свете факелов выделялась богатая вышивка его бархатных рукавов.
- Были бы разрушены ворота или нет, - начал он разглагольствовать, поглаживая свою длинную, до самого пояса бороду выхоленными пальцами, - тебе следовало спросить совета у других, прежде чем принимать решение. - Он смерил Ингольда высокомерным взглядом. Руди видел его высокий, облысевший лоб, покрытый потом.
- Конечно, было бы лучше, - неожиданно раздался другой голос, негромкий, сухой и такой тонкий, - если бы и ты был здесь.
Бектис повернулся, словно побитая собака. Джованнин Нармелион, аббатиса Гея, направлялась к ним во главе небольшой группы Красных Монахов, бритоголовых воинов церкви. Лицо аббатисы над кроваво-красной мантией было очень тонким и костлявым, словно скелет с живыми углями, горящими в глазницах. Только полные губы выдавали ее пол. Резкий голос перекрыл негодующий ответ придворного мага:
- Хвалю твою храбрость, Ингольд Инглорион. Но сказано, что Дьявол защищает лишь себя.
Ингольд учтиво поклонился.
- Так же, как и Господь, мадам, - отозвался он. - Вы знаете лучше меня, в чьих руках судьба всех людей в Убежище.
Он посмотрел на нее, ожидая возражения, и встретил холодный, фанатичный взгляд ее глаз. Джованнин отвернулась первой.
- Он был не единственный, кто отличился, дорогая аббатиса, - добавил Алвир со сдержанной яростью.
- Конечно, - парировала Джованнин. - Многие покинули свои посты. Они остались охранять свои продукты, опасаясь грабежа.
Брови канцлера поднялись, затем опустились, скрывая глаза такого же небесно-голубого цвета, как у его сестры Минальды, но жесткие и холодные, как сапфиры, которые он носил на шее.
- Грабежа?
- Или инвентаризации, - мягко продолжала аббатиса, - чтобы получить на будущее, - рот Алвира опасно потвердел, - рекомендацию. Вы думаете, что во время атаки Дарков вера защитит всех, - отрезала она. - Чтобы оставаться независимыми, мы не должны быть обязаны хлебом насущным никакой мирской власти.
- Как правитель Убежища, я имею право контролировать...
- Правитель Убежища! - презрительно отозвалась Джованнин. - Брат регента настоящего короля, и не больше. Человек, который якшается с колдунами, который хочет разыскать Архимага, левую руку Сатаны, здесь, среди нас. Если ты думаешь, что Господь благословит твои труды...
- Пути Господни неисповедимы, - прорычал Алвир. - Для того, чтобы нападение на гнезда Дарков увенчалось успехом, нам нужна помощь войска империи Алкетча с юга и колдунов с запада.
Подобно кремню, его слова высекли искры из ее стальных глаз.
- Господь не нуждается ни в орудиях Сатаны, - отрезала она, - ни в тех, кто марает руки этими орудиями.
- Сейчас такое время, что правитель может выбирать любые средства.
- Никакие обстоятельства не смогут оправдать склонение на сторону преданных анафеме.
Джил осторожно взяла Ингольда под руку, и они направились к затемненной громаде Убежища. Старый волшебник с трудом передвигался, тяжело опираясь на свой посох. Столпившиеся вокруг, чтобы услышать спор колдуна и канцлера, отпрянули от него, ворча и сотворяя знамение против дьявола. Руди догнал их и пошел рядом. Он кивнул в ту сторону, где аббатиса и канцлер продолжали свою бесполезную перепалку, и покачал головой.
- Я не верю этому.
- Ой, пойдем, Руди, - мягко сказал Ингольд. - У них нет доказательств, что я занимался еще чем-то, кроме того, что подверг все Убежище опасности, открыв внутренние ворота, - он оглянулся по сторонам, запавшие глаза потеплели.
- Но я видел древние заклинания! - воскликнул Руди. - Они исчезли, черт побери!
- Правда? - Джил взглянула на него с любопытством. - Ты знаешь, я не видела вообще ничего. Там был сплошной мрак.
Расстроенный, Руди обернулся за поддержкой к Ингольду.
- Конечно, они были, - сказал волшебник. - Но ты единственный человек в Убежище, способный их увидеть, - ты и Бектис.
- Тем хуже то, что сказал Бектис, - добавила Джил.
"Крошка Джил чертовски устала, - подумал Руди. - Хотя чему тут удивляться? Преодолев дорогу из Карста и сражаясь вместе со стражей, Джил стала похожа на отощавшую от голода уличную кошку". Он знал ее только как нетерпеливую, образованную студентку в Калифорнии или теперь как воина Убежища. Но когда он увидел ее позади Ингольда лицом к лицу с темными силами ночи, он почувствовал глубокое почтение, которое было сродни страху.
- Вот почему мы, колдуны, имеем репутацию взбалмошных и непредсказуемых чудаков, - продолжал Ингольд своим мягким, вкрадчивым голосом. - Мы делаем вещи, которых люди не понимают, потому что мы видим все по-другому и поступаем так, как считаем нужным. Обыкновенные смертные не понимают нас и невольно не доверяют нам или, реже, доверяют слепо. Ничего удивительного, что у волшебников так мало друзей, и эти немногие большей частью тоже волшебники, - они пересекли мостик, отблески света фонарей скользили по гладкой черноте под ними. - Ни для кого не секрет, что с друзьями магов часто случаются несчастья.
Толпа постепенно рассеивалась, люди расходились, возвращаясь в темные лабиринты Убежища. Из дверей нижних уровней была слышна перекличка патрулей. Алвир и Джованнин, окруженные каждый своей свитой, возвращались в Убежище, их ядовитые упреки и колкости еще слышались, хотя расстояние и эхо приглушали слова. У ворот расположились воины, обнаженные мечи жутко поблескивали в кровавом свете факелов. Ужасы грома и глухой тишины больше не терзали Убежище. Руди подумал, скоро ли наступит рассвет.
- Я не могу представить, что будет, если вы приведете сюда Лохиро и весь Совет магов, - продолжала Джил, когда они вошли в темноту бараков. - Алвир намерен низвергнуть Джованнин с помощью колдунов и Алкетча.
- Не сомневаюсь, что это ему удастся, - спокойно сказал Ингольд. - Но Алкетч - теократ, он будет счастлив, если власть не достанется драгоценным союзникам, и предложит ее Церкви. Ему не обойтись без Лохиро, если он дерзнет разгромить гнезда Дарков и потом еще править Королевством.
- Ингольд, - решился наконец Руди, - кажется, я видел Архимага.
Внимание старого колдуна сфокусировалось, как луч лазера.
- Где? Когда? Как?
- Здесь, в Убежище. В волшебном кристалле или что там это было. Я... я заблудился. - При этих словах колдун насмешливо поднял бровь, но ничего не сказал. Руди смущенно описал комнату, стол, кристалл и все, что он видел.
Ингольд слушал внимательно и, когда Руди закончил, спросил его:
- Где эта комната?
- Я не знаю, - беспомощно развел руками Руди, - где-то на втором уровне, это все, что мне известно.
Ингольд призадумался. Это продолжалось так долго, что Джил заинтересовалась, какие мысли приходят ему в голову. Наконец он вздохнул.
- Это Лохиро, - сказал он. - Я видел, как он шел так по берегу в Кво. Но ту вещь, о которой ты говорил, я никогда не видел.
Они остановились перед дверями бараков. Ингольд оглянулся в темноту Убежища. Мелькающие огоньки беспрерывно двигались, переносимые невидимыми людьми, как привидения в мертвом храме. Он снова повернулся к ним.
- Я думал о том, как связаться с Лохиро еще месяц назад, когда пал Гей.
- Вы можете отложить ваш поход? - спросила Джил. - Эту комнату можно отыскать за пару дней.
Волшебник заколебался, раздумывая. Наконец он покачал головой.
- За два дня с ледников спустятся бури и занесут дорогу, - он вздохнул. - Если мы отправимся завтра, то когда это начнется, мы уже будем в предгорьях. Иначе мы задержимся здесь на долгие недели.
- А вдруг это будет стоить того? - она оглянулась, как будто видела мир сквозь лишенные окон стены Убежища. - Если вы свяжитесь с ним, он завтра же пойдет вам навстречу, и вы сократите путь наполовину.
- Может быть, - спокойно ответил колдун. - Если мы попадем в эту комнату снова. И если кристалл - действительно средство связи, а не просто наблюдения. И если все, что видел Руди, не было эхом давно прошедших событий или призраками, которые окружают Кво. Мы не можем безраздельно верить предсказаниям кристалла. Помнишь гнездо Дарков в долине на севере, Джил? Огонь и кристалл до сих пор показывают, что оно закрыто, когда мы с тобой были там и видели, что оно открыто уже много лет. И, помимо всего прочего, - продолжал он, - нам, может быть, все же придется отправиться в путь, когда глубокая зима уже спустится в долины. Но я прошу тебя, Джил...
Их глаза встретились, и неожиданно он усмехнулся жалко, как школьник:
- Всю ночь прошу тебя то об одном, то о другом.
Она усмехнулась в ответ:
- Когда-нибудь и я попрошу тебя о чем-нибудь.
Прежнее проказливое выражение появилось в его усталых глазах.
- Помоги мне, Боже, - он улыбнулся. - Если у тебя будет время после воинских обязанностей, поищи эту комнату. Лохиро будет любопытно посмотреть на нее.
- Я постараюсь, - пообещала Джил.
- Да, но ей же понадобится уйма времени, чтобы найти это место, - возразил Руди. - Если учесть, что она лишена колдовских способностей...
Ингольд и Джил обменялись взглядом, быстрым сверканием глаз в свете посоха, стоявшего между ними. Затем Ингольд улыбнулся.
- Это не помеха.
С минуту помолчав, колдун внезапно повернулся и вышел из барака.
Джил вздохнула и посмотрела назад, в мерцающие блики тьмы и света в Убежище. Только сейчас Руди заметил вокруг ее глаз новые ясно видимые линии, которых не могло быть у неловкой и застенчивой студентки в красном "фольксвагене". Долгая тягучая ночь клонилась к рассвету. Если Дарки и выжидали подходящего момента, то они хранили полное молчание.
Он устало подумал о тяготах предстоящего похода и уже собрался пойти в бараки присмотреть за сборами, когда другая мысль пришла ему в голову, и Руди внезапно остановился.
- Послушай, Джил!
Она отвлеклась от своих мыслей, окинув Руди проницательным взглядом школьной учительницы.
- Что бы ты подумала о человеке, который покидает возлюбленную ради непреодолимого желания узнать незнаемое.
Джил помолчала минуту в раздумье.
- Не знаю, - ответила она наконец. - Может быть, потому, что я не очень хорошо понимаю, что такое любовь. Для меня любовь сродни глубокому религиозному убеждению. Для меня это непостижимо. Мои родители - моя мама - хотели того же для меня, и не могли понять, что я желала лишь одного - заниматься наукой. Для них непостижимо, что стотысячедолларовому дому я предпочла бы маленькую контору в историческом отделении Академии. А ведь мама уверяла не раз, что любит меня. Снова, и снова, и снова. Так что я неважный судья, когда речь заходит о любви, Руди. Но что касается того, чтобы оставить кого-то и пойти за тем, чего желаешь больше жизни... Надолго ли ты оставляешь их? Нужно ли им, чтобы ты остался? Все зависит от ситуации. Все в этом мире относительно.
"Как это мучительно, - подумал Руди, - если у тебя мало времени и есть выбор: провести его с тем, кого очень любишь, или расстаться с ним из-за того, что ты очень хочешь".
Джил откинула спутанные волосы за спину.
- Почему ты думаешь, что у тебя есть выбор?
Руди встрепенулся:
- Что?
Ее голос был таким же холодным и спокойным, как ее глаза.
- Только волшебник может отыскать Кво, Руди. Ингольд направил Дарков по своему следу бог знает зачем. Ему нужен верный помощник, тоже волшебник. Если ты добровольно не пойдешь искать Архимага, тебя позовут.
Последовало долгое молчание, пока Руди переваривал сказанное. Любовь и страх одиночества в изгнании боролись в нем с ярким воспоминанием о первом мгновении, когда он узнал о своем даре, мгновении, когда он вызвал огонь из темноты. Стремление и к любви, и к волшебной власти, казалось, сейчас переполнит его, как приливная волна, мучительными воспоминаниями: Ингольд, стоящий в сияющем ореоле древних заклинаний, бездонные глаза Минальды, устремленные на него, жемчужные брызги волн, омывающих полуистлевший на песке скелет.
В конце концов все это ничего не значило. Он пойдет, потому что он должен идти.
- У тебя великий дар расставлять все по своим местам, - пробормотал он устало.
Джил пожала плечами.
- Книги, - пояснила она. - Это сушит мозги. Иди поспи, дружок. Утром тебе предстоит нелегкое испытание.

1 Следующая страница


Воздушные стены 2

***

Три часа спустя в сером свете зари на ступенях Убежища собралась тесная компания. Дрожа от холода в туманном снежном свете, Руди подумал, что в некоторых случаях лучше не спать совсем, чем немножко. Насколько он знал, Ингольд, который стоял рядом, не ложился вообще. Всякий раз пробуждаясь от тревожного сна, он видел старого волшебника, сидящего у огня. Дьявольский дымок пахнущего гнилью отвара клубился над его головой, и он вглядывался в желтоватый обломок кристалла, а Джил и Ледяной Сокол, как всегда, ловко, молча укладывали провизию для долгого пути.
Долина Ренвет была окружена снегами после трехдневного шторма, а белесое море разбивалось о черные скалы. На западе слабый след дороги взбирался на темный перевал Сарда, почти скрытый клубящимся серым облаком; на востоке вились, проходя через то, что еще недавно было залитыми солнцем лугами с высокой травой и островками лесов, пути, ведущие из Долины через сломанный мост и вниз через залитые тьмой низины к реке Эрроу. На севере поднималась земля, миля за милей поросшая лесом, как фьорд, между высокими скалами, и огромная масса Снежных Гор, где на полосе строевого леса замерзшие луга встречались с белыми снегами, где начинались ледники.
Вокруг Убежища почти не было снега. Яростная атака Дарков разметала хлопья снега, перемешанные с комьями грязи, и они лежали, разбросанные, словно лава замерзшего вулкана, в сотнях футов от стен.
Сами стены были незаметны, а черные ворота, звучавшие, как гонг, под напором неистовой силы, - неподвижны. Внизу в Долине бесновались ветры. Руди основательно продрог в своем промокшем плаще и подозревал, что ему уже никогда не удастся отогреться. Позади него Ледяной Сокол говорил Ингольду:
- Надеюсь, ты не забыл взять лопаты? Не собираешься же ты превратиться в орла и парить над тропой! Зима все-таки нагрянула, и говорят, что Геттлсанд погребен под снегом по другую сторону гор.
Даже будучи новичком в искусстве магии, Руди знал, что лишь немногие колдуны рискнули бы превратиться в животных, да и то при крайней необходимости. Но для непосвященных магия была лишь магией, и со стороны искусство перевоплощения напоминало примитивное надувательство. В то же время Руди страстно желал бы вызвать движение снега.
Ледяной Сокол продолжал тем же легким уверенным тоном:
- Мое путешествие могло бы доставить гораздо больше удовольствия, будь у меня конь, но его украли.
- Твое путешествие? - удивилась Джил. Излом ее бесцветных бровей взлетел вверх.
- Разве ты не слышала, что меня посылают в Алкетч с письмами лорда Алвира к императору. Он просит помочь войсками.
Слегка коснувшись плеча Джил, Ингольд примирительно сказал:
- Это разумный выбор. Алвир выбрал посланца, у которого больше шансов выжить.
"...И который убедил его не закрывать от тебя двери этой ночью", - мысленно добавил Руди. Но, как и Джил, промолчал.
Невозмутимый Ингольд, порывшись в складках одежды, извлек маленький деревянный амулет и протянул его бледному капитану:
- Возьми. Эта вещица сослужит тебе добрую службу.
Ледяной Сокол взял его и повертел в своих чутких пальцах. Амулет, потемневший от старости, напоминал Руди какое-то живое существо, не то человека, не то животное.
- От него веет Рунами Вейла, недоступными нашему пониманию. Это не сделает тебя невидимым, но поможет в пути.
Ледяной Сокол поклонился в знак благодарности. А Ингольд натянул свои голубые поношенные перчатки и обвил вокруг шеи длинный серый шарф, концы которого затрепетали на холодном ветру.
Из-за угла Убежища показались весело смеющиеся дети - сироты пастухов. Они остались присматривать за скотом. Малыши носились с диким хохотом, бросаясь снежками, будто им и не пришлось прошлой ночью играть в прятки со смертью. Двое вели осла - невзрачное костлявое животное с клеймом в виде креста, символа земной веры, на бедре. Интересно, как Ингольду удалось заполучить осла - ведь церковь владела почти всем скотом. Руди предположил, что Джованнин изгнала из него злых духов и благословила беднягу.
В темноте у ворот появились другие тени. Алвир вступил в бледную полоску света - темный, элегантный и непоколебимый. Его сопровождали Янус, Мелантрис и Томек Тиркенсон, который готовился через несколько дней отбыть в Геттлсанд с войсками, захватив с собой скот.
Джованнин осталась верной своему слову и не общалась с приспешниками Сатаны, не поддерживая их стремлений.
Ингольд покинул своих друзей и подошел к канцлеру. До Руди долетали глубокий мелодичный голос Алвира и теплый, надломленный - Ингольда. Он искоса взглянул на Джил. Она держалась твердо, ее прищуренные глаза холодно блестели. Руди почувствовал, что от нее исходит какое-то напряжение, тревога и даже страх.
"А почему бы и нет, черт возьми, - подумал он. - Если старик выполнит это, то ей надолго придется остаться здесь. Нам обоим придется". Эта мысль пугала и холодила.
- Эй, привидение!
Джил с неприязнью взглянула на него.
- Позаботься о себе, когда мы уедем.
Она, по-видимому, решила смягчиться.
- Я не из тех, кто нуждается в заботе. Я должна быть начеку и держать закрытой дверь.
Руди очень хотел попросить ее присмотреть за Альдой, но потом решил, что такая жестокая и бесчувственная особа, как Джил, вряд ли уживется с робкой и скромной Минальдой.
Джил вздохнула.
- Счастливого пути, сосунок! Смотри там, не переборщи и не превратись в лягушку, - добавила она.
- Мне кажется, он не представляет себе, как это делается, - рассудительно заметил Ингольд, подходя к ним.
Правители Убежища снова исчезли в тени ворот. Через мгновение Ледяной Сокол последовал за ними, взметая своим черным плащом рыхлый снег, припорошивший землю.
- Пока он безобиден.
- Ну спасибо, - пробормотал Руди.
- Цени это, - откликнулся Ингольд. - Тебе еще слишком многому предстоит научиться, чтобы ненароком не принести своим знанием вреда тем, кого любишь. И уж ты, конечно, не будешь столь безобиден, когда мы вернемся. Если мы вернемся.
- Вы, - вздохнул Руди, - самая мрачная парочка пессимистов, каких я знал. Неудивительно, что вы так хорошо спелись.
Джил и Ингольд неосознанно приняли одну сторону в этом споре.
- Трезвый анализ ситуации часто путают с пессимизмом, - заметил Ингольд.
- И двое не заблуждаются, - добавила Джил. - Когда-нибудь я вам объясню разницу.
- Спасибо, - мрачно отпарировал Руди. - Я предвкушаю это. - Он повернулся и зашагал вниз по ступенькам.
На мгновение Ингольд и Джил остались одни у ворот Убежища... Но Руди, забирая поводок у предводителя пастушков, не мог понять, насколько серьезным было то, что между ними произошло.
Вскоре волшебник догнал его, поплотнее кутаясь в накидку, спасаясь от пронизывающего ветра. Они удалялись, прокладывая тропинку к дороге, ведущей через перевал Сарда. Обернувшись на мгновение, Руди увидел Джил. Она стояла на ступенях и смотрела им вслед, пряча израненные руки под плащом. Ледяной бриз запорошил ему глаза. И ему вдруг привиделась другая фигура, стоящая в тумане ворот, - маленькая и закутанная в темный плащ. Но когда он взглянул еще раз, она исчезла.

3

Спустя вечность после путешествия в Кво, Руди всегда вспоминал пронизывающий ветер, который был неотъемлемой частью этого плоского, бесформенного коричневого мира, смыкавшегося за горизонтом с хмурым небом. Холодный северный ветер с морозным дыханием космоса дул с великих ледяных полей, куда, если верить Ингольду, целые тысячелетия не проникали солнечные лучи, и даже мамонты с их теплой шерстью были обречены на вымирание. Ингольд не мог припомнить зимы более суровой и ледяной, с таким лютым и свирепым ветром. Снег выпал даже далеко на юге, чего никогда не бывало прежде.
- Теперь понятно, почему мы не встретили никого, - сказал Руди, придвигаясь к их жалкому костру так близко, что рисковал поджечь на себе одежду.
Они разбили лагерь в ложбинке, которая своими очертаниями напоминала Ингольду бизона или гельбу.
- Даже и без Дарков это место непригодно для жилья.
- Тем не менее здесь находятся люди... - ответил волшебник. Ветер разорвал пламя на желтые лепестки. В свете огня на лице Ингольда выделялись лишь широкие скулы, кончик носа и плотно сжатые губы. - Эти земли неподвластны плугу, они слишком засушливы. Но на юге и в пустыне добывают серебро, а здесь, у подножия гор, пасутся лошади и скот королевства. Жители равнин - выносливая порода, - добавил Ингольд, перебирая стебли мальвы, - вернее, им приходится быть такими.
Руди наблюдал за тем, как он раскладывает растения по форме листьев, лепестков, тычинок или семян, старался запомнить их целебные свойства, о которых рассказывал Ингольд.
- Мы все еще в Королевстве Дарвет? - спросил Руди.
- Увы, - подтвердил Ингольд. - Королевство простирается до Западного океана. Великие помещики равнин - вассалы короля в Гее, а кардинал Дели получал и получает указания из Гея. Но Геттлсанд и земли вдоль границы с Алкетчем были завоеваны в битвах с Южной Империей, и я сомневаюсь, что отношения могут наладиться, разве что благодаря тактике Алвира, - он поднял глаза: два голубых огня сверкнули в тени капюшона. Свет от костра позолотил его длинные прямые ресницы. - Тебе придется убедиться, что равнины не так уж пустынны, - продолжал он.
Руди выбрал длинную палку и поворошил угли угасающего костра.
- Да, я видел стада бизонов и антилоп и стаи птиц, вы вполне могли бы обжиться здесь.
- Возможно, - мягко согласился Ингольд, - но ведь на равнинах легко погибнуть. Видел ли ты когда-нибудь ледяную бурю? Ту, что бывает на севере. Однажды на побережье Белых озер я наткнулся на замерзшие глыбы мяса, разбросанные в снегах, - это все, что осталось от стада мамонтов. Я слышал, в центре этих бурь стоит такой холод, что пасущиеся животные замерзают, даже не успевая упасть, и превращаются в ледяные фигуры с цветами во рту, теми, что они поедали за миг до смерти... А буря ведь налетает внезапно, средь бела дня.
- Это ужасно, - содрогнулся Руди. Что-то неясное шевельнулось в его памяти, ему вспомнилась лавка Дикого Дэвида и он сам, утонувший в замызганной бесцветной обивке старого кресла; вот он просматривает потрепанные подшивки читательского сборника, а вокруг толпа местных мотоциклистов судачит о том, что ему лучше намалевать на баке какого-то "харлея".
- Даже если бы не было этих страшных бурь, неужели ты не помнишь о проделках Рейдеров, - добавил Ингольд.
И мгновенно перед глазами Руди встала опаловая дымка над рекой в долине Карст. Он снова почувствовал тошнотворный привкус во рту. Дым, расстилающийся в туманном воздухе, кровавые останки людей, хриплое карканье воронья. И Ингольд, как серое привидение в утреннем тумане, с обрывком окровавленной кожи в руках... Руди содрогнулся...
- Кто они такие, эти Белые Рейдеры? - спросил он.
Старик пожал плечами.
- Что я могу сказать? Они люди равнин, они властвуют над ветрами. Говорят, их родина - высокогорные луга на границе с ледниками. Но сейчас они обитают на всех северных равнинах и даже в центре Королевства.
В отблесках костра было видно, как ослик Руди, которого он назвал Че Гевара, отзываясь на какой-то звук в ночи, бил копытами и фыркал. Вдали послышалось завывание степных волков.
- Знаешь, - с наигранной небрежностью заметил Руди, - я не видел Белых Рейдеров, пока мы мытарствовали. Я слышал, что они преследуют караваны, но ни разу ни одного не видел.
Ингольд усмехнулся:
- Больше всего они опасны, когда их не видишь. Хотя с одним из них ты знаком! Ледяной Сокол - белый дьявол!
Руди был потрясен. И даже не столько тем, что Ледяной Сокол оказался чужаком среди темноволосых голубоглазых людей Воса, а тем, что Рейдеры не походили ни на гуннов, ни на сиуксов. Ледяному Соколу не доверяла Джованнин. Руди снова вспомнил ферму в тумане и содрогнулся.
- Алвир потому и послал его с миссией в Алкетч, - продолжал Ингольд, отодвигая травы и поднимаясь. - Только дьявол может выжить в этом путешествии. - Он взял посох, собираясь совершить обычный обход лагеря перед ночным дежурством.
- Да, но если он враг, как ему удалось стать стражником? - запротестовал Руди.
Ингольд помедлил перед тем, как исчезнуть в темноте.
- Что значит враг? - услышал Руди его скрипучий голос. - Много необычных людей были стражниками... Я думаю, что если бы Ледяной Сокол счел нужным, он бы рассказал тебе...
Волшебник растворился во мраке. Руди в изумлении покачал головой. Ингольд становился невидимым, если хотел. Колдун наблюдал за окружающим миром, как охотник из засады, маскировка, казалось, стала его второй натурой.
"Интересно, - подумал Руди, - все ли волшебники такие?"
Он продрог и придвинулся поближе к маленькому костру. Холод ночи подступал со всех сторон, а костер почти не грел.
На ледяной равнине не было деревьев, и они поддерживали огонь воловьими "лепешками" и ветками кустарника. В призрачном свете этого костра Руди вспомнил столь дорогой ему полумрак комнаты Альды в Убежище, трепетное пламя единственной свечи и лицо Минальды, склонившееся над книгой. На щеке ее блестела слеза. И хотя он знал, что она плакала не о нем, а о судьбе героини книги, ему хотелось оказаться рядом и успокоить ее. Сначала он испугался, что воскрешает ее образ в пламени, - ведь он не хотел шпионить за ней. Но желание увидеть ее, узнать, что с ней все в порядке, было слишком сильным. А знакомо ли Ингольду такое чувство? Пытался ли он когда-нибудь найти в пламени образ женщины, которую любил? Внезапный ветер налетел на огонь; пламя, как разорванный шелк, метнулось сначала в одну сторону, затем в другую, и Руди вдруг понял, что это был не северный ветер. Он дул из небытия - резкий, сильный, холодный... Он взглянул на небо, но, ослепленный костром, не увидел ничего. Он хотел подняться, но голос сзади него тихо сказал:
- Не двигайся.
В темноте он различил трепещущие концы шарфа и блеск глаз Ингольда. После нового порыва ветра пламя вспыхнуло с новой силой, и отблеск плаща Ингольда отразился в осоловелых глазах ослика. Вновь обратив свой взор к небу, Руди увидел их - черных на черном фоне неба. Извилистые движения, блеск когтей и мокрых спин. Дарки! Они летели на север против ветра, как черное облако. Рука Руди невольно потянулась за мечом. Его сердце бешено колотилось, по спине струился холодный пот. Дарки пролетели...
- Нам повезло, - прошептал Руди.
- Право же, Руди, - Ингольд выступил из темноты и подошел к нему, - везение здесь ни при чем.
- Ты хочешь сказать, что мы были невидимы?
- Нет, просто незаметны, - колдун пристроился у костра, положив рядом посох.
- Но как нас можно было не заметить?
Ингольд пожал плечами:
- Ведь ты можешь иногда не заметить кого-то. Может, ты повернул голову в другую сторону, уронил ключи, чихнул... Вот и с ними, быть может, произошло что-то подобное.
- Со всеми сразу? - поразился Руди. - Массовая потеря бдительности?
- Да, - улыбнулся Ингольд.
- Боже, а ведь это были первые Дарки, которых мы встретили на равнине, - запоздало ужаснулся Руди.
- Очевидно, - волшебник порылся в карманах и вынул желтый кристалл. В нем он обычно видел далекие образы. - У меня есть основание думать, что эти Дарки преследуют нас с тех пор, как мы покинули город.
- Ты имеешь в виду, что они шпионят за нами?
- Не знаю. - Волшебник взглянул на него сквозь туманное пламя костра. - Если это так, значит, им известно, что мы потеряли связь с волшебниками Кво.
- Но как им это удалось?
- А как они узнали все? - возразил Ингольд. - Они мыслят иначе, чем люди...
Руди откликнулся не сразу.
- Скорее всего они узнали, что в Кво произошло что-то неладное, понимаешь?
- Понимаю, - согласился старик. - Я бы сказал, что это так, если бы не одно "но". Не знаю, что там стряслось в Кво и что придумали Дарки, чтобы осадить там волшебников, но я бы почувствовал, если бы Лохиро умер.
- Что же тогда случилось? - настаивал Руди.
Ингольд промолчал, как молчали и те беженцы, которые встречались на их пути.
Много дней путешественники двигались совершенно одни в колышущемся океане коричневых трав. Изредка попадались обмелевшие озерца. Но дважды за несколько первых недель Ингольд и Руди наталкивались на останки деревень и жилищ, от которых веяло холодом, страхом и смертью. Рассказы всех женщин и мужчин были одинаковы: о маленьких существах, которые ползали по холодным дымоходам или проскальзывали между рамами, и об огромных, срывавших двери с петель и сокрушавших каменные стены с дикой яростью. И о лютом ветре, не меняющем направления.
- А как же волшебники? - спросил Ингольд у подошедших к костру.
- Волшебники?.. - толстая женщина с грубым некрасивым лицом презрительно плюнула в огонь. - Их волшебство не принесло ничего хорошего ни нам, ни им самим. Я разговаривала с одним ученым из Кво. Они все попрятались в своих магических кругах, предоставив нам защищаться самим. Не хотим видеть их, пока Дарки не исчезнут.
- В самом деле? - произнес Ингольд, укладывая свои пакетики с лекарствами. Он готовился отправиться с беженцами в походную лечебницу, чтобы облегчить страдания раненых в битвах с Дарками и Белыми Рейдерами и помочь обессилевшим от истощения.
- Когда это произошло?
Она пожала плечами.
- Давно, несколько месяцев назад. Он провел с нами ночь. Мы с мужем похоронили его. Так никто и не узнал, кто он.
- Какой-то беглец, - прохрипел глава общины. В свете огня его зеленые глаза, столь обычные для Геттлсанда, подозрительно изучали их, но он не спросил, почему они одни путешествуют на запад в столь горькие времена.
- Да, и направлялся он на юг, в джунгли, к императору Алкетча.
Ингольд застыл в изумлении:
- Откуда вы это узнали?
Гигант покачал головой.
- И так ясно.
Вдалеке над равниной послышался волчий хор. Сменилась стража. Бык в страхе мычал, позвякивая цепью.
- Они говорили, что в Алкетче нет Дарков. Но я лучше умру, чем буду жить там.
- Как, в Алкетче нет Дарков? - спросил изумленный Руди.
- Так он говорил, - пояснил глава общины. - По-моему, он специально распространял этот слух, чтобы заполучить дешевых рабов.
Много дней спустя произошла еще одна нерадостная встреча с двумя мужчинами и парочкой худых светловолосых детей - последними обитателями деревни золотоискателей с юга. Дети смотрели настороженно из-под спутанных волос. Стоило Руди отвернуться, как у него пропал нож и пакетик с кукурузными лепешками. Но когда Ингольд спросил у них о волшебниках, старший ответил только, что они умерли.
- Почему вы так думаете? - мягко спросил Ингольд.
Мальчик посмотрел на него с суровой печалью:
- А разве не все умерли?
- Да, это не удивительно, - сказал Ингольд потом, когда они продолжили свой путь на запад по этому сухому морю волнующихся трав. Временами попадались придорожные канавы и лужи, в которых плавали хлопья снега.
- Лохиро созвал всех титулованных волшебников в Кво на Совет, поэтому о них ничего не слышно.
Руди вспомнил вдруг длинную дорогу из Карста и Ингольда у дверей Убежища.
- Ты хочешь сказать, что волшебники не в силах одолеть эту напасть? Им не хватает мастерства?
- Нет, не обязательно так. Есть деревенские колдуны и заклинатели-самоучки, которые никогда не были в Кво, или люди с каким-то одним талантом: воспламенители, способные взглядом зажечь сухую деревяшку, искатели, которые могут найти пропавшую вещь, женщины, владеющие заговорами, люди, которые подавляют свой дар в детстве или отказываются от него в исповедальне. Но есть люди, которые опровергают общепринятое мнение, что магами рождаются, - именно они обладатели настоящего магического дара, они и могут противостоять Даркам!
- И ты, - сказал Руди.
- И я, - согласился старик.
Шли дни, и западная дорога стала малозаметной под темным нависшим небом. Ингольд все больше говорил о колдовстве. Он рассказал Руди о своем конфликте с Церковью, о традициях колдовства и о великих магах прошлого: Форне, Кедмеше и Наке, которые бежали со стадами диких лошадей с северных равнин.
Иногда он показывал следы животных, достаточно широко распространенных в этом холоде: огромных лохматых бизонов, гельбов, похожих на короткошеих безгорбых верблюдов или полосатых зебр. Он говорил об их повадках не как охотник, а так, будто животные сами рассказали ему о себе. И вскоре Руди поймал себя на том, что понимает некоторые мысли ослика Че, хотя от этого общение с упрямым и трусливым животным не стало проще и приятней.
Временами старик спрашивал что-нибудь, о чем он уже рассказывал раньше, и после нескольких вопросов Руди понял, что был недостаточно внимателен, и стал прислушиваться. И чем больше он вникал в то, что слушал, тем больше понимал.
Часто во время путешествия Руди сожалел о том, что он в свое время пренебрегал попытками школьной системы сделать его образованным. Многое из того, что он изучал, казалось ему совсем не связанным с магией, а лишь ступеньками к новым знаниям: как и почему растут растения, дует ветер, как медитировать, чтобы успокоить не знающий отдыха ум, сосредоточив его на звезде или пламени, как уловить тонкое различие между молчанием и пустотой равнин.
Руди решил, что Ингольд, несомненно, был не только волшебником, но и разведчиком - ведь он знал, как выжить, как замаскировать лагерь, достать воду и еду в этой пустынной местности. Иногда Ингольд останавливался, чтобы сорвать растение и рассказать Руди о пользе, которую из него можно извлечь. Уяснив в конце концов, что именно он должен искать, Руди выискивал их, а встречаясь с незнакомыми, расспрашивал Ингольда. И он понял, что все живое похоже друг на друга. Это обрадовало его, как если бы он много лет ходил в черно-белом мире и вдруг за поворотом увидел цветной.
- Колдовство - это знание, - заметил Ингольд однажды, когда они сидели на каменистом дне лощины, укрывшись от ветра. Местность стала холмистой, поля буйных коричневых трав сменились тощей полынью. Сухие русла прорезывали землю, а там, где они сидели, бежал маленький ручеек с ледяной водой. Она обжигала пальцы Руди сквозь перчатки, пока он наполнял бутылки. Ингольд лениво дергал сухие желтые цветы и созерцал берега оврага.
- Даже мудрец бесполезен без знаний. Мир многогранен, и, чтобы работать в нем, мы должны знать каждую грань.
- Да, - согласился Руди, закупоривая фляжку непослушными пальцами. - Но многое из того, чему ты научил меня, бесполезно, как этот сорняк. Это же не имеет ни малейшего отношения к магии.
- Да, эта трава не может быть ни лекарством, ни пищей, - подтвердил Ингольд. - Но мы и сами бесполезны для других форм жизни, разве что годимся на обед для Дарков. Мы существуем для своей собственной пользы.
- Я понял твою мысль, - сказал Руди после минутного раздумья. - Многое из того, что я любил и знал, бесполезно. Когда я начал заниматься магией, я не знал ничего. Я вызвал огонь, потому что это было нужно.
- Нет, - возразил колдун, - ты вызвал огонь, потому что знал, что можешь!
- Нет, я не знал этого!
- Но ведь ты почему-то попытался! В душе ты все-таки догадывался, что можешь! И сделал это скорее неосознанно, как дитя.
Руди молчал, сидя на выступе скалы. Ветер завывал над ними. В лощине же было так тихо, что слышно было, как вода бьется об лед.
- Не знаю, - произнес он наконец тихо и немного испуганно. - Кажется, я мечтал об этом. Ведь я мечтал с детства о всяких пустяках. Я помню, как мне хотелось, чтобы зацвела сухая ветка, которую я подобрал во дворе, я просто держал ее в руке и знал, что она зацветет, и она зацвела. Она вся покрылась белыми цветами. Я побежал к маме и рассказал ей об этом, но она дала мне подзатыльник и сказала, чтобы я не занимался ерундой.
Руди, казалось, и сам удивился этому воспоминанию.
Ингольд покачал головой.
- Разве можно такое говорить ребенку.
Руди пожал плечами.
- Мне всегда было интересно, что и как устроено. Наверное, поэтому я неплохо разбираюсь в машинах, знаю, как работает их мотор, чувствую, все ли в них в порядке или нет. Я и на этой земле околачиваюсь для того, чтобы понять, как устроен человек и зачем он существует.
Ингольд вздохнул и положил засохшее растение на камень:
- Может быть, так оно и есть, - наконец произнес он. - И ты никогда не получишь должного образования. А между тем очень опасно быть невежественным магом.
Сильный ветер ворвался в лощину. Ингольд поднялся, дрожа, и натянул поглубже капюшон, замотав поверх него шарф так, что остались видны лишь глубоко посаженные блестящие глаза и кончик носа. Руди тоже встал, повесил бутылку с водой на седло и повел Че вверх по узенькой тропинке. Ингольд проворно карабкался впереди.
- Ингольд?
Они выбрались на дорогу. Стайка степных курочек выпорхнула у них из-под ног, и Че испуганно вскинул голову. Небо заметно потемнело, а вдалеке Руди различил стену дождя.
- Чем же опасен невежественный маг?
Колдун обернулся и посмотрел на него:
- Волшебнику подвластно искусство магии. Это сродни любви, Руди. Она нужна тебе, и ты ищешь ее. И не встретив большую любовь, ты миришься с ее жалким подобием. Это может разбить не только твою жизнь, но и жизнь того, кого ты затронул.
- Именно поэтому и создана школа в Кво и Совет, - добавил он. - С тех пор, как старый Форн покинул школу и удалился в свою черную башню на берегу моря, Архимаг и Совет решили обучать всех, кто был в состоянии постичь смысл учения. Они действовали по принципам старых волшебников, используя наследие империй, существовавших еще до первого появления Дарков, три тысячи лет назад. Они древнее Церкви.
- Может быть, поэтому Церковь и ополчилась против нас?
Ветер принес холодный дождь с градом. Руди надвинул капюшон на глаза. Он уже давно привык к мысли, что если идет дождь, то он непременно промокнет - на голой равнине негде было укрыться.
- Церковь считает нас богоотступниками, - коротко сказал Ингольд. - Церковники говорят о нашей силе как о дьявольском обмане. А все потому, что мы можем совершать превращения и не поклоняемся их Богу. Мы отлучены от Церкви наравне с еретиками и убийцами. А когда мы умираем, нас хоронят в неосвященной земле, если просто не зарывают, как скотину. И помни, что нет закона, который бы защитил волшебника.
Тьма склепа под дворцом в Карсте вспомнилась Руди - узкая келья и Ингольд, до изнеможения повторявший Заклинание Чейн.
Неудивительно, подумал он, что люди, у которых есть дар, предпочитают отречься от него. Напротив, удивительно, что кто-то все-таки становится волшебником.
Их окружал черный ливень. Он заливал канавы и низины, стекал по плащу Руди, пропитывая его. Руди пытался вспомнить, когда он в последний раз видел ясное небо, и с ужасом думал, что никогда его больше не увидит.
Ингольд продолжал говорить, обращаясь скорее к себе, чем к своему спутнику.
- Вот почему так крепка связь между нами. Мы единственные, кто действительно понимает друг друга, вот как Лохиро и я. Мы путешествовали с ним, чужие всему миру, он стал для меня сыном, а я заменил ему отца. Все, что у нас есть - это наш дар да еще те немногие, не наделенные даром колдовства, но даром понимания. Кво - это не только центр магии на земле, это наш дом.
Ливень затих, но солнце не проглянуло. Туман окутал землю.
- Волшебники женятся только на колдуньях, - спросил Руди, - или им разрешен брак с обыкновенными женщинами?
Ингольд покачал головой:
- Неофициально. Ведь мы отлучены от Церкви. Хотя в прошлые времена дела обстояли иначе, - он покосился на Руди, и тому стало неуютно, будто Ингольд прочитал его мысли. - Принято говорить, что жена колдуна - вдова. Ведь мы странники, Руди. Мы сделали выбор в пользу нашего дара. Конечно, есть люди, которые понимают нас и понимают то, что мы непохожи на них, но мало кто может долго общаться с нами. В некотором смысле на нас действительно лежит печать проклятия, но не того, которое имеет в виду Церковь.
- Любят ли волшебники?
В голубых глазах Ингольда промелькнула боль.
- Бог помогает нам...
Вся эта странная смесь информации нужна была, чтобы помочь Руди успокоиться и сосредоточиться. Ведь от понимания мира до понимания магии - один шаг.
Однажды ночью Ингольд творил заклинания над пеплом маленького костра, и Руди, который к тому времени уже понял, что волшебник не повторяется, провел ночь, изучая их форму и порядок. Потом, стоя на часах, он воспроизводил их в памяти - ведь в каждом отдельном символе была сосредоточена часть силы. Иногда за ужином Ингольд рассказывал о том, как их используют для медитации или гадания, откуда появились заклинания и кто первый сотворил их. Руди медленно постигал их смысл, пока не увидел, что заклинание, сотворенное соответствующими мыслями и словами, показывает полностью свое действие. Так, как Йед мог отвратить летящий снаряд, как То мог сделать невидимое видимым, как Перн мог сфокусировать мысли тех, кто смотрел на это, на справедливости и законе.
Ингольд никогда больше не извлекал эти заклинания из своей памяти. Он учил Руди другим вещам, по мере того как равнина уступала место холодной пустыне с солончаками и полынью. Он показывал простые трюки, учил искусству иллюзии, дающему возможность видеть вещи, которых нет. Маг умел распознать трюк, но большинство людей видели то, что видели: человека с другой внешностью, животное, дерево, вихрь.
Это не столько магия, подумал Руди, скорее действие, творчество, но не совсем обычное.
Он мог уже вызвать огонь и превратить белый волшебный свет в шарик, который светил, не грея, как огонь святого Эльма, на посохе. Он научился видеть в темноте и рисовать в воздухе разные предметы. Когда они попали в настоящую пустыню, Ингольд показал ему, как, колдуя над веточкой растения, сделать водяной компас и как с помощью магии отличить ядовитое растение. Однажды ночью они заговорили о силе и сущности человека и каждого живого существа. Ингольд воспринимал их совершенно иначе, не так, как Руди. Он говорил о них совершенную правду, которую Платон называл сущностью. Понимание этого и было ключом великой магии, а возможность увидеть ее служила оценкой мага. Глядя на огонь сквозь волшебные кристаллы, Руди увидел свою собственную душу, лежащую под оболочкой знакомого тела. Со стороны, беспристрастно он увидел, как в ней соединились тщеславие и любовь, сильное желание и лень; увидел яркую, блестящую, вечно двигающуюся машину привязанности, смелости и лени, оживляющую его душу. Под терпеливым наблюдением Ингольда он различил вину и недостатки и не испытывал ни удивления, ни стыда. Это было просто тем, чем было. А рядом со своей он увидел и другую сущность, искрящуюся силой, пронизанную магией.
Ингольд, подумал он, ошеломленный, пораженный пугающими глубинами любви, горя и одиночества. И его собственные переживания показались ему ничтожными. Он снова почувствовал почтительное благоговение перед магом, как и тогда, у дверей осажденного замка, и как однажды ночью в долине реки, когда Ингольд спросил его, почему он решил стать волшебником. Это было почтение, о котором Руди почти забыл, видя перед собой жалкого маленького старика с его мягким, но едким юмором. Но благоговение никогда не покидало его совсем, оно возрастало по мере того, как он узнавал загадочного старого странника. Теперь для него не было вопросом, жив Лохиро или умер.
- Магия совсем не такая, какой я ожидал ее увидеть, - сказал Руди много позже той ночи, когда он закутался в одеяло, а Ингольд устроился на дежурство у костра. - Я привык думать, что люди могут превращаться в волков или убийц-драконов или сокрушать стены, летать по воздуху или гулять по воде и еще бог знает чего, но магия не то...
- Да нет, она действительно такая, - просто сказал Ингольд, вороша золу в маленьком костре. - Ты ведь знаешь, что кто угодно не может обратиться в волка. Для этого нужно вселиться в мозг и сердце волка и в то же время не стать опасным звеном в сложном организме Вселенной. Кроме того, нужно быть в состоянии выдержать все соблазны, которые выпадут на твою долю.
Вдалеке, как будто в ответ на его слова, завыли волки. В темноте Руди уловил яркий блеск глаз Ингольда.
- Видишь ли, Руди, волкам нравится быть такими - сильными, убивать, жить со стаей и ветром. И это все может пробудить волка в твоей душе; и может статься, что ты не захочешь принять человеческий облик. А что касается драконов, - мягко продолжал он, - они действительно ловкие и опасные создания, но только когда нападают на людей, движимые чувством голода.
- Ты хочешь сказать, что драконы все-таки существуют? Настоящие живые драконы?
Казалось, вопрос поразил волшебника.
- Я однажды даже убил одного, вернее, я завлек его, а Лохиро убил мечом. Что до остального - сокрушения стен, умения ходить по воде, - он улыбнулся, - мне это никогда не требовалось.
- Ты хочешь сказать, что смог бы, если бы было нужно?
- Гулять по воде? Возможно, я нашел бы лодку...
- Но если бы ее не оказалось? - допытывался Руди.
Ингольд пожал плечами:
- Я хороший пловец.
Руди замолчал, положив голову на руки, слушая тявканье волков на охотничьей тропе, смягченное расстоянием. Он вспомнил людей-волков на охотничьей тропе стали и бензина. Жить с ветром и стаей... Это он понимал, это было ему знакомо.
Другое пришло ему на ум.
- Ингольд, когда ты говорил, что у Дарков чуждый нам разум, ты ведь имел в виду, что люди не могут понять их сущности? И поэтому мы не можем докопаться до источника их магии?
- Верно.
- Но если бы ты обратился в Дарка, ты бы, наверное, понял их?
Ингольд так долго молчал, что Руди начал опасаться, не обидел ли он старика. Волшебник неотрывно смотрел на огонь, выдергивая сухие стебельки травы, а пламя тысячами отражений плясало в его глазах. Когда он заговорил, его мягкий скрипучий голос едва был различим в завываниях ветра.
- Я мог бы это сделать. Я думал об этом много раз, - он взглянул на Руди, и тот увидел в его глазах потрясающий соблазн познания, любопытство, сравнимое лишь с вожделением. - Но я не сделаю этого никогда. Риск слишком велик.
Он бросил стебелек в огонь и смотрел безучастно, как тот корчился и чернел в горящем золоте, словно труп на погребальном костре.
- Потому что это может мне понравиться.

4

- Никогда не думала, что до этого дойдет так быстро, - Джил бросила снежок на грязную дорогу.
Сейя, которая расположилась около нее, притихшая и дрожащая, стряхнула снежную пыль со своего черного плаща и бросила быстрый взгляд на темную сосновую рощу.
- Дойдет до чего? - спросила она.
Джил встала. Напряженный день наблюдений утомил ее.
- До того, чтобы охранять дорогу от людей, а не от Дарков.
Сейя ничего не ответила.
- Я видела дым от их костров, - продолжала Джил, осматривая свое оружие: лук, меч и копье. - Скорее всего они разбили свой лагерь на развалинах смотровых башен, которые Янус называл Высокими воротами. Их было несколько тысяч, когда они шли вчера по дороге. А сегодня, если судить по кострам, их уже не так много. Должно быть, ночью на них напали Дарки. Знаешь, нам не следовало прогонять их, как нищих.
Сейя почувствовала себя неловко, хотя ей не было до этого никакого дела. Пришельцы были измождены и истощены до крайности, не потребовалось особых усилий, чтобы выгнать их.
- Ты потеряла право на собственное мнение, когда надела эмблему стражника, Джил-Шалос, - сказала она. - Мы служим Алвиру и выполняем его приказы.
Джил сложила руки на груди, пытаясь согреть ладони под своим изношенным плащом. Вдали она все еще различала облако дыма, поднимавшееся в лесном морозном воздухе. Приказания отдавала не королева, а Алвир, подумала она, вспомнив робкую темноволосую девушку, стоявшую в тени своего элегантного брата. Они оба стояли у ворот Убежища, окруженные стражей. Золото на их расшитых мантиях сияло под бледным небом.
- Мы не сможем ни приютить, ни прокормить вас, - сказал Алвир высокому оборванному монаху, который привел нищих из-за перевала. - Нам самим едва хватит еды до весны.
В рядах стражников Алвира произошло движение, послышался звон вынимаемой из ножен стали. Нищие повернули назад и побрели по обледенелому снегу.
- Взгляни, - голос Сейи оборвал воспоминания Джил. Она быстро повернула голову туда, куда указывала старшая стражница.
На дороге показался одинокий всадник. Его высокая тощая гнедая лошадь осторожно ступала по ледяным рытвинам дороги. Джил узнала бы его по свободной посадке в седле, даже если бы на плечах его не было украшения из слоновой кости. Бесцветные глаза всадника отыскали женщин, и он помахал им на прощание. Джил подняла руку в ответ, не зная, радоваться ей или печалиться. Это было в духе Ледяного Сокола. Он отправлялся в путешествие, из которого мог никогда не вернуться, и при этом близким друзьям лишь махнул на прощание. Ледяному Соколу предстояло долгое путешествие, поскольку у него была всего одна лошадь. Животные в замке были на вес золота. Когда темные деревья поглотили всадника, Джил встревоженно взглянула на облако дыма, поднимавшееся из лагеря и застилавшее деревья.
- Как ты думаешь, - спросила она, - все обойдется? Ему удастся миновать лагерь?
Сейя подняла одну бровь:
- Ему?
Ее удивление было понятно - все знали о хладнокровной жестокости Ледяного Сокола.
- Скорее уж неприятности могут быть у Януса и фуражиров, - продолжала она. Когда я уходила, Алвир и Джованнин спорили, сколько нужно стражников - пеших и конных. Алвир говорил, что нельзя больше снимать стражу из Убежища, ведь Дарки нападали на нас на прошлой неделе. А Джованнин на грани удара - почти все фуражирские фургоны принадлежат ей.
- Я согласна с Джованнин, - сказала Джил. Она отдала Сейе лук и копье и стряхнула снег с одеяла. - Нищие не в состоянии дать отпор даже маленькому вооруженному отряду. Но если Янус попадет в долину, на них могут напасть Белые Рейдеры.
Сейя сползла вниз по камням и устроилась в одной из ниш, откуда хорошо просматривалась дорога и где можно было укрыться от ветра. Джил узнала это за четыре часа дежурства.
- Никто не знает, что сейчас делается в долине, - прошептала она. - Им придется очень трудно с разбойниками и Дарками. - Она поправила пояс, на котором висел меч. - Ты не знаешь, куда они поедут?
Сейя покачала головой.
- Куда-нибудь в заброшенные города или фермы, где можно добыть еду, - вдруг она рассмеялась, и морщины испещрили ее лицо, как складки на мокром шелке. - Кроме того, есть еще одно обстоятельство, о котором их предупредили утром: Томек Тиркенсон со своими людьми наконец-то собрался в путь в Геттлсанд.
- А я думала, они дождутся, когда сойдет снег. - Джил закуталась в свой тяжелый, пропахший дымом плащ. - Но в любом случае Алвиру это на руку: теперь будет меньше ртов.
- И меньше защитников, - добавила Сейя, натягивая одеяло на ноги. - Джованнин добило то, что Тиркенсон забрал весь свой скот. Жители Убежища так нуждаются в нем. Она пригрозила предать его анафеме, если он это сделает. Но он ответил, что она уже отлучила его лет десять назад и в любом случае на нем уже лежит проклятие, а скот принадлежит ему, и он сломает шею любому, кто встанет на его пути. Со своими ковбоями он выглядел весьма внушительно, и ее светлость не смогла ничего возразить. И Алвир не собирался воевать с единственным землевладельцем, верным Королевству. Когда я уходила, Джованнин зажигала свечи в благочестивой надежде, что Тиркенсон сгорит в преисподней.
Джил рассмеялась. Конечно, она любила наместника Геттлсанда. Но, может, им самим скоро придется голодать, как нищим. А его лошадей они могли бы просто съесть.
Ветер свирепствовал. В тот день облака стояли высоко над вершинами, окутанными белой пеленой. И Джил показалось, что она видит блеск ледников.
"Да, - подумала она, - если все зимы были такими лютыми, как эта, то они достигли небывалого размаха. Только этого нам и не хватало ко всем бедам. Проклятая Богом ледяная эра!"
Она взглянула на грязную обледеневшую дорогу и различила лагерный дым, как белый мазок на темном небе.
- Не знаешь, откуда они? - спросила она у Сейи.
- Скорее всего из Пенамбры. Во всяком случае, у монаха, который разговаривал с Алвиром, был южный акцент.
Джил, карабкаясь по грязной дороге через лес, пошла обратно к Убежищу.
Может, Алвир и прав. Эти огромные запасы кукурузы, пшеницы и соленого мяса, занимавшие два верхних этажа Убежища и подвалы церкви, были рассчитаны на то, чтобы в течение долгой суровой зимы кормить восемь тысяч душ. Сейчас на дворе стоял ранний октябрь. А найдет ли что-нибудь Янус в нижних долинах, неизвестно. Может, и правильно, что они отказали в приюте и еде истощенным детям и обрекли их тем самым на съедение Даркам.
- Жребий полицейского не назовешь счастливым, - запела она глухим голосом.
И мелодия Джилберта из Циливана, подхваченная ветром, полетела в темное пространство. Вскоре она почувствовала знакомые запахи дыма от костров, на которых женщины плавили сало для мыла, и теплых испарений скота. Смех детей смешивался с испуганным блеянием овец и козлов, со звоном колокольчика буйвола и мелодией песни, которую исполнял сочный бас. Полузамерзшая грязь хлюпала у нее под ногами, когда она подходила к последнему повороту тропы. Гладкие стены Убежища блестели на фоне мрачного неба. Оно, может, и не было столь высоким, как чудовищные небоскребы, с которыми Джил, как дитя двадцатого века, была знакома. Но зато оно было около полумили в длину, несколько сотен футов в ширину и почти сто футов в высоту. Огромные двери монолитно сливались со стенами. Убежище Дейра хранило свои секреты.
"Какие секреты, - подумала Джил, - кто построил его и как?" С помощью магии или благодаря достижениям техники? Кто знал! Может, Элдор, хранитель преданий Дома Дейра, но он погиб в разрушенном Гее. Его сын Алтир был еще совсем кроха. Лохиро? Возможно. Но Архимаг прятался в Кво, и пройдут недели, прежде чем он вернется в Убежище, если вообще когда-нибудь вернется...
Ингольд говорил, что летописи умалчивают о возникновении Убежища. Хаос после первого вторжения Дарков в королевство людей сменился веками невежества, неурядиц, голода и насилия. Но когда велись эти летописи? И что содержали в себе эти тома церковных летописей, если аббатиса Джованнин отважилась на борьбу с Алвиром из-за дороги, ведущей вниз от Гея?
Какое-то движение привлекло ее внимание и вырвало из власти раздумий. Кто-то скользил между деревьями и делал это не особенно удачно. Джил заметила разноцветные крестьянские юбки, выбившиеся из-под темного плаща. Она задумалась, стоило ли ей что-либо предпринять.
Она идет в лагерь нищих, догадалась Джил. Ну что ж, по крайней мере кто-то проявляет хоть капельку сочувствия. В таком случае, стоит поспешить. Едва ли хватит времени вернуться до наступления темноты.
Джил помедлила, потом, щелкнув пальцами, выругалась, будто она что-то забыла. Она поспешила назад. Пробравшись по своим же следам между скалами и выбравшись на дорогу, она проскользнула между соснами и затаилась. Ее темный плащ слился с мрачным фоном дня. Вскоре она увидела, что фигура осторожно показалась из-за деревьев, тревожно оглядываясь и зябко кутаясь в черный меховой плащ. Капюшон был откинут назад, и большая драгоценная пряжка блестела в узле темных волос. Джил узнала этот плащ. Его носила лишь одна женщина в Королевстве.
- Ваше величество, - окликнула она.
Минальда остановилась с расширенными от испуга глазами. Джил выступила из-за деревьев.
- Не стоит беспокоиться, возвращайтесь назад, - поспешно проговорила Альда, откидывая волосы с лица, - я недалеко и...
- Вы не успеете вернуться до темноты, - заявила Джил без тени робости.
- Мне нужно попасть в лагерь беженцев, - девушка с достоинством выпрямилась. Выражение ее лица напомнило Джил младшую сестру, когда та лукавила.
- Это безумство, - продолжала Джил, будто и не слышала ее слов. Альда не умела врать.
- Никто не заставит меня повернуть назад, - запротестовала она. - Да и времени вполне достаточно.
- Лагерь разбит за дорогой, - недвусмысленно начала Джил. - Через два часа стемнеет, а кроме того... - она шагнула к Альде, но та отступила, готовая к бегству. Джил остановилась и заговорила мягче. - А кроме того, если вас узнают, вы можете вообще никогда не вернуться!
- Никто меня не узнает, - упрямилась Альда, соблюдая дистанцию, - все будет в порядке.
Джил вздохнула:
- Никто не знает, что будет.
Она хотела приблизиться, но Альда попятилась назад. Руди как-то сказал, что сумасшедшая смелость Минальды может сравниться лишь с ее упрямством. Джил поняла теперь, что он имел в виду.
- Я вас не отпущу одну, хотите вы того или нет, - отрезала Джил.
Альда слегка покраснела и начала, сокрушаясь:
- Но вы не должны...
- Только Богу известно, кто и что должен.
Джил решительно двинулась к долине, продираясь сквозь заснеженные деревья.
- Здесь ближе. Постарайтесь, чтобы вас не заметили с наблюдательного поста на дороге.
Альда молча последовала за ней. Через час с небольшим они были в лагере. Как Джил и предполагала, пришельцы расположились около Высоких ворот. В прошлом эти смотровые башни стояли на границе Королевства, охраняя его от нападений разрозненных мелких княжеств. Но когда границы расширились, башни превратились в руины, оставаясь крепостью для птиц и животных. По дороге девушки встретили худого серого человека, который раньше, судя по обвислым щекам, был очень толстым. Поверх лохмотьев был накинут грязный плащ, отделанный золоченым бархатом. Альда объяснила, что хочет поговорить с их предводителем. Лагерь пропах запахом нечистот и дыма. Скудный скарб, посуда и кучки хвороста валялись на грязном снегу. Мужчины и женщины сидели вокруг костров или обреченно сновали между ними. Здесь было совсем тихо, если не считать жалобного плача детей. И Джил устыдилась своего плаща, силы и сытного обеда, который она с аппетитом съела днем. Они остановились перед шалашом. Около входа, на ложе из сосновых веток, сидел мужчина и ласково поглаживал хрупкие щуплые руки двух спящих малышей с заплаканными лицами. Дети спали, прижавшись друг к другу. Он поднял голову, когда тени Джил и Минальды заслонили свет.
- Милорд?
Мужчина медленно и осторожно поднялся, чтобы не разбудить детей, и вышел из шалаша. Джил сразу же узнала монаха, который просил Алвира о помощи.
- Это ты? Траго? - взгляд темных запавших глаз скользнул по тощему человеку, сопровождавшему Джил и Альду, и задержался на их лицах. - Ты можешь идти, Траго. Скажи, чтобы кто-нибудь побыл с мальчиками.
Траго пошел в лагерь. Мужчина повернулся к ним. Кожа его лица казалась восковой на фоне неухоженной бороды.
- Я - Майо Трана, аббат из Пенамбры, - тихо представился он.
Альда пустилась в путаные объяснения, но он вдруг улыбнулся, и белоснежные зубы сверкнули в бороде.
- Мой предшественник наверняка присутствовал на вашей свадьбе, Ваше величество.
Щеки Альды покрылись густым румянцем. Мужчина продолжал:
- Я был капитаном его стражи.
И он почтительно склонил голову, отдавая дань ее высокому положению. В его голосе не было иронии, когда он произнес:
- Добро пожаловать в то, что осталось от Пенамбры.
- Мне очень жаль, - прошептала Альда. - Не думайте, что я пришла из праздного любопытства.
- Ну что вы, - успокоил он девушку. - Но раз вы без охраны и инкогнито, то, стало быть, визит ваш носит тайный характер.
Он понял, что Альда пришла без ведома и одобрения брата. Она подняла глаза, стараясь поймать его взгляд.
- Очень жаль, - повторила она. - Я не могла не придти.
- Я понимаю, - сказал Майо, - спасибо за сочувствие.
Он взглянул поверх голов на лагерь. В воздухе стоял нестерпимый смрад падали, из которой варили ужин. Надрывный плач детей не прекращался ни на минуту.
- Не советую вам приходить в лагерь. Пока я в силах удержать моих людей от превращения в бандитов. Но в следующий раз вы можете пожалеть о своем визите. Если я не умру от голода, люди могут переступить через запретную черту, отказавшись повиноваться мне. И тогда вам придется иметь дело с кем-то другим. Нам не оправиться от удара Дарков.
Голос Альды был робок:
- Пенамбра действительно уничтожена?
- Да, - подтвердил аббат. - Из города бежало девять тысяч человек с фургонами, нагруженными вещами, провизией и всем, что мы могли увезти. Вы знаете, Пенамбра - город мостов, возведенных на сотне островков в заливе. Дожди затопили город, загнали нас в подвалы, а Дарки проникали в подвалы даже днем. Половину нашей провизии унесли потоки воды, половину людей погубили Дарки. Мы не успели даже осмотреть город. В дельте он все тот же. Земли размыты дождями и затоплены Дарками, разрушившими дамбы на реках. Богатые кварталы Реальма разграблены вурдалаками. Город стонет от Дарков. Они берут в плен столько людей, сколько могут убить сразу. Неужели вы не знаете этого?
- Знаю, - сказала Альда, - я не раз слышала об этом.
Он пристально посмотрел в глаза девушки, затем кивнул.
- Если вы знали об этом, Миледи, и до сих пор среди нас, вы более счастливы, нежели я предполагал.
Он скрестил на груди иссохшие руки. Слишком добрый человек, чтобы возглавлять церковные войска, подумала Джил. Мимо них, отдавая честь аббату, прошли воины в обветшалой одежде. Они сменяли лагерный караул: худых, грязных мужчин и женщин с луками и топорами. Майо вздохнул.
- Люди говорили об Убежище Вызова, старом владении в Ренвете. Кое-где фермеры достроили небольшие укрепленные замки. Ваш брат не первый, кто прогнал нас. Но даже они не кажутся надежной защитой от Дарков. Их крепости разбиты вдребезги, словно яичная скорлупа, защитники мертвы. Нас окружали бесчисленные стаи волков или собак. Слухи о Белых Рейдерах в долине не давали покоя... Иногда во время марша мне казалось, что это конец света. - Белые зубы обнажились на мгновение. - Я думал, что конец света будет милосердней. Если верить Священному Писанию, это должно произойти быстро.
- О, но это произошло быстро, - Альда посмотрела вокруг себя на опустошенный лагерь, ее драгоценности сверкали в волосах, когда она поворачивала голову. - Подумать только, еще летом мы сидели на своих террасах, наблюдая за солнцем в листве и мечтая о катании на санях и вечеринках во время Зимнего Праздника. Сейчас, за ночь до Зимнего Праздника, мы все можем сгинуть. Так быстро.
Что-то в ее черном юморе развеселило его, потому что он рассмеялся:
- Возможно. Возможно.
Серое небо темнело и хмурилось. Майо плотнее закутался в свой поношенный плащ. Выбиться из сил, но дойти до Убежища, чтобы услышать безжалостный отказ, погибать от голода и холода у подножия Убежища. Как это было нелепо!
- Я ожидал всего, Миледи, но только не этого.
Альда ничего не сказала, но Джил видела, как огонь стыда жег ее лицо.
К укрытию, около которого они стояли, через грязь и сумятицу лагеря подбежала девушка со словами:
- Милорд! Милорд аббат! - Он вышел к ней навстречу. - Войска, милорд. На дороге.
Майо бросил быстрый взгляд на Альду, заметив ее замешательство. Затем все они поспешили навстречу. Они еще не дошли до дороги, а Джил уже ясно слышала звуки в неестественной тишине лагеря. За звоном латунных пряжек, ножен, мягким шлепаньем ботинок в полузамерзшей слякоти и легким побрякиванием кольчужных рубах она услышала тяжелое дыхание утомленных лошадей, скрип упряжки и колес. Сторожевая башня стояла на выступе, и край его был запружен тихими, оборванными караульными, дававшими дорогу аббату и двум девушкам. Внизу в сумеречном свете Джил разглядела воинов Януса, его самого на приземистом гнедом мерине. Цепкий взгляд Януса был подобен молнии, от него не ускользала никакая мелочь. Отряды Алвира пристыженно опускали головы, проходя перед голодными взглядами тех, кому они отказали в еде и укрытии. Двойной ряд Красных Монахов, обезличенных маскировочными шлемами, составлял надежную охрану. Отверженные беженцы молча наблюдали за этой вооруженной братией, проходящей мимо в гробовой тишине, и лишь один несмышленый малыш наивно спросил, дадут ли им поесть. Майо тихо заметил:
- Глупо выступать в поход так поздно.
Альда покачала головой.
- Они собирались выйти в полдень. Не знаю, что их задержало.
Джил знала, но промолчала, последняя ссора между Алвиром и Джованнин оставила свой след. Хотя сила вокруг пустых фуражных тележек казалась грозной, она бы удвоила ее, будь на то ее воля. Она тоже помнила фермы, сожженные наемниками.
Аббат Пенамбры не шевельнулся до тех пор, пока последняя тележка и последний караульный не исчезли во мраке заснеженного леса. Затем он сказал:
- Они не только собирают урожай, но даже подбирают колосья после жатвы, так что те, кто идет за ними, обречены на голодную смерть.
Альда посмотрела на его высокую фигуру, лицо ее залила краска стыда. Она сказала, запинаясь:
- В этих условиях нам может пригодиться все что угодно. Алвир поднимает армию, посылая к императору Алкетча за отрядами. Они сожгут Гнезда Дарков и отвоюют у них землю.
Широкие брови удивленно взметнулись, лоб избороздили глубокие морщины.
- Иногда императора Алкетча сравнивают с дьяволом, Миледи, и это верно: говорят, что дьявол не может войти в дом, пока его не пригласят, но потом никто не заставит его покинуть жилье. Вашему брату следует нанять сотен семь воинов, верных наследнику, прежде чем он отдаст хлеб своим врагам.
- Мой брат говорит... - начала Альда и запнулась, не зная, что сказать.
- Ваш брат - человек, который помалкивает, - тихо закончил Майо. Он протянул большую костлявую руку с двумя покалеченными пальцами и положил ее на черный, нежный мех, ниспадающий с ее плеч. - Я все понимаю, Миледи. И все же замолвите за нас словечко. Скажите, что скоро ему пригодятся наши мечи. Скажите ему хоть что-нибудь! Мы не сможем долго продержаться, и нет другого места на земле, где мы могли бы найти приют.
- Я обязательно поговорю с ним, - Альда посмотрела в его измученные молящие глаза на восковом лице.
- Не оставляйте нас в беде! - заклинал Майо. - Если с вами что-нибудь случится, вы всегда можете рассчитывать на наши клинки и наши сердца. Мы придем вам на помощь, Миледи!
- Мы не вправе обречь их на голодную смерть! - с жаром воскликнула Альда.
Сумерки сгущались. Вечер темным покрывалом опускался на верхушки деревьев.
- Алвир считает, что вправе! - сказала Джил.
- Нет, он не станет делать этого!
- Он уже сделал это! Алвир должен был ввести какую-нибудь пайковую систему, чтобы люди не голодали, когда придут жители Пенамбры. Джованнин никогда этого не поддержит.
- Но она аббатиса! - страстно настаивала Минальда. - Она глава Церкви.
- Не спорю, - хладнокровно согласилась Джил. - Ты думаешь, ей доставит удовольствие присутствие еще одного аббата в ее епархии? Да еще простого человека? - Джил уже была знакома с обычаями в Восе и сразу поняла, что значило это "из Трана" в конце имени Майо: мальчик на ферме, крестьянский парень, может быть, издольщик, кто-то, на кого можно смотреть свысока этим отпрыскам древних Убежищ, тем, кто мог бы гордиться полукоролевским "ион" в их титулах. Кем был жалкий Майо в глазах надменной Джованнин Нармелион.
Альда удрученно вздохнула.
- Если бы ты знала, как неприятно слышать это.
- Ничего не поделаешь, - Джил пожала плечами. - В меня с детства вселился дьявол. Впрочем, я могу и ошибаться.
Что-то зашуршало среди темных деревьев, и Джил насторожилась. Вспугнутая сова тихо вспорхнула с дерева. Джил отвернулась, стараясь скрыть волнение.
- Главное для Алвира - нерушимость границ. Но в Убежище есть место, где можно поселиться, если только вновь прибывшие не имеют ничего против. Это отдаленные помещения на четвертом уровне или под плитками пятого. Я не уверена, что поход фуражиров увенчается успехом. Если в долинах запасен фураж, это могло бы существенно изменить дело, но он не принимает это во внимание. Возможно, он думает о худшем. - Джил снова пожала плечами. - Не секрет, что учтено не все продовольствие в Убежище. Я наткнулась в дозоре на множество покинутых келий, запертых на засов, и могу держать пари, что, когда придет весна и все будут голодать, люди, подобные друзьям Бендлу Стуфту и Манго Рабару, быстро затянут узел.
Альда нахмурилась.
- Если жители Пенамбры действительно придут, где мы будем хранить продовольствие? Они займут все свободное место.
- Все намного проще, чем кажется на первый взгляд, - сказала Джил. - Не стоит думать об этом. Надо огородить пространство за коровниками и обнести его стеной от оленей и волков. Дарки не трогают мясо убитых или зерно.
- Ты думаешь, Алвир пойдет на это?
- Он был бы не против. Он покатится со смеху, если узнает, где находится вся провизия в Убежище. Джованнин не допустит этого. Они могут крепко поссориться.
Альда укоризненно посмотрела на нее.
- Тебе никто не говорил, что твои рассуждения циничны и ужасны?
Джил ухмыльнулась:
- Почему ты думаешь, что я никогда не была замужем? - она остановилась, хватая Альду за руку. Но услышала только вздох ветра да шорох ветвей. Вдруг стало очень темно. Они безотчетно ускоряли шаг.
- Посмотри, - показала Джил на квадрат красного цвета вдали от них. - Там разожгли костры и оставили ворота открытыми.
- Этого не может быть! - возразила Альда. - Законы Убежища запрещают подобное. Если Дарки проникнут туда...
- Значит, им известно о твоем исчезновении, - предположила Джил, посмотрев на свинцовое небо. По обочинам дороги деревья сливались в туманном мраке, образуя загадочный кафедральный собор, через бесчисленные лабиринты мрачных колонн которого редкий бук, покрытый темными пятнами, сиял во тьме, словно серебро. Им приходилось пробираться почти вслепую.
- Там же Тир, - настаивала Альда.
Это так похоже на нее, подумала Джил, думать прежде всего о сыне, а потом о себе.
- Алвир бы...
- Поторопись, - раздраженно перебила Джил. - Ты действительно думаешь, что он бы сделал это?
Она ощутила движение воздуха над головой, но, взглянув наверх, увидела только темноту облаков. Еще она почувствовала что-то в тенях, преследующих покрытую снегом темноту со злобной осторожностью. Слабое позвякивание ее меча казалось очень громким в абсолютной тишине.
- Там, - прошептала Альда. Джил повернулась и увидела движение темноты над снегом. Не осознавая, почему она это сделала, Джил стремительно повернулась и обнаружила какое-то странное кружение снега против легкого дуновения ветерка. Но все растворилось, словно шепот в темноте.
И вдруг из непроглядного мрака что-то невыносимо мерзкое выплеснуло кислоту из гигантского рта, чтобы растопить снег в жгучую жидкость. От существа исходил жуткий смрад. Меч Джил со свистом обрушился на врага, лезвие, словно бритва, кромсало черную, как сажа, протоплазму. Они оказались в потоке зловонной жидкости, хлынувшей из раны. Джил разглядела существо, когда то кувыркнулось в воздухе: бесформенная темнота, растущая при движении, захват клешней и огромная, неожиданно глубокая рана на хвосте, свернутом кольцом, как хлыст. Он был толще человеческой руки. Девушка отсекла футов шесть этого бьющегося кабеля, который сразу стал делиться на мелкие части. Это было жуткое, всепоглощающее облако ночи. Какой-то стонущий ураган. Мокрые щупальца его рта устремились к ней. Она снова размахнулась, бесстрашно шагнув в вязкую неразбериху бьющихся оболочек. Джил всем своим существом ощущала скверну, исходящую от Дарка. Липкие остатки разорванной нечисти трепетали и сворачивались вокруг нее, как мокрые, постепенно исчезающие на ветру простыни.
Альда стала подниматься с земли, куда она очень благоразумно упала, чтобы не мешать Джил расправиться с врагом. Лицо ее под кровавой слизью было мертвенно-бледным, но спокойным.
- Нет, - мягко сказала Джил, - останься там.
Минальда беспрекословно подчинилась. Джил не могла избавиться от неприятного чувства присутствия Дарков. Кроме зловония снега, ее тревожил более резкий запах живого существа. Одним движением она повернулась и взмахнула мечом. Тело ее реагировало на сигналы прежде, чем мозг. Темная мразь, неожиданно возникшая из темноты, разбилась о яркий металл косого разреза, о котором Гнифт еще утром сказал, что он напоминает удар бабушки, выбивающей ковер.
"К черту Гнифта и его бабушку", - подумала Джил, поворачиваясь в потоке слизи, чтобы сразить очередного Дарка, наслаждаясь, как всегда, этой жуткой точностью. Лицо ее и руки были в обожженной грязи. Она поворачивалась в ожидании новых сигналов нападения. Ночь была тиха, Джил наклонилась и помогла Альде подняться. Они побежали к квадрату оранжевого света, единственному видимому объекту во тьме хмурой ночи.
- Это еще не все? - спросила Альда шепотом, бросая взгляд на мрак деревьев и гор. - Ты справишься?
- Не знаю, - Джил задыхалась. Ноги ее скользили в слизи дороги. В одной руке она держала наготове меч, другой сжимала локоть Альды. - Они гнездятся в двадцати милях отсюда и ушли, чтобы снова вернуться. Скорее всего эти трое отбились от своих.
Теплый, янтарный свет на снегу становился все ближе и ближе. В оранжевых вихрях огня девушки различили фигуры людей. Алвир в своем плаще был похож на Люцифера. Свет огня отражался на лысой голове Гнифта. Сейя и другие стражники тоже стояли у костра.
- Неужели была атака? - в ужасе спросила Альда. - Но где?
- Разве ты не догадываешься, где остальные Дарки? Почему на нас напали только двое или трое? - они добрались до последнего склона, входя в яркий свет костров. Красный свет осветил израненное и измученное лицо Альды и замерцал, как живое существо, на темном, струящемся мехе ее плаща. Она пришла в замешательство.
- Они у Высоких Ворот, - Джил не скрывала беспокойства.
Альда была потрясена.
- О нет, только не это! - прошептала она.
Темные фигуры собрались в ярком свете ворот. Алвир быстро спускался по ступенькам. Во взгляде его затаилось беспокойство и раздражение. Альда сразу повинилась, словно напроказившая школьница, брат нежно взял ее за локоть и повел вверх по лестнице. В проходе ворот все говорили одновременно. Ворота - шесть дюймов прочной стали - были заперты. Хорошо смазанные запирающие механизмы тихо щелкали, когда поворачивали кольца. Джил казалось, что в этом проходе в десять футов были сотни людей - стражи и кавалеристы Алвира в красной униформе, добровольцы и пастухи, праздные и любопытные люди. Узкое пространство гудело от их болтовни. Его заполняли возбужденные лица и яркое, неровное пламя факелов. Джил сбивчиво поведала Сейе и Гнифту о случившемся. Все друзья собрались около нее. Впереди, едва различимые за спинами защитников крепости, стояли хрупкая женщина и ее высокий мужественный брат. Над королевой и канцлером в безумной игре мелькали тени.
Джил отошла в сторону, когда толпа двинулась в Святилище. Она видела, что Альда с жаром что-то доказывает брату. Алвир остановился, обратившись во внимание. Джил стояла достаточно близко, чтобы расслышать, как он сказал:
- Альда, прости... Я ничего не могу сделать для них...
- Хотя бы попытайся! - страстно воскликнула Минальда. Ты должен выслушать их, а не гнать прочь, как последних бродяг!
- Ты - мать, - тихо сказал канцлер, - твою жалость легко вызвать. Я - полководец. Янус со своим отрядом отправился на поиски продовольствия. Может быть, не все потеряно, и мы еще сможем помочь несчастным, когда Янус вернется.
- Боюсь, будет слишком поздно! - настаивала она. Брат схватил ее за плечи, глядя в ее бледное, напряженное лицо, в сверкающие глаза.
- Альда, прошу тебя, постарайся понять, - сказал он. Она отвернулась, прикоснувшись щекой к нежной коже его запястья. Взяв ее за руку, он заглянул ей в глаза. - Альда, сестра моя, не отступайся от меня, я умоляю. Если ты пойдешь против меня, Убежище погрязнет в хаосе и все мы погибнем.
Она согласно кивнула, и Алвир обнял ее за талию. Альда в изнеможении прислонилась к брату, ее смоляные волосы рассыпались, и он повел девушку в королевские покои.
Стоя среди стражников, Джил наблюдала за темными фигурами, вырисовывающимися в прыгающем свете факелов.
"Ну что за черт, - подумала она. - Сейчас, когда Руди пропал, брат - все, что у нее осталось. И я даже могу понять нежелание Алвира принять людей, которые будут ненавидеть его за то, что он раньше прогнал их".
Но все-таки у нее было такое ощущение, будто она стала нечаянным свидетелем смертного приговора доброму священнику и его неприкаянной оборванной пастве.

Предыдущая страница 2 Следующая страница


3 Барбара Хэмбли

5

- Боже правый!
- Не надо паники, Руди, - мягко возразил Ингольд. - Это всего-навсего дуики.
- Замечательно, - Руди стоял в нерешительности на осевшем полотне дороги, с опаской изучая отвратительную толпу полулюдей, так неожиданно появившихся на насыпях дороги. - Вот так Кастер говорил об индейцах.
Ингольд удивленно посмотрел на него, сощурив глаза.
- Успокойся.
Руди обнажил меч и приготовился к битве. В Карсте Руди видел покорных и порабощенных дуиков, преданных своим хозяевам. Он подумал тогда, что они очень трогательны. Теперь, дикие и нагие, с оскаленными желтыми клыками, бредущие по обочинам пустынной дороги, они казались совсем другими. В племени было около двадцати крупных мужчин. Самый высокий из них стоял посреди дороги с огромным камнем в руке. Ингольд как-то сказал ему, что дуики едят все, даже осликов, возможно, даже людей, если смогут убить их. Руди думал, смогут ли они с помощью двух мечей отбиться. Ингольд неодобрительно прищелкнул языком и положил руку на голову Че. Ослик дрожал от страха, но прикосновение старика успокоило его. Руди отважился взглянуть на них.
- Они нападают на людей?
- Не исключено. - Ингольд взял поводок Че в одну руку и легко коснулся Руди другой, спокойно пробираясь к этим волосатым, двуногим животным, заслонившим дорогу. - В этих краях на них охотятся и заставляют однообразно и механически работать на серебряных рудниках. Я не верю, что дикие существа знают, зачем берут в плен, но в их представлении люди связаны с лошадьми, сетями и огнем, и этого вполне достаточно.
Вожак поднял свое оружие с угрожающим, пронзительным криком. Ингольд беспечно показал на женщин и детей, собравшихся на склоне холма.
- Обрати внимание, что слабые в племени находятся под защитой сильных. Они оберегают женщин и детей от степных волков или хригов, ужасных птиц.
Руди перевел дух. Вряд ли было благоразумно делать это в присутствии диких дуиков. Ладно, подумал он, это твои игры, человек. Руди приподнял меч, приготовившись дорого продать свою жизнь.
Ингольд даже не поднял головы.
- Спокойно, Руди. Не хватайся за оружие, если можешь пройти незамеченным. - Когда он подошел близко, они, казалось, забыли, зачем стояли посреди дороги. Одни бесцельно поглядывали на небо, землю, друг на друга, другие уходили с дороги, раскапывая землю в поисках паразитов, или подбирали ящериц в сухих кустах. Ингольд, Руди и Че шли между ними, и дуики только обнюхивали их.
- Старайся выбрать безопасный выход из положения, - Ингольд с явным удовольствием давал советы, почесывая уши ослика. - Это спасает нервную систему от истощения.
Руди посмотрел назад на разбредшихся неандертальцев, которые вернулись к обычным занятиям приматов - охоте за клопами и сбору вшей.
- Да! - коротко сказал он.
Эта реакция явно позабавила Ингольда.
- О, успокойся, Руди. Если не есть с ними за одним столом, они, по-моему, не самая плохая компания. Однажды я путешествовал в пустыне с дуиками почти в течение месяца, и, хотя их общество сложно назвать изысканным, они старались не причинить мне вреда.
- Ты путешествовал с этими туполобыми?
- О да, - подтвердил Ингольд. - Я был тогда деревенским колдуном в Геттлсанде, и они похитили меня ночью, чтобы я наполнил влагой их иссякший источник.
- У тебя получилось? - спросил очарованный и напуганный Руди.
- Конечно. Вода - жизнь в пустыне. Я не мог подвергнуть их риску подходить ближе к поселениям, ведь их могли бы поймать в ловушку или убить.
Руди только покачал головой.
Они покинули равнины и пересекли границу пустыни. Путь пролегал через сухое, неприветливое царство, где маршруты измерялись от воды к воде, и пыльный ветер буйствовал у кромки горизонта. В огромных осевших низинах, похожих на дно заброшенных озер, в колючках и вздрагивающих кактусах вихри насвистывали жуткие мелодии. Между низинами лежали камни и глина. Жестокое бессердечие стихий придало им фантастические формы, превратило землю в камень, а гальку в песок. Кое-где дюны совсем накрыли дорогу. Однажды Руди увидел мельком каких-то огромных птиц, пролетавших вдоль красной линии горизонта. Это была жуткая земля, где долгими днями и ночами не было иных звуков, кроме постоянного воя ветра, легкого стука копыт ослика по дороге и шуршания песка. Это напоминало тишину холмов родной Руди Калифорнии, которой он искал там в одиноких экспедициях с дробовиком и луком. В этой бесконечной тишине жужжание насекомого было, как рев двигателя самолета, и единственными звуками - те, что издавал сам путешественник: скрип кожаного ремня, вдох и выдох.
Во всем этом пустынном безбрежии паломники не встретили никого, и уединение, вместо того чтобы принести опустошение одиночества, создало какой-то безмерный покой в душе Руди. Они редко говорили в эти дни, но никто, казалось, не страдал от этого. Разрозненные предложения, произнесенные за два или три дня, принимались за поток речи. Ингольд иногда показывал норку тарантула-ястреба, или следы маленького желтого кота-оленя; Руди временами спрашивал о кактусах или породе камня. Дважды они заметили Дарков, рыскавших по ночам. Но больше никто и ничто не нарушало этой идиллии.
- Сколько дней ты провел в пустыне? - спросил Руди после долгого молчания.
- Все время, - ответил Ингольд и улыбнулся в ответ на удивленный взгляд Руди.
Бледное покрывало облаков не разрывалось с самого начала их путешествия. При свете морщины на обветренном лице Ингольда были очень темными.
- Видишь ли, пустыня - мой дом. Кво - это дом моей души. Я родился в Кво, но вырос в пустыне. Я прошел ее из конца в конец, от границ джунглей Алкетча до холмов из лавы, ограждающих северный лед, но осталось еще много неведомого мне.
- Ты был в то время деревенским колдуном?
- О нет. Это случилось после того, как король Умар, отец Элдора, прогнал меня из Гея. Пятнадцать лет я отшельничал в стране раскалывающихся камней. Моими единственными спутниками были звезды и ветер. Почти четыре года я не встречал людей.
Руди пристально посмотрел на старика, и ужас охватил его. Это было непостижимо. Как и многие его ровесники, он редко предавался одиночеству. Руди не мог себе представить.
- Что же ты делал?
Голос выдал его чувства, и Ингольд мягко улыбнулся:
- Добывал еду. Наблюдал за животными и небом. И думал. Много думал.
- О чем?
Ингольд пожал плечами.
- О жизни. О себе. О человеческой глупости. О смерти. Страхе. Власти. Это было очень давно. Там был другой отшельник, человек большой силы и доброты. Он помог мне в тяжкую годину.
Старик нахмурил брови, вспоминая о чем-то. Руди представил его молодым, бредущим в одиночестве по пустынным землям. Ингольд покачал головой, будто прогоняя невероятную мысль.
- Скорее всего его уже нет в живых, ведь в то время он был совсем глубоким старцем, а мне было немногим больше твоего.
- Ты можешь найти его? - спросил Руди с любопытством. - Если он колдун, он может знать что-нибудь о колдунах в Кво?
- О, Кта не был колдуном. Я и в самом деле не знаю, кем он был. Просто маленький пожилой человек. Ни я, ни кто-либо другой не мог общаться с ним. Он бы нашелся, если бы захотел того сам. А если нет...
Ингольд развел руками.
- Я не видел его добрых пятнадцать лет.
Они еще немного прошли в тишине. Мысли Руди были в полном беспорядке. Глаза его различали крошечные следы на песке, рисунки ветра, очертания и виды растений, трепещущих на фоне пустого неба. Он пытался представить Ингольда молодым, старался нарисовать какую-нибудь ситуацию, в которой колдун отчаянно нуждался бы в помощи, стремился вообразить кого-нибудь способного дать старику то, что он не мог найти.
Они стали подниматься на вершину каменистого хребта. Ветер, переменивший направление, спутал длинные волосы Руди. Вдруг ему почудился отдаленный блеск в равнинах. Он остановился, чтобы заслонить от света глаза, но все равно не был уверен в том, что это было. Только грифы кружились там высоко в бледном воздухе.
- Что это? - тихо спросил он Ингольда.
Старик какое-то время не отвечал. Его сузившиеся глаза, обращенные вдаль, не выдавали никакой видимой тревоги. Но Руди чувствовал напряжение, возраставшее в нем с каждой секундой в ожидании нападения.
- Белые Рейдеры, - наконец сказал Ингольд.
Руди отвел глаза от жутких останков жертв Рейдеров. Трагедия произошла около недели назад. Все, что не успели разграбить грифы и шакалы, досталось муравьям. Полуистерзанный, полуразложившийся труп вызывал омерзение. Руди рассматривал семифутовый крест, установленный рядом с головой распростертой жертвы. Крест был украшен запутанными длинными узкими ленточками, пером, отполированной костью и стеклом. Сам крест был деревянный, редкий в этой безлесной местности, с черепом, прибитым в пересечении тонких перекладин. Пучки перьев и связанная в узлы трава игриво кружились на ветру, напоминая о леденцовых черепах с розами в глазницах на празднике Смерти.
- Это магический крест.
Ингольд обошел его, как кошка, оставляя лишь очертание следов на сухой кромке вскопанной земли. Его пальцы нежно потрогали гладкое дерево, как будто пытаясь прочесть что-то, потом задели качающееся стекло.
- Странно! - сказал он, как человек, нашедший в своем саду цветы, посаженные не им. Руди вздрогнул и пристально посмотрел на горизонт, как бы желая увидеть Рейдеров, материализующихся, подобно апачам, из песка и колючек.
- Это их рук дело?
- Да.
Ингольд подошел к останкам и нагнулся, рассматривая вызывающие отвращение кости. Руди отвернулся.
- Рейдеры приносят жертву для умиротворения того, кого они боятся, - ты видел это в долинах ниже Ренвета - и обычно, но не всегда, ставят магические кресты, чтобы владеть душой замученной жертвы.
Он выпрямился, нахмурив брови.
- Обычно умиротворяли ледяные бури, считая их злыми духами, позднее стали делать это для успокоения Дарков.
- Но это... - он вернулся. В бледном свете лишенного тени дня Ингольд сам напоминал дух. - Такого я еще не видел.
Он немного отодвинулся, исследуя посохом потрескавшуюся землю. Принесенная ветром пыль заметала его следы.
- Они боятся чего-то настолько сильно, Руди, что принесли в жертву своего же товарища. Однако это не ледяная буря и не Дарки.
- Почему ты так решил? - заинтересовался Руди.
- Я сужу по образцу лент и меток, выцарапанных на дереве. Это необычное место для охоты любого известного мне племени Рейдеров. Они не рыщут в пустыне, а держатся равнин, преследуя бизонов или мамонтов. Только суровая зима или, возможно, нашествие Дарков могли привести их сюда.
Он был похож на старателя, ищущего залежи среди кактусов и окотиллов.
- Мы должны соблюдать осторожность и путать свои следы, - продолжал он, собирая привязь Че и поворачивая обратно к дороге.
- Рейдеры ценят стальное оружие и скорее всего перережут нам горло, чтобы получить наши мечи.
- Прекрасно, - обреченно сказал Руди. - Вот о чем нам надо позаботиться.
- Не только об этом, - поправил его Ингольд. - Надо опасаться не только Рейдеров, но и того, чего они боятся сами.
Два следующих дня никак не изменили их жизни. Они не заметили никаких признаков Белых Рейдеров. Ближе к полудню третьего дня Руди увидел облако пыли и какое-то движение на дороге впереди и предложил укрыться.
- Ерунда, - сказал Ингольд. - Любой Рейдер, поднявший пыль выше своих колен, будет изгнан из банды и оставлен шакалам на растерзание.
Руди прикрыл глаза от света и пристально вгляделся в сероватую даль.
- Вряд ли одна семья сможет поднять такое адское облако пыли.
Когда они подошли поближе, Руди увидел, что не одна или несколько семей, а целый город был в движении. Шли беженцы из Карста и Гея и оборванные, уцелевшие жители Пенамбры. Длинная вереница качающихся повозок была окружена кольцом всадников и разведчиков. Скрип кожи и лай собак казались таинственно завораживающими для ушей Руди. Он никогда не задумывался над тем, насколько сильно он привык к тишине пустыни.
Во главе обоза шла одетая в плащ женщина. Она ускорила шаги. Всадники подтягивались с обеих сторон обоза. Руди улыбнулся, заметив, что расположение отряда сильно напоминает дуиков во время их путешествия.
Женщина откинула капюшон, открывая длинное бледное лицо, когда-то прекрасное, но сейчас обезображенное шрамами от ударов хвостов Дарков и кислотой. Ее воины встали в строй. В руках мрачных, покрытых пылью мужчин и женщин, одетых в овчинные тулупы, были луки длиной в семь футов. Женщина во главе обоза несла алебарду, используя ее как посох. Огромное лезвие алебарды сияло в бледном дневном свете.
- Здравствуйте, - крикнула она, подходя ближе.
- Осторожней на дороге, странники.
Руди заметил, что она лет на пять старше его. У нее были длинные, прямые черные волосы, собранные в хвост, и карие, так часто встречающиеся в Геттлсанде глаза.
- Откуда вы держите путь, если следуете на запад? Вы не из Реальма? - надежда, порыв и тревога отразились на ее лице и на лицах ее спутников.
Ингольд склонил голову в приветствии.
- Мы вышли из Реальма, - ответил он. - Боюсь, мы с плохими вестями, миледи. Гей пал. Король Элдор мертв.
Женщина молчала. Лицо ее стало безжизненным. Воины, мужчины и женщины лишь печально переглянулись. В обозе заплакал ребенок, и женщина успокоила его.
- Пал? - спросила она через минуту. - Как пал?
- Город в руинах, - тихо сказал Ингольд. - Ночью его часто посещают Дарки, а днем вурдалаки, звери и одичавшие дуики. Дворец сожжен. Король Элдор погиб под его обломками. Мне жаль, - мягко сказал он, - что я приношу такие новости.
Она опустила глаза. Руди обратил внимание на ее жилистые, исхудалые руки, сжимающие древко алебарды как будто для того, чтобы устоять на ногах. Она подняла воспаленные глаза.
- Значит, вы оставили Гей? - спросила она. - Если вы направляетесь в Дели и надеетесь найти там убежище... - она показала рукой на обоз, медленно собирающийся вокруг незнакомцев на дороге. - Большинство беженцев из Дели, остальные из Иппита или из деревни вокруг Реки Долины. Я - Кара из Иппита, местная колдунья.
Ингольд бросил быстрый взгляд на нее.
- Ты колдунья?
Она кивнула.
- Я могу помогать силами, которые у меня есть...
- У тебя есть какая-нибудь степень?
- Нет. Я покинула Кво, где училась больше года, потому что моя мама заболела.
Она неожиданно резко посмотрела на него, осознавая, что значил его вопрос.
- Ты колдун?
- Да. А твоя мать?
Она кивнула. Руди увидел зарождение новой жизни на ее совершенно истощенном лице.
- Есть какие-нибудь вести из Кво? - спросила она. - Я старалась, но не могла даже увидеть город. Ты - первый колдун, встреченный мною с тех пор, как это началось.
Она протянула ему руку.
- Ты не представляешь, как это здорово.
- Прекрасно представляю, - возразил он с улыбкой. - У меня нет никаких вестей из Кво. С тех пор как пал Гей, я ни разу не встретил ни одного колдуна, кроме тебя. Сейчас мы идем в Кво. Нам нужна помощь Лохиро.
Огонь стыда вспыхнул на ее смуглых щеках.
- Боюсь, что называть меня колдуньей все равно, что называть этого маленького ослика боевым конем. Возможно, из одного семейства, но немного другого вида.
Она снова вгляделась в его лицо. Черная бровь вдруг изогнулась, как будто колдунья пыталась что-то вспомнить.
Ингольд улыбнулся.
- Жеребенок боевого коня, - сказал он. - Куда ты ведешь своих людей, Кара?
Она вздохнула и покачала головой.
- В Гей или в речные долины, мы перебрались из Иппита в Дели, ближайший к Иппиту город. Мы не смогли долго продержаться в Иппите. Слишком много зданий там разрушено. Вторжение Дарков было опустошающим. Через три дня после того, как мы отправились в Дели, мы встретили обоз людей, спасающихся бегством из этого города. Мы разделили с ними свою провизию, потому что они голодали и мерзли. Мы в пути уже три недели и думали, что, если спуститься в речные долины...
Она умолкла в безнадежном отчаянии.
- Долины кишат Дарками. Их там намного больше, чем на равнинах. Алтира, сына короля Элдора, привели в старое Убежище в Ренвете у перевала Сарда. Канцлер Алвир сформировал там правительство. Но они тоже бедствуют, - продолжал Ингольд, переходя к картине, увиденной им и Руди в огне.
Он рассказал, как Алвир и его отряды отказали в приюте беженцам Пенамбры.
Кара кивала в отчаянии.
- Я боялась этого, - прошептала она.
- Томек Тиркенсон, наместник земли Геттлсанд, перестроил старое Убежище у Черного Камня. Я не знаю, много ли их там и хорошо ли у них со снабжением. Но вы могли бы просить его о помощи.
Кара оглянулась на грязных скитальцев. Руди показалось, что без единого произнесенного слова предложение было внесено, обсуждено и принято. Она снова повернулась к Ингольду.
- Спасибо, - сказала тихо. - Мы пойдем туда, и, если он нас прогонит, по крайней мере это будет лучше, чем оставаться умирать в Иппите.
Она распрямила широкие плечи и откинула назад прямые тяжелые волосы.
- У Тиркенсона плохая репутация в церковных кругах, - сказал ей Ингольд. - Но он как Лорд Геттлсанда может позволить себе какое-то милосердие. Кроме того, он понимает, как важно иметь колдунью в Убежище. Твоя мать тоже с тобой?
Она кивнула.
- Она посещала школу в Кво в свое время?
В зеленоватых глазах появилась насмешка.
- Чтобы познать это напыщенное, оторванное от жизни учение? Нет, только не она.
Ингольд улыбнулся и неожиданно доброжелательное выражение его лица совершенно пленило ее. Она продолжала изучать его, пытаясь понять, кто он. В ее глазах озадаченность переходила в удивление и в благоговение. Она прошептала:
- Ты Ингольд Бесславный?
Он вздохнул.
- Это моя несчастная судьба.
Она сразу застенчиво смутилась, как Джил, когда ей говорили, что она сделала что-нибудь правильно.
- Извините, сэр, - сказала она, заикаясь. - Я не представляла себе...
- Пожалуйста, - попросил ее Ингольд. - Не называй меня так. Ты заставляешь меня чувствовать себя ужасно старым. - Он взял ее руки. - Еще об одном, Кара. Где-то поблизости орудует банда Рейдеров. Их не больше тридцати. Мы наткнулись два дня назад на магический крест. Я бы посоветовал тебе удвоить охрану и усилить дозор. Рейдеры в панике. Они могут принести в жертву кого-нибудь из твоих людей. И, конечно, они позарятся на ваших овец.
Один из мужчин спросил обеспокоенно:
- Напуганы? Кого они боятся? Дарков?
При упоминании о Рейдерах по обозу прошел ропот, словно запах волка в стаде крупного рогатого скота. Они живут в пустыне, подумал Руди, возможно, некоторые из них видели останки умиротворительных жертв Рейдеров, этих местных привидений.
- Может быть, - сказал Ингольд. - Но магический крест поставлен не против Дарков. Я не знаю, чего они боятся. Но они очень боятся.
Кара задумчиво нахмурила брови:
- В это время года здесь не бывает пожаров. И ледяных бурь здесь, далеко на юге, не бывает. Может быть, они не понимают, как далеко на юг они зашли...
- Я не могу поверить, что банда Рейдеров не представляет, где она находится, - сказал Ингольд. - Но я видел другие умиротворительные жертвы. Это совсем иное. Слышали ли вы какую-нибудь молву или историю?
Бородатый фермер с длинным луком ухмыльнулся.
- Что может испугать Рейдеров? Может быть, миллион бегущих в панике мамонтов, преследуемых стаей ужасных птиц, или солнечный кот с колючкой в лапе...
Ингольд покачал головой и тоже ухмыльнулся.
- Нет, они не ставят магических крестов против того, кого могут убить.
- Болезнь, - нерешительно предположила женщина.
Он заколебался.
- Может быть. Но у Рейдеров есть довольно простой способ борьбы с болезнью.
- Хорошо, - допустила она. - Но при сильной эпидемии ты не сможешь оставить каждого позади.
- Я видел, как они бросали до двадцати своих собратьев, мэм, им это раз плюнуть, - сказал фермер, почесывая затылок. - Зима голодная. Много людей болеет из-за отвратительной погоды.
- Возможно, - снова сказал Ингольд. - Хотя Рейдеры относятся к болезни как к внутренней слабости, а не как к вторжению извне. Они смотрят на вещи не так, как мы. Иногда они боятся очень странных вещей. Но в любом случае, здесь есть что-то, и, чтобы противостоять этому и всем другим напастям, ты, Кара из Иппита, и все, кто идет за тобой, должны быть осторожны.
Он благословил ее, делая знак над головой.
- Пусть ваше путешествие завершится благополучно.
Она застенчиво улыбнулась и повторила его знак.
- И ваше, сэр.
На этом они расстались. Руди и Ингольд продолжили свой путь, Кара и деревенские жители - свой. Пыль обоза осыпала двух странников, и какое-то время они были окружены белым туманом. Они шли мимо фургонов, среди женщин, детей, кур и коз. Ремесленники проходили мимо с тачками, полными инструментов, фермеры - с плугами на спинах, воины - с луками и алебардами. В слабом однообразном звоне колокольчиков собаки гнали овец вдоль обоза. Некоторые деревенские жители подняли руки, приветствуя путников. Старая бабка, вязавшая в задней части фургона, весело прокаркала:
- Неверной дорогой идете, мальчики!
Кара крикнула с осуждением:
- Мама!
Голос ее был едва слышен.
Руди ухмыльнулся.
- Невежественная колдунья! Что может быть опаснее? Она правильно оценивает свои скромные возможности.
Ингольд улыбнулся при воспоминании об этой скромной, некрасивой женщине.
- Как правило, полуобразованные маги даже хуже, чем необразованные, но у нее есть сердечная доброта, которой часто недостает колдуньям. Среди волшебников она исключение.
- Почему?
Ингольд пожал плечами.
- Кудесники - нехорошие люди, Руди. Доброта сердца - редкость для мага. Мы горды, как Сатана, особенно те, кто обучался. Должно существовать что-то, противостоящее впечатлениям от знания того, что ты можешь изменить судьбу Вселенной. Разве ты не ощущал эйфорию, приходящую с осознанием того, что ты можешь заплетать огонь в своих руках и изменять направление ветров?
Руди посмотрел на него с беспокойством и увидел глаза, знающие слишком много, и улыбку нехорошего веселья от того, что он прочел чужие мысли. Руди пробормотал с неохотой:
- Да, ну... я думаю... Ну и что?
Последнее стадо проходило мимо них. Беловатая пыль витала в воздухе. Каменистая пустота под невыразительным небом уходила в никуда.
- Так что, на самом деле? - Ингольд улыбнулся. - Если бы у экстаза власти не было страшной особенности! Совет и Архимаг держат под контролем души тех, кто обладает властью.
Руди вспомнил чувство, возникшее в его душе, когда он вызвал огонь. Эту быструю, ликующую искорку триумфа! И он вдруг увидел тропу, ведущую ко злу. Он искал знаний ради знаний, власти ради власти, оставляя Минальду в поисках своей судьбы и оставаясь в своей скрытой комнате, чтобы вникать в тайны кристалла. А Ингольд в это время был обращен к смерти и разорению Убежища. Он увидел в себе запас зла и необузданности.
Ужаснувшись, он подумал, чувствует ли Ингольд то же самое? А Лохиро? Перед ним предстал образ Архимага. Это был молодой и очень строгий человек с пустыми, сверкающими глазами. Боролся ли он с экстазом безграничных горизонтов? "Он должен был бороться, - подумал Руди. - Ведь он - Архимаг, самый могущественный колдун в мире, господин всех других. Ты действительно должен контролировать свои действия, - подумал Руди. - Власть! Уход от нее должен превзойти любое лекарство".
- И долго надо учиться в Кво? - спросил он.
- Большинство людей обитает там от трех до пяти лет, - сказал старик, отворачиваясь от облака пыли на дороге далеко позади них и внимательно вглядываясь вдаль. - Но, как видишь, не все кудесники обучаются там. Раньше были другие центры колдовства, крупнейшие из которых располагались вокруг Пенамбры. Другие маги познают учение странствующих чародеев, что, вероятно, и делала мать Кары. А третьи - приносящие огонь, искатели - действуют чисто инстинктивно, если действуют вообще. Но центр находится в Кво. Его башни - наш дом.
День близился к концу. Темнота сгущалась на востоке. В Убежище под молитвы Джованнин и заурядные заклинания Бектиса скоро будут закрывать огромные двери.
- Где Бектис приноровился к этому? - спросил Руди. - Он тоже учился в Кво?
- Да, он почти на десять лет старше меня. Он чувствует, что я вернулся.
- Так ты тоже учился магии в Кво?
- Ну, не совсем, - Ингольд мельком взглянул на Руди. Вечерние тени скрывали черты его лица в полумраке капюшона.
- Я учился в Кво почти семь лет, - продолжал он, - и узнал много о волшебстве, власти и материи во Вселенной. Но, к несчастью, никто там не сумел отучить меня от тщеславия и глупости. Я считал себя всемогущим, словно Бог. В результате мой первый поступок по возвращении домой легкомысленно привел в движение вереницу событий, уничтоживших всех членов моей семьи, любимую девушку и несколько сотен других совершенно невинных людей, большинство из которых я знал всю свою жизнь. Тогда я удалился в пустыню и стал отшельником. Именно в пустыне, Руди, я стал волшебником, мне кажется, я говорил когда-то, - тихо продолжал Ингольд, - настоящее волшебство имеет очень мало общего с магией.
На это Руди нечего было ответить.

6

Брат строго-настрого запретил Минальде возвращаться в лагерь беженцев. Через неделю после своего первого визита Джил снова спустилась вниз. Она была осторожна, как охотник, выслеживающий леопарда. Она хорошо помнила предостережения Майо.
Дорога все еще была под неусыпным наблюдением защитников Пенамбры, хотя каждый день гибли сотни людей. Стражник Калдерн, крупный, обманчиво медлительный деревенский житель с севера, побывал в лагере. Он сказал, что их осталось совсем немного, они жмутся к своим жалким кострам и варят пойманную в ловушку лису. Майо он не видел. Узнав об этом, Минальда заплакала.
Стоя в кромешной тьме под неподвижными деревьями, Джил была переполнена предчувствием опасности, ей казалось, что за ней ведется неусыпное наблюдение.
Ее окружало гнетущее, мрачное царство влажной коры тускло-коричневого цвета, черных сосновых иголок под бременем снега, голых кустов с изогнутыми ветками, торчащими из сугробов, словно руки окоченевших трупов. Уже три дня не было снегопада. Земля была превращена в грязное месиво там, где жители Пенамбры добывали пищу и ставили ловушки. Она чувствовала запах лагерных костров в неподвижном воздухе. Почему ей казалось, что за ней наблюдают? Какие подсознательные ключи, удивлялась она, так плохо настраивали ее напряженные нервы? Или это просто мнительный страх перед Белыми Рейдерами?
"Ледяной Сокол понял бы, - подумала она. - Он бы не только почувствовал опасность, если это была опасность, но и установил бы, откуда она исходит". Но Ледяной Сокол остался в затопленных речных долинах и преодолевал свои трудности.
Сквозь тишину леса до нее донеслись звуки с дороги: хлюпанье копыт в подмерзшей слякоти, скрип кожи, голоса мужчин и женщин, легкое бряцание кольчуг. Это были хорошо знакомые ей звуки, она успокоилась немного и поспешила к дороге. Фуражный обоз возвращался из долин.
С высокой насыпи она увидела скользящих в подмерзшей грязи, старающихся изо всех сил лошадей. Она узнала Януса, идущего впереди обоза. Его лошадь тянула телегу, нагруженную грязными, покрытыми плесенью мешками с зерном и закопченными свиными тушами. Дорога здесь была плохой. Красные Монахи и воины Алвира, на чью долю это выпало, помогали вытаскивать колеса, тонущие в жидкой, доходящей до колен грязи. Все фургоны были наполнены до краев.
Янус остановился и поднял руку, объявив о привале. Джил бросилось в глаза, что за неделю поисков он сильно похудел. Бессонные ночи и изнурительный труд оставили отпечаток на лице Януса. Его квадратное лицо с рыжеватой щетиной было покрыто сажей. Он шагнул вперед, проверяя дорогу палкой, которая сразу же утонула в слякоти. Как и его воины, он был весь покрыт полузасохшей, полузамерзшей грязью. Жестом он собрал отряд и поручил мужчинам подобрать сосновые сучья и ветки и уложить их на дорогу. Надо было что-нибудь соорудить, чтобы не торчать здесь до следующей недели.
Мужчины и женщины разбрелись, карабкаясь по замерзшей насыпи, исчезая во тьме леса. Когда они спускались к речным долинам, их было больше и они не были так измождены. Одежда их обветшала. Янус стоял среди оставшихся собратьев и тревожно смотрел на чащобу. Он тоже почувствовал опасность. Увидев Джил, он немного расслабился.
- Джил-Шалос! - окликнул он ее. - Как дела в Убежище?
- Все так же, - крикнула она в ответ. - О Дарках не слышно. Ты проходил мимо лагеря беженцев?
Он кивнул, и его напряженное, слишком взволнованное лицо, казалось, застыло в раскаяньи.
- Да, - тихо ответил он. - Прокляните Алвира! Он мог бы принять оставшихся. Их выжило ничтожно мало. Они бы не причинили ему особого беспокойства.
Другой голос, тихий, слабый и немного печальный, ответил:
- Напрасно ты так думаешь.
Джил посмотрела наверх. Напротив нее на высокой насыпи дороги стоял Майо из Трана. Он был похож на завернутый в тряпье труп нищего, чьи волосы и борода выросли уже после смерти. В лесу послышался шорох, люди Майо, словно дикие животные, появились из темноты деревьев, толкая перед собой около дюжины связанных, разоруженных, с кляпами во рту Красных Монахов, ушедших собирать сосновые сучья.
Крик о помощи замер на губах Януса.
- Это не так уж трудно, - продолжал аббат своим тихим голосом, - даже для умирающих от голода напасть из засады на одного или двух воинов. Действительно легче, чем поддерживать эту дорогу изрытой и сбитой в грязь, непригодной для груженых обозов, и ждать вас здесь. Если бы вас не было еще три дня, я сомневаюсь, что мы смогли бы поддерживать ее в таком состоянии. Но сейчас мы добыли еду, - он указал на фургоны, - и необходимые средства. Стоит только обрести силу, и мы пойдем дальше.
Джил обернулась на шум. Жители Пенамбры выходили из леса. Они тоже были покрыты сажей и напоминали волков. Они так истощали, что женщин можно было отличить от мужчин только по отсутствию бороды. Те, у кого не было стального оружия, несли дубинки. У одной женщины была железная сковорода, окровавленное дно которой свидетельствовало об успехах хозяйки. Они уже ползли вниз по насыпям к дороге, намереваясь унести содержимое фургонов.
- Когда-то мы вместе обучались военному делу, Янус, - продолжал Майо. В искалеченных руках он держал жезл. Джил подозревала, что только он и помогал ему держаться на ногах. - Может, ты окажешь мне услугу и передашь мое послание Алвиру.

***

Джил вздохнула, потерев воспаленные глаза.
- Я бы продала свою сестру арабам за чашку кофе, - заявила она в пустую темноту. Но никто не услышал это щедрое предложение, и только эхо полночной тишины прошептало ей ответ.
На Убежище опустилась ночь.
Впрочем, там всегда была ночь. Толстые стены сохраняли мрак внутри Убежища и надежно защищали от Дарков. Но днем лабиринты коридоров кишели мерцающими огнями, светом светильников из жира и тлением крошечных огоньков в грязных и переполненных кельях. Голоса повторялись эхом и снова отражались смехом, песней, бранью и слухами Убежища. Приход Церкви всегда был местом, где собирались ремесленники, меняющие свой товар на пищу, другой товар или просто добрую волю. Люди, стирающие одежду в прудах у каналов или просто желающие поговорить или поиграть на очки, монеты, любовь тоже собирались здесь. Глубокой ночью можно было почувствовать зрелость и возраст Убежища. Пустая тишина Убежища напоминала Джил описания Гнезд, в которых тайно плодились Дарки.
Безмолвие угнетало ее. Дуновение ветра, липкое, как палец духа, коснулось ее лица.
Что это?
Джил напряглась и старалась быть начеку. Последние два дня изнурили ее. Она не принимала участия в Совете, созванном в связи с посланием Майо из Трана Алвиру, но видела, как канцлер и Джованнин встретили Януса на ступенях Убежища. Джил заметила мертвенную бледность, покрывшую темное лицо Алвира при известии, что и несколько тонн продовольствия, и фургоны, и резервные лошади присвоены аббатом Пенамбры и его людьми. Положение не улучшилось, когда после минутного потрясения Джованнин сказала:
- Я предупреждала, что отряд должен быть больше.
"Если бы Алвир был колдуном, - подумала Джил, - аббатиса Гея не миновала бы жестокой расправы".
Какой-то толстяк в зеленом бархате выступил из свиты Алвира и неловко прокашлялся.
- Милорд, могут ли Дарки уничтожить этого жалкого выскочку и негодяя?
Джованнин сухо ответила.
- У аббата Пенамбры достанет ума и сил, чтобы предотвратить даже это.
Купец поиграл горностаевыми хвостами, что украшали его дублет.
- Тогда мы сами расправимся с ним.
- Этому не бывать.
Резкость неожиданно раздавшегося ответа испугала всех. В серости хмурого полдня лицо Альды побелело, словно мрамор. Рот ее был крепко сжат, ноздри расширились от гнева. Никто не заметил, как она подошла.
- Это друзья, а не враги, Бендл Стуфт, и мы дадим им приют в Убежище. Буду рада, если вы намотаете это себе на ус.
Даже у Алвира не нашлось слов для ответа.
Сразу же начались совещания и переговоры. Прежнюю систему распределения продовольствия, личный обмен, субсидии и беспорядочную благотворительность надо было заменить чем-то более разумным, и Джованнин билась изо всех сил против предложения о генеральной инвентаризации провизии в Убежище.
Но в тот же день снаружи жители города построили хранилища и перевезли туда часть продуктов. Это была изнурительная, но необходимая работа для тех, кто заступал в дозор каждую ночь.
Джил знала: что бы Алвир ни говорил теперь на переговорах, Майо и жителей Пенамбры примут в Убежище. "Так и должно быть", - подумала она, распрямляя плечи. Она всегда считала отказ беженцам чудовищно жестоким не только потому, что Убежище нуждалось в защитниках, но и потому, что это было просто бесчеловечно. Слишком много долгих ночей она провела в дозоре, чтобы освободиться когда-либо от ужаса пребывания на открытой местности в темноте.
Джил подумала о Ледяном Соколе, пробирающемся в одиночестве через затопленные, полные опасностей долины, и о Руди и Ингольде в пустоте равнин. Ей так недоставало Ингольда. Джил отдала бы все на свете, чтобы увидеть их лица в свете костра. Конечно, это было несравнимо с присутствием Ингольда, с его своеобразным отношением ко всему окружающему, но по крайней мере она бы знала, что он жив. В ее собственном мире не было ни одного человека, чья утрата так взволновала бы ее.
Сам мир был дорог ей - освещенное солнцем спокойствие лужаек университета, позолоченных осенними вечерами, тишина библиотеки в полночь, когда она наедине с заплесневевшими томами выискивала единственную ссылку в груде бумаги. К этому времени ее подруги и советник доктор Смэйлс уже сообщили об ее исчезновении, и родители кинулись на поиски.
Мысль о том, сколько горя им придется пережить, сильно будоражила ее. Конечно, они бы не нашли ничего, что натолкнуло бы их на мысль о ее намерении уехать, оставив комнату неприбранной. Возможно, они уже нашли ее старый красный "фольксваген", ржавеющий в холмах, где в последний раз видели смертельно усталого рокера по имени Руди Солис. И как бы она все объяснила по возвращении домой?
Неприятное дуновение потянуло пламя факела, заставляя ее тень прыгнуть на противоположную стену. В дуновении Джил распознана запах снега.
Двери Убежища открыты!
Она высоко подняла факел. От темноты глаза ее сузились. Сердце забилось неожиданно громко. За стенами Убежища была глубокая ночь, Дарки могли быть где угодно. На таком расстоянии трудно было различить, увеличились ли тени у ворот, но пламя факела прыгало и дрожало, бросая закопченные лоскутья на темную стену. Джил не заметила ни одного караульного, сколько ни старалась.
Ее бил легкий озноб. А вдруг Дарки проникли в Убежище и взяли стражников в плен. "Среди них должен быть Калдерн", - думала она, устремляясь по лабиринтам проходов, выложенных каменными плитами. Дым факела тянулся за ней, как хвост кометы. А вдруг Дарки расправились с Калдерном... Но как они вошли? Она считала повороты налево и направо, быстро пробегая по запутанным коридорам, потом вниз по разбитой лестнице. Меч уже наготове. Пламя факела безумно прыгало вокруг ее быстро движущейся тени. Она подбежала к дверям.
Внутренние ворота были приоткрыты где-то на фут. Щель темноты между ними напоминала длинный разрез для глаз в забралах. Джил робко подошла, чувствуя бешеный бег собственной крови. Ступени, на которых она стояла с Ингольдом, когда он попросил ее подержать факел, были пусты. Джил нахмурилась. Итак, если Дарки напали на Калдерна, должны остаться следы борьбы - кости, кровь, его меч. Если они схватили только его... Она резко повернулась. За ее спиной на десятки футов простиралась пустота.
"Не берись за это, - мрачно сказала она себе. - Дело прежде всего".
Она открыла внутренние ворота немного шире.
В слабом свете звезд, появившихся в узком прямоугольнике открытых наружных ворот, она увидела десятифутовый проход. Чернильные тени, теснящиеся по углам и в своде крыши, были неподвижны. Здесь не было Дарков. Джил почувствовала бы их. Она подняла факел, и хотя пламя его трепетало в потоке воздуха, оно не обнаружило ничего, что вызывало бы беспокойство. Девушка напряглась, как кошка, бесшумно скользнув вниз по тоннелю, и встала в открытых дверях.
Впервые с тех пор, как Джил пришла в Ренвет, покрывало облаков разорвалось. Холодный лунный свет изменил мир за стенами Убежища, превращая снега в алмазы, а тени - в бархат. Иней лежал, как кружево, на черном камне ступеней. Три вереницы следов тяжелых ботинок вели вниз по ступеням через замерзшую грязь дорожки к хранилищам, построенным на этой неделе и заполненным в последние два дня.
Джил устало вздохнула. Все ясно.
Майо и жители Пенамбры появятся в Убежище в ближайшие дни, и провизию перенесли в хранилища, чтобы освободить место для новеньких. Стража, люди Алвира и отряды Церкви должны были защищать хранилища.
Следы еще не замерзли. Калдерн мог легко соблазниться. После неудачной ночной атаки Убежища Дарки больше не пытались сломать ворота, и пост у ворот обычно передавался капитану караула. Другие караульные знали, где найти своего командира. "Кто бы мог предположить, - подумала Джил, - что кто-то на самом деле оставит ворота открытыми и отважится похитить провизию?"
Их было трое, подумала она, считая следы, а четвертый отвлекал командира. Значит, это шайка. Не мужчина или женщина, опасающиеся голода, а организованная банда, которая украла бы столько, сколько смогла, и спрятала под замок, придерживая до весеннего голода.
Это было ясно, как лунный свет.
Джил стояла в алмазной ночи.
Давно, вспоминала Джил, когда она была школьницей, у нее никогда не было желания причинить кому-либо вред. Она страстно хотела только знаний, спокойствия ума и сердца. Она хотела думать, разгадывать загадки, воссоздавать прошлые времена и искать правду за полемикой тех, кто лгал о мертвых. Она предпочла знания мужьям, которых могла бы иметь, если бы когда-нибудь попыталась найти их. Джил предпочла их покою семьи, когда ее родителей охватил ужас избранного ею пути. Но с того времени утекло много воды.
Джил бесшумно шагнула во мрак ворот. Прислонившись к массивным железным переплетам двери, она закрыла ее.
Гаснущее пламя ее факела бросило тусклую позолоту на кольца и рычаги, управляющие замками. Она слышала приглушенное щелканье механизма глубоко внутри тонн подвешенного в воздухе железа. Взяв факел из стенного держателя, Джил поспешила обратно в проход, будто торопясь убежать от того, что она сделала. Она двигалась бесшумно. Дарки могли проскользнуть через открытые ворота и затеряться во мраке Убежища. Ярость, вызванная безответственностью людей, рисковавших не столько своими собственными жизнями, сколько жизнью каждого обитателя Убежища и неприкосновенностью последнего Убежища на земле ради денег, была сильнее страха перед Дарками.
За недели, прошедшие с тех пор, как стражники попросили ее стать в их ряды, Джил истребила дюжины Дарков. Ледяной Сокол сказал, что убийство - ее призвание. Она не была уверена в том, что хотела принять этот бросающий в дрожь комплимент. Ведь он говорил о ее черствости и бессердечии, о предпочтении убивать, нежели быть убитой. Но у нее было сейчас такое чувство, будто она разрезала линию жизни и оставила троих людей тонуть. Она была рада, что не видела их лиц и не знала, кто они.
Выходя из внутренних ворот, она услышала странный звук. Что-то похожее на шуршание ткани или жалобный стон со свистом пронеслось над ее головой. Недели, проведенные со стражниками, сослужили ей хорошую службу, и Джил чудом сумела отклонить голову от свинцовой трости. Удар, мощный и беспощадный, обрушился на плечо. Острая боль пронзила девушку, и она упала на землю. Факел выпал из ее руки, и Джил оказалась в кромешной тьме.
Она услышала звук шагов и, собравшись с силами, взмахнула мечом. Раздался крик, и чье-то окровавленное тело рухнуло на Джил, корчась в агонии. Джил пришла в неистовство от подобной бесцеремонности, нестерпимая боль жгла плечо.
Понемногу глаза привыкли к темноте. Бородатый, которого она смутно припоминала, пританцовывал невдалеке. В руке у него был короткий меч. Ближе к ней стоял еще один преступник с гримасой на одутловатом лице. Его мучил приступ рвоты. Не вдаваясь в раздумья, Джил попыталась подняться на ноги, но бородатый, не упуская своего шанса, кинулся к ней, нанося клинком сверху вниз зверский удар. Сквозь завесу темноты и боли Джил узнала удар "гробовая наживка", дурацкий прием, и ее реакция была мгновенной. Она собралась с силами и достала его в выпаде. Кровь хлынула одновременно из груди и изо рта. В его остекленевших глазах застыло выражение боли и дилетантского, почти комического удивления.
Коротконогой толстяк бросил свой меч и пустился бежать. Она не ощущала ничего, кроме холодного странного отчуждения, смешанного со слабым презрением к его трусости. Первый из нападавших все еще барахтался на полу, дико вскрикивая на той же высокой ноте и судорожно хватаясь за ногу. Джил медленно повернулась и увидела, что отрубила ему левую ногу, которая лежала где-то в четырех футах от жертвы все еще в зеленой кожаной сандалии с золотой перевязью. Это было последнее, что она запомнила перед тем, как потеряла сознание.
- Что с ней? Она выживет? - голоса вокруг нее были смутны и невнятны.
- Ингольд? - прошептала Джил ватными губами.
- Все в порядке, голубка, - успокоил ее Гнифт, ласково поглаживая по голове. - Просто прекрасно.
Джил вздохнула и закрыла глаза из-за дымной боли тусклого света. И все-таки Ледяной Сокол оказался прав: она слишком дорого заплатила за то постыдное решение захлопнуть ворота перед носом трех жалких жуликов. Все эти рассуждения о ценности человеческой жизни - пустая болтовня. Если задуматься, она убила человека, даже не спросив себя, ч т о я д е л а ю ? Хотя в момент борьбы она понимала, что спасает собственную жизнь.
Рассеянно она подумала: "Наверное, четыре и, может быть, еще один", - если эта сволочь истечет кровью.
Джил зарыдала так же, как тогда, когда лишилась девственности. Она пересекла черту, которую не пересечешь дважды, и больше не могла оставаться той, что была прежде.
- Не плачь, малышка, - увещевал Гнифт, вытирая слезы на ее щеках своей загрубелой ладонью. - Все позади. Незначительное повреждение ключицы. Сущий пустяк.
Но она, казалось, не могла заставить себя остановиться, сотрясаясь в рыданиях не от боли, но от чувства потери и ощущения безысходности.
Мир медленно возвращался. Она лежала на своей собственной койке в казарме. Узкая комната, освещенная расплывчатым желтым сиянием жировых светильников, была набита ее друзьями-стражниками; туго забинтовав плечо и стянув его ремнем, Гнифт собирал грубые хирургические инструменты. Его яркие, как у эльфа, глаза излучали нежность и сострадание. Рядом стояла Мелантрис с окровавленным полотенцем в руках, а над ними обоими возвышался Калдерн, заменивший Ледяного Сокола на посту капитана ночной стражи.
- Ты здорово все сделал, - сказала Мелантрис. - Чисто. Я же говорила, она сильно ударила, Гнифт. Отхватила ногу и сильно задела другую лодыжку. - Ее холодные бездушные глаза вернулись к Джил. - Ты била одной рукой?
Джил кивнула, судорожно вздохнув. Ей вдруг стало интересно, плакал ли ее отец, когда убил своего первого японца? Джил удивилась спокойствию своего ответа.
- Да, одной. Так что же все-таки произошло, Калдерн?
Рослый капитан почесал затылок.
- Какая-то нелепица, - он произносил слова врастяжку, - прибежал парень и стал просить о помощи, мол, убийство на дороге, позвать больше некого. Я, дурак, поверил и пошел за ним, а потом потерял его из виду. Прости, Джил!
- Ты не виноват, - кивнула Джил, закрывая глаза.
- Никто не мог предположить, что так произойдет, - сказал Янус, неожиданно появившись из темноты. - Как ты себя чувствуешь, Джил? - командир встал у ее койки, огромный и надежный.
- Хорошо, - ответила она тихо. Единственный человек, который мог бы разделить боль ее души, был сейчас далеко, где-то в сердце равнины; она желала только одного - спать.
Она услышала, как Янус сказал остальным:
- Вы свободны, дети мои. Бедняжка устала. Проводите коллег-хирургов и выставьте караул.
Послышался шум, пререкания, стоны, невнятные и громкие проклятия на резком языке Вос. Джил не открывала глаз. Она слышала их удаляющиеся шаги.
Гнифт откровенно флиртовал с Мелантрис. Янус и Калдерн переговаривались на непонятном северном диалекте. Затихли бряцанье мечей и звон кольчуг. Вернулось мрачное одиночество.
- Могу я хоть чем-нибудь помочь тебе?
Джил с удивлением открыла глаза. Минальда в своей тонкой крестьянской юбке и темном плаще сидела на соседней койке.
- Я хочу пить. - Девушка повернулась и зачерпнула воды. - Что ты здесь делаешь?
- Мне сказали, что ты ранена, - сказала Альда просто, - меня разбудили и потребовали подписать бумагу на арест Парсцина Прала. - Она вернулась с ковшом в руке. - Ты можешь сесть?
- Наверное. Кто это, Парсцин Прал?
- Ты отрубила ему ногу, - Альда говорила удивительно спокойно, помогая Джил облокотиться на подушки, собранные со всей казармы. При этом движении сломанная ключица врезалась в кожу, и Джил снова пронзила боль. - Он был одним из богатейших купцов в Гее. Ты убила Варда Вебблинга. А третьим был Бендл Стуфт.
- Да, я вспомнила его, - подтвердила Джил.
Прал состоял в Элвитском купеческом кружке. В тот день, когда пенамбрцы освободили Януса, Бендл Стуфт тоже присутствовал там, одетый в зеленый вельвет и горностай. Варда Вебблинга она не помнила. Но сейчас это не имело значения. Джил подумала, что Альде пришлось пережить намного больше, чем это кажется на первый взгляд. С минуты падения Гея ее жизнь превратилась в ад.
- Ты сможешь опознать его перед судом? - спросила Альда.
- Конечно, - ответила Джил, - нет проблем.
Альда задула две лампы в комнате.
- Хочешь, я останусь? - спросила она.
Джил снова закрыла глаза и тихо ответила:
- Нет, спасибо.
С минуту поколебавшись, Минальда ушла.

Предыдущая страница 3 Следующая страница


Воздушные стены 4

***

Бендл Стуфт предстал перед судом на следующее утро. В большой келье, предоставленной Алвиром для аудиенций, в королевских владениях Убежища.
Джил сразу узнала его. Дряблое лицо и покатый подбородок всю прошлую ночь не давали ей покоя даже во сне. Сейчас он сидел на высеченном из камня табурете, машинально перебирая драгоценный камни своих перстней. В теплом золоте света свечей его руки сверкали фейерверком топазов и изумрудов.
Это была торжественная церемония. Свечи, выставленные на длинных, высеченных из черного камня столах, за которыми заседал трибунал, придавали судьям странное сходство с застывшими священными статуями, освещенными церковным светом. Огонь отражался в золотой вышивке на груди и рукавах Алвира, и, словно татуировка, покрывал манжеты его черных лайковых перчаток. Пламя полыхало сильным, горячим, красно-фиолетовым блеском в аметисте кольца аббатисы Джованнин и светилось малиновым светом на ее рясе. Минальда выглядела среди них очень бедно и скромно.
Джил стояла за спиной осужденного. Янус и Калдерн поддерживали ее. Дорога отняла слишком много сил, и девушка выглядела измученной. Голова ее гудела от жара. Комната неожиданно приобрела двухмерное измерение, нереальное для ее уставших глаз. Цвета рябили в глазах, словно кровь растекалась по черному бархату. Звуки то оглушали, то сливались в сплошное жужжание и отдалялись.
Даже собственный голос прозвучал странным эхом в ее ушах, когда она произнесла:
- Это он.
- Вы уверены? - спросил Алвир. Аббатиса подле него разомкнула свои длинные хрупкие пальцы и сомкнула их вновь уже по-другому, словно любуясь узором образованной ими тени.
- Да, - кивнула Джил. - Я уверена.
- Вы понимаете всю серьезность предъявляемого обвинения? - повторил Алвир вкрадчивым мелодичным голосом. - Вы должны быть уверены, что не ошибаетесь.
Джил нахмурилась.
- Он пытался убить меня, - резко произнесла она. - Это не та ситуация, о которой можно забыть, и не тот случай, когда можно ошибиться.
- Возможно, - хмуро согласился Алвир. - Нужно подумать о каком-нибудь наказании.
- О каком-нибудь? - переспросила Джованнин, ее взгляд скользнул по нему. - Законы Убежища предусматривают только одно наказание.
Отблеск свечей тысячу раз отразился в темно-синих глазах. Канцлер торжественным голосом стал произносить приговор, и покрывшийся мертвенной бледностью Стуфт повернулся к нему.
- Поскольку суд не располагает доказательствами, что Убежище подвергалось реальной опасности...
- Мой господин, - прервал его Янус. - Сегодня утром мы нашли обглоданные кости его сообщников. Это значит, что Дарки были в долине прошлой ночью.
- Когда именно, почтенный главнокомандующий? - спросил Алвир. - Это могло случиться намного позже. Мы хотим торжества правосудия.
- Правосудия? - Джил задыхалась от боли, гнева и обиды. - Этот человек пытался убить меня. - Она посмотрела на Стуфта в тот момент, когда он снова садился на стул.
Теперь он успокоился, это было заметно. Толстяк успел переговорить с Алвиром перед судом и знал, что смертная казнь ему не грозит.
Бешенство захлестнуло Джил, словно кровавая волна, бешенство более сильное, чем то, которое она испытывала в бою у ворот. Теперь она точно знала, что чувствует полицейский, услышав новость, что сводник, или торговец наркотиками, или налетчик, которого он взял с таким трудом, получил два года условно. Пальцы Януса крепко сжали ее здоровую руку, напоминая ей, что она все еще находится в присутствии Совета Регентов.
- В самом деле, - продолжал Алвир спокойно. - Мне кажется, что мы должны решить вопрос о хранении продуктов в одном месте и под единым руководством. С тех пор, как Майо и его люди получили доступ в наши владения, опасность возникновения черного рынка удвоилась. Стража может пресечь воровство в зародыше, и у нас не будет больше проблем подобного рода.
Прекрасные брови аббатисы удивленно взметнулись, но ее глаза оставались такими же холодными, словно галька в речном потоке, и бездушными, как у акулы.
- Под опекой возглавляемого вами Совета, милорд?
Тон Алвира оставался почтительным.
- Конечно, вы же знаете, что это будет лучше, чем теперешний хаос...
- Я этого не знаю, - сухой шелест ее шепота был мягок и задумчив. - Вы одержимы идеей собрать все запасы воедино, но нет лучшего выхода, чем отдать это под присмотр Церкви, у которой, к тому же, куда более подготовленный состав служителей, нежели у вас, что относится и к армии.
- Об этом не может быть и речи, - решительно отрезал Алвир.
- Значит, вы просто прикрываетесь словами об объединении.
- Мы через это уже прошли, - сказал канцлер, и голос его неожиданно стал жестким. - Под надлежащим руководством...
- Под чьим? - резко перебила его аббатиса. - Под руководством таких, как Бендл Стуфт, ваш старинный приятель?
- Мы действительно были друзьями, - согласился Алвир. - Но это никоим образом не повлияет на решение суда.
- Тогда следуйте Закону Убежища, - настаивала она, - и оставьте его в цепях на закате.
- Мой господин! - квакнул Стуфт, вскакивая со своего стула с удивительным проворством для такого, как беспристрастно подумала Джил, упитанного человека.
- Молчите! - осадил его Алвир.
Купец рухнул на колени перед черным столом.
- Мой господин! Умоляю, пощадите! Это больше не повторится! Клянусь! Они заставили меня. Клянусь! Это была идея Вебблинга, это правда, Вебблинга и... и Прала, они заставили меня пойти... - его руки шарили по полированной поверхности стола, золото его колец скользило по полированному дереву. Он лепетал, срываясь на визг, словно истеричная старуха. - Пощадите, мой повелитель, я больше никогда этого не сделаю. Вы обещали спасти меня от наказания. Я сделаю все, что вы прикажете...
- Молчать! - взревел Алвир.
Два стражника подхватили обвиняемого и поставили на ноги. В мягком мерцании свечей Джил увидела, что он дрожит от страха, пот катился по лицу, словно от невыносимой жары. Он рыдал.
- Никто не говорит о казни, - продолжил Алвир более спокойно. - Хотя необходимо наказать его по строгости.
Джованнин посмотрела на свои руки.
- В такой ситуации речь может идти только об одном наказании.
- В самом деле, дорогая аббатиса, - сказал Алвир. - Мы же не станем создавать прецедент...
Она быстро взглянула на него.
- Напротив, это именно тот случай, когда необходимо его создать. - В мерцающем свете она походила на древнего хищного бога. - Это наверняка заставит других воров еще раз задуматься и отказаться от столь неблаговидного занятия. - Длинный, холодный палец разгладил складку на алом рукаве.
- Если запасы продуктов будут собраны воедино...
- Конфискованы, вы хотите сказать? - ее черные глаза злобно сверкали. - Сколько разных идей появится, если все перейдет в руки таких людей, как Стуфт? Если, кроме всего прочего, у бедных начнут отнимать даже те скудные запасы, что у них есть, они поднимут восстание.
- Это безумство!
Она пожала угловатыми плечами.
- Это самая бесцеремонная конфискация.
- Нет, не конфискация!
- Игра слов, мой повелитель, - ответила она равнодушно.
С видимым усилием Алвир взял себя в руки. Аббатиса потупилась с едва заметной змеиной улыбкой и промолчала.
- Дорогая аббатиса, вам не кажется, что за всеми вашими благочестивыми разговорами о чистоте души стоит меркантильная забота о наживе Церкви?
- Души населяют тела, милорд. Мы всегда заботились об обеих половинах. Так же, как и вы, мы ищем только наивысшего блага для тех, кого Господь оставил на наше попечение.
- Так вот почему вы, попечительница от Бога милосердного, требуете жизнь этого человека.
Она подняла голову, и бездонные черные глаза под густыми ресницами встретили его взгляд с удивительным спокойствием.
- Конечно. - Стуфт издал отчаянный тихий стон. - Я требую именно этого приговора и не отступлюсь.
- А я настаиваю на другом, - проскрежетал Алвир. - Купец Бендл Стуфт приговаривается к публичной порке тридцатью ударами бича и будет посажен на тридцать дней на хлеб и воду. Минальда? - Он взглянул на свою сестру, которая сидела все это время в абсолютном молчании, наблюдая за происходящим.
Она подняла голову. Темные, с драгоценными камнями косы были уложены у щек, которые в красноватой тени вдруг стали белыми, как бумага.
- Он должен умереть.
- Что? - задохнулся Алвир, вспыхнув от удивления и ярости.
Стуфт всхлипнул и снова повалился бы на колени, если бы Янус и Калдерн отпустили его. Он зарыдал.
- Мой повелитель, Госпожа!
Слезы катились по его щекам. Альда разглядывала его с отчаянным спокойствием, ее полные губы были так плотно сжаты, что стали серыми.
Джил ужасалась, как она могла убить человека и покалечить другого. Но то была самооборона. Тогда не возникало даже сомнений в правильности ее действий. Там не было шквала протестов. Тогда никто не висел на руках стражников, не выл, моля о пощаде, о сострадании, об отсрочке. Ее тогда поддерживали только два чувства - отчаяние и ярость. Минальда творила свое правосудие с трезвой головой.
Алвир заговорил зло и грубо, но она даже не стала его слушать, взволнованно объясняя.
- Бендл Стуфт, ты подверг опасности мою жизнь и жизнь моего сына так же, как и жизнь моего брата, который выказал бы, я думаю, огромное милосердие, даже просто призывая к отсрочке приговора. Ты подверг опасности жизни твоей собственной жены, твоих дочерей, твоего маленького сына, как и каждого в Убежище, - ее голос зазвенел в тишине, но Бендл Стуфт бился в истерике, потеряв рассудок.
- Пощадите! Умоляю! Пощадите!
Альда продолжала:
- Как Королева Дарвета и Регент Принца Алтира Эндлориона я выношу тебе приговор. На закате дня ты будешь закован между двух столбов на холме перед воротами Убежища и оставлен Даркам. Да помилует тебя Господь!
Купец в слезах взывал:
- Вы же мать! Не оставляйте моих детей сиротами!
Ее подбородок дрогнул, и хотя лицо ее было спокойно и холодно, как лед, Джил заметила маленькую морщинку между бровей. Янус и Калдерн подняли осужденного с табурета и вынесли его, вопящего и воющего, из комнаты.
Разбитая и больная, Джил пошла следом за ними. У нее кружилась голова, но, покидая зал, она оглянулась и посмотрела на Минальду, которая горько плакала, закрыв лицо ладонями.

7

Джил медленно приходила в сознание, с недоумением осознавая, что она спала. Запах ладана проникал в ее ноздри, заглушая все те запахи, которые она чувствовала во сне, - если только это был сон - мягкое пение, строфы и антистрофы сливались в одно. Она сознавала, что сидит в какой-то восьмиугольной комнате, темной, пустой, окутанной тенью. Порывшись в своей затуманенной памяти, она подумала, что, должно быть, пробралась сюда, чтобы уединиться от других.
Может, казнь была кошмарным сном?
Нет, грязь и снег на ее ботинках были свежими и стекали на ровные черные камни пола. Она помнила замешательство на лицах мужчин, женщин и детей, собравшихся у дороги, ведущей на холм перед воротами. Слышала вой волков и ветра в лесу и тихий плач. Несколько жалостливых женщин оплакивали Бендла Стуфта и Парсцина Прала.
Неожиданно рядом раздалось бормотание.
- Так ему и надо. Он заслужил свой приговор. Когда мы бежали из Гея в Карст, старый скряга взял с меня пенни за буханку хлеба - целое пенни! И это когда у меня было шестеро голодающих детей и нам негде было приютиться.
- Пенни за хлеб? - мужчина горько рассмеялся. - Он и Прал содрали с меня шесть медяков за место на полу в бане, за ночлег. Я потерял жену той ночью. По мне, пусть тот стражник вместе с ногой отхватил бы ему руки и голову.
Поддерживают свою стражу, подумала измученная Джил и огляделась по сторонам. Сейчас она ясно вспомнила, что была с Янусом и Мелантрис. Алвир позвал их для разговора. Она следовала за ними. Но около Церкви в глазах у нее помутилось. Затем она словно куда-то провалилась. Пускай Янус встретится с ним, подумала она. Я не стану взбираться по этим ступеням ради праздной болтовни.
Теперь она увидела, что комната пристроена к задней стене главного прохода намного позже, чем само Убежище, и служит ходом в само Святилище. В глазах Джил такие пристройки олицетворяли собой период перенаселения в истории Убежища. Того самого перенаселения, когда келий стало необычайно много и они беспорядочно перемешались с коридорами. В приемной не было ничего, кроме нескольких высеченных из камней скамеек и изображения неизвестного святого, искусанного змеями до смерти. Дверной проем в дальнем конце комнаты вел в Святилище.
Где-то открылась дверь. Из Святилища донеслось пение, подхваченное эхом монашеских голосов, возносящих молитвы на древнем языке. Для Джил это было странным откровением, подобным смутному отражению ее средневекового обучения, диковинным напоминанием о Великой Пустоте, которую она пересекла, чтобы попасть сюда. Молитвы, что читала Джованнин на месте казни, приводили ее в смятение своей узнаваемостью. Джил как бы существовала в двух реальностях.
Образ Джованнин всплыл в ее памяти силуэтом на освещенном желтым заходящим солнцем небе. Словно каменное изваяние, в развевающейся мантии она стояла между пилонов массивных каменных столбов, которые лежали, словно ружейный прицел, между воротами Убежища и темной тесниной перевала Сарда. Парсцин Прал повис в цепях на столбе, полуживой от боли и потери крови. Бендл Стуфт рыдал, скулил и просил о пощаде все время, пока аббатиса молилась. Люди наблюдали казнь бездонным темным морем внимательных глаз. На другом конце пригорка стояли беженцы. Оборванные мужчины, женщины и голодные дети хранили гробовое молчание, наблюдая творящееся правосудие. Снежный вихрь налетел с долины. Цепи бряцали на столбах, и ключи гремели в руке Януса. Алвир прочитал приговор своим сильным голосом, и Джованнин произнесла молитвы, формально призывая Всевышнего простить этим людям их прегрешения, но тоном своим намекая, что ей будет безразлично, сделает он это или нет... Затем, как только солнце скрылось в тучах, все они отвернулись от обреченных и поспешили в Убежище.
Джил смутно припоминала Майо Трана, который хромал, опираясь на свой посох, между Алвиром, Джованнин и Минальдой. Она не помнила, чтобы кто-нибудь спускался по грязной дороге.
Но это тоже могло быть сном.
Джил лихорадило, она еле поднялась и пошла к двери Святилища. Из тени дверного проема она оглядела огромную келью размером около десяти тысяч квадратных футов, хотя суждения Джил о таких вещах никогда не отличались точностью. Вся эта темная громадина освещалась только тремя свечами, горящими на голых каменных плитах центрального алтаря, и в мерцающем слабом свете этих свечей чудовищная палата словно растворялась в столбах, галереях и балконах, что возвышались один над другим, словно каменное кружево. Миниатюрные капеллы балансировали на фантастических башенках и беспорядочно установленных платформах, вьющихся кверху ступенчатой спиралью, над целой армией неподвижно застывших демонов, святых, ангелов, зверей и чудовищ, выглядывающих из джунглей ручной работы. В непроглядной тьме не было видно ни души, но Джил слышала, как они пели, словно капелла перекликалась с капеллой через жуткий мрак пустоты.
Она уже слышала это раньше, по дороге из Карста, - все эти благословения и заупокойные, всенощные и заутрени. Откуда эти корни, идущие из всеобъемлющей Пустоты, думала она, и куда они ведут? Как изменялись идеи? Восходили ли они к Платону? Или к чему-то еще, чему-то совершенно невообразимому? Она подумала о том святом в приемной, чьи до удивления круглые глаза выражали скорее страх, чем боль. Был ли это христианский святой, что кончил свои дни, доставшись гадюкам на второй завтрак?
Она знала, что все это не более чем умные игры и что она не в состоянии ни на йоту уменьшить опасность от Дарков, не может предотвратить надвигающийся раскол между Алвиром, Джованнин и Архимагом. Но Джил была ученым, и ни занятия со стражей, ни то, сколько человек она убила, и что бы она о себе потом не думала, не могли поколебать ее страсть к учению. И никто, за исключением Ингольда, никогда не понимал ее - ее жажду знаний ради самих знаний. С ее стремлением восстановить давно минувшие события, с ее шумными поисками самых отдаленных истоков этого Мира.
- Джил-Шалос!
Она испуганно повернулась. Словно в бредовой дымке в свете пустого дверного проема возникла аббатиса Джованнин, как ангел в лихорадочном бреду, бесплотная и безжалостная в кроваво-красном свете своей епископской мантии, создание нечеловеческой красоты, мудрости и верности Богу. Однако в голосе ее не было ни тени тепла.
- Вам плохо? - спросила она медленно. - На суде вы выглядели больной, и сейчас, я вижу, вам не лучше.
- Просто небольшой жар от раны, - оправдывалась Джил. - Я буду на ногах через пару дней.
Длинный костлявый палец обследовал, не прикасаясь к перевязи и стягивающим ее ремням, больное плечо Джил.
- Боюсь, одним днем не обойтись, - сказала она. - Ваше плечо может доставить неприятности.
Из Святилища докатилась новая волна поющих голосов. "За упокой души Бендла Стуфта", - предположила Джил. Рядом с ней аббатиса, подняв голову, взыскательно прислушивалась. В золотом тумане света Джил разглядывала это лицо. Высокие брови бросали тень на глаза фанатика, упрямство высушило щеки и превратило губы в тонкую полоску. Красивые маленькие уши, изящные, словно раковины, украшали стриженую голову. Морщинистая старая шея была все еще стройна. Это натолкнуло Джил на мысль, что в молодые годы Джованнин Нармелион, должно быть, была удивительно привлекательной женщиной, олицетворяющей дисциплину, хотя женщины с таким холодным и трезвым складом ума очень редко от чего-нибудь зависят.
- Ваше Преосвященство? - спросила она мягко, словно из забытья. - Как было построено Убежище?
Аббатиса обдумывала ответ совсем не так, как это делали приятели Джил из стражи. В конце концов она прервала молчание.
- Не знаю. Что само по себе странно, - добавила она. Ее длинные пальцы ласкали черные камни дверного проема. - Потому что это наш приют и наш дом.
- А кто-нибудь знает?
Джованнин покачала головой.
- Вряд ли. Считали, что я слишком много знаю для наследницы престола, тем не менее я не могу сказать ни слова.
Джил понимающе улыбнулась.
- Да, я тоже слишком много знала.
Тень ответной улыбки тронула своенравные губы.
- В самом деле?
- О да. Я была последовательней в моей стране. Мне кажется, это именно то, чем я и хотела всегда быть. У Церкви есть какие-нибудь записи, упоминающие о строительстве Убежища? Как оно было построено и кем?
Аббатиса сложила руки, задумавшись. Позади нее, в Святилище, Джил заметила движение. Одетые в серые рясы монахи поднимались по узким ступеням, тускло освещенные янтарным светом кадил. Они исчезали в темноте, но их голоса оставались, словно звуки ветра в ущелье.
- Возможно, - сказала Джованнин в конце концов, - большинство записей пришло из прошлого, но они касаются педагогики и содержат другие наставления, не затрагивая инженерного дела. Записи, которые мы сами, а не лорд Алвир, доставили сюда в Убежище, восходят ко времени Ренвета, но не думаю, что они продолжались во Времена первого нашествия Дарков. Может быть, лишь некоторые из них. - Должно быть, она увидела, как лицо Джил просветлело. - Для вас это так важно?
- Да, - бесхитростно ответила Джил. - Эти записи могут навести на след, на какую-нибудь информацию не только об Убежище, но и о Дарках. Кто они, почему приходят, почему уходят?
- Возможно, - согласилась аббатиса после долгого раздумья. - Но в основном там обыкновенные отчеты об урожае, о том, кто родился и был похоронен, был год влажным или засушливым. А вот насчет Дарков... - она нахмурилась, и ее темные прекрасные брови сошлись вместе, резче обозначив морщины на сильном одухотворенном лице. - Я слышала, что цивилизации прошлого несли зло и были уничтожены. При всем своем всесилии и великолепии они занимались гнусными делами. Я верю, как и верила раньше, что нашествие Дарков - наказание, ниспосланное Богом, на срок, им определенный. Книга Иаба говорит, что Бог позволит Злу на какое-то время во имя благих целей безраздельно властвовать на земле, - она пожала плечами. - Я прожила долгую жизнь, и меня учили никогда не обсуждать волю Господа Бога.
- Может быть, - сказала Джил. - Но очень похоже, что множество страданий и боли можно было предотвратить. Если бы Бог не хотел, чтобы мы учились у истории, он не дал бы нам руки, чтобы писать, и глаза, чтобы читать.
- Колдовская софистика, - спокойно ответила аббатиса. - Как раз то, что соблазнило и погубило их. Нет, я не осуждаю твое возражение, ведь у меня нет доказательств о твоей верности друзьям-колдунам. Но я сомневаюсь в полезности борьбы с Божьим умыслом. Его воля исполняется медленно, но так же неотвратимо, как неотвратимо наступают на север льды.
- Но кто, - настаивала Джил, - может знать Божью волю?
- Не я, конечно. И я не вижу никакого злого умысла, чтобы учиться у истории. Я не принадлежу к тем монахам, которые призывают сжечь все книги и читать молитвы только по памяти. Знание - это сила; и о Дарках, и о королях, которые узурпировали себе даже то, что по праву принадлежит Богу, и о колдунах и магах, которые в него совсем не верят и кого дьявол использует в своих собственных интересах. Мы можем объединить знание со знанием, их силу с нашей.
- Как Руны на оковах? - спросила Джил с едва заметной горечью.
- Это запрещенный прием, - ответила аббатиса. - Руны на оковах могут быть выбиты, чтобы связать и разрушить колдовские силы. И я слышала, что это применяется. Но зло в любом случае разрушает даже доброе намерение. Поиски Лохиро могут привести к злу.
- Вы не думали, что его колдовские силы от Бога?
Ее тон, казалось, был более пылок, чем она того желала. Джованнин бесстрастно разглядывала ее. Джил казалась не более чем бестелесной тенью с горящими глазами.
- Вы бросились на его защиту, - вымолвила она наконец. Ее голос выражал только спокойный интерес питона, выбирающего себе жертву. - Держитесь от него подальше, дитя мое. Для человека, продавшего душу Сатане, у него слишком большие способности и обаяние. Но он совершил это, и именно поэтому он все это и приобрел. Сатана прибирает к рукам людей, которые либо по неведению, либо из-за гордыни не осознают того, что совершили. Он соблазняет их властью. Но я стара, Джил-Шалос, я видела других колдунов - злобных отщепенцев, упрямых, честолюбивых, своекорыстных. Если бы ты когда-нибудь встретила такого, того, кто служит и открыто приветствует силы Разрушения, ты бы никогда снова не подумала, что этими способностями их наделял Бог.
- Но он не такой! - запротестовала Джил горячо. Воспоминания пронеслись в ее разгоряченной голове, а неосторожные слова сорвались с губ. Она вспомнила Ингольда, стоящего в бриллиантовом волшебном свете и сдерживающего метель и темноту в заливе, пока стража не провела Тира и Альду в Убежище; старик брел через тоннель звучащей темноты, окруженный Рунами Власти, которые никто, кроме него, не мог видеть. Она видела выражение его глаз, когда он передал ей свой светящийся посох и попросил ее прикрывать его спину. - Он никогда не будет служить злу, никогда не употребит во зло свою силу. Могут быть хорошие и плохие колдуны, так же, как хорошие и плохие люди...
Джованнин подняла темные красивые брови, и Джил умолкла на полуслове. Ее щеки внезапно вспыхнули гораздо сильнее, чем это могло быть от лихорадки. Она была рада, что окутана тенью.
- Извините, - пробормотала она в замешательстве. - Я говорила непочтительно. Все, что вы сделали, было милостью для меня.
"По крайней мере уже десять лет, - успела подумать Джил, - никто из простолюдинов не обрушивался так на Джованнин Нармелион".
Но аббатиса промолчала в ответ. Странный свет был в ее задумчивых глазах. Когда она заговорила, ее сухой, надтреснутый голос был добр.
- Вы мне нравитесь, дитя мое, - сказала она. - Вы - храбрый воин, так же, как и ученый. Вы видите цель и стремитесь к ней. Ваше сердце искренно и в учености, и в бою, и в любви. Такое сердце может страдать от ран и способно на беспредельное добро и беспредельное зло. Но оно не может быть куплено или запугано, - она подняла свою руку, и холодные как лед пальцы коснулись щеки Джил. - Я пришлю вам церковные записи, если вы этого хотите, и кого-нибудь, чтобы их перевести. Знание - это мой дар вам, как и последствия, которые эти знания принесут.
Она подняла свою костлявую руку, и Джил, преклонив колено, поцеловала темный ободок епископского кольца.

***

Позже, прогуливаясь по казарме, чтобы разогнать болезненную сонливость, Джил подумала, что ее разговор с аббатисой тоже был сном. Но после ужина в казарме появилась Минальда с тяжелой книгой, которую, как она объяснила, леди Джованнин попросила передать Джил-Шалос.
- Я пришла проведать вас, - объяснила она, усаживаясь в ногах.
Сквозь дверь Джил слышала шум отправляющейся в ночной дозор стражи - скрип кожи, слабое бряцание пряжек и тихую болтовню Мелантрис. Минальда положила руку на застежку переплета.
- Что это?
Джил коротко объяснила свое желание найти что-нибудь о происхождении Убежища и узнать какие-нибудь тайны.
- Я имею в виду, - сказала она, - что Убежище таит гораздо больше загадок, чем это кажется на первый взгляд. Откуда берется вода в фонтанах и отхожих местах? Даже если Убежище было построено над подземной рекой, вода ведь не течет вверх? Или почему в большинстве помещений воздух всегда свеж, и почему он не застаивается? Каким оно было изначально? Я знаю, что Убежище было построено три тысячи лет назад Дейром из Ренвета, во времена первого нашествия Дарков, - она продолжала. - Но сколько времени ушло на это? Где все находились, пока оно строилось? Ведь его начали строить тогда, когда появились Дарки! Может, сначала они не представляли такой опасности?
- Нет, - ответила Альда просто. - Потому что их Гнездо в двадцати милях отсюда. Ты же знаешь.
Джил вспомнила наклонные плиты черного камня среди чахлых лесов и содрогнулась.
- И потом, - продолжала она, - ты и так уже рассказала мне больше, чем я об этом знала. Я слышала, что волшебство в прежние времена сильно отличалось от теперешней магии. Не знаю, что это значит, но точно знаю, что несколько веков назад здесь было колдовское место, что-то вроде Храма колдунов. Раньше они были во многих городах, а не только в Кво, так что, может быть, так было в здесь. Руди говорит, что эти стены насквозь пропитаны волшебством.
При упоминании имени возлюбленного щеки Альды покрылись ярким румянцем, и Джил спрятала улыбку. Много раз эта темноволосая молодая женщина напоминала ей первокурсницу, которую она когда-то учила. Она была мила, застенчива и очень неуверенна в себе. Трудно было поверить, что эта женщина с мягким голосом прошла через огонь и воду, видела гибель мужа в горящих руинах разрушенного битвой Дворца, что она вступила в бой с силами ночи, вооруженная только одним факелом и своей отчаянной храбростью. Она была королевой Дарвета, настоящим повелителем Убежища, и сидела сейчас на неприбранной койке, скрестив ноги под своей многоцветной крестьянской юбкой.
- Тем не менее аббатиса предложила мне книги, чтобы я могла найти ответы, - сказала Джил, приподнимаясь на своих подушках. - Гнифт уже сказал, что занятия и тренировки стражи отсрочены по крайней мере на три недели. Наверное, он прав, - добавила она, с сожалением щупая свое перевязанное плечо. - Ты не знаешь, кто мог бы помочь мне прочитать записи и обучить языку?
- О, я могу сделать это, - воскликнула Альда. - Мне не составит труда. Я знаю старовосский и староцерковный язык, который очень сильно от него отличается. Ты знаешь, впервые я смогу быть полезной, и мои знания по-настоящему пригодятся.
Джил с минуту удивленно разглядывала ее сквозь мрак казармы.
- А что ты изучала?
Альда пожала плечами.
- Вышивку, пение, разные стихотворные стили. Однажды я вышила целый гобелен - о Шаминфере и Сириандис, знаменитых влюбленных, - но чуть не сошла с ума, пока не закончила, и больше за гобелены не берусь. Что еще? Танцы и игру на арфе и цимбалах. Кое-что о Королевской власти и немного истории. Я ненавидела историю, - добавила она со смущенным лицом.
- Как и большинство людей, - успокоила ее Джил.
- Только не ты, - изящные, ухоженные руки Альды погладили изгиб кожаного переплета.
- Ну, я всегда была исключением.
- Ты говоришь об истории с таким интересом, - сказала Альда, - словно хочешь отыскать в ней что-то для себя. Все, чему нас учили историки - это просто какие-то высокоморальные истории, подобные той, о воине, что храбро погиб в битве за своих товарищей, или истории обо всех этих древних патриархах, предпочитающих смерть рабству. Или о чем-то в этом роде. О вещах, которых, я думаю, никогда и не было.
Образ жестокого маленького мальчишки в напудренном парике, признающегося отцу в том, кто срубил вишневое дерево, проплыл в голове Джил. Она засмеялась.
- Может быть.
- Но если тебе нужен кто-нибудь, чтобы прочесть эти книги, я буду рада помочь.
Джил в молчании изучала ее лицо. Она сама распродала университетскую библиотеку подобно тому, как владельцы сначала продают свои кабаки, а потом много ночей не могут найти этому причину. А что до того, чтобы иметь королеву научным консультантом... Алвир, подумала Джил, вряд ли допустит это.
- Конечно, - сказала она тихо. - В любое время, когда ты сможешь.
Девушка принялась за дело в маленьком уютном зале за казармой, в котором Ингольд как-то раз устроился на ночлег. Зал был уединен и отделен от главных помещений и, как заметила Джил, находился на противоположной от Королевских покоев стороне Убежища. Альда приходила сюда каждый день, обычно с Тиром, чтобы кропотливо работать над древними хрониками, пока Джил выцарапывала свои записи на покрытых воском деревянных дощечках, которые она нашла в покинутой кладовой. В другой кладовой она нашла стол на веретенообразной ножке, достаточно маленький для того, чтобы его можно было поставить в кабинете. Стульями им служили бочонки из-под моченых яблок.
Так она вступила в период спокойных научных изысканий, часы протекали в переписывании и сортировании записей, перемежаясь с долгим, уединенным блужданием по коридорам Убежища в поисках каких-нибудь признаков таинственной круглой палаты, описанной Руди незадолго до ухода. Это был как раз один из таких походов, когда, вернувшись, она застала Альду за своим столом. Альду, которая в тусклом свете лампы изучала одну из восковых таблиц.
- Что ты делаешь? - воскликнула Джил, осторожно прикасаясь к восковой поверхности.
Джил увидела, что Альда писала серебряной шпилькой вместо гравировальной иглы, привычно смешивая английские буквы с рунами языка Вос. На таблице было написано:
Сверл (?) п.Тирвис, с.Элдор, Бет, Урдвас - голод, снег, перевал 2, за 4 - нет уп.о ПТ - нас. Б. 1200
3 пос (Большое Кольцо??) - похоронен Гаенгу - Еп.Кардье. Трахо.
- Конечно, - ответила она весело. - Это из той хроники, которую ты мне читала вчера. Это просто сокращение - Сверл, черт его побери, правил Ренветом, три сына названы Элдор, Бет и Урдвас...
- Бет - женское имя, - возразила Альда.
- Ох, - Джил сделала пометку. В древнем Вос у местоимений не было рода. - Как бы там ни было, второй год его правления ознаменовался жестоким голодом, и снег покрыл перевал. Население Убежища с тремя поселениями на равнине тогда составляло двенадцать тысяч. Одно из поселений называлось Большое Кольцо - не спрашивай меня, почему в хронике не упоминается о Дарках, и это не удивительно, хотя мы все равно отыщем хоть что-нибудь о них. На четвертом году его правления появилось постановление об охране Высоких ворот, хотя они могли охраняться уже несколько лет. Аббатом Карета в то время был мужчина или женщина по имени Трахо.
- Это старая форма от Траго. Это мужское имя.
- Спасибо, - Джил сделала другую пометку. - И в его правление они хоронили умерших в Гаенгу, и об этом я и хочу тебя спросить. Гаенгу - это старая форма - хорошее место или счастливое место?
- Нет, это не совсем хорошо. Я думаю, должно быть более подходящее выражение, - Альда вытянула ногу и аккуратно катнула мячик назад к Тиру, который весело играл им на полу. - Это скорее место, где собраны сосредоточения каких-то определенных сил, где люди могут видеть удаленные вещи или видения.
Джил размышляла, пока Тир сосредоточенно полз через соломенную циновку и старый камыш, покрывавший пол. Альда опустилась на колени, позволив ребенку схватить ее за пальцы, и подняла его на ножки. Тир запрокинул головку. Он весь сиял от удовольствия.
- Ты знаешь, - сказала Джил задумчиво, - держу пари, эти кладбища и стали Гнездами Дарков. - Она взяла табличку и бесцельно повертела ее в руках. На ощупь воск был холоден и гладок, как мрамор. - Бог его знает, место жуткое. Но скорее это что-то противоположное Гаенгу. Его атмосфера скорей разрушает всякое волшебство, чем генерирует его. Интересно, - пробормотала она.
- Что интересно? - удивилась Альда, удерживая руки сынишки в своих.
- То, что, похоже, в то время они совершенно отвергали идею того, что Дарки появляются из этих Гнезд. Это само по себе не так удивительно, как кажется на первый взгляд, - продолжала она, - ваше решение, что костер - первая линия защиты от них. Вот почему, собственно, у нас и нет никаких записей о Времени Тьмы.
Альда отпустила Тира, и ребенок пополз прочь, преследуя свой мячик.
- Как досадно, - сказала она невпопад.
- Это не просто досадно, - ответила Джил, присаживаясь на мешок с зерном и накрывая озябшие ноги своей мантией. - Из-за этого никто не смог дать отпор, когда все вновь повторилось. Я имею в виду, до прошлого лета никто ничего не слышал о Дарках.
- Нет, мы знали, - запротестовала Альда. - Но это было против Ингольда. Когда я была маленькой девочкой, моя няня говорила мне, чтобы я не вставала из кровати по ночам, а то придет Дарк и съест меня. Наверное, все няни говорили так, - голос Альды дрогнул: в конце концов именно ее няня Медда и была съедена Дарком. - Это как раз то, с чем мы подрастали. Маленькие дети в них верили. Не верили только их родители.
Джил представила себе судьбу какого-нибудь потрепанного, не похожего на других паломника, старавшегося убедить общество, что Бука действительно собирается проглотить Америку.
- Как же Элдор поверил ему, - пробормотала она.
- Элдор, - Минальда помолчала. - Элдор был исключением, пока был ребенком.
Джил быстро посмотрела на нее, почувствовав неожиданное напряжение в голосе. Взгляд Альды был устремлен в недосягаемую даль, она с трудом сдерживала слезы, внезапно появившиеся в ее глазах.
"Несмотря на ее любовь к Руди, - подумала Джил, - была еще одна любовь, которую нельзя отрицать". В последовавшей за этим тишине можно было расслышать голос Мелантрис, спорившей с Сейей о том, должна ли она сбросить плащ в рукопашной или нет.
Затем Альда выдавила из себя слабую печальную улыбку и смахнула слезы.
- Прости.
- Все в порядке.
- Нет, - сказала Альда. - Это просто потому, что иногда я не понимаю, что произошло между мной и Элдором. Потому что я никогда не пойму этого. Я думала, что смогу заставить его полюбить меня, если буду любить его очень сильно, может быть, я была просто дура, - она снова вытерла слезы. - Но это больно. Ты знаешь, обидно, когда отдаешь кому-то все, что имеешь, а он просто смотрит на это и отворачивается...
Она снова глянула в сторону, не в состоянии встретиться глазами с Джил, которая неловко молчала, не находя слов утешения.
Но Альда не обиделась на молчание. Казалось, в молчании ей было легче справиться с чувствами. Тир, достигнув конца комнаты, повернул и пополз назад со своей легкомысленной решительностью, и Альда улыбнулась, когда снова помогла ему встать на ноги. "Он очень похож на Альду", - думала Джил, глядя на мать с сыном, - оба были небольшие, но крепкие, со сверкающими утренней свежестью голубыми глазами.
Просто здорово, подумала она про себя, что в этом сорванце так мало от Элдора. Когда поддерживаешь отношения с мужчиной, которого Церковь объявила служителем Сатаны, страшно видеть перед глазами его точную копию.
Альда неожиданно подняла глаза, словно отбрасывая от себя боль и смущение этой своей первой, неразделенной любви.
- Итак, где же ты была? - спросила она Джил. - Стража сказала, что ты ушла сразу после завтрака.
- Ну... - Джил пожала плечами, - исследовала, искала. Ты никогда не натыкалась на упоминание о чем-то вроде наблюдательной комнаты в Убежище? Нет? Комнаты с черными каменными столами внутри, с чем-то вроде огромного кристалла в середине?
- Нет, - Альда нахмурилась. - Но что удивительно - это звучит так знакомо. Речь идет о кристальном диске, вмонтированном в поверхность стола?
- Да, это часть стола, - ответила Джил. - Как ты догадалась?
- Сама не знаю. У меня такое чувство, что когда-то давно я видела что-то подобное, но это было словно во сне, потому что я уверена, что никогда не видела ничего подобного, - удивленно продолжала Альда, снова усаживаясь на свой стул.
Ее лицо было омрачено. Тир, которого она подняла себе на колени, наконец-то добрался до ее бриллиантовой застежки, скрепляющей волосы, и Альда, вынув ее, подала сыну. Ее волосы темным потоком хлынули вниз, покрыв ее плечи и ее ребенка.
Джил положила перевязанную руку на колено.
- Почему удивительно? - спросила она.
- Потому что я чувствовала нечто подобное в Убежище много раз, - обеспокоенно ответила Альда. - Словно я вспоминала что-то, вспоминала то, что случилось здесь в далеком прошлом. Иногда, когда я спускалась по лестнице или бродила одна по пустым залам, я чувствовала, что уже когда-то была здесь раньше.
- Словно дейяву (это был технический термин на языке Вос для этого явления)? - обстоятельства показались Джил интересными.
- Не совсем.
- Словно унаследованные воспоминания, подобно тем, что передаются от родителей детям в некоторых семьях? - тихо спросила Джил. - Ты говорила мне, что твоя семья была ответвлением рода Дейра.
Альда обеспокоенно оглядела ее в смутном желтоватом свете лампы.
- Но память переходит только от отца к сыну, - сказала она мягко. - И Элдор рассказал мне однажды, что его воспоминания о других жизнях были словно его собственные воспоминания. Очень ясные, словно видения. А мои - просто чувства.
- Может быть, женщина наследует память иначе? - предположила Джил. - Может быть, она у женщины не так определенна и поэтому не использовалась веками, потому что в Доме Дейра не прерывалась мужская линия. Может, раньше тебя не тревожили воспоминания, потому что в этом не было необходимости. - Джил наклонилась вперед; зерно в мешке, на котором она сидела, тихо зашуршало, и по крошечной комнате распространился затхлый запах.
- Я помню, очень давно Ингольд сказал мне, что отец Элдора не помнил ничего из жизни Дейра, потому что в этом не было настоящей необходимости, что воспоминания могут наследоваться через одно, два, три, а иногда и больше поколений. Но он сказал, что они проснулись у Элдора потому, что в них была необходимость.
Минальда сидела тихо, наблюдая за своим ребенком, таким реальным, играющим у нее на коленях. Ее распущенные волосы скрывали лицо, но когда она заговорила, голос был мягок и полон сомнения.
- Я не знаю, - сказала она.
Джил быстро встала.
- Я думаю, это здорово, - объявила она.
- Ты думаешь? - спросила Альда робко.
- Вот черт! Конечно... пойдем со мной. Пойдем со мной. Посмотрим, что ты сможешь вспомнить.
Морозы крепчали, снег покрыл Долину, превратив ее в самодовлеющий мир сплошной белизны. Джил и Минальда продолжали свои, хотя и беспочвенные, исследования Убежища Дейра.
Они забрались на четырнадцатый и пятнадцатый ярусы, где Майо Трана разместил свою резиденцию. Священник принял их приветливо в своей собственной церкви, расположенной в западной части на нижних ярусах, окруженный своей собственной стражей.
Они исследовали переполненные трущобы, теснящиеся вокруг лестниц на пятнадцатом ярусе, не услышав ничего, кроме тягучей южной речи пенамбрцев, и побывали в темных пустых залах, тянущихся дальше. Вооружившись, словно Тезей, клубками бечевки, они пересекли мили и мили темных залов, пропахших плесенью и сухой гнилью, и пыль веков поднималась от их ног, словно туман окутывал землю. Они нашли чуланы, часовни и оружейные, заполненные проржавевшим оружием. Они нашли остатки мостов, соединявших когда-то проходы на четырнадцатый и пятнадцатый ярусы, тонкую паутину тросов, скрываемых сгущающимися у потолка тенями. Они нашли кельи, выбитые почти под потолком, превращенные в настоящие лабиринты сваленной там мебелью, изготовленной в незнакомом стиле и украшенной бегущими цветными линиями и алмазами, вправленными в золотые листы. Они миновали запертые кельи, кишащие крысами, и продовольственные склады, оставленные неизвестными спекулянтами.
Они обнаружили вещи, назначения которых не могли понять. Это были полуистлевшие пергаментные свитки, исписанные какими-то полувыцветшими знаками, прочесть которые было уже невозможно, это были странные, загадочные маленькие многогранники из молочно-белого стекла. Каждый такой многогранник был размером в три четверти длины пальца Джил, назначение его было неизвестно, и разгадать его было невозможно...
- Нужно сказать Алвиру о тех пергаментных свитках, которые мы нашли, - заметила Джил на обратном пути из отдаленного угла пятого яруса. Круг чистого света от их лампы колыхался под ногами. Здесь было теплее, нависшие стены пустого прохода в полном безмолвии давили на них. Абсурдные тени плясали по стенам, искривляясь в свете пламени, словно ночные бабочки вокруг крошечной свечи. Джил почувствовала жгучую зависть к беспечной, бездумной способности Руди и Ингольда вызывать свет. "Проклятые колдуны, возможно, даже никогда не задумывались над этим".
- Я скажу, - согласилась Минальда, поднимая лампу, чтобы лучше видеть. - Он и аббатиса Джованнин уже ссорились из-за письменных источников. Алвир хочет создать летопись Убежища.
- Он должен. И у него должна быть собственная хроника.
- Да, ты права, - Альда была достаточно подкована Джил разными сведениями по истории, чтобы понять, что точка зрения Церкви на определенные события радикально отличается от светской. Но если не о чем писать, никто хроник и не ведет.
- Здорово, - подхватила Джил, - когда через три тысячи лет все это повторится снова, все снова будут в такой же гнилой дыре, в которой оказались мы сегодня.
- Ох, нет! - запротестовала Альда. - Этого не случится.
- Какого черта не случится! - Джил подняла брови и с минуту стояла молча в темном дверном проеме. - Мы не знаем, почему они появлялись раньше и сколько раз это было. Мы знаем, что у них какие-то стада под землей и что они берут пленников. Может быть, их стада из пленников, захваченных три тысячи лет назад? Загнали ли их люди обратно под землю, или они просто уходили туда на время по своей воле?
- Но почему? - воскликнула Альда, сильно встревоженная и огорченная.
- Откуда я знаю, почему? - Джил замолчала, бросив пристальный взгляд на что-то в пустом дверном проеме. Она подобрала еще один из этих маленьких белых стеклянных многогранников и задумчиво повертела его в руке, любуясь безмолвным очарованием.
- Но это как раз то, что мы должны выяснить, Альда. Мы должны как-то справиться с этим, и сейчас я вижу для этого только два пути - это само Убежище и записи, - она пожала плечами. - Может быть, мы просто теряем время, и Архимаг будет знать ответы на все вопросы, когда вернется сюда с Руди и Ингольдом. А может быть, и нет.
Они продолжали спускаться по коридору, и Джил сунула многогранник за перевязь меча, чтобы рассмотреть его позже. Эхо смеялось над ними, их шаги многократно отдавались в пустоте коридора, тени плясали на стенах. Но Убежище строго хранило свои тайны, глубоко спрятав их в извилистых лабиринтах, или загадочным образом выставляло их напоказ, изменив до неузнаваемости.
Еще в самом начале поисков они решили спросить об этой загадочной комнате с ее кристальным столом Бектиса, подумав, что, может быть, он знает о ее местонахождении.
Но у придворного мага было слишком мало времени, чтобы тратить его на девичьи игры. Он хмуро взглянул на них, когда они тихо вошли в его большую келью, упрятанную в самой середине Королевских покоев. Свет голубоватого огня отражался на его вытянутом лысом черепе и гордом кривом носу. Он едва заметно кивнул.
- Тысячу извинений, леди, - сказал он своим высоким мелодичным голосом. - В такой мантии, как эта, вас легко принять за простолюдинку. - Явное неодобрение сквозило даже в его сгорбленной, как кочерга, спине.
В полном молчании он выслушал Джил, объяснявшую, что они хотели найти. Он умудренно кивал головой все с тем же извечным выражением хмурой задумчивости, которую, как снисходительно подумала Джил, он каждый день репетировал перед зеркалом. Джил оглядела комнату и заметила, что книг в черных переплетах, лежащих на полках в маленькой гостиной в дальнем конце кельи, было очень мало. Зато бросались в глаза богато убранная постель и массивный сундук. Кровать была новая, того фасона, который был моден в Гее перед тем, как появились Дарки. Ее скорее всего доставили по частям из Карста, а затем вновь собрали здесь. Все сочувствие, которое она испытывала к лорду Алвиру и его транспортным проблемам, мигом испарилось. Раз он мог перевезти спальный гарнитур своего придворного фокусника, дела его не так уж плохи. В холодном сиянии колдовского огня рукава мерцали алой вышивкой. Приглядевшись, Джил узнала знаки Зодиака Бектиса. Она различила свой собственный символ - хвостатый меридиан Девы, однако потом сообразила, что это просто еще одна необъяснимая трансформация, пронизывающая Пустоту.
Бектис торжественно откашлялся.
- Люди древних королевств, миледи, - произнес он речитативом, - имели силы, простирающиеся гораздо дальше пределов нашего понимания. Очень мало известно нам о них, как и об их трудах.
Альда сказала задумчиво:
- Леди аббатиса говорит, что люди минувших времен были злобны и совершали мерзкие поступки.
Недобрый огонек сверкнул в темных глазах старика.
- Так она называет все, что не вызывает у нее одобрения. В те времена колдовство было составной частью жизни Королевства, а не занятием, за которое можно поплатиться жизнью. Тогда колдунов было гораздо больше, и они были гораздо могущественнее. Даже на моей памяти, миледи, колдовство не всегда предавалось анафеме. Разве не было целых цитаделей волшебства, и не только в Кво, но и в Пенамбре, и в самом Гее, и на месте, где сейчас стоит этот дворец?
- Так было? - удивилась Джил.
- Да, Джил-Шалос. Так в самом деле было. Нас почитали в те великие для магии дни; это была магия, которая помогала строить Королевство. Но Церковь изгнала нас, играя на чувствах невежд; и одна за другой эти цитадели закрывались, а колдуны, покинувшие их, разбрелись кто куда. Это было много веков назад, - продолжал он, его слова по-прежнему были мягки и мелодичны, но неожиданно наполнились бессильной злобой, - но мы этого не забыли.
Джил неловко повела рукой под своей грубой повязкой.
- А вы сохранили что-нибудь из их опыта?
- Как и все остальные, моя леди, - старик опустил глаза, его голос снова стал спокойным. - Архимаг Лохиро изучал это.
Может быть, потому, что у него не было наблюдательной комнаты, подумала Джил, поднимаясь со своего стула. Она перехватила взгляд Альды и показала, что пора уходить. Девушки покинули придворного чародея, сосредоточенно готовящего смесь из толченого жемчуга, свиной травки и сладкого укропа; он готовил средство от несварения желудка, и голубой огонь освещал паучьи движения его длинных тонких рук.
Они искали не только в темных залах Убежища, но со всей страстностью и скрупулезностью рылись в старинных записях, до которых только могли добраться. Однако события, интересные для современников и потому лопавшие в хроники, не всегда то, что стремится найти историк. Джил снова блуждала по лабиринту пустяковых сообщений о любовных привязанностях исчезнувших монархов, о дуэлях давно почивших прелатов, отчетов о голоде и неурожае и о том, какой глубокий снег покрывал перевал Сарда. Очень часто эти поиски приобретали какое-то совершенно нереальное свойство. Джил казалось, что она блуждает туда и обратно во времени и в пространстве через мириады измерений бесконечной Вселенной в поисках чего-то такого, что только смутно вырисовывалось в ее сознании.
Вот почему она больше, чем кто-либо другой, ждала Ингольда. Она чувствовала себя утопающей в море фактов, языков и концепций, которые была не в состоянии воспринять. Помощь Альды была неоценима, хотя образование девушки оставляло желать лучшего: Альда много звала об истории Церкви и Королевства, но о колдовстве она не знала ничего.
В то время когда Джил тщательно расшифровывала массу грязных, истрепанных текстов, она особенно сильно чувствовала, как ей была необходима если не его помощь, то хотя бы моральная поддержка, его присутствие. В то время, когда до нее доносились голоса полночной стражи из дальних коридоров и незнакомые слова плыли перед глазами от усталости в дымном желтом свете лампы, Джил устраивала свою раненую руку на наклонной поверхности стола и удивлялась, как так могло случиться, что она здесь оказалась. Как так произошло, что шесть недель назад или около того она из мира солнечного света и голубых джинсов оказалась в морозной и окруженной опасностями цитадели в самом сердце чужих гор. Как случилось, что она копается в горе свитков, которые почти невозможно прочесть, и ищет что-то, о чем он ей когда-то рассказывал? Ей очень хотелось знать, наблюдает ли он за ней в свой маленький магический кристалл.
Между двумя лабиринтами прошлого и настоящего лежал еще один, далеко не такой всеобъемлющий, но, как она чувствовала, гораздо более важный, чем первые два. Это был лабиринт памяти, такой же иллюзорный, как дуновение ветерка или слабые звуки, которые иногда слышатся в ночи, или это только кажется, что они слышатся, лабиринт, который мог открыться только перед внутренним взором Минальды.

Предыдущая страница 4 Следующая страница


5 Барбара Хэмбли

***

- Это интересно, - сказала Джил, когда они с Минальдой появились в дверях кельи, загроможденной до потолка старой мебелью и дюжинами этих бесполезных, загадочных белых многогранников. Они, словно мальчишки, которые весь день играли на стройке, были с ног до головы покрыты пылью, Альда чихнула, смахивая ее с лица. Судя по мебели, здесь было много обитателей, в то время как весь пятнадцатый ярус пустовал.
- Ничего не понимаю, - недоумевала Альда, стараясь стряхнуть пыль с рук и добившись противоположного результата. - Если у них были такие проблемы с жильем, почему они не поднялись на пятнадцатый ярус?
Джил пожала плечами и нарисовала на стене еще одну стрелку.
- Чтобы добраться сюда, нужна уйма времени, - объяснила она. - Второй уровень просто более популярен. В городах люди живут еще и не в такой давке просто для того, чтобы жить в фешенебельном районе, - она посмотрела вокруг. - Но где, черт возьми, мы находимся?
Альда подняла лампу повыше. Короткий рукав коридора заканчивался тупиком. В двадцати футах от них была черная глухая стена, судя по кладке, относящаяся к первоначальным строениям Убежища. Тени от лампы плясали на стенах, и эта картина заставила Джил содрогнуться.
Легкое дыхание теплого воздуха донесло откуда-то издалека голоса поющих монахов.
- Где-то рядом с Королевскими покоями, - ответила она на свой собственный вопрос. - Значит, здесь должна быть лестница.
- Нет, Джил, погоди, - Альда стояла притихшая и побледневшая в этой непроницаемой тьме. - Я бывала здесь прежде. Это место мне хорошо знакомо.
Джил молча наблюдала за борьбой чувств на ее лице.
Альда какое-то время пыталась вспомнить. Затем с отчаянием замотала головой.
- Нет, не получается, - прошептала она. - Но это так близко. Я помню, что была здесь много раз. Это какая-то часть моей жизни. Я проходила здесь, чтобы сделать что-то... что-то, что я делала так часто. Мне кажется, я могла пройти туда даже с закрытыми глазами.
- Тогда закрой глаза, - предложила Джил мягко, - и попробуй пройти туда.
Альда передала ей лампу, остановилась, закрыв глаза, в окутавшей ее темноте. Она сделала неуверенный шаг, затем еще один. Затем резко изменила направление. Ее шаги становились все увереннее, и тонкая голубая с лиловым юбка оставляла след на пыльном полу. Вначале Джил показалось, что она врежется в стену. Но угол был окутан тенью, а свет лампы обманчив. Как раз в тот момент, когда Джил крикнула: "Эй! Осторожно!" - темнота совсем поглотила Альду. Тихо выругавшись, Джил бросилась за нею следом и, вместо глухой стены, увидела своего рода лестницу черных ступеней, почти отвесно ведущих вверх, к темной двери со сломанным и ржавым замком.
- Это здесь?
Джил, оставив лампу, вглядывалась в дымный кристалл на поверхности стола.
- Конечно, - ответила она. - Это наблюдательная комната, которую Руди нашел за ночь до своего ухода, это то, что Ингольд просил отыскать. И ты нашла ее, - она колебалась, замечая загадочное сомнение на лице Альды. - Разве это не то, что ты искала?
Альда медленно подошла к верстаку у стены и провела рукой по его гладкой поверхности. Она подняла белый многогранник, отраженное свечение лампы заставило его засветиться нежным розовым светом.
- Нет, - сказала она тихо.
- Ты не узнаешь это место? - Джил повернулась к ней, сидя на темной поверхности стола.
Альда оторвала взгляд от маленькой граненой безделушки, которую держала.
- О да, - сказала она как само собой разумеющееся. - Но я хочу посмотреть еще.
Джил оглядела комнату. В ней была одна-единственная дверь. Их взгляды встретились снова, и Альда безнадежно покачала головой. Они не разговаривали какое-то время, и Джил содрогнулась вдруг от внезапного предчувствия. В этой тишине она постепенно стала осознавать что-то еще - слабое, едва ощутимое жужжание или биение, которое, казалось, исходило от темного камня самих стен. Джил все больше хмурилась по мере того, как этот звук овладевал ее сознанием. Он был знакомым, настолько знакомым ей, как биение ее собственного сердца... что-то она должна узнать, что не слышала...
...Когда? Озадаченная, Джил встала и подошла к стене напротив двери, где мягкое жужжание казалось громче всего. Она перегнулась через узкий рабочий станок, чтобы коснуться пальцами камня.
- О, Боже, - прошептала она, когда что-то осенило ее. Возможные перспективы, к которым Джил не была подготовлена, казалось, разверзлись глубокой бездной под ее дрожащими ногами.
Альда уловила ее взгляд, выхваченный светом лампы, и поспешно подошла к ней.
- Что это?
Джил повернула голову, чтобы взглянуть на Альду, холодные серые глаза ее вспыхнули почти голубым в колеблющемся свете лампы.
- Прикоснись к стене, - прошептала она.
Альда повиновалась и озадаченно нахмурилась.
- Я... я не понимаю.
Голос Джил был легким дуновением, будто она боялась заглушить почти неслышный звук.
- Это машины.

***

Люк не был спрятан, как боялась Джил. Он просто не был выставлен напоказ. Прямо поперек него стоял станок, собранный несколько столетий назад. Полая труба, подобная норе червяка, проникала сквозь тьму черной стены Убежища и, казалось, уходила в вечность.
Когда она наконец возникла в обширном пространстве тепла, пыли и мягкого ровного пульсирования металла и воздуха, к Джил пришло осознание, что она в действительности пересекла преддверие и вступила в область, незнакомую еще никому в этом мире... включая, она была уверена, самого Ингольда. Это подсказало ей, что Убежище - это не просто цитадель и твердыня, но и загадка внутри себя, как черная и непроницаемая Тьма.
Она спустилась вниз по стволу шахты и взяла у Альды лампу. Когда она взяла этот единственный источник света, из темноты выступили мрачные очертания чудовищных труб, с низкого потолка свисали черные и блестящие кольца вьющегося кабеля, напоминающего венозные сосуды, а разинутые утробы громадных труб выдыхали теплый воздух, подобно ноздрям какого-то невиданного зверя. Шум, хотя и не громкий, отдавался в ней, подобно ударам огромного сердца.
Альда спустились по лестнице из ствола шахты и стала пристально рассматривать лабиринт - едва видимое под покровом теней громадное и пугающее устье шахты. Джил внезапно поняла, что имела дело с кем-то, кто был воспитан примерно на уровне технологий четырнадцатого века... и на том же уровне благородства. Несколько минут назад она еще не чувствовала разницы между ними, как будто они были современниками. Теперь же пропасть между временами и культурами разверзлась, подобно глубокому каньону. Сама она лишь теоретически была знакома с дамбами из валунов и чудесами Детройта, которые уступали бесконечному прогрессу подъемников, гаек и труб, чьи очертания свет лампы только обрисовывал. Для Альды это должно казаться совсем другим, новым миром.
- Что э т о ? - прошептала Альда. - Г д е мы?
- В загадке, - ответила Джил тихо, будто боясь нарушить тишину, царившую среди этих мрачных джунглей металла. - Я бы сказала, что мы где-то на пятом уровне. Та лестница в шахте, кажется, уходит в вечность. А что касается того, что...
Она поддерживала лампу и вдыхала слегка маслянистый запах комнаты. Про себя она отметила, что здесь нет пыли и нет крыс. Только темнота и мягкость постоянно пульсировали в самом сердце Убежища.
- Это, должно быть, насосы.
- Что?
Джил прошлась по периметру маленького расчищенного участка около люка. Свет в ее руке играл на гладких, сияющих поверхностях, и исходящее тепло шевелило жесткие, спутавшиеся волосы.
- Насосы для подачи воздуха и воды, - сказала она задумчиво. - Я знала, что они должны были существовать.
- Почему? - спросила озадаченная Альда.
- Я уже говорила - вода и воздух не могут двигаться сами.
Джил остановилась и нагнулась подобрать еще один белый стеклянный многогранник, который лежал наполовину спрятанный в тени переплетенной груды колец такого же диаметра, как и ее талия.
- Почему о них не упомянуто в летописях? - спросила Альда.
- Как бы сказал один очень великий человек из моего собственного мира, это вопрос на шестьдесят четыре доллара, - Джил погладила массивную трубу из гладкого, черного, не поддавшегося ржавчине металла и просунула руку в огромное отверстие. В ее затененной глубине она разглядела проволочную решетку с мелкими ячейками. Очевидно, она не была тем человеком, которого интересовало, как к Даркам поступает свежий воздух.
- А вот еще один. Что же служит источником энергии?
- О чем ты?
- Источник энергии - это то, что заставляет все двигаться.
- Может быть, он сам двигается, потому что это его природа - быть в движении.
"Так толковали, - вспомнилось Джил, - средневековые ученые: движение во Вселенной".
- Ничто не опускается ниже Луны, - объяснила она, углубляясь в Аристотеля и физику земли. - Каждый предмет должен иметь что-то еще, что заставляет его двигаться.
- О, - протянула Альда, услышав такое.
Невидимые стены подхватили журчание их голосов и повторяли их снова и снова в гулких ухающих трубах.
- Альда, ты понимаешь... - Джил повернулась назад, грязная и пыльная в своей рабочей униформе, с освещенным лампой лицом. - В Убежище могут быть другие места, подобные этому: другие комнаты, лаборатории, укрепления... да все, что угодно! Спрятанные и забытые. И если бы мы смогли отыскать их... Боже, как я хочу, чтобы Ингольд был здесь. Он бы смог помочь нам.
Альда вдруг взглянула на нее:
- Да, - сказала она, - да, если бы он был с нами. Потому что... послушай, Джил, скажи мне, если это имеет какой-то смысл. Мог источник энергии... быть волшебным?
Джил помедлила, размышляя, затем кивнула.
- Он должен быть таким.
"Для трехтысячелетней давности, - подумала она, - это более вероятное предположение, чем спрятанный атомный реактор".
- Вот почему ни один из них не упомянут в летописи, - Альда подалась вперед, ее темные косы упали на плечи, глаза расширились, и Джил показалось, что они подернулись страхом.
- Ты говоришь, что Убежище построено... волшебниками, которые были еще и инженерами. Но Священное писание появилось задолго до нашествия Дарков. Церковь была очень могущественной тогда, - ее голос понизился и напрягся. - Не так легко испугать волшебников, Джил. Если они владели секретом здания Убежища... и раз секрет был утерян... не стоит отыскивать его снова. И это могло случиться так легко. Горстка людей... Если что-то... что-то случилось с ними... прежде, чем они смогли научить своих преемников...
Джил молчала, вспоминая Ингольда перед влекущими вьюгами Убежища и фанатичную ненависть в змеиных глазах Джованнин.
Альда посмотрела вверх, свет от лампы сиял в ее глазах:
- Всю свою жизнь я не доверяла им и боялась их, - продолжала она. - Я знаю, как люди относятся к ним. Я знаю, Джил, у Руди есть дар, но до сих пор я боюсь его. И он исчез куда-то, я не знаю куда. Я его люблю, Джил, - произнесла она тихо. - Это, может быть, не по правилам и, может быть, глупо и безнадежно, но я не могу преодолеть это. Знаешь, говорят, что жена волшебника - вдова. Я всегда думала, что это потому, что они были отлучены от Церкви.
Она поставила ногу на ступеньку лестницы, ведущей вниз, на второй уровень. Встретившись взглядом с Джил, она сказала:
- Сейчас я понимаю, что это означает. Любая женщина, которая влюбляется в волшебника, только напрашивается на сердечную боль.
Джил отвернулась, ослепленная внезапным потоком понимания и слез:
- И это ты мне объясняешь, дорогая, - пробормотала она.
Альда посмотрела наверх:
- Что?
- Ничего, - солгала Джил.

8

Удушливое чувство надвигающейся опасности заставило Руди очнуться от крепкого сна. Над головой пронзительно завывал ветер, но сухое русло реки, в котором он соорудил себе логово, защищало его, и внизу было относительно тихо. Он сел, камень, к которому он прислонился, остро впился в спину, дышать стало труднее. Сердце защемило, когда он увидел, что Ингольд исчез.
Быстрый взгляд по сторонам подтвердил это. Он не увидел волшебника в колеблющейся от пламени темноте.
Руди вскочил на ноги. Ужас сознания, что он остался один, окруженный этой пустыней с опаляющими ветрами ночью, боролся со страхом вины за проспанное дежурство. Слабое колебание ветра донеслось сверху, но не оно заставило Руди содрогнуться. Он понял, что без волшебника ему не выжить. И кто или что так бесшумно могло похитить Ингольда?
Не в силах справиться с паникой, он схватил лук и колчан и стал карабкаться вверх по крутому скалистому берегу. Сильный порыв ветра ударил в лицо, но, кроме буйно взметаемой полыни, Руди ничего не смог разглядеть. Волшебник исчез. Отчаявшись, юноша закричал:
- Ингольд!
Ветер вернул его крик.
Невероятная стужа врезалась, как ледяной клинок. Беснующийся ветер сорвал с его губ жалобный стон и унес в темноту. Он закричал снова:
- Ингольд! - но голос беспомощно тонул в водовороте ночи.
Что делать? Вернуться в лагерь и ждать? Чего? Отправиться назад на дорогу, чтобы отыскать хоть какие-то следы старика? Подождать утра? Но сегодняшний ночной ураган сметет следы Ингольда с лица земли. Своего рода безумие охватило его - ужас остаться в одиночестве в кромешной темноте. Он понял, что беспомощен без Ингольда, что неспособен продолжать поиски и, вероятно, не сможет вернуться в Ренвет. Он боролся с непреодолимым, настойчивым желанием убежать куда угодно, исчезнуть.
Ветер отзывался пронзительными проклятиями и царапал лицо ледяными железными когтями. Ингольд ушел, и Руди понял, что никогда не смог бы выжить без него.
Затем он услышал резкий властный голос волшебника, порванный и искаженный обманчивым ветром. Руди заметался в поисках направления, откуда, он полагал, доносился звук. Он напрягал зрение, но ничего не видел в абсолютной темноте завывающей пустынной ночи. Ветер так свирепо ревел, что Руди едва расслышал себя самого, но снова услышал зов Ингольда.
Склонившись, он ринулся в темноту против ветра.
Через полчаса Руди понял всю глупость своего опрометчивого поступка. Где бы Ингольд ни был, что бы ни сталось с ним, искать его в безумном буйстве урагана было равносильно самоубийству. Шатаясь под напором стихии, продрогший до костей и задыхающийся от все более слабых усилий удержаться на ногах, Руди проклинал себя за недогадливость и трусость. Он полностью потерял из вида свое пристанище, блуждая в безнадежных поисках...
Озираясь по сторонам, Руди с усилием повернулся туда, где, как он думал, должен был находиться лагерь, но не увидел ничего похожего в разрываемом ветром ландшафте. Он ничего не видел в темноте, когда ветер слепил ему глаза. Он ощутил жалящие укусы снежной крупы на лице.
Если ты ляжешь, то умрешь, сказал он себе жестко. Двигайся, ради Бога, до рассвета, или ты станешь еще одним пожертвованием в Благотворительный Фонд Голодного Шакала. Но соблазн уснуть манил его, он подумал о той теплоте позади стены тьмы. Он подумал о Минальде, сладости ее рук, о тепле, золотистом дне Калифорнии, о бесконечных разговорах ни о чем со своими приятелями, бросающими пустые бутылки из-под пива в мусорный ящик... "Продолжай свой путь, недотепа, - приказал он себе, стараясь прогнать искушающие воспоминания. - Думай лучше о неприятном звуке царапанья ногтя по классной доске. Думай о том, как ты прыгаешь в воду. Думай о чем угодно, только не спи".
Он заставил себя идти.
Сейчас он не думал, куда и зачем, нужно было только переставлять ноги, поддерживать кровообращение до утра. Утром будет достаточно времени... Для чего? Искать Ингольда? Хотя вероятнее всего, старик ушел в противоположную от него сторону и не остановится до самого рассвета. Заснуть посреди неизвестности, подвергаясь опасности в пустыне, без волшебного плаща старика, и не зная, как найти его? Он подумал, что, может быть, это была та самая ледяная буря, про которую говорил Ингольд, опаляющий холодный ураган, который смог заморозить пасущегося мамонта вместе с лютиками во рту...
Он снова стал бороться с нахально подступающим сном. Образ Джил вернулся к нему, крича сквозь другую снежную бурю, которая накрыла их в последнем походе к Убежищу. Когда это было? Три недели назад? Месяц? Он представил, как Джил стала бы вытаскивать его из снега и заставлять пошевеливаться, если бы он лег и стал умирать. "Меня не волнует, что ты проклятый колдун, - говорила она. - Ты трус и лодырь". И это была правда. Он всегда был таким. Только теперь он не мог позволить себе этого. Ни он сам, ни кто либо еще не могли позволить ему такой роскоши. Если Дарки забрали Ингольда из лагеря, ему, Руди Солису, придется поразмыслить, как найти Кво и рассказать Лохиро о сложной ситуации.
Отчаяние, овладевшее им при этой мысли, заставило его опять подумать о том, чтобы лечь прямо здесь и позволить снегу засыпать себя.
"Трус и лодырь", - говорила Джил. Он уже не чувствовал ни ног, ни рук, тело онемело и сделалось вялым, разум помутился под неумолимой хваткой холода и усталости. Он споткнулся и упал, очутившись во власти снежного ветра.
Его разбудило покалывание в онемевших кончиках пальцев. Не открывая глаз, Руди согнул руку, послышался тихий треск разламывающегося льда, который образовался на его рукаве, и короткое быстрое движение ног убегающего животного, торопливо исчезнувшего по ту сторону сугроба. Сквозь веки он смог разглядеть свет. Он понял, что все-таки заснул.
Руди вздохнул. Он все еще мерз, а сырость пронизывала до костей. Но жестокий холод вчерашнего ночного урагана уменьшился, а ветер вернулся к своему прежнему ровному завыванию. Горе-маг смертельно проголодался, все тело болело и ныло. Было хорошо лежать здесь, в этом относительно защищенном пространстве, и ждать спасения.
Только никто не собирался его спасать. И понимание этого вместе с холодом и страшной обреченностью оттого, что Ингольд ушел, вернулось к нему.
Если Ингольд ушел, подумал он с внезапным ужасом, какого черта я собираюсь возвращаться назад в Калифорнию?
"Лохиро, - осенило его, - Лохиро - Архимаг и глава Совета. Он шеф Ингольда. Он знает".
Но печаль продолжала держать в тисках его сердце, пока он лежал в затененном снегу. Старик ушел и никогда не сядет по ту сторону трепещущего пламени костра с тем озорным юмором в сонных глазах, никогда не станет надоедать Руди своим сарказмом, никогда не будет стоять со сложенными в горсть ладонями, наполненными белым светом, сияющим великолепной аурой из темноты. Руди склонил голову к холодному растаявшему снегу. Он любил старика не столько за магическую силу, а больше потому, что волшебник был его учителем. Даже если бы Ингольд был вышедшим на пенсию сталелитейным рабочим, живущим по соседству с ним в Сан-Бернардино, Руди все равно бы любил этого человека.
Руди подумал о Лохиро и о том видении, которое он наблюдал в грани кристалла, - спокойное, безмятежное лицо в обрамлении огненно-золотистых волос, пустота калейдоскопных голубых глаз. Что Ингольд говорил о Лохиро? Что он был похож на дракона, существо из огня и мощи, золота и света. Но Архимаг нисколько не напоминал потрепанного, старого любителя пива, бродягу, каким Руди впервые увидел Ингольда, выходящего из сияния серебристого ореола в рассветную тишину Калифорнийских холмов.
Руди понял - пора было идти дальше.
Он открыл глаза и увидел, что лежит, растянувшись под прикрытием нависающего края сухой балки. Сугробы окружали его, растаяв под теплом его тела и образовав некое углубление, которое и защищало его от ветра. Он лежал в длинной голубой полоске тени, отбрасываемой краем балки. Прямо за ее кромкой, где снег ярко блестел на солнце, уселось полдюжины маленьких животных в шубках коричневого с белой полосой меха. Они напоминали кошку, с вытянутыми рыльцами, морщинистыми губками и поблескивающими красными глазками крыс. Сидя на задних лапках, животные подергивали усами и смотрели на него со злобным разочарованием. Руди вспомнил шум в ушах от их лапок, который разбудил его, и быстро взглянул на них. Кожа по краям его перчаток была изжевана.
Содрогаясь от отвращения, он схватил камень и швырнул в крыс, и те почти презрительно исчезли из виду, растаяв в заснеженном кустарнике. Машинально Руди смахнул обкусанную кожу. У него было отвратительное чувство, что он видел их не в последний раз.
Осторожно он поднял свой лук, который умудрился сохранить в эту ночь так же, как и колчан. Во фляжке была вода, а на земле достаточно снега, так что с питьем не возникало пока сложностей. В запасе оставалось немного вяленого мяса и несколько фруктов с толстой кожурой в кожаной сумке на поясе. Нож и несколько хороших струн тетивы Руди держал наготове. Дрожа от изнурения, едва согреваемый холодным светом наступившего утра, он укутался во влажный плащ, не имея под рукой ничего более подходящего. Холод просачивался через мокрую одежду, продолжая отнимать у него энергию. Руди забрался на край балки и огляделся по сторонам.
Безбрежная унылая пустыня простиралась на многие мили вокруг. Сквозь туманную облачность белесоватым лоскутком проглядывало солнце, едва касаясь бесплодной каменистой земли. Скудно разбросанные низкие кустарники и кактусы напоминали измотанных дорогой одиноких усталых путников. На красноватом песке светлели завитушки снега, уложенные своенравным ветром.
Лишь восходящее солнце и неистовый северный ветер могли помочь Руди сориентироваться. Попытавшись вспомнить свой прежний маршрут, он воскресил в памяти карту, которую Ингольд однажды небрежно набросал на пыльном песке у костра. Они должны были свернуть с дороги, ведущей в Дели, и по суше добраться до заколдованного города Кво.
Руди было под силу одолеть этот многотрудный, неизведанный путь. Он задумался, сколько времени уйдет на изнурительный переход, быть может, безнадежный и обреченный на неудачу. Предположим, через две недели он достигнет заветных гор, ставших для него теперь смертоносной паутиной обманчивых иллюзий. Что он скажет? "Пустите меня, я от Ингольда!"?
Теперь он наконец понял, почему Ингольд взял его с собой. Будучи в своем калифорнийском мире недоучкой и распылителем чепухи, Руди и предположить не мог, что здесь, на Западе Мира, единственный свободный и заслуживающий доверия маг Ингольд, за чьи обглоданные кости, может, сейчас сражались питающиеся падалью крысы, рассчитывал на него.
И потом, куда еще он мог пойти?
Во время путешествия с Ингольдом он проникся одиночеством, безмолвием этих незаселенных мест, но теперь он увидел, что это была только иллюзия. Всеми забытый, он был единственной человеческой душой в этой великой пустоте. Солнце поднялось и светило ярче. Плащ высох. Раз или два в обломках породы промелькнули зайцы и крупная ящерица, а раз вдали он услышал ни с чем не сравнимое сухое гудение гремучей змеи. Но все равно Руди был один. Если бы он закричал изо всей силы, его голос прокатился бы неуслышанным через это серебристое пространство и умер, не достигнув человеческого уха. Он двигался сквозь пустоту, как черепаха, медленно и упорно, переставляя ноги в одном направлении, чтобы не отклониться в сторону.
Отдаленные заросли мескитовых и масличных деревьев подсказывали, что вода где-то рядом. Руди нашел среди камней водоем, наполовину наполненный растаявшим снегом. В беззвучной тишине дня он поел немного вяленого мяса и фруктов и предался отдыху, не позволяя грустным думам одолеть себя. Ему было интересно, что сейчас делает Минальда и как дела у Тира. Он подумал о Белых Рейдерах и призраке, которого они боялись. Может, этот призрак бесшумно выманил Ингольда? Или это была Тьма, которая преследовала их по пятам от самого Ренвета? Знает ли Лохиро? Увидел ли Лохиро его в свечении так же, как Руди увидел Альду? Видение в кристалле беспокойно пронеслось в его памяти: холодные, пустые голубые глаза и кисточка от каймы мантии.
Едва заметное колебание мескита привлекло его взгляд. Через минуту он увидел, как осторожно выпрыгнул кролик, подергивая с опасением носом и ушами. "Бедный маленький бастард", - подумал Руди, и его рука воровато потянулась к луку. Много ночей он наблюдал за кроликами и чувствовал даже какое-то родство с ними. Они никому не причиняли вреда, как и он сам, и в основном были заняты трапезами и совокуплением, оставаясь в стороне от волнений. Уши кролика колебались, как радарные антенны, робкое существо озиралось по сторонам в надежде, что нигде не скрылась жадная белозубая смерть, которая положит конец этим нежным кроличьим мечтам о сладком меските и красивой крольчихе. "Жизнь жестока, - подумал Руди, - ты или я. Я скорее предпочту, чтобы это случилось с тобой".
Когда он потянул к себе лук, его конец зацепился за корень, и стрела соскочила. Кролик в мгновение обезумел и припустил с дикой скоростью прочь от Руди, оставив его грустить в одиночестве.
Со временем он подстрелил трех кроликов, одного там же, где сидел, и двух других потом, в ранних сумерках. Руди замел следы и соорудил что-то похожее на форт между двумя валунами, чтобы защитить свой привал. Внутри он постелил ветки тернистого кустарника, потом развел небольшой костер и усомнился в своей безопасности на случай, если заснет, понимая, что будет не в состоянии бодрствовать всю ночь. После полуголодного дня трудно было не съесть сразу трех кроликов, но напомнив себе, что не знает, когда в следующий раз ему придется есть, полез в свое неудобное логово помечтать во сне о счастливых городских жителях и ярком палящем солнце.
Глубокой ночью Руди разбудил приглушенный шелест лап животных и мягкое царапанье тупых когтей по камням. Он лежал в темноте, ничего не различая за спутанным клубком переплетенных веток. На рассвете он увидел вокруг своего убежища волчьи следы.
Следующий день выдался на редкость пасмурным и серым. Опасаясь, что дождь задержится, Руди наполнил свою фляжку снегом, тщательно собранным в расщелине. Мескит, низкая полынь, масличные деревья и окотилло скудно редели на земле. Ветер усилился. Руди ощутил безнадежное одиночество и страх.
Днем Руди не покидало предчувствие беды.
Сначала это было смутное ощущение. Когда он осматривал землю, его насторожил странный шелест в зарослях мескита. Это был не ветер.
Руди остановился, затаив дыхание, чтобы лучше расслышать звук, однако ничего не уловил, кроме завывания ветра. Он внимательно оглядывал каждый сантиметр окружавшей его пустыни в поисках какого-нибудь признака, который бы подсказал, что замышлялось и куда бежать. Подобно кролику, он надеялся пронестись сквозь заросли полыни с такой же сумасшедшей скоростью.
Вдруг какой-то звук приковал внимание Руди. Повернувшись к кустам, он увидел крупного самца дуика, который сидел на корточках с огромным острым камнем в руках и смотрел на него с голодной злобой, как питавшиеся падалью крысы. Подобно им, он медленно попятился назад и исчез в кустах.
Руди беспокойно оглядывался по сторонам, прислушиваясь к таинственному шевелению в кустах. И еще одна сгорбленная фигура отступила украдкой. Он почувствовал, как липкий пот покрыл тело.
Дуики постепенно окружали его со всех сторон. Что говорил Ингольд... что он путешествовал когда-то с их бандой? Но эти дуики не проявляли никаких дружеских намерений. Они были вооружены грубо отесанными топорами, и у них были клыки, как у диких кабанов. Руди старался собраться с силами. Смерть не раз грозила ему в этом загадочном и полном опасностей мире. Но сейчас он предпочел бы гибель от леденящих кровь Дарков или от руки Ингольда, нежели оказаться растерзанным на кусочки бандой неандертальцев. Он внимательно осмотрел линию горизонта и наконец нашел небольшой пролесок, свидетельствующий о близости воды. Маг прикинул, насколько хорошо дуики лазают по деревьям, среди которых он мог по крайней мере как-то защищаться и отражать их нападение, тогда как на открытой местности это выглядело бы безнадежной затеей.
Лишь только он тронулся в путь, дуики, окружив его кольцом, дружно пустились следом. "Если не удастся оторваться от них, - подумал он, - может произойти преждевременно столкновение". Он ускорил шаги, продвигаясь к трехгранным тополям, которые виднелись примерно в двух милях от него. Не останавливаясь, он отстегнул портупею и передвинул оружие, готовясь побежать в любую минуту. Сняв плащ, Руди свернул его и связал портупейным ремнем. Пока это было все, что он мог сделать, чтобы преодолеть проклятые обстоятельства. Он попытался прикинуть расстояние до деревьев, но не смог; сухой прозрачный воздух пустыни делал предметы ближе, чем они были на самом деле. Он понял только, что, раз ударился в бега, то, черт возьми, лучше держаться впереди этой стаи.
Оказавшись на открытой местности, дуики не отставали от него ни на шаг, смешно и нелепо пригибаясь к земле. Делать нечего, подумал Руди и побежал.
Земля, казалось, извергала дуиков. Трудно было себе представить, что их так много - двадцать пять дуиков бежали к нему с пронзительными криками и завывающим ревом, некоторые оказались даже ближе, чем он ожидал. Дикари пытались окружить его, и состязание по бегу переросло в азартную охоту. Благодаря своим длинным ногам Руди смог вырваться вперед и устремился к деревьям. Стая неутомимо преследовала жертву.
Однажды, когда Руди был маленьким мальчиком, за ним несколько кварталов гналась свора бездомных собак. Он до сих пор помнил разрывающий сердце ужас той гонки. Но тогда ему пришлось пробежать лишь несколько сотен ярдов. Теперь же, хотя дуики и оставались далеко позади, их угрожающее улюлюканье отдавалось в ушах, и Руди понимал, что они нагонят его, когда у него уже не будет сил. Он попытался определить их скорость и побежал медленней, пока не поравнялся со своими преследователями. В тот же миг деревья резко отдалились, и он понял: гонка может затянуться надолго. Руди пронзило мимолетное раскаяние, и он проклинал себя, что стал когда-то велосипедистом, а не стайером. Грудь ныла и болела, не справляясь с тяжелым и частым дыханием, тело стало чужим и непослушным. Руди не верилось, что человеку под силу этот жуткий бег со скоростью двадцать шесть миль в час на чертовское расстояние.
Он не одолел и половины пути, а слабость разливалась по всему телу. Рискнув обернуться на хриплое бормотание за спиной, Руди увидел лидеров стаи в дюжине ярдов. Мерзкие кривоножки бежали вприпрыжку. Блеск обнаженных желтых клыков подлил порцию адреналина, и это помогло магу оторваться от погони еще на несколько ярдов, но он уже спотыкался, и напряжение сказывалось в каждом мускуле его истекавшего потом тела.
Судорожно переводя дыхание и едва держась на ногах, Руди первым оказался у дерева. Выхватив меч, он ударом сплеча отрубил руку ближайшему из преследователей. Лезвие вошло между ребрами и грудиной, и сраженный наповал дикарь рухнул, извергая фонтан крови. Дуики в ужасе отпрянули назад, но не успел Руди прислониться к дереву, как увидел, что скопище дуиков вновь приближается к нему, отчаянно размахивая грубо отесанными каменными топорами. Их свирепые морды были забрызганы кровью и грязью. Дуики пытались убить Руди, отчаянно изворачивавшегося в своем единственном убогом убежище, и швыряли в него камни со всех сторон. Огромный булыжник со свистом пролетел в трех дюймах от его головы, другой угодил в локоть, и у Руди онемела рука, третий больно резанул по ребрам. Руди понял, что меч ему не помощник, и, подпрыгнув, зацепился за нижний сучок дерева, неуклюже вскарабкавшись наверх. Дуики кинулись следом за ним, продолжая швырять камни и раскачивать ствол, но не предпринимая попыток залезть на дерево. Вскоре они утихомирились и, свирепо рыча, уселись на корточках под трехгранным тополем, не собираясь упускать вожделенную добычу.
"Фантастика, - Руди поудобней устроился на мощном разветвлении дерева и осмотрительно переложил меч. - Мало того, что я потерян и брошен, теперь я еще и узник дерева. Если нет такой штуки, как случайность, я уверен, черт возьми, мне не понять космический смысл всего этого. Мне уготована судьбой смерть на этих ветках".
Руди подтянул левую ногу и осмотрел глубокую рану. Сапоги и брюки пропитались кровью, но ступня еще шевелилась, и сухожилия были целы. Если не протереть рану спиртом, можно заработать гангрену. Условия были не из легких. Сильно поврежденная левая рука все же сгибалась. Он осторожно пощупал ребра и сморщился от боли, когда одно из них сдвинулось. Снизу дуики пожирали алчным взглядом свою жертву. Он размышлял о том, сколько они собираются здесь торчать, и что произойдет, если он заснет.
Холодный день был нескончаем. Дуики упорно сидели под деревом, иногда отлучаясь на поиски ящериц или личинок. Ветер ерошил их жесткие, темные волосы. Руди отвязал плащ и завернулся в него, надеясь хотя бы немного согреться. Боль в ноге стала нестерпимой, заставляя задуматься о том, сколько времени потребуется для заражения крови. Этот страх заставил его еще крепче усесться в развилке дерева, расшнуровать ботинок, трением разогреть лезвие ножа, пока металл не стал достаточно горячим, чтобы прижечь тело. Процесс был мучительным, и Руди нескоро еще собрался с мужеством сделать повторное прижигание. Закончив, он уронил нож, и его стошнило. Руди изнеможенно повис на ветвях дерева, понимая, что, если он ослабеет и упадет, то будет разорван на кусочки, и ему хотелось умереть прямо сейчас.

***

Он оставался на дереве почти до темноты.
При затянутом облаками небе сумерки были ранними. Наполовину оцепеневший, Руди едва заметил угасание дня, пока внезапное волнение и ворчание внизу не привели его в чувство.
Дуики вскочили, свистя и кашляя, их глаза-бусинки насторожились, а сутулые туловища наполнились страхом. Со своего наблюдательного пункта Руди разглядел пару высоких, похожих на страусов птиц, молчаливо шествовавших сквозь сумеречные тени полыни, почти неразличимых, несмотря на свой рост, из-за коричневато-серых перьев в мягкой кошачьей поступи. Он видел однажды таких существ издали и находил их следы. Сейчас он заметил громадные ястребиные клювы и глубоко посаженные глаза - признак хищника, как говорил Ингольд.
Дуики затрепетали, постепенно исчезая в кустах, и даже Руди со своего высокого насеста с трудом мог разглядеть их. Стараясь не создавать лишнего шума, он сел, оторвал полоску каймы куртки и перевязал разбухшую левую ногу, привязав поверх нее сапог. Он проклинал себя за то, что позволил себя ранить, уменьшив тем самым наполовину и без того ничтожный шанс остаться в живых. Одна только мысль - попытка ступить на ногу - уже причиняла ему боль, но он хорошо понимал, что дуики скорее всего вернутся утром.
Руди понятия не имел, где запад, но, поднявшись на ветках дерева, он смог различить отдаленные очертания высокого скалистого мыса, который защитит его, если он до него доберется. В голову лезли мысли, что будет, если не доберется. Нужно было выждать, когда страусы с сабельными клювами уйдут, оставить дерево и найти надежное место, где дуики не обнаружат его.
В сумерках под ним началось какое-то движение. Самка-дуик вышла из укрытия почти прямо под ноги одной высокой птице и бросилась убегать с такой скоростью, о которой Руди даже не подозревал. Но птица метнулась вперед, легкая, как газель, схватила добычу и вонзила клюв в брыкающееся месиво рук, ног и крови. Другая птица ринулась за своей жертвой - молодым самцом. Ошеломленный, Руди смотрел, как существо без особых усилий настигло дуика и распотрошило его прямо на бегу, затем, остановившись и опершись на одну ногу, стало очень деловито потрошить конечность, подобно попугаю, клюющему клубнику. Руди застыл от ужаса и не выходил из состояния оцепенения, пока птицы не закончили свою страшную трапезу и не канули назад в сумерки. Потрясенные зрелищем, дуики в страхе разбежались. Разорванные останки двух прежних преследователей Руди растащили крысы, которые словно восстали из земли, чтобы побороться за кости.
Крысы едва взглянули на него, когда он осторожно соскользнул с дерева. Они отвлеклись от трупной трапезы, когда его ноги коснулись земли, а онемевшее колено хрустнуло, но вернулись назад к еде, когда Руди поднялся. Перед ним была лаконичная, вызывающая тошноту картина. Не сумей он вовремя забраться на дерево, с ним произошло бы то же самое. Слабость от боли в левой ноге пугала его. Он похромал вокруг дерева и, отыскав свой нож, отрезал от корня боковой отросток, чтобы сделать палку для ходьбы. Он проверил лук, подумав о том, как бы подстрелить парочку питающихся падалью тварей для мяса - это было все равно, что стрелять рыбу в бочке, - но он не мог заставить себя съесть хоть кусочек крысиного мяса. Кроме того, он хотел лишь напугать их, а больше всего в ту минуту ему хотелось очутиться подальше от этого места.
Опершись на свой тополиный посох, который был мягким и почти что бесполезным, Руди медленно похромал к цели.

***

Он проснулся от далекого трубного звука. Мгновение он размышлял, что это могло быть. Затем пришла боль, боль от судорог, от кровоподтеков, от сломанного ребра и от болезненной пульсации распоротой лодыжки. Он спал в положении эмбриона в расщелине высокой скалы, полузамерзший после прогулки, которая, как ему показалось, длилась вечность.
Сон прошел, но трубный звук остался. Он пришел снова - живой звук, пронзительный и вызывающий.
Слоны?
"Что, черт возьми, делают слоны посреди геттлсандских пустынь? Или у меня бред?"
Он вскарабкался на вершину скалы.
Однажды по дороге из Карста в Ренвет обоз остановился на высоком зеленом седлообразном холме. Дождь смыл серебристую пелену тумана, и взору открылась ранящая сердце красота земель, лежащих ниже, их непорочность и таинственность, украшенная жемчужинами дождя и мороза. Он стоял, облокотившись на колесо маленькой тележки, на крыше которой развевался черный флаг Убежища, когда Альда наклонилась с сиденья, держа на руках маленького Тира. Она показала поверх тех пропитанных влагой земель на движущиеся на расстоянии коричневые силуэты и сказала:
- Мамонты. Сотни и тысячи лет в речных долинах не появлялись мамонты.
А теперь они появились.
В холодной, бледной, невозделанной пустыне они двигались, как стога сена, и самый огромный слон, которого Руди доводилось когда-либо видеть, был жалкой крохой по сравнению с ними. Они выглядели нелепо, как рисовали их художники в энциклопедиях: громадная лохматая масса с опущенной гигантской головой-глыбой и гороподобными плечами, с маленькими крыловидными ушами, загнутыми бивнями и с крошечными глазами-бусинками над клыками. Их коричневая шерсть была испещрена белыми крапинками снега, который летел с бледного невыразительного неба. Руди разглядел стадо быков, массивных, как грузовые машины, самок-коров поменьше и маленьких телят, самый маленький из которых был значительно больше Виннебаго и который приклеился, как слоненок Думбо, к хвосту матери. Свежий порыв ветра ужалил в лицо, бросив снег в его скалистое убежище. Мамонты подставили гигантские спины снегу и побрели на юг, изгнанные, а может быть, и нет, из своего дома на высоких коричневых травянистых землях севера.
Он содрогнулся и удивился, сколько еще можно искать ответа на этот бесполезный вопрос. На западе бесцветный горизонт лежал прямой, как по линейке вычерченной, линией. Он сомневался, что сможет увидеть Сивардские горы раньше, чем через несколько недель, в то же время понимая, что вряд ли сможет вынести такую долгую дорогу. "Ингольд был прав, - подумал он горько. - Сколько времена ушло на пустое бездельничание в Убежище. Но, черт возьми, я и не заметил, как потерял его".
Ингольд знал, что один из них обречен, и боялся, что это он. Он знал, как поставить точку в этом вопросе.
В отчаянии Руди уронил голову на руки и захотел умереть: почему я?
Вопрос - это ответ, Руди. Вопрос - всегда ответ. Потому что ты маг. Ты захотел пойти учиться, чтобы стать магом. Ты стал магом, и он взял тебя, потому что только маг может решить этот вопрос. Ты все еще принадлежишь ему.
"Я не хотел этого!" - кричал его разум.
Ты не хотел понять, что можешь вызывать огонь из темноты.
"Проклятие, - устало подумал Руди. - Проклятие, проклятие, проклятие". Даже теперь, когда он ушел... потерялся... раздавлен Тьмой... тебе никогда не найти убедительных доводов против Ингольда.
Изменившийся ветер донес до него быструю ровную барабанную дробь копыт - лошади, табун лошадей. Отдаленные, приглушенные удары передавались через вибрацию камня его телу. Он чуть приподнял голову над краем утеса и увидел их, похожих на призраков, плывущих, как серый туман, сквозь снежные хлопья ветра.
Белые Рейдеры!
Ингольд был прав. Это несомненно были соплеменники Ледяного Сокола. Бледные косы, как у викингов, развевались за спинами худых, длинноногих воинов. Они выстроились в линию струящихся грив и раздувающихся ноздрей, находясь на расстоянии полумили, но едва видимые и только ощутимые, как пульсирующее движение в пустынных землях. Глазу не на чем было задержаться, поскольку одежда всадников была такого же цвета. Даже их прекрасные косы были только солнечными бликами на сухой траве. Трепетание бахромы перьев и тонких осколков ярко отсвечивающего стекла на их сбруе было подобно беспорядочному мерцанию ветра и листьев. Широкой дугой они шли вдоль проложенной мамонтами колеи и исчезали, гонимые ветрами, на юге.
Руди вздохнул. Ему нужно было опять охотиться сегодня, потому что запасы зайчатины подходили к концу. Он поправил повязку на лодыжке, оторвав для этой цели еще одну полоску отделки от своей потрепанной куртки, и с беспокойством осмотрел рану. Он понятия не имел, как проявляется заражение крови и когда должны появиться первые признаки. Ингольд научил его магическим заклинаниям против гангрены, но Руди не знал, правильно ли он их исполнил. Лишний раз он убедился, как велико его невежество и скольким вещам предстоит научиться, если он выйдет из этой переделки живым. Он съежился при мысли о тех занятиях, которые с удовольствием пропускал прежде, и шел к врачу, в магазин или (прости, Господи!) даже попадал в полицию. Когда Руди спустился из своего убежища, он вспомнил рассказ Ингольда о пятнадцатилетних мытарствах по пустыне. Ничего удивительного, что после стольких лет одиночества Ингольд был абсолютно независим теперь. Руди поднял свой бесполезный посох и заковылял на запад.
Он шел целый день и был уверен, что держит путь на запад, хотя солнце и не выглядывало из-за вечной череды облаков. Временами он думал, что будет делать, когда окажется у Сивардских гор. Но какого черта он беспокоился, спрашивая себя: "Ты умрешь задолго до того, как увидишь их?" Незачем было продолжать путь, но он шел, как муравей, пересекающий футбольное поле. Он хотел знать, что случилось с Ингольдом: Тьма ли поглотила его или было что-то еще - та невидимая энергия, которой боялись Белые Рейдеры? Что станет с Джил, застрявшей навеки в чужой Вселенной?
Руди шел через высокие, голые скалы, и земля вокруг него состояла из гальки и песка, и лишь изредка встречались полоски солончака. Сдуваемые ветром снег и песок хлестали его по лицу, холод проникал сквозь повязку, отчего боль становилась невыносимой. Пальцы немели в потрепанных перчатках. Три дня он был один, блуждая, как призрак, по этой пустынной земле, - еще никогда в жизни он так долго не оставался в одиночестве. Хотя одиночество меньше, чем другим, надоедало ему, Руди был бы рад встрече с любым, даже совсем незнакомым человеком. Скоро он обнаружил, что стал привыкать к компании собственного духа, но мысль о многолетних скитаниях приводила его в ужас.
Наступили сумерки, и Руди стал подумывать о ночлеге. Земля вокруг была пустынной и безжизненной. Он чувствовал себя слабым и истощенным, но понимал, что надо продолжать путь, пока не найдется что-нибудь более подходящее. Лечь и заснуть на открытой местности было равносильно смерти.
Вдруг он уловил какое-то движение. Что-то неуклюже подпрыгивало по гребню каменистой гряды, было, однако, как ни странно, в этом движении что-то кошачье... Руди похолодел. В это время суток сероватый свет обманывал зрение, а раскачивание нескольких кустов на ветру маскировало шаги тех, кто охотился в сумерках. "Дуики, - подумал он. - Не приведи Господь".
Затем он увидел серую полоску на горизонте. Она невесомо двигалась над песками - зыбь волчьего цвета перьев и бледный отсвет на клювах, подобных лезвию косы.
Некуда было бежать, и не было никакой надежды скрыться от птиц, но Руди побежал. Он ощущал свербящую боль в левой ноге и ребре и все равно бежал со спринтерской скоростью прочь, отчаянно, не имея ни малейшей надежды на спасение, словно пытаясь убежать от настигающего его автомобиля. Камни сбивали ноги до крови, а воздух застревал в легких. Он не оглядывался и не думал ни о чем, кроме спасения. Он не чувствовал ни боли, ни усталости, только отчаянный страх, пытаясь укрыться в гуще сумерек.
Когда Руди упал, он сразу подумал, что с левой ногой все кончено. А руки, которые он выставил, чтобы ухватиться за что-нибудь, встретили пустоту, и горемыка полетел вниз сквозь кучу веток, которые маскировали яму. В полутьме и неразберихе он почувствовал, как сучья рвут ему волосы. Он уткнулся во что-то деревянное и жесткое, что ободрало кожу на лице, когда, полукатясь, полускользя последние два-три фута, упал наконец на свежевскопанную землю. Слишком ошеломленный, чтобы понять, что произошло, он перевернулся на спину и посмотрел наверх. В десяти футах над ним, закрывая горизонт, на краю поросшего кустарником обрыва стояла ужасная птица и, наклонив голову, разглядывала его, как бы не понимая, почему он так неожиданно очутился внизу. Замерев, Руди с ужасом думал, не прыгнет ли она вслед за ним. Ему никогда не справиться с ней, даже если бы, падая, он не сломал руку. Но птица недовольно взъерошила перья, открыла сабельный клюв, издала хриплый звук неудовольствия и ушла, растворившись в сумерках.
Руди прислонился спиной к столбу и закрыл глаза. Он почувствовал, что мог бы уснуть, упасть в обморок, умереть - все уже было безразлично. Но потом он сказал себе, что дела его не так уж плохи, и лучше сесть и поразмыслить над ситуацией, если он действительно не хочет плохо кончить.
Наконец неутомимый путешественник открыл глаза и огляделся.
Фантастика. Я угодил в ловушку для мамонта.
Другого нельзя предположить. Большую часть веток, составляющих крышу ловушки, он увлек своим падением вниз, и теперь был виден край ямы и угасающее небо. В яме пахло свежевскопанной землей, а наверху из черных стен торчали белые отростки корней. В центре ямы были вбиты три огромных кола, против одного из которых Руди и упал. Подтянувшись вверх и потрогав ободранную щеку, он сказал себе: "Веселее! Ты мог бы проткнуть себя, когда летел вниз".
Какой дьявол выкопал эту ловушку? Существует какой-нибудь город?..
Белые Рейдеры!
Фантастика!
Руди соскользнул назад, тяжело опустился у основания столба и уронил голову на руки. Лучше бы я угодил на этот кол, подумал он. По крайней мере, все закончилось бы быстрее. Как происходит, что мрачные вещи становятся еще хуже, стоит только мне пошевелиться?
"Чего мне сейчас не хватает, - с горечью размышлял он, - так это самого мамонта".
Земля задрожала.
Высокий пронзительный трубный звук раненого зверя долетел до него издалека вместе с глухим звуком массивного тела, спасающегося бегством, и быстрым топотом копыт.
"Если я останусь здесь, - подумал Руди устало, - чертов мамонт свалится прямо на меня и раздавит в лепешку".
"Нет, - решил он, - с недавних пор все идет по-другому. Я буду покалечен, а затем встречусь с Рейдерами. Но, боже, они же на лошадях. Даже целый и невредимый, я не смог бы убежать от них".
Какого черта! На коленях Руди отполз в угол ямы, подальше от места, куда должен был свалиться мамонт и где ему меньше угрожала опасность. Земля грохотала, сотрясаясь под ногами зверя; пронзительный звук напоминал охотничий рог и отдавался резкой болью в голове Руди. Грохот напоминал приближающуюся бронетанковую дивизию - неизбежный, пропитывающий Руди сумеречным кошмаром шума и страха. Сотрясение земли пронизывало его до самых костей.
Он посмотрел вверх и увидел на фоне неба силуэт мамонта - массивную бурую голову, гору мяса с двухэтажный дом, повисший хобот и красные глаза, наполненные дикой болью и яростью. Темная кровь до колен омывала его громадные дрожавшие ноги. Загнанный в ловушку, Руди с безысходным ужасом наблюдал за этой сценой. Топот мамонта, рев и дробь копыт слились в единый звук.
Всадник пронесся над самым краем ямы, и косы белесовато блеснули во мраке. Завороженный, он смотрел, как мамонт остановился и свернул у края ямы в сторону; из-под его подогнувшихся ног на Руди посыпались град камней и комья земли, когда зверь завис над ним. И, будто в замедленном кино, Руди увидел, как всадник вытащил из колчана стрелу и натянул тетиву и как мамонт бросился в сторону, задрал свой хобот и издал неистовый предсмертный вопль.
Лошадь в испуге подалась назад, копыта мелькнули в дюйме от края; всадник натянул лук, направив его в тень, и громадная туша мамонта полетела прямо на Руди. Медленно стрела вылетела из лука и плыла, как показалось ему, с величайшей осторожностью несколько футов разделяющего расстояния, прежде чем войти в ярко-красный глаз мамонта. Зверь дернулся с последним ревом агонии, поднялся на дыбы и, казалось, завис, невесомый, над ямой, в которой сидел пойманный и застывший от ужаса Руди. Затем, подобно пришедшей в движение горной лавине, мамонт рухнул вниз.

Предыдущая страница 5 Следующая страница


Воздушные стены 6

9

Сначала было абсолютно тихо, только по-прежнему монотонно завывал ветер. Руди различил рассеянный пятнистый свет, запах сломанного мескита и крови, влажную сырость земли под исцарапанной щекой. Он вздохнул и вздрогнул от боли в сломанном ребре. Черт с ним, решил Руди и остался лежать неподвижно. Голова болела, но не было сбивающих с толку хаотических видений последней ночи. Лошади, шум и медленный грациозный полет стрелы в сумеречном небе слились воедино в его памяти, но последним четким воспоминанием была та гигантская, корчащаяся от боли, ревущая туша, рухнувшая на него с вершины. Он осторожно вздохнул и мысленно обследовал свое тело, сантиметр за сантиметром, как показал однажды Ингольд.
Во-первых, он был жив - обстоятельство, которое весьма удивило его. Голова болела, а на боку красовался здоровенный синяк. Левая нога ныла, но не больше, чем вчера. Руди решил, хотя и не был уверен, что у него, возможно, сломано еще несколько ребер. Он не мог шевелить руками.
Они были связаны за спиной.
Некоторое время Руди думал, что Белые Рейдеры просто связали его и оставили на съедение крысам, но плывущий дымок достиг его ноздрей, и Руди услышал приглушенное ржание. Он лежал лицом вниз в каком-то укрытии из кустарника, и то немногое, что он смог увидеть, повернув лицо, была куча веток с серыми листьями и цепочка муравьев, безобидно ползущих по ним. Ему стало любопытно, один ли он, но особого желания смотреть по сторонам у него не было.
Вместо этого маг стал слушать, заставив разум замолчать и затаив дыхание. Он обнаружил, что это отсутствие мыслей стало легче ему даваться после нескольких дней одиночества в пустыне. Остался только слух. Медленно звуки достигали его ушей: мягкий шелест сухой травы на ветру, щелканье сухих листьев, еле слышное шуршание ног, проходивших неподалеку от его пристанища, и звук ножа, которым отделяли кожу от мяса.
Обдирают мамонта?
Рядом послышалось слабое шуршание одежды и тонкое поскрипывание кожи, когда караульный около его убежища переступил с ноги на ногу.
Итак, меня стерегут.
Руди напрягся, пытаясь найти какие-то характерные приметы природы и определить границы лагеря. Некоторые звуки ничего не говорили ему - мягкий шум строгания и затем приглушенное постукивание камнем по дереву. Потянуло дымком от разгорающегося костра. Порыв ветра пронесся по лагерю, предвещая близкий снегопад, и он услышал какой-то сильный звенящий звук, который был знаком ему, и напоминал музыку ветра, играющего костями.
Звук почему-то напугал его.
Мягкие шаги шуршали по песку, и до него долетал запах полевой грязи и сладкой травы. Он услышал шаги второго караульного. Почему они молчат? Может, они переговариваются знаками? Кровля его укрытия была слишком низкой, чтобы встать. Должно быть, оба снаружи. Он осторожно повернул голову, чтобы удостовериться, и увидел две пары ног, обутых в мягкие сапоги, а в стороне от них призрачно трепетало пламя кажущегося бледным при дневном свете костра. По другую сторону костра стоял жертвенный помост, украшенный стеклянными гирляндами, вымпелы на нем слабо развевались на ветру, подобно пугалу, отгоняющему легионы дьявола. Напротив помоста женщина-воин с длинными, ячменного цвета косами вбивала в землю столбы для жертвоприношения.
Руди догадывался, кого они выбрали для этой цели.
"Спокойно, - приказал он себе, готовый броситься бежать, ослепленный паникой, - Ингольд учил тебя разрушать заклинания, и это прекрасно получалось там, в лагере". Тем не менее ему понадобилось три попытки, прежде чем он смог разорвать связывающие его запястья путы и освободить украдкой руки, а затем лодыжки. Руди старался не двигаться, зная, что охранники все еще стоят снаружи. Он почти задыхался. Он понял уже, что нужно делать.
Вместе с плащом и перчатками у него забрали нож и меч. Но если бы он мог добраться к лошадям незамеченным и украсть двух для себя, а остальных распустить, у него появился бы шанс убежать, и к тому же верхом, может быть, проделав таким образом весь путь до Сивардских гор. Даже если навлечь на себя простые чары-иллюзии, можно прокрасться между ближним караульным и тем, кто стоял у передней двери, так как его пристанище было чем-то вроде палатки, сделанной из нарезанных веток мескита, открывающейся спереди и только слегка прикрытой сзади.
Чары-иллюзии были просты, как и все иллюзии. "Клоп-вонючка", - решил Руди. Безвредный, черный, маленький, ползущий по своим клопиным делам. Какой дурак станет смотреть на клопа-вонючку? Представляя критический взгляд Ингольда, он перевоплотился в иллюзию и остался весьма доволен результатом. Чтобы облечь себя в иллюзию, нужно было почувствовать на коже ветерок от холодного огня, мягкий мерцающий покров не правильности.
Он раздвинул кусты перед собой.
Если бы новообращенный клоп не находился в середине лагеря, он едва бы узнал, каким тот был. Лагерь располагался на плоской площадке, поросшей полынью, а сделанные из веток укрытия сливались с окружающей местностью. С того места, где он стоял, был виден только один костер, но он почувствовал запахи и других, сложенных из бездымной древесины и полузарытых в землю.
Около костров собрались Рейдеры: и мужчины, и женщины. Женщины, которых Руди заметил сразу, напоминали Джил - девы войны, одетые и вооруженные, как мужчины, и смотревшиеся, как воины. У них были одинаковые плотно прилегающие мундиры и брюки из волчьей или кугуаровой кожи серого и золотистых тонов, сливающихся с землей. Некоторые носили плотно облегающие куртки из волчьей или буйволиной кожи. Все они были вооружены ножами и луками. Перед некоторыми укрытиями Руди заметил воткнутые в землю копья с древками-ручками.
Он заметил раньше, что помост стоял в центре лагеря. Какой-то старик украшал его, как рождественскую елку, бусами костей и сплетенной травы, разбитым стеклом и цветами, а у его подножия женщина точила длинный нож для снятия кожи. Вдали виднелись лошади и мустанги, которых можно было случайно принять за пасущееся дикое стадо.
С величайшими предосторожностями Руди-клоп начал свое путешествие по открытой местности лагеря.
Он полз медленно, стараясь не выйти за рамки принятого образа. Руди миновал караульного, который разговаривал с одной из женщин в двух шагах от его бывшей тюрьмы и который даже не взглянул на преобразившегося пленника. Впервые за много дней высоко в небе появился бледный, серебристый диск солнца, и тень, которую Руди отбрасывал на песок, была тенью насекомого, великолепной тенью клопа-вонючки. Холодный ветер пустыни играл переплетенными веревками жертвенного помоста, развевая лепестки зимних роз, вставленных в глазницы черепов. Рейдер закончил накручивать перья вокруг поперечной балки и отступил назад. Он был стар, белые волосы отливали голубизной, а лицо напоминало почерневшую узловатую кору немолодого дуба. Руди остановился пропустить его.
Но тот не проходил.
Кровь застыла у Руди в жилах. Старый воин смотрел на землю, где должен был видеть иллюзорного клопа-вонючку, и тень догадки появилась на его задубелом бесстрастном лице. Затем, не отрывая глаз от Руди, он сделал пару шагов к одному из укрытий и знаком подозвал к себе мужчину и женщину. Те подошли, прихватив копья.
Руди бросило в холодный пот.
"Эй, проходите, как вы можете подозревать невинного клопа... Но, конечно, - припомнил он. - Ледяной Сокол тоже подозревал всех и каждого". Руди пополз решительнее, насколько позволяла храбрость, делая круг, чтобы обойти старика. Но три Рейдера, спешно обменявшись знаками, двинулись навстречу.
"Это нечестно!" Руди был уже на грани безумия. Он огляделся по сторонам в поисках какого-нибудь оружия. Он сделал последнюю попытку обойти врагов, но старый воин снова перерезал путь.
Нервы у Руди не выдержали. Чары спали, и белоголовый Рейдер в испуге резко отпрянул назад, когда Руди материализовался из воздуха. Это мгновение удивления и дало Руди шанс на спасение. Он выхватил из земли деревянный кол, который загорелся в руках холодной иллюзией белого пламени. Когда Рейдеры обступили его, он полоснул одного из них раскаленной дубинкой и, прорвав строй, бросился бежать.
Лагерь пришел в движение. Тощие, бледные фигуры, казалось, возникали ниоткуда и начинали преследовать его. Руди увертывался от них, виляя во все стороны на бегу, слыша мягкое теньканье стрел, чувствуя, как зазубрина стрелы обожгла ему кожу на лодыжке, и продолжая размахивать пылающей дубинкой. Враги падали под ударами горящего оружия. Кто-то из верховой охраны схватил его сбоку. Руди изловчился и ударил его коленом в пах и, вновь обретя свободу, продолжил свой бег. Он ухватился за повод бросившегося в сторону мустанга, когда чьи-то ладони сжали его левую руку. Кружась, он наносил удары направо и налево, и круг расширился на мгновение, столь необходимое для спасения. Он неуклюже вскарабкался на спину лошади, благодаря бога за то, что лошадь не очень высокая, и продолжал отбиваться от Рейдеров. Руди поверил в свое спасение, повернул мустанга в сторону открытой пустыни.
Мустанг взвился на дыбы, опустил морду и отбросил Руди на десять футов в заросли кустарника.
На редкость сильный удар выбил дух из его тела, а сломанные ребра впились в бок, словцо ножи. Он попытался встать, но копье с каменным наконечником вошло в землю около него и пришпилило полу его плаща. Тени Рейдеров появились над ним, и следующее копье было нацелено ему прямо в грудь.
Брошенное с расстояния десяти футов, оно внезапно невероятным образом, отклонилось высоко в воздухе, задрожало и упало со звоном в стороне, не причинив ему вреда. Рейдеры замерли, указывая с тревожным шепотом на нечто, видневшееся в глубине коричневой пустыни.
"Это призрак", - повернулся в отчаянии Руди, но увидел только темную фигуру в мантии, которая, казалось, выплавилась из ветра и безмолвия, и знакомый старый бродяга, гневно сверкая глазами, приближался быстрыми шагами к лагерю, как к себе домой. Рейдер, который выстрелил в мамонта, пустил в него стрелу и промахнулся самую малость. Руди почти заплакал от счастья.
Ингольд остановился рядом с ним и вытащил из земли копье, пришпилившее его. Покрытая шрамами рука с грубоватыми пальцами дотянулась до него и потащила за ногу, и рядом раздался знакомый дребезжащий голос:
- Во что ты превратился?
- В клопа-вонючку, - рыдал Руди. - Какого черта они заподозрили паршивого клопа?
Глаза Ингольда сухо блеснули в тени нависающего капюшона:
- Ты когда-нибудь видел клопов-вонючек с тех пор, как пришел в этот мир?
Руди подавленно умолк.
Ингольд продолжал:
- Таких здесь нет, ты должен был знать это, если бы обращал внимание на то, что происходит вокруг тебя.
Он перевел взгляд с Руди на Белых Рейдеров, которые образовали вокруг них круг, нацелив копья, будто окружали пещерного медведя. У Ингольда было копье, которое он держал острием вниз и еле сжимал в руке.
- И к тому же, - продолжал он так, будто их не окружали враги и они были в безопасности, - ты мог применить простое заклинание-покров, чтобы выбраться из лагеря, не изображая огня, в который только ты один облекаешься. Тебе не нужна была лошадь, Руди. А теперь, когда мы уже рассекретили себя и стали видны, конечно, не в такой степени, чтобы действительно допустить убийство кого-нибудь из нас, такого вопроса, конечно, больше не существует.
Кольцо вокруг них сузилось - ощетинившаяся изгородь каменных и стальных колючек, подобных акульим зубам. Ингольд смотрел на воинов, не шевелясь.
- Извини, - пробормотал Руди.
Волшебник проскрежетал:
- Мы с тобой, может быть, сейчас совершаем еще большую ошибку, чем все предыдущие.
Слабый звук заставил Ингольда сосредоточиться.
Несколько Рейдеров поспешно ретировались. Руди уловил невероятную силу, едва сдерживаемую этим неприметным с виду человеком. Рейдеры, казалось, тоже это почувствовали. Никто из них не рискнул напасть на Ингольда.
Кольцо вдруг разомкнулось, и на середину выступил высокий Рейдер, подняв руки и показывая, что он безоружен.
Это был великолепный викинг, бледные заплетенные усы свисали вниз к ямке его горла. Брови росли пучками, как у рыси, завиваясь вверх. Глаза излучали холод, словно замерзший янтарь. Выцветшее серое золото его одеяния из пантеры говорило о его сане. Без сомнения, это был вожак Рейдеров, гордый и величественный.
Какое-то мгновение взгляд, который приводил в движение толпу, изучал Ингольда и Руди. Голосом, подобным старому горну, он обратился к путникам:
- Вы колдуны?
- Я колдун, - сухо ответил Ингольд. - Он знает только заклинания.
Рейдер перевел неприветливый взгляд на Руди. Руди бросило в жар, он хотел бы сейчас исчезнуть или воплотиться в того самого клопа-вонючку и убежать в пустыню с глаз долой.
Вожак сказал:
- Я так и знал. Метатель Стрел никогда не промахивается, но говорят, что невозможно поразить колдуна. Меня зовут Эхо Ветра, а вы попали к Народу Извилистых Холмов из страны Белых Озер.
- Вы далеко от ваших домов, - серьезно сказал Ингольд. - Это мамонты, которые покидают северные равнины, отодвигают вас так далеко на юг?
Рейдер прогромыхал:
- Мы делаем то, что хотим. Это наши равнины и наши пустыни, и мы не собираемся спрашивать совета у безумных землекопов реки. Но ты, - продолжал он, жестикулируя рукой в шрамах, - десять дней назад сумел разгадать надпись на нашем магическом столбе и сумел понять ее, в отличие от людей Прямых Дорог. Наверное, ты тот самый колдун, чье имя было известно на юге много лет назад, Пустынный Странник, друг Белой Птицы и его племени?
Мгновение Ингольд молчал, как будто это имя, как камни пустыни или ссадины от кандалов на его запястьях, напомнило ему о другой жизни.
- Да, я - Пустынный Странник, - сказал он наконец. - Но я должен сказать тебе, Эхо Ветра, что Белая Птица умер, узнав меня.
- Я был другом Белой Птицы, - тихо сказал вождь. - И люди умирают не только из-за тебя, Пустынный Странник, - выцветшие ресницы скрыли сверкание его глаз. - И если ты тот самый Пустынный Странник и Белая Птица говорил мне правду, для всех нас хорошо, что мои люди не убили тебя до моего прихода.
- Твоим людям крупно повезло, что они не пытались это сделать, - мягко ответил Ингольд.
Золотые глаза встретились с голубыми, но мгновение спустя безмолвный поединок закончился.
- Да, - сказал вождь тихо. - Ты действительно тот самый Пустынный Странник, который похитил у Белой Птицы лошадей...
- Не правда! - возмутился Ингольд.
- ...и заключил пари об ужасных птицах...
- Это был не я.
- ...и проиграл?
- Я выиграл. И кроме того, - спокойно ответил Ингольд, - это было так давно, когда я был молод и глуп.
- Тогда зачем теперь, когда ты немолод и неглуп, когда повсюду витают злые духи, вы явились в наше пристанище?
Как будто вызванные упоминанием о духах, ветры задребезжали стеклом и перьями волшебного столба, белый солнечный свет замерцал на вращающемся металле, а лепестки диких роз вырвались на свободу и упали в траву, как жертвенная кровь. Рейдеры засуетились, повернув головы в сторону безмолвной пустыни. Там ничего не было, ничего, кроме арктического холода.
Ингольд облокотился на копье.
- Расскажи мне об этих злых духах, - сказал он.
Эхо Ветра молча разглядывал двух оборванных пилигримов из стана врагов, как бы определяя, что стоит каждый из них. Руди захотелось раствориться. Но вождь сказал только:
- Заходите. Ешьте со мной, ты и твое Маленькое Насекомое, которое знает заклинания, и мы поговорим обо всем.
Убежище Эха Ветра было больше других в лагере, но, как большинство из них, его было трудно обнаружить в зарослях мескитовых деревьев, которые раскинулись на нескольких футах. Слабый дымок с запахом приготавливаемого мяса струился над огнем. Ингольд безошибочно определил вход и зашел в землянку.
- Это безопасно? - тихо спросил Руди, беспокойно оглядываясь на воинов.
- Как все, что ты делал за последние четыре дня, - резко ответил Ингольд. - Садись, дай взглянуть на твою ногу.
Мрачная землянка была узкой, с низкой крышей, с запахом толченого шалфея. Шкуры бизонов и мамонтов валялись на полу, и Руди устроился на одной из них, пока Ингольд разбирался среди разных пакетов и мешочков, он привык заботиться о своей персоне.
Ужасное подозрение овладело Руди.
- Эй!
Ингольд посмотрел на него.
- Это была проверка? Ты все подстроил, чтобы посмотреть, смогу ли я выжить без тебя?
- Нет, - ответил колдун и стал развязывать покрытую коркой повязку на лодыжке и икре Руди. - Во-первых, ты еще не способен выдержать какое-либо испытание, а то, что тебе пришлось пережить, было равносильно убийству. Когда я хочу убить своих помощников, я делаю это осторожно и после честного предупреждения. Во-вторых, мне следовало бы остановить тебя, когда ты убегал из лагеря в бурю, даже не убедившись, действительно ли я исчез или нет.
- Да, но я... - смысл того, что сказал старик, дошел до него. - Хунх?
Ингольд вздохнул и присел на корточки.
- Это самый старый трюк в книге, Руди, - терпеливо объяснил он. - Если ты хочешь разделить двух партнеров, самый быстрый способ - бросить на одного из них тайное заклинание, пока другой отвлекся. Ты спал, не так ли? Для этого потребовалось бы лишь несколько минут. Буря только ухудшила ситуацию.
- Они кто? - поморщился Руди, когда Ингольд наложил тонкую массу из молотых трав и воды на полузажившую, покрытую коркой рану.
Старик посмотрел на него и вытер руки концом своей заплатанной и протертой мантии.
- Дарки, - сказал он мрачно. - Те же самые, я думаю, что преследовали нас из Ренвета. Их не много, но достаточно, чтобы продержать меня в пещере до утра. Мне нужен еще кусок одежды. Нам больше нечем перевязать рану.
Руди, философски размышляя, подумал, что в данном случае больше или меньше лохмотьев - нет никакой разницы. Он знал, что выглядит, как нищий из кинокартины Ингмара Бергмана - в отвратительных лохмотьях, с длинными волосами, помятым лицом и четырехдневной щетиной на подбородке. Ингольд выглядел немногим лучше, усталый, грязный, оборванный, как святой Фрэнсис после битвы. Последние дни сказались и на нем.
- Мне мешали найти тебя. Я преодолел многое, чтобы вновь встретиться с тобой, - продолжал Ингольд, наклоняясь вниз, чтобы перевязать рану. - Дарки преследовали меня две ночи, и я не мог уходить далеко от убежища. Закончилось все тем, что я убил большинство из них, я думаю, что по этой причине они пришли из Ренвета и все время преследовали нас.
Руди спросил:
- Хунх? - и вскрикнул от боли, как только пальцы Ингольда нежно прикоснулись к поврежденным ребрам.
- Сиди спокойно, больно не будет.
- Черта с два не будет. Каким ты представляешь себе Ренвет?
- Всегда трудно сосчитать Дарков, Руди, - колдун замолчал, оказывая помощь, стоя перед ним на коленях в густом мраке убежища, в темноте лицо его было серьезным. - Уверен, что во вторую ночь их было меньше, чем в первую, и еще меньше в третью. Если Дарки могут поддерживать связь между собой и другие были поблизости, их должно было бы быть больше, а не меньше. Отсюда их стремление разбить нас, уничтожить поодиночке, - он повернулся к своей медицинской сумке. - Кстати, ребра только сломаны. Я приготовлю клейкий пластырь, чтобы держал их, пока они заживают, они срастутся через несколько недель при условии, что ты не будешь больше совершать подобных подвигов, как сегодня днем. Кстати, я должен был следить за Че, а это тоже мешало моим поискам.
- Че с тобой?
- Да, - мягко ответил Ингольд. - Сейчас он прячется в моем рукаве. - Увидев реакцию Руди, он вдруг впервые за все время их знакомства ухмыльнулся. - Он спрятался в пустыне недалеко отсюда, - объяснил он. - Я не мог потерять его, конечно, я не планировал путешествие к Сивардским горам. Мы слишком торопились, чтобы хорошо питаться. Но, - добавил он, - Джованнин отлучила бы меня дважды, если бы я потерял ее осла.
Руди натянул на себя потертые остатки своей одежды и запутался в шнуровке, проклиная того человека, который не смог в этом мире изобрести застежку-молнию.
- Послушай, Ингольд, - сказал он спустя минуту. - Ты говоришь, что Дарков было немного. За четыре дня, что я провел в пустыне, мне не встретился ни один из них.
Ингольд кивнул, и у Руди появилось подозрение, что старик все знает о его скитаниях в одиночестве.
- Знаешь что? Я не встретил и этого духа.
- Я тоже не видел его, - спокойно сказал Ингольд. Проворными руками он собрал травы и лекарства. Его лицо было печальным, когда он заговорил. - Странно, что я никогда даже не чувствовал его присутствия. Прошлую ночь я провел сидя, не смыкая глаз, в темноте, без огня, наблюдая, слушая и чувствуя, как это может колдун, нити и волокна воздуха над этой пустыней, пытаясь найти хоть малейший знак, что Дарки уже узнали, где я. Но следов Дарков не было, не было никаких следов вообще. Ни звука, ни знака, ни дыхания, движущегося над песками, кроме тех ночных тварей, которые существуют на земле.
Руди понимающе кивнул, догадываясь, что делал Ингольд. Ингольд отыскивал и понимал изменение каждого острого листика сорной травы, понимал и шорох песка под тяжестью ступни, каждый запах, который приносил воздух ночи. Он получал эти сведения через свои чувства, заброшенные, как сеть, на сотни миль. Он искал опасность в ночи и не находил.
- Но в таком случае, - спросил Руди, - где и что такое дух?
- Именно этот вопрос задают мои люди, - прогрохотал бас. Посмотрев вверх, Руди увидел, что Эхо Ветра вошел в убежище, наклонив свою высокую голову под низкой крышей. Его окружала грязная аура запаха костра и тушеной дичи. Воины, которые вошли за ним, - младшие начальники военного отряда, предположил Руди - с трудом внесли прочно сплетенную корзину, измазанную снаружи и внутри затвердевшей глиной и полную больших кусков дымящегося мяса. Другие несли посудины, заполненные зеленоватой кашей с резким запахом. Руди посмотрел еще раз и увидел, что часть маленьких сосудов были черепами дуиков. Другие, судя по размерам черепов и отсутствию подглазных краев, были черепами животных.
Младшие начальники устроились в стороне, усевшись на шкуры и тихо переговариваясь. Время от времени медленное течение разговора доходило и до Руди - умеренный приглушенный шум голосов, напоминающий вздох ветра, дополненный знаками, и с едва различимыми изменениями интонаций.
Только Эхо Ветра подошел и сел с Руди и Ингольдом, он принес мясо, кашу и бутыль напитка, который имел тошнотворный сладковатый привкус и коварный алкоголь.
- А теперь, - сказал вождь, когда они закончили трапезу и вечер все окутал темнотой, - вы, колдуны, которые прочли все бумаги безумных землекопов за горами, что это за дух, который страшнее Дарков, Пожирателей в Ночи?
- Страшнее? - тихо спросил Ингольд. Руди послышалось в густом шероховатом голосе не только опасение, но и переполняющее любопытство. Руди подумал, что Ингольд или узнает все, или умрет.
- Он должен быть таким.
- Почему? Вы видели его?
Отрицательное движение головой - и серебряная вспышка на толстом сверкающем шнуре.
- Тогда откуда вы узнали, что он страшнее?
Рейдер дернул плечами - легкое движение, напоминающее резкие движения Ледяного Сокола.
- Исчезли Пожиратели, - сказал он. - Они бросили все Гнезда в земле, из которых появлялись, и больше не приходят в эту часть равнины. Если дух поглотил Дарков, то теперь, когда они исчезли, не уничтожит ли он нас? Когда погибнут выбранные им жертвы, не придет ли он за другими? Мы ничего не знаем о нем и никогда его не видели. Но почему ушли Пожиратели? Отчего бы сбежали такие существа? Ты слышал что-нибудь о нем в твоем учении, Пустынный Странник?
- Нет, - сказал Ингольд. - Я ничего об этом не слышал. Давно ушли Пожиратели в Ночи?
Эхо Ветра задумался. Снаружи с падением температуры неистово завыл пронзительный ветер, в нескольких дюймах от их голов крыша убежища сердито трещала на своем креплении.
- Это было в первую четверть луны осени, - сказал наконец варвар, и Руди, одаренный тайным зрением мага, увидел, как Ингольд вдруг поднял глаза, необычный пыл озарил его изборожденное морщинами лицо. - Да, - продолжал вождь. - Они вышли в последнюю полную луну уходящего лета далеко на севере, охотились на наших землях, на землях Охотников на Мамонтов и Народа Равнин. А мы, Народ Извилистых Холмов, Народ Белых Озер, Народ Вулканов и все другие, двинулись на юг. Мы прочесали пустыни, собирая с земли маленьких клопов, как это делали дуики. А теперь Пожиратели в Ночи ушли и больше не появляются из своих нор. Но что заставило их уйти, Пустынный Странник? Почему они так боятся этого духа? Сейчас он пришел сюда и увел Пожирателей из их Гнезд даже в пустыне. Мы проводили ночь у каждого Гнезда, они не выходили ночью. А что нам делать, если он решит охотиться на нас?
Ингольд сидел, будто окаменев. Но Руди почувствовал его напряжение, похожее на электрический ток, и услышал его за глубоким спокойствием его скрипучего голоса.
- Когда уходят олени, лев не питается травой, которую ели они, - сказал он тихо. - Не делает этого и страшная птица. Может быть, человечеству нечего бояться. Но расскажи мне, Эхо Ветра, где это Гнездо, рядом с которым ты провел такую тихую бессонную ночь?
Вождь Рейдеров сказал:
- Взяв быстроногих скакунов, мы сможем быть там завтра. - Его янтарные глаза сверкнули в темноте, как глаза чудовища.
- Где же ваши быстроногие скакуны? - живо откликнулся Ингольд.

10

Руди никогда раньше не сидел на лошади, если не считать его лихую попытку по дороге из Карста. Он скакал вместе с патрулем, чтобы получить сведения о сожженном Белыми Рейдерами фермерском доме. Он до сих пор поеживался при воспоминании о верховой езде. Но воскрешая в памяти то, как он сидел на Маверике и Паладине, Руди находился под впечатлением, что не было ничего лучше, чем скакать верхом на лошади на закате. Лишь недавно он обнаружил, что ошибался.
У Белых Рейдеров были высокие и длинноногие скакуны. Правда, от скудного кормления солончаковыми растениями и жесткой травой они отличались худобой, норовистостью и дикостью. Руди познал все муки унижения, когда в кромешной тьме перед рассветом в ледяной пустыне ему пришлось понукать самую тихую и старую кобылу из всего стада, ту, что Эхо Ветра выбрал для него из-за ее кроткого характера. Он перевел взгляд на Ингольда в горькой зависти; тот сидел на неистово фыркающем жеребце, как атаман.
- Вам не случалось служить в кавалерии? - спросил он, когда несколько Рейдеров пошли ловить кобылу, их беззвучный хохот почти ощущался в свинцовом мраке.
- Как сказать, - таинственно ответил колдун. Его дыхание было едва слышно, в руке он держал единственный сыромятный повод, другая рука расслабленно отдыхала на бедре.
Руди вспомнил, что в молодости Ингольд был рабом в Алкетче, он вспомнил и то, как тренируется алкетчская кавалерия. То, что он, прикованный к тренировочному столбу, испытал на себе все сабельные атаки местных вспыльчивых людей, конечно, не улучшило его верховую езду. Но если история говорит правду, то все это объясняет железные нервы старика.
- Считается, что служил, - выдохнул он.
Вернулись Рейдеры с серьезными лицами, привели тихую и кроткую кобылу.
Они не давали себе передышки до рассвета и продолжали путь днем. Внезапно стало облачно, похолодало. Маленький конный отряд мчался галопом на север под бледным, холодным небом. Слой снега покрывал красные пески и становился все толще.
Тут и там Руди видел незнакомые ему следы, это были следы северных животных. Тишина, нависшая над землей, была страшнее холода. Казалось, все было безжизненным в этих пустынях песка и снега. Даже пыльные ветры, что кружили, как дьяволы, над пустыней, появлялись только для того, чтобы исчезнуть. Когда всадники останавливались, чтобы отдохнуть или сменить лошадей на запасных, которых они вели с собой. Эхо Ветра неугомонно шнырял, тихо переговариваясь с дюжиной своих воинов, или прислушивался к звукам, которые были недоступны слуху Руди. Воины, которые прибыли с ними, были молчаливы и раздражительны, как животные перед зарницей, держались вместе в бесконечных просторах снежной пустыни.
- Там, - прошептал вождь, указывая на место, где покрытая белыми и красными пятнами земля поднималась вверх к далекому и туманному горизонту. - Это там.
Руди заслонил глаза от света. Он различил ровный темный блеск. Хотя на нем было пальто из шкуры буйвола, он почувствовал холод.
- У вас на севере есть такие места? - спросил Ингольд у Эха Ветра, когда они повернули лошадей.
- Нет, в наших землях нет, - ответил вождь народа Извилистых Холмов. - К югу от нашего маршрута - Народ Вулканических Холмов, у них есть такое место. Они называют его Туар, есть и другие места к востоку от Соленой Равнины.
- Туар означает способность видеть на расстоянии, - сказал колдун.
- Говорят, в таких местах шаманы-колдуны моего народа могут, воззвав к духам Земли, видеть на большом расстоянии. Говорят, что народ Вулканических Холмов раньше охотился подобным образом - колдун смотрел и вел людей по следам антилопы, но больше они так не охотятся.
- Почему?
Вождь покачал головой.
- Это тайна. Я знаю, что эти места целительны для больных.
Ингольд замолчал в глубокой задумчивости, так они и подъехали к входу в Гнездо Дарков.
Руди впервые видел подобное: вход, сооруженный еще до появления человечества, был сложен из глубоко врытых в землю камней так, чтобы он смог выдержать вес фортов и храмов. Громадная площадь на сотни футов раскинулась перед ними, как футбольное поле, покрытая черным сверкающим стеклом. В центре ее зияла бездна, как открытое и кричащее горло, устремленное в небо. Истертые ступени вели вниз, в глубь Вселенной.
Руди задрожал одновременно и от отвращения, и от любопытного притяжения, трепет, необычная акрофобия завладели им. Он почувствовал странное желание засыпать эту чернильную яму, засыпать и заковать ее цепями и отметить ее заклинанием, которое не позволило бы злу выйти. Но вместе с отвращением был страх, если он подойдет слишком близко, то спустится по этим ступенькам и, вопреки здравому смыслу, открыто пойдет к Даркам.
Всадники натянули поводья там, где земля под снегом переходила в стеклянный пол. Ингольд слегка подтолкнул свою лошадь вперед к склону, и копыта громко зацокали по камням, когда он подъехал к самому краю впадины. Здесь он спешился и вынул свой жезл, что был привязан у холки лошади. Он вытащил его откуда-то, когда они привели ослика Че в лагерь прошлой ночью. С вершины холма Руди, сидя на лошади среди Рейдеров, наблюдал за ним, ощущая суеверный страх за Ингольда, остановившегося на краю лестницы. Спустившись вниз на несколько ступеней, он снова прислушался, сжав в руках посох.
Эхо Ветра выкрикнул:
- Что ты думаешь, Пустынный Странник?
Ингольд поднял голову и откинул капюшон.
- Трудно сразу сказать, - ответил он и вернулся к ним, как дух в холодной пустыне, его лошадь шла за ним, как собака на поводке. - Я чувствую, что они ушли. И не верю, что внизу есть хоть одно живое существо, доброе или злое. Ты спустишься со мной, Эхо Ветра, или останешься здесь?
Вождь был не на шутку встревожен, Руди разделял его чувства. Он верил в Ингольда, и не было случая, чтобы тот ошибся. Если колдун говорил, что внизу ничего нет, то, скорее, так оно и было. С другой стороны, Руди знал, что Дарки тоже владеют волшебными чарами. Существовал лишь ничтожный шанс, что Ингольд ошибался. Но если даже Руди нервничал, то трудно было ожидать от того, кто звал старика только по имени, что он последует за ним в самое сердце Тьмы.
- Даже если ты прав и внизу ничего нет, - сказал вождь, - будет лучше, если мы останемся охранять дорогу.
- Пусть так, - согласился Ингольд без иронии, в конце концов это он затеял экспедицию. - Руди?
Руди сказал:
- Да, конечно.
Он соскользнул с лошади, не удивляясь своей слабости. Девять часов быстрой верховой езды без перерыва - не шутка для новичка. Руди подумал, останется ли он калекой на всю жизнь. Из попоны он вытащил древко копья и, опираясь на него, как на трость, с трудом спустился со склона, чтобы присоединиться к колдуну.
Ингольд повернулся к лестнице. Теперь он застыл, как волк, встревоженный каким-то звуком, подняв голову, будто учуяв далекий запах дыма. Дневной свет, ровный и белый, отражался в его глазах, когда он разглядывал небо.
- Не может быть, - прошептал он.
Руди нервозно осмотрелся вокруг.
- Чего не может быть?
- Мы так далеко от юга, - повернулся Ингольд, тревожно изучая горизонт.
- Юг слишком далеко для чего?
Ингольд повернулся к Рейдерам.
- Я не уверен, - сказал он Эху Ветра. - Может быть, я ошибаюсь, но, кажется, надвигается Ледяная буря.
Первый раз Руди увидел на лицах Рейдеров эмоции. Страх промелькнул в янтарных глазах вождя.
- Ты уверен? - спросил он и сделал быстрый знак воинам, молниеносный жест рукой, который вызвал шепот и движение среди них.
- Да, да, я уверен, - Ингольд посмотрел в одну сторону, потом в другую, лицо его выражало тревогу.
"Нет, не из-за того он испугался, - подумал Руди, - что через шестьдесят секунд мы превратимся в эскимо на палочке, а потому, что он не понимает, почему это должно случиться так далеко от юга".
- Нет! - выкрикнул колдун, когда один из Рейдеров повернул свою лошадь, чтобы удариться в бегство. - Ты не сможешь опередить ее.
- Не сможет, - согласился вождь Рейдеров. - В конце концов ты с нами. Пустынный Странник. Мы едем с тобой, - он пустил свою лошадь вниз с холма быстрой рысью к ступеням и углублению, другие отправились за ним. Ингольд следил. Руди хромал последним.
- Как скоро? - прошептал Руди, вглядываясь в бледное пустое небо. Он ничего не чувствовал, ничего, кроме грозного холодного неба.
- Очень скоро, - Ингольд переложил посох из правой руки в левую. Он делал многое левой рукой, как старый вояка из вестерна.
Руди слышал, как Джил рассказывала о лестничных маршах Дарков, но только сейчас ощутил суеверный страх, ощутил чувство непостижимого водоворота времени. В этой черной и страшной лестнице было что-то, что заставляло напрягаться его позвоночник. Свет никогда не проникал в эту черноту, так же, как он не соприкасался с темнотой далекого, бдительно охраняемого Убежища Дейра. Те, кто не выносил света, могли приходить в эту темноту, когда им вздумается, молчаливые и никем не замеченные. Ступени были стерты. Пустой, полуразрушенный черный пол был истерт и отполирован ногами, прошедшими по нему. Сколько маленьких босых ног переманили сюда, думал Руди. Сколько людей последовали за шепчущим зовом смерти из темноты? И в течение скольких ужасных лет?
Но все же Руди заметил, что Рейдеры предпочитали пустое Гнездо Дарков ужасу Ледяной бури.
Посох Ингольда мерцал в призрачном блеске, когда он спускался по ступеням. Он освещал узкие стены, изгиб низкой крыши и бесконечные винтовые ступеньки. Как только Руди переступил порог вслед за колдуном, он сразу же почувствовал запах, поднимающийся снизу, сладковатый смрад гниения, которого пугались лошади, а люди с подозрением смотрели друг на друга. Этот запах окутывал их, словно туман.
Руди нашел утешение и в запахах живых людей вокруг него, и в тепле столпившихся тел, и в шепоте, и в случайном тихом ржании, которое нарушало смертельную тишину подземелья. Один или два раза он услышал звук, оставляемый когтями грызунов на ближайших стенах, перед ним промелькнули тощие изможденные крысы, они удирали в щели темных стен, как вороватые тени.
Чтобы там ни лежало внизу, оно было мертвым, мертвым и гниющим. Всем казалось, что они спускались несколько часов. Единственным источником света был тусклый фосфоресцирующий свет в руках Ингольда. Ноги Руди затекли и болели, но его ум и чувства напрягались, пытаясь услышать какое-нибудь движение или звук во мраке. Однако снизу не доносилось ни звука - только слабый смрад разложения.
В тот момент, когда Руди почувствовал, что больше не вынесет этого, Ингольд сказал:
- Стоп!
Он остановился так внезапно, что Руди почти врезался в него. Зашуршав своим меховым одеянием, Эхо Ветра быстро догнал их. Руди старался сделать еще шаг, чтобы посмотреть, что лежит внизу в темноте, но Ингольд рукой загородил ему путь.
- Что там?
Колдун молча жестикулировал посохом над пустотой. За той ступенькой, на которой они стояли, не было других - только мрак и беспросветность. Без посоха Ингольда они бы просто перешагнули через край пропасти. Из этой адской ямы Руди услышал скольжение, легкое движение, тонкий писк крыс; он почувствовал тошнотворные запахи. Затем Ингольд извлек из темноты свой посох, и свет его стал медленно усиливаться, пока не вспыхнул, как магний. Это был первый свет, проникший во мрак со дня сотворения мира.
Трепет охватил Руди, и взбудораженный голос его был чуть слышным шепотом.
- Священный огонь ада, - выдохнул он, и Ингольд сердито посмотрел на него.
- Этот адский огонь, как ты говоришь, на самом деле священный, - тихо ответил колдун. - Если бы ты видел то, что сейчас видел я и пережил. Это владения Дарков под землей.
В двадцати футах ниже пещера спускалась вниз и таяла в темноте, которую свет жезла не мог победить. Сама пещера была сотни футов высотой и, возможно, в два раза больше в ширину, а ее противоположный конец терялся в беспросветной тьме. Среди известняковых колонн можно было разглядеть черные узкие входы, они вели в другие пещеры. Многочисленные сталактиты свисали с "пламенеющего" потолка, они мерцали в ровном белом свете, как будто были гладко отполированы. Пол был покрыт пушистым ковром увядшего коричневого мха, кое-где сквозь мох пробивался черный слой воды, спокойная поверхность которой отражала свет, как полированный оникс. Такой полной была тишина, которая лежала в заселенной вечностью пещере, что многочисленные искривленные своды отражали дыхание группы завоевателей, которые столпились, как нищие, на пороге заброшенного королевства их врагов.
- Смотрите, - показал Эхо Ветра. Внизу что-то зашевелилось, забегали крысы по краям бассейна. Едва заметные среди коричневого высохшего мха пола пещеры, были видны кости, тускло сверкающие в белом пламени колдовского света. Казалось, что их здесь много, хотя трудно было утверждать это из-за гофрированных колонн сталагмитов. - Возможно, это их двор, место, где они складывали останки своих жертв.
- Чушь, - сказал Ингольд, подняв голову, он уставился в безграничное пространство пещеры. - Во-первых, их здесь гораздо меньше. Если бы это было постоянным местом для хранения костей жертв, которых Дарки держали все эти годы, пол был бы на дюжину футов покрыт ими. И кроме того, вы видите там, - он указал на потолок, - видите, какие изрытые и истертые сталактиты? Когти Дарков стерли их гладко. А видите, какая глубокая тропа вверх, в ту дыру в крыше? Это, должно быть, одна из их главных магистралей. Они никогда не жили рядом с трупами. Никакое животное не станет.
- Ты имеешь в виду, что они жили там, наверху? - прошептал Руди. - Как летучие мыши на потолке? Я помню, ты говорил, что они были разумными, имели цивилизацию.
- Имели, - сказал Ингольд, - ее разновидность. Но это была цивилизация разума фактически без явных признаков, в которую наши умы не могут проникнуть, а если бы и смогли постигнуть ее, то не более, чем овца или свинья может уразуметь любовный стих, или деньги, или понятие чести...
Руди кивнул, медленно путешествуя взглядом по этим темным мерцающим стенам.
- В этом суть. Я мог бы назвать тебе пару людей, которым трудно отнять два от трех. - Позади себя Ингольд услышал сдавленный смех.
Пока они говорили, Руди почувствовал холод, который проникал со ступеней позади них, становился сильнее и интенсивнее. Руди озяб в тяжелом пальто из кожи буйвола.
Даже привыкшие к холоду Рейдеры прижимались друг к другу, чтобы согреться, их дыхание выделяло пар в бриллиантовом блеске луча Ингольда. Из извилистых тоннелей бесконечной лестницы позади них Руди услышал завывание далеких ветров. Он знал, они спускались очень долго - Бог знает, как глубоко под землей они были. Но все же сила Ледяной бури проникала и сюда. Он видел лед, конденсирующийся из влаги их дыхания и замерзающий на полированных стенах.
Зуб на зуб не попадал, когда Руди сказал:
- Так почему кости там? Может, посмотрим?
Ему пришло на ум, что глубже в пещерах у них было бы больше шансов спастись от неземного холода.
Ингольд указал посохом на щель внизу. Руди сразу понял, что было невозможно взять лошадей с собой из-за отвесного обрыва. Он думал, ломали ли себе лодыжки дуики или другие, кого Дарки заманивали в свои Гнезда.
Колдун оглянулся на вождя Рейдеров.
- У вас есть веревки? - спросил он.
Леопардовые глаза потемнели.
- Мой друг, это нехорошо, - спокойно сказал вождь. - Там внизу мертвые. Ты чувствуешь смрад, который поднимается из тоннелей. Будет лучше, если ты останешься переждать бурю.
Ингольд беспокойно повернул прочь, ступив почти на край пропасти.
- Почему они погибли? - спросил он. - Как они умерли?
Вождь хмыкнул от дурацкого вопроса.
- Ты стоишь в пещере Дарков и спрашиваешь, как люди пришли в это место, чтобы умереть? Оставайся среди нас, Путник во Мраке. Новость, что Пожиратели убивали людей, вовсе не новость.
Ингольд, настаивая, сказал:
- Дай мне веревку.
И получил ее.
- Руди?
Руди послушно засветил острие копья, которое он использовал как трость. Оцепеневшими и ноющими пальцами в изношенных перчатках он держал копье над пустотой, пока Ингольд опускал свой посох через край, а потом спустился по веревке с ловкостью альпиниста. Наблюдая за колдуном, выбиравшим дорогу назад по полу пещеры, Руди заметил, что крысы избегали Ингольда. Он думал, были ли это заклинания или они просто находились под впечатлением, что колдун был саблезубым тигром. Отсюда он смотрелся обыкновенным старичком, белый свет его посоха, как затухающая звезда, над его головой, коричневая мантия смешалась с сухим, слоистым мхом, который раскрошился в пыль под его легкой поступью. Руди заметил: качающееся свечение играло на тенях сталактитов, пока колдун изучал, что лежит внизу.
Руди услышал бормотание Рейдеров:
- Ради всех лошадей, ради всех охотившихся орлов, ради всех желающих женщин земли. В том тоннеле смерть. Разве он не чувствует ее? Этот дух, которого боятся сами Дарки, протянулся из конца в конец пещер и убил как Дарков, так и их жертв. Все же он пойдет искать их, как маленький священник, пешком.
Холод становился все резче и мучительней. Он заставил людей и лошадей сгрудиться в кучу, чтобы сохранить тепло. Руди раздумывал, не замерз ли Ингольд внизу среди крыс и темноты. Снова и снова иссушающий ветер скрежетал вдоль тоннеля, стонал в пещере и вздыхал на ковре из мха. У Руди было плохое чувство времени, но он предположил, что прошло около часа, прежде чем свет снова замерцал внизу в пещерах, и возвратился продрогший, как бродяга, Ингольд. Он передал посох Руди, который осторожно взял его за ярко светящийся конец и почувствовал холод сверкающего дерева. Ингольд вскарабкался по веревке, его мантия была усыпана снегом, как бриллиантовой пылью. Рейдеры расступились.
- Ну, Вор Лошадей Белой Птицы? - пробормотал их вождь. - Нашел, что искал?
- Я никогда не крал лошадей Белой Птицы, - машинально ответил Ингольд. Даже сквозь сковывающий холод Руди смог учуять запах тления на его покрытой ледяной коркой мантии. Даже в мертвенно-бледном колдовском свете было заметно, что он потрясен.
- Нет, - продолжал старик, - я нашел только трупы. Сейчас они превратились в скелеты, но умерли они в одно и то же время, а не накапливались постепенно. Крысы, черви, раздутые белые жабы, огромные, как твоя голова. Это все. Спускаясь в самую глубину этих пещер, я не почувствовал духа живого существа - ни Дарков, ни того, кто мог бы заставить их уйти.
Руди поспешно убрал образы, которые вызвал в своем слишком живом воображении. Но что-то в скрипучем, усталом голосе старика подсказало ему, что Ингольд за много ночей до этого дня мысленно блуждал по пещерам. Руди почувствовал тошноту.
- Но почему? - прошептал он.
- Почему? - Ингольд мельком взглянул на него. - Если что-то убило Тьму, - я вовсе не уверен, что это можно сделать, - оно так же убило и стада. Но если Тьма просто перенесла свое Гнездо куда-нибудь еще, они вряд ли взяли своих рабов с собой, не так ли.
- Разве они не могли защитить это место от любого духа, который выступит против них? - спросил предводитель Рейдеров, едва пошевелив заиндевевшими усами.
- Возможно, - тихо ответил Ингольд. - Но я не думаю, что это был дух, и не уверен, что они убежали от страха.
- Если не от страха, тогда почему?
- Возможно, по приказу.
- А кто может приказать Даркам?
- Хороший вопрос, - сказал старик. - И того, кто сможет ответить на него, я буду искать в Кво. Если тамошние колдуны не смогут помочь мне, возможно, этот вопрос и то, что я видел здесь, помогут им. И все, о чем я прошу тебя, это разрешение путешествовать через твои владения.
Вождь тихо засмеялся.
- Как будто чье-нибудь разрешение сможет заставить Пустынного Странника идти или остаться. Все равно что заставить Тьму. Но несмотря ни на что, я дам тебе разрешение. И что ты будешь делать, колдун, ты и твое Маленькое Насекомое, вместе со всеми волшебниками мира в этом месте над Западным Океаном?
- Заставим Дарков уйти, - спокойно ответил колдун. - Или умрем.
Они вышли из-под земли в мир разрушенный и изменившийся. Когда они с трудом направлялись к лилово-серым остаткам дневного света через занесенные снегом последние двадцать футов лестницы, холод сковал все кости Руди. Маленькая банда Рейдеров и лошади вышли на поверхность. Пейзаж был похоронен под тяжелым, рыхлым снегом, поскрипывающим под ногами, небо почернело от облаков, вращающиеся столбы урагана качались между черным небом и замерзшей землей. Ветры гонялись друг за другом бесцельно вдоль разрушений, сдувая снег то в одном, то в другом направлении.
- Мне показалось, ты сказал, что буря кончается, - Руди пытался преодолеть дрожь в голосе.
- Она закончилась, - Ингольд легко вскочил на жеребца. Его дыхание выкристаллизовывалось в лед на бороде, даже когда он говорил. - Это только ее последствия.
По пути на юг сквозь мрачные сумерки вечера они прошли мимо бизонов, полузахороненных, занесенных снегом. Животные стояли, опустив головы, покрытые коркой от мороза, их тела и кровь замерзли, когда они паслись. Не удивительно, подумал Руди, Рейдеры принесут в жертву одного из своих людей, если будет нужно умиротворить любого злого духа, который сможет сделать это.
Уже давно стемнело, когда они построили лагерь. Даже морозная пустынная ночь была теплее, чем день после Ледяной бури. Рейдеры построили крошечный военный лагерь с молчаливой сноровкой, и Ингольд долго бодрствовал, сидя у костра.
Спустя некоторое время Ингольд вошел в убежище и забрался под меховую мантию. Огонь снаружи почти угас. Руди прошептал:
- Ингольд? Что ты думаешь?
Голос Ингольда пробормотал из темноты:
- О чем?
- О духе.
Один голубой глаз и часть бороды появились из-под мехов. Колдун приподнялся на локте.
- Я не верю в него. Или, в конце концов, не так сильно боюсь его, как Рейдеров. На дне тех пещер я не уловил запаха живого.
- Ты считаешь, что Дарки ушли сами?
- Возможно.
- А не могли ли они уйти из-за Ледяной бури, такой, как сегодня?
Размышляя, Ингольд помолчал. Наконец он сказал:
- Вряд ли. Насколько я знаю, такой бури никогда не было, а Дарки покинули свои Гнезда и в равнинах, по словам вождя, во время первой четверти луны осени, семь недель назад. Дарки не умеют предсказывать погоду, Руди. Даже большинство искусных волшебников не могут предсказать, когда и где ледяная буря будет сильнее, чем только что была.
В темноте снаружи негромко заржала лошадь. Не было других шумов, кроме завывания ветра. Даже волки молчали.
- Они это имели в виду, когда говорили "такой бесконечный, как лед на севере"? Или "быть надежным, как северный лед"? - спросил Руди.
- На севере ты найдешь огромные ледяные поля, где ничто не может жить, где нет ничего, кроме нескончаемой пустыни льда. В некоторых местах толщина льда увеличивается на дюйм в год. В других местах больше.
- Ты был там?
- О да. Это было очень давно. Мы с Лохиро чуть не замерзли. В то время край льда проходил вдоль гребня холмов, которые старые карты называют Барьер. Когда я был там в последний раз, холмы были почти полностью похоронены.
- Ингольд, - тихо сказал Руди, - какая связь? Семь недель назад была первая четверть луны осени. Гей погиб. Лохиро и все колдуны в мире потеряли контакт со всем и вся. Дарки исчезли из Гнезд на равнинах после убийства их стад. Что же, черт возьми, происходит, Ингольд? Что случилось?
Старик вздохнул.
- Я не знаю, Руди. Я не знаю. Это или еще одна катастрофа среди случайных катастроф, или отдельная загадка. Мы делили эту планету с Дарками все годы человеческого существования, но все же мы ничего не знаем о них, кроме того, что они наши враги. Если есть ключ, находится ли он в Кво? Или ключ у самой Тьмы, недосягаемый для человеческого понимания? И в последний ли раз мы ищем его в этом месте?

Предыдущая страница 6 Следующая страница


7 Барбара Хэмбли

11

Сообщение от императора Алкетча пришло в солнечный день, после недели снегов. Большинство из охраны были снаружи, работали над починкой лабиринтов из кораллов или строили новые ограды для пищевых смесей, рубили дрова или таскали камни для проектируемой кузницы. Когорты воинов под руководством капитанов бегали, прыгали и делали развороты, потные от тяжелого оружия. Дети всех возрастов катались по Долине на санках, на коньках и съезжали на санях по замерзшему ручью, их восторг был похож на писк летних птиц.
Джил выбрала этот день для экспериментов с одним из маленьких белых полиэдров, которые она и Альда нашли в большом количестве во всех старых кладовых и шахтах стражи.
Они оставались загадкой, появляясь с вездесущим постоянством.
Сначала Джил предположила, что это простые игрушки.
- Они сломались бы, если бы упали, - возражала Альда.
Девушки шли вдоль только что прорытой тропинки к поляне в лесу, где стража проводила утром занятия. Джил недавно вернулась к регулярным тренировкам.
- Подношения, - предположила она.
- Для чего? - резонно спросила Альда. - Подношения - это дары для церкви, такие, как свечи, ладан или богатства.
- Может быть, они были игрушками, - заметила Джил. - Их можно сложить вместе.
И они сложили, прилаживая грань против грани, как ячеистую структуру или трехмерные медовые соты.
- Они действительно сломаны?
Но из чувства неудобства, что она не понимает, или просто от сверхдозы научно-художественных фильмов в ее собственной галактике, Джил решила дождаться ясной погоды и провести эксперимент снаружи. Они с Альдой нашли Сейю и Мелантрис на поляне. В центре поляны был плоский камень, Джил установила один из белых стеклянных многогранников на него, накинула кусок дерюги и ударила молотком. Эффектного результата не было. Полиэдр разбился на шесть или семь кусочков, не выпустив ни ядовитого газа, ни находящегося в зачаточном состоянии чужеземного существа. Джил была в замешательстве от дурных предчувствий, но она заметила, что Альда и Мелантрис стоят на приличном расстоянии.
Кусочки представляли собой стекло, тяжелое и гладкое, похожее на белый обсидиан. Они были полупрозрачными в бледных лучах солнца, но совсем непримечательными.
- Ты победила меня, - заметила Мелантрис, взяв один из них своими маленькими, в шрамах пальцами. - Я об этом даже ничего не слышала.
- Я знаю, - сказала Джил. - В записях не упоминается о них. Но мы разыщем их.
- Может быть, ты права, что они были игрушками, - сказала Сейя. - Тиру определенно нравится играть с ними.
И даже Тир, который был в черном ватнике и мехах, так что больше был похож на капусту с конечностями, чем на ребенка, серьезно катал одну из молочных призм. Альда сидела рядом и отправляла камешек назад каждый раз, когда сын толкал его к ней. Она задумалась над словами Сейи.
- Но Убежище было построено людьми, не способными на самопожертвование, - вдруг привела довод она. - Могли ли у них быть игрушки?
- Мы не можем сказать, что они одного возраста с Убежищем, - подчеркнула Сейя.
- Нет, - сказала Джил. - Но, с другой стороны, мы не нашли ничего, чтобы показать, как они были сделаны.
Альда повернулась назад как раз вовремя, чтобы удержать своего сына. Тир превратился в спокойного плотного ребенка, чье отсутствие суетливости в поведении скрывало поражающую способность озорства. Он мог уползать незамеченным на длинные расстояния, молча и деятельно, к любой опасности, серьезно поглощая все помещающиеся в рот кусочки, которые судьба посылала на его пути, и мать не всегда успевала убирать их. Иногда он, казалось, занятый белыми многогранниками, составлял их, изучая часами зачарованно. Джил раздумывала, было ли это просто детское восхищение миром, или он помнил что-то о них от какого-нибудь давно забытого предка в Убежище.
- Если бы люди, которые построили Убежище, пришли сюда в таком же плохом состоянии, что и мы, - прокомментировала Мелантрис, развязывая сыромятный ремень, освобождая свои волосы и стряхивая ячменного цвета волны на свои плечи, - было бы понятно, что эти вещи были довольно важными. Майо говорит, что когда люди подошли к Ущелью, они обнаружили драгоценности на тысячи крон, но потеряли их в снегу.
Сквозь деревья послышались голоса. Подняв глаза, Джил увидела проходящего мимо Алвира. Рядом с ним Майо Трана кивал, держа в руке семифутовый лук с ослабленной тетивой. Канцлер мельком взглянул через защиту обнаженных берез и увидел трех стражников в черной поношенной униформе и молодую королеву с сыном. Он прошел мимо них, не говоря ни слова. Джил услышала быстрое неровное дыхание Альды; поворачиваясь, она увидела страдание на лице девушки.
Раздался голос, молодой и пронзительный, и Тед выбежал на тропинку к канцлеру с целой вереницей сирот Убежища. Алвир посмотрел на мальчика и наконец расслышал, что он говорил; затем Джил увидела, как он наклонился вперед, внезапно став внимательным. Она не слышала, что сказал Тед, но увидела взгляд, промелькнувший у аббатисы и у канцлера Убежища. Затем Тед и его маленькая банда побежали к поляне, Тед выкрикивал:
- Моя госпожа! Моя госпожа!
Альда быстро поднялась на ноги.
- Что такое, Тед?
Дети остановились с красными лицами, все в снегу, облако поднималось от их дыхания.
- Сообщение из Алкетча, моя госпожа, - задыхался мальчик. - Лидди видел, как он выехал на дорогу из долины.
Казалось, все жители Убежища собрались на ступенях посмотреть на прибытие посланника из Алкетча. Но несмотря на то, что некоторые пришли из Гея или Пенамбры, они молчали. Со своего места в шеренге стражников Джил могла видеть, что посланник прибыл один. Ледяной Сокол не возвратился с ним.
На время горе затемнило ее зрение, и она ничего не видела. Ледяной Сокол был ее другом, первым из всей стражи. Холодный, равнодушный и сдержанный, он только однажды сделал ей двусмысленный комплимент - хотела бы она, чтобы ей сказали, что она прирожденная убийца; во время тренировок он достаточно наставил ей синяков и шрамов, чтобы подготовить ее к смертельным поединкам. Но оба они были чужаками среди людей Веса. И они оба стояли за Ингольда.
Алвир послал его на юг. И он не вернулся.
Посланник спешился. Приглушенный шум голосов среди громадной темной толпы вокруг дверей Убежища был похож на плеск волн далекого моря. Он был довольно молодым, темнокожим, с надменными орлиными чертами и огромной массой завивающихся, черных, как смоль, волос. Под заплатанным алым походным плащом был мундир, расшитый золотом. Маленький рог, изогнутый дугой, висел у него на спине, на седельной луке покоился остроконечный шлем из позолоченной стали, а тонкий, с двумя рукоятками меч был вложен в ножны внизу. На его темном лице светились яркие серые глаза.
Он сделал глубокий почтительный поклон.
- Мой господин Алвир.
Стоя над ним на нижней ступеньке, Алвир сделал ему знак подняться.
- Меня зовут Стюарт, племянник и посыльный его Императорского Высочества Лирквиса Фарда Эзринос, Лорда Алкетча и Принца Семи Островов, - он выпрямился, бриллианты сверкнули в его ушах.
- От имени Королевства Дарвет я приветствую тебя, - сказал Алвир глубоким мелодичным голосом. - А через тебя - твоего господина, Императора Юга. Добро пожаловать в Убежище Дейра.
Джил услышала шум позади себя, и рассерженный мужской голос проворчал:
- Да? А все его кровавые чертовы войска...
- Нашим хлебом кормить чертовых южан, - прорычал кто-то еще, но его голос почти затерялся в общем шепоте, третий голос добавил:
- Убийства утомляют.
Слушая все это, Джил увидела, как Минальда сходила вниз по ступенькам, чтобы приветствовать Стюарта, с высоко поднятой головой и очень бледная. Грациозный молодой человек склонился над ее рукой и пробормотал формальные любезности. Она спросила его что-то. Джил расслышала только ответ.
- Ваш посыльный? - изящные брови выразили сожаление. - Увы! Наша дорога сюда была полна опасностей. Он был сражен бандитами в дельте страны ниже Пенамбры. Страна кишит ими, прячущимися ночью и выходящими днем на дороги воровать и убивать. Я едва спас свою жизнь. Ваш посыльный был храбрым человеком, моя госпожа. Достойный представитель Королевства.
Он снова отвесил поклон, более почтительный, чем прежде.
Джил мельком взглянула на амулет, который висел на позолоченном поясе, маленький, сделанный из дуба. Горячая ярость закипела в ней, ослепляя больше, чем ранее печаль. Она стояла неподвижно, когда Алвир предложил Минальде руку, повел ее наверх к черным воротам. Стюарт Алкетчский элегантно шел позади них.
То, что посыльный носил на своем поясе, было символом Поэмы Вуали, который Ингольд дал Ледяному Соколу для защиты.
- Он убил его. - Стук каблуков Джил громко зазвучал в сводчатой крыше огромной западной лестницы. - Ледяной Сокол никогда не отдал бы амулет.
- Нужны ли мы были даже для того, кто был уполномочен вести переговоры в войсках? - спокойно спросила Минальда. Она и Джил дошли до того места, где, кажется, поселился старик из Гея с двумя неофициальными женами и множеством цыплят в клетках. - Даже в случае крайней необходимости? А если это был выбор между одним и другим из них. Он выполнил свою миссию - вызвал посыльного.
- Ледяной Сокол? - Джил обошла две клетки с цыплятами и кота и продолжала спускаться по ступенькам. Из коридора внизу светил неяркий желтый свет, освещая заднюю дверь казармы стражи, вместе со светом появился и запах варева, и пар. - Поверь мне, нет человека, которого бы он ценил больше, чем себя. Менее всего какого-то надушенного императорского племянника, которого он мог разрубить пополам, - спустившись, они повернули направо, прошли вниз по короткому коридору, стены которого выглядели как подлинное произведение искусства, а затем прошли через самодельную боковую дверь, через путаницу грубо разделенных камер снова направо. - Он никогда не был альтруистом, Альда. Единственный способ, которым Стюарт мог получить амулет Ингольда, - это силой. Он должен был убить его. Украсть его у Ледяного Сокола означало бы самоубийство, это был его амулет, защищающий против Тьмы.
Джил говорила спокойно, но ярость все еще кипела в ее груди. Может быть, это было просто воспоминание запаха посыльного. Может, это было просто воспоминание о прогулке в дождливой тусклости возвращения в Карст, когда Ледяной Сокол приехал узнать в его прохладной, впечатляющей манере, как она поживает. Но что-то в голосе выдало ее мысли, так как Альда взяла ее за рукав, попросив остановиться.
- Джил, - сказала она, - отдал ли Ледяной Сокол его по своей воле или нет, пусть будет так.
- Что? - голос Джил резко прозвучал в полутемноте этих пустынных коридоров.
- Я имею в виду, Джил, что ты - единственная здесь, кто знает об амулете. Но ты не одна, кто считает, что Стюарт мог сделать что-нибудь, чтобы Ледяной Сокол не вернулся. И, Джил, пожалуйста... - ее низкий голос стал вдруг испуганным. - Мы не можем допустить провала переговоров. Не сейчас.
Джил сдержала жестокий ответ. Она стояла минуту, сражаясь с мрачной яростью, осознавая, что Альда была права. Что сделано, то сделано. Вероломное убийство одного из немногих друзей совершилось. Прошло.
- Может быть, - медленно сказала она. - Но если такое вероломство - распространенная монета, действительно ли мы хотим продолжать переговоры?
Альда отвернулась.
- Мы этого не знаем.
- Какого черта, мы не знаем! Альда, ты читала эти старые истории и записи столько же, сколько и я. Убийство Ледяного Сокола было бы Честью Разведчика.
Альда посмотрела на Джил, ее лицо молило.
- Мы не знаем, что он убил Ледяного Сокола.
- Разве? - спросила Джил. - Он уверенный, как черт. Если бы бандиты убили его, они бы ограбили тело, и Стюарт никогда бы не получил амулет.
Минальда молчала.
- Хорошо, - тихо сказала Джил. - Я не буду болтать об этом с другими стражниками, хотя Мелантрис так же уверена в этом, как и я. Я не буду мстить, чтобы не помешать переговорам. Но я не могу отвечать за других.
На минуту воцарилась тишина. Она была нарушена отдаленными разговорами в коридорах. Огромные ворота скоро закроют на ночь. Церковь звонила в колокола на все Убежище, и немногие, участвующие в церемонии продвигались к ночным службам в огромном отсеке под Королевскими покоями - владении аббатисы Джованнин. Среди них, Джил знала, будет Стюарт Алкетчский, как и все черные южане, фанатичный сын Церкви.
Кто-то рассказал Джил, что Императорский племянник ужинал с аббатисой и заперся с ней на несколько часов до Совета с Алвиром, Минальдой и другими выдающимися людьми Убежища. Теперь Альда выглядела напряженной и усталой в тусклом свете глиняной лампы, ее связанные ремнем волосы закрутились и выбились из-под короны. Она была королевской принцессой и источником власти ее брата, подумала Джил, глядя на белое лицо. Она была такой же пешкой, как и другие стражники.
- Спасибо, - сказала Альда.
Джил пожала плечами.
- Я надеюсь, это того стоит.
- Установить плацдарм для человечества в Гее? - Альда посмотрела на нее испуганно. - Когда-нибудь Гнездо будет сожжено...
- Но будет ли это? С Джованнин и войсками из Алкетча, которые стараются избавиться от колдунов, и с Лохиро, и Ингольдом, и со всеми другими вождями, сражающимися с Алвиром за власть? Со всем народом, обвиняющим купцов в краже зерна? Альда, у тебя грубый мешок, полный котов, а ее команда мулов, которая собирается вынести все испытания вместе.
- Я знаю, - тихо сказала королева. - И поэтому я благодарю тебя за то... за то, что ты не усложняешь ситуацию.
Джил остановилась, с любопытством вглядываясь в милое чувствительное лицо, и увидела девушку, которая в мире Джил с трудом бы прошла высшую школу, со всем опытом разрушений, ужаса и смерти, видевшую грязные сети политической беспринципности. Недовольство Джил против Императорского племянника показалось вдруг очень личным и довольно мелким.
- Ты лучше, чем я, дорогая, - вздохнула она. - Но ты знаешь, я буду тебя всегда поддерживать.
- Спасибо, - снова сказала Альда. Их шаги зазвучали вместе, когда они повернули вниз в черные коридоры к казармам. В темные недели зимы дружба между ними выросла, дружба, рожденная от одиночества и взаимного уважения. Альда испытывала благоговейный страх от знаний Джил и от ее холодного быстрого ума. Джил завидовала терпению и состраданию Альды, она считала, что у нее нет этих качеств. Две женщины увидели друг в друге мужество, и Джил из-за своей роковой семейной жизни поняла страдания Альды и путаницу от все возрастающего ее разобщения с братом из-за политики Убежища.
В эти темные снежные дни в сердце Альды так же было неспокойно. Однако она ничего об этом пока не говорила.
Наконец Альда спросила:
- Ты не собираешься возобновить свои исследования? Давай пойдем сегодня ночью в Убежище.
Джил пожала плечами:
- Пока не знаю. Большая часть последней хроники расшифрована, и опять ничего... Слишком давно все это было. Наверное, Драго Третий был последним королем династии Ренвет. С момента наступления Времен Тьмы пролетели столетия. А когда Драго не стало, столицу опять перенесли в Гей - ведь именно там находилась главная резиденция чародеев.
- А что случилось с Драго? Куда он подевался?
- Ну, как мне кажется, он смылся в Мэйджн Джайен Ко. И не один, а с каким-то проходимцем по имени Пнэк. Эх, и шумиха поднялась!.. Больше о нем ничего не известно... Ужасно хочется, черт побери, узнать, где же находится этот Мэйджн Джайен Ко?
- Так тогда назывался Кво, - пояснила Минальда, - место величайшего счастья, рай. Еще его называли центром большой магии, сильнейшего чародейства и волшебства на земле. Если Драго действительно смылся в Кво, то я понимаю причину всеобщего негодования. Тогда возникает еще один вопрос: а был ли Драго колдуном?
Джил опять пожала плечами:
- Горячо... Совсем горячо!.. Однако парень, начавший воевать с чародеями Гея, - его собственный сын. Скорее всего именно его сын и вынудил колдунов уйти из города. Впрочем, почему ты интересуешься этим?
- Ну, я часто вспоминаю, как мы обнаружили комнату наблюдения. Стоит мне только закрыть глаза, как я начинаю двигаться... Особенно по ночам... А иногда я специально закрываю глаза, и тогда мне кажется, что я опять брожу по залам и трогаю все эти диковинки. Бывает, что, как я не стараюсь, у меня ничего не получается, не могу вспомнить и все... Как-то у меня было ощущение, что под моими ногами есть еще несколько уровней с помещениями. Что ты думаешь об этом? Могут быть другие проходы под полом Убежища? Может быть, попытаться раскопать их в самой скале?
- Можно попробовать, - согласилась Джил. - Даже если источник мощности насосов и был магическим, то все равно должны остаться какие-то механизмы. Нам никак не удается найти их. Если только новые проходы обнаружатся, ты обязательно покажи их мне.
Под широкой аркой Джил и Альда вошли в Святилище; ворота уже закрывались на ночь. Отдаленный шум города перекрывался резкими командами военных, так как наступило время смены караула. Невысокая, надменная Мелантрис стояла в компании Януса и военачальника Алвира. В тени ворот белые нашивки на плечах караула казались призрачными, а по темному багрянцу униформ млечным путем рассыпались черные звезды. Как обычно, стражи Церкви отличались неизменно-мрачными, не привлекающими излишнего внимания костюмами.
Альда нахмурилась:
- Джил, было бы лучше, если б ты прихватила свои вощеные плитки с планами Убежища. И совсем не лишне еще раз осмотреть получше комнату обзора. С нее и можно начать свой путь в...
- ...и безразлично, в какую сторону, - закончила весело Джил.
Подходя к дверям казармы, Джил и Альда наткнулись на какую-то женщину, прятавшуюся в тени. Замотанная в изношенную коричневую мантию, женщина (высокая, широкоплечая и рыжеволосая, смутно напоминавшая кого-то Джил) поспешила прикрыть лицо и заторопилась прочь от них. Когда они выходили из казармы с картами Джил, они опять увидели ее. Женщина казалась расстроенной. Покрасневшими от холода пальцами она пыталась закутаться в не согревающий ее плащ. Джил захотелось успокоить ее. Но едва она шагнула в сторону несчастной, как женщина опять исчезла.
Через внешний коридор вокруг обзорной комнаты, внимательно рассматривая по пути стены, полы и двери, Джил и Альда направились по коридору. Снова и снова они уточняли и сверяли карты Джил. Многие месяцы упорных поисков новых проходов и фиксирования их на вощеных плитках постепенно доводили карты до совершенства. И сейчас эти двое больше всех знали о тайнах Убежища. Обнаруживая места с оригинальной конструкцией Убежища, они подолгу рассматривали их, стараясь получше запомнить увиденное. Осторожно спустившись по выщербленным ступеням на первый уровень, они приступили к исследованию коридора:
- Кажется, он ведет к казармам, - заметила Джил, в очередной раз завернув за угол и очутившись в прямоугольнике центрального лабиринта. - Наверное, мы за ними, в юго-западном углу Убежища.
- Но комната обзора была в его юго-восточном углу, - напомнила Альда. - Должно быть, двигатель основного насоса подсоединяется где-то там.
- Вот бы, - Джил переступила через разбитый порог покосившейся двери и огляделась вокруг.
Альда подняла как можно выше лампу.
Повернувшись, Джил указала серебряной шпилькой в сторону.
- Эта часть имеет весьма оригинальный дизайн. Я думаю, эта стена и есть передняя стена Убежища. Посмотри, здесь нет и в помине блоков более поздних конструкций. Если нам удастся пройти вон там, то, наверное, мы попадем в подсобные помещения.
"Вон там" оказалось не подсобкой и не клозетом, как подумала Джил, а крошечным проходом в квадратную комнату, настолько захламленную старьем, что в темноте едва удалось разглядеть деревянную крышку люка в полу. Не боясь появления призрака Франкенштейна, Джил дернула за проржавевшее металлическое кольцо, и в нос ударил застарелый запах пыли и затхлого спертого воздуха. По углам заметались призрачные тени.

***

- Совсем иной мир. - Темная пустота жадно проглотила нежный голосок Минальды и эхом вернула его ей шепотом и вздохами миллионов исчезнувших голосов. - Куда это мы попали?
При слабом свете лампы тьма неохотно расступилась, формы постепенно материализовывались: столы, скамьи, блеск металла, мерцание граней кристаллов и серых с изморозью многогранников. Джил шагнула вперед, и пламя лампы радостно встрепенулось, повторяясь в бесконечном количестве крошечных зеркал. Из свернутых свитков полетела золотая пыльца, мерцая и угасая в стеклянных сосудах, наполовину заполненных то ли пеплом, то ли пылью. В центре возвышалась платформа, похожая на алтарь.
Джил внимательно огляделась вокруг, ее тени тащились за ней:
- Похоже, все это не очень отличается от привычного нам мира. Думаю, это было сделано тогда и все еще остается таким, каким было в прежние времена, - она дотронулась рукой до гладкого твердого края скамьи. - Похоже, она принадлежала старым лабораториям.
- Какие были при Бектисе? - спросила Минальда, выходя в центр комнаты.
- Наверное, - Джил поднесла лампу поближе к скамье. Заметив лежавшие там многогранники, она осторожно прикоснулась кончиками пальцев к покрытому инеем стеклу.
- Что же все-таки это такое? - Альда подняла какой-то небольшой прибор из стеклянных сфер и золота, своим видом напоминавший подвешенную штангу. - Как ты думаешь, для чего это?
- Убей меня Бог, не знаю. Но все-таки, какого черта делают здесь все эти вещи, когда сами чародеи находятся на другом краю земли? - Джил поставила на столе гладко отшлифованную фигурку, не поняв ее назначения. Свет от лампы мягко засеребрился, отражаясь от чего-то, по форме похожего на большое стеклянное яйцо. Присмотревшись, она разглядела внутри его белые, как соль, кристаллы.
Альда рассмеялась, изумленно разглядывая появляющиеся из темноты диковинки. Она была похожа на девочку, вдруг вспомнившую свой сон.
- Как тепло внизу, - Джил задумчиво покачала головой. - Мне впервые тепло с тех пор, как я пересекла Пустоту. - Она легко толкнула двери в дальнем конце комнаты, и они снова бесшумно закрылись за ними.
В комнате уровнем ниже Джил послышалось слабое эхо работавших механизмов. Теперь девушки двигались между рядами утопленных в полу резервуаров из черного камня. Свет лампы выхватывал то давно сухие каменные желоба для воды, то остатки стальной решетки. Джил задумчиво рассматривала их:
- Может быть, это гидропонная система?
- Что это? - Альда опустилась на колени, показывая на высохшие стоки для воды.
- Альда, что у них тут было?.. Похоже на подземный сад. Они что, для выращивания растений использовали свет? - Джил толкнула еще одну дверь, и вереницы пустых резервуаров засмеялись над ней из темноты. - Если только было освещение, то выращенным здесь можно было прокормить весь город и все это чертово Убежище.

***

Уже значительно позже, когда девушки поднимались назад, к запрятанной лабиринтом кладовой, Джил спросила:
- Мы расскажем обо всем Алвиру?
- Н-н-нет... Нет пока, - ответила, запинаясь, Альда. Лампу теперь несла она и шла первой, освещая путь. Джил же тащила сумки, набитые какими-то кусочками, обломками инструментов, полудюжиной драгоценных камней, найденных в свинцовой коробке, там были также два или три полигидрона, покрытых серым инеем. Выйдя вверх, они задрожала от холода. Ледяной воздух обжег им лицо и руки.
Свои сокровища девушки вывалили на запыленный стол в центре огромной пустынной комнаты. Свет от лампы выхватывал то дверь, то часть нижнего коридора. Виделись отсветы другого огня, слышался плач ребенка и низкий, спокойный мужской голос, убаюкивающий малыша. Запах готовящейся еды смешивался с запахом пропотевшей одежды. Здесь присутствовали все звуки и запахи Убежища, рассказывая о неведомой им жизни, свободной от Тьмы. Однако этот маленький комплекс переходов и комнатушек всего лишь имитировал жизнь. Его действительными обитателями были Тень, Пыль и Время.
- Джил, - медленно произнесла снова Альда. - Я... Я не верю Алвиру, - казалось, слова с трудом выходил из нее. - Он... Он воспользуется этими вещами для своих целей. Это... - она положила руку на покрытый инеем кристалл и попыталась подсоединить к нему стеклянные сферы путаницей трубок. - Ведь это - часть чего-то, что было весьма нужным чародеям. Но Алвир способен все это разрушить или запрятать подальше, если вдруг ему придет в голову, что это может пригодиться ему. С него станется, Джил. Ведь он по натуре игрок. Он любит манипулировать людьми, событиями и вещами, как картами, - от переживаний голос Альды дрожал.
Смущенная этим признанием, Джил заговорила резче, чем ей хотелось бы:
- Черт побери, ты не единственная на свете, кто думает, что он подарок нам от Бога!
- Ну конечно же, нет, - согласилась Альда с невольной улыбкой на губах, тут же и исчезнувшей. - Но я должна помочь брату. Он был очень добр ко мне.
- Он и должен быть таким к тебе, - уточнила Джил. - Он понимает, что именно ты источник его власти. Ведь собственной власти у него просто нет.
Альда покачала головой:
- Иногда я думаю, что даже его дружба с... Элдором была частью дьявольской игры. Но Элдор умел подчинять себе Алвира и заставлять его работать на себя. У меня возникает ассоциация с богатырем, мчащимся на полудиком коне, - она вздохнула и белой, изящной ладошкой прикрыла глаза. - Возможно, Элдор догадывался об этом и именно поэтому старался сохранить со мной дистанцию, Джил. Но как только я начинаю вспоминать все происшедшее тогда, меня сразу же охватывают сомнения... В конце концов, Руди - единственный человек, кто принимает меня такой, какая я есть. И любит меня бескорыстно. Просто потому, что я - это я.
Джил понимающе обняла ее за плечи:
- Так всегда бывает, когда власть обрушивается на тебя, - сказала она мягко. - Все мы такие, какие мы есть на самом деле. И Бог наставляет нас и помогает нам во всем.
Неожиданно Альда рассмеялась. В ее глазах засверкали слезы:
- Тогда почему я должна терпеть тернии власти, ничего не получая взамен? - Она приподняла лампу, осветившую ее задумчивое лицо. - Теперь ты понимаешь, почему Алвир ничего не должен пока знать?
По коридору Альда и Джил направились к выходу... Они опять возвращались в мешанину огней и голосов Святилища.
У ворот толпились какие-то люди, слышался женский плач. У стены, в окружении стражников рыдала рыжеволосая женщина, которую они встретили у бараков. Факел освещал ее толстую рыжую косу вокруг головы.
Заговорил Янус:
- Черт тебя дери, нам что, делать больше нечего, как только следить за всякими придурками еще и по ночам? Подумала бы, Тьма и без нашей помощи справляется с ними.
- Все из-за еды, - просто сказал Гнифт, блеснув своими прозрачными глазами эльфа в направлении ворот. - После прихода войск из Алкетча все станет гораздо проще.
Один из младших чинов Алвира горячо запротестовал:
- Действительно. О чем только думает Император? Мы что, должны еще и армию кормить?
Мелантрис насмешливо поддразнила его:
- А ты пошпионил бы за ним, тогда и узнал бы его мысли.
- В чем дело? - спросила Альда.
В желтом отблеске пламени показалось зареванное лицо рыжеволосой женщины:
- О, Господи! Помоги мне, Господи! Я этого никогда не забуду!
- Все дело в ее муже Снелгрине, - объяснил Янус. - Он спрятался за Убежищем и, когда ворота закрылись, пытался своровать еду и спрятать ее в лесу.
- Мне и в голову не приходило, что он способен отважиться на такое, - простонала женщина.
- Вероятно, он тоже не собирался вытворить такое, - мягко проговорила Мелантрис.
Теперь Джил вспомнила эту пару: женщину звали Лолли. Они первыми подали пример женитьбы обитателя Убежища на скиталице из Пенамбры. Прошло не более трех недель с тех пор, как Майо совершил церемонию бракосочетания.
Лолли опять заговорила низким, грудным голосом. Она напоминала раненое животное:
- Он не хотел ничего плохого, - простонала она. Я пыталась его остановить, но он только ответил, что сейчас полнолуние, небо чистое, и ничего плохого не случится. Я умоляла, чтобы он передумал!..
Альда наклонилась к ней. Пытаясь успокоить Лолли, она нежно обняла ее за плечи. Но Лолли, казалось, не заметила этого.
Тихо повернувшись на каблуках, Джил медленно пошла прочь. Тут ни она, ни кто-нибудь другой ничем не могли помочь несчастной. В душе она была согласна с Мелантрис: если человек глуп, то это надолго. Похоже, Снелгрину наплевать на свою жену. Было довольно пустынно, так как до наступления глубокой ночи оставалось всего несколько часов. Дежурство Джил начиналось завтра в восемь утра. Спать ей не хотелось.
Уже в постели, мучаясь бессонницей, Джил подумала, что люди совершают много глупостей от страха или от любви. Поэтому им нельзя позволять поступать по-своему. На этот счет у нее имелся свой печальный опыт. Нельзя позволять им своевольничать просто потому, что дураки еще больше дуреют от вседозволенности. Ее собственному израненному сердцу были понятны любовь, переживания и страх за любимого.
К своим узким койкам тихо прошли Янус и Гнифт. Откуда-то из Убежища донеслись вопли Лолли. Хотя это могло быть плодом ее воображения, а то и просто какие-то другие звуки. Ей ужасно захотелось узнать, а что же будет со Снелгрином утром, когда откроются ворота?
Ей вспомнился всадник, скачущий по речным долинам, - Ледяной Сокол - такой юный и такой отчужденный. Потом припомнились уходящие Ингольд и Руди, злополучный король Драго Третий... Все они навсегда ушли в старинную цитадель чародеев - Мэйджн Джайен Ко.
В засыпающем мозгу ее мысль вдруг споткнулась об этимологию слов "Джайен Ко" - "Джэнгье".
Глаза ее широко открылись в темноте. Так что же осязал Бектис? "...в Пенамбре и в самом Дже, на том самом месте, где теперь Дворец". Она почувствовала, как кровь стынет в жилах.
Но это же бессмыслица, подумала она. Давящая тишина Долины Тьмы вернулась к ней обильным потоком и жутким ощущением слежки за собой. Ей припомнилась уродливая геометрия самого этого места, различимого только под определенным углом со скал на закате, дыхание замерло от привидевшегося ей хаоса.
Но всегда ли эффект был только негативным по отношению к волшебству? А если он был и позитивным?.. Тогда не является ли это причиной возведения городов неподалеку от этих... счастливых мест, а цитаделей чародеев - непосредственно в самих этих местах?.. Но, продолжала она размышлять, не потому ли эти места и были счастливыми, что можно было опять и опять начинать все сначала... И положительный эффект... положительное воздействие... положительная энергия... Да, есть над чем подумать...
В ту ночь Джил так и не уснула.

***

Джил никогда не была высокого мнения о человечестве. Она убедилась в этом еще раз, когда на рассвете открылись ворота: больше сотни любопытствующих уже собрались у ворот просто потому, что им хотелось узнать, а что же осталось от Снелгрина? Очевидно, слухи уже поползли по Убежищу. Дневное дежурство Джил еще не началось - смена была в восемь утра. Она чувствовала себя раздраженной бессонной ночью и ушибами от утренней тренировки. Ей очень хотелось сойти с трека и облаять их всех вместе взятых.
Как она и предполагала, Альда была уже там. Высокая и тяжелая, Лолли бесчувственно лежала на коленях Альды. Стало ясно, что ни одна из них в ту ночь не спала. Лицо Лолли было красным и распухшим от слез; лицо Альды оставалось строгим и спокойным. К удивлению Джил, появились Алвир и Джованнин. Они попытались подойти незаметно, но их присутствие сразу же обратило на себя внимание.
"Ну и вырядились! Как на аудиенцию", - со злостью подумала Джил.
Янус и Калдерн начали крутить тяжелое колесо запора сначала на внутренних воротах, а потом по темному тоннелю прошли к внешним воротам и тоже открыли их.
Надеюсь, им попадется что-нибудь, достойное их внимания.
Однако всех любопытных подстерегало сильнейшее разочарование. Прошедшей ночью Тьма попыталась поджарить рыбешку иначе: Снелгрина нашли полузамерзшим от долгого лежания в снегу на ступенях Убежища, ошалевшим от потрясения, но живым. Не было секретом, что если жертва оставалась живой, то в этом случае Тьма пожирала ее умственные способности. Джил приходилось встречать таких несчастных: эти любимцы Тьмы либо застывали надолго, бессмысленно уставившись в одну точку, либо двигались хаотично, как под воздействием переменных порывов ветра.
Снелгрину удалось подняться на ноги и вскарабкаться по ступенькам, но его движения... были беспорядочными и неуправляемыми! Эта сцена была настолько жуткой, что Джил задрожала, как от ледяного холода на восходе солнца. Лолли радостно вскрикнула, увидев своего любимого живым. Однако некоторым этот несчастный показался связкой смерзшихся костей, начинающих разваливаться от тепла.
После неприятных запахов подгоревшего жира, дыма и подтаявших трупов кристальная прозрачность и ясная голубизна утра были желанными. За нижние пики горного хребта цеплялись сиреневатые тучки. А над ними небо радовало прохладным, священным светом, постепенно проявляющим подтаявший, побуревший снег и ледяные глыбы смерзшейся грязи. В развевающейся мантии Джил стояла на ступеньках и думала о трех мужчинах, за которыми она сама закрывала ворота, об Ингольде, угодившем прямо в центр Гнездовья Тьмы на западе и питавшем надежду разыскать там Архимага, о Руди...
- Джил?
Джил облегченно вздохнула, увидев Альду.
- Именно тебя-то я и ищу. Пойдем.
Пока они уходили от наблюдательного поста, осторожно обходя разваливающиеся пищевые отходы, Джил торопливо старалась выбросить из головы те мысли, к которым она пришла минувшей ночью, засомневавшись в справедливости слов "счастливое место". Еще одна причина, из-за которой она пыталась забыть ночные мысли, - это Руди и Ингольд, направлявшиеся сейчас прямо в резиденцию чародеев.
- Когда Руди и Ингольд доберутся до чародеев, Бектис уже проснется, не так ли? Ты не могла бы попросить его войти с ними в контакт? Как-то Ингольд рассказывал о своем контакте с Лохиро из Кво. Я хочу сказать, нельзя ли переговорить с ними, пользуясь магическим кристаллом? Прикажи Бектису связаться с ними и попросить их дальше пока не ходить, я скажу, когда им можно будет продолжить путь, - Джил посмотрела на бледное прозрачное небо. Дни уже стали короче. Был конец октября. - Мое дежурство заканчивается на закате.
- Хорошо, - Альда потуже закуталась в мантию и по уже раскисшей тропинке заторопилась назад к Убежищу. Густой мех ее мантии красиво переливался на свету.
Менее чем через час Альда снова показалась у ворот. Идти ей было тяжело, и, чтобы не перепачкаться, она приподнимала свои тонкие крестьянские юбки.
Джил, нахохлившаяся, как птичка, и потиравшая озябшие руки, заспешила навстречу девушке:
- Что он тебе сказал?
- Извини, Джил, но Бектис говорит, что они уже там.
- Что-о?
- Бектис говорит, что они уже дошли до воздушной стены. Он не сможет найти их в Лабиринте.
- И давно они там? Или это известно только гадалке по чайным листьям?
- Да нет же. В подобных случаях Бектис не осторожничает. Руди и Ингольд отправились в путь чуть больше четырех недель тому назад. Поэтому я думаю, что они еще на подходе к Сивардским горам.
- Сон... Какая же я глупая, - сказала Джил. - Слепая и глупая. Я должна разгадать этимологию слов до их прибытия туда. - Она подобрала горсть снега с земли, слепила снежок и ловко метнула его в грязную стену ближайшего укрытия. - Если они приблизились к воздушной стене, то к моменту их выхода из нее они наверняка уже сами кое-что будут знать.

12

- Ты видишь ее?
- Вижу что?
Ингольд не ответил. Сунув руки в варежках в рукава, он пристально наблюдал за Руди. Интерес Ингольда к Руди был интересом старшего к младшему - таким, с каким он когда-то еще только учился чародейству, пытаясь сначала поднять водопад вверх, а потом вновь обрушить его вниз. Легкий ветерок тронул верхушки пожелтевших осин. Под ноги посыпались охапки мокрых листьев.
- Ты говоришь о дороге? - спросил Руди, оглядываясь назад. Ему показалось, что поворот уже пройден и они на основной дороге, вымощенной изношенными шестиугольными плитками и слабо мерцавшей серебром гнилушек. Влажный торжественный лес молчал.
Руди опять вопросительно посмотрел на Ингольда, но тот, похоже, не рассчитывал на чью-либо помощь здесь. Не дождавшись ответа, Руди отвернулся от Ингольда и начал разглядывать путаницу лиан, опять обступивших их... С чего это ему пришло в голову, что это та самая, нужная им дорога? Впервые его одолевали весьма противоречивые чувства: он был уверен в присутствии чего-то ирреального и не верил тому, что видел собственными глазами. За этой густой стеной лиан абсолютно ничего нельзя было рассмотреть, только откуда-то доносился привычный шум невидимой за деревьями реки. Руди осторожно ступил на желтый костер из листьев и направился в сторону горной гряды. Однако на его пути возникло еще одно новое препятствие - дренажная канава, до краев наполненная дождевой водой. Канава отделяла дорогу от крутого горного склона. Интуитивно Руди чувствовал, что ему нужно именно здесь перейти вброд канаву. И вдруг нога нащупала камень. Он изумился, как же это он раньше не рассмотрел маленького мосточка? Замшелый от старости, в несколько футов в длину и ширину - вот же он, прямо под ногами. В одно мгновение Руди перебрался через канаву, и опять перед ним побежала тропа. Руди был уверен, что он ее раньше не видел, но про себя знал, что она должна была начинаться именно отсюда, от мосточка, и выглядеть именно так.
Густые заросли вьющихся толстых растений почти полностью заслоняли гранитную стелу наверху. Все же, присмотревшись повнимательнее, Руди разглядел еле видную, почти стершуюся Руну Яда, высеченную там. Это была знаменитая Руна Вейла.
Обостренные чувства фиксировали малейшие детали: побуревшие заросли дикого винограда, свисавшие, как занавес в опрятном домике, мягкий ковер опавшей листвы, великолепные грибы с черными каемочками по краям.
Руди оглянулся на улыбавшегося ему Ингольда:
- Ты видишь Руну?
Ингольд заулыбался еще шире.
- Ну конечно же, - он шагнул на мосточек и потянул за собой Че.
Весь день шел дождь. Теперь Руди и Ингольд шли под еще густыми кронами леса, но, несмотря на это, они вымокли до нитки и дрожали от холода. Руди в своем плаще из телячьей кожи трясся, не переставая. Ему не верилось, что он когда-нибудь просохнет и сможет согреться.
Восточные склоны Сивардских гор были покрыты лесом, поэтому шум дождя усиливался шумом деревьев и напоминал рокот моря в шторм. Все предыдущие дни также шел дождь, не позволяя путешественникам получше рассмотреть перед собой дорогу. Дождь превращал ручейки в непроходимые, вспученные реки, а низины с затопленными копьевидными метелками тростника - в израненные сереющие чудища. Небо над деревьями тоже было серым, неуютным и чем-то грозившим. Однако по сравнению с продуваемыми всеми ветрами пустынями немного потеплело.
Даже в этот сезон отмирающей природы Сивардские горы были прекрасными от пышной и роскошной растительности. Глазу, привыкшему к безрадостным пустынным местам, все казалось удивительным и необычайным. Ступая по сочному, живописному ковру из листьев на дороге, Руди чувствовал, как красота пленяет его душу. Он ликовал, наслаждаясь тишиной леса, богатыми красками листвы, полнотой окружающей его жизни, бронзовым молодым оленем, промчавшимся по ковру из папоротника среди темно-красных дубов. Эта жизнь так отличалась от Тьмы и Серебра. Вокруг них бил ключ жизни и движений: щелканье хвоста белки, проносящейся по дереву огненным комочком, высокий, резкий крик соек. Тропинка взбиралась на верхушку гряды, и петляла, и пряталась от Руди и Ингольда за деревьями, карабкалась по желтому тамариску вверх и спускалась опять вниз маленьким узким проходом, которого Руди раньше не видел, он мог поклясться в этом.
Мокрые листья под ногами делали землю скользкой, и ноги Руди чуть-чуть начинали болеть. Он все еще опирался на древко с копьем, как на посох (напоминание о Рейдерах), и был одет в плащ с рукавами, так же полученный от них. Порыв ветра обрушил новую порцию дождя, донеся холодный аромат вершин. Облачная дымка скрывала вершины, но их свежий запах походил на отдаленные звуки музыки, проникающие в душу.
Вопреки всему, он и Ингольд добрались до Сивардских гор!
Им оставалось только отыскать путь в Кво.
- Руди!
Отчаянный голос Ингольда вернул Руди в действительность. Мгновение спустя что-то ударила его по голове - груда черных перьев сумасшедше забила его по лицу, клюнула я скулу и пыталась угодить ему в глаз. Он ударил по когтистой лапе, и в дюйме от его лица просвистел посох Ингольда. С хриплым, клокочущим карканьем гигантская ворона увернулась от удара и, тряся окровавленным клювом, полетела назад, за деревья.
Вздрагивая от пережитого и еще не вполне успокоившись, Руди изо всех сил старался устоять на тропе, не сойти на обочину. По какой-то идиотской ассоциации ему вспомнился один из фильмов Хичкока. Из раны на лице струилась кровь. Разъяренный Ингольд стоял рядом с ним, пытаясь разглядеть деревья. Тучи черных огромных ворон взметались с оголенных ветвей. Их противное утробное карканье вперемешку с сорванной крыльями листвой и черными перьями обрушилось вниз.
- Ты в порядке? - Ингольд повернулся к Руди. Выдернув откуда-то остатки носового платка, он приложил его к ране.
- Да, - прошептал Руди. - Думаю, все в порядке. Какого черта эта тварь налетела на меня?
Колдун покачал головой:
- Здесь и не такое бывает, если вдруг потеряешь бдительность.
Дрожащей рукой Руди прижал платок к ране. На свежем прохладном воздухе рану пощипывало. Теперь он был готов ко всему. Но всего, что случается за воздушной стеной Кво, не предусмотришь.
Руди не оставляло ощущение, что кто-то идет за ними следом. Он поймал себя на том, что постоянно оглядывается. Во внезапно опустевшем лесу ему стало не по себе. Иногда вещи, которые он видел, вдруг исчезали. В такие моменты ему очень хотелось просто постоять пару минут, чтобы собраться с мыслями и попристальнее рассмотреть и понять происходящее. (Так было однажды с ним в пустыне, когда он увидел свою собственную душу, всего-то лишь похожую на отживший листочек цвета соломы.) Часто, ощущая наваждение, он не мог освободиться от него, хотя однажды ему удалось найти другой путь, уводящий прочь с главной тропы.
Не говоря ни слова, Ингольд пошел за ним по этой новой тропе. Иногда наваждение забавно начинало пугать Руди чем-то иррациональным, пытаясь вызвать в нем чувство омерзения и нежелания продолжать что-либо или ненависти, возникающей под случайным деревом. Однажды, пройдя мимо такого дерева, Руди оглянулся и увидел слабые знаки всей Руны Чейн, едва различимые под уже затягивающей ее корой.
- Чертовски легко потеряться в этих лесах, - пробормотал Руди после того, как внезапно Ингольд остановил его и указал на пропущенный им поворот в темное ущелье. Даже когда тропа была совершенно ясно видна, Ингольд не был вполне уверен, та ли это тропа и не исчезнет ли она в очередной раз.
Ингольд прищурился, как от яркого света:
- Ослепительно! - прошептал он. - Интеллект у мальчика просто потрясающий.
- Почему и чего они боятся? - поинтересовался Руди, не расслышав шепота.
- Боятся? - спросил Ингольд, вопросительно подняв брови.
- Я хочу сказать, что раз у магов есть магия, чтобы защищаться (я надеюсь, дело не дойдет до сражения с ними), то кто же тогда сможет победить чародеев?
- Никогда не пытайся разобраться в мотивах поступков человека, - посоветовал Ингольд. - А особенно не поддавайся сладким речам Церкви. И не забывай, что Архимаг является Левой Рукой Дьявола. Не так уж много времени прошло с тех пор, как аббатиса Дейра начала большую войну с Советом, послав военную экспедицию, чтобы истребить колдунов и спалить город.
- А кто победил? Колдуны? - спросил Руди.
- Конечно, нет. Экспедиция дальше Кво не продвинулась ни на шаг. Из-за сильных дождей и туманов армия затерялась где-то у подножия холмов. В конце концов армия оказалась на основной дороге, но уже на расстоянии многих миль от того места, где она подошла к холмам. Чародеи умеют постоять за себя, если нужно. Но мы предпочитаем избегать конфликтов. Стой!
Руди недоуменно остановился. Взяв его за руку, Ингольд по узкой тропе подвел его к туманному краю ущелья. Приостановившись, они осторожно пошли дальше среди редких серых деревьев. Эта осторожность забавляла Руди. Но все стало ему понятным, когда внезапно оказалось, что край ущелья значительно ближе, чем можно было предположить: прямо под ним был почти вертикальный, без малейшего уклона, черный утес. Дна ущелья было не видно, его скрывала щетина скал и разбитые, поваленные деревья, наполовину одетые дымкой. От такого зрелища голова Руди закружилась, и он поспешно отступил назад. Ему показалось, что на нижних скалах есть еще что-то, не похожее на деревья, что-то гораздо белее их расщепов.
Руди быстро огляделся вокруг. Сама тропа снова изменилась. С верхних пиков гор на них мягко начинал наползать легкий туман. В его пока еще легком флере деревья постепенно оживали и превращались в кривляющиеся привидения.
- Мы зашли довольно высоко, - сказал Ингольд спокойным, приятным голосом. - Теперь путь будет труднее. Приятные дорожные наваждения закончились. Отсюда начинается царство зла и праздного, назойливого любопытства. Сюда забираются только те, кто ищет способ стать чародеем и способен рассмотреть ловушки, не попав в них, или кто намеревается причинить чародеям настоящее зло.
- Но... что же нам делать? - прошептал испуганно Руди.
- Делать? - Из-за плотно окутавшего их тумана Ингольд казался бесплотным. Лица не было видно совсем. - Конечно же, разогнать туман.
Сомневаясь в себе и заикаясь от волнения и переживаний, Руди начал заклинать погоду словами, выученными от Ингольда. Легкий холодок коснулся его лица, и он почувствовал, как погружается в серебристое облако. Руди попытался направить свою энергию против облака, но вдруг понял, что чужая энергия сильнее, старше и бесконечно сложнее. Он одиноко застыл, задыхаясь под влажной пеленой тумана, поражаясь его плотности. Ему захотелось сбежать от него, все равно куда, только бы выбраться из злобных, сильных рук, набросивших на него сеть.
- У меня не получается. Я не могу, - прошептал он с отчаянием.
Ингольд неодобрительно поцокал языком:
- Как это ты не можешь!.. Сможешь, и еще как сможешь! В противном случае нам придется остаться здесь или идти неизвестно куда. Поторопись. Скоро наступит ночь.
- Черт возьми! - застонал Руди. - Помоги мне. Усиль мою энергию.
- Зачем? У меня точно такая же, как у тебя.
- Да нет же! Ты же можешь разогнать эту дрянь, как паутину по углам!
- Руди! Точно так же, как ты, - теперь Ингольд казался размытым пятном в плотном тумане, но голос его оставался теплым и ободряющим, как огонь на холоде. - Сила твоей энергии - это сила твоей души. Разве ты этого не понимаешь? - Ингольд ближе подошел к нему. На грубой ткани его одежды жемчугом блестела роса. - Твое чародейство растет вместе с тобой.
- Откуда ты знаешь? Ты чувствуешь мою энергию? - наивно спросил Руди. - Я... я как мальчишка, вступивший в драку со взрослым мужчиной. Я никогда не смогу...
- Если ты будешь продолжать говорить "никогда" и "не смогу", то все будет именно так, как ты говоришь, - ответил Ингольд. - Ты сам поверишь в свое "не могу". Разве тебе неизвестно, что если мальчишка опирается спиной о стену, то он может сражаться со взрослым мужчиной, а иногда он может и победить его.
Руди смущенно притих. Над туманом небо начинало темнеть. С уже невидимых вершин потянуло вечерним ветерком...
Вот оно! Ветер! Бесконечный ветер равнин! Аккуратно, не произнося ничего лишнего, и в пределах разумного Руди вызвал ветер.
Ветер был обжигающе ледяным и принес запахи камня и ледников с вершин. Резкий, сильный и настойчивый, он дул и дул, разгоняя туман вокруг них, как надоевшие привидения. Облака откатывались с тропы и исчезали где-то там, за кустами. Под порывами ветра деревья недовольно стряхивали с себя влагу на путешественников, стараясь уцепиться ветвями за развевающиеся волосы Руди и закрыть ему глаза. Он отступил назад на тропу. Следом за ним остановился Ингольд со своем осликом.
...Эту ночь они провели прямо на земле, под деревьями. Вокруг их стоянки Ингольд очертил защитный магический круг, слабо мерцавший. Но в эту полную шепотов ночь ничто больше им не угрожало. Утром тучи рассеялись, и Ингольд указал на проход, по которому им предстояло пройти, - тонюсенький карниз в черноте горного монолита.
Весь день им казалось, что они двигаются на север, но вдруг рядом с Ингольдом появились их собственные следы, которые они раньше оставили, проходя здесь. Они были уже очень высоко. Никаких деревьев здесь не было. Над тропой возвышались гордые скалы. На их пустынных склонах иногда попадались весь перекрученный от высоты живой дубок или группки пахучего вереска. Вода стремительной прозрачной вуалью срывалась вниз, мерцая и переливаясь, как затейливое искусное кружево. Местами она кипела в каньонах, дна которых не было видно. Тропа опасно петляла по крутым горным камням под нависшими над ней валунами. Местами тропа просто пряталась под валунами или под осыпями мелких камней вперемешку с валунами.
Руди подумал, а что бы с ним случилось здесь, если бы рядом не было Ингольда?
Теперь впереди шел Ингольд, стараясь выбрать путь поудобнее. Руди удивлялся, чего это он так вчера разволновался от неудавшихся заклинаний? Стараясь не отстать, он не замечал и половины наваждений, разгоняемых Ингольдом. Без него он никогда не смог бы перейти кипящие стремнины взбухших рек, казалось бы, в самом опасном и глубоком месте. И он сам никогда не смог бы отыскать тропы к отвесному утесу. А мосточек через канаву?
Потом перед ними вырос величественный пролет моста, камни которого заросли мхом от старости. Мост возвышался горделивой аркой, соединяя противоположные берега глубокого каньона. Его тень слабо виднелась на валунах далеко внизу с обеих сторон горного потока.
- Что это за мост? - захотелось узнать Руди.
- Его здесь нет, - просто ответил Ингольд.
Руди удивленно взглянул на него, потом подошел к началу моста и ударил по нему посохом. Дерево ударилось о скалу.
- Часть дальнейшего пути неизвестна мне, - продолжил чародей. - Недавно дорога изменилась и стала опаснее. Мне приходилось переходить через это ущелье. Но никакого моста здесь никогда не было.
- Может быть, его построили недавно, уже после того, как ты был здесь в последний раз?
- В начале лета?.. Вряд ли. Взгляни, он весь покрыт мхом, и камни так истерты. Мост выглядит так, как будто он здесь со дня сотворения мира. Я абсолютно убежден, его здесь не было! - он пожал плечами. - Его совсем никогда здесь не было.
- Кажется, я припоминаю, как однажды ты говорил мне о неверии в свои собственные восприятия... - рассудительно начал Руди.
Ингольд рассмеялся, вспомнив их первую беседу в старой хижине в горах Калифорнии:
- За что я и поплатился, - ответил он смиренно. - Мы сейчас пойдем с тобой другим, более тяжелым путем. И если вдруг окажется, что мост настоящий, а не иллюзорный, ты сможешь обругать меня, как тебе захочется. Я приму твои слова со смирением и низко поклонюсь тебе.
Но когда они, исцарапанные в кровь и измученные сопротивляющимся упрямым Че, по невероятной тропе выбрались на противоположную сторону ущелья, Руди оглянулся на мост и изумленно застыл: величественный каменный мост оказался всего лишь иссохшей веточкой ивы, хрупкой, как паутинка, из которой чародеи плетут свои наваждения. Он увидел груды скелетов на дне ущелья.
Кара продолжает свои шуточки, подумал Руди. Наверное, так же, как развлекались Бектис и Ингольд в молодости... Но является ли это злом?.. В любом случае это обеспечивает безопасность.
- Эй, Ингольд! Если Кво находится на побережье Западного Океана, и с другой стороны защищает его воздушная стена, то не было ли попыток проникнуть в него со стороны моря?
- Да, - ответил чародей. - Пытались...
Руди опять задумался. Он испытывал ужас перед Океаном и перед его глубинами, всем тем, что могло произойти с ним там, в глубине. Его передернуло от неприятных мыслей.
Перед ним раскрывалась еще одна сторона власти - власти одиноких чародеев, - сделавшая их изгнанниками и бродягами, власти, сбежавшей вместе с ними. Руди вспомнил взгляд Альды, когда ему впервые удалось разжечь сырое дерево.
"Ты искал волшебство, - сказал он себе. - И вот оно - иллюзорный мост, а под мостом наваждений - настоящие кости".
Многие часы они пробирались по узким каньонам, взбирались на верхушки скал, покрытые скользким льдом. Дважды они пробовали сократить свой трудный путь по крутым пустынным горам, не взбираясь на них, а идя в обход. И дважды возвращались назад, так как в конце тропа совсем исчезала, прячась в отвалах камня. Пока, тяжело отдуваясь, они стояли на потемневшем склоне обвалившегося сланца, Руди рассматривал верхнюю часть тропы, пытаясь определить возможность сократить эту чертову тропу на несколько миль. А она, насмехаясь над ними, убегала на юг через ледники, слабо мерцавшие на фоне холодного неба.
Ингольд стоял, неподвижно застыв, напоминая собой статую с устало опущенной головой и посохом в руках. Только крепко сжатый рот и злой блеск в глазах выдавали его.
Откуда-то до Руди донеслись сердитый посвист гремучей змеи и завывание ветра. А во всем остальном мир казался таким спокойным и пустынным, как было давным-давно, когда солнце впервые своими лучами согрело мир.
Чародей повернулся и без единого слова начал спускаться по тропе назад.
К вечеру они оказались в глубокой, узкой долине, густо заросшей деревьями, в самом низу которой виднелось черное пятно маслянистой воды.
- Это место мне совсем неизвестно, - спокойно сказал Ингольд, внимательно разглядывая стену переплетенных между собой деревьев, старавшихся укрыть тропу. - Я думаю, что лес гораздо больше, чем нам кажется. Ты ничего не замечаешь? Что-то морочит нас. Я думаю, до наступления ночи мы не успеем пересечь эту долину.
Наверное, в тысячный раз Руди оглянулся назад. Запахи леса стали ему отвратительны, но еще большее омерзение он испытывал к воде. С ее маслянистой темной поверхности заструился противный липкий туман.
- Да-а, - произнес он задумчиво. - Лучше попытаться побыстрее перейти долину, чем провести ночь у этой воды.
- Я тоже так думаю, - Ингольд покрепче перехватил уздечку ослика и, бормоча заклинания, ускорил шаг.
Черный лес как будто притаился, поджидая добычу. Деревья росли очень плотно друг к другу. Просветов между ними практически не было, везде глаз натыкался на глянцевую листву остролиста, темного плюща и дикого винограда, пытающегося уцепить путников за ноги, за одежду, за волосы. Туман из долины мягкой кошачьей поступью, казалось, преследовал их. В лесу сгущалась темнота. Теперь Руди и Ингольд объединили свою энергию, стараясь обезопасить себя. Руди чувствовал, что чья-то злобная магия превращает это место в мрачное логово дьявола. Дважды они теряли тропу, и тогда казалось, что деревья движутся сами собой.
- Ну и надоело же мне все это, - прошипел Руди, пытаясь вот уже в четвертый раз освободить вьюки Че от куманики маленьким топориком. Ослик мелко дрожал от испуга, в глазах затаились ужас и страдание. - Надо возвращаться... Или идти вокруг... Нам никогда не пройти здесь...
- Опять ты со своим "никогда"! - упрекнул его Ингольд. Однако в сгущающейся темноте лицо старика было напряженным и сосредоточенным. Освободив ослика, они прошли еще несколько шагов вперед и оглянулись: тропа за ними исчезла.
Руди выругался. Ингольд устало вздохнул и, закрыв глава, погрузился в медитацию. Через минуту лицо Ингольда нахмурилось, и послышалось тяжелее дыхание.
Тьма пыталась поймать путников в свои сети. От бесконечного шелеста листьев и шорохов вокруг них беспокойство Руди нарастало. В деревьях что-то засвистело. "Как сигнал", - подумал Руди.
Наконец напряженные плечи Ингольда ослабли, и его глаза открылись:
- В дни моей юности здесь был заколдованный лес, но не такой, как этот. К несчастью, лес разросся и заполонил всю долину от края до края. И горы по бокам долины высокие. Если мы пойдем с такой скоростью дальше, мы попадем в ловушку. Если это должно случиться, так пусть это будет днем.
Путешественники развернулись и пошли назад. Тропа, по которой они шли по лесу, начала исчезать перед ними. Руди пробормотал несколько проклятий в адрес Лохиро и его компании. Ингольд шел первым, Руди начал настойчиво повторять очистительные заклятия. Ему казалось, что из леса не легче выйти, чем войти в него. Когда они добрались до опушки леса, уже совсем стемнело. Лагерем стали у водопада, и Ингольд очертил вокруг стоянки двойной защитный круг.
С тех пор, как Руди удалось впервые вызвать видение Альды, прошло великое множество дней и ночей. Но Ингольд все еще не возвращал ему кристалл и продолжал изучать мерцание его граней. Измученный телом и духом, Руди наблюдал за стариком, следя за выражением его голубых ястребиных глаз. Собственные его видения, которые были в Убежище, опять вернулись к нему - яркие синие глаза, большие и холодные, как небо, казалось, смотрели прямо в него. Это видение преследовало его даже этой ночью, во время беспокойных снов.
Во сне ему приснились кости - кости, лежащие на чем-то темном, хотя, когда он спал, он мог видеть в темноте; слабо мерцавший магический свет коснулся изгибов черепа, ребер и костей таза, лежащих на сухом, коричневом мхе. Вокруг Руди горели красные бусинки глаз помойных крыс. С деформированного черепа на него пучеглазо уставилась громадная жаба. В отсвете волшебного кристалла можно было видеть еще несколько раздувающихся жаб, копошащихся в костях. Руди застонал. Пытаясь избавиться от отвратительного видения, он отвернулся. Но напрасно. Куда бы он ни посмотрел теперь, мерзкое зрелище разворачивалось во тьме на многие мили вокруг разлагающегося болота. Из грязи, похожие на призрачные деревья, вырастали сталагмиты, вокруг них водоворотом кружили красные глаза. Руди слышал назойливое царапанье крадущихся лап, от которых сухой коричневый мох превращался в серую пыль там, где не было этой ужасающей сырости. Руди опять застонал, совсем измученный и больной тяжелыми видениями. В это время, однако, послышался крик мужчины, наклонившегося над входом в пещеру. Лица его не было видно, но Руди узнал его - он узнал бы его везде и всегда. Волшебный свет проявил белые волосы и желтую полоску кожи, видимой между рукавицей и рукавом. Потом наступило молчание, нарушаемое только царапаньем миллионов крошечных лап, скребущихся по мху и костям... среди листьев!
Покрытый холодным потом, Руди вскочил на ноги от отчаянного рева Че. Ослик дико дергался на привязи, уши прижаты, глаза безумные. За осликом Руди заметил Ингольда, стоявшего на черте магического круга. А дальше за деревьями колыхалось море красных глаз!
- Святой Боже! - Руди схватил свой посох.
Не поворачивая головы, Ингольд сказал мягко:
- Свет не нужен!
Ветра не было, но шорох крошечных когтистых лап напоминал шторм в лесу. Их было столько, что даже там, где тьма прятала их, Руди ощущал скрипучее трение их спрессованных тел. Их острый запах был всюду.
Руди прошептал:
- Они могут перейти через защитный круг?
Ему показалось, что белое пламя замерцало ярче, танцуя по опавшим листьям.
- Нет, - опять мягко ответил Ингольд. Клацанье зубов и шорохи слышались теперь сверху. Руди поднял голову - на ветвях деревьев были тысячи крыс.
- Ингольд, надо бежать отсюда...
- Сейчас мы ничего не можем сделать, - твердо ответил чародей. - Мы в безопасности до тех пор, пока цел круг.
"Верь! Верь ему, - с отчаянием подумал Руди, стараясь удержаться от искушения бежать. - Ему известно об этом больше тебя!"
Крысы вихрем кружили по всему лесу; от их омерзительного стремительного бега папоротник казался ожившим. Руди ясно видел их грязно-коричневый поток, перетекающий через взгорбленные корни деревьев, переливающийся или обтекающий полусгнившие полые бревна. Их кишмя кишело в самом русле водоема, на самой его глубине. Они ворошили листья взбугренными, противными сморщенными носами, показывая белый оскал хищных зубов.
Вдруг Руди увидел, как откуда-то появилась булавка и острым концом вонзилась в ошейник Че. Ослик дико закричал и заметался не привязи, пытаясь высвободиться. Брызнув фонтанчиком грязи и гнили, булавка разлетелась. Веревка выскользнула из рук Руди, и ослик, опустив голову, перескочил кромку магического круга и пропал в темноте.
Казалось, что никогда и в помине не было никакого светящегося магического круга. Грязный поток крыс бросился вперед, присвистывая и визжа от радости, по еще не успевшим улечься опавшим листьям. Услышав крик Че, Руди помчался за ним, расчищая себе путь посохом среди обезумевших фурий, старавшихся прокусить ему ноги, ухватиться за одежду, удержаться на плечах. Одна тварь прыгнула с дерева прямо ему в лицо; он подумал, что вскрикнул, но потом не был в этом уверен, так как в это мгновение за собой услышал безошибочно узнаваемый рев огня, и свет от него озарил все вокруг. Пламя веером разлеталось и падало на море серых спин. Обернувшись, он увидел Ингольда, действующего своим посохом как оружием: из посоха во все стороны вылетало грозное пламя напалма.
Че кричал не переставая, его попона была красной от крови - три огромные крысы, как терьеры, повисли на нем. Руди сбил их своим посохом, чувствуя, как острые зубы и когти вцепились в него самого. Он сбил и этих тварей и попытался схватить повод. Ему удалось это с трудом, так как приходилось все время отбиваться от все новых и новых наскакивающих тварей. Отчаяние, паника и отвращение начали постепенно оказывать свое паралитическое действие на него.
Огонь беспрепятственно захватывал все новые и новые участки осеннего папоротника, по пути прихватывая и листья из-под ног. Но из-за налета влажной гнили они больше дымили, чем горели. Через эту дымовую завесу прорывались языки пламени - картина напоминала сцену в аду. Огонь не остановил крыс. Горящие крысы бешено мчались вперед, и от их пылающих шкур загорался мертвый подлесок; их пронзительные крики перекрывали грозный рев пламени.
Едкий дым слепил, разъедал глаза Руди, забивая его легкие. Ему показалось, что пожар и его поймал в ловушку и что ему никогда не удастся выбраться из него. На поводе продолжал метаться перепуганный Че, его рев был полон ужаса и паники. Руки Руди были липкими от крови, он все еще пытался вытащить перепуганное животное из жаркой ловушки пожара и дыма.
Из клубов дыма сначала протянулась рука Ингольда, а затем появился и он сам с замотанными шарфом носом и ртом. Он крепко схватил Руди за руку и потащил его по тропе. Они выбрались из волнующегося ада, сбиваемые с ног огнем, рев которого эхом перекликался с треском горящих крыс. За горящим подлеском они ступили во мрак дымящихся столбов из мокрых деревьев. Руди отчаянно боролся с невыносимым жаром за глоток воздуха, не видя и не понимая, куда надо идти. Наконец они выбрались из леса и снова оказались возле маслянистого пятна воды, в котором отражение пожара напоминало поток густой крови по золоту.
До самого утра они шли и шли, не останавливаясь ни на минуту, пока свет лесного пожара не остался далеко позади. Но на многие мили вокруг слышался рев горящего подлеска и чувствовался запах дыма и паленых крысиных шкур. Почти без сознания, наглотавшись дыма и гари, Руди мог идти только следом за Ингольдом, тащившим его почти на себе вверх и вниз по каменистым тропам в темноте, переводя через горные стремнины, обдававшие их ноги ледяным холодом.
Рассвет застал их лежавшими на камнях, потрясенных событиями прошедшей ночи, опаленных и усталых. Руди слишком устал и не мог двигаться дальше. Его лицо и руки обгорели. Хотя он смертельно устал, но спать он не мог, боясь увидеть во сне все перенесенные ужасы. Свет наступающего серого дня обозначил перед ними дорогу из нескольких серебристых плиток, прятавшихся под слоями вековой грязи. Прямо над ними вырисовывался величественный массив Сивардских гор, окруженный валунами, плотным туманом и дымом. Первые коралловые лучи утра осторожно раскрашивали их, а позади путников была горная пустыня с песком.
Наконец-то путешественники были там, где они должны были быть еще три дня назад...
Руди вздохнул, подумав: "Ну, хорошо, мужик. Иди-ка ты своим путем. Больше я не хочу идти в твой паршивый город. Пойду-ка я лучше в Диснейлэнд на будущий год".
Но Ингольд медленно поднялся на ноги, опираясь на свой посох и пристально глядя вдаль, на все еще прячущееся в темноте подножье гор. Руди подумал, глядя на него, что он еле жив от усталости. Внезапно Руди стало жаль старика, еле стоявшего на подгибающихся, дрожащих ногах. Первые лучи солнца осветили волосы чародея.
Ингольд поднял голову, выпрямился, и его голос разнесся по заросшему лесом подножию гор:
- Лохиро! - позвал он, и эхо услужливо отозвалось ему. - Лохиро! Ты слышишь меня? Ты знаешь, кто я?
Ответ ему прошептали камень и вода. Где-то вскрикнула сойка. Высоко вверху язычок дыма уловил новые лучи солнца и превратился в великолепное розовое облачко. Крик Ингольда бежал от скалы к скале:
- Лохиро! Где же ты?
Но эхо поиграло и умерло. Опять все стихло.

Предыдущая страница 7 Следующая страница


Воздушные стены 8

***

Весь день они взбирались в горы. Сначала дорога была такой же, как и накануне. Однако они двигались быстрее, и им было полегче, так как им уже были известны заранее поджидавшие их чудеса. Но бывало и так, что какая-нибудь ветка или тропка, которую Руди не видел ранее, вдруг начинала мозолить ему глаза. Опять испортилась погода, небо опустилось, угрожая разрешиться дождем. Руди постарался побыстрее отослать холодный фронт на несколько миль севернее, к маслянистому грязному стоку заколдованного леса. Им и без дождя хватало неприятностей. Перед закатом они добрались до долины с обгоревшими деревьями и спокойным озерком воды и начали опять взбираться в гору.
Пики вершин скрывались тучами. Серые скалы были покрыты влажным скользким льдом. Там, где Ингольд вел его, Руди еле полз - совсем обессилевший, полузамерзший и измученный упиравшимся осликом. Ночь застала их высоко над долиной. Руди шатался от усталости и рухнул как подкошенный прямо на землю. Он еще успел пробормотать что-то насчет дежурства с полуночи и отключился... Когда же он наконец-то перевернулся на другой бок и открыл глаза, он опять удивился изменившемуся миру - через серебристый туман пробивался опаловый свет солнца.
- Эй! Тебе не мешало бы убить меня за это, - извиняясь, сказал Руди, пытаясь стряхнуть с одеял льдинки.
- Я именно так и сделал, - смеясь, ответил Ингольд, - и много, много раз! Тебя можно было просто палкой избить, результат был бы тот же.
Вкусно запахло печеными лепешками, пекшимися на сковороде со специальной металлической треногой. Ингольд выглядел плохо, как будто после хорошей драки. Круги под глазами походили на кровоподтеки.
- Но все равно это ничего не значит, так как мне нужно было время, чтобы все обдумать, - прибавил дружелюбно чародей.
Руди удивился, как мало старик спал все эти дни. Он сел, растирая затекшее плечо. Ему ужасно не хотелось умываться и бриться, так как для этого нужно было разбить лед в ручье.
Вокруг мир был полон запахов новизны, влажных трав, снега и неба. Но снизу, из вчерашней долины, порыв ветра принес и другие запахи. Руди быстро повернулся, не поняв, откуда это. Он опять взглянул на Ингольда, который копался в пакетах с сушеным мясом. Движения его были замедленными и усталыми. "Может, тебе действительно нужно было время, чтобы подумать. Только день был чертовски долгим от бесконечного лазания по скалам. Тебе совсем не помешали бы чашек шесть хорошего крепкого кофе и часов десять сна".
- Утром я прошелся немного дальше по тропинке, - отвернувшись к огню, продолжил Ингольд. - Тропа кончается милях в двух отсюда. Дальше идти просто невозможно. Мы с тобой должны либо продолжить тропу дальше, либо просто бросить Че. Но в этом случае Че непременно погибнет, а у нас возникнет предостаточно новых проблем.
Руди вздохнул. Все его измученное тело заболело еще больше при одной только мысли, что опять придется пробираться по местности, хуже вчерашней. Он даже и представить себе не мог, как это может быть, хуже того, что было накануне. Стиснув зубы, он спросил:
- Что же нам делать?
- Пойдем назад.
Мускулы Руди облегченно расслабились: самым большим его желанием было увидеть Минальду и Калифорнию.
- Я играю, - весело сказал он. - Может, легче будет пройти по лесу днем.
Дальше они не пошли...
Огонь опалил подлесок, хотя влажная кора и листья самих деревьев не поддались пламени. Дальше, за обгоревшим подлеском, деревья сначала уступили заклинаниям Руди. Но немного позже Руди почувствовал силу сопротивлявшихся ему деревьев, и эта непоколебимая мощь пугала Руди. Временами деревья начинали наступать на него плотной толпой, куманика цеплялась за одежду путешественников назойливее, а виноград не давал и шагу ступить. Все это продолжалось до тех пор, пока Ингольд не рассердился и не заставил освободить ему тропу. И даже после этого подлесок торопился побыстрее сомкнуться за стариком, и Руди приходилось настаивать на своем в споре с лесом только из-за того, чтобы просто не потерять из виду старика. Серый день здесь превратился в мутный мрак, нарушаемый только треском веток под ногами.
Руди проклинал упиравшегося Че, тюки которого беспрестанно цеплялись за толстые плети ежевики. Он немного ослабил повод Че и начал рубить толстые виноградные лозы. Плющ перевился с куманикой, и голова ослика опять запуталась в нем. Руки и лицо Руди были исцарапаны в кровь, когда он вытащил Че из зарослей и повернулся, чтобы продолжить путь. Тропа впереди него опять испарилась.
- Ингольд! - закричал он. - Ингольд, остановись на минутку! Где ты?
Черные деревья ответили ему молчанием. Колючки и ежевика постепенно затягивали его, как сетью. Он не мог рассмотреть тропу ни позади, ни впереди.
- Ингольд! - снова позвал он. Где-то в лесу раздался хруст, но он был не там, куда ушел Ингольд, и не рядом. Борясь с паникой, Руди призвал всю свою силу, чтобы очистить себя от наваждения, постепенно заматывавшего его, словно колючей проволокой, но лес пил его энергию, как пиявка тянет кровь из вены. Черные деревья шумели и шептались, словно смеялись над ним.
Он звал и кричал почти целый час. Его голос осип от напряжения и ужаса. Он начал бояться за Ингольда, не случилось ли с ним чего-нибудь. Тогда старик никогда не вернется за ним. Ему вспомнились крысы.
- Ингольд! - опять закричал он, и на этот раз в его голосе уже не слышалось паники.
Сжав зубы, он повторил заклинание на очищение, на открытие тропы, какой-нибудь тропы, любой тропы. Он готов был броситься на колючки, чтобы только найти выход. Но шелест листьев позади шепнул ему, что тропа была за ним. Он оглянулся: тропа действительно была там, вполне широкая тропа. Ему показалось, что он видит слабое отражение солнечного света на листьях далеко внизу. Он потуже обмотал повод Че вокруг руки и остановился.
Откуда солнце? Несколько дней, не переставая, шел дождь.
"Остановись, - говорил Ингольд когда-то. - Это один из старейших трюков".
Руди остановился, как потерянное дитя, зовя Ингольда.
Наконец ему послышался слабый, а потом все более громкий и близкий голос, зовущий: "Руди?"
- Я здесь.
Раздался сильный шум, и темные ветки сильно закачались. Мгновенно Руди нарисовал сценарий ужасного, выискивающего его монстра, зовущего его по имени голосом Ингольда. Но несколько минут спустя появился сам Ингольд. Лицо чародея было исцарапано в кровь, колючки и шипы торчали из его волос и одежды. Он выглядел побледневшим и напряженным, взволнованным игрой ума с тенями. Без единого слова он взял Руди за руку, освободил ослика от тюка и методически начал прокладывать тропу через стену шиповника. Лес уступал ему неохотно, расставляя силки из шипов, прокалывающих и цепляющихся за одежду, царапающих лицо и руки, пытающихся выколоть глаза. Оба они выбились из сил, пока наконец не выбрались из леса и не оказались на самом верху глубокого каньона - футов сорок абсолютно отвесных скал прямо под ними. Дно каньона еле виднелось под буреломом деревьев и острых скал.
Ингольд прислонился спиной к валуну и закрыл глаза. Он выглядел полумертвым от усталости. Руди сидел рядом с ним, не говоря ни слова. Даже холодный хмурый день был желанным после горячей темноты заколдованного леса. Руди тоже закрыл глаза, обрадовавшись отдыху. Несколько минут он мог не бояться того, что может случиться потом. Ветер сердито засопел под ними в каньоне, пытаясь повалить деревья. Холодные поцелуи дождя пытались вновь затеять игру с ним. Но у Руди не было сил, чтобы куда-нибудь отослать тучи. Ветер принес новый запах - жесткий запах металла (один из тех, который уже был ему знаком).
Он открыл глаза и посмотрел вниз - скалы были окрашены в черный цвет, растительность была обугленной. Все выглядело так, как после большого пожара. Руди опять почувствовал неприятный ядовитый запах гари. Кашлянув, он взглянул на товарища.
Ингольд тоже открыл глаза. Волосы взмокли от пота, на поцарапанных руках запеклась кровь. Взгляд был отсутствующий, и где-то в самой глубине зрачков затаилось отчаяние.
- Ингольд?
Ингольд вздрогнул, казалось, он постепенно возвращается из ниоткуда - его глаза начали оживать и разгораться от внутреннего света и мысли.
- Что это значит? - спросил Руди.
Старик покачал головой.
- Только то, что мы должны подняться по ущелью. Мы не сможем вернуться назад через заколдованный лес. В нем чертовски противнее и опаснее, чем я думал, и мне не хотелось бы попасться в ловушки ночью.
- Ингольд, мне все это не нравится. Кто все это творит? Что происходит? Неужели это все Лохиро? Это его проделки?
Ингольд устало махнул рукой:
- Да нет. Не один Лохиро! Кое-что сделал я еще тогда, когда был в Кво. Фактически многие из деревьев в лесу - мои, хотя с тех пор они очень изменились и стали гораздо противнее. Все члены Совета вложили свою лепту в создание Лабиринта. С каждой новой мыслью, попадающей в него. Лабиринт меняется сам, и меняются ловушки и наваждения. Но никогда не было так трудно преодолеть его, никогда. Никогда не был он таким опасным. Но Лохиро и Совет хотят загородить себя Лабиринтом ото всех. Только один из его создателей может пройти его теперь.
Руди задумался. Что было бы с ним, если бы сама Тьма решила закусить Ингольдом? Смог бы он найти тогда дорогу к сердцу страны чародеев?
"Нет, не смог бы, - решил он. - Но я бы перекопал все подножие гор и копал их до тех пор, пока не умер бы".
- Ты Великий Белый Следопыт, - сказал он минуту спустя. - Но я здесь для того, чтобы сказать тебе, что мне не нравится это ущелье.
Ингольд легко похлопал его по плечу:
- Ты самый проницательный хитрец на белом свете! - он легко поднялся на ноги, подобрал посох и повод Че и отправился вниз по узкой тропе в глубокую лощину.
На дне оврага запах горячего металла был резче, и сильный запах гари щекотал ноздри. То там, то здесь виднелись лужи грязной, отвратительной черной воды, зловеще поблескивающей при дневном свете. Даже вблизи стен каньона сорняки были чахлыми от вредоносного воздуха (совсем как цветы в родном смоге Калифорнии). Еще далее сорная трава старалась как можно лучше запрятать поток воды, обесцвечивая его грязными стоками этого проклятого места. Каньон окружали темные деревья леса; впереди, на расстоянии не более двух шагов, Руди показалось, что он видит проход.
Путешественники брели, следуя за извилинами каньона, но на некотором от него расстоянии, чтобы легче было идти и не перебираться через буреломы. Последний поворот привел их ко входу в темную пещеру среди отвалов сланца и гальки. Песок вокруг пещеры был изрыт мерзкими канавами с черной и ядовито-желтой грязью. Маслянистый зеленоватый туман низко клубился над землей. А ниже по склону, но выше пещеры деревья росли чистыми. Но лес молчал. Не было слышно ничего, кроме тяжелого свистящего дыхания Ингольда.
- Господи, что же это такое? - тихо спросил Руди.
Но чародей многозначительно прикоснулся пальцем к губам, глазами приказывая молчать.
Голосом, слившимся с колышущим траву ветром, он предостерег:
- У них отличный слух.
Полный страха и предчувствий, Руди понизил голос до шепота:
- У кого?
Старик уже начал бесшумно отступать за скалу. Он только выдохнул:
- У драконов.
- Может быть, он охотится? - с надеждой в голосе прошептал Руди.
Руди и Ингольд стояли бок о бок в черной тени гранитного валуна, который укрывал их от входа в пещеру. Они изучили целые мили стен каньона, но единственным выходом был тот, к которому они спустились из лесов.
- Конечно, нет, - ответил колдун почти неслышно. - Разве ты не слышишь, как он задевает чешуей стены пещеры?
Руди молча слушал, обратив все свои чувства к темному отверстию, которое неявно вырисовывалось перед ним. Казалось, что во всем мире не было ни звука, кроме шуршания ветра по пыльной шкуре Че и нервного стука его копыт о скалы. Затем он услышал сухой скрежет необъятной массы и зловонное дыхание.
- Какого же он размера? - прошептал ошеломленный Руди.
Ингольд отступил за выступ скалы:
- По меньшей мере сорок футов. Мне говорили, что наиболее старые из них могут быть вдвое больше.
- Восемьдесят футов? - прошептал Руди. Он подсчитал расстояние от скалы, за которой они прятались, до валунов, примыкавших к пещере. Выходило что-то около нескольких миль.
- Наверное, он спит, - тихо продолжил колдуй, - но я не уверен. Судя по количеству обесцвеченных деревьев, он пролежал в пещере около двух месяцев. Возможно, его заманили сюда, когда лабиринты вокруг Кво были сдвинуты и укреплены. Но в этих горах есть одна лазейка, хотя, конечно, она слишком мала для дракон. Ты сам увидишь, что возле входа в пещеру нет костей.
- Замечательно, - неуверенно произнес Руди. - Нашему другу нужно только пощекотать зрачок, и он увидит нас. - Он обошел валуны и осмотрел землю перед входом в пещеру.
Здесь, в конце каньона, зловоние, исходившее от животного, было невыносимо. Глубокое песчаное русло реки было завалено упавшими в гниющими деревьями: эвкалиптами, тополями, дубами, корни которых были разъедены отравляющей жидкостью, вытекавшей каплями из пещеры. Сильно обесцвеченные сплетения сорняков и искривленных кустарников росли вблизи пещеры, свисая с валунов. Руди почувствовал легкое прикосновение к плечу. К нему подошел Ингольд.
- Ты поднимайся по той стороне, а я возьму Че и взберусь по склону оврага справа от пещеры. Иди как можно быстрее и тише. Если он выйдет и набросится на тебя, спрячься куда-нибудь, а я постараюсь отвлечь его. В общем, он скорее набросится на меня, так как у меня ослик. Если это случится, тебе придется войти в пещеру и рубить его топором. Руби за передними ногами или по животу, или за шеей, если сможешь к ней подобраться. И берегись его хвоста. Он может ударить тебя, и тогда ты потеряешь сознание раньше, чем успеешь сообразить, в чем дело.
Ингольд отправился вперед, когда Руди схватил его за рукав.
- Он не... он не летает, правда? - спросил он с тревогой. Казалось, колдун испугался вопроса.
- Боже правый, конечно, нет.
- И не дышит огнем?
- Нет, хотя его слизь и слюна разъедают раны, а его кровь сожжет тебя. Нет, смертоносность дракона - в его скорости, его сила - в его магии.
Руди прошептал с ужасом:
- В магии?
Ингольд поднял седую бровь.
- После твоего опыта с Дарками ты, безусловно, не поверишь в то, что силы волшебства подвластны только человеку. У драконов нет человеческого разума, их магия звериная; волшебство, которое делает охотника жертвой, - это, в основном, волшебство иллюзии и невидимости. Но ни невидимость, ни иллюзии не обманут дракона. Помни это.
Он взял в руку недоуздок Че и вышел на бледный дневной свет. Руди подобрал свой посох, готовясь обойти каньон с левой стороны.
Шепот Ингольда остановил его:
- Еще одно. Что бы ты ни делал, не смотри дракону в глаза.
Быстрой и твердой походкой Ингольд отправился к оврагу, крутой серый склон которого находился слева от пещеры. Че брыкался и мотал короткой гривой, отказываясь идти к зловонному логовищу дракона.
Руди двигался в противоположном направлении, огибая обесцвеченные лужи и гниющие останки деревьев у края обрыва, постоянно опасаясь гремучих змей, ползавших по скалам, по которым ему предстояло подняться. Его руки ощущали тяжесть вещей, которые он нес. Примерно в семидесяти футах от песка, разделявшего стены каньона, вдалеке Ингольд и Че плавно двигались по коричневому массиву.
Впереди Руди услышал шум скрежещущего о металл грузного тела. Что-то круглое и стеклянно-золотое блеснуло в темноте пещеры, и Руди замер на месте, парализованный скорее от восхищения, чем от испуга. Из темноты раздалось предупреждающее шипение с шумным зловонным дыханием и клубами дыма, разъедающими глаза. Руди замигал, ослепленный, и стал тереть обожженные глаза.
Наконец появился сам дракон.
Руди никогда бы не подумал, что может существовать нечто подобное, такое же отвратительное и яркое. Он ожидал увидеть нечто зеленое, отдаленно напоминающее крокодила, как рисуют драконов в сказках, но только не гибрид динозавра и каллиопы. Он был покрыт оранжево-красными и огненно-золотыми, мерцающими зелеными, черными и белыми полосами, испещренными по бокам тонкими лентами, как у расшитых бисером тапочек. У чудовища была массивная рогатая голова, закованная в чешуйчатую броню, отливавшую пурпурным, черным и золотым; из растущих пучками завитков лент, шипов и плавников на змеевидном затылке назад спускался длинный хребет, заканчивавшийся мощными задними ногами; их уравновешивал массивный, оснащенный шипами смертоносный хвост. Зеленая слизь капала с бронированного подбородка, когда дракон открывал пасть. Огромная голова повернулась, но не со спокойной неторопливостью киноящера, а так быстро, как будто эта голова принадлежала птице. Руди почувствовал взгляд круглых золотых глаз.
Янтарная ртуть этих парных зеркал вбирала в себя его душу. Он не мог понять, что они выражают, такие холодные и ясные, пульсирующие в такт биению сердца. Он видел в них отражение собственных обвязанных рук, вырисовывавшихся на фоне ночного зимнего неба.
Эхо сильного холода и ослепляющее отчаяние пронзили его при мысли о своем будущем, которое он знал так же хорошо, как собственное имя. Загипнотизированный, он был не в состоянии двигаться, не мог отвести взгляда, хотел он того или нет. Он вынужден был смотреть, понимать...
Он никогда бы не подумал, что такая громада может двигаться так быстро. Дракон прыгнул, как ящерица. Выходя из транса, Руди едва ли успел увернуться, даже если бы был готов. Но вместо острых восьмидюймовых зубов он почувствовал удар от брошенного в него песка, так как дракон повернулся в полупрыжке с металлическим стоном от ярости и боли. Руди увернулся от задней ноги, затем поднял голову и увидел, как Ингольд отскакивает от клубящегося потока крови, который извергался из разрубленного бока чудовища. Начиная с конца длинной шеи, бронированная голова извивалась, как змея. Ингольд увернулся от нее, высекая мечом искры из бронированного носа.
Дракон приподнялся на массивных, длинных задних ногах; его живот отблескивал, как окрашенная слоновая кость при тусклом свете. Он шагнул вперед и наполовину развернулся, чтобы нанести удар двадцатипятифутовым хвостом с острыми шипами, который запросто мог переломить человеческий позвоночник. Ингольд уже выскочил из опасной зоны, но секундой позже его меч снова рассек воздух, отравленный удушливым дыханием дракона, и ударился о зубы и железный рот.
"Не подходи к голове, черт возьми, - подумал Руди. - Там нет ничего, кроме брони".
Затем, когда волшебник снова отклонился от удара хвоста, Руди понял, что он делает. Он начинал действовать, отвлекая внимание дракона, чтобы Руди мог убить его.
Развевающаяся грива защищала шею дракона спереди, не давая возможности нанести смертельный удар. Но каждый раз, когда дракон нагибал голову, чтобы укусить Ингольда, его шея задевала землю. Руди, лежа животом на песке, видел, насколько тонкой была чешуя, покрывавшая пульсирующие горловые артерии. Единственным ударом можно было покончить с ним, конечно, продуманным ударом. Хотелось броситься на эту неуклюжую красную стену взбесившейся плоти.
Колени Руди слабели, когда он пристально разглядывал гору раскаленного железа и другую мишень.
Но он ничего не мог разглядеть. Его скудные познания в анатомии не распространялись на драконов. Он понятия не имел, где у драконов находилось сердце, и он сомневался, что его меч сможет пронзить эту многоцветную броню.
Заостренный хвост прорезал воздух, как хлыст, его шипы задели плечо Ингольда, пытавшегося увернуться от них, с такой силой, что Ингольд упал на песок. Когти вонзились в него, как шипы, Ингольд отчаянно наносил по ним удары. Руди знал, что если дракон пригвоздит старика к земле, то это будет концом для них обоих.
Он поджал под себя ноги и вытащил меч, выжидая удобного случая. Колдун каким-то образом, пошатываясь, поднялся на ноги и продолжал обороняться, двигаясь к Руди, но не позволяя ему попасть в поле зрения дракона.
Руди неожиданно услышал, как старик сказал ему из-за хвоста:
- Я действительно убил дракона, скорее я действовал как приманка, и Лохиро сделал свое дело...
Если Лохиро смог сделать это, мрачно подумал Руди, то и я смогу. Как бы там ни было, было удивительно приятно сознавать, что Верховный Маг был переведен скорее на положение убийцы, чем на гораздо более трудную роль приманки.
Дракон снова выпустил когти, Ингольд опустился, и его окровавленный меч сверкнул, ударяясь о конвульсирующую пасть. Огромная тень накрыла его, рухнув на промокший и дымящийся песок. Руди был на ногах, когда упала массивная голова.
Меч рассек яремную вену, и Руди едва успел отскочить, как мощная струя крови хлестнула наружу вместе с паром и обильно растеклась по скале, стоявшей примерно в сорока футах. Дракон взревел, вскинув голову, стал хлестать хвостом по кровоточащей ране.
Руди кинулся, чтобы вытащить Ингольда к склону оврага, так как вся земля вокруг них промокла от брызг обжигающей крови. Он почувствовал, как кровь обожгла ему руки, его легкие были опалены испарениями. Конвульсирующий хвост ударил по земле так близко, что их засыпало песком. Достигнув низины оврага, Руди посмотрел назад, с ужасом взирая на огромное яркое тело, качавшееся на фоне бледного неба.
Затем дракон упал, ударившись о землю с силой сошедшего с рельсов товарного поезда, земля содрогнулась от такого удара. Тело вздымалось с пронзительным металлическим лязгом, а украшенная лентами голова неистово извивалась в предсмертной агонии. Там, куда она поворачивалась, ломались деревья, их листья высыхали, обожженные кровью.
Руди вытащил Ингольда к каменистому склону оврага, изнемогая от ужаса и усталости. Старик безжизненно висел на руках Руди, его мантия прилипла к спине в тех местах, где когти дракона прорвали ткань до плоти.
В злобной агонии дракон приподнялся и в последний раз попытался схватить их, затем огромные челюсти сомкнулись, изрыгая кровь и слюну. Громадное тело взвилось в последней судороге и затихло. Черная жидкость вытекала тонкой струйкой сквозь острые клыки.
- Боже мой... - прошептал Руди.
Но Ингольд сказал мягко:
- Тише!
Золотые глаза открылись. Они уставились недобрым взглядом на двух колдунов, стоявших на склоне. Затем глаза моргнули, полупрозрачные веки прикрыли умирающий внутренний огонь, и на секунду в глазах дракона мелькнул невысказанный вопрос.
Странная злая маска ничего не выражала, ни на какое-то мгновение Руди показалось, что из запавших глаз на него посмотрело какое-то другое существо. Узкое, смуглое, бородатое лицо, пристальный взгляд которого задержался ненадолго на Ингольде, а затем тусклые янтарные огни потухли навеки.
Вокруг них воцарилась долгожданная тишина. Руди почувствовал какую-то перемену в воздухе, хотя не было ни ветерка, это было похоже на перемену восприятия.
- Оглянись, - тихо произнес Ингольд. Руди повернул голову. Старая заросшая тропа, поднимавшаяся к проходу, оказалась теперь менее чем в пяти милях от конца каньона. С тех пор, как они пришли в Сивардские горы, у него не было ни галлюцинаций, ни потери ориентации. Он опустил взгляд на красный труп, лежавший среди сломанных гниющих деревьев и дымящегося песка, его яркая чешуя уже начала чернеть в силу собственных химических законов разложения. Затем он перевел взгляд на Ингольда, на его побелевшее лицо, которое еще больше осунулось и постарело.
- Что происходит? - шепотом спросил Руди. Холодные голубые глаза посмотрели на него.
- Это дорога к проходу, Руди, - ответил он тихо. - Дорога в Кво.
- Но ее там не было раньше.
- Не было, - сказал Ингольд, поднимаясь на ноги и судорожно ловя воздух ртом при каждом движении. - Он... он передвинул мираж. Как раз перед тем, как издох.
- Он? - эхом отозвался смущенный Руди. - Кто он? Дракон? Но каким образом мог он повлиять на Лабиринт?
Колдун устало повернулся и пошел к вершине склона, откуда раздавался пронзительный визг рвущегося с привязи Че.
Ингольд взял свой посох с того места, где оставил его прислоненным к потрескавшейся коре корявого дуба, оперся на него и медленно пошел, чтобы отвязать ослика.
Руди вспомнил, что его посох остался внизу, обугленный от драконьей крови.
Ингольд продолжил:
- Я думаю, вмешательство очевидно. Мы с тобой, Руди, только что убили одного из создателей Лабиринта, одного из членов Совета Магов. Я уже говорил тебе, как легко забыть собственную натуру, если однажды замахнулся на звериную. - Он посмотрел на подножие склона, где лежал дракон, от которого все еще шел пар, но его яркая чешуя потемнела от крови. - Замахнувшись на дракона, он забыл, что должен был быть и человеком, и колдуном. Он оказался заключенным в собственном лабиринте. Только перед смертью он узнал меня и сделал для меня, что мог, в память о нашей дружбе, - под слоем крови и грязи лицо Ингольда было синим от порезов, из которых на бороду медленно сочилась кровь.
- Ты хочешь сказать, что он был твоим другом?
- Я так думаю, - прошептал Ингольд.
- Но почему он сделал это? Почему он превратился в дракона?
Ингольд вздохнул, и вздох этот прозвучал, как отзвук смерти. Он потер рукавом глаза, и на рукаве появилась кровяная полоска.
- Я не знаю, Руди. Ответ мы найдем в Кво. Однако я уже начинаю страшиться этого ответа.

13

Ночь проникала в холлы Убежища Дейра, неся с собой темноту и посапывание спящих. Из кельи в келью, из коридора в коридор пробиралась она по древним, легендарным лабиринтам. Полная тишина нарушалась лишь тревожными дуновениями ветерка и криками спящих, видевших ночные кошмары.
Маленькая лампа отбрасывала слабый свет на стенки песочных часов, и крошечные солнечные зайчики плясали на причудливом рисунке серебряной шпильки Джил. Исписанный воск дощечек приобретал кремовый оттенок, когда свет падал на них, а затейливый орнамент из узких рамок тускло отливал винно-красным. В кабинете стояла полная тишина.
Это был новый кабинет, в который Джил и Альда перенесли недавно невообразимое количество дощечек, пергаментной бумаги и всякой всячины, взятых из нижней лаборатории. В свете лампы вырисовывались очертания предметов, стоявших на столе: это были молочно-белые и сероватые многогранники, россыпь драгоценных камней, цилиндрические механизмы из золота и стекла, странной формы предметы из металла и дерева, одни - тяжелые и угловатые, другие - извилистые. Там было множество восковых дощечек и груды грязного, заплесневелого, исписанного пергамента, что было верным признаком ученого-неудачника, составная картинка-загадка, содержание которой, как боялась Джил, было слишком сложным.
Теперь ее содержание стало понятно. Она просмотрела давно забытые записи, путаясь в устаревших словах, правописании, в особенностях диалекта, да и просто в самом языке. Связь не была полной, однако она была. Не у всех Гнезд была Цитадель Магии, построенная давным-давно, когда целители, пророки, ясновидцы обладали огромной властью в северных королевствах, сравнимой только с могуществом Церкви на юге. Однако все цитадели магии и города, выросшие вокруг них, - все они были построены возле Гнезд.
Джил отбросила серебряную граммофонную иглу и принялась вышагивать по комнате. Болело плечо, мускулы отзывались болью на возобновленные тренировки, руки покрылись волдырями от рукоятки меча, а пальцы стали такими негнущимися, что трудно было писать.
Волосы слиплись от пота, несколько прядей упало на лицо. Страшно болела голова, Джил устала от беспокойства и страха. Она знала, как должен был чувствовать себя Ингольд, когда пытался в безрассудстве встретиться с Лохиро, и, так и не встретившись с ним, заставил стражу остаться возле Карста, когда он, вполне возможно, уже пробирался к Кво.
"Какое мне дело до всего этого, - думала она в отчаянии, - ну зачем мне это все, почему я боюсь за него и разделяю его тревоги? Это не мой мир. Я вернусь в свой собственный, где светит солнце и всегда достаточно еды. Почему я так беспокоюсь? Но, как говорил Ингольд, в вопросе всегда содержится ответ. Всегда, когда мы нуждаешься в этом ответе", - добавила Джил.
- Джил?
Она подняла голову. Минальда потушила светильник, который принесла с собой, и вышла из тонкой дымки. Она выглядела бледной и уставшей, как после изнуряющего труда. Когда она подошла ближе, Джил увидела, что она плакала.
Не было нужды спрашивать о причине. Джил знала, что вечером состоялся Совет, и Альда была все еще облачена в черную бархатную мантию с высоким воротником, расшитую золотыми орлами Убежища Дейра, которые сверкали так, будто она была охвачена огнем. В ее косах сверкали драгоценности. Альда-королева резко отличалась от Альды-девушки, носившей тонкие крестьянские юбки и поношенный корсаж, девушки, которая с таким удовольствием бегала по коридорам Убежища.
Она разложила складной стул и села с восковым лицом, машинально снимая кольца и серьги. Джил сидела напротив нее, молча наблюдая за ней и играя шпилькой.
После долгого молчания Альда сказала с дрожью в голосе:
- Мне бы хотелось, чтобы он не поступал со мной так.
Из ее дрожащих пальцев выпало кольцо-печатка, высеченная из единого кроваво-красного рубина.
- Что было на Совете? - осторожно спросила Джил.
Альда встряхнула головой, прижав руки ко рту, чтобы он ее дрожал. Наконец она овладела собой.
- Я не знаю, почему меня так ранит его поведение, но это так. Джил, я знаю, что права. Может быть, я хочу, чтобы были и волки сыты, и овцы целы, ценой наших союзников. Но они могут себе позволить прокормить собственные войска. А мы - нет, и не сможем, даже если у нас будет достаточно семян весной. И еще я знаю, что у нас существовали обязательства перед ними на поставку зерна и мяса, но они были составлены много лет назад, а все изменилось с тех пор. И к тому же, я знаю, что хочу скрыться от огромных долгов тогда, когда дело принимает серьезный оборот, но, черт побери, что же нам делать? - ее взволнованный голос надломился, когда она произносила ругательство, первое, которое Джил когда-либо слышала от нее. - Я не собираюсь платить долги путем разорения государства! Я достаточно узнала от тебя и от Джованнин о подобных случаях. Если я подпишу это соглашение...
- Подожди минутку, - сказала Джил, стараясь сдержать свои эмоции. - Какое соглашение? Какую часть Королевства они хотят получить?
Эти слова оказали на Альду такое же воздействие, какое оказывает скала, обрушившаяся на поток. Она сидела спокойно с минуту, перебирая белыми пальцами драгоценности, сверкавшие, как маленькие угольки, окрашенные в темно-красный, лазурный и золотой.
- Пенамбру, - сказала она наконец.
- Пенамбру?! - воскликнула потрясенная Джил. - Это все равно, что продать Новый Орлеан кубинцам! Это же порт с выходом в Круглое море! Если ты отдашь Пенамбру Алкетчу, к нему перейдет все побережье!
Альда подняла глаза.
- Я знаю, - сказала она. - И я знаю, что она затоплена и там нет ничего, кроме Тьмы и духов в руинах. Для нас она не имеет никакой цены; мы не можем оставить это место, если у нас нет предмостового укрепления в Гее. Алвир говорит, что император Алкетча получит фальшивую монету, а мы всегда сможем забрать ее назад. Он хочет любой ценой заключить сделку со Стюартом.
- Но ты ведь еще не подписала, правда? - обеспокоенно спросила Джил.
Альда отрицательно покачала головой.
- Потом он сказал, что я разорила нас всех, - она провела рукой по покрасневшему и влажному носу. - Он сказал, что я приговорила всех к гибели здесь, в Убежище, в то время как Королевство будет поделено на части между Белыми Рейдерами и Алкетчем, и все из-за того, что я хочу остаться королевой... - сказала она с легкой дрожью в голосе.
В обвинениях Алвира обычно присутствовала доля правды, доля, достаточная для того, чтобы заронить сомнения в умах противников.
Как девушка, Минальда, возможно, гордилась положением королевы - гордость была неотъемлемой частью такого поста. Будучи же просто Альдой, она, скорее всего, испытывала чувство вины за гордыню, тем более, что признавала превосходство брата.
"Внебрачный ребенок", - бесстрастно подумала Джил.
- Ну хорошо, послушай, - начала она. - Если Стюарт уедет отсюда, чего он, конечно, не сделает, так как императору нужны дополнительные войска, что мы теряем? Начнем с того, что захват Гнезд - довольно рискованное предприятие.
Щеки Альды густо покраснели, и она быстро отвела взгляд.
- Он сказал то же самое, - проговорила она. - Он сказал, что я... что я хотела, чтобы экспедиция потерпела крах.
- Почему? - скорее с испугом, чем с сочувствием спросила Джил. Отсутствие сострадания было одной из ее наименее привлекательных черт, в чем она тут же призналась себе.
Альда оперлась обеими руками о подбородок.
- Он говорил, что Ингольд помутил мой рассудок. И, может быть, он прав. Год назад...
- Год назад кое-кто еще помогал тебе нести свое бремя, - грубо оборвала Джил.
Альда печально покачала головой:
- Джил, он разбирается в этом гораздо лучше, чем я.
- Какого черта! Он действительно много знает, но он знает только то, что хочет знать, и в этом все дело, - видя, что Альда не отвечает, Джил продолжила, но на этот раз уже мягче. - Послушай, ты ела что-нибудь вечером? Тогда содержание сахара у тебя в крови давно упало. Я достану для тебя что-нибудь поесть, и тебе надо выпить бокал вина перед сном.
Но Альда все еще сидела неподвижно. Почти шепотом она промолвила:
- Он заботился обо мне. Он всегда обо мне заботился.
"Он заботился о тебе так же, как заботятся о двадцатидолларовой отвертке, - холодно подумала Джил, - потому что это хороший инструмент". Но так как эти слова сделали бы ее подругу глубоко несчастной, вместо этого она спросила:
- Как воспринял это Майо?
Альда подняла глаза, полные внезапного испуга.
- Он был в ярости, - сказала она тихо. - Я никогда не видела его таким, даже когда Алвир не открыл им ворота. Он никогда не выдавал своих чувств и тогда, когда там был Стюарт, но потом... Он обычно такой сдержанный. Джованнин использует это против Алвира, - она устало покачала головой. - И еще одно, - продолжила она. - Я не могу допустить раскола в Убежище, приняв противную сторону. Не знаю, почему мне все еще как-то не по себе...
"Ты расстроена, потому что он этого хочет", - угрюмо подумала Джил, затем обернулась, услышав, что кто-то идет по коридору.
- Кто там?
В коридоре стояла какая-то женщина, явно не из охраны.
- Джил-Шалос? - узкая полоска света появилась в темном коридоре, высвечивая нечесаную, темно-рыжую копну волос. - Мне сказали, что здесь госпожа Альда.
- Входи, Лолли, - Альда выпрямилась на стуле, когда высокая пенамбрийка вошла в комнату. - Как Снелгрин?
Джил никогда не переставала удивляться, что даже, казалось бы, самые робкие жители Убежища относились к Альде как к королеве и как к подруге одновременно. Она видела, как Альда делала обходы по Убежищу или сидела на скамьях у Святилища, держа на коленях Тира, и разговаривала с прачками. Джил заходила в бараки и обнаруживала там Альду, сидевшую и внимательно слушавшую какого-нибудь ветерана, который участвовал в разграблении дюжины городов.
- Миледи, он не совсем в порядке, - тихо сказала Лолли. - Я должна была придти и увидеть вас. Вы ведь знаете, как лечить людей?
Альда покачала головой.
- Но вы же грамотная. Вы читали книги?
- Всего несколько книг. Но я не могла...
- Я говорила с Майо, но ему нечего было ответить мне. И Бектис, этот колдун... Прошу прощения, госпожа, ведь он состоит в вашей свите, но он не может даже заговорить бородавки - это слишком сложно для него.
- Что случилось со Снелгрином? - спросила Альда. - Он болен?
- Нет! - в отчаянии воскликнула женщина. - Он прекрасно себя чувствует, но с ним что-то не так. Он стал каким-то другим после той ночи.
- Если он провел ночь за воротами, - тихо заметила Джил, - то неудивительно.
- Нет, - упорствовала Лолли. - Бектис мог бы сказать то же самое, но дело не в этом, - она посмотрела на Альду умоляющими карими глазами. - Временами я думаю, что в нем не осталось ничего от того Снела, каким он был. Совершенно ничего.
- Что? - воскликнули обе девушки.
- Что это значит? - спросила Альда.
- Я не знаю! Если бы я знала, все было бы намного проще. - Лолли закрыла лицо большими красными руками, и ее голос зазвучал приглушенно. - Он забывает вещи, которые обязан знать, например расположение коридоров в Убежище, и он не помнит, зачем выходил ночью из Убежища. Иногда он просто бредит. Я не знаю, что делать, госпожа! И он ничего не говорит. Только иногда, да и то какие-то странные вещи.
Глаза Джил и Альды встретились над копной рыжих волос.
- Шок? - спросила Джил тихо. Альда качнула головой.
- Это не просто шок, - Лолли взглянула на них глазами, полными мольбы. - Это было не только в ту ночь, когда он вышел и ждал Дарков. Когда он прикасается ко мне... - ее лицо выразило отвращение. - Я не могу этого вынести. Мы поженились всего несколько недель назад. И мы просто хотели быть счастливыми. Но теперь... я не переношу, когда он дотрагивается до меня. Это не он, и, о Боже, я не знаю, кто это. О, Снел, - пробормотала она безнадежно. - Снел!
Альда положила руки на плечи женщины, ощутив упругие, дрожащие мускулы. Лолли снова опустила голову, слабо вздрагивая от прикосновений Альды, как загнанное животное.
На какое-то время воцарилась тишина, нарушаемая лишь всхлипами Лолли, но что-то в этой тишине заставило Джил насторожиться. Она чувствовала себя так, как будто за ней наблюдая. Золотые блики света переместились на медные волосы Альды, на ее тонкие пальцы, высветили глубокую синеву ее глаз, когда она взглянула на Джил. У нее был обеспокоенный, ищущий помощи взгляд.
- Лолли, - секунду спустя спросила Джил. - Где он сейчас? Где Снел?
Женщина лишь устало покачала головой.
- Один Господь Бог знает это, - пробормотала она. - Он все время гуляет по ночам. Просто ходит. Мертвые глаза на мертвом лице. Он мой муж, и я любила его, но я ни за что не останусь с ним наедине.
- Нет, конечно, нет, - согласилась Альда. - Послушай, Лолли, ты все еще живешь в той келье на пятом этаже? Тогда я предлагаю тебе переехать. Забирай свои вещи и поселись в другой келье, лучше с кем-нибудь еще. Как ты думаешь, Винна позволит тебе поспать одну ночь на ее этаже? - она назвала девушку, которая воспитывала детей в Убежище и в чьей компании Альда и Джил часто видели Лолли.
- Я попрошу Януса, чтобы стражники смотрели в оба, а когда они найдут Снела, то мы с Джил поговорим с ним. Может быть, он еще не оправился от шока. Это случилось всего день или два назад...
- Два дня, - прошептала женщина, - и две ужасные ночи.
- Пойдем, - Альда обняла ее и уговорила встать. - Теперь тебе надо отдохнуть.
"Альда только что получила политический нокдаун и была проклята человеком, которому верила, как самой себе, - размышляла Джил. - И у нее еще хватает сочувствия и сил, чтобы решать чужие супружеские проблемы". Следуя за ними с лампой в руках, Джил могла лишь удивленно качать головой, поражаясь способности юной королевы помогать другим.
В этот час коридоры были пусты, и в кельях было тихо. Джил дрожала, испуганная ужасной темнотой, в то же время удивляясь самой себе. Она проходила много раз мимо ночного караула, но никогда еще не чувствовала такого сильного страха. Дважды она вздрогнула, вертясь, как испуганная кошка, но лампа освещала совершенно пустой коридор позади. И все же она чувствовала себя жертвой какого-то страшного предчувствия и отскакивала от каждого тупика в извилистых коридорах.
Сироты жили на четвертом этаже. Там горел свет. Винна, семнадцатилетняя девушка, сидела среди горы одеял в поношенной ночной сорочке и пыталась успокоить плачущего малыша, которому было не больше лет, чем Тиру. Остальные дети толпились вокруг них, расстроенные и встревоженные, так как всем им приснились кошмары. Винна быстро подняла взгляд, когда ее помощник, маленький Тед, встретил вошедших.
- Что случилось? - спросила Альда.
Винна покачала головой.
- Похоже, это ночь сплошных кошмаров. Сначала Лидрис, потом Тед, а теперь еще и Прогнор.
- У меня не было ночного кошмара, - возразил Тед, желая избавиться от страха.
- Ты уже достаточно большой и должен говорить, что это был просто плохой сон, а не ночной кошмар, - поправила Винна. - Чем я могу помочь, Альда?
"Вот еще одна, которая, забыв свои горести, старается помочь другим", - подумала Джил.
Винна серьезно слушала рассказ Альды и менее связные объяснения Лолли, кивая головой и гладя светлые волосы сидевшего у нее на коленях ребенка.
Бледные лица и расширенные глаза, бесцельно следившие за тенями на стенах комнаты, принадлежали сиротам, родители которых погибли в обломках Гея или во время резни при Карсте.
"Потерявшиеся мальчишки Питера Пэна, - подумалось Джил, - стойкие мальчишки, уцелевшие в разрушенном мире". Когда они с Альдой уходили, Джил бросила последний взгляд на Винну, которая искала место для Лолли, а Тед и еще несколько детей предлагали ей свои шерстяные одеяла.
- Что ты думаешь обо всем этом? - спросила Джил, когда они снова вступили в темноту лабиринта. Мерцающее пламя их лампы отбрасывало чудовищные, фантастические тени, которые крались за ними, как неопытные сыщики.
Альда тряхнула головой, поправляя волосы. Вьющиеся локоны ниспадали, подобно запутанному шелку, по черной с золотом мантии.
- Я не знаю, - сказала она тихо. - Но Лолли испугана. Возможно ли, чтобы болезнь темноты довел Снелгрина до сумасшествия?
- Это как раз то, чего я боюсь, - сказала Джил. - Но поверь мне, мысль о сумасшедшем, блуждающем по Убежищу по ночам, не так уж и опасна для меня.
- И ты вооружена, - добавила Минальда. - Я думаю, следующее, что мы должны сделать, - это поговорить с Янусом. Если Снелгрин и вправду сошел с ума, что тогда? Посадим его под замок? Будем кормить его по зимнему рациону, чтобы остались семена на весну? Велим кому-нибудь перерезать ему глотку?.. Как... - она замолчала, но Джил могла докончить фразу: как Ледяной Сокол перерезал Медде, которая была няней Альды, когда ее разум поглотили Дарки. На дороге от Карста до Ренвета никто не мог присматривать за спотыкающимися зомби, и проблема была решена сразу. Альда знала это еще тогда. Но Джил понимала, что она не простила палача.
- Он опасен?
- Я не знаю. Можно это как-нибудь выяснить?
- Конечно, - цинично сказала Джил. - На моей родине авторитеты всегда занимались этим. Если человек сходил с ума, то они ждали, пока он не убьет кого-нибудь, а потом запирали его. Иначе они не могли быть уверены в этом.
Альда уставилась на нее недоверчиво:
- Ты шутишь.
- Клянусь жизнью, что нет.
- Это отвратительно!
Джил, чья бабушка была убита известным наркоманом на бульваре за содержимое ее кошелька, лишь пожала плечами.
Они миновали лестницу, которая вела на верхние этажи, и отверстие в потолке, обеспечивавшее тягу воздуха в прачечную. Наверху свет не горел, но на следующей лестнице, ведущей вниз и такой же расшатанной, свет просачивался сквозь занавешенную дверь кельи и слышался мужской голос, певший колыбельную. Девушки спустились вниз, и темнота коридора как будто пыталась проглотить их. Когда воздушные потоки вентилятора подняли вверх их длинные волосы, Джил вновь почувствовала приближение какого-то неотвратимого несчастья, по ее спине пробежал холодок. Она вспомнила, что сказала Винна о тех детях, которым приснились кошмары.
- Альда, ты что-нибудь чувствуешь? - тихо спросила она.
- Что именно? - Альда остановилась. Тени коридора сомкнулись вокруг них.
- Просто постой тихонько с минуту.
Прошло около сорока секунд. Тишину было слышно так же, как движение воздуха в пустой комнате. У Джил было навязчивое впечатление безбрежности Убежища и темноты, наполнявшей его холлы и кельи.
Альда вздрогнула.
- Нет, - сказала она. - Пойдем, Джил. Что же ты чувствуешь?
- Дарки наготове, - сказала Джил. - Мне показалось, что этой ночью они должны атаковать. Руди чувствовал это, и Ингольд тоже. Потом Тед сказал мне, что у него был ночной кошмар.
Альда быстро огляделась вокруг.
- Как там ворота? - прошептала она. - Удержат ли их?
- Думаю, да. Чары Ингольда все еще на них.
Но, вспомнив об ужасной темноте этого ревущего тоннеля, Джил вздрогнула. Больше чем когда-либо она ждала возвращения Ингольда в Убежище, потому что он мог противостоять Даркам, а также потому, что его присутствие разгоняло все ее страхи. Зеленые кошачьи глаза сверкнули в темноте. Джил осознала, что борется с паническим желанием вытащить меч.
- Нужно разбудить Алвира и рассказать ему все.
- Да.
Альда бесшумно двигалась впереди Джил, держа в руке лампу, свет от которой зажигал ответные огоньки на золотой вышивке ее мантии.
- Он, наверное, только что уснул. А если Дарки за воротами? - она вздохнула.
Девушки вышли к главному коридору Королевских покоев и увидели, как что-то маленькое и белое медленно катилось к ним по полу.
- Ты, маленький звереныш! - даже в конце темного коридора Джил узнала Тира, ползущего с обычным для него видом целеустремленной черепахи, движущейся к ближайшей пропасти. Он еще не умел ходить, но уже научился выползать из колыбели. В темноте виднелась лишь его белая распашонка, делавшая мальчика похожим на сказочного бельчонка в ночном лесу.
Они заметили какое-то движение позади Тира. Сначала Джил не поняла, что это было, возможно, какой-то человек. Он сжимал что-то в руке и вышел из комнаты Минальды. Джил так и не поняла, как смогла в такой темноте разглядеть его глаза.
Когда Альда закричала, Джил уже была на полпути к нему с обнаженным мечом. В неясном свете она узнала Снелгрина и увидела в его руке большой нож. Должно быть, он видел Джил и слышал крик Альды, однако его немигающий, отсутствующий взгляд был прикован к малышу, находившемуся в нескольких ярдах. Снелгрин двигался быстро. Джил удалось ухватить Тира за подол сорочки, и едва она успела оттолкнуть его к противоположной стене, как нож высек искры из каменного пола как раз в том месте, где только что сидел Тир.
Находясь в опасной близости к лезвию, Джил развернула меч обратной стороной и ударила его по лицу увесистой рукояткой. Нос сломался, и обнажилась плоть, однако в его глазах было все то же застывшее выражение. Холодный ужас парализовал Джил. Она попыталась отступить назад, но он схватил ее за волосы и начал бить головой об стену. Тир издавал вопли ужаса. Снелгрин повернул к нему ничего не выражающее, залитое кровью лицо.
Кто-то выхватил меч из онемевших рук Джил. Подобно скандинавскому рыцарю, Альда неистово бросилась на мужчину, неумело обрушив на него меч. Снелгрин отшатнулся, прижав руки к лицу. Люди высыпали в коридор с криками, отсветы на стенах заплясали в бешеном ритме. Крики Тира становились все громче. Как в лихорадочном бреду, Джил увидела, что Снелгрин отшвырнул Минальду и скрылся в поглотившей его тьме.
Джил с трудом поднялась на ноги и бросилась к Тиру, который лежал у стены, захлебываясь от рыданий. К счастью, он не пострадал. Альда, у которой из порезанной губы струйкой вытекала кровь, вырвала Тира из рук Джил и медленно опустилась по стене на пол, прижимая его к груди.
- Альда, - прошептала Джил, обнимая девушку. - С ним все в порядке. А ты как?
Альда кивнула. Кто-то грубо схватил Джил за руку.
- Что происходит? - спросил Алвир, по лицу которого стекала кровь. За ним появились воины, некоторые из них были полураздеты, но при оружии. Подошел благоухающий Стюарт. Он зябко кутался в ночную рубаху с видом оскорбленного самолюбия.
- Снелгрин, - пояснила Джил. - Он сумасшедший.
- Кто? - переспросил императорский племянник.
- Тот человек, который выходил ночью за ворота, сошел с ума, - объяснила, захлебываясь, Джил, в то время как Алвир наклонился, чтобы обнять сестру. Он не пытался поднять ее, а просто прижимал к себе, пока она билась в истерике.
- Но почему?
- Потому что... - начала было Джил, но замолчала, думая о чем-то другом. Затем она сказала вслух:
- Он пошел отпирать ворота.
- Что?
Но она уже повернулась и кинулась прочь.
Насколько хорошо Снелгрин знает дороги Убежища, подумала она, вслепую пробираясь по лабиринту, все извилины которого за время вторжения узнала так же хорошо, как автострады родного города. Рискнет ли она прорваться через Святилище, чтобы сэкономить время? Сможет ли Мелантрис задержать его у ворот? Неужели он стал зомби? Где он, впереди меня или сзади?
На ответы не было времени. Она нырнула в пустую келью, в которой была лестница, ведущая вниз, к Святилищу, и стала спускаться, дрожа при мысли о том, как высоко она находилась и какой древней была эта лестница. Это кратчайший путь, внушала она себе. И самое большее, что со мной может случиться, это то, что я сломаю ногу.
Лестница скрипела и качалась под тяжестью ее веса.
Святилище окружило ее вакуумной тишиной, сквозь которую вдалеке слышались голоса, топот ног и едва различимые крики испуганного ребенка. Тренировка обострила рефлексы, и когда под ногой сломалась ступенька, она легко спрыгнула на землю и вслушалась в темноту.
Не было никаких признаков паники. Факелы горели на воротах, но на посту не было видно капитана. "Может, она побежала на поиски, - подумала Джил. - Господи, помоги нам - она правильно сделала". Мысль об одержимом сумасшедшем убийце, бродившем по лабиринтам Убежища, вызывала почти такой же ужас, как и мысль о Дарках, проникших туда. Если он поднялся наверх, то годами может жить там, не опасаясь, что на пятом этаже его кто-нибудь увидит. "Кроме его жертв", - подумала Джил.
Но она была уверена, что он не пошел наверх. С того места, где она стояла у церковной ограды, она видела слабо освещенные ворота, находившиеся от нее на большом расстоянии.
Она уже наполовину поднялась, когда заметила его. Должно быть, он хорошо изучил лабиринты Убежища, так как выскользнул из дверного проема к правому крылу ворот. На его лице застыли сгустки крови, все еще вытекавшей из ран. Она увидела также, что в руке он все еще сжимал нож, но теперь он нес еще и топор.
Припадая к земле, как животное, он повернул дверные кольца и потянул на себя внутренние двери, которые легко и бесшумно раскрылись. Толкнув что-то под правую створку, он замахнулся топором. Металл ударился о металл.
- Бог мой, он разбивает их!
Джил закричала, издав невнятный животный крик ярости, и бросилась к нему, преодолевая последние, сто футов.
Снелгрин поднял глаза. Он все еще стоял нагнувшись. Искры посыпались от железа, когда он снова ударил. На его лице застыло странное смущенное выражение, как будто существо, не имеющее лицевых мышц, пыталось скорчить гримасу. Слюна вытекала из полуоткрытого рта. Человеческое существо издало хриплое мычание, повернулось и бросилось в темноту тоннеля до того, как Джил успела кинуться вдогонку. Видит ли он в темноте, подумала она, взбегая по ступенькам и ныряя вслед за ним в темноту. Но внутренние ворота были открыты, и не было времени на раздумья.
Она знала, где находились замки на внешних воротах, но ее руки наткнулись на плоть. Она уже испытала на себе силу Снелгрина, а сейчас в полной темноте она была еще более подавляющей и ужасающей. Зомби схватил Джил. Она почувствовала, как топор оцарапал ей ногу.
Девушка пронзительно закричала, моля Бога, чтобы другие стражники появилась до того, как она будет убита.
Тяжелое тело навалилось на нее, хриплое дыхание отдавалось в ушах. Отвратительный запах его нестиранной одежды бил в ноздри. На какой-то момент они сжали друг друга в неравной схватке; затем она почувствовала, что падает. Она не ощущала больше его хриплого дыхания, и ей показалось, что звездное небо обрушивается на нее. Как будто мерцающие созвездия и вправду давали свет, она разглядела над собой подергивающееся свиное лицо Снелгрина, с удивлением уставившееся в пространство. Она увидела, что в его кадыке торчит стрела. Он задыхался, пытаясь схватить ее руками, и делал беззвучные движения ртом. По его лицу струился пот. Он сделал, пошатываясь, шаг или два по направлению к замкам на воротах, и другая стрела, появившаяся, как по мановению волшебной палочки, вонзилась ему в висок.
Точно в десятку, успела подумать Джил, прежде чем потеряла сознание.

Предыдущая страница 8 Следующая страница


9 Барбара Хэмбли

***

Казалось, все население Убежища окружило ее, когда она очнулась. Шум голосов доносился, как волнующееся море, отдаваясь в ноющем черепе. Она закрыла глаза и попыталась отвернуться.
Кто-то положил ей на лоб мокрое полотенце. Она попыталась стащить его, но костлявая рука сжала ее запястье.
- Полегче, дитя, - прошелестел пергаментный голос аббатисы Джованнин. Джил хотела было подняться, но тут же откинулась назад.
- Что произошло? - спросила Джил, когда вновь обрела способность говорить. Голова ее была легкой, но тело болело. Она обнаружила, что все ее лицо было покрыто царапинами от острых ногтей Снелгрина. Раньше она даже не чувствовала их.
- Снелгрин мертв, - костлявые пальцы убрали со лба Джил слипшуюся прядь. - Как могли бы быть мертвы мы, не побеги ты за ним.
За серьезным узким лицом аббатисы появилось лицо Майо Трава. В руках он еще держал большой лук.
- Снел исчез за воротами, когда я выходил из Церкви, - сказал он. - Я боялся, что ее успею вовремя выстрелить.
- Да, я тоже боялась. - Джил огляделась. Вокруг нее толпились не только обитатели Убежища, но и весь ночной дозор стражников, воины из личной охраны Алвира и Майо. У Мелантрис было порезано лицо, а на левом виске образовалась шишка величиной с грецкий орех. Стюарт Алкетч был одет теперь в некое подобие цветастого саронга, а Алвир набросил бархатный плащ поверх ночной рубахи. Он казался смущенным и уязвимым из-за босых ног с хорошо ухоженными ногтями.
Оказалось, что три четверти обитателей Убежища были в ночных рубахах или завернутыми в простыни. Джил увидела Теда, толстую вдову Бендла Стуфта и Винну с заплетенными косичками. Все разговаривали.
Янус вернулся от ворот. Калдерн все еще пытался починить запоры. Тело Снелгрина оттащили от прохода. Его лицо, лишенное всего человеческого, находилось прямо под факелом. Джил отвернулась, чувствуя, что снова может упасть в обморок.
Она слышала, как Бектис быстро говорил низким голосом:
- Я уверен в этом. Дарки собрались за воротами. Излучение их ярости свело его с ума...
Она повернула голову и увидела, что он разговаривает с Алвиром. Бектис выглядел безупречно в серой бархатной мантии. Его длинная, до пояса, борода была аккуратно расчесана. Интересно, подумала она, Алвир пришел сражаться в ночной рубахе, в то время как Бектис оставался в Королевских покоях до тех пор, пока все не выяснилось. Возможно, он даже приставил кровать к двери. Так, как...
- Нет, - произнес тихий голос позади нее, и она встретилась глазами с Майо. Аббат пенамбрский сидел на корточках, наблюдая за Алвиром, Бектисом и Джованнин, спорившими в оранжевом круге факельного света. - Снел никогда бы не оправился от последствий той ночи, которую провел за воротами, не так ли, Джил-Шалос?
Джил кивнула головой.
- Его жена говорила с нами.
- Она говорила со мной, - сказал аббат. Он бросил взгляд на Лолли. Когда он и его люди пришли в Убежище, он перенял церковную моду брить бороду и голову, и Джил лишь недавно привыкла к этому длинному, со впалыми щеками, безбородому лицу. - Она пенамбрийка и, как и я, знает, что значит провести ночь за воротами. Я думал, что это может случиться и что он был один... Но я немного знал Снела. Это был человек, абсолютно лишенный воображения. А для того, чтобы сойти с ума, надо иметь определенную степень чувствительности. - Он положил руки на колени и оперся о них подбородком. Джил прислонилась к стене. У нее болела голова, тело дрожало от пережитого.
Аббат пенамбрский продолжил, понизив голос:
- Бектис, конечно, не подходит на роль целителя разума. Но я слышал, что Ингольд Инглорион прекрасно разбирается в таких вещах. Конечно, странно слышать эти слова от меня, - усмехнулся он, обнажив белые зубы, - но мне жаль, что его здесь нет.
- Я тоже жалею об этом, друг, - вздохнула Джил.
Он посмотрел на нее с любопытством, затем перевел взгляд на растерянное и безумное лицо умершего.
- Всем известно, что Дарки отнимают разум, - сказал он тихо. - Но это первый случай, когда я слышу, чтобы они заменили разум чем-то еще.

14

Руди Солис и Ингольд Инглорион вышли к городу магов в полдень следующего дня. С горных высот они увидели, как рассеивается туман над морем и из него появляется маленький городок, скорее даже деревня, построенная вокруг знаменитой школы. Она медленно вырисовывалась из завесы олова, жемчуга и белизны.
Даже глядя с горы, Руди думал, что не видел места, более разрушенного Дарками. В Кво не осталось ни одного целого строения, ни одой несброшенной или непробитой крыши, ни одного целого камня в мостовых. Во влажном морском климате сквозь разбитые камни уже стали пробиваться сорняки.
Он и Ингольд долго стояли на последнем спуске. Серебристая трава обвивала их ноги; не было слышно ни звука, кроме крика морских чаек и шума прибоя. Воздух был напоен солью.
Туман снова накрыл город, затем рассеялся, как будто открывая насмешливым жестом кости. Зловеще кричащие чайки кружились над руинами, а затем вновь садились на обломки.
Другие чайки, кричавшие тонкими голосами, недвижно зависали в воздухе над городом, простирая белые крылья на фоне серого неба.
Руди думал, как выглядел город на следующий после атаки день. Появились ли тогда над городом чайки, подобно явлению ангелов смерти, подбирающих трупы, или их опередили крысы?
Он взглянул на Ингольда. Старик стоял, как изваяние, высеченное из камня. Казалось, серое небо обесцветило все вокруг, оставив лишь синеву его глаз под короткими рыжеватыми ресницами. Его лицо ничего не выражало, но Руди ни за какие блага мира не посмел бы заговорить сейчас с ним.
Спустя некоторое время Ингольд очнулся и начал спускаться вниз, не говоря ни слова.
Трупы были разбросаны по всему городу. По тому, как они лежали, было видно, что животные-падальщики докончили их, растерзав зубами на части. Руди узнавал следы лисицы, крысы, койота, вороны. Зловоние привлекло также мух.
Он видел, что Ингольд рассматривает признаки разрушения так же безразлично, как страховой агент, изучающий, как огонь испещрил черными полосами стены, куда он проник и куда был отметен, вместо того, чтобы взобраться по ним и обратить внимание на балки крыш тех домов, которые жители подожгли сами, или на то, как лежали грудой кости двоих или троих, павших одновременно.
Казалось, у магов не было времени, чтобы объединиться и дать отпор.
Руди удивился, что Кво - маленький городок. В городе колдунов обитало не больше двух тысяч человек, треть из которых, если верить Ингольду, составляли колдуны и их ученики. Маленькие, причудливые домики из камня окружали главную площадь или стояли на кривых улочках, ведших к окраине города. Только в центре Кво были большие здания, чьи расколотые остовы неясно вырисовывались перед запоздалыми путниками, когда они пробирались через заросшие сорняками улицы. Там, вдоль строений и длинной колоннады, бесцельно бродил владелец школы. Дальше влево, у ворот, возвышалась сторожка, как замок из песка. Когда-то она примыкала к многоэтажному зданию, руины которого заросли теперь ползучими растениями. Вправо, в конце песчаной косы, стоял остов разрушенного замка. Это был именно тот замок, к которому так целеустремленно пробирался Ингольд.
С тех пор, как они вошли в Кво, он не произнес ни слова, но его лицо было очень спокойно, будто эти руины не имели к нему никакого отношения и не были родным домом.
Потертым подолом мантии, испачканным кровью дракона, он задел обглоданный череп и скелет, наполовину засыпанный галькой и скрытый в сорняках. Следуя за Ингольдом, Руди вздрогнул от ощущения, что все это уже где-то видел.
Замок Форн тоже не оправдал ожиданий Руди. Здания, которые окружали его, были меньше, чем два больших дома, соединенных вместе. Они возвышались на большой площадке на холме, который выдавался в море. Сам замок, или то, что от него осталось, был не больше, чем просторная комната. Его черные корявые стены вырастали на тридцать футов из земли. Руди видел с нижней площадки сломанную, торчащую одной стороной вверх лестницу. Пробираясь за Ингольдом через обломки, он посмотрел на загибающийся полумесяцем пляж и увидел ступеньки, ведущие вниз от школы, обнесенной фрагментами инкрустированного камня, и наполовину зарытый в песке и объеденный крабами скелет.
Они достигли вершины холма. Вокруг разрушенного и опустошенного замка чернели разбросанные камни.
"Это место было застроено позже, чем Убежище Дейра, и по другой технологии, - подумал Руди, наклонившись, чтобы подобрать обломок скалы, а затем поспешил догнать Ингольда. - Но ведь заклинания Архимага могли уберечь их от вторжения Дарков точно так же, как заклинания Ингольда не позволяли Даркам открыть ворота".
Шагая впереди, Ингольд пробирался через обломки, следуя расположению коридоров, по которым он проходил столько раз легкой поступью спешащего человека, мимо дверей, в которые так много раз стучал в те добрые дни, когда в этих комнатах находились знакомые люди. Он бросил взгляд на обнаженные руины и разбитые стены.
"Он похож на смертельно раненного человека, - подумал Руди, поразившись. - Он все еще нем от шока. Его нервные окончания все еще нечувствительны. Господи, помоги ему в страдании".
Перед ними обрушился пол. Он был поврежден наверху, изношенные балки ясно указывали на то, что взрыв произошел внизу. Стоя на обваливающемся краю ямы, Руди видел внизу лабиринты подвалов и остовы столбов, стертые орнаменты полов; пыль веков, скопившаяся со дня основания замка, превратилась от дождей в грязь.
Еще ниже виднелся второй подвал, который раскрывал древнее сердце холма. Но вместо серой разрушенной породы блестел гладкий черный базальт. Лица Руди коснулся теплый поток воздуха из глубины, несший с собой запах еще более глубокой темноты.
- Мне следовало догадаться, - сказал Ингольд.
Руди быстро повернул голову. Колдун выглядел спокойным и довольно равнодушным. Теплый воздух, шедший снизу, шевелил его волосы.
Руди сказал торопливо:
- Здесь нет ни одной дороги, которой бы ты не знал.
- Я не знаю, - сказал колдун рассеянно. - Я навлек на себя несчастье тем, что предупреждал о его возможности других. Я не знаю, почему мне раньше не приходило в голову, что все древние школы магии были построены в городах, позже разрушенных Дарками.
- Да, но Дарки разрушили многие города, - быстро возразил Руди, услышав в голосе Ингольда нотку, которая ему не понравилась, которая была, как первый толчок землетрясения. - Они знали направление твоих исследований. Каждый...
Ингольд вздохнул и прикрыл глаза. Очень тихо он произнес:
- Уйди, Руди.
- Послушай, - начал Руди, и глаза Ингольда открылись. В них таилась такая глубокая печаль, которую можно было сравнить разве что с сумасшествием.
Хриплый голос повторил мягко:
- Уйди.
Руди помчался, будто бесцельно поднятый булыжник у него в руках превратился в водородную бомбу.
Когда он добежал до подножия холма и оглянулся, то не увидел старика.
Руди казалось, что он очень долго бродит по пустынному городу магов, прислушиваясь к шуму морского прибоя. Он действовал успокаивающе, как эхо калифорнийской зимы.
То ли от знакомого влажного холода побережья и запаха соли, то ли от заколдованной тишины, которой все еще был окутан город, у него стало так спокойно на душе, как будто он вернулся домой.
"Дом, - подумал он, шагая по цветной мозаике мраморной дорожки. - Обнаружить, что дом разрушен, а семья - семья, которую следовало знать, а я никогда не знал - погибла".
Он оглянулся на одинокую фигуру на холме, темнеющую на фоне белого неба. "Кво мертв. Все, кого ты знал и уважал, мертвы. Архимаг Лохиро, которого ты любил как родного сына, тоже мертв. Единственные, кто остались в живых - это новички вроде меня, шарлатаны вроде Бектиса да ворожеи вроде Кары и ее матери. Армия Алвира была сборной, и даже хуже того, она сражалась с Дарками, оставив Убежище без охраны, то есть доступным для императорских налетчиков и Дарков. Остался только ты, последний маг, такая же заблудшая душа, какой я был в Калифорнии... Да, ты мог догадаться, но это не твоя вина".
Но он знал, что Ингольд все равно не поверит ему.
Удрученный, Руди отвернулся. Он изучал обломки древней школы, остатки бывших аудиторий с поломанными и обгоревшими скамьями, лабораторий и рабочих кабинетов, где мебель была перевернута и разрублена с дикой и непостижимой силой. Все блестело от морозного воздуха, битое стекло и драгоценные камни сверкали. В библиотеках мягкая обивка скамей была распорота, сами скамьи были обуглены и разъедены кислотой; вырванные страницы из разодранных книг были разбросаны по намокшим от дождя дорожкам, а некоторые налипли по углам.
В одной из таких комнат он нашел арфу, спрятанную в стенной нише, и провел рукой по спущенным струнам. Это была единственная несломанная вещь в этом разрушенном и опустошенном мире.
Когда он спускал ее вниз по ступенькам, которые уже начали зарастать мхом, туда, где был привязан их ослик, его осенило, что означали эти руины. Без школ следующее поколение колдунов, какими бы талантливыми они ни были, будут похожи на него - такие же волшебники-недоучки, безнадежные мечтатели, ищущие безрезультатно точки приложения своих сил.
"Или хуже того, - подумал он, - какой-нибудь маг возьмет всю магическую власть в свои руки... Если ты не можешь найти хорошую любовь, то найдешь плохую".
Ветер поднял его длинные волосы и обдал холодом пальцы, когда он навьючивал арфу на Че. Они могли взять хотя бы одну вещь, подумал он, из древнего города на Западном побережье. Единственную вещь, уцелевшую после разорения. Он запахнул потуже воротник своего пальто из невыделанной кожи бизона и остановился ненадолго под движущимся диском белого солнца и молочно-белым туманом, вглядываясь в море.
Он задумался об Убежище Дейра.
Но не так, как он обычно вспоминал о нем, - не о сумерках в тихих комнатах Альды, не о лабиринтах, окруженных древними стенами. Теперь он вспоминал его таким, каким видел его лишь однажды, когда они вышли к Кво. В его мозгу запечатлелась картина: черная, квадратная и цельная, контрастирующая с белизной снега, плотно лежащего на стенах, непроницаемых, загадочных, замкнутых. Он видел темные, неясные очертания Снежных гор и чувствовал ледяной, колющий ветер. И, представив себе эту картину, он почувствовал в себе сильное желание быть там, такое же неодолимое, как вожделение или голод.
Но он почувствовал, что эти же мысли витают вокруг него, как будто это были мысли кого-то еще.
Подняв глаза, он вновь увидел черную и удивительно пропорциональную тень холма и темный остов замка Форн.
Сквозь кружево голых ветвей он увидал маленькую фигурку, стоявшую с поднятыми руками и развевающейся на ветру мантией. Он чувствовал зов и знал, что этот зов исходит от человека, одиноко стоявшего в сердце последней разгромленной цитадели волшебства. Последний маг, изгнанник, цыган-бродяга, держа меч у бедра и прислонившись к стене, взывал ко всем: ко второразрядникам, к исключенным из школы, к новичкам, шарлатанам и ворожеям. Он призывал всех, кто мог услышать, звал их на встречу в Убежище Дейра.
Вскоре Ингольд широкими шагами спустился с холма. Руди вскарабкался по шесту, прислоненному к колоннаде, чтобы поприветствовать Ингольда, но нечего было приветствовать в пустом, холодном взгляде.
- Пойдем со мной, - кратко приказал Ингольд. - Мы должны сделать еще кое-что.
Колдун почти не разговаривал с Руди в тот день.
Руди привел ослика и последовал за стариком вниз по взорванному берегу к обвалившимся руинам позади сторожки. Раньше на ступенчатой крыше, этаж за этажом, цвели сады, а теперь они обвалились друг на друга. Спутанные деревья, каменная кладка, цветы, земля, разрушенная колонна и разбитая балка слились в одну колоссальную пирамиду развалин. Ингольд по-охотничьи обошел ее, пока не нашел то, что раньше было окном. Оно еще могло дать им доступ к нижнему разрушенному холлу. Затем он проскользнул между полуобвалившимися гранитными блоками, готовыми вот-вот упасть, стремясь проникнуть вниз, внутрь здания.
Руди следовал за ним, хотя Ингольд не отдавал никаких приказаний. Кое-где можно было свободно пройти под потолками, которые двигались и скрипели под тяжестью поврежденных арок. В других местах они вынуждены были взбираться на кучи упавших булыжников. Один раз им пришлось ползком по земле пробираться под огромным камнем-перемычкой, который треснул прямо в середине. Буквально тонны цветного камня чудом держались на нем, нелепо покрытые свисающим занавесом из желтых листьев.
Пока Руди карабкался, тяжело дыша, но стараясь не останавливаться, он опасался, что Ингольд искал собственную смерть, потому что колдун стал вдруг чужим и пугающим, погрузившись в свою ожесточенность и гнев. Ему ничего не стоило обречь на гибель себя и своих попутчиков в городе, который когда-то был его домом.
Но как только они спустились с последней, заваленной валунами лестницы в разбитый подвал, Руди понял, что же искал Ингольд.
Голубоватое сияние магического света медленно заполняло длинный, узкий холл. Они увидели золото книжных переплетов, гладкий блеск кожаных обложек и сверкание изумруда и аметиста на декоративных пряжках. Будто призрак, вернувшийся на землю живых, Ингольд двинулся по рядам столов, дотрагиваясь до книг своими чуткими, покрытыми шрамами руками. Так мужчина может касаться лица женщины, которую когда-то любил.
Было очевидно, что они не смогут взять все. Там были сотни томов - собранная воедино мудрость веков. Знание было сердцем Кво, поскольку оно было сердцем магии. Существование города объяснялось необходимостью защитить знание.
Эта необходимость служила оправданием бесчисленных заклинаний, которые окружали это место так плотно, что даже после смерти образ Кво нельзя было вызвать ни на воде, ни в огне, ни на драгоценном камне.
Ингольд молча прикоснулся к замкам и цепочкам, которые приковывали книги к сделанным под наклоном столам, и цепочки с грохотом падали. Он принес два тома Руди, который ждал его в дверном проеме, и вручил их молодому человеку, как будто тот был безымянным слугой.
- Тебе придется вернуться за другими, - отрывисто сказал Ингольд, отворачиваясь.
Они спасли две дюжины книг. Руди не имел понятия, что это были за книги и почему были выбраны именно эти. Но все они, большие и тяжелые, были беспощадно взвалены на бедного Че.
Ингольд порылся и раздобыл материал от занавески, чтобы сделать грубые ранцы для себя и Руди и нести в них все, что не помещалось в тюки. Бросив взгляд на лицо старика, Руди не осмелился жаловаться. Когда они сползли с камня в последний раз, Ингольд обернулся и произнес заклинания о бдительной охране. Ни дождь, ни почва, ни звери не могли проникнуть туда, все должно оставаться на своих местах до тех пор, пока он не придет снова. К тому времени стемнело.
Они расположились на открытой местности. Если Тьма все еще таилась в мертвом городе, то в руинах нашлось бы слишком много укромных местечек для нее.
По мере того как круги заклинаний слетали с кончиков двигающихся пальцев Ингольда и растворялись в воздухе вокруг лагеря, Руди думал, что слишком много призраков прошло этими молчаливыми улицами в поисках покоя.
Ночь была прохладной, с запахом дождя. Но над океаном облака разомкнулись, и появилась полная луна. Ее свет замораживал клубящиеся облака в горные склоны ослепительной белизны. Потрескивание костра из выброшенного океаном дерева смешивалось с медленным вздыманием волн, будто отдавался эхом шепот Калифорнии.
"Дома, - думал Руди, - дома".
Он вынул арфу, которую нашел, и неуверенно пробежал пальцами по темным изящным изгибам. Огонь отражался в серебре струн и касался узоров красной эмали, инкрустированной в темное дерево. Как большинство калифорнийцев, Руди освоил достаточное количество аккордов, чтобы справиться с эпическими поэмами типа: "Зажги огонь во мне". Но этот инструмент, чувствовал он, был предназначен для музыки такой гармонии и красоты, которые выходили за пределы его понимания.
Он поймал на себе взгляд Ингольда.
- Ты знаешь, как играть на ней? - спросил Руди нерешительно. - Или как она настраивается?
- Нет, - жестко ответил Ингольд. - И я скажу спасибо, если ты не станешь играть на ней, пока не будешь знать, что делаешь, - он отвернулся и посмотрел на море.
Руди оставил арфу. "Может быть, Альда научит меня", - подумал он. В любом случае, хоть кто-то должен знать. Он уже почти представлял себе, каким должен быть у нее звук, и понял, почему Ингольд не хотел слышать, как над ней измываются.
- Она называется Тьяннин, - добавил Ингольд спустя мгновение.
"Тьяннин, - подумал Руди, - южный ветер-попутчик, который летними вечерами сеет нетерпеливость и отдается тоской в сердце".
Он пристегнул арфу ремнями, мысленно принося извинения незадачливому Че, и вернулся к костру. В темноте за пределами лагеря он увидел разбитую линию колоннады. Своим волшебным зрением он различил сливающиеся узоры из цветов, сердец и глаз, которые покрывали цветной кафель. На фойе неба вставала темная громада башни Форна, похожая на обгоревший ствол погибшего дерева в лазурном сиянии морского горизонта. Западнее на вздымающихся волнах переливался лунный свет - опаловое кружево на белой груди пляжа.
Против черной стены прибрежных скал вспыхнуло едва уловимое мерцание звездного света на остроконечном металле.
Дыхание Руди, его сердце и само время, казалось, остановились. Ингольд взглянул вверх, как будто что-то услышал, затем стал всматриваться в темноту, но даже обостренному восприятию Руди не предстало более ничего. Скачущее яркое пламя костра осветило надежду на лице Ингольда, что было, однако, жутко созерцать. Длительный промежуток времени в ночи не было ничего, только вздымающийся океан и бешеное биение сердца Руди.
Затем где-то там, в темноте, опять появился блеск острого золота, движущийся в тени вдоль пляжа. Руди шевельнулся, но тут же его талии коснулась рука, останавливая его, и он почувствовал на себе трясущиеся пальцы Ингольда.
Невдалеке лунный свет мерцал на полукруглом наконечнике посоха и отражался более ярко на распущенных огненных волосах. Ветер подхватывал движение черной мантии, колыхая ее короткими порывами позади человека, шедшего по краю океана. Черные следы, как загадочные письмена, оставались на песке позади него.
Руди знал, что их лагерь был огражден заклинаниями, такими же неуловимыми, как воздушные стены, до сих пор окружавшие могилу Кво. Но этот человек смотрел прямо на них. В лунном свете было видно, что он улыбался. Шаги ускорились. Ингольд крепче ухватил Руди.
В дюжине ярдов от лагеря Лохиро перешел на бег. Ингольд немедленно поднялся на ноги и зашагал навстречу, затем взял его за руку, приветствуя. Луна освещала молодого и старика, стоящих рядом. Ее свет переливался на серебряных и золотых волосах, а также на растерзанном скелете, что лежал возле их ног, наполовину засыпанный песком.
- Ингольд, старый бродяга, - сказал Лохиро мягко. - Я знал, что ты придешь.
- Почему же ты остался? - чуть позже спросил Ингольд, когда они завели Архимага в круг костра.
Лохиро отвел взгляд от еды, состоящей из лепешки и вяленого мяса, которую жадно поглощал. Руди он показался изможденным и загнанным. В яркой золотой гриве, спадавшей почти до плеч, кое-где пробивались полоски серебра, высвечиваемые костром. Его глаза были точно такими, как в видении Руди на кристалле, - широко открытые и неоднородно голубые, как калейдоскоп, покрытые пятнышками тени и света и содержащие странное, пустое выражение, можно сказать, отсутствие выражения, которое Руди заметил и раньше. Это приобрело смысл после того, как он видел Ингольда у руин башни Форна.
- Потому что я не мог уйти, - засмеялся Лохиро коротко и резко от колкого взгляда Ингольда. - О, Дарков нет, - заверил он их натянутым, ироничным голосом. - Они ушли в ту же ночь - целые тучи Дарков, закрывая собой звезды. Многим из нас пришлось плести лабиринт, мой друг. Одному человеку не под силу разобраться в этой путанице.
- Так, значит, они ушли?
Белыми, как у скелета, пальцами Лохиро указал вверх.
- По воздуху, - сказал он. - Через сам лабиринт.
Ингольд нахмурился.
- Как они смогли? Лабиринты расставлены над городом на целые мили.
Лохиро выдержал паузу, затем устало тряхнул головой.
- Я не знаю, - сказал он. - Я не знаю.
- Ты был удивлен? - спокойно спросил Ингольд.
Архимаг кивнул. Позади него был воткнут в песок его посох вертикально вверх, как копье, свет костра высвечивал, мерцая, его острие.
- На поле боя тоже с Дарками из Гнезда?
- Нет, - Лохиро поднял голову, немного удивленный вопросом. - Нет, они покинули Гнездо, чтобы принять участие в штурме Гея. Неужели ты... Конечно, ты не мог знать, - он вздохнул и потер глаза. - Мы знали, что они ушли с поля атаковать Гей. О, ну и ночка выдалась! Несколько недель мы просто сходили с ума. У нас были советы, комитеты, бессонные ночные бдения. Команды студентов-первокурсников копались в старых записях в библиотеке. Вос-летописец перевернул свои самые древние документы, перевязанные только паутиной и заклинаниями. Это напомнило мне старый анекдот о скряге, чей любимый верблюд проглотил бриллиант, - он содрогнулся. Остро выступающие кости его плеч четко обрисовывались под черной тканью мантии. - Но мы вытащили не так уж много по сути. Только... - он замялся, как будто борясь с самим собой, и темные опущенные брови нахмурились от внезапной боли.
- Только что?
Лохиро снова взглянул вверх и покачал головой.
- Было слишком поздно. Вос, Анамара и я все еще не спали, но, я думаю, почти все остальные легли. Так или иначе, мы все видели падение Гея. Над городом нависла огромная тяжесть. Я не думаю, что кто-то из нас заботился о собственной безопасности. Это случилось внезапно, - он щелкнул своими длинными пальцами. - Что-то вроде огромного взрыва - я никогда не видел подобного. Ты знаешь, что он сделал с башней.
Ингольд кивнул, и голос его был усталым:
- Как эксперименты, которые Хэсрид проводил с взрывающимся порошком, - согласился он. - Ты помнишь каменный дом, который он разрушил?
Лохиро криво усмехнулся.
- Это было ничто, - сказал он, - по сравнению с этим. Это было, как... я не знаю. Это сотрясло фундамент башни до самой глубины. Не думаю, что я сделал что-то, просто сидел там как дурак, и, вероятно, это и спасло меня. Анамара побежала к двери и распахнула ее... Тьма хлынула на нее, как буйная волна. Не думаю, что у нее было время издать какой-либо звук.
Ингольд отвел взгляд, и Руди увидел в янтарном сиянии костра его мускулы, даже самые маленькие, от виска до рта неожиданно выступившие неровной выпуклостью.
Лохиро продолжал.
- Я думаю, Вос вызвал вспышку света, я не знаю. Потом... - он повернулся лицом к Ингольду. - Извини, - сказал он спокойно, глядя вниз на его руки. Нависла ужасная тишина, не нарушаемая ничем, только шумом волн на сверкающем сыром песке. - Я не знал.
Ингольд снова повернулся к Лохиро. Его лицо было спокойно, но что-то изменилось в глазах:
- Ничего, - сказал он. - И никогда не было.
Лохиро, пытаясь поймать его взгляд, слегка улыбнулся.
Руди увидел испарину, которая неожиданно засверкала, похожая на нитку прекрасных бриллиантов, вдоль изгиба висков старика.
- Вот что было, - продолжал Архимаг спокойно. - Я набросил сильнейшее покрывающее заклинание, которое смог найти, вокруг себя, залез под стол и молился. - Его длинные пальцы сцепились друг с другом, подсознательно поглаживая массивные кости этих слишком худых рук. - В следующую секунду я услышал страшный гул, как будто целая сторона башни вот-вот вылетит, и она, конечно, вылетела. Оттуда, где я сидел, я мог видеть только что-то похожее на темный ураган, когда они разнесли комнату на куски. Я больше ничего не мог сделать, даже выйти сражаться с ними, так как комната превратилась в гудящую черноту, состоящую из них, роящихся, как чудовищные пчелы. Через пролом в стене башни я смутно видел, что весь город лежал под тучей, как будто я выглянул в бурю.
Ветер дул со стороны моря, внезапный его порыв пошевелил густые блестящие волосы. Лохиро встряхнул головой и поднял уставшие, пустые глаза, встречая взгляд Ингольда.
- У них не было никакого шанса, - мягко сказал он. - Я видел свет, огонь. Я чувствовал запах энергии, выпущенной в эту бурю и сгоревшей. Но там было столько Дарков, столько много! Кто-то превратился в дракона. Я видел его, похожего на гигантского красного орла, окруженного шершнями.
Морской ветер подул сильней, голос волн стал чуть громче, отдаваясь в прибрежных скалах. Руди видел, как тучи сгущались, почти закрывая Луну.
- А после, - спросил Ингольд спокойно, - почему ты не связался со мной?
- Я пытался, - вздохнул Архимаг. - Создатели Лабиринта мертвы, но Лабиринт жив. Несколько недель я пытался наладить контакт с тобой.
Ингольд начал говорить что-то еще, затем остановился. При свете огня он внезапно стал выглядеть неприятным и старым, а темные линии невыносимых забот врезались, как проволока, в его рот и глаза.
Темнота надвигалась, как занавес, на берег, и Луна затерялась в быстрых, густо покрывавших небо тучах. Ее угасающий свет вспыхивал на белых гребнях накатывающихся волн. Даже в укрытии скал их маленький костер начинал дико колыхаться на ветру.
- Да, но почему ты не мог?.. - начал Руди.
Ингольд отрезал:
- Чем ты живешь?
Лохиро резко усмехнулся:
- Мох.
- Из Гнезда?
Лохиро кивнул; его длинный треугольный рот неожиданно исказился в кривой усмешке:
- О, там было немного хорошего, но за это нужно было бороться с крысами. Я жил этим некоторое время. Но в конце-концов я спустился в Гнездо Дарков и жил на мхе, как и их жалкие стада. Не скажу, что это принесло мне много пользы, - он остановился снова, поморщившись, как от внезапной боли. Длинные кисти рук легли одна на другую, сильно сдавив кости.
- Да? - мягко спросил Ингольд.
Болезненные глаза быстро взглянули на него, испуганные и пустые:
- О чем я говорил?
- О мхе.
- О, - Лохиро содрогнулся. - Ингольд, я удивлялся, что жил, как зверь. Один. В темноте, как крот. Было время, когда я думал, что сойду с ума.
- Да, - перебил Руди, - во почему ты не...
- Руди, заткнись! - Ингольд резко остановил Руди, и тот, пораженный тяжестью тона, впал в молчание. Профиль Ингольда выделялся на фоне темного моря, и Руди видел, как ноздри старика слегка расширились, будто в гневе, или как если бы его дыхание участилось от страха. Но он спокойно продолжал:
- Так как насчет стад Дарков?
- Что насчет них?
- Они были там?
Запах шторма, надвигавшегося с моря, стал вдруг сильнее, с холодными порывами ветра.
- Нет, - сказал Лохиро минуту спустя. - Нет. Они пропали. Я не знаю, куда и как. Не было никаких следов.
Ингольд обдумал его слова, затем подался вперед и подобрал палку, чтобы поворошить костер. Угли раскалились, и ветер закручивал языки пламени.
- Насчет дракона ты был прав, - заметил он небрежно. - Он был тоже пойман в лабиринте. Нам пришлось убить его.
- Ты знаешь, кто это был?
- Хэсрид, - сказал Ингольд. - Он всегда вел себя, как дракон.
Архимаг кивнул:
- Да, именно.
При свете костра озадаченный Руди перевел взгляд с одного лица на другое. Несказанные вещи и незаконченные предложения ударяли по его сознанию. Неизвестно, по какой причине, ему вдруг стало страшно: он боялся Ингольда, неприятного и далекого, поглощенного собой, он боялся высокого худого Архимага, неустанно скручивающего свои длинные пальцы, пока они сидели на самом краю круга, образованного светом костра. Руди боялся напряжения, которое в тишине пролегло между ними, боялся вещей, о которых они, очевидно, не говорили друг другу, чего-то еще, чему он не мог даже подобрать названия.
- Слушайте, - сказал он, - я собираюсь проверить город...
Ингольд даже не оглянулся.
- Заткнись и оставайся там, где сидишь! - он перевел взгляд с костра опять на Лохиро. - Хотя, если помнишь, Руди здорово помогал мне. Он работал в ловушке, так же, как ты, когда боролся с драконом, которого мы убили на севере.
Лохиро кивнул.
- Да, - сказал он, - я забыл об этом.
Их взгляды встретились. Тишина тянулась, как упругая проволока, стремясь к неминуемой точке разрыва, резкой и неизбежной. В голове Руди мелькнула мысль, что он находится в ужасной опасности. Но так же, как он когда-то стоял парализованный, уставясь в глаза дракона, так и теперь не мог пошевелиться.
В изменчивых ярких глазах Лохиро он не видел ничего человеческого. Совсем ничего.
Ингольд ответил мягко:
- Ты никогда не попадал в ловушку?
Его глаза были пусты. В спокойствии Архимага было что-то от автомата, машины. Не знающие покоя руки прекратили движение, и чувствительные мускулы на лице внезапно расслабились. Целую вечность не было слышно ни звука, кроме холодного рева океана и неровного лошадиного дыхания Ингольда.
Лохиро неожиданно ударил. Металлический серповидный наконечник его посоха, казалось, горел на свету, когда пронесся над костром, нацеленный в горло Ингольда. Меч старика уже был у него в руках. Он парировал удар с колен и спустя несколько секунд вскочил на ноги. Тогда Лохиро бросился на него. Песок и пепел сыпались с рваного плаща Архимага, в его глазах была пустота. Неспособный пошевелиться от шока, Руди мог лишь в ужасе наблюдать за происходящим.
Ингольд отразил бросок Лохиро в такой близости от себя, что металл полумесяца оставил красную линию длиной в дюйм на его правой скуле. Он поймал тыльную часть полумесяца рабочей стороной своего клинка и продолжил натиск, вырывая оружие из рук Архимага. Посох занесло в песок. Руди крикнул, от ужаса или предупреждая, он не знал, когда безоружный Лохиро бросился на Ингольда и... изменился!
Длинное ловкое тело, казалось, слилось с лавиной его раздуваемого ветром плаща, а его белые, вытянутые вперед руки в несколько раз увеличились и превратились в хватающие когтистые лапы. Он обернулся, наваливаясь темнотой огромного, как дыра, рта. Рот был снабжен щупальцами и брызгал кислотой на песок. Колющий кнут-хвост старался обвить тело Ингольда. И тогда штормовые ветры обрушились на них, как леденящая лавина, схватили это темное эфироподобное тело, будто громадный коршун, и вихрем унесли его в ревущую ночь.
Ветры загудели вокруг Руди и Ингольда - вселенная шума и брызг. Хлещущий, словно дождь, песок накрыл костер. Руди все еще сидел с открытым ртом, в шоке и ужасе, когда Ингольд дотянулся до него в ошеломляющем беге через дикий хаос и поднял на ноги. После долгой паузы старик схватил посох и поводок Че, затем, толкая Руди вперед, пошел сквозь слепящий ураган к Кво.
Лохиро ждал на лестнице, ведущей с пляжа. Его лицо было белым, как у покойника, с остекленевшими глазами, выделяясь в дикой темноте ветра и колдовства. А золотые волосы поднимались с бровей в огненной ореол. Несмотря на шум бурунов, голос его был ясно различим, холодный и насмешливый:
- Ну, Ингольд? Сможешь ты меня на самом деле убить? - он пошел вниз по ступенькам, держа посох с зубцами наготове. - Меня?
Ингольд прошептал:
- Ты превзошел всех, сын мой.
Быстрым внезапным движением Лохиро перевернул посох и ударил им, как дубинкой, с шумом щелкнув подбитым железом основанием у виска Ингольда. Старик быстро наклонил голову, как утка, и рубанул мечом по направлению вверх и внутрь. Руди увидел белое мясо и тонкую струйку крови, когда Архимаг отступил в сторону от клинка и неожиданно ударил посохом, как топором. Удар пришелся по рукоятке меча Ингольда, и он отвел завывающее твердое дерево вниз позади себя. В долю секунды он ударил вдоль древка так, что посох зацепился, попав в ловушку, а противник Ингольда потерял равновесие.
Между ними вспыхнул огонь, выпущенный рукой Лохиро почти в лицо Ингольду. Старик пошатнулся на ступеньках, закрывая рукой глаза. А более молодой снова перевернул посох. Подхватив Ингольда под колени, он бросил его на песок. Одним и тем же движением Лохиро перевернул посох и ударил им сверху вниз, как вилами, целясь в горло Ингольду. Движение было таким же невероятно быстрым и гладким, таким же стремительным, как укус змеи. Но каким-то чудом старика не оказалось под острием оружия. Он откатился и парировал удар, схватив древко руками. Перенося ноги вверх, в пах противнику, он с силой перебросил Архимага через голову на темный берег. Ингольд перекатился со спины на колени, задыхаясь, а из его раскрытой ладони вырывался огонь.
Но Лохиро исчез.
Едва Ингольд поднялся на ноги, дождь начал хлестать из черных, клокочущих небес. Руди, выйдя из оцепенения, подбежал к нему. Без единого слова Ингольд взял его за руку, и волоком затащил вверх по лестнице. Молния сверкала над ними, обнажая остов опустошенного города и ослепляя беглецов. Гром сотрясал мир, словно трубный глас. Волосы прилипли к щекам, когда они пробегали вдоль заливаемой водой колоннады. При разряде молнии с обеих сторон колонны то резко появлялись в видимости цвета электрик, то затем погружались в темноту. Порывистый ветер стягивал с них плащи, когда они бежали, и дождь насквозь промочил их. Че пронзительно визжал и судорожно дергал за уздечку в ужасе от запаха электричества и энергии.
Руди отчаянно спрашивал себя, что бы он делал, если бы глупое создание преуспело и удрало со всеми съестными припасами и книгами, ради спасения которых Ингольд рисковал двумя жизнями.
Свет буквально слепил его глаза, запах озона обжигал ноздри, и волосы вставали дыбом от треска молнии. Разрушенная стена перед ними дымилась от взрыва. Повернувшись, Руди увидел Лохиро позади себя, с его пустыми глазами и насмешливой улыбкой.
Молния осветила поднятую белую руку Лохиро. Разрывающий уши гром грянул одновременно с огненным белым взрывом. Разрушенный дверной косяк рассыпался на куски; щепки от него разорвали толстый кожаный плащ Руди. Шквал дождя веером налетал, ослепляя его. Под дождем Архимаг был неясной, водянистой формой, его промокшие золотые волосы гладко лежали на голове. Он медленно продвигался со своим снабженным лезвием посохом. Руди отступил назад, опасаясь забегать далеко вперед, сознавая, что, если молния поразит тротуар, они все будут убиты током от воды, которая затопила его.
Между Руди и Архимагом стоял Ингольд, лезвие его меча мрачно сверкало в мокрой темноте. Ветер усиливался, с неба обрушивались огромные плоские полосы горизонтального дождя. На промокшем тротуаре два колдуна двигались по кругу, ощупью выискивая друг друга.
"Тридцать дюймов лезвия клинка, - ужаснулся Руди, - к шести с половиной футам темного, твердого, как железо, дерева".
Ингольд отодвинулся вправо, делая отвлекающий маневр. Лохиро раскачивался из стороны в сторону, как змея.
Быстрый жест длинных белых пальцев Лохиро и скорее ответное заклинание Ингольда, за которым последовали бормотание мертворожденного грома и раздражающий запах озона.
Было уже два Лохиро. Руди увидел, как второй выступал, как кошка, из дверного проема менее чем в трех футах от него. В короткой и мертвой тишине двойник попытался вонзить острие в незащищенную спину Ингольда.
Че встал на дыбы; визжа от ужаса при этом неожиданном появлении, Руди дико закричал:
- Ингольд, берегись!
Колдун обернулся. Полуослепленный ветром, Руди вынул собственный меч и опустил его на этого второго Лохиро только для того, чтобы фигура прекратила существование. Он видел, как Ингольд слишком поздно увернулся от острого, как бритва, полумесяца и, шатаясь, отступил назад с повисшей сбоку рукой. Послышался жалобный вой воздуха, когда Архимаг снова перевернул в руках свой посох и с треском опустил древко на череп старика. Руди на мгновение застыл в параличе от ужаса, когда Лохиро потянулся вниз и выдернул меч из бесчувственных рук старика. Архимаг перегнулся через съежившееся тело с выражением холода и безжалостного удовлетворения во взгляде нечеловеческих глаз. Затем с непередаваемым криком ярости Руди налетел на Архимага, не думая о последствиях. Его меч прошел сквозь слепящий занавес дождя, но встретил только темноту и угасающее эхо издевательского смеха Лохиро.
Руди вернулся обратно туда, где Ингольд пытался встать из лужи дождя и крови. Че уже протиснулся через один из темных дверных проемов. Руди потянул старика за руку и заставил подняться, подобрал меч, лежащий в нескольких футах от них, и то волоком, то на руках внес Ингольда в укрытие внутри здания.
Это было одно из немногих зданий в Кво, все еще осчастливленных крышей. Дождь и ветер обрушивались на горы руин верхних этажей, похожих на тяжелые удары взбесившегося моря.
Руди трясло от страха и напряжения, когда он уложил Ингольда на кучу листьев и промокших, потускневших останков книг. Он вызвал слабое мерцание магического света. При его отблесках он увидел два скелета, валявшиеся в другом углу комнаты.
Лицо Ингольда было, как у мертвеца, в призрачном свете: белое от шока, боли и усилия оставаться в сознании. Руди увидел, куда вонзились наконечники посоха в его бок, когда Ингольд обернулся, отвлеченный криком Руди.
"Прямо, как будто Лохиро знал, что случится, черт возьми", - думал Руди в ярости, стараясь стянуть плащ Ингольда так, чтобы можно было добраться до раны.
- Не надо, - прошептал Ингольд отчаянно.
- Ты ранен, старик, - проворчал Руди. - Я должен...
- Нет. Я лекарь, Руди. Я буду в порядке, - старик открыл рот для вздоха, рукой ощупывая бок, чтобы остановить кровотечение.
- Ты истечешь кровью до смерти...
- Не будь дураком, - глаза Ингольда открылись. Это были снова глаза незнакомца - жесткие, блестящие и сумасшедшие. Его дыхание стало хриплым и прерывистым, а Руди уже видел ручеек крови, медленно струившийся между его обожженными пальцами.
- Что дернуло тебя принести меня внутрь?
- Я должен был перенести тебя в укрытие! Ты истекаешь кровью.
- А чья это вина? - огрызнулся Ингольд. - Попасться на один из самых дешевых трюков, известных человечеству! И какая плохая версия!
- Ну извини! - кричал взбешенный Руди. - В следующий раз я позволю тебе самому сражаться в чертовой битве!
Тоже взбешенный, Ингольд снова напал на него:
- И если у тебя не хватает мозгов понять...
Оба они взглянули наверх, когда ослабел магический свет. Руди почувствовал заклинание, затем ту же могучую силу, которая истощила его энергию в населенном духами лесу. В сгущающейся темноте он ощутил, как энергия Ингольда вышла, пытаясь зажечь свет. Она повстречалась с такой же неумолимой силой. Зрением колдуна он увидел, как старик сел. Затем услышал режущий слух всасывающий звук дыхания с приступом боли. Снаружи шквалы града стучали по тротуарам. Ослепляющий разряд молнии осветил водоворот закручиваемого ветром дождя и обрисовал силуэт высокой костлявой формы в темной арке дверного проема.
Магический свет, мерцая, снова затеплился в комнате, голубоватый и матовый, играя, как костер святого Эльма, на обшивке из льняных полотен, на обуглившихся обломках стульев и на блестящем золотом кружеве тлеющих занавесок. Он украсил промокшие золотые волосы Лохиро блеском цвета ртути и затерялся от уставившихся нечеловеческих глаз. Длинный треугольный рот вывернулся в усмешку при виде двоих истекающих кровью беглецов, съежившихся в углу. Он медленно сошел вниз по лестнице в комнату.
Руди пошарил рукой, пытаясь нащупать и вынуть свой меч, но Ингольд оттолкнул его назад:
- Не будь глупцом, - старик с усилием поднялся на ноги, его клинок горел во внезапно вспыхнувшем холодном свете.
"Посмотрим", - думал Руди, когда колдун пошатнулся, но восстановил равновесие, уцепившись за останки изуродованного стула. Мудро поступая, он не раскрывал рта и на этот раз.
Было ли это шатание преднамеренным обманом, Руди не знал, но оно привлекло внимание Лохиро. Заостренные зубцы сверкнули в нескольких дюймах от глаз Ингольда. Но старик поймал полумесяц головкой своего эфеса, переведя посох вниз позади себя так, что он воткнулся в дерево пола. Одним же движением, казалось, он рубанул вдоль черенка. Лохиро выпустил из рук оружие и отскочил в сторону с пустыми руками. Ингольд бросился к нему. Клинок его горел при ударе. Затем, к своему ужасу, Руди понял, почему старик разозлился, когда обнаружил себя в укрытии, и почему он вызвал бурю в первую очередь: не опасаясь ветров, тело Лохиро менялось, его форма сливалась с формой темноты. Увертываясь от воющей дуги клинка, Дарк резко отскочил в сторону и упал не на Ингольда, а на Руди.
У Руди не было времени вытащить меч. Он распластался на полу напротив стены и закрыл руками голову. Темнота, казалось, поглощает его. Дождь из камней и сухих листьев пролился на него, и он почувствовал, как край истрепанного плаща прошелся по лицу. Где-то в темноте, очень близко, завыл металл. Когда Руди взглянул вверх, то увидел Ингольда, стоящего над ним, с темно-красным пятном, расплывшимся по его боку. В пяти футах от него Лохиро вытягивал свой посох из пола. Он улыбался по-прежнему, в его глазах ничего не было.
Архимаг снова подошел, проворный, как кошка, он легко стоял на ногах. Возможно, разум его и был захвачен Тьмой, но тело и сноровка были его собственными.
"И он был свеж, - подумал Руди, - свежее, во всяком случае, чем Ингольд, который долго работал в библиотеке и убил дракона". Архимаг не сознавал, что пытается убить человека, который был его другом.
Руди взглянул на Ингольда. Глаза, обрамленные красными кругами, сверкнули. В них не было ни жалости, ни раскаяния. Как Лохиро, Ингольд был машиной, существующей только для убийства.
Он дернул головой, как утка, делая отвлекающий маневр. Последовал молниеносный удар по голове. Затем он увернулся в сторону, когда зубцы чуть не вошли ему в пах и в живот. Лохиро тоже увернулся от удара старика, в падении отлетев назад, на прежнее расстояние, но вскоре подошел снова. Зубцы его серпа сверкнули, отражая удар клинка Ингольда, и Лохиро со злостью выбил его из рук старика. Металл блеснул, ударившись о дальнюю стену. Ингольд отступил назад, в руках у него ничего не было.
Руди не видел, чтобы рука Ингольда двигалась, но он знал, что она должна заработать. Потому что Лохиро, хотя пол и был свободен, споткнулся и зашатался. В эту выигранную секунду Руди вытянул из ножен клинок и кинул его в приготовленную руку Ингольда. Если бы колдун был менее обессилевшим, возможно, он двигался бы проворнее. Но Архимаг успел отступить в сторону и восстановить равновесие. Приглушенный взрыв звука затрещал между ними. Лохиро отбросил Ингольда к дальней стене, и посох завыл снова. Полумесяц вошел в обивку и пригвоздил руку Ингольда, держащую меч, к деревянной стене. Затем Дарк, который еще мгновение назад был Лохиро, Архимагом, ударил древком посоха. В сужающемся промежутке между Тьмой вокруг Лохиро и стариком, приколотым к стене, Руди смутно различил, как левой рукой Ингольд пытается вынуть кинжал, висящий на ремне. В чернильного цвета тени Руди увидел сверкнувшее острие. Затем услышал крик - что-то среднее между стоном и визгом. Он не был уверен, кто это крикнул и почему.
Тьма отступила. Руди снова увидел Ингольда, распятого на стене. Его рука все еще была приколота, а глаза закрыты, лицо блестело от испарины. Рухнувшее напротив него длинное тело уже согнулось, стоя на коленях. Тонкие белые руки прильнули к плечам. Золотая голова Лохиро склонилась рядом с лицом Ингольда. Архимаг медленно сполз вниз и повалился к ногам старика.
Ингольд бросил окровавленный кинжал и потянулся, чтобы освободить руку. К тому времени, как Руди подбежал к ним, Ингольд, встав на колени, поднимал с пола кровоточащую форму Архимага.
Глаза Лохиро открылись и, слабо сощурившись, с выражением изумления посмотрели на склоненное над ним лицо.
- Ингольд? - прошептал он, затем закашлял, и изо рта у него потекла тонкая струйка крови. В магическом свете лицо Лохиро было мертвенно-бледным, все в испарине, оно вдруг стало выглядеть сжавшимся, будто плоть провалилась на кости. Даже при неопытности Руди было очевидно, что рана смертельна.
Ингольд ничего не говорил, только сидел с опущенной головой, спрятав лицо в тени.
Архимаг прошептал:
- ...лгал. Дарки здесь, внизу. - Он попытался вздохнуть, но снова закашлял - отвратительный булькающий звук. Костлявые пальцы неустанно теребили рукав Ингольда. - Ловушка... Лабиринт. Идут, - он с трудом перевел дыхание, подавив удушье, и спазм боли пробежал по худым, как у лисы, чертам. - Лекарь... ты можешь меня вылечить... Они отпускают меня. Свободен.
Старик сказал очень мягко:
- Мне очень жаль, Лохиро.
- Я не хотел... они взяли... заставили меня. - Он снова стал задыхаться, борясь за глоток воздуха, и ужасно хрипел. Его пальцы крепко вцепились в испачканный землей плащ Ингольда, он дергал за него, как ребенок. - Вылечить... ты можешь. Они отпускают меня.
Голос Ингольда перешел в бормотание:
- Прости, понимаешь, они могут снова взять тебя.
- Нет, - Лохиро тяжело вздохнул, на мгновение лицо его опять исказилось от злобы и от боли. Затем это прошло, и он откашлялся еще большим количеством крови.
- Не знаю, - прошептал он, - глупо... Я никогда не мог... одолеть тебя. Они возьмут тебя... но они не знают, - он опять закашлял, пытаясь приподняться. Через плечо Ингольда Руди увидел, что из груди молодого колдуна вытекала темная, искрящаяся река крови.
- Они хотят тебя, - продолжал он слабеющим голосом, - тебя...
- Почему?
Голубые глаза закрылись, и золотые пряди четко выделялись на белой коже, уже становившейся похожей на воск. Лохиро перекатывал голову из стороны в сторону, его лицо конвульсивно дергалось от боли.
- Один из них, - прошептал он. - Стал одним из них. Их не много... они - это один. Они хотят тебя...
- Почему? - настаивал Ингольд.
Лохиро продолжал, будто не слышал:
- Я знаю... Но... глупо. Прости. Я знаю... - прошептал он. - Мох... стада Дарков.
Он снова закашлял, давясь кровью.
- ...лед на севере.
Золотая голова откинулась назад. Минутой позже длинное костлявое тело стало мертвым грузом в руках старца. На время, которого хватило бы, чтобы досчитать до ста, предположил Руди, Ингольд сидел в темноте, держа на руках убитого им друга. Затем он осторожно положил тело на пол и припал к его ногам. Лицо Ингольда было суровым, ужасным и пустым, как у каменного изваяния.
- Успокойся, - сказал он тихо, - если Дарки внизу, они будут теперь нас преследовать.
Он исчез в дверном проеме и вернулся через несколько минут с Че. Он нашел и вложил в ножны свой меч, пока Руди подбирал свое оружие и посох с золотыми зубцами, который носил Лохиро.
На улице бушевала буря. Дождь и ветер обрушивались на город с удвоенным неистовством. Ингольд натянул капюшон, затенявший лицо, а поверх накрылся промокшим шарфом с висящими, как хвосты, концами.
Затем он остановился, обернувшись, и долго смотрел на тело Лохиро. Оно лежало в тени, там, где Архимаг упал. Лужа крови виднелась на устланном листьями полу.
Ингольд долго стоял над убитым другом. Затем совершенно неожиданно тело мертвого Архимага занялось пламенем. Красно-золотой свет ярко освещал лицо с остро выступающими костями, длинные изящные руки и шевелюру, теперь превратившуюся в настоящий огонь. Погребальный костер, высотой до потолка, гудел. Простирающаяся все шире колонна огня лизала стропила, ее ослепительный свет освещал спокойное, почти безразличное лицо Ингольда и его измученные глаза. Руди наблюдал до тех пор, пока тело не начало чернеть, а мясо слезать с костей. Пелена цвета топаза, образованная огнем, окутывала горящее тело. Руди отвернулся, не в силах вынести это зрелище. Комната наполнилась запахом паленого мяса.
Спустя некоторое время он услышал, что Ингольд ведет Че по лестнице, и последовал за ним на улицу, в дождь.
Так они ускользнули из Кво, как воры, под покровом ураганных ветров. Они оставили в этом городе руины всемогущего колдовства и надежды на волшебную помощь человечеству.
К утру они разбили лагерь в сопках над городом, и Руди уснул глубоким сном. Он проснулся после полудня и увидел Ингольда, сидящего все в той же позе: согнув колени и обхватив их руками. Невидящим взором он смотрел на руины внизу, рядом с серым океаном.
Он беззвучно рыдал.

Предыдущая страница 9 Следующая страница


Воздушные стены 10

15

Свет костра коснулся скал, арройо <сухое речное русло> и упал, дрожа, как дождь, на струны арфы. Он с уважением относился к заявлению Ингольда, что не должен играть на ней. Но ночь за ночью в ветреной темноте пустыни его тянуло к ней, и он отвязывал ее и пробовал все двадцать шесть струн. Он изучал их, как изучал руны, каждую ноту в своей последовательности, с ее особой красотой и назначением.
С другой стороны костра сидел Ингольд. Шел пятый день с тех пор, как он умолк.
В общем, Руди предпочитал молчание старика его жесткому сарказму или той надоедливой вежливости, с которой тот отвечал на любое предложение отдохнуть, ссылаясь на то, что произошло в Кво. Если Руди когда-то сомневался, что натуре Ингольда свойственна жестокость (которая, он полагал, была у него в те дни, когда Руди был наивен), то теперь сомнения исчезли. Были дни, когда он не очень боялся старика, посылал его к черту и уходил. Но куда было уйти посреди охваченной зимой равнины.
Зима прочно обосновалась на пустынных землях. Небо и земля были одинаковыми, будто сделанными из металла. Идти приходилось медленно, охота, которая стала занятием Руди, была скудной. Он часами лежал в сплошном кустарнике, чтобы добыть немного мяса, к которому Ингольд редко прикасался. Он отмывал пятна крови Лохиро с плаща Ингольда и ставил заплатки. Если Ингольд все-таки ел, то только потому, что Руди заставлял его. Когда он говорил, в голосе слышалась безликая ожесточенность, граничащая с презрением. Казалось, он все больше и больше удалялся куда-то в самого себя, замуровываясь в ад вины, скорби и боли.
"А почему бы нет, - думал Руди, в мыслях возвращаясь к иллюзорно очерченному городу на берегу Западного Океана, к телу золотоволосого мага, чернеющему, как солома в пламени. - Кто поручится, что Лохиро не знал ответа? Кто скажет, что он не мог дать нам ответ, когда Дарки ушли из его сознания?.. Если, конечно, они на самом деле ушли... А что если Ингольд помог ему умереть, когда мог бы спасти, в ярости от того, что Лохиро предал их всех?"
Руди снова взглянул через костер. Ингольд неотрывно смотрел на пламя, которое стократно умножалось, отражаясь в его мрачных глазах. Он выглядел старым, опустошенным и жалким. Его длинные белые волосы развевались вокруг впалых щек и грустных глаз. Из темноты доносилось завывание койота, тонкое и безнадежное, как крик потерянной души, бродящей по сухим и голым пустыням. Покрывало из облаков лопнуло, и полная луна уставилась на них сверху из-за края тупых, похожих на сломанные зубы западных холмов.
Руди было интересно, что же видел в пламени Ингольд?
Был ли это Кво, полный теплой красоты того последнего лета, не имея понятия об ужасе, застывшем под его сердцем? Пустые глаза Лохиро? Вещи, которые могли бы случиться, если бы Ингольд вздумал послать им предупреждение о Дарках? Или Убежище, чернеющее посреди снегов под далекими и холодными звездами? А всех колдунов в мире теперь можно сосчитать буквально по пальцам одной руки.
"Ингольд, Бектис, Кара и мать Кары, - перечислил про себя Руди угрюмо, - какой же, к черту, мы имеем шанс против всех сил Тьмы? Какой шанс имеет хоть кто-нибудь?"
Не удивительно, что Ингольд напоминал странствующий призрак, молча бредущий по пустынной дороге.
Только изредка колдун поднимался, чтобы дать уроки по энергии, которые были их единственным средством общения в течение многих дней.
А его преподавание было, как все остальное, хрупким, резким и жестоким. Казалось, его мало заботило, выучил Руди что-нибудь или нет. Для него, чувствовал Руди, уроки были просто способом временного забытья: он создавал необъяснимые миражи или нарочно оборачивался в маскировочные заклинания и бросал Руди на вожжи. Два дня он держал Руди с "завязанными глазами", вынуждая его полагаться на другие чувства. Без предупреждения Ингольд вызвал ослепляющие стремительные потоки ветра и дождя, сверкающие приливы волн, с которыми Руди должен был справиться. Презрением, сарказмом и злобой он заставил молодого человека изучить самые сильные заклинания, обучил его хитрым, ужасным секретам ворожбы на воде и костях. Ингольд учил его всему. Об остальном он вовсе не утруждал себя говорить.
Экспериментируя, пальцы Руди брали аккорды - терции, квинты. Тоны арфы звучали верно.
"Арфа колдуна, - думал он, - принесенная из города колдунов. Сохранили ли заклинания, оберегающие ее от повреждений, также и ее настройку?"
Осторожно, проиграв сначала только мелодию, затем нащупывая аккорды, он подобрал самую грустную и самую прекрасную балладу Леннона и Маккартни, мыслями и телом прильнув к арфе. Его глаза устремили взгляд на огонь, звездный свет падал на его руки и струны. Музыка была чистой, прозрачной и потрясающе нежной, как звезда, отраженная в кристалле. И он ненавидел собственную неуклюжесть и невежество, считая себя недостойным такой красоты.
В пустыне снова завыли койоты - полноголосый хор в ветреную ночь. Руди поднял глаза и увидел, что Ингольд исчез. Луна уже взошла. Руди не чувствовал присутствия Дарков, равно как и других существ в пустынях камня и потрескавшейся обожженной глины, кроме тех, кто избрал это место своим домом. Че дремал на привязи.
Руди сел рядом с арфой и произвел медленную, тщательную проверку лагеря. Все было спокойно и безопасно в пределах кругов заклинаний. Посох Ингольда исчез, как и лук.
Выслеживание колдуна при звездном свете было одним из самых сложных испытаний при такой жизни. Но жестокая тренировка Ингольда окупилась сполна: Руди подобрал согнутую ветку, увидел разбросанный песок, лежащий не по направлению ветра. Это указывало на возможную нить поиска. Он пристегнул свой меч и подобрал посох, когда-то принадлежащий Лохиро-Архимагу, взявшему свои привычки из пещеры в горах, а облик и походку от земли. Руди спокойно выступил за пределы лагеря. Затем, обернувшись назад, он наложил заклинание на все снаряжение.
Миновав несколько футов, он оглянулся и не увидел никаких следов ослика, костра или поклажи.
Он продвигался сквозь ветреную темноту, как призрак. Распространяя свои чувства, как сеть, он случайно нашел следы старика: лисенок необъяснимо странно изменил направление бега, и легкая царапина осталась в пыли на скале. Он не слышал никаких звуков, не видел ничего двигающегося во всей громаде замерзших скал. Но дважды взгляд его возвращался к сгорбленной черной тени в том месте, где голые валуны разбивали серебряные жилы в пластах глины. Это нарушение порядка вещей указывало на следы Ингольда. Он не видел колдуна в этом смешавшемся в беспорядке обнажении пород скалы. Но долгая медитация дала ему способность различать жизнь и безжизненность. И однажды ветреной пустынной ночью Руди заметил очертания души Ингольда. Это было незабываемо. Тем не менее ему пришлось подойти очень близко, прежде чем он окончательно в этом убедился.
Он подкрался к Ингольду тихо, как дуновение ветра в ночи. Так он обычно подкрадывался к своим друзьям-зайцам.
К этому времени у него уже был определенный опыт охотника. Но прежде чем Руди достиг скал, он увидел, что Ингольд шевельнулся, слегка повернув голову. Глаз его сурово сверкнул в темноте. Затем колдун отвернулся снова, не заинтересовавшись.
Руди выступил из укрывающей тени:
- Ты собираешься вернуться в лагерь?
- Тебе какое дело?
Руди оперся на свой посох с наконечником-полумесяцем, раздраженный этим непреклонным высокомерием.
- Да, я хотел бы знать, не собираются ли Дарки проглотить тебя?
- Не будь глупцом. Мы скорее найдем фиалки в этой пустыне, чем встретим Дарков. Или ты не заметил?
- Я заметил, - их голоса звучали низко, только для ушей друг друга. Их тела сливались со скалой и тенью. Путник в десяти футах прошел бы мимо, ничего не увидев.
- В чем дело, Руди? - Ингольд презрительно усмехнулся. - Ты думаешь, я не смогу одолеть Дарков?
- Да.
Ингольд отвернулся.
- Если уж дело дошло до этого, то я предпочитаю стать добычей Дарков, - холодно продолжал Руди. - Тогда тебе не придется идти назад и говорить Алвиру, что вся эта затея провалилась. А твоя репутация останется незапятнанной, как у человека, не бросающего начатого.
Ингольд вздохнул.
- Если ты думаешь, что я займусь таким неприятным делом, как это, через кого-то столь же тривиального, как Алвир, то твое чувство меры такое же убогое, как и игра на арфе.
Он взглянул вверх, затем нетерпеливо продолжил, будто бросая кусок голодной собаке:
- Да, я собирался вернуться сегодня вечером.
- Тогда зачем ты ушел?
Ингольд молчал.
- Или ты считал, что я настолько оперился, что смог бы обойтись без тебя?
- Думай, что хочешь, - зло огрызнулся старик. - У тебя есть все, что хочешь: ты - маг или настолько маг, насколько мне удалось сделать им тебя. Возвращайся и строй иллюзии, будто твоя энергия дает возможность или право менять исход вещей. Возвращайся и наблюдай за людьми, которых хочешь умертвить собственной рукой или посредством твоего проклятого жалкого вмешательства. И посмотри, что это даст тебе через шестьдесят три года. А пока не суди меня.
Руди сложил руки и стал разглядывать старика при свете звезд. Скрытое в тени капюшона лицо Ингольда, казалось, было просто собранием острых костей, синяков и рубцов, окруженных грязной гривой белых волос.
Он на полпути, чтобы снова стать пустынным отшельником, думал Руди. А почему бы и нет? Все пошло прахом. Магов нет. Что бы Лохиро ни сказал, если Дарки действительно отпустили его, Ингольду конец.
Руди спокойно спросил:
- Ну так что мне сказать людям, которые ждут и надеются?
Ингольд пожал плечами:
- Что хочешь. Скажи, что я умер в Кво. В любом случае в этом будет доля истины.
- И это то, что я должен сказать Джил? - продолжал Руди голосом, подрагивающим от едва сдерживаемой злобы.
Старик взбешенно посмотрел вверх, и впервые жизнь, которую Руди не видел в нем в течение нескольких недель, загорелась в его глазах:
- Какое отношение имеет к этому Джил?
- Ты единственный, кто может помочь Джил вернуться в ее мир.
Пока Руди говорил, он не понимал, до какой степени рассвирепел.
- Ты единственный во всем мире знаешь путь через Пустоту. И ты, как никто другой, в ответе за Джил. Ты не имеешь права загубить ее судьбу.
Он чувствовал, как ярость вскипала в старике. Ярость и другие эмоции разбивали мрачную пассивность его самоистязания, в которую он впал со времени событий в Кво. Но, как и его печаль, злоба Ингольда была молчаливой. Спокойным, жестким голосом он сказал:
- Может, Джил предпочла бы остаться в этом мире.
- Бред какой-то, - фыркнул Руди, - что касается меня, то я не выбираю один чертов путь или другой. Но у нее есть жизнь там, свое место в том мире, карьера, в конце концов, которую она хотела бы сделать. Если она останется здесь, то будет ничем, разве что солдатом, а ведь она мечтала стать ученым. И теперь по твоей милости она застрянет здесь, пока ее не доконают Дарки, холод или глупая война, в которую Алвир втянет Убежище. Эта женщина мне не безразлична, Ингольд, и я не позволю тебе привязать ее к этому миру навсегда против ее воли. У тебя нет такого права.
Колдун вздохнул, и жизнь, казалось, ушла из него снова, забрав даже сильные вспышки гнева. Он медленно опустел голову и еле слышно сказал:
- Да, ты прав. Я должен вернуться.
Руди начал говорить что-то еще, но, не закончив, сделал глубокий выдох. Ярость Ингольда озадачила его, а эта внезапная капитуляция обескуражила. Но он ощущал, как разбиваются в старике оковы ожесточенности, мрачной ненависти к самому себе, которая придавала ему силы. Теперь не было ничего.
Он сказал спокойно:
- Я вернусь в лагерь. Ты сможешь найти дорогу туда?
Ингольд кивнул не глядя. Руди оставил его там и медленно зашагал назад по своим невидимым следам. Двойные наконечники его посоха мерцали при звездном свете пустыни. Один раз он оглянулся и увидел, что старик даже не сдвинулся с места. Темный силуэт сливался со скалой, он был едва различим, не более, чем темное пятно на фоне неясных, расплывчатых очертаний земли за скалой.
Когда Руди возвращался в лагерь, он не мог припомнить, чтобы видел в своей жизни кого-либо, настолько же одинокого и несчастного.

***

- Думаешь, кто-нибудь дома?
Свет луны дождем проливался на город, лежащий перед ними, похожий на скопище маленьких глинобитных коробок, взбирающихся на холмы за дорогой. Далекий звук текущей воды и густые кучки финиковых пальм, черные на фоне ледяного сверкающего неба, отмечали место, где ручей стекал с холмов. Несколько домов были взорваны и разрушены. При первом же взгляде становилось ясно, что произошло это недавно.
Кирпичи растащили, чтобы привести в порядок те здания, которые уцелели, превращая их в собственные маленькие крепости. С внешней стороны от фундамента до деревянной крыши они были покрыты аккуратно выписанными узорами, картинками и религиозными символами. В одном домике красивая женщина стояла на спине подвешенного на крюк дьявола. Ее левая рука была поднята и обращена к толпе неточно изображенных, похожих на рыб, Дарков. Правая рука и плащ укрывали толпу коленопреклоненных просителей. При свете убывающей, покрытой тучами луны рисунок пугал своей примитивной красотой. Краски терялись в лунном свете, но очертания фигур проступали поразительно четко. Почему-то эти рисунки напомнили Руди руны, изображенные на дверях Убежища.
- Возможно, - заметил Ингольд в ответ на вопрос Руди. - Хотя вряд ли они оставляют двери открытыми на ночь.
- Тогда нам придется идти в церковь, - вздохнул Руди и пошел по тенистым узким улочкам. Ингольд перемещался медленно и плавно, как призрак.
"Яд, - думал Руди, - выходит из организма старика".
Когда он изредка заговаривал, казалось, что по крайней мере он понимает, с кем разговаривает. Руди тосковал по его юмору, противоречивому фатализму взглядов и короткой, подрагивающей усмешке, так менявшей его неповторимое лицо.
Однако, когда они добрались до церкви, Ингольд удивил Руди, обойдя ее и постучав в тяжелую дверь пристроенного узкого флигеля, похожего на крепость. Он постучал в тяжелую дверь. Внутри послышалось движение и звук отодвигаемого засова. Дверь быстро открыли и снова закрыли за ними.
Невысокий, круглолицый молодой священник со свечой в руке впустил их.
- Прошу вас... - начал он и осекся, увидев лицо Ингольда. В мягком янтарном свете было заметно, как кровь отхлынула от его лица.
Внезапное молчание священника отвлекло Ингольда от тяжких дум, и он, озадаченный, посмотрел на молодого человека.
Священник прошептал:
- Это был ты.
Ингольд нахмурился:
- Мы встречались раньше?
Священник торопливо отвернулся и неловко поставил свечу на маленький столик в комнате.
- Нет-нет, конечно, нет. Я... пожалуйста, добро пожаловать в этот дом. Уже поздно для путешественников вроде вас...
Он запер дверь на засов, и Руди заметил, что руки его дрожат.
- Я брат Венд, - сказал он, снова повернувшись к ним. Священнику было чуть больше двадцати лет. Голова его была обрита, но по цвету черных бровей и искренних карих глаз Руди предположил, что волосы были черными или темно-каштановыми, как у него самого. - Я деревенский священник, - прошептал брат Венд, чтобы скрыть свою нервозность или страх. - Теперь, боюсь, единственный. Будете ужинать?
- Спасибо, мы поели, - сказал Руди, и это было правдой. Кроме того, рассудил он, если дела здесь обстояли так же плохо, как в Убежище, то наверняка вся еда кончилась. - Все, о чем мы просим - это постель на полу и стойло для нашего ослика.
- Разумеется, конечно.
Священник пошел с ним, чтобы поставить Че в конюшню. Пока Руди стлал подстилку и устраивал Че, он сполна выдал священнику все новости, какие знал - о падении Гея, об отступлении к Ренвету, об армии Алвира и разрушении Кво. Он не упомянул ни о том, что Ингольд был колдуном, ни показал свою собственную силу. После обмена любезностями Ингольд удалился и, присев возле маленького очага камина, стал размышлять в тишине. Но в течение вечера, пока Руди и брат Венд тихо шептались в тени маленькой комнаты, молодой священник то и дело косился на Ингольда, будто пытаясь сопоставить этого человека с каким-то волнующим воспоминанием. И Руди видел, что воспоминание это пугало его.
Руди как раз укладывался спать на полу возле камина, когда послышался торопливый стук в дверь. Без колебаний брат Венд встал и отодвинул задвижки засова, чтобы впустить двух маленьких детей из темноты улицы.
Это были две девочки восьми и девяти лет с песочного цвета волосами и орехово-карими глазами, типичными для жителей Геттлсанда. Журчащим сопрано-дуэтом они передали путаный рассказ о желтой болезни и лихорадке, о своей матери и маленькой сестренке Дэниле, о прошлогоднем лете и сегодняшнем вечере, сжимая рукава молодого человека и глядя на него широко открытыми испуганными глазами. Брат Венд кивал, бормоча им что-то успокаивающее, потом повернулся к своим гостям.
- Я должен идти, - сказал он мягко.
- Кто-нибудь впустит тебя обратно, - пообещал Руди. - Иди осторожно.
Когда священник ушел, Руди встал, чтобы закрыть за ним дверь.
- Ты собираешься спать? - спросил он молчаливую фигуру у камина.
Ингольд, пристально глядя на огонь, покачал головой.
Руди скользнул назад, под груду одеял до того, как они успели остыть, и положил голову вместо подушки на тяжелые тома, принесенные из Кво. Пока это была единственная польза от них с тех пор, как он их увидел.
- Тебе знаком этот парень? - спросил он.
Ингольд снова покачал головой.
Руди вынес множество таких односторонних бесед за последние три недели. Порой он продолжал их, пока не получал какого-либо ответа, обычно односложного, но сегодня он прекратил разговор. Когда он закрыл глаза, Ингольд все еще размышлял над чем-то, что видел в пламени.
Руди было интересно, что же такое он там искал, но спросить не решался.
Мысли его перенеслись назад в прошлое, через видения, которые возникали из собственного наблюдения за огнем. Альда, причесывающая волосы у тлеющих углей маленького камина; одетая в свой белый шерстяной балахон и поющая для Тира, который ползал, занятый чем-то, по затененной комнате, Альда, сидящая без дела в темном кабинете пощади караульных помещений, читая вслух, пока Джил делала заметки, окруженная ворохом книг и блокнотов, он видел, как Джил поднимает взгляд, улыбается и шутит, а Альда смеется. А один раз он видел пугающую картину: Альда в страстном споре со своим братом; слезы текут по ее бледному гневному лицу, а он стоит, сложа руки, и качает головой в отказе. Образы преследовали Руди в темноте, смешиваясь с другими. Пустое Гнездо в продуваемой ветром пустыне на севере; пустынные улицы Кво, испуганный взгляд больших темных глаз брата Венда, когда он открыл дверь: и то, как он прошептал в ужасе: "Это был ты".
- Да, - раздался голос Ингольда, мягкий и бесконечно усталый. - Это был я.
Моргая от удивления, Руди почувствовал горечь во рту от потери сна и увидел, что священник вернулся. Ингольд запирал за ним дверь. В тени, отбрасываемой слабеющим огнем, казалось, что его накидки утопали в крови.
Священник заговорил, дрожа:
- Что ты от меня хочешь?
Вызов и ужас прозвучали в голосе молодого человека. Какое-то мгновение Ингольд слушал спокойно и внимательно, сложа руки. Его покрытые шрамами руки были очень костлявыми и старыми в красном мерцании света. Но он спросил только:
- Ей лучше?
- Кому?
- Матери этих девчушек.
Священник нервно облизал губы:
- Да, милостью Божьей.
Ингольд вздохнул и вернулся к тому месту, где он сидел у камина, набросив на плечи свой заплатанный, весь в пятнах плащ, который служил ему одеялом.
- Однако это не было милостью Божьей, - сказал он спокойно. - По крайней мере в том смысле, который обычно подразумевается. Они приходили просить тебя не причастить ее. Ты, как и я, прекрасно знаешь, что желтая болезнь, если уж схватила человека, то почти неизменно заканчивается смертью. Они попросили тебя исцелить ее, как ты исцелил их маленькую сестренку несколько месяцев назад, - он потянулся за кочергой, поднял ее и поворошил огонь. Внезапно сильно прибавившийся свет проделывал любопытные вещи с линиями и шрамами его ввалившегося лица. Он опять посмотрел на Венда. - Не так ли?
- Это было в руках Божьих.
- Возможно, это то, что ты решил сказать, но ты в это не веришь.
Священник вздрогнул, будто его обожгли.
- Если бы ты в это верил, ты бы меня не боялся, - продолжал спокойно Ингольд.
- Чего ты хочешь? - настаивал Венд, страдая.
Ингольд положил кочергу.
- Ты сам знаешь.
- Кто ты?
- Я колдун, - Ингольд откинулся к стенке, и тень укрыла его.
Священник заговорил снова, голос его был напряженным от страсти.
- Это ложь, - прошептал он. - Они все мертвы. Он так сказал.
Ингольд пожал плечами:
- Он тоже колдун. Его зовут Руди Солис. А меня - Ингольд Инглорион.
Руди услышал резкий неприятный звук затрудненного дыхания священника и увидел, что тот отвернулся, закрыв лицо ладонями. Тело его содрогнулось, будто в предсмертной судороге.
- Они мертвы, - повторил он тонким, хриплым голосом. - Но, Боже, прости меня, я был рад услышать это. Ужасная вещь, но я был рад услышать, что Господь наконец убрал от меня искушение после всех этих лет. Ты не имеешь права снова приносить его.
- Нет, - спокойно согласился Ингольд. - Но тебе известно так же хорошо, как и мне, что Бог не может убрать соблазн. Он идет из тебя, изнутри, а не по какой-то внешней причине. И у тебя были бы соблазны на протяжении всей твоей жизни - каждый раз, когда кто-нибудь призвал бы тебя использовать твою силу для исцеления. И в скором времени один из твоих людей будет умолять тебя начертать руны на его двери, чтобы не подпускать Дарков. Смог бы ты отказаться?
Молодой человек убрал руки с лица.
- Мне не пришлось бы, - вздохнул он.
- Нет?
- У меня нет энергии, - безнадежно прошептал священник. - Я бросил все это, принес в жертву. У меня нет силы, - он посмотрел в лицо Ингольду с выражением отчаяния. В колышущейся тени его полные губы были плотно сжаты и дрожали. - Эта сила идет от Дьявола, Господина Зеркал. Да помоги мне, Боже, я мучим искушением и всегда буду мучиться. Но я не продам свою душу за силу, даже за ту, которая помогает другим. Эта энергия приходит из Извращенной Стороны, и я не буду иметь с этим дела. И потом, во сне я видел город, постоянно живший в моем сердце. Я знал, как он выглядел... И там был ты...
- Знаешь ли ты, почему видел этот сон? - голос Ингольда звучал мягко.
- Это был ультиматум, - прошептал Венд, - необходимость. Вызов. Идти куда-нибудь...
- Идти в Ренвет, - сказал Ингольд, и его спокойный, глубокий, шероховатый голос, казалось, заполнил комнату. - Чтобы помочь мне и Руди, и кому-нибудь еще, кого мы найдем, спастись от Дарков.
- И что еще? - лицо молодого человека блестело от пота, черные брови выделялись на фоне белизны его высокой бритой головы. - Открыто идти к Дьяволу? Объявить аббату - если он еще жив - и кому-то еще, кому не все равно, что я вероотступник? Отдаться в руки суда за еретизм?
Руди, вспоминая другие стальные темные глаза, горящие на бритом черепе, отметил, что паренек попал в точку.
- Не правильно, - продолжал Венд шепотом. - Неверно. Мир, в конце концов, - это иллюзия. Он будет жить потом и без меня. Моя душа - это все, что у меня есть. И если я ее потеряю, то уже навечно.
Последовала долгая пауза. Священник и колдун стояли лицом к лицу, между ними пульсировал угасающий свет камина. "Они были удивительно похожи, - думал Руди, - в своих бесцветных балахонах". Он вспомнил дни, когда сам был бродягой на калифорнийских дорогах, гонимый стремлениями, которым не мог даже найти словесного выражения. Он был изгнанником, так как ничто не имело смысла с точки зрения его истины. Он старался изобразить жизнь как борьбу этих необъяснимых стремлений, пытался представить, что осторожно, постепенно можно будет убрать силы колдовства.
Маг сотворит чудо...
Но в его голове не укладывалось, как можно обойтись без них.
Ингольд встал:
- Прости, - спокойно сказал он. - У тебя достаточно искушений. К ним еще добавится плохая плата за твое гостеприимство. Мы пойдем.
- Нет, - брал Венд поймал его за рукав, когда Ингольд хотел было разбудить Руди, хотя минуту до этого священник лучше отрезал бы себе руку, чем прикоснулся к старику. - Колдун ты или дьявол, я не могу выгнать тебя в ночь. Мне... Мне очень жаль. Это потому, что я слишком долго боролся с этим.
Ингольд сделал движение рукой, намереваясь положить ее на плечо Венда, но молодой священник отвернулся, отступая в тень в дальнем конце комнаты, где находилась его собственная узкая койка.
Руди услышал скрип кровати и шорох одеял. Через мгновение Ингольд вернулся на свое место у камина и поджал под себя ноги, собравшись, очевидно, смотреть на пламя до рассвета.
В келье воцарилась тишина. Огонь в камине горел слабо, и Руди слышал прерывистое дыхание колдуна, свидетельствующее о том, что тот не спит.

***

- А он был прав, - заключил Руди, рассказывая об этом много дней спустя. - Это чертова вещь. Помнишь, как Джованнин приговаривала: "Дьявол охраняет своих". Ладно, не охраняет, больше не охраняет.
Вокруг них ложился густой снег, устилая предгорья, по которым они тащились уже два утомительных дня, оставляя позади себя крутую скалистую возвышенность. Черные отвесные скалы над ними были испещрены тяжелыми снежными рифами. Снег был и на кронах деревьев. Дымка облаков скрывала пики гор и наполняла скалистое ущелье перевала Сарда туманно-серым светом.
У Руди перехватило дыхание. Его длинные мокрые волосы свисали на лицо и на капюшон плаща. Стальной посох слабо мерцал в полуденном свете. От тяжести книг, которые они несли из самого Кво, его плечо разболелось, а в голове вертелись разные мысли.
Мы дома.
Домой, к Минальде.
А куда же еще?
Теперь он уже привык вести разговор за двоих:
"Ты мне наказал однажды помнить, что мы изгнанники. Но это было тогда, когда мы надеялись, что Архимаг поможет нам. А теперь мы не имеем ничего, буквально ничего. Любой, именующий себя колдуном, просит этого".
Он пожал плечами:
"Я не виню Венда за выжидание".
- Я тоже.
Он резко обернулся, пораженный услышанным. Ингольд молчал уже много дней.
К его удивлению, старик продолжил:
- В принципе, я удивлюсь, если кто-то вообще появится. Кара и ее мать могли бы, - добавил он, задумавшись, - если с ними ничего не случилось. Но сопротивление колдовству будет нарастать. И те, кто способны услышать призыв, не смогут преодолеть свой страх перед этим сопротивлением.
Ингольд подошел к нему, опираясь на посох и согнувшись под тяжестью книг, словно старый несчастный нищий, с длинными седыми волосами, неряшливой бородой, в испачканной и оборванной мантии. В тени капюшона сверкали впалые глаза. Но, по крайней мере, он заговорил.
Ингольд продолжал:
- Возможно, теперь ты понял, почему я хотел стать отшельником.
- Ну, тогда позволь заметить, что твое поведение донельзя искушало меня предоставить тебе такую возможность.
Колдун опустил голову.
- Прости, - извинился он, - это было благородно с твоей стороны - терпеливо сносить скорбь старого человека.
Руди пожал плечами.
- Ладно, - произнес он рассудительно, - раз уж я всю жизнь занимаюсь самосовершенствованием, думаю, что смогу простить тебя.
- Спасибо, - благодарно отозвался колдун, - ты очень добр. Но когда я слушал твою игру на арфе, мне показалось, что до совершенства тебе еще далеко.
Их взгляды встретились, и Руди ухмыльнулся:
- Должен же я был как-то на тебе отыграться?
Ингольд вздрогнул:
- В этом случае я дважды извиняюсь, - произнес он. - Если это рассматривать как возмездие, то мое поведение, наверное, действительно было отвратительным.
- Эй! - запротестовал Руди.
- Первый раз в жизни был рад, что почти глух, - пробормотал не вполне искренне колдун. - Так что, полагаю, из чего угодно можно извлечь выгоду.
- Ну, тогда нам с тобой стоит поломать голову над тем, что можно извлечь из нахождения в конуре, - сурово выговорил Руди, - так как когда Алвир выяснит, что произошло в Кво, будет ясно, как божий день, куда мы направляемся.
Затем, уже другим тоном, спросил:
- Что произошло в Кво, Ингольд? - между деревьев над перевалом завывал ветер, его дуновение касалось путников, пробирающихся через сугробы. На горы опустились тучи, такие же серые и холодные, как туман, который окружал Кво. - Лохиро работал на Тьму - или он был самой Тьмой?
Возникла длинная пауза, во время которой Ингольд пристально разглядывал кроличьи и птичьи следы на сугробах, словно они имели отношение к погоде и ветру. Когда он наконец заговорил, его скрипучий голос был усталым:
- Думаю, это была сама Тьма, - он вздохнул. - К этому дню, я не знаю, освободили ли они его в конце концов. Если освободили, то я мог бы его вернуть обратно к нам. По крайней мере мы могли бы многое выиграть от его мудрости и знаний, которые приобрели колдуны перед тем, как их уничтожили. Но я не мог рисковать, Руди, - добавил он.
- Черт, конечно, - согласился Руди. - Со всем его знанием и Тьмой за спиной - не удивительно, что все здания в городе были разрушены, колдуны уничтожены, а Башня Форна разнесена вдребезги. Если твоя сила была способна сдержать их перед воротами Угловой башни, его сила могла лишь удвоить их.
- Пока их силы могли воспрепятствовать или помешать, силы колдовства находились у своих Гнезд. Я должен был догадаться, что Рейдеры говорили о Гнезде как о цели поиска. Так в старые времена говорилось о Кво - и, следовательно, о Гее. Потребовались все силы Тьмы, чтобы сокрушить Гей, - добавил он. - Это было неплохо спланировано, завершающий удар по Гею, Кво, Пенамбре, Дейру - все в считанные дни. Хребет организованного сопротивления был сломлен, и надежда на магическую помощь уничтожена.
Ингольд вздохнул, выпустив облако пара в туман:
- Я должен был убить его, Руди. Я не мог позволить им иметь его силу. Возможно, он все еще был арестантом в собственном теле. Конечно, чтобы это ни было, у него была его речь, его манеры, навыки. Но не было его знания. Лохиро знал, что Анамара и я - бывшие одноклассники.
Он поднес руки к лицу, и Руди впервые увидел, как слабая улыбка мелькнула сквозь его заросшую бороду:
- Она связала мне эти рукавицы в тот год, когда мы были любовниками, там, в Кво. Для четвертой сильнейшей на Земле магини она была слишком большой домоседкой. Лохиро никогда не сказал бы непреднамеренно о ее смерти.
- Это было тем, что на тебя свалилось? - тихо спросил Руди.
- Отчасти. И мне не понравились его глаза. Но откуда он взялся, я не знал.
- Значит, ты загнал его в ловушку.
Ингольд, горько кивнув, устало двинулся через снег. Че, заартачившись, уперся, до предела натянув поводок, никто из них даже не подумал обучить глупое животное двигаться за ними - упущение, которое в тяжелые моменты Руди был склонен приписывать злобе аббатисы Гея.
- Я поймал его в ловушку, - произнес Ингольд, - и убил его. Может быть, они позволили ему уйти. Он говорил, умирая, о Тьме - она не множественна, она одна. Возможно, он был одним из них, и, если бы я вылечил его, мы смогли бы выяснить, что они знают, почему они воскресали и как разделяются.
- Да, - неловко выразил свое согласие Руди. - Что еще ты мог бы сделать?
Ингольд тряхнул головой.
- Прежде всего быть поумнее. Признал бы связь между так называемыми счастливыми местами и Тьмой. Занялся бы собственными исследованиями в Кво вместо игр в политику. Но ответ ушел, если он вообще был. Тьма в этом убедила. И прежде всего, возможно, ответа никогда не было.
- Нет, был, - возразил Руди. Он оглянулся на старика, когда они забирались по последнему крутому подъему и затвердевший снег скрипел под их ботинками. - И есть. Должен быть.
- Должен? - Ингольд пробирался за ним через сугробы, таща за собой упирающегося осла. - Одно время я думал, что существует причина, почему все происходит именно так, и что где-то есть ответы на все вопросы. Теперь я в этом не уверен. Что заставляет тебя верить, что он существует?
- То, что даже после уничтожения Кво Тьма следует за тобой по пятам. Ее силы загоняют тебя на край света и обратно, чтобы держать подальше от ответа. Тьма думает, что у тебя он есть, и они в течение всей игры опережают нас на один ход.
Ингольд вздохнул и остановился на заснеженной дороге с поникшей головой и скрытым в тени капюшона лицом. Порывы ветра обрушивались на них сверху, принося с собой запах черных вершин, ледника и скал. Их окружал туман, в сгущающейся мгле в ущелье перевала стали появляться серые шатающиеся духи.
- Значит, мы вернулись туда, откуда начали, - вымолвил он наконец. - К вопросу и ответу. Им нужен я один, они уничтожили всех, кроме меня. Это вопрос или ответ?
Руди пожал плечами:
- Какой из них ты собираешься решать?
Ингольд бросил на него пронзительный взгляд и, не ответив, продолжил путь. Руди последовал за ним, проверяя посохом твердость почвы под снегом. Вечерело. Холодный влажный ветер, казалось, пронзал его до костей.
Старик впереди него остановился. Перехватив его пристальный взгляд, Руди увидел серую чашу облаков, окутавших перевал.
В ней, возникая из тени и ветра, материализовывались темные фигуры. Словно по команде, они выстроились в громадную темную авиаэскадрилью. Ингольд стоял спокойно, с откинутым капюшоном; сомнение и страх и странная, непонятная надежда мелькнули в его обычно бесстрастных глазах.
Руди тихо подошел сзади:
- Это люди Джованнин?
- Не знаю, - прошептал Ингольд.
Затем по перевалу прокатился, словно сорвавшийся при обвале камень, мужской голос.
- Ингольд!.. - крикнул голос, и в сером тумане лицо Ингольда внезапно побелело.
- Вос! - неожиданно крикнул он и рванулся вперед с такой скоростью, которую, знал Руди, он никогда бы не смог развить. Как хищная птица за добычей, самая высокая из фигур отделилась из общей массы и шагнула в вздымающейся мантии к нему вниз. Они встретились, как давно потерявшие друг друга братья, обнявшись в взбудораженном тумане и снеге, в то время как остальные стали спускаться следом за Восом.
Подойдя ближе, Руди увидел среди них Кару, которая натянуто улыбалась. Остальных он не знал, но понимал, кем они должны быть. Их было по меньшей мере тридцать, всех возрастов, обоих полов и различных типов. Многие из них были пожилыми, но один или два казались совсем юными. Вос и Ингольд все еще стояли, положив друг другу руки на плечи. С откинутым назад капюшоном Вос оказался мрачноватым стариком с бритой головой и крючковатым носом, который напомнил Руди аббатису Джованнин. Глаза были цвета меда.
Рядом с толпой появилась еще одна фигура: необычно маленький, невообразимо древний отшельник, так съежившийся от возраста, словно его выжали и потом сушили под палящим солнцем пустыни лет эдак сто.
- Кта! - радостно воскликнул Ингольд, обнимая его узкие плечи свободной рукой. - В конце концов ты пришел!
Маленький старичок улыбнулся сладкой, беззубой улыбкой и кивнул.
- Руди, - произнес Ингольд, и Руди подумал, что за последние шесть недель он, наверное, видел больше проявлений эмоций этого обычно невозмутимого колдуна, чем другие за десятилетия. - Руди, это наши люди, - Ингольд одной рукой обнимал Воса, а другой дряхлого Кта, стоя между ними в окружении остальных, и этот союз восторженных незнакомцев, казалось, связывает их вместе неразрывными узами света.
Лицо Ингольда почти светилось от радости:
- Эти колдуны пришли на мой зов. Они ждали нас здесь, чтобы встретить на обратном пути в Угловую башню. Друзья мои, - сказал он, - это Руди. Он мой ученик и один из нас.

16

В отличие от курьера Алкетча, Руди и Ингольд не заслуживали формального ритуала встречи, но из толпы, стоящей у ворот, отделились две фигуры и, торопливо спустившись по ступенькам, остановились в смущении.
Руди встретился взглядом с Альдой, и душа его словно вырвалась из тела и понесла его, невесомого, вверх по снежной дорожке. Каким-то чудом оказалось, что он держит ее руки в своих. Свет факела обрамлял заплетенные в косы волосы, а сердце влюбленного билось так громко, что Руди казалось, все в Угловой башне слышат это, и он говорил себе в отчаянии: это секрет. "Наша любовь - это секрет, который никто не должен знать". Руди чувствовал, что задохнется, если заговорит, и он безмолвно смотрел в бездонную глубину фиалковых глаз.
Счастливый и пронзительный визг Джил вывел его из состояния эйфории. Девушка звучно и сочно чмокнула Ингольда под одобрительные возгласы стражников. Руди узнал среди них Януса, Сейю, Мелантрис, Гнифта. Рядом с ними стояли служители Церкви, приветствуя возвращающихся после долгих странствий колдунов. Это был благородный жест, но, если честно, он смел бы их всех к Черту, чтобы освободить ступеньки для идущей перед ним женщины и себя.
- Алвир там, - сообщила Альда, отступая от него на шаг. Нежное прикосновение ее пальчиков вызвало в нем бурю желания, которое, словно эхо, отразилось в ее глазах. Но, помимо этого, он уловил в ее лице какую-то непонятную уверенность в том, что ее мужчина должен был вернуться.
- Они со Стюартом уединились еще утром, - пояснила Джил, все еще краснея от смущения. - Вы уж, ребята, не ругайтесь, - она освободила руки и потянулась, чтобы по-сестрински целомудренно чмокнуть его в щеку. - Я ужасно рада видеть тебя дома, негодник.
"Дома, - подумал Руди. - Я был дома, у Западного океана, и обнаружил развалины". Он взглянул в ее глаза и сказал:
- Ты знаешь?
Она кивнула и оглянулась на Ингольда, Кта и Кару, которые никак не могли наговориться. Руди обнаружил, что для половины из них Ингольд Инглорион был живой легендой - это читалось в их глазах. Собравшиеся вокруг этих троих являли собой сброд, бесхвостое стадо. Руди узнал мать Кары - Нэн, кто-то произнес ее имя, - сгорбленную белокурую старушку с кудахчущим голосом, одну из немногих, кого Ингольд не приводил в бурный восторг. Кта был вторым - он беззубо улыбался всем и каждому, третьим был Вос. Но все остальные, от маленького толстяка в парчовой чалме и разукрашенном халате и придурковатой рыжей девчонки в поношенной рваной одежде до черного ученого джентльмена в белоснежно чистой тоге и безвкусно разодетого мальчика, смотрели на Ингольда с трепетом, граничащим с поклонением.
- А, Ингольд, Ингольд, послушай! - внезапно закричала Минальда. Ее синие глаза горели. Она протиснулась сквозь толпу колдунов и крепко вцепилась в его рукав. Мы нашли такие вещи, замечательные вещи!
- Мы нашли старые лаборатории. Они в целости и сохранности, - добавила Джил, и Руди оказался в окружении прекрасных дам, которые, перебивая друг друга и выразительно жестикулируя, стали рассказывать:
- Вещи, которых мы не понимаем...
- А Джил разыскивала пластинки...
- Вентиляционные трубы и водокачки, комнаты старой обсерватории...
"Как школьницы, - подумал Руди удивленно. - Школьницы вывернули все наизнанку и нашли ключ к разгадке Тьмы, ради которого мы с Ингольдом тащились в Кво, да так и не нашли".
- ...И Альда унаследовала память Дома Дейра, которую мы обнаружили, - завершила с триумфом Джил.
Ингольд с нескрываемым удивлением посмотрел на молоденькую женщину, так похожую на пугливую, непоседливую школьницу с косичками.
- Ты?
Альда кивнула, неожиданно смутившись:
- Да, я. Но это происходит не так, как у Элдора.
Она запнулась, но Ингольд сделал вид, что не заметил этого:
- Тебе передалась память мужчины или женщины?
Она заколебалась.
- Не знаю. Скорее всего мужчины, ведь все идет от Ренвета. Это даже не столько память, сколько признания. Больше всего нам помогла эрудиция Джил и ее карты.
- Интересно, - задумчиво протянул колдун, - интересно.
Он с секунду смотрел на девушку, дитя-супругу своего погибшего друга, стоявшую рядом с Руди и искавшую его руку, спрятанную в складках ее юбок. Ингольд нахмурился на мгновение, но лишь на мгновение, он повернулся к Джил и ласково обнял угловатые плечи.
- И где это все хранится?
Ему ответил Янус:
- Все отнесли в комнаты в дальнем конце Убежища, которые стали кабинетом Джил-Шалос. Сейчас там беспорядок.
- Колдуны прибывают с прошлой недели, - информировала Джил, пока они поднимались по лестнице через гулкий, темный проход к воротам. - Дакис Менестрель прибыл первым, затем Грей и Нила, бывалые чародеи...
- А Бектис был потрясен, - заявил Менестрель, с восторгом выписывая пируэты на пролете моста. - До сих пор удивляюсь, как его не хватил удар.
Когда они пересекали тускло освещенный проход, их провожали праздные и удивленные, враждебные и сочувствующие взгляды, подсчитывающие, сколько стражников сопровождает их.
Они продвигались в луче колдовского света, словно в светящемся тумане.
Ингольд остановился, любуясь хаосом, царившим среди колдунов.
- У нас не было времени привести все в порядок, - извинялась Джил.
- Приятно слышать, - сказал старик, осматривая длинную узкую комнату. Руно, кожа и корзины, казалось, составляли большую часть мебели, посохи были сложены в углах, словно винтовки на оружейном заводе. Наспех сделанные полки были доверху завалены ветхими книгами. Голубоватый свет скользил, словно шелк, вокруг грушевидной лютни и сверкал на сторонах многогранников из белого и серого стекла, разбросанных на столе, полу и везде, где только можно. Пергамент, куски воска, запылившиеся летописи, свитки заполняли все горизонтальные поверхности, находящиеся в поле зрения, а на одном из немногих стульев лежала большая куча домотканой коричневой материи с маленькой сатиновой подушечкой для булавок, сверкающих, словно иглы миниатюрного дикобраза.
Очевидно, раньше колдуны чувствовали себя здесь как дома.
- Мы должны вам показать, - начала Альда.
Но вмешался Вос:
- Дитя, позволь им отдохнуть и поесть, - голос у него был грубый, низкий и тяжелый, как у хищника. Он бросил взгляд на снабженный наконечником посох, который Руди поставил в углу, а затем на Ингольда. - Значит, ты нашел Кво?
Ингольд закрыл глаза и устало кивнул.
- Да, - вымолвил он.
- А Лохиро?
- Его больше нет.
Вос сверкнул глазами на посох, на кипы книг, которые Руди и несколько добровольцев положили на свободную часть стола, и внимательно посмотрел на друга.
- Так, - промолвил он.
Глаза Ингольда расширились. Он изучающе посмотрел на вытянутые лица остальных:
- Что случилось, Вос? Говорю тебе, Лохиро убит.
- Нет, - Главный Судья Кво положил длинную костлявую руку ему на плечо. - Остальные... да. Твои девочки мне все рассказали, - неторопливо продолжал он, - об их находках - исследованиях счастливых мест древности. Уверен, что они совпадают с твоими собственными открытиями.
Ингольд кивнул.
- Но глубже, ведь они имели доступ к тому, к чему у тебя его не было.
Только те, кто стоял рядом, расслышали шепот Ингольда:
- Я должен был догадаться.
- Возможно, - согласился колдун. - Но ты ошибаешься, полагая, что Лохиро не знал этого.
Ингольд бросил на него быстрый взгляд. Хотя все страхи были уже позади, воспоминание о них внезапно вдвойне состарило его.
- С самого начала я искал старые летописи о Дарках, и в основном безуспешно, - продолжал Вос. - Более ранних летописей, чем времен Форна, нет, но твое упоминание о Гнездах Гея, Пенамбры и Дели - всех крупных центрах колдовства древности - казалось, должно было служить предупреждением. Вскоре после того, как Лохиро и Совет закрыли для всех Кво, я пришел к нему со своими предположениями. Он, Анамара и я начали поиски и в городе, и в Сивардских горах на расстоянии многих миль. Мы подозревали, что Гнездо где-то под самой башней, под подвалом. Не торопясь, мы трижды разобрали и собрали основные башни. Поверь мне, Ингольд, даже ветры Тьмы не смогли бы проскользнуть сквозь щели в полу.
Его странные глаза, на мгновение задержались на осунувшемся лице старика.
- Все произошло, когда мы занялись горами. Помнится, Лохиро первым заговорил о Тьме как о единой сущности. Из книг мы почерпнули совсем немного информации, хотя мои студенты перевернули все библиотеки вверх дном, по слогам читали тома, написанные на давно забытых языках, чтобы найти хоть что-нибудь, что угодно, с плачевным результатом. А Лохиро, глядя в зеркало Анамары, увидел в нем Силы Тьмы, сражающиеся в Пенамбре и Гее. Он сказал, что их сила в многочисленности и движении, что знание одного становится достоянием всех. Лохиро считал, что разгадал загадку, почему они покинули свои северные Гнезда и воссоединились для атаки на Гей.
Сперва он говорил обиняками. Но позднее, когда крупные центры и города пали и мы обнаружили, что не приблизились к пониманию сущности Тьмы, которое помогло бы противостоять ей, он сказал, что мы должны любой ценой изучить ее сущность и что единственным шансом может быть лишь трансформация одного из нас.
Лицо Ингольда побледнело:
- Это же сумасшествие.
- И я говорил ему то же, - горько произнес Главный Судья. - Не забывай, что мы были в безвыходном положении. Ходили слухи, что придется без всякой надежды на победу выступить из Кво и сразиться с ними волей-неволей. Лохиро заявил, что сумасшествием будет слабому человеку решиться на это, а он себя таковым не считает. Он был горд, горд и отчаян. Ты знаешь, что он всегда бросался в бой, не щадя себя. Наверное, он полагал, что его смерть - это самое худшее, что может произойти. Затем пал Гей. Мы видели это в зеркале Анамары: увидели тебя с Элдором и всех остальных в углу пылающего Дворца и больше не смотрели. Была глубокая ночь, близился рассвет. Лохиро оставил нас в библиотеке, на сердце у меня кошки скребли, и я не заметил, куда он делся. Это не столь важно. Тот день был горьким для нас, Ингольд. Мы искали тебя в зеркале, но не обнаружили даже твоих следов. Мы оплакивали твою гибель.
- Вполне резонно, - вздохнул Ингольд. - Я пересек Пустоту и оказался в другой Вселенной. Со мной был принц Тир. Лохиро искал меня?
Вос покачал головой:
- Не знаю. Никто из нас не видел его в тот день. Под вечер завязался разговор о походе в Карст, где мы видели много беженцев. Мы знали, что Дарки вступят в бой и что единственным колдуном в радиусе сотен миль был Бектис. Мы говорили об этом до самой темноты.
Старый Судья вновь замолк, его странные глаза потускнели. В мерцающем свете слышалось тяжелое дыхание собравшихся. Рот Ингольда был скорбно сжат, кровь отхлынула от лица, словно он потерял ее при ранении. Глядя на него, Руди снова увидел руины маленького мирного городка, пахнущего осенней сладостью виноградных лоз, дико растущих над разноцветными камнями, и шум морского прибоя.
- Я не знаю, когда Лохиро обратился в Дарка, - тихо продолжил Вос. - Знаю только, что глубокой ночью мы все еще находились в башне, обсуждая, как лучше поступить. Затем вдруг стены задрожали, словно от взрыва, раскалывающего опоры башни пополам, будто земля под нами взорвалась. Я поднялся, но никто больше не смог сдвинуться с места. Двери библиотеки распахнулись, и я увидел в проеме Лохиро с отсутствующими, пустыми глазами, словно из сине-зеленого стекла. Позади него был такой ураган Тьмы, которого я никогда не видел. Он был Архимаг - лишь он мог управлять всеми нами.
Ингольд покачал головой:
- И все было кончено.
- Анамара пыталась сражаться с ним. На какое-то мгновение я отчетливо увидел ее лицо, мелькнувшее в схватке света и тьмы. Но у меня не было уверенности, что Лохиро вобрал в себя сущность Тьмы. Когда этот страшный смерч ворвался в комнату, я перевоплотился в ужа, самое низкое и быстрое создание, о котором успел подумать. Я испытал бездну нечеловеческих ощущений, различая лишь мглу и крики, огонь и мигание света. Башня рушилась на глазах. Лохиро превратился в одного из них и унесся в ночь. Забравшись на камень, я видел мглу, опускавшуюся на город, и огромные столбы огня. Хэсрид был драконом. Остальные тоже приняли различные обличья, чтобы сражаться, но Дарки и Лохиро смели их всех, хотя в тот момент мне было все равно. Я был змеей, со змеиными страхами и желаниями. Мне стало холодно и я спрятался до рассвета в камнях.
Снова воцарилась тишина. В голубовато-бледном свете Руди увидел слезы - слезы по Архимагу, по миру, в уголках которого они жили, по мечте этого исчезнувшего города, к которой когда-то они все стремились. Ингольд уже выплакал все слезы в Сивардских горах и сейчас устремил отрешенный и опустошенный взгляд вдаль.
Золотистые глаза Воса вернулись в настоящее:
- Ты когда-нибудь бывал в чужой шкуре, Ингольд?
Ингольд кивнул. Больше никто не шелохнулся.
- Тогда ты поймешь, что после всего этого время для меня ничего не значило. Сколько мне его потребовалось, чтобы покинуть Сивардские горы, я не знаю. Пожиратели мелких насекомых не считают дней. Частью мозга я понимал, что я человек и колдун, но меня это мало волновало. Возможно, это был лишь траур. Я прятался в скалах и в одиночку полз сквозь мокрую траву. Я был ничем... ничем. Но в глубине души я оставался человеком, и, пока я медленно полз на восток уже далеко в пустыне, у меня появилось желание отыскать Угловую башню Дейра в Ренвете у перевала Сарда. Это было человеческое желание, гораздо выше того, что могла почувствовать змея. И добиться его исполнения мог только человек. Так я стал человеком. Я не знал, - тихо закончил он, - что этот призыв исходил от тебя, мой друг.
Ингольд вздохнул:
- Наверное, бездумно ползать и извиваться было удобней, змей-маг.
Линия, появившаяся в углу широкого кривого рта, слабо обозначила улыбку.
- Жить на земле приятно, - отозвался Вос, - но компания становится надоедливой. Во всяком случае, я до самой могилы буду испытывать ужас перед грифом.
- Да, - согласился, вспоминая, Ингольд, - помню, многие годы меня мучили кошмары с собаками.
- Э... э? - проскрипел тонкий голос.
Нэн, ведьма, внезапно возникла в кругу, ее тусклые глаза сверкали злобой.
- Так приготовить тебе сверчковый суп, змей-маг? А тебе жирную мышь, Сэр Кот? Или вы собираетесь здесь стоять, пока не свалитесь от голода?
- Мама! - воскликнула шокированная Кара. - Это...
- Я сама знаю, что это, девчонка, - едко огрызнулась она. - Говорят тебе, дай бедным мужикам перекусить перед тем, как они начнут бахвалиться былой храбростью.
Сгорбленная спина заставляла ее задирать голову, чтобы смотреть на них, и Руди поймал себя на мысли, что ей не хватает лишь черной шляпы и метлы.
- Спасибо, - произнес с мрачным видом Ингольд. - Ваша забота трогает меня до глубины души.
- Ха! - проворчала она и заторопилась прочь, к уютному местечку, которое, догадался Руди, было общей кухней. В дверях она повернулась и погрозила деревянной ложкой. Густая паутина седовато-белых волос спадала на ее костлявые плечи, а глаза сверкали на хищном лице.
- Душа, в самом деле! - продолжала она. - У колдунов нет души и сердца. Я знаю, что говорю, так как одна из них, и сердца у меня не больше, чем у сорокопута.
С этими словами она скрылась из виду.
- Она права, - проговорил мягко Ингольд. Вос был шокирован, а Кта засмеялся.

Предыдущая страница 10 Следующая страница


11 Барбара Хэмбли

***

- Алвир обеспечивает корпус колдунов тем же, чем и стражу, - объясняла Джил, пока Кара, ее мать и худая рыжая девочка подавали им овсяный хлеб и тушеное мясо из общего котла. - Бектис все еще обедает за высоким столом - думаю, потому, что еда там лучше, но полагаю, что они оба, он и Алвир, скоро останутся в одиночестве. - Она ухмыльнулась, взглянув на Альду, которая сидела по-турецки на шкуре бизона между Руди и заснувшим принцем Тиром, разделяя радость неожиданного пиршества.
Руди блаженно замурлыкал, не в силах скрыть счастье. Впервые за последние два месяца он был вымыт, выбрит и спокоен, и новизна всего этого доставляла ему удовольствие. Он был рядом с женщиной, которую любил, и среди таких же колдунов, как и он сам. Во время путешествия он даже не подозревал, что такое возможно. "Как странно, - мелькнула у него мысль, - заснуть под крышей".
Он отыскал под мехами руку Альды, которая счастливо улыбалась.
В тусклом свете ее лицо казалось более уверенным в себе - менее смазливым, но более красивым, алогично подумал Руди.
"Джил тоже изменилась", - решил он, разглядывая худую, похожую на сухопарого подростка девушку, сидящую рядом с Ингольдом на полу. Она стала нежной, хотя физически, наоборот, окрепла. Глаза у нее были добрые, но жесткие линии в углах рта говорили о жизненном опыте, который она приобрела за эти два месяца.
"Ладно, что за черт, - подумал он. - Мы все изменились. Даже старый Ингольд".
Может быть, позже старик вновь обретет ту безмятежность, с которой раньше смотрел на мир. Кво сломал что-то внутри него, и Руди надеялся, что это излечимо.
После первых приветствий и новостей Ингольд погрузился в молчание. Он не произнес ни слова. Не сказать, что в комнате стояла мертвая тишина. Когда хор чавкающих ртов утих, нашлись и новости, и истории о приключениях, и большинство из них исходило от Руди, Джил и Альды.
Сейчас, как и тогда, глаза старика не перескакивали с одного лица на другое - не пытаясь оценить, на что все они годны, хотя этого можно было ожидать. Сейчас Ингольд лишь знакомился с ними - добропорядочные жены и любители чая, хулители, которые допустили разрушение Кво, да один-единственный ведущий аскетическую жизнь высохший старик-отшельник и бродяга, по случайности оказавшийся таковым в середине жизни. Все они были той силой, с которой Ингольду предстояло работать, силой, отданной под его начало.
"Неудивительно, что он выглядит, словно перегрелся", - подумал Руди.
- Теперь, - наконец произнес Ингольд в завершение приятной трапезы, ласково обняв Джил за плечи. - Покажите, что вы обнаружили.
Словно по команде, Джил и Альда вскочили на ноги.
- Мы обнаружили все там, - сказала Джил, показывая дорогу. - Эта дверь ведет в комнату с лестницей в лаборатории, обычно мы запирали ее на засов. Мы хранили там свои вещи...
Многие уже видели их и поэтому остались на своих местах. Лишь некоторые - Вос, Кта и Кара - последовали за Руди, Ингольдом и девушками через небольшой дверной проем. Когда они зашли, вокруг них образовалось слабое свечение колдовского света - комнаты корпуса колдунов были единственными в Угловой башне, имевшими хорошее освещение. На столе были разбросаны сосуды, коробки, цепочки из ватерпаса, аппараты из стеклянных шариков и золотых стержней, сплетенные из металлических трубок узлы, волнообразные куски ничего не означающей скульптуры и гладкие непонятные многогранники из белого и серого стекла.
- Вот это поразило нас больше всего, - произнесла Джил, поднимая с пола один из них и бросая Ингольду. - Они были повсюду - под механизмами в насосной комнате, на полках в кладовых, в сетках, натянутых над цистернами в гидропонном саду. Но годятся лишь для Тира, который любит с ними играть.
- Действительно, - Ингольд повертел в руках многогранник, словно проверяя вес и пропорциональность. Затем совершенно неожиданно тот загорелся в его руках, и мягкий белый свет согрел черты обветренного лица. Он кинул его Джил, и та неловко поймала совершенно холодный многогранник.
- Лампочки, - сказал Ингольд.
- О... - пришла в восторг Джил. - О, как прекрасно! Но как же древние включали и выключали их? Как эти штуки работают? - она взглянула на него, свет, исходивший из ее сложенных чашечками ладоней, падал на худощавое лицо.
- Они просто закрывали их, если им требовалась темнота, - сказал Ингольд. - Сам материал способен долго хранить свет и может зажигаться при помощи очень простых средств. Многие из низших эшелонов магов, например, факиры, способны это сделать.
- Хм, - Руди взял один из белых кристаллов и исследовал дно. - Ты должна была прочитать это, Джил. Здесь написано: "сто ватт".
- Стукни его хорошенько, Альда. Но я действительно должна была это выяснить, так как никогда не задавалась вопросом, как раньше освещалась Угловая башня. И находящиеся в подвале гидропонные сады, комната за комнатой - совершенно без источника света.
- Ты всегда выращиваешь марихуану в чулане? - совершенно некстати спросил Руди.
- Эй, у себя я выращиваю лишь то, что растет в чуланах - грибы. Но, Ингольд, с таким освещением мы можем снова развести сады. С гидропоникой мы сможем вырабатывать заряженную материю, практически не занимая места, а внизу для этого достаточно тепло.
- Ты можешь качать энергию из насосов, чтобы нагревать цистерны, - добавил Руди, - и греть таким образом воду.
- Да, но нам не удалось найти основной источник энергии.
- Он должен быть магически спрятан и изолирован, - пояснил Ингольд, вмешиваясь в обсуждение, которое угрожало перейти в чисто техническое русло. - Насосы могут работать по тому же принципу, что и лампочки. В старые добрые времена колдуны, вероятно, могли выделять сущность материалов и делать их способными сохранять что угодно - свет или другую энергию - неограниченное время.
Джил, казалось, задумалась:
- Ты имеешь в виду, что вся Угловая башня работает по принципу гигантской грелки для ног?
- Естественно.
- Фантастика, - произнес Руди, отходя, чтобы исследовать осколки стекла и металлических изделий, разбросанных на столе. Альда, взяв из рук Джил светящийся многогранник, нежно спросила:
- Ты знаешь, что это на самом деле означает? Это означает, что нет больше шараханья по темным коридорам... или беспокойства о месте у камина...
- Это значит, что я не ослепну, читая эти проклятые книги при свете крохотной свечки, вот что это значит, - Джил хотела взять со стола еще один кристаллический многогранник, когда вдруг застыла, замерев на полпути. - Что за черт?..
Лицо Руди, вернувшегося к ним, сияло от гордости. В руках его были соединенные в единое целое предметы, которые Альда принесла из лаборатории и очень похожие сейчас на изогнутую тяжеловесную винтовку.
- Что это? - Альда подошла со стороны дула с той беззаботностью, которую никогда не занимала концепция о роли оружия в ее жизни. Руди инстинктивно поднял дуло ружья вверх.
- Это, э-э... - в ее языке не было такого слова. - Это выстреливает предметы из дырочки на конце.
- Выстреливает что? - требовательно спросила Джил, подходя ближе, чтобы рассмотреть. Она коснулась большого стеклянного пузыря, вставленного в древко оружия. - Что за тип патронника?
Руди вгляделся в конструкцию.
- Не знаю, - ответил он, - но догадываюсь.
Он поставил винтовку у правого бока, как стрелок на параде.
- Это стреляет огнем. Какое же еще оружие вы бы могли применить против Тьмы?
- Это огнемет, - для этого слово в Восе нашлось.
- Да. Скорее всего он работает с помощью магии.
- Ты имеешь в виду, - Альда запнулась от удивления, - что этот огнемет может бить струей огня?
- С помощью направляющего его ствола, - задумчиво проговорил Ингольд, взяв оружие и неловко целясь. - Пламя достигает дальней цели гораздо дальше, чем под силу колдуну. Но чем оно заправляется?
- Не знаю, - с готовностью ответил Руди, голос его дрожал от возбуждения, - но если внизу есть лаборатории, у меня есть чертовское желание выяснить это. Ингольд, подумай об этом! Ты все время рассказывал мне о третьем эшелоне магии, о людях, которые почти не имеют силы. Факиры и заклинатели, люди, которые не развили свое умение потому, что Церковь неодобрительно к этому относилась, и поэтому были либо опытные колдуны, либо просто человеческая цивилизация, прикрывающая их. Но теперь все иначе. Держу пари, что мы можем создать отделение огнеметчиков из колдунов, находящихся здесь, и факиров, которых мы можем собрать в Угловой башне. Вот так, Ингольд! Мы вообще напрасно отправились в Кво! Ответ все время находился здесь!
- Если это ответ, - сухо произнес Вос, - то почему это не было использовано против Тьмы три тысячи лет назад?
Приструненный, Руди выглядел неуверенно и беспомощно.
Главный Судья Кво скрестил на груди свои костлявые руки, глаза его сверкнули во мраке:
- Ни в одном из наших исследованиях в Кво я не нашел ни одного упоминания об использовании этой штуки против Тьмы. Я убежден, что в руках у тебя сейчас находится лишь плод неудачного эксперимента.
- Или это никогда не работало, - неожиданно произнесла Альда. - Потому что Джил и я нашли много мест, например, лаборатории внизу или насосные комнаты, которые выглядели так, словно их покинули в спешке. Их просто закрыли и оставили.
- Но почему? - спросила Кара, которая стояла все время молча, наблюдая, как Кта складывал маленькие драгоценные камушки в коробочки на столе.
- Не знаю, - ответила Альда, - что-то случилось с инженерами-колдунами, строившими Угловую башню. Может, Церковь сослала их или уничтожила. Если это произошло неожиданно, они могли оставить огнеметы внизу и уже не вернуться, чтобы их доделать.
- Едва ли это разумно, - запротестовала Кара.
- Никто не заключал меня в подвалы под Карстом накануне нашествия Дарков, - едко заметил Ингольд. - Но мы имели дело с фанатиком.
Возникло неловкое молчание. Руди прокашлялся:
- Кх... Насколько вероятно, на твой взгляд, что это вновь повторится?
Глаза Ингольда злобно сверкнули:
- Боишься?
- Нет, то есть... да. То есть...
- Не бойся пока. Мы убедили Алвира в нашей полезности.
- Что? - воскликнул Руди. - Мы - вся магия, которая у него есть, и, считая присутствующих, это совсем не густо.
- Действительно, Руди, - сказал Ингольд, и эхо былой безмятежности и прежнего самообладания почувствовалось в его прищуренных глазах. - Для чего же еще существовал бы корпус колдунов? Военная разведка, конечно.
- Черт возьми, - прошептал Руди.
- Ингольд! - позвал из короткого коридора Менестрель Дакис. Остальные подхватили:
- Бог мой, Ингольд?
Послышался легкий шелест юбок, и в дверях появилась рыжая девочка-колдун с огромными глазами.
- Милорд Алвир здесь, - выдохнула она, - спрашивает леди Минальду.
Альда вздохнула, и Руди подумал, что она лишь немного пришла в себя, об этом говорила складка в уголке глаз.
Руди криво улыбнулся:
- Конечно, приятно быть дома, - как он и надеялся, ее это рассмешило.
- Лови, - крикнул Ингольд. Он бросил Руди молочного цвета многогранник, зажег другой и кинул его Альде, затем передал третий рыжей девочке. Светящийся ореол сопровождал их, пока они миновали дверь. Кара, Кта и Вос шли следом, и их длинные черные тени развевались позади. Наверху в общей комнате были слышны неразборчивые голоса. Смех перемежался с бранью Нэн и легкой танцевальной руладой лютни Дакиса. Ингольд подошел к столу, зажег четвертую лампу и подал ее Джил.
- Спасибо, - сказал он, - ты хорошо поработала.
Она взяла ее и, поскольку всего лишь раз держала его горячий посох, мягкое свечение полилось сквозь ее пальцы:
- Ингольд?
- Да, дитя?
- Я давно хотела спросить тебя об одной вещи.
- Что такое?
Она начала говорить, затем остановилась, смущенная и неспособная продолжать, ее тусклые, нетерпеливые глаза были необычно голубыми в свете лампы. То, что она должна была сказать, могло быть и не быть ее истинным намерением.
- Почему ты просил поддержать тебя в ночь, когда Дарки атаковали Угловую башню? Я знаю, что ты сохранял свет на посохе, но была причина, чтобы я держала его?
Ингольд какое-то время молчал, не отвечая.
- Да, - наконец вымолвил он, - это было непростительно с моей стороны - просить твоей поддержки, поскольку это было моим делом, которое привело тебя сюда, и я не имел права подвергать тебя опасности.
Она пожала плечами:
- Это неважно.
- Нет, - горько произнес он. - Видит Бог, я это делал довольно часто.
Виноватость в его голосе и неприязнь к себе беспокоили и пугали ее. Она взяла его за руку, чтобы он посмотрел ей в глаза.
- Ты делаешь то, что должен делать, - ласково сказала она. - Ты знаешь, что я последую за тобой куда угодно.
- А это, - сказал Ингольд, и его скрипучий голос внезапно стал строг, - как раз то, о чем я тебя просил.
Но напряжение было вызвано чем-то в нем самом, и его тон смягчился:
- Ты была единственной, кому я мог довериться. Джил, не исчезай.
- Слишком большое доверие, - тихо произнесла она, - для того, кого ты знал лишь месяц.
Ингольд кивнул:
- Но временами, моя дорогая, я чувствую, что знал тебя всю жизнь.
Так они постояли еще одно мгновение, колдун и воин, Ингольд нежно держал пальцы Джил в своей ладони. В его глазах она читала печальную книгу паломничества - боль и одиночество, и лишь отдаленный призрак прежней безмятежности, столь неотъемлемой прежде. И еще что-то, не знакомое ей.
Она не знала, что он прочел в ее глазах, но это заставило его отвести взгляд. Нежно обняв Джил, Ингольд Инглорион повел ее через лабиринт к голосам и огням.

Предыдущая страница 11


Барбара Хэмбли - Биография

Барбара Хэмбли

На основную страницу

Биография

Барбара Джоан Хэмбли (Barbara Joan Hambly) родилась 28 августа 1951 года в Сан-Диего, Калифорния. Большую часть детства и юности она провела в Калифорнии, за исключением нескольких стажировок в Австралии и Франции. В 1975 году она получила в Университете Риверсайд (Калифорнийском Университете) степень по средневековой истории. Окончив университет, она стала искать работу, которая позволила бы ей заниматься литературой. Она работала школьным учителем, корректором, моделью, официанткой, продавщицей в винном магазине, инструктором карате. Также она писала сценарии к мультфильмам и договаривалась о работе сценариста фэнтезийных комиксов. В 1982 году был опубликован ее дебютный роман «Время Тьмы», начавший цикл «Дарвет». Первоначально цикл представлял собой трилогию, но позднее были написаны еще два романа. Кроме фэнтези Хэмбли писала историко-мистические романы, такие, как «The Quirinal Hill Affair», участвовала в новеллизации сериалов «Star Trek» и «Star Wars», писала циклы о драконах и вампирах. Первоначальным толчком к занятиям литературой для Хэмбли стал прочитанный в раннем детстве «Волшебник страны Оз» Фрэнка Баума, но также значительное влияние на Хэмбли оказал «Властелин Колец» Толкиена и многие другие книги, следы влияния которых заметны в творчестве Хэмбли. В 1994-96 годах Барбара Хэмбли была президентом Science Fiction Writers of America. Она неоднократно номинировалась на премию Nebula и награждена премией Locus за роман «Те, кто охотится в ночи». Барбара Хэмбли имеет черный пояс по карате, увлекается рисованием, танцами, созданием исторических и фэнтезийных костюмов, гаданием на картах Таро, а временами - плотницким делом. В 1998 году она вышла замуж за писателя Джорджа Алека Эффинджера, скончавшегося в 2002 году. Сейчас она проживает в Лос-Анджелесе вместе с кошками, ящерицами и, как говорит она сама, «двумя самыми лучшими пекинесами в мире».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 10)


Барбара Хэмбли

Воздушные стены

Цикл: "Хроники королевства Дарвет" - 2

 Читать книгу

Аннотация

Перед вами шедевр Барбары Хэмбли - вторая часть эпической саги о мире Дарвет. О `темном мире` меча и магии, лежащем лишь в шаге от нашего мира - но недоступном нашему зрению. О мире, в который ныне вторглись пришедшие из земных недр чудовищные дарки, уничтожающие все и вся на своем пути. И не спастись от дарков ни силой оружия, ни силой колдовства, ни Словом священников - если не найдет посланный и пересекший Пустоту колдун Ингольд в нашем мире ту, от которой теперь зависит - быть или не быть Дарвету...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel