Барбара Хэмбли - Ледяной Сокол

1 Барбара Хэмбли

ГЛАВА 1

Если бы Ледяной Сокол все еще жил в клане Говорящих со Звездами, то встреча со стариком на поляне у четырех вязов обернулась бы для него катастрофой. Он не узнал старика и за это мог бы лишиться глаз, языка, печени, сердца и мозга – причем именно в таком порядке. А затем ему отрубили бы голову, и, поскольку Говорящие со Звездами были народом экономным, волосы казненного пустили бы на тетивы для луков, кожу – на ритуальные изделия, а из костей изготовили бы разные инструменты и наконечники для стрел. Случись же такое посреди зимы, его плоть могли бы и съесть… Пожалуй, ему повезло, что ошибку он совершил весной.
Обдумав все это спокойно и логично, Ледяной Сокол рассудил: нет, вовсе не законы его предков послужили причиной тому, что он покинул Говорящих со Звездами.
А вот всего последующего можно было бы избежать, если бы он поменьше совал нос в чужие дела. Иногда он чувствовал, что слишком уж много времени проводит среди цивилизованных людей.
Да, год выдался для разбойников плохим. Лето, наступившее после Безлетнего Года, принесло с собой куда больше бед, чем обычно. К кровавым схваткам в загнивающих королевствах, некогда составлявших южную империю Алкетч, люди уже попривыкли. Но нынче банды наемников – и черных, и белых, – не получавших платы, потянулись на север, чтобы грабить маленькие поселения вдоль Великой Бурой реки. Говорили, будто они пробрались уже далеко на восток, в Фелвудские леса, а некоторые углубились в северные земли, в долину Ренвет. И вот снова наступила весна.
…Холодный, прозрачный весенний воздух прорезал женский визг и жалобный мужской голос, взывавший о помощи. Ледяной Сокол без труда догадался о том, что последует дальше.
На круглой лесной поляне, в трех милях от Убежища вверх по склону, Сокол увидел именно то, что ожидал увидеть. Впрочем, сцена была вполне обычной для этих дней; по всем речным долинам происходило то же самое. Рядом с затоптанным костром лежал старый человек с кровоточащей раной на голове, неподалеку пронзительно вопил осел, пытаясь сорваться с привязи, а коренастый темнокожий алкетчец уже тащил к деревьям полногрудую рыжеволосую женщину. В светлой прозрачной дымке весеннего полудня кровь старика выглядела ослепительно алой, а желтый мундир воина резко выделялся на фоне изумрудно-зеленой травы и берилловой зелени деревьев. Нож в руке женщины сверкнул, как зеркало.
Не видя никакого смысла в том, чтобы подставлять себя под удар, открыто пересекая поляну, Ледяной Сокол мгновенно отступил назад, под укрытие орешника и дикой вишни. Таясь, он обошел прогалину. Женщина явно не собиралась сдаваться просто так. Она была почти такой же высокой, как напавший на нее воин, и крепко сложенной. Одета она была по-мужски – в брюки и подбитую ватой шерстяную куртку. Негодяй выбил у женщины нож, завернул ее руку ей за спину и крепко вцепился в толстые косы. Женщина резко вскрикнула от боли – впрочем, она кричала не переставая все время схватки… И тут Ледяной Сокол вышел из-за ствола, вытащил один из своих кинжалов и перерезал насильнику горло.
Женщина заметила чужака за долю секунды до того, как он схватил негодяя за подбородок, чтобы рывком отвести его голову назад и прикончить. Она завизжала от ужаса. Последнее Ледяной Сокол счел уж вовсе неразумным – она что, не понимала, что он делает? И тут кровь убитого ударила фонтаном ей в грудь и живот, и женщина отскочила в сторону, а бандит рухнул на землю. Ледяной Сокол отвернулся, сжимая кинжал, и внимательно оглядел лес за спиной.
– Заткнись, – приказал он женщине. – Из-за тебя я ничего не слышу.
Одинокого бандита можно встретить, пожалуй, даже реже, чем одинокого таракана.
Но вроде бы пока никто не собирался на них нападать. Из леса не доносилось ни звука – по крайней мере, насколько Сокол мог разобрать сквозь хриплое, шумное дыхание женщины.
Потом он снова повернулся к ней и напомнил:
– Твой приятель ранен.
– О! – взвизгнула она. – О, Линок!
И бросилась через поляну к тому месту, где лежал старик.
Ледяной Сокол, забрав все оружие, какое только нашлось на убитом, не спеша направился туда же.
Он не переставал прислушиваться и присматриваться к окружающему, отмечая и тишайший шорох травы, и малейшую игру теней под деревьями. Да, эта женщина производила столько шума, что могла бы привлечь сюда целую армию из самого Алкетча, не говоря уж о ближайших долинах.
Сокол подошел к ней как раз в тот момент, когда она принялась отирать кровь с головы старика. Рана выглядела паршиво, кровь залила все вокруг; коричневое морщинистое лицо тоже было окровавлено, и подернутые сединой волосы слиплись от крови…
– Хетья? – прохрипел старик, нащупывая руку женщины дрожащими пальцами.
– Я здесь, дядя. Я цела.
Куртка женщины во время борьбы почти упала с ее плеч, рубаха была разорвана до самой талии. Но женщина даже не потрудилась прикрыть высокую белую грудь; только терракотовая волна волос слегка скрадывала наготу.
Ледяной Сокол решил, что женщине около тридцати – она казалась на несколько лет старше его самого. У нее были пухлые красные губы и кожа фарфоровой белизны, как у всех жителей Фелвуда; да и выговор у нее был восточный.
– Пока цела, но, возможно, ненадолго, – поправил ее Ледяной Сокол, все так же внимательно прислушиваясь к молчаливому лесу. – Приятели этого типа могут появиться тут в любую минуту. Как ты себя чувствуешь, старик? Сможешь сесть на осла?
– Я… думаю, смогу. – Речь Линока была правильной, как у образованного человека родом из столицы. Он с трудом сел, держась за плечо племянницы.
– Но что случилось? Я не…
– Твоя племянница объяснит тебе все по дороге в Убежище.
Вряд ли приятели бандита могли быть далеко. Скорее всего, они находились в нескольких минутах ходьбы… Говорящие со Звездами наверняка уже бросили бы старика и ушли. Ледяному Соколу стоило немалых трудов усвоить правила поведения цивилизованных людей, требовавших заботиться о слабых и немощных, но он по-прежнему не понимал этих законов.
– Сажай его на осла! Да не будь дурой, женщина! – добавил он, когда рыжеволосая наклонилась, чтобы собрать узлы. – Бандиты себя ждать не заставят.
– Но мы несли это от самого…
– Нет-нет, Хетья, юноша прав. – Линок с раздражающей медлительностью поднялся на ноги. – Где-то там прячутся и другие. Конечно, тот человек был не один…
Юноша уже подвел к ним осла. Он напомнил себе, что у цивилизованных людей не принято хватать стариков поперек туловища и забрасывать их в седло, словно мясную тушу. Даже если «это намного ускорит процесс отступления с места событий. С мечом в руке Сокол снова и снова всматривался в лес – в ту его часть, где слишком подозрительно молчали птицы… Ну да, там было тихо, в промежутке между большим вязом, на коре которого виднелся след молнии, и тремя вязами поменьше, сбившимися в кучу.
– Вы ведь из Убежища, молодой человек, не правда ли?
– Помолчите-ка вы оба. – Сокол был слишком занят, пытаясь по звукам проследить передвижения возможных противников, чтобы спрашивать в ответ: а откуда еще ему взяться, как не из чудовищной черной громады Убежища, чьи гладкие обсидиановые стены были видны почти отовсюду в долине.
Конечно, бандиты там. Он чуял их, как иные ощущают присутствие духов в святых местах; он чувствовал взгляды, устремленные на маленькую компанию, о чужаках твердил ему весь его опыт, полученный в Истинном Мире, в пустынных землях по ту сторону гор. Мало того, что он убил их товарища, так еще и обладал в данный момент двумя или даже тремя комплектами оружия и ослом, который в этом мире был явлением куда более редким, нежели золото. И наверняка бандитов достаточно много… ¦
Так почему же они не нападают?
И почему не могут, наконец, заткнуться эти идиоты, которых он спас?
Но «идиоты» и не думали молчать. А бандиты прятались за деревьями, невидимые и неслышимые.
Насколько мог понять Ледяной Сокол, разбойники даже не последовали за беглецами, когда те продвигались от поляны к поляне, спускаясь к ручью, бравшему начало в ледниках. Наконец они вышли к полосе голой земли, что окружала Убежище Дейра, последнее пристанище между Великой Бурой рекой и заледеневшими отрогами Снежных гор, – твердыня, вздымавшая к небесам угрюмые башни.
– Вы просто глупцы, что сразу не направились к Убежищу, как только вошли в долину. – Ледяной Сокол посмотрел на них обоих, на мужчину и женщину, впервые оторвав взгляд от леса. – Зачем вы остановились? Вы ведь должны были видеть стены.
– Эй, послушай, мальчик… – заговорила женщина по имени Хетья, явно возмущенная тем, что ее упорно называют дурой, хотя в данной ситуации навряд ли Ледяной Сокол сумел бы подобрать другое подходящее слово.
– Нет-нет, племянница, он прав, – вздохнул Линок. – Он прав.
Старик слегка выпрямил согбенную спину. Он был щуплым, круглолицым, сутулым человеком. Его грубоватые руки цеплялись за коротко подстриженную гриву осла. Линок оглянулся на Ледяного Сокола, шедшего позади с длинным изогнутым смертоносным мечом.
– Ты, значит, Белый Всадник, да, мой мальчик? Но ты одет как королевские стражи в Гае.
Ледяной Сокол уже давно понял, что цивилизованные люди обожают говорить об очевидных вещах. Ведь даже и представить невозможно, чтобы человек родом из Дарвета – где, кстати, люди были в основном брюнетами, – имел волосы цвета льна, да еще и отрастил их настолько, чтобы заплести в косу. И уж тем более невозможно вообразить, чтобы он вплел в эту косу сухие костяшки человеческих пальцев.
Эта рука принадлежала когда-то мерзавцу, отравившему Ледяного Сокола, укравшему его лошадь и амулет, охранявший Сокола от дарков, и бросившему юношу умирать.
Ледяной Сокол не вполне понимал, почему это так потрясает цивилизованных людей, но их это явно потрясало.
– Если бы вы проделали такой долгий путь, как мы, молодой человек, – продолжил тем временем Линок, назидательно подняв палец, – да еще по таким жутким краям, какими стали земли Фелвуда за семь лет после нашествия дарков, вы бы тоже остерегались и людей, и предметов, вам незнакомых. Города, некогда слывшие оплотом законности и гостеприимства, превратились в гнездовья призраков и воров…
Рука Линока взлетела в драматическом жесте, как будто он был актером, декламировавшим со сцены. У Ледяного Сокола это вызвало легкое недоумение: неужели Линок действительно мог подумать, будто он, Сокол, умудрился как-то не заметить все эти события? Или старику просто нравилось слушать собственный голос? Ну, это дело вполне обычное для цивилизованных людей, которые разражались речами при любом случае, даже таком неподходящем, как чья-то смерть от голода или насилия.
– И даже сами Убежища теперь не так уж безопасны, – продолжал Линок. – Прандхайз, бывший когда-то твердыней лорда Дегенды Марина, пал, захваченный отребьем. Когда мы пришли туда в поисках пристанища, нас едва не убили. Ничему и никому невозможно доверять в этом жалком опустошенном мире.
– Ну, – мягко произнесла Хетья, – теперь все уже не так плохо, как прежде. – Ее голос изменился, простой фелвудский выговор сменился каким-то иным, незнакомым, и вместе с этим преобразилась осанка. Она как будто стала выше ростом… – Nathion Aysas intios ta, – так обычно говорят. Тьма застилает даже глаза самого Бога.
Ледяной Сокол вскинул голову при звуке непонятных слов, – он не знал такого языка. Он даже никогда не слышал ничего похожего. И увидел в глазах женщины отсвет темного ужаса, и все ее лицо, обрамленное волосами цвета корицы, как-то неуловимо изменилось.
– Ты имеешь в виду те дни, когда восстали дарки, – сказал он.
В ответ он услышал смех – мягкий, горький и странный, совсем не подходящий к ее чувственному лицу.
– Да, – сказала женщина. – Я имею в виду те дни, когда восстали дарки.
Вокруг них на обширном лугу паслось с полсотни беспечно блеявших овец и десяток коров, поднявших головы, чтобы посмотреть на путников с туповатым и немного ленивым любопытством; это была вся живность, оставшаяся у населения Убежища, составлявшего около пяти тысяч душ. Место выпаса снова перенесли, потому что прежние пастбища оказались загублены сланчем. К тому же ледяная буря, разразившаяся в Безлетнем Году, не только уничтожила основную часть запасов, но еще и погубила почти все фруктовые деревья, проморозив их до самой сердцевины. Все старания магов Убежища привели к тому, что удалось оживить лишь небольшую их часть. И теперь черные стены, три с половиной тысячелетия назад возведенные с помощью магии, стояли посреди настоящей пустыни. И вот эти стены высятся впереди, непроницаемые для окружающего ужаса, ночи и вечной зимы, царящей в мире увенчанных ледниками скал. Хетья смотрела на них с печалью и пониманием во взгляде.
– Только это не то восстание дарков, которое помнишь ты, дитя варваров, – негромко продолжала женщина. – Не тот последний, стремительный бросок, которым они смели с лица земли остатки человечества, прежде чем сами ушли в другое измерение…
Рука женщины скользнула по уздечке осла. Хетья, похоже, совсем забыла о крови бандита, высыхавшей на ее одежде.
– Я помню те дни, когда дарки поднялись, словно черные вонючие испарения, – и даже не думали исчезать, отступать… ни через сезон, ни через год, ни через поколение. Я помню те дни, когда от человечества осталась жалкая горсточка, и долгие годы никто не осмеливался выйти за черные стены Убежищ. Когда все боялись ночей… Но почти так же сильно страшились они и дневного света. Я помню дни, когда тот мир, который мы знали, был разодран на части, и все, чем мы дорожили когда-то, исчезло, и не осталось даже слов, которыми можно было бы описать прошлое. Я помню, – добавила она. – Это произошло три с половиной тысячи лет назад, но я помню, как это случилось. Я помню первое восстание дарков. Я была там.

* * *

– Не знаю, сколько мне тогда было лет, – говорила Хетья, делая глоток горячего ячменного отвара, что подала ей Джил-Шалос. – Не знаю, сколько мне было лет, когда ее голос впервые зазвучал в моем сознании.
Она расправила юбку, которую нашли для нее, – домотканую, поношенную, с прорехами… как и вся одежда в Убежище, – и оглядела собравшихся вокруг нее вельмож. Они едва уместились в самом маленьком из королевских совещательных кабинетов.
– Полагаю, лет шесть или семь. Я знаю, что напугала свою мать и привела в ужас всех тетушек… потому что я вдруг стала говорить такие вещи, какие не положено говорить маленькой девочке. Ей и думать о таком нельзя. И знать – тоже.
Сухая усмешка Хетьи относилась к рыжеволосому ребенку с вечно вздернутым подбородком, широкими скулами и невинными ореховыми глазами, к девочке, жившей в доме со сверкающими чистотой стеклами… Эти окна оставались открытыми после наступления темноты, чтобы в дом мог без труда проникать вечерний ветерок. В улыбке женщины Ледяной Сокол, сидевший у двери вместе с Джил-Шалос и еще парой воинов, увидел воспоминание о родителях и родственниках, которые почти все умерли, едва успев испугаться и ничего не поняв, когда в одну из ночей в дом вползли тонкие струйки ядовитого ветерка, а тени вдруг сами собой выросли и поглотили свет ламп…
Минальда спросила:
– У нее есть имя?
Она наклонилась вперед, темная коса, в которую были вплетены жемчужины, качнулась и упала на поблекшую красную шерсть парадного платья.
Тонкие брови Хетьи сошлись на переносице.
– Оале Найу, – произнесла она наконец. – Только я не знаю, что это такое – имя или титул. Но иногда она называет себя и по-другому.
Ледяной Сокол видел, как собравшиеся обменялись взглядами, и по комнате пробежал шепоток; кто-то о чем-то недоуменно спрашивал вполголоса… словно легкий порыв ветра промчался по фруктовому саду. Даже на лордов Убежища слова женщины произвели впечатление, хотя эти лорды были последними представителями древней знати Гая, которые умудрялись даже теперь сохранять слуг и вассалов, и собственные крошечные армии. Уж они-то вовсе не были намерены позволить кому бы то ни было лишить их хотя бы части привилегий, реальных или воображаемых. Лорд Анкрес что-то шепнул на ухо лорду Скету, и тот кивнул, выпучив голубые глаза.
Трое из четырех магов Убежища – Руди, Венд и Илайя, – сидевшие на скамье из гладко оструганных сосновых досок, наклонились вперед, внимательно слушая женщину. Бывшие соплеменники Ледяного Сокола называл таких людей Мудрейшими. Они вызвали несколько магических огоньков, чтобы усилить янтарный свет маленького круглого очага, но теперь эти голубовато-белые светлячки почти угасли, и зал официальных собраний стал выглядеть уютно и почти интимно.
– Оале Найу, – негромко повторила Минальда, словно пробуя на вкус эти звуки и ища в них признаки чуда. Владычица Убежища, вдова Элдора, последнего короля Дарвета, сильно изменилась с тех пор, когда семнадцатилетний застенчивый Ледяной Сокол, с трудом спасшийся от дарков, увидел ее впервые, семь лет назад. Но она по-прежнему отличалась изящным сложением и изысканной красотой, а ее проницательные синие глаза замечали очень многое; это была пешка, с тяжким трудом пролагающая себе путь через шахматную доску, чтобы стать отнюдь не королевой, но королем.
– А ты всегда ее помнишь? – спросил Альтир Эндорион, владыка Убежища Дейра.
У него были точно такие же глаза, как у его матери Минальды – большие, голубые, словно небо ранним утром, и такие же, как у нее, угольно-черные волосы. А от отца он унаследовал воспоминания о Доме Дейра, о роде, который вел свое происхождение от начала Времени Тьмы; воспоминания обрывочные, неточные, неупорядоченные, воспоминания о давно забытых людях, об ошибках и проступках предков… Некоторые члены его рода тоже обладали подобными воспоминаниями, – Ледяной Сокол слышал об этом. А иных воспоминания посещали лишь изредка, случалось – в виде беспокойных, тревожащих снов. И у Минальды имелись воспоминания, унаследованные по боковой линии Дома Дейра. Порой у Тира были глаза старца, которому исполнилось три тысячи лет, а то и больше.
Но на самом деле, это был мальчуган всего восьми лет от роду, и сейчас он именно так и выглядел. Его личико лучилось любопытством, когда он глазел на пришелицу из другого мира.
Хетья с улыбкой посмотрела на него сверху вниз, и выражение ее лица смягчилось.
– Я не то чтобы помню ее, мой юный лорд, – молвила она. – Я… я и есть она, если можно так выразиться. Она – часть моего сознания, – Хетья постучала себя пальцем по виску, – там у нее словно маленькая комнатка… Иной раз она просто сидит в этой комнатке и разговаривает со мной, а иной раз выходит, и… и тогда уже я сижу в той комнатке, и слушаю, что она говорит, и просто наблюдаю, что именно она делает моими руками, моими ногами… как она распоряжается моим телом.
Хетья снова нахмурилась, уголок ее рта болезненно поджался при каком-то воспоминании. И она отвела взгляд, чтобы не смотреть в невинные глаза Тира.
Помолчав мгновение-другое, женщина продолжила:
– Иногда она мне говорит что-то, а иногда показывает… показывает то, что было в прошлом. Очень трудно объяснить, как все это происходит между нею и мной.
– Руди? – Минальда через комнату устремила взор на молодого мага, бывшего ее возлюбленным. Вместе с двумя своими собратьями по ремеслу он сидел на благопристойном – с точки зрения политики и религии – расстоянии от лордов Убежища и епископа Майи. – Ты когда-нибудь слышал о подобном?
Руди Солис покачал головой. Ледяной Сокол подумал, что и маг тоже изменился за прошедшие семь лет. Как и Джил-Шалос, маг был чужаком, рожденным в ином, далеком мире. Когда они явились вместе с чародеем Ингольдом – наутро после окончательного разрушения Гая, – Ледяной Сокол сразу понял, что Джил-Шалос, которая сейчас сидела рядом с ним в свободной черной одежде стражницы, непременно выживет. Сокол по глазам понял, что эта женщина – воин.
А вот насчет Руди у него такой уверенности не было. И даже после того, как молодой человек овладел силой Мудрейших, – Сокол все же не поставил бы и куска собачьего дерьма на то, что Руди останется в живых. Ну, сегодня, пожалуй, Сокол рискнул бы поставить на этого парня монетку. Но только одну – не больше. При всех испытаниях, через которые пришлось пройти юному магу – и под попечительством Ингольда, и самостоятельно – ему все равно недоставало душевной твердости. Как и многим цивилизованным людям.
– Я никогда ни о чем подобном не слышал, – сказал Руди. – И Ингольд тоже, насколько мне известно. Ну, по крайней мере, при мне он о таком не упоминал. – Чародей смахнул упавшие на глаза длинные темные волосы. – Но когда мы тут закончим разговор, я все-таки свяжусь с ним и спрошу.
– Весьма некстати, что Ингольд опять покинул Убежище, – сухо заметил лорд Анкрес.
Джил-Шалос чуть заметно дернулась, задетая неуважением, выказанным старому магу, – ведь он был ее возлюбленным, и отцом ее маленького сына. Однако, будучи всего лишь стражницей, она не вправе была вмешиваться в разговор вельмож.
Руди ответил сам:
– По большому счету, милорд, любой момент можно счесть неподходящим, когда бы Игнолд ни отсутствовал. Я имею в виду, что зимой обычно ничего не случается, просто потому что бандиты и Белые Всадники откочевывают на юг. Но ведь тогда и Ингольд не может отправиться на свои раскопки. Единственное время, когда он в состоянии добраться до развалин городов, – это летом. Или вы хотите сказать, что он напрасно везет оттуда серу и купорос, которые способны убивать сланч на наших полях? А книги?
– Ну, с книгами он мог бы и подождать до лучших времен, – возразил лорд Скет. – Есть вещи куда более важные.
– Вроде новых мозгов для тебя, бараний лоб, – едва слышно пробормотала себе под нос Джил.
– Как бы там ни было, – вмешалась Минальда с обычной для нее простодушной бесцеремонностью, – сейчас лорд Ингольд находится в Гае. Любой из наших магов может связаться с ним без труда. Венд? Илайя? Кто-нибудь из вас слышал рассказы о подобных случаях? О том, чтобы маги Былых Времен завладевали умом и душой человека, живущего в нашем времени?
И бывший священник – щуплый и темноглазый, – и стройная молодая женщина разом покачали головами. Их неведение едва ли могло кого-то удивить, так как ни один из них официально не учился магии. Дарки самым чудовищным образом расправились со всеми школами в Городе Чародеев и с каждым, кто обладал явно выраженными способностями к магии.
– Да ведь и я тоже никогда ничего такого не слышала, – молвила Хетья. – А уж можете поверить мне, миледи, я пыталась хоть что-то отыскать.
– Это редкое… очень редкое явление. – Дядя Линок впервые подал голос из своего угла рядом с очагом. – Так что нет ничего удивительного в том, что вы не слышали о подобных вещах. Я – собиратель древних манускриптов и специалист по их расшифровке. Но даже я лишь однажды нашел упоминание об этом в «Желтой Книге Хариломна».
– Хариломна? – Брат Уэнд выпрямился, его глаза широко распахнулись. – Хариломна-еретика? Он был могучим магом во времена Отораса Чернощекого, миледи, – пояснил он, повернувшись к Минальде. – Он разыскивал и изучал все записи о магии Былых Времен. Говорили, что он знал об этом утраченном искусстве больше, чем кто-либо из живущих ныне людей. Хотя никому не ведомо, как он умудрился этого достичь. Его библиотеку так и не нашли…
– Вот и хорошо, – заявил епископ Майя. – То, что эти тексты были написаны магами тех давних времен, вовсе не значит, что в них содержится что-то полезное, или что их стоит разыскивать. Те времена были годами не только великого знания, но и великого зла. И кое-что из тех знаний, которые заново открыл Хариломн, использовалось отнюдь не с благими целями. Это вам любой скажет, миледи.
– Предполагается, что три его книги находятся в Гае, – вставил Руди. – Как раз об этом и рассказывал Ингольду в прошлом месяце тот купец. Что он их видел в подвале разрушенной виллы. И именно поэтому Ингольд отправился в путь, как только выдалась возможность.
– Вот и славно, что ему это удалось, – поддержал Линок. – Всякое знание, всякая магия драгоценны в наши дни.
Он погладил свою нечесаную бороду… и что-то в его жесте, в том, как двигалась его рука, как по-актерски изгибалось запястье, показалось Ледяному Соколу знакомым. В его сознании словно бы что-то щелкнуло. Ему показалось, что он знает этого человека. Что видел его где-то… когда-то…
Однако округлое лицо, широко расставленные глаза и курносый нос старика по-прежнему оставались совершенно незнакомыми.
Может, он похож на кого-то? На какого-то родственника?
Но Ледяной Сокол уже знал, что это не так.
Линок тем временем продолжал:
– Единственное, что я нашел в «Желтой Книге», это упоминание о девушке, жившей во время правления Амира Малого. В эту девушку вселился дух ее предка, говоривший на языке, не известном никому в мире. Сама девушка смогла, например, рассказать о некоем «аппарате», о котором ее предок сообщил, что тот «стоял в подвалах под Собором в Прандхайзе с момента основания города». Что это был за аппарат, в книге не объясняется. Сказано лишь, что его давно не существует, но что, по слухам, он производил много света. И пока этот свет сиял – никто не мог ни войти в собор, ни выйти из него, и даже площадь вокруг собора становилась недоступной.
– Силовое поле? – Руди посмотрел на Джил. Слово, которое он произнес, было незнакомо всем остальным. Оно принадлежало миру, из которого пришли эти двое, и языку, на котором никто и нигде больше не говорил.
– Чтоб мне сдохнуть! Ты когда-нибудь слышала, чтобы Ингольд упоминал о нем?
Она покачала головой.
– Уж не этот ли аппарат ты пришла искать в долине Ренвет, Хетья? – спросила Минальда, складывая тонкие руки на коленях, обтянутых расшитой тканью.
Хетья надолго задержалась с ответом. Ее взгляд устремился к Линоку. Старик кивнул:
– Думаю, мы можем доверять этим добрым людям, дитя мое.
Стало так тихо, что упади в этой залитой золотистым светом комнате снежинка – ее все услыхали бы.
– Она… Оале Найу… говорит, что в утесах на западной стороне долины есть пещеры или что-то вроде того… – Хетья осторожно подбирала слова, словно вытягивая их откуда-то из глубин памяти. – Она говорит, что она сама и другие люди… возможно, чародеи… спрятали там свои сокровища от дарков. Они огородили это стеной – оружие и… и другие вещи, насчет которых я не поняла, что это такое. Спрятали от врагов, когда уже построили Убежище.
По комнате пронесся дружный вздох. Надежда вспыхнула в том взгляде, которым обменялись Руди и Минальда, – вспыхнула, как молния в летнюю грозу.
Лорд Анкрес осторожно произнес:
– Но мы все бывали в тех пещерах, королева. – Он наклонился вперед, опершись узкими ладонями о колени. – И сам лорд Ингольд тщательно исследовал их, но ничего не нашел, кроме каких-то царапин и пометок на полу.
Хетья растерянно уставилась на него, закусив нижнюю губу.
Руди спросил ее:
– Где примерно находятся те пещеры? Ниже старой дороги?
Она тут же покачала головой.
– Нет, в тех постоянно останавливались люди. Там ведь рядом была вода. Эти пещеры должны быть выше и дальше. Я узнаю это место, если увижу его.
Руди посмотрел на Тира, сидевшего у ног Минальды; парнишка весь светился восторгом.
– Тебе это кажется знакомым, а, проныра? Но мальчик покачал головой, хотя его глаза засияли еще ярче.
– А какие там вещи? – требовательно спросил он. – Машины?
За последние две зимы у него возникло новое увлечение: он был совершенно зачарован хитросплетениями рычагов и блоков, приводных ремней и паровых турбин, которые Ингольд конструировал в своих лабораториях, что помещались в глубоких подвалах Убежища, рядом с гидропонными садами, которые, собственно, и кормили всех обитателей крепости. Немногочисленные обломки древних механизмов, которые удалось найти, выглядели просто дразнящими намеками и загадками. Они давали слишком мало пищи для размышлений. Ледяной Сокол знал, что это доводило Ингольда и Джил буквально до безумия.
Сам Сокол был весьма невысокого мнения о машинах. Пользы от них чуть, зато они занимали чересчур много места, да еще при испытаниях было два-три случая, когда едва не погибли все присутствовавшие в лаборатории. И Джил, и Руди не раз пытались объяснить ему, как это важно – снова заставить работать те машины, которые Джил видела в архивных кристаллах Былых Времен, однако Ледяной Сокол так ей и не поверил.
В его клане говорили, что нужно быть большим храбрецом, чтобы водить дружбу с кем-то из Мудрейших.
И после одиннадцати лет знакомства с Ингольдом Инглорионом, величайшим чародеем Запада, Ледяной Сокол пришел к окончательному выводу: для такой дружбы нужно быть еще и немного чокнутым.
Хетья продолжала вещать, объясняя Тиру, Руди и леди Альде что-то насчет машин, которые умеют поднимать воду из земных глубин, или производить тепло, или управлять насосами, которые гонят воду и воздух по невидимым трубам и протокам в черных стенах Убежища.
И хотя Майя неодобрительно покачивал головой, она продолжала рассказывать об аппаратах, которые способны растопить снег и ускорить созревание плодов. И могут сделать так, что урожай станет созревать дважды, а то и трижды в год…
Ну, такими штучками никак нельзя одурачить людей из Истинного Мира, что лежал к западу от гор. То, что Хетья приписывала машинам, могли, впрочем, сделать Великие Предки… если бы их интересовали подобные пустяки. Нет, клан Говорящих со Звездами обладал здравым смыслом и был куда рассудительнее, чем здешний люд.
– Мне неведомо, сохранились ли те вещи, – произнесла вдруг Хетья совсем другим голосом. Теперь она говорила медленно; фелвудский выговор снова исчез, сменившись странным акцентом, а ее довольно высокий голос внезапно стал ниже. – Мы спрятали их глубоко, очень глубоко, потому что мир в те дни был полон глупцов, подчинявшихся злобным магам, и это навлекло на них проклятие Церкви. Но время все изменило, время может многое… Мы думали, дядя Линок и я, – снова зазвучал фелвудский говорок, – мы думали, что сможем взять там кое-что. Хотя бы для того, чтобы купить надежный дом – ведь восточные земли сейчас охвачены войной, там – смерть, и бродят бандиты…
Ноздри Хетьи слегка раздулись, ореховые глаза потемнели, а пальцы вцепились в некогда позолоченные подлокотники.
– Вам больше незачем искать себе убежище.
Альда величественно поднялась из своего кресла и протянула руку вперед. По сравнению с высокой и сильной Хетьей, королева выглядела удивительно хрупкой.
– Что бы вы ни искали, будьте уверены: мы поможем вам. Что бы вы ни нашли, будьте уверены: у вас это не отберут, если вы будете использовать найденное на пользу другим людям. Я обещаю вам это.
Хетья, подобрав домотканую юбку, сделала глубокий реверанс и почтительно поцеловала руку королевы. Линок осторожно выбрался из груды одеял и с глубоким уважением поклонился Минальде, и это был настоящий придворный поклон… вызвавший новый щелчок в сознании Ледяного Сокола.
Но это могло быть и просто глупостью, которой он заразился от цивилизованных людей; в конце концов, он жил среди них целых четыре года еще до того, как явились дарки. И в Убежище было полно людей – не только лордов, но и других, – которые тщательно соблюдали все старые правила. Так почему бы их не соблюдать и этому старику, у которого имеется племянница с острыми, как у ворона, глазами, и мягким фелвудским выговором…
Да, это было признаком цивилизованного человека: делать подобные допущения и не хвататься ежесекундно за висящий на поясе меч. Командир стражников Янус, и сама леди Минальда, и другие тоже в течение всех этих лет неустанно твердили Ледяному Соколу, что далеко не каждая сломанная веточка обязательно должна предвещать страшные и кровавые беды.
Но осознание того, что он прав, а они – нет, вряд ли могло утешить Ледяного Сокола перед лицом грядущих событий.

ГЛАВА 2

– Если ты хочешь спросить, не думаю ли я, что она мошенничает, – сказала Джил-Шалос получасом позже, когда они с Ледяным Соколом шагали бок о бок по широкому проходу, – то ответ будет «да». – Она демонстративно погладила рукой в перчатке перевязь боевого меча.
В полдень в лабиринтах Убежища мало кого можно было встретить, особенно весной. Привычный скрип и визг инструментов – пил и рашпилей, – который то усиливался, то стихал при каждом новом повороте среди запутанных коридоров, сейчас не был слышен, потому что мужчины и женщины, всю зиму усердно трудившиеся в своих тускло освещенных кельях, либо присоединились к отрядам охотников, либо с надеждой в душе возделывали те пахотные земли, что еще остались свободными, – то есть старались как могли пополнить скудные запасы продуктов. И в особенности – обновить одежду. После того, как в Безлетний Год были уничтожены все овечьи стада, Ледяной Сокол тотчас вернулся к привычному наряду из кожи и меха, выкрашенных в черный цвет, поскольку стражи Гая всегда носили только черное. Другие последовали его примеру.
Неверный свет факела бросал тени на черные стены, но ему было не добраться до мрака, скопившегося под высокими сводами потолка. Тут и там ярко-красные полосы обозначали присутствие примитивных занавесов, что прикрывали входы в жилые покои. Ледяной Сокол, выросший под открытым небом, за годы жизни в Гае лишь с большим трудом сумел приспособиться к постоянному пребыванию под крышей. А Убежище и вовсе напоминало ему подземную пещеру.
Но, конечно, это была очень надежная пещера.
Когда он был ребенком, то часто играл в горах над Ночной рекой. Сокол хорошо помнил таинственные извивы подземных поворотов, крошечные ниши в каменных стенах и узкие лазы, куда он прятался, устраивая засады на товарищей по играм, – ведь все дети, как и он сам, отлично умели обходиться без света. Он и теперь тренировался по нескольку раз в неделю, забираясь в самые дальние части Убежища и бродя там в полной темноте. Джил, следуя его примеру в этом, как и во многом другом, тоже устраивала такие тренировки.
– Ну, это не совсем то, что я имел в виду, – сказал Ледяной Сокол, когда они повернули налево и подошли к лестнице. Многие люди быстро начинали задыхаться, стараясь угнаться за стремительным шагом Сокола, но Джил была быстроногой. – Все равно, объясни мне, почему ты считаешь, что она лжет насчет предка, поселившегося в ее голове?
– Уж очень бросается в глаза разница между ней и ее дядей.
– Да, я думал об этом. Но это нетрудно объяснить; например, сестра старика могла выйти замуж за человека, занимавшего низшее положение в обществе.
– Возможно.
Похоже, эта мысль не слишком понравилась Джил. Она обращала внимание на мелочи. Лишь очень немногие из цивилизованных людей умели подмечать незначительные с виду детали. Она же сразу улавливала любое несоответствие, странность, все, что выглядело не так, как должно.
– Кто угодно в состоянии нести какую-нибудь тарабарщину и утверждать, что это не известный никому язык. Вот только… жулики-проповедники в моем мире столетиями говорили как раз на том языке, на каком бормотала она. И еще… Это уже вопрос самой примитивной логики. Любому понятно, что люди должны были где-то жить, пока строились Убежища. И если подумать об этом, то придет мысль именно о пещерах.
Ледяной Сокол кивнул и решил, что все это действительно похоже на сказки. Он ведь сам не раз поддразнивал Джил, смеясь над способностью цивилизованных людей верить в истории, которые звучат вполне правдиво, но правдой не являются.
Они прошли под веревками, натянутыми поперек широких арок лестницы, – на веревках висела одежда, сохнувшая в потоках поднимавшегося снизу теплого воздуха, – и наконец вышли в главный зал. Он был несколько сотен ярдов в длину и более сотни в ширину, а его потолок исчезал во тьме над головой. Обсидиановые стены смутно поблескивали в свете разбросанных тут и там светильников; свет проникал также через двери и окна. Вода в многочисленных каналах, темная и чистая, как зимняя полночь, бежала под каменными мостиками без перил, пересекая необъятное черное пространство. А в дальнем конце зала виднелся бледный прямоугольник дневного света, лившегося сквозь Ворота – единственный вход в великую внутреннюю тьму Убежища. Две пары массивных металлических створок, между которыми оставалось пространство шириной футов в двадцать или тридцать, – такова была толщина наружной стены.
Убежище Дейра. Последний оплот, так и не сдавшийся даркам, уничтожившим весь мир вокруг.
– Оба они, и эта женщина, и ее дядя, не дураки поесть, – сказала Джил, ловя выбившуюся прядь темных волос и закручивая ее вокруг одной из крепких острых шпилек, что удерживали буйную шевелюру. – А на осла-то много не нагрузишь. Но куда больше меня настораживает другое. Она думает… то есть, она утверждает, что так ей насвистела эта птичка, Оале Найу… что сила Убежища – в механизмах. Она думает, что сердце Убежища – это какая-то машина. Ну, может, оно и так, если говорить об Убежище Прандхайз, или об Убежище Черных Скал в Геттлсенде. Об Убежищах, где маги не стали жертвовать собой, чтобы войти в сердце твердыни и превратиться в источник, питающий жизнь. Если бы Оале Найу действительно была магом Былых Времен, ей следовало знать об этом. Ей следовало знать о Брикотис.
Джил очень мягко и тихо произнесла имя великой чародейки, принесшей себя в жертву; Брикотис была предком всех живущих в Убежище, – так думал Ледяной Сокол. Когда ему впервые рассказали о тайне, известной лишь очень немногим, он лишь удивился: и как он сам не догадался, что тут должно было произойти что-то в этом роде?
Ведь здесь во всем ощущалась жизнь: и в переплетении узких подвесных переходов высоко над головой, и в течении темной воды по каналам, прорезанным в полу, и в самом воздухе, – он словно был исполнен свежего дыхания. И все вместе это было жизнью Убежища – такой, какая наполняет скалы и деревья, океан и каждую из тысячи тысяч звезд, ибо все они исполнены разнообразных духов. Правда, Ледяной Сокол впервые услышал о том, чтобы человеческое существо по собственному желанию обратилось в ки, духа, охраняющего некое место, – но его это ничуть не удивило.
И этим духом была чародейка Брикотис. Она покинула человеческое тело и впитала свое естество в магические стены, дабы силой земли и подземных вод вечно поддерживать жизнь обитающих в Убежище людей.
Ледяного Сокола изумляло скорее то, что об этом не догадывается любой и каждый, обитающий в этих стенах.
Но после того как Сокол прожил среди цивилизованных людей достаточно долго, он уже ничему не удивлялся. «Копатели грязи» – так называло цивилизованных его собственное племя, Говорящие со Звездами. Цивилизованные слишком давно пользовались благами легкой и сытной жизни, владея пшеничными полями, и красивой мебелью, и одеждой, сковывавшей движения, – они бы не заметили даже единорога, поселившегося в их собственной гостиной.
– Но почему здесь? – спросил Ледяной Сокол. – Зачем им рассказывать свои сказки именно нам?
– Затем, что у нас много пищи, – пожала плечами Джил. – И никто, кроме нас, не умеет производить съестное. В конце концов, после того, как бандиты захватили прошлым летом Убежище Прандхайз, мы остались последней твердыней на всем протяжении Великой Бурой реки, от Пенамбры до Ледяной Цитадели на севере. Мы вполне преуспеваем. Ты ведь и сам знаешь, сколько теперь бродит вокруг алкетчских бандитов… Сотни солдат остались не у дел после того, как дочь старого императора собрала войска и разбила в пух и прах того полководца, который решил, что наилучший способ стать властителем, – это жениться на наследнице, пусть даже и против ее собственной воли. Вот идиот!
– В Алкетче все дураки, – небрежно бросил Ледяной Сокол.
Прежним владельцем руки, косточки которой были вплетены в косу Сокола, был когда-то один из принцев Алкетча.
Они добрались наконец до двери в южной стене зала и вышли в темный коридор, а через него – в треугольное помещение стражи. Оно было ярко освещено светящимися камнями – древними многогранными кристаллами, до сих пор хранившими в себе магические лучи. Сторожевой пост наполняли теплые запахи картошки, тушеной оленины и влажной шерстяной одежды. Сержант Сейа играла с одним из новичков в маджонг. Джил мельком глянула на кости сержанта и покачала головой.
– Если наша красотка Хетья пыталась выдать себя за древнего мага, желая завоевать себе прочное положение там, где она прежде жила, – продолжила Джил, снова поворачиваясь к Ледяному Соколу, – то наймиты служителей культа из Алкетча не постесняются устроить засаду где-нибудь поблизости от Убежища, чтобы подстеречь ее… В особенности если она унесла с собой что-нибудь ценное. Да и вообще, ты ведь знаешь, как Церковь на юге обходится с чародеями… Так что могу поспорить, ей и дядюшке Линоку пришлось уносить оттуда ноги – и как можно быстрее.
– Выходит, они стащили осла, – сказал Ледяной Сокол, – и явились к нам… Но зачем? С какой целью? Чтобы одурачить нас?
– Может, и так. Вероятно, она хочет завоевать себе прочное положение. Может, она начала врать, потому что они с дядей боялись, что мы не впустим их. В конце концов, всем нравятся занимательные истории.
– Всем цивилизованным людям, – возразил Ледяной Сокол, не признававший за собой подобной слабости. – Но ведь они могли раздобыть немалую сумму, просто продав осла, – задумчиво добавил он.
От некоторых перекупщиков Убежища Сокол знал, что Линоку уже предлагали за маленького ослика столько золота, сколько весило животное (это было на самом деле очень дешево). Конечно, кто-то мог попытаться просто стащить осла, хотя при том, что в Убежище живности совсем мало, подобную покражу было бы очень трудно скрыть.
И тут Ледяному Соколу внезапно пришло в голову, что он и сам вполне мог убить и старика, и женщину, и продать осла по самой высокой цене, а потом купить себе все, чего ему хотелось. Но что ему нужно?
Никто из клана Говорящих со Звездами не интересовался вещами, которые нельзя нести на спине двести миль подряд при пешем переходе. И привычки, привитые Ледяному Соколу с самого рождения, умирали с трудом.
Вошел Гнифт-фехтовальщик. Наступил час утренней тренировки. Джил уже вернулась к ежедневным занятиям со стражами и заступала в свою очередь в дозоры. Ее сынишка Митрис уже начал ходить и учился говорить, да помогут ему Великие Предки… И когда все принялись разоблачаться до нижних рубах и обматывать ремнями запястья и кисти рук, Ледяной Сокол снова надел мягкую короткую куртку из выкрашенной черной волчьей шкуры, в которой он выходил на патрулирование (к ней был прикреплен белый четырехлистник – эмблема стражей), сверху натянул тяжелый жилет и прихватил перчатки. Хотя на дворе стоял апрель, на такой высоте ветер был очень холодным (и становился с каждым годом все холоднее). И все еще мог выпасть снег.
Янус, коренастый и рыжеволосый командир стражников, окликнул Сокола:
– Сейчас не твоя очередь идти в дозор, ты ведь знаешь.
Ледяной Сокол пожал плечами.
– Я просто хочу подняться к той долине; поищу разбойников. Их не может быть много, – добавил он, закончив шнуровать башмаки и выпрямляясь. Наблюдатели на Воротах никого не видели. И патрульные тоже. И все равно следовало проверить еще раз.
Сокол собрал свой лук, взял колчан со стрелами, скатанное одеяло, а потом, поскольку он, как-никак, вырос в клане Говорящих со Звездами, добавил ко всему этому меч и флягу с водой, и еще подвесил к поясу небольшую кожаную сумку с вяленым мясом и пресным хлебом, – такого количества пищи вполне достаточно для хорошего дневного перехода. Кроме того, в сумке лежала горсть сухих фруктов. И еще, как и все стражники, он носил на поясе огневой кисет; в нем лежала укрытая в роге, залепленном глиной, гнилушка желтой березы, которая могла тлеть целый день.
Стражников в Убежище было не так уж и много, а долина Ренвет тянулась на восемнадцать миль, от сапфировой стены ледника святого Пратиса до елового леса, темневшего в ее нижней части. И в соснах, и в пещерах наверху могло укрыться немалое количество людей, да и из-за увенчанных льдами вершин они вполне тоже могли напасть. Или со стороны восточного перевала…
Было бы неплохо выяснить, откуда явилась последняя банда, и в какую сторону она ушла. Очередной патруль выступил лишь час назад, и Ледяной Сокол на минуту задумался, не стоит ли ему прихватить с собой кого-то еще, но тут же отбросил эту мысль. В простую разведывательную вылазку лучше идти одному. Кроме того, у него имелась еще одна причина… Ингольд сказал бы, что это типичный довод Белого Всадника, но Сокол и был Белым Всадником, а кроме того, этот довод был вполне логичным. У бандитов могло найтись оружие и лошади, – так почему бы Соколу их не присвоить?
Инстинкт самосохранения заставил Ледяного Сокола как можно скорее добраться до деревьев и укрыться за ними. От огромных камней, лежавших у подножия ледника (эти камни именовались «Четыре красотки»), просматривалась всю долину от края до края. Ледяной Сокол осторожно пробирался под прикрытием крон и стволов к той круглой лужайке, на которой останавливались Линок и Хетья. Он вовсе не думал всерьез, что кто-то следит за ним от Четырех Красоток, но это не значило, что он должен демонстрировать любому любопытному взгляду, куда он направляется и зачем.
Вчера он не видел ни малейших признаков бандитов. И днем раньше – тоже. И наблюдатели на Воротах, которые постоянно следят за нижней частью долины с восточной стороны, также никого не заметили.
Странно.
Остановившись под деревьями на краю открытого пространства, Сокол всмотрелся в бледное небо на севере. Он вырос в Истинном Мире и с детства был приучен внимательно всматриваться в каждую деталь окружавшего пространства, переходя взглядом от дерева к дереву, от лощинки к лощинке, замечая пятна влажной земли, ручейки, камни… Он знал долину Ренвет так же хорошо, как те места, в которых вырос, как знал он Призрачные горы и долину Ночной реки. И если бы вдруг те птицы-демоны, закрывающие небеса, о которых повествуют легенды, схватили его и бросили где-нибудь в пределах земель клана Говорящих со Звездами, он бы без труда определил, где именно находится, как дойти до ближайшей пещеры и в каком направлении двигаться, чтобы добраться до зимних стоянок своего племени, или до летних охотничьих лагерей; а эти места постоянно менялись, в зависимости от дождей и от того, где росло больше травы.
Так что он знал совершенно точно, где находится отмеченный молнией большой вяз и три его меньших братца.
Под вязами никого не было. Никого и ничего.
Неужели тут побывали добросовестные бандиты, которые потом замели все следы своего пребывания здесь? Но по собственному опыту Ледяной Сокол отлично знал, что разбойники никогда не закапывают мусор, оставшийся на месте ночевки, и никогда не прикасаются к мертвецам.
Когда Сокол этого хотел, он мог продвигаться чрезвычайно быстро, однако здесь то и дело попадались ручейки, а между стволами сосен и пихт лежало множество светлых валунов. Так что Ледяному Соколу понадобилось около часа, чтобы добраться до нужного места, и когда он пришел туда, солнце уже почти касалось своим краем острых беломраморных пиков Великих Снежных гор на западе.
Бандит все так же лежал на краю поляны, широко раскинув руки, а его голова была повернута в сторону. Бритый череп покрылся короткими волосами, и хотя лицо человека выглядело молодым, борода и волосы на голове были белыми; впрочем, для алкетчцев это естественный цвет. Ни одна птица не коснулась его глаз или живота, ни одна лисица не выела мягкую плоть лица. Вообще, ни одно живое существо, насколько мог судить Ледяной Сокол, не покусилось на труп, – даже черви или насекомые.
Он просто сгнил там, где лежал.
Так быстро?
Ледяной Сокол присел на корточки рядом с убитым, снял перчатку, чтобы коснуться щеки трупа. Размякшая плоть начала уже сползать с костей, обнажая бледные челюстные кости и зубы.
Какая-то зараза?
Мысль была не слишком приятной. В особенности с учетом того, что Ингольд отбыл на целую неделю в Гай, искать книги Хариломна-еретика. Но ведь этот самый человек совсем недавно выглядел достаточно здоровым для того, чтобы попытаться изнасиловать Хетью… если, конечно, он действительно собирался это сделать.
Сокол стянул перчатку с руки трупа – и почти вся плоть слезла с кисти вместе с ней. И сразу же запах сообщил Ледяному Соколу, что тут что-то не так. Постоянные схватки с людьми северных равнин, жертвоприношения, посредством которых его племя регулярно обращалось к Великим Предкам, охота на мамонтов, волков и яков давным-давно научили его распознавать запахи смерти. Еще до того, как наступило Время Тьмы, и трупы стали валяться на улицах, словно сбитые ветром сливы.
И вот сейчас Сокол чуял вонь, лишь отдаленно похожую на вонь разлагающейся человеческой плоти.
Он сел на пятки. Птицы вокруг раскричались, устраиваясь на ночлег. Вверх по стволу вяза взбежала белка.
Бандитов поблизости явно не было.
Солнце начало опускаться за белый отрог ледника, накрывавшего Антир, самый северных из трех пиков, что охраняли перевал Сарда. Синие тени залили восточную часть долины, хотя небо еще полнилось светом. Ледяной Сокол встал и пошел по следам бандита к деревьям. Но тут, на земле, сплошь покрытой желтыми сосновыми иглами, не было ни единого местечка, где мог бы остаться хороший отпечаток; дело ничуть не облегчало и то, что бандит вовсе не имел обуви. Он, как нищие попрошайки в Гае до прихода дарков, просто обернул ступни обрывками шкуры. Однако вскоре Ледяной Сокол нашел ручей, через который перепрыгивал бандит, – в грязи на берегу следы виднелись отчетливо. И тут же Сокол обнаружил следы еще троих.
Все четверо стояли тут рядом, незадолго до того, как один отделился и направился навстречу Хетье, Линоку и собственной судьбе. Остальные ушли на юго-запад.
Ледяной Сокол нахмурился. Уже темнело, так что он присел на корточки, чтобы рассмотреть все получше.
Нет, он не ошибся. Все четверо мужчин, судя по длине их шагов, были одного роста и одного веса.
Когда Ледяной Сокол был еще совсем мальчишкой, он уже мог без труда отличить следы белой кобылы своего дедушки, Цветущей Красотки, от следов Ласки, кобылы его кузины, а заодно прекрасно разбирался в следах всех лошадей, принадлежавших кому-либо из родичей. Он мог узнать след лапы каждой собаки, любого члена их рода, знал, как выглядят следы северного оленя, яка, бизона и мамонта. Ему были ведомы и следы, и помет, и повадки всех тварей, и часами он обсуждал все это с другими – у зимнего костра в вигваме, или под летним звездным небом, когда они охотились в Проклятых Землях или в долине Ночной реки. Это было сутью жизни людей в Истинном Мире. Они говорили о насущном – в отличие от цивилизованных людей, рассказывающих бесполезные сказки и поющих бессмысленные песни. И Ледяной Сокол не мог ошибиться, читая следы бандитов, как не смог бы перепутать перо степной курочки и краснохвостого ястреба.
Ноги троих ушедших тоже были обернуты обрывками шкур, и эти шкуры оказались достаточно тонкими, чтобы Сокол мог видеть: все они шли одной и той же походкой. И даже не в том дело, что они слегка косолапили, нет; эти трое совершенно одинаково перемещали вес с пятки на носок… Будь на них ботинки, глубина отпечатков была бы абсолютно одинаковой.
Братья?
Но Ледяной Сокол ни разу в жизни не встречал братьев, похожих между собой до такой степени.
Оставив убитого на поляне, они ушли вверх по течению ручья. Там, вдоль узкого ущелья, по склону горы вилась тропа, которая могла вывести их к перевалу Сарда. И еще в той стороне имелась одна старая тропка, по которой почти никто не ходил, – по ней можно было выбраться к равнинам на западе.
Но почему они отправились именно туда? Впрочем, Ледяной Сокол не мог утверждать с уверенностью, куда именно повернули бандиты, потому что свет все угасал и угасал. Однако он подумал, что шкуры, которыми бандиты обернули ноги, были новыми. Такие же были и на ногах мертвеца – он не нашел на мехе и коже потертостей и поблеклостей, образующихся от долгого ношения.
Встревоженный Ледяной Сокол вернулся к трупу и вытащил кинжал из ножен, висевших на поясе бандита. Кинжал был сделан в Алкетче. Великолепная работа. И очень старая. Сокол припомнил и одежду бандита – желтая куртка и алые штаны. И то, и другое было ему великовато – явно снято с кого-то и наскоро переделано… А башмаки – вещь дорогая. Они требовали большего труда, чтобы подогнать их под другой размер.
И тут вдруг Ледяной Сокол осознал, что именно царапало его память, и почему Линок показался ему знакомым.
Стало уже слишком темно, чтобы искать следы на поляне, да и в любом случае времени на это просто не оставалось. Повернувшись, Сокол побежал домой.
Ледяной Сокол, длинноногий и мускулистый, был одним из самых высоких людей в Убежище. И бежал он быстро. Но ему оставалось еще около мили до стен, когда он увидел голубые огоньки, пляшущие на лугу возле ручья, и до него донеслись голоса… слов было еще не разобрать, однако люди перекликались нервно, встревоженно. Сокол повернул в сторону, его сердце похолодело от страха.
Только по одной причине люди могли выйти из Убежища после наступления ночи.
Хотя дарки ушли уже семь лет назад, раны, нанесенные ими, были слишком глубоки. И почти никто из тех, кто прошел сквозь весь этот ужас, не остался бы по своей воле за стенами, когда день гаснет и начинают сгущаться сумерки. После Безлетнего Года мир слишком изменился. Огромные пятна сланча испускали слабый мутный свет по всей долине, и разнообразные твари-мутанты, порожденные им, далеко не всегда были безобидны.
Впрочем, в горах и без этих уродов всегда хватало опасностей: чудовищные волки с огромными клыками, медведи, которые как раз теперь просыпались от зимней спячки, алые и голодные…
В каждой низинке на лугу копились клубы белого, плотного тумана. Луна должна была взойти еще не скоро.
Ледяной Сокол подошел ближе, голоса зазвучали отчетливее, а потом он увидел и лица людей, освещенные магическими огоньками; мужчины и женщины осматривали влажную землю в поисках следов.
– Он иногда отправлялся исследовать старую дорогу, что идет вдоль западных предгорий, – произнес кто-то, и Ледяной Сокол узнал Руди Солиса.
Они вели речь о Тире…
– Он говорит, там ему иногда кое-что вспоминается.
Это произнесла Джил-Шалос. За семь лет она научилась почти не пользоваться родным языком, даже когда говорила с Руди, – и исключение составляли только те слова, которые невозможно было перевести на Вейт, вроде «телевизора», «автомобиля», или «диссертации»…
– Ты думаешь, он мог выйти с Хетьей? Я видел, как она с ним разговаривала.
– Да, мог, если она ему рассказала о чем-нибудь, что показалось ему знакомым.
– Но почему тогда я не…
Руди еще не успел договорить, когда Ледяной Сокол подумал о том же самом. Почему молодой маг вынужден заниматься подобными поисками? Он ведь Мудрейший. У него есть волшебный кристалл. Он бы мог вызвать образ Тира…
Если только рядом с Тиром не находится другой Мудрейший.
Ледяной Сокол уже догадывался об этом, но теперь его подозрения подтвердились, и это было похоже на удар стрелы прямо в грудь.
– Это Бектис, – сказал он, выходя из-за дерева.
Джил-Шалос развернулась и смотрела прямо на него.
– Бектис? – Похоже, она испытала немалое замешательство, произнося имя придворного мага, который много лет назад за немалые деньги предложил свои услуги аббатисе Джованнин. Одержимая жаждой власти, та отправилась вместе с ним в Алкетч. Как утверждали слухи, Бектис помог ей установить свое влияния в тех растерзанных войной землях.
– Какое отношение может иметь Бектис к тому, что Тир пропал?
Сквозь поднимающийся туман, Ледяной Сокол направился к холмам, за которыми скрывался перевал Сарда и начиналась дорога на запад. Руди и Джил спешили за ним.
– Нас всех здорово одурачили. – В голосе Ледяного Сокола звучали и нескрываемая горечь, и гнев на самого себя, и страх. – Нас провели шаманской иллюзией. Тот старик Линок – он ведь и есть колдун Бектис. Я еще подумал тогда, что мне знаком его голос, и то, как он поглаживает бороду… Если бы у нас было время вернуться и поискать на лугу, мы бы нашли его следы – следы высокого и худого человека, а не того коротконогого крепыша, которого мы видели. Все это было обманом – просто хитрость, уловка, сказка, чтобы мы впустили его в Убежище.
Джил крепко выругалась. Руди, который соображал намного медленнее, сказал:
– Ну, пусть я сглупил… но его нет в Убежище. И он, и эта толстуха Хетья исчезли около двух часов назад…
Джил договорила за него, и в ее тоне звучала обреченная уверенность:
– И они увели с собой Тира.

1 Следующая страница


Ледяной Сокол 2

ГЛАВА 3

– Меня одурачили, – повторил Ледяной Сокол.
Им не понадобилось много времени, чтобы отыскать следы Бектиса.
Снег все еще лежал там, куда падала тень от горы, и отпечатки башмаков старика виднелись на нем ясно и отчетливо – широкий, легкий шаг… И каблуки подбиты гвоздями, что сразу говорило о том, что башмаки сработаны мастерами Алкетча. Следы, явно принадлежавшие Хетье, смешивались со следами старика, и тут же прошел осел – явно не тот, которого привели в Убежище.
А рядом обнаружились отпечатки троих бандитов, обернувших ноги шкурами…
– Но где Тир? – Руди держал свой посох почти у самой земли, покрытой поблескивающим снегом. Магический огонек ронял отсветы на металлический полумесяц, повернутый рожками вверх.
– Верхом на осле. – Джил ответила раньше Ледяного Сокола.
Ночной ветер, дувший со стороны ледника, становился все холоднее и резче, и несколько черных прядей, выскользнувших из-под кожаной шапки, развевались вокруг лица женщины.
– Нам еще повезло, что к тому времени, как он собрался уходить, всех животных увели с пастбища, а то бы мы наверняка лишились парочки лошадей, – добавила она.
Джил несла с собой фонарь и такой же огневой кисет, как у Ледяного Сокола. Фонарь не был зажжен.
Как и Сокол, Джил была уверена, что не стоит недооценивать тех, кого они преследуют.
Немного дальше они увидели и следы Тира – там, где он слез со спины осла, чтобы помочиться за большим валуном.
– Они что, наложили на него чары?
С помощью магического огонька Ледяной Сокол внимательно осмотрел снег, ища следы чьих-нибудь ног рядом с отпечатками маленьких башмаков и желтыми пятнами мочи.
– Я думаю, Бектис использует какую-нибудь иллюзию, – сказала Джил. В голубоватом свете магического огонька ее тонкое лицо, пересеченное шрамом, казалось совершенно неподвижным, серые глаза приобрели холодный оттенок стали. – Тир, может быть, считает, что рядом с ним Руди, и все в порядке.
Руди выругался. Большую часть пути до ледника он молчал, но Ледяной Сокол знал, что принц был для молодого чародея как сын, и что Альда просто сойдет с ума от тревоги за своего ребенка.
С вершин донесся новый порыв ветра, насыщенный запахом близящегося снегопада. Ничего необычного для этого времени года, с горечью отметил про себя Ледяной Сокол. И очень кстати для Мудрейшего, который удирает через перевал… слишком кстати, чтобы это оказалось случайностью.
– Я должен был его узнать, – мрачно произнес Сокол. – Узнать задолго до того, как он подошел к Убежищу.
Джил удивленно спросила:
– Да как бы тебе это удалось? Ни Венд, ни Илайя, ни даже Руди – никто не может видеть сквозь иллюзии. И я его не узнала, хотя и встречала всего два года назад в Кхирсите.
– Ни Венд, ни Илайя не знали его до того, как был создан Отряд Магов для войны с дарками. – Сокол чуть переместился в сторону, избегая ледяного порыва ветра. Он двигался, как бесшумное, почти незаметное во тьме животное. – Ни ты, ни Руди не были с ним знакомы достаточно долго. Никто из вас не изучил так хорошо его голос и привычные жесты. Никто не мог опознать его манеру говорить. Придворный маг брата леди Альды, он уже находился во дворце, в то время как я там появился. Я хорошо его знал. Да и в любом случае, – сухо добавил Сокол, слишком поздно заметив и другую очевидную истину, – с чего Линоку с Хетьей было разбивать лагерь для ночевки, если они находились всего в пяти милях от Убежища? Мне следовало бы понять это сразу, как только я их увидел. Я должен был догадаться, что все это – просто уловка.
– Бектис – маг, – возразила Джил. – Это его работа – вводить людей в заблуждение. Не стоит так терзать себя.
Она спрятала подмышки руки, замерзшие, несмотря на перчатки. Джил была худенькой женщиной, просто кожа да кости. И эта худышка казалась очень суровой – до тех пор, пока вам не случалось увидеть ее улыбку. Многие из стражников завязывали отношения с женщинами Убежища – ткачихами или теми, кто варил пиво, обрабатывал шкуры, ухаживал за гидропонными садами. Но Ледяной Сокол, выбирая для себя женщину, предпочитал таких, которые служили в страже или в военных отрядах лордов Убежища. Одно время он даже прикидывал, не выбрать ли ему Джил, хотя с первого взгляда понял, что ее сердце принадлежит кому-то другому. Его собственная настоящая любовь, случившаяся много лет назад, была точно такой же. Ледяной Сокол вовсе не обманывал себя, глядя теперь на женщин.
Последние слова Джил вызвали в нем удивление.
– Я вовсе не терзаю себя, я лишь говорю правду, – возразил он. – Если бы я занимался своими делами и предоставил этих людей их собственной судьбе, Убежищу не грозила бы теперь опасность утратить связь с воспоминаниями предков.
Тропа становилась все круче, и Джил и Руди уже не поспевали за быстроногим Ледяным Соколом, хотя Руди обладал выносливостью и упорством, как и большинство чародеев, а Джил была испытанным воином. От самой верхней точки склона, усыпанного валунами, начиналась тропа, пролегавшая в тесной щели между серовато-черными утесами и угольно-черными деревьями, совершенно невидимая в ночи. В соснах завывал ветер, и весь мир вокруг пропах снегом, жесткие шарики которого пролетали через белый столп света, испускаемого посохом. Ки перевала Сарда, по слухам, капризен, зловреден и суров. Он в равной мере ненавидит и грязекопателей, и людей из Истинного Мира.
Руди поставил свой посох у большого валуна, воткнув его в куст можжевельника, и стал копаться в шнуровке плаща, желая добраться до кармана куртки. Осторожно – руки в перчатках не слишком-то ловки – он извлек маленький мешочек с аметистом, служившим ему магическим кристаллом. Достав камень, он некоторое время поворачивал его так и эдак, пока свет посоха не упал на центральную грань.
– Венд! – позвал он. – Венд, ты меня слышишь?
То, как связывались между собой шаманы-наблюдатели и Мудрейшие, почему-то всегда напоминало Ледяному Соколу детские игры. Очевидно, священник-маг ответил мысленно, потому что Руди тут же сказал:
– Мы нашли следы Тира. Его увели Линок и Хетья. Линок явно навел на мальчика какие-то чары, чтобы заставить пойти с ними. Ледяной Сокол утверждает, что Линок на самом деле – это. Бектис… И, знаешь, обдумав все, что случилось, я решил, что он прав.
Последовала пауза – Ледяной Сокол предположил, что брат Венд, наверное, в этот момент выражает свое изумление… совершенно бессмысленное при данных обстоятельствах.
– Объясни Минальде, что происходит.
Руди нервно провел рукой по лицу. Его профиль резко вырисовывался в сиянии магического огонька на посохе, и крохотные голубоватые треугольники отражались в глазах.
– Скажи ей, что мальчик, похоже, чувствует себя нормально. Зачем бы они его ни похитили, они явно не собираются его убивать, потому что в противном случае они могли бы это сделать сразу. Они ведут его через перевал Сарда и вызвали снежную бурю, чтобы закрыть нам путь.
Ледяной Сокол без труда мог представить, как отреагирует Минальда на подобное сообщение. Она страстно, почти безумно любила обоих своих детей; Сокол прекрасно помнил тот день, когда, они выдержали последнюю отчаянную битву с дарками во дворце в Гае.
Минальда тогда прижала Ингольда к стене, приставив к груди взятый у кого-то из убитых воинов меч, и закричала, что убьет чародея, если он не спасет ее сына.
Бектис поступил умно, вызвав снегопад, который вскоре завалит все вокруг. Ничто другое просто не остановило бы Минальду.
– Джил и Ледяной Сокол со мной, – продолжил Руди. – Мы попытаемся догнать их и задержать, если удастся. Скажи ей, чтобы выслала Януса и отряд стражников следом за нами. И еще скажи ей, чтобы не тревожилась. – Очередная глупость, по мнению Ледяного Сокола. Разве мать в силах унять свою тревогу? – Мы приведем его обратно.
Если учесть, что Руди занимался искусством магии лишь семь лет, в то время как Бектис посвятил ему всю свою жизнь, подобное заявление прозвучало чересчур оптимистично, если не сказать больше. Однако Ледяной Сокол не обратил на это внимания. Руди начал было укладывать аметист назад в мешочек, но вдруг передумал и снова уставился в кристалл, наклонив голову и подняв плечи, чтобы защитить глаза от ветра.
– Ингольд, – негромко произнес он, – где ты, дружище?
Купец, принесший в Убежище сообщение о захороненной в Гае библиотеке, говорил, что она находится где-то на вилле, на окраине города, и что там сейчас почти все залито водой. Ледяной Сокол сопровождал чародея в прошлогодней экспедиции, летом, – когда сынишке Джил, Митрису, было всего несколько месяцев от роду, – и знал, в каком состоянии ныне пребывает город: насквозь отсыревшие руины, заросшие рогозом и осокой и населенные упырями. Старому чародею следовало и в этот раз взять с собой кого-нибудь, кто прикрывал бы ему спину.
Похоже, Ингольд ответил на вызов.
– Тебе лучше поскорее вернуться, – сказал Руди. – В Убежище явился колдун – Бектис, так думает Ледяной Сокол, и я с ним согласен. Он похитил Тира.
Ингольд не стал тратить времени на бессмысленные комментарии.
– Они ведут мальчика к перевалу Сарда. Я, Джил и Ледяной Сокол идем по следу. Мы намерены задержать его до тех пор, пока не подоспеют стражники, но это может оказаться довольно трудным делом. Я не знаю, как все получится, но мы сейчас пойдем дальше. Я буду на связи, хорошо?
– Как он выглядел? – спросила Джил, когда они продолжили подъем.
Руди притушил магический огонек на своем посохе настолько, чтобы его спутники могли лишь кое-как различать тропу под ногами. Совершенно незачем выдавать их местоположение, но и терять путь тоже ни к чему. Ночь была абсолютно черной. Снежинки летели густо, заполняя отпечатки ослиных копыт и человеческих башмаков.
Женщины, подумал Ледяной Сокол. Им обязательно нужно задавать вопросы. Конечно, Джил-Шалос была отличным воином и обладала логическим умом, но все равно она оставалась женщиной до мозга костей, особенно когда дело касалось любимого человека.
Сокол наклонился, чтобы повнимательнее рассмотреть то, что могло быть оставлено кем-то из уходящей за перевал компании… Но, как выяснилось, «это» сделал черный медведь средних размеров. Тот самый, что устроил себе берлогу по другую сторону скал.
– Могу предположить, что он выглядел как человек лет семидесяти от роду, которому три недели кряду приходится спать на голой земле, и который все это время не брился, – проговорил Ледяной Сокол.
Джил хлопнула его по руке и снова повернулась к Руди.
– Неплохо, я бы сказал, – сообщил тот. – Пара царапин и порезов, и левая рука перевязана, но он вроде бы свободно ею пользуется. Но какого дьявола этот Бектис вообще забрался сюда? Мне казалось, ты говорила, будто он был с аббатисой Джованнин в Алкетче.
– Он и был там. Никто не знает, почему она имеет над ним такую власть, но она отдавала ему приказы, словно простому слуге. Йори-Эзрикос, дочь императора, тоже вовсю пользовалась его услугами. Но он ненавидел Джованнин. Я это видела по его глазам.
– Он всех ненавидит, – заметил Ледяной Сокол.
За снегопадом ничего было не разглядеть, но все равно им оставалось только упорно пробиваться вперед, если они хотели добраться до перевала прежде, чем буря окончательно закроет его. Ледяной Сокол гадал, как долго придворный маг сможет поддерживать для Тира иллюзию того, что с его маленьким отрядом находится Руди, – если, конечно, похититель набросил на Тира именно такие чары, – и что все вокруг идет как надо. Или Тир уже понял, что тот человек, которого он принял за своего приемного отца и воспитателя, всего лишь призрак, порожденный искусством мага?
Тир никогда не видел Бектиса – точнее, он мог видеть его только в очень раннем детстве, когда придворный маг был с позором изгнан из Убежища, – но не раз слышал его имя. И мальчик мог бы довольно быстро понять, что дело неладно.
Особенно если человек, поначалу невысокий и курносый, постепенно превратится в высокого и худощавого вельможу, с длинными белыми волосами, аристократическим орлиным носом и пронзительными темными глазами.
Но зачем тащить мальчика через перевал?..
– Зачем они ведут его к перевалу? – произнес Руди.
Ответ Джил был слышен плохо, ее слова уносил штормовой ветер:
– Вероятно, они попытаются выведать у него все насчет памяти предков. Если этого окажется достаточно, чтобы разрушить защиту Убежища, они убьют его еще до того, как дойдут до перевала, а сами разбегутся и незамеченными ускользнут из долины.
– Но он помнит далеко не все! – возразил Руди. – Нам даже неизвестно, что именно сохранилось у него в памяти. Бектис должен об этом знать.
Ледяной Сокол повел своих спутников с подветренной стороны утеса под склоном, где ветер дул не так сильно, а слой снега был тоньше, что позволяло прибавить шаг. Лежавший над ними, невидимый в темноте ледник покрывал верхнюю часть горы. Здесь рождались потоки холодного воздуха, что спускались в долину.
– Что еще более важно, – сказала Джил, – об этом должна знать Джованнин. Если только она не заставит Бектиса использовать против Тира разъедающие чары, чтобы добраться до того, о чем мальчик не помнит сознательно, но что, тем не менее, хранится в глубинах его рассудка… Это худшая из разновидностей черной магии, и одному Господу ведомо, что может случиться при этом с маленьким ребенком… но подобные соображения никогда не останавливали Джованнин.
Руди крепко выругался и продолжал ругаться чуть ли не на каждом шагу, пока они шли под защитой утеса.
По наклону почвы под ногами и по тому, как завывал, меняя направление, ветер, Ледяной Сокол без труда определил, где именно они находятся, и резко взял вправо. Слева от них водный поток прорезал узкий каньон. Те сорок или пятьдесят футов, что отделяли провал от выступа в склоне горы, были вполне удобными для хождения в хорошую погоду, но весьма опасными при плохой видимости.
Кроме того, теперь они добрались до тех мест, где обитали волки и саблезубы. Ледяной Сокол прислушивался, стараясь уловить их голоса сквозь шум ветра.
– Они там, – сказала вдруг Джил.
Над ними среди камней мерцал свет, заставляя снежинки вспыхивать, словно кружащиеся бриллианты.
Как и подозревал Ледяной Сокол, осел замедлил продвижение отряда; впрочем, мешали колдуну и алкетчцы, совершенно бесполезные в такой холод.
– Сколько их? – спросила Джил.
– Воинов? Трое. – Ледяной Сокол огляделся по сторонам, вспоминая, какова местность впереди.
Углубляющееся ущелье, потом утес, далее – ручей; после – водопад, который, возможно, еще не оттаял, и за ним – выход скалистых пород. Проход там сужается футов до тридцати. Тут Ледяной Сокол вспомнил о мудрости, обретенной Джил в ином мире, и добавил:
– Они совершенно одинаковые, и по росту, и по весу, даже по тому, как ходят. Братья и то не бывают столь похожими. Я такого ни разу в жизни не видел.
– Клоны? – Джил произнесла иноземное слово и вопросительно посмотрела на Руди. Его глаза были полузакрыты, как у всякого Мудрейшего, когда он сосредотачивается, чтобы произвести некие чары.
– Пошли. – Руди словно проснулся и зашагал вперед, обогнав Ледяного Сокола и сильно наклоняясь, чтобы ветер не сбил его с ног. – Я навел чары на осла, но не уверен, как долго они будут действовать. Бектис может снять заклятье…
– Если только поймет, почему осел остановился. – Джил бежала рядом с Руди, словно гибкая темная газель, без труда несущаяся по каменистой козьей тропе. – Вряд ли ему удастся так легко сложить эту китайскую головоломку.
Эти последние слова ровно ничего не значили для Ледяного Сокола, но Руди их понял и засмеялся.
– Там впереди нет ли какого-нибудь козырька над тропой? – спросил он между двумя вздохами. Огонек на его посохе почти совсем угас, но по земле перед ними начали проскакивать маленькие голубые искры, хоть и слабо, но все же освещавшие путь. – Если бы я мог устроить у них перед носом небольшой обвал, мы бы их задержали…
Небо прорезала ослепительная молния, загрохотал гром. Ледяной Сокол схватил Джил за руку, а Руди – за полу оленьего плаща и стремительно подтолкнул их вперед, в то время как рев снежной лавины, сорвавшейся где-то недалеко вверху, дал им знать, что Руди не единственный, кто умеет пользоваться преимуществами местности.
Маг завопил: «Черт побери!» и выкрикнул во тьму несколько магических слов. Сквозь бурю донесся ответ…
– Руди!!!
Это был детский голос, пронзительный и испуганный.
Ветер вдруг переменил направление и затих. Руди сделал руками несколько пассов, и зигзаг холодной голубой молнии осветил причудливые изломы горы и сверкающую стену ледника. Целые холмы и потоки снега перекрыли путь, и на фоне голых деревьев, каменистых выступов и замерзших водопадов они увидели тех, кого преследовали.
Осел пятился и брыкался от страха. Тир пытался вырваться. Державший его чернолицый воин-алкетчец почти оторвал мальчика от земли. Два другие воина – даже с такого расстояния было очевидно, что они точная копия первого, – стояли, держа в руках обнаженные мечи, и моргали, ослепленные магической вспышкой.
– Бектис! – во все горло закричала Джил. – Где ты?
Скала треснула с оглушительным грохотом. Еще одна белая молния прорезала тьму, и Ледяной Сокол швырнул Руди в одну сторону, Джил – в другую, и сам прыгнул подальше. И в то же самое мгновение молния вонзилась в землю как раз в том месте, где только что стоял Руди. Из снега с громким шипением вырвался фонтан горячего пара. Свет озарил фигуру Бектиса – теперь уже высокого и худого; он стоял, вскинув руки, на вершине большого камня рядом со скованным льдом водопадом. Рана на голове, которую так старательно перевязали в Убежище, исчезла, будучи всего лишь иллюзией. Голова Бектиса была откинута назад, длинные белые волосы и патриаршая борода развевались на ветру, как флаг, а голубоватый свет, вырывавшийся из пальцев колдуна, был таким ярким, что причинял глазам боль.
Руди выкрикнул заклятье неподвижности, сделал шаг в сторону… и его голос заглушил вой внезапно налетевшего ветра. Воздушный поток подхватил огонь, выброшенный магом, и разнес во все стороны. Откуда-то сверху, из ночной тьмы, хлынул дождь камней, грохоча по стенам узкого ущелья. Ледяной Сокол предусмотрительно нырнул под козырек утеса и замер. Ослепительные вспышки продолжали рвать мрак в клочья, и в их свете Сокол смог на мгновение увидеть Руди и Бектиса. Ему показалось, что Бектис держит в правой руке какой-то аппарат, нечто, сочетающее в себе золото и кристалл. Этим аппаратом он и создавал опаляющий свет. Когда же Руди бросал в колдуна ответное пламя, старика как будто окружало защитное радужное сияние. Но Ледяной Сокол не слишком внимательно наблюдал за битвой. Наоборот, с каждой новой вспышкой он немного ближе продвигался к ослу, воинам и Тиру. Все они смотрели на Бектиса и ничего не замечали.
Это давало Ледяному Соколу шанс.
Он никогда не верил в беспричинное везение. В него не верил никто из выросших в Истинном Мире. Ледяной Сокол отлично знал: надеяться на то, что Руди сумеет победить куда более опытного чародея, просто глупо. Приходилось сомневаться даже в том, что ему удастся продержаться достаточно долго для того, чтобы Сокол успел подобраться на расстояние полета стрелы к воинам, захвативших Тира. И поэтому он не рассердился – сказать по правде, он даже не был разочарован! – когда последний каскад молний разметал ночь за его спиной, и он услышал душераздирающий вопль и грохот рушащейся скалы. Ему показалось, что до него донесся и голос Тира, выкрикнувшего: «Руди!» А потом безумный ветер с удвоенной силой рванулся к перевалу, хороня все вокруг под снегом и тьмой.
Ледяной Сокол вжался в расщелину между камнями и ждал, представляя, как Бектис медленно спускается с обледеневших камней на другую сторону скального выступа, как перебирается через замерзший поток. Температура воздуха, понижавшаяся во время битвы, продолжала падать. Ледяной Сокол отвязал скатанное одеяло, висевшее у него на спине, и завернулся в него, как в плащ, но его пальцы даже в перчатках ныли от холода и едва двигались. В расщелине, где он прятался, нашлось несколько кустов, защищенных скалой от снега и потому достаточно сухих, чтобы изготовить из них примитивный факел. Соколу понадобилось довольно много времени, чтобы расколоть одну из веток на мелкие щепки для растопки, и он не спешил открывать свой огневой кисет, пока ветер не утих настолько, чтобы не убить таившийся в кисете огонек. Когда Сокол – человек очень терпеливый – наконец зажег факел, он тут же поднял его высоко над головой.
И сразу услышал голос Джил:
– Сюда!
Судя по звуку, она находилась на самом краю ущелья.
Черные полосы обожженных камней пересекали горячие красные линии – следы ударов молний. Несмотря на то, что снег уже заполнил многие из этих шрамов, в воздухе все еще сильно пахло огнем и паленым мехом. По этим следам Сокол определил, как Бектис загонял Руди все дальше к краю утеса, пока молодому магу стало уже некуда отступать.
Джил зажгла свой фонарь, и в его слабом свете обозначился след последнего огневого удара, обуглившего камни на краю ущелья. Валуны здесь лопнули от яростного жара. Снежинки, падая на них, мгновенно, с шипением испарялись. Ветер немного стих, зато снег повалил гуще. Перевал должен был закрыться задолго до наступления утра.
Джил и Ледяному Соколу понадобилось почти два часа, чтобы спуститься на дно теснины. Руди лежал на обледеневших камнях, рядом с обсидианово-черной лентой ручья. Он сумел заползти под укрытие острого выступа в стене ущелья, где за камни цеплялись чахлые кривые ели, отчасти защитившие молодого чародея от ветра и снега. Вокруг еще остались следы чар тепла, заставлявшие таять снежинки возле скорченного тела Руди.
– Эй, ты еще с нами? – Джил сняла перчатки, чтобы коснуться лица Руди, отвела со лба перепачканные кровью волосы. Лицо женщины ничего не выражало, но Ледяной Сокол подумал, что Джил здорово смягчилась после Безлетнего Года.
– Ну, на этот раз на меня не рассчитывай, – добавила она.
Они были друзьями уже семь лет, они вместе пришли из того мира, в котором нашел их Ингольд, они невообразимо отличались от людей Истинного Мира и от людей из мира цивилизованных грязекопателей, со всеми их городами и дворцами. И оба они много раз рассказывали Ледяному Соколу об их прежнем доме. Но он все равно не в состоянии был это представить. Ему казалось, что их мир был жутко неудобен, битком набит людьми, шумен и совершенно лишен здравого смысла. Джил-Шалос была, конечно, женщиной особенной, с железным сердцем, способной выжить при любых обстоятельствах. А вот этот мужчина являлся, судя по всему, куда более типичным представителем их мира.
Пальцы Руди, лежавшие в ладони Джил, шевельнулись.
В течение целой недели, предшествовавшей сегодняшним событиям; стояла ясная и сухая погода, а снежная буря, вызванная магическими средствами, была не настолько долгой, чтобы насквозь промочить обломки ветвей, что лежали в Щелях между камнями и под выступами в стенах ущелья. Ледяной Сокол набрал вполне достаточно веток и гнилушек, перетащил их в подходящее местечко, сложил из ветвей защитную стенку, как всегда делали люди его клана в зимнее время.
Пока он занимался этим, Джил исследовала тело Руди, разбираясь со сломанными костями и раздробленными ребрами, подсчитывая повреждения и делая все для того, чтобы Руди смог наконец более или менее свободно дышать. Ледяной Сокол был немного удивлен тем, что молодой чародей остался в живых после такого падения. В слабом луче фонаря Джил он видел, что одна сторона лица Руди обожжена, точно так же, как прошлой осенью, когда случился взрыв в лаборатории Ингольда. Перчатки мага сгорели целиком, а одежда на нем превратилась в почерневшие лохмотья.
– Сомневаюсь, чтобы стражники добрались сюда до наступления дня, – сказал Ледяной Сокол, закончив работу. – Ветер утих, но снег идет слишком сильно. Через несколько часов перевал закроется.
Джил какое-то время молчала, но ее глаза потемнели. Звездочки снежинок лежали на черных растрепанных волосах, окружавших лицо темным облаком. Женщина и Ледяной Сокол смотрели друг на друга, прекрасно зная, о чем думает каждый из них, и что должно быть сделано теперь.
– Ты продержишься тут до рассвета, сестра моя?
Джил кивнула.
– Тошнит от всего этого, – сказала она, выпустив изо рта облачко серебристого пара. – Уж извини, Ледышка.
– Я сделаю, что смогу, постараюсь найти след, догнать их… Ну, по крайней мере, я буду поблизости на тот случай, если парнишке удастся сбежать.
– Очень обнадеживает. – Джил разбирала имевшееся у них имущество: фонарь, стрелы, плащ из медвежьей шкуры… В нише, где Сокол развел костер, было достаточно тепло, и дров хватало, чтобы поддерживать огонь до наступления дня. Джил предложила Соколу часть запаса еды, который прихватила из Убежища по его же совету, однако Ледяной Сокол покачал головой:
– Мы не можем знать будущего, сестра моя. Твоя жизнь может зависеть от этих крошек.
– Лично я думаю, что Тир слишком рассудителен, чтобы пытаться бежать, если они уже миновали перевал, – сказала Джил, добавляя к вещам, предназначенным для Сокола, рыболовный крючок и пару складных ножей. – Ему ведь всего восемь лет. Куда бы он пошел? Да… кому мне следует сейчас молиться?
– Богу цивилизованных людей, богу прямых дорог. – Ледяной Сокол в последний раз проверил свое снаряжение, но его мысли уже умчались к обледеневшим скалам по другую сторону водопада, туда, где перед перевалом с особой силой дул ветер. – Он хранитель предков Тира, и он – защитник Убежища. И то знание, что несет в себе Тир, может спасти всех нас, если в будущем объявится еще какое-то зло.
– А как насчет твоих собственных предков, Ледышка?
Да, он как-то рассказывал Джил о своих предках, о Черном Колибри и Хранителе Молний, и о многих других, чья кровь пролилась на резные колонны разрушенного Дома Предков, что стоял у подножия Охотничьей горы. Он рассказывал о тех ки, присутствие которых можно было ощутить в тишине, когда ветер шевелит подвешенные на ветках кости, волосы, деревянные амулеты… Полдень, вождь, вырастивший Сокола, и шаман Сторожевая Вода часто говорили о своих корнях, сидя у зимнего костра на стоянке, вечерами, когда глаза собак горят, как лампы, потому что они тоже слушают речи людей.
Ледяной Сокол очень нежно относился к Джил, но он не был уверен, что она действительно понимает, каково это – ощущать связь с предками.
– Мои предки сочтут, что это будет справедливо, если я заплачу жизнью за собственную глупость, – проговорил он после долгой паузы.
И за жизнь Руди. И за жизнь Тира. И за жизни всех живущих в Убежище. Это был вполне естественный образ мышления для предков – ну, по крайней мере, для предков Ледяного Сокола.
– Но я уже одиннадцать лет не обращался к Великим, – медленно продолжал он. – Так что вряд ли они сейчас откликнутся на мою просьбу. Я виноват перед ними и перед своим кланом. Я ушел слишком далеко от тех мест, где родился. Я бы вернулся туда сейчас, но если я встречусь со своим кланом, это будет значить для меня смерть.
Он быстро обнял Джил и начал взбираться наверх по скользким ото льда камням. Его длинные светлые косы змеились на ветру. Сокол приближался к перевалу Сарда, за которым лежал путь в мир, от которого он отказался навсегда.

ГЛАВА 4

За одиннадцать лет до этого дня Ледяной Сокол ушел от клана Говорящих со Звездами при обстоятельствах, которые если и не навеки отрезали ему путь назад, то уж во всяком случае сделали бы его возвращение домой не слишком приятным. Потому что было бы нелепо предполагать, что кто-либо из живущих в Истинном Мире – хоть клан Кривых Холмов, хоть клан Земляных Змей, да и любое другое племя из тех, кого цивилизованные грязекопатели чохом именовали Белыми Всадниками, – проникся бы доверием к тому, чьи предки были врагами их предков. Так что к востоку от гряды гор для Ледяного Сокола места не было.
В детстве Сокол не раз слышал истории о племени прямых дорог, о грязекопателях, населяющих долины рек. Он слышал о них, хотя области обитания клана Говорящих со Звездами лежали далеко к северу от неровной линии шахт и поселений грязекопателей, что тянулись от Черной Скалы до Дилла, у Западного океана. Полдень и Сторожевая Вода объясняли Соколу: грязекопатели – сумасшедшие (в чем он позже и сам убедился); они ленивы и совершенно не понимают важных вещей; они просто невообразимо ненаблюдательны, они ничего не видят в мире вокруг себя.
В теплых краях, где было так много воды и где растения сами собой щедро лезли из земли, грязекопатели завели себе королей и воздвигли стены, и воспитали воинов для охраны тех, кто не брал на себя труда научиться защищаться самостоятельно. Люди там могли себе позволить быть бездельниками и оттачивать искусство сочинения затейливых историй о вещах, никогда не существовавших, и о событиях, которых никогда не было на самом деле. По крайней мере, они этим занимались, пока их короли были живы, а стены стояли нерушимо.
После прихода дарков, разумеется, все стало совсем иначе.
В то лето, когда Ледяному Соколу исполнилось семнадцать лет и он шел на восток через тот самый перевал, по которому сейчас двигался на запад, дарки были для него просто одной из сказок грязекопателей – сказкой о том, чего никогда не бывало.
В то лето здесь все было покрыто зеленью, бледные осины выделялись светлыми пятнами на фоне темных хвойных деревьев, и вокруг сплошь все заросло лесным орехом, кизилом и лавром, так что Ледяной Сокол без труда скрывался в лесу вместе с конем. Он продвигался вперед в основном в сумерках, потому что тогда люди прямых дорог держали на перевале стражу, опасаясь – вполне обоснованно – набегов с запада. В те дни Всадники еще не видели смысла захватывать стада домашнего скота, принадлежавшего грязекопателям. В те дни на северных равнинах водилось множество газелей и бизонов, и красных оленей, и диких баранов.
Убежище Дейра оказалась первым строением, которое Ледяной Сокол увидел в лучах восходящего солнца, миновав перевал. Он помнил, как тогда удивился, и чуть улыбнулся при воспоминании о собственной наивности. Те дома грязекопателей, которые прежде приходилось видеть Соколу, были построены из дерева, в них было по два, от силы по три этажа; а на юге здания были и вовсе одноэтажными, с крышами из необожженной глиняной плитки на сосновых перекладинах, или из черепицы. Он просто не ожидал увидеть что-либо подобное Убежищу. И прошло немало времени, прежде чем он узнал, что далеко не все цивилизованные люди по эту сторону гор живут в огромных темных крепостях, недоступных для врагов.

* * *

Рассвет застал Ледяного Сокола в небольшой рощице на западной стороне перевала Сарда. Дойдя до нее как раз к тому моменту, когда в небе вспыхнули первые солнечные лучи, Сокол отыскал местечко, где между белыми валунами, отмечавшими начало дороги на запад, густо разрослись кусты черемухи, заполз под них, завернулся в плащ Руди и в собственное одеяло, чтобы поспать. Землю под ним густо покрывал снег. Серые и белые облака клубились над западными вершинами Антирской гряды, резкий ветер терзал Сокола, словно холод был вызван проклятьями Мудрейшего.
Его разбудило свиристенье белки. У Ледяного Сокола была при себе праща, обвязанная вокруг колчана; ему понадобилось чуть ли не два часа, чтобы подбить четырех белок – они были по-весеннему настороженными и по-весеннему же тощими, в каждой мяса едва на один укус. Тем не менее, Сокол зажарил их и съел все, что нельзя хранить долго: внутренности, сердце, мозги. А мясо ему понадобится попозже.
Кое-какие кусочки он использовал в качестве наживки и скоро поймал несколько рыбин в заводи одного из тех многочисленных ручьев, что выбегали из каменных лабиринтов на склонах Антира. Рыбу он тоже зажарил. Конечно, все это отняло много времени, но Ледяной Сокол знал: в одиночку Тира ему не спасти, ведь во вражеском отряде имелся Мудрейший. А следы Бектиса и Хетьи не испарятся…
Он побрился, потому что ему никогда не нравилось быть обросшим (когда он впервые перевалил через эти горы, у него и борода-то еще не росла). Затем он попытался подстрелить одного из тех енотов, что явились украсть его рыбу, но ничего не вышло. К тому времени, когда Сокол набрал из ручья воды во фляги – свою и Руди, – солнце уже стояло высоко. Теперь Ледяной Сокол был готов к преследованию, которое, как он предчувствовал, окажется долгим.

* * *

Когда Ледяной Сокол уходил от клана Говорящих со Звездами, он прихватил с собой трех лошадей: Маленького Танцора, который принадлежал ему много лет, Песчаного Кота и Недоумка. Песчаный Кот пал под ним во время стычки с бандитами из Геттлсенда, а Недоумка Соколу пришлось убить самому, поскольку животное охромело. Собаку Сокола, Легконога, тоже убили геттлсендские бандиты: в кошеле духов, который Ледяной Сокол носил под рубахой, прямо на теле, лежал клочок шерсти Легконога.
Лошадей он увидел в первый же день, когда очутился в долине Ренвет, – в загоне неподалеку от сверкающих, как драгоценности, стен Убежища. Угнать парочку труда не составило. Он назвал их Гнедая и Ветер.
Потом, зная, что ему придется провести некоторое время к востоку от стены, он устроился так, чтобы понаблюдать за грязекопателями, жившими в долине. Ему сразу стало ясно, что народ тут находится в состоянии войны, хотя Сокол и не мог определить, кто их враг и где он прячется. Но у жителей долины не было домашнего скота (кроме лошадей), они не засевали поля зерном, хлопком и бобами, что росли вокруг поселений грязекопателей на юге. Долинные держали в качестве рабов небольшое количество полулюдей – это были хилые волосатые существа, каких в клане Говорящих со Звездами непременно поспешили бы убить. Но Ледяной Сокол не видел ни детей, ни стариков… хотя это, конечно, могло быть следствием голода или какой-нибудь эпидемии.
В то далекое лето Сокол с интересом присматривался и к обитателям Убежища, – они одевались либо в черную одежду, украшенную белым четырехлистником, или в красную, с одной или тремя черными звездами. И еще там имелся высокий мужчина, который тоже ходил в красном. У него висело на шее ожерелье из голубых камней, а поверх красного он надевал длинный черный плащ, полы которого развевались на ветру, словно крылья. Похоже, он был главным среди мужчин и женщин, одетых в красное. И лишь через день Ледяной Сокол обнаружил, что там есть еще один человек – почти такой же высокий, но очень худой. Он вроде бы ничем не отличался от одетых в черное, если не считать эмблемы на груди (орел, вышитый золотом). Именно этот мужчина и был самый главный.
Его называли лордом Элдором, и именно этот лорд, как сообразил Сокол на второй день пребывания в долине, и выследил его.
– Да на что же это похоже! – бушевал первый, когда ему доложили о пропаже лошадей. Он гневно размахивал руками, и его жесты, видимо, были предназначены для того, чтобы напугать и разогнать врагов на многие мили вокруг, а Элдор безмятежно слушал его, сложив руки на груди и чуть склонив голову набок. – Бандиты в нашей долине! Я вам говорил, что так оно и будет, когда вы решили снова открыть Убежище, лорд Элдор! Конечно, оно возвышается над всей долиной, его видно издалека, но… Вместо того, чтобы бесконечно усиливать Убежище и увеличивать запасы с расчетом на большой гарнизон – каковые запасы, я уверен, в конце концов растащат бандиты, – лучше бы вы заперли эту махину и начали строить укрепления у западного спуска с перевала!
Его глубокий, мелодичный голос без помех долетал до того места, где на толстой ветви огромной сосны затаился Ледяной Сокол (это дерево и по сей день росло между Убежищем и ручьем).
В обычае клана Говорящих со Звездами было время от времени посылать воинов на юг, чтобы похитить там несколько человек. Южан держали в качестве пленников всю зиму ради того, чтобы дети научились языку Вейт. Этих пленников обычно усыновляли в разных семьях, так что позже, когда приходило время принесения весенних жертв, никого из подлинных членов этих семей уже не замучивали до смерти… Хотя, надо сказать, волосы южан никогда не бывали достаточно длинными, чтобы изготовить из них хорошую тетиву для лука.
– Это же очевидно, как и то, что на севере земля обледенела! – продолжал возмущаться человек с ожерельем. – Если держать Убежище открытым, любая шайка может воспользоваться им как собственным укреплением!
– Вряд ли наших лошадей украли бандиты. – Рослый лорд Элдор повернул следом за рассерженным спутником назад, к конскому загону, продолжая разговор на ходу. – Томок Тиркенсон докладывал мне, что разбойники, как правило, отличаются жадностью. Они бы увели весь табун, а не стали выбирать двух лошадей прямо перед Убежищем, где их могли в любую минуту заметить стражники.
Побушевав еще немного, человек с ожерельем (позже Ледяной Сокол узнал, что это Альвир, один из самых богатых и могущественных лордов Дарвета), отправил отряд своих личных воинов в красном, чтобы обыскать как следует долину. Ледяной Сокол не спеша вернулся в свой лагерь, разбитый возле стоячих камней, чтобы убрать все следы, пока воины Альвира не добрались до этого места.
Спустя некоторое время Сокол гораздо лучше узнал и Элдора, и Альвира, но порой ему казалось, что за годы знакомства первое впечатление от них обоих ничуть не изменилось, а скорее наоборот – утвердилось и стало глубже. Он снова и снова видел Альвира, произносящего много ненужных слов и делающего совершенно неправильные выводы, и Элдора – стоящего на некотором расстоянии от разнаряженного лорда, скрывающего свои мысли, наблюдательного… с насмешливой искоркой в глазах цвета стали.

* * *

По другую сторону перевала зима еще и не думала отступать. Истинный Мир простирался между Снежными горами и морским побережьем, и это была суровая земля, – земля, в которой было мало воды и деревьев, где постоянно дули сильные ветра, а летом налетали смерчи. В последние десять лет, как слышал Ледяной Сокол, там случались ледяные бури, заставлявшие людей и Животных сбиваться в укрытие – и замораживавшие всех насмерть.
Стада бизонов и антилоп бродили по мертвым степям, и по мере того, как зимы становились все продолжительнее и холоднее, к ним присоединялись мамонты, яки, олени и носороги, а следом за этими гигантскими стадами тащились стаи гигантских волков и саблезубов, летели хищные птицы. После Безлетнего Года сланч разросся неимоверно, и его морщинистые упругие, слегка светящиеся полосы растягивались на многие мили, лишая жизни все другие растения. При этом сланч порождал другую, собственную жизнь – это были странные твари, расползавшиеся повсюду, но как будто бы ничего не евшие, не размножавшиеся и не испражнявшиеся. Твари, в конце концов, подыхали и гнили, испуская незнакомую сладковатую вонь, и там, где они валялись, потом возникало новое пятно сланча.
У Ледяного Сокола даже волосы на затылке встали дыбом, как у пса на загривке, когда он увидел, как сланч и холод изменили местность за перевалом. Те рощи, что покрывали западные склоны гор, по большей части теперь были мертвы, погребены под беловатой массой. И в течение всего первого дня, пока Сокол шел по тропе на запад, он видел сланч по обе стороны от себя – то пятна, то полосы шириной в несколько миль. Ни кроликов, ни леммингов, ни антилоп не осталось на мертвой земле.
По мусору на месте стоянки Бектиса и его отряда Ледяной Сокол понял: кроме всего прочего, Бектис и Хетья прихватили из Убежища немалое количество вяленого мяса, сыра и картофеля. Пустив в ход пращу, Ледяной Сокол убил двух коршунов, явившихся полакомиться остатками сыра и картошки, и добавил их мясо к своим запасам, а заодно прихватил и картофельную кожуру и очистки сыра. Только на месте стоянки он увидел, наконец, следы Тира и по множеству признаков определил, что у мальчика связаны руки.
Ну, может, это и к лучшему, подумал Ледяной Сокол. Что бы там ни говорила Джил, парнишка все равно мог попытаться удрать, пока видел на востоке горы, а шансов выжить в этой оголенной земле у него не было. Ни единого.

* * *

Итак, Альвир заявил, что где-то в долине скрывается разбойник, и разослал поисковые отряды по всей долине Ренвет – на расстояние трех дней пути. Ледяной Сокол немало повеселился, терпеливо перемещая свою стоянку через каждые несколько часов – невидимую стоянку северных людей, не оставляющую следов на земле, – и наблюдая за воинами. Он следил также за караванами мулов, что двигались со стороны реки Арроу через цепи невысоких гор в западной части долины. Мулы несли на спинах провизию, семена, саженцы. Интересовался Сокол и тренировками одетых в черное стражников, которыми командовал невысокий лысый человек с хриплым голосом. Любовался он тем, как Альвир и Элдор прогуливались вдоль стен Убежища и по краю леса, что тянулся вокруг холма, на котором высился бастион, – они говорили о разных вещах и что-то записывали на вощеных деревянных табличках.
Альвир без устали жаловался на то, что Убежище слишком велико и совершенно бесполезно как защитное укрепление в борьбе с бандами из Геттлсенда.
– Это же просто тюрьма, тюрьма! – восклицал он, шагая по тропе, ведущей к единственному входу в Убежище – двойным темным металлическим дверям. – Да, конечно, никто не сможет в нее ворваться, но случись что – осажденные окажутся просто в западне! Вот разве что там есть где-нибудь тайный выход… а? Туннель для вылазок или потайная дверца?
Его голубые глаза при этих словах вспыхнули надеждой. Он из тех людей, что обожают разные секреты, подумал Ледяной Сокол, лежавший в высокой траве рядом с ручьем. Ну, лично он, Сокол, не доверил бы даже самую безобидную тайну этому Альвиру, который, похоже, считает, что правила жизни обычных людей к нему не относятся, поскольку он – чересчур важный лорд из родовитого семейства.
– Насколько мне известно, ничего такого там нет, – спокойно ответил Элдор, продолжая осматривать прилегающие к твердыне земли.
Элдор выглядел лет на тридцать пять, он был таким же высоким, как Альвир, то есть даже немного повыше самого Ледяного Сокола, который в семнадцать лет еще не перестал расти. Элдор подрезал свои каштановые волосы на уровне плеч, по моде цивилизованных людей, и казался с виду не очень сильным. Иногда он тренировался вместе с воинами, то с теми, что носили черное, то с теми, что одевались в красное.
Наблюдая за ними при свете костров и факелов, освещавшими весь западный фасад Убежища и делавшими воинов отличными мишенями, или в сумерках, перед наступлением полной темноты, Ледяной Сокол с одобрением отмечал: тренировки здесь ведутся всерьез. Маленький лысый мужчина, ответственный за обучение, постоянно поправлял воинов, объяснял им то одно, то другое, отчаянно ругался, – как будто воины были глупыми детьми, едва научившимися молотить друг друга дубинками. Иногда он заставлял их маршировать, тяжело нагрузившись оружием. Ледяной Сокол без труда понял, что эти упражнения направлены на то, чтобы увеличить физическую силу и выносливость воинов, а также научить их передвигаться как можно быстрее.
В его клане такой метод никогда не применялся, но Соколу он понравился. Каждый вечер он приходил к черным стенам – после того, как заканчивались работы на полях, и нелепые патрули возвращались, – и часами наблюдал за воинами. А на своей стоянке он занимался разными делами. Сначала укоротил собственный меч до такой же длины, какую имели мечи воинов Убежища, переделал рукоять, чтобы ее удобно было держать двумя руками, сбалансировал его… Да, это совсем не похоже на мечи, к которым привыкли на равнине. Подобный меч требует других приемов боя. Ледяной Сокол тренировался по ночам, повторяя и отрабатывая как следует все, что видел вечером, ведя бой с тенями.
А потом он снова возвращался к Убежищу и прислушивался. Именно тогда он впервые услышал музыку этих людей, арфу и волынку, и это было совсем непохоже на простые звуки тростниковых свирелей, на которых играло его племя, – здешняя музыка была сложной, прекрасной и абсолютно бесполезной.
И еще обитатели долины вечно рассказывали истории о доблести, о жестокости, о любви, и Ледяной Сокол далеко не сразу понял, что все это чистые выдумки, что ничего такого на самом деле никогда не случалось.
Позже он узнал, что это считается особым видом искусства (и в народе Джил оно тоже явно было в почете), – сочинять всю эту ерунду так, чтобы она казалась чистой правдой. Сказки цивилизованных людей были так же прекрасны, как их музыка. Они зачаровывали Ледяного Сокола, но он постоянно напоминал себе, что в них нет никакой пользы.
А потом, однажды, поздним вечером, Ледяной Сокол вернулся на свою стоянку – и обнаружил, что Ветер и Маленький Танцор исчезли.
Элдор не стал уводить всех трех лошадей, как поступил бы враг, и это лишь сильнее разозлило Сокола. Ему как будто сказали: «Надо полагать, лошадка тебе понадобится». Но Элдор оставил Ледяному Соколу Гнедую, худшую из трех, – и это выглядело как небрежный подзатыльник, который взрослые отвешивают докучливому мальчишке. И при этом Ледяной Сокол знал, что увел лошадей именно Элдор. Пока Сокол этим вечером наблюдал за парными боями, лорд пришел сюда… в этом Сокол разобрался утром, изучив следы.
Да, он нашел следы, но это оказалось нелегко. Тот человек знал, как их скрыть. В общем получалось, что Элдор отвлек внимание Ледяного Сокола большими поисковыми отрядами, а сам тем временем обнаружил его стоянку в одиночку.
Ледяной Сокол предположил, что его теперь будут поджидать у конского загона, считая, что он попытается увести хотя бы Маленького Танцора. Это следовало из того, что Танцор и Ветер постоянно находились в самом центре табуна. И стражников возле Убежища стало больше. Поэтому Сокол выжидал и наблюдал. И дождался, когда однажды вечером Элдор поскакал куда-то один, верхом на Ветре; Сокол уже заметил, что этот крупный черный жеребец был одним из любимцев Элдора. Сокол последовал за ним через луг к холму за Убежищем – и пустил стрелу ему в спину.

* * *

Ледяной Сокол снова улыбнулся, вспоминая все это, и принялся разбивать лагерь в небольшой лощинке рядом с дорогой, ведущей на запад.
Разумеется, Элдор был в броне, изготовленной из стальных пластинок, оплетенных тростником, и усиленной чарами прочности, долговечности и отклонения стрел. Если бы не сумерки, что заполнили долину голубыми тенями, превратив ее в подобие озера чистой темной воды, Ледяной Сокол заметил бы, что плащ сидит на Элдоре как-то неловко. Возможно, он удивился бы, зачем бы тому среди летнего дня потребовалось надевать плащ. А еще Элдор прихватил с собой свиной пузырь, наполненный кровью, и раздавил его, падая со спины Ветра, так что Ледяной Сокол почувствовал запах крови из своего укрытия за деревьями. И Сокол просто подумал, что ему не повезло, и всадник упал с коня, зацепившись за поводья, так что животное не могло уйти далеко. А потом, когда Сокол подошел совсем близко и наклонился, «труп» внезапно ожил и одной рукой схватил Сокола за горло, а другой приставил к горлу нож. С тех пор Ледяной Сокол больше не верил в невезение.
– Альвир думает, что ты разведчик какой-то шайки, – сказал Элдор, лежа на земле и не ослабляя хватки. – Но ты тут один, не правда ли?
Ледяной Сокол промолчал. Он решил, что если ему суждено наконец умереть, то такая смерть все же лучше, чем та, что ожидала его, останься он в землях своего клана; но собственная глупость наполнила его гневом.
– Я слышал, твой клан не связывается с разбойниками.
Сокол продолжал молчать. Конечно, это было правдой. Никто из людей Истинного Мира не видел пользы в грабежах и не желал обладать теми вещами, которых столь страстно желали разбойники. Но это не значило, что он должен говорить о своем племени с врагом.
– Я не хочу убивать тебя, – продолжил Элдор, хотя и не подумал отводить нож в сторону. – Это значило бы дать пропасть хорошему воину, а мне нужны хорошие воины. Я видел тренировочные столбы, которые ты установил возле своего лагеря. Ты повторял там то, чему Гнифт в последнее время обучал стражников. Ты бы хотел учиться вместе с ними?
Ледяной Сокол обдумал его слова и напомнил:
– Я твой враг.
Элдор внезапно отпустил Сокола и мгновенно вскочил на ноги. Он даже успел отойти на приличное расстояние, пока его противник поднимался с земли.
– Почему? – спросил лорд.
Ледяной Сокол подумал о тех причинах, по которым он был вынужден уйти от клана Говорящих со Звездами, и о том, что он совершил, и о том, что пути назад для него не было. И понял, что не может ответить на вопрос Элдора.

Предыдущая страница 2 Следующая страница


3 Барбара Хэмбли

* * *

Ледяной Сокол выпил немного воды и устроился на плотной подстилке восковницы, росшей на дне лощинки.
Над равниной царила тишина. Сокол прислушивался, распознавая далекий лай койотов и еще более далекие голоса волков, доносившиеся до него сквозь тихий шорох постоянного ветра. Он улавливал запах пыли и пробивающейся сквозь землю колючей травы.
Это был мир его детства, напоминавший о себе из темноты былого запахами и звуками.
Он был дома.
Элдор Эндорион.
Ледяной Сокол ничуть не удивился, узнав, что человек, не побоявшийся рискнуть встретиться с предполагаемым разведчиком бандитов, на самом деле – король Дарвета. Даже когда он узнал о размерах этой страны и о богатстве и сложности мира, которым правил Элдор, он не удивился его поступку.
Потому что это было вполне типично для Элдора.
Элдор оставался в долине Ренвет еще неделю, с людьми, которых он прислал сюда, чтобы восстановить гарнизон и запасы Убежища, – оставался специально для того, чтобы позаниматься с Ледяным Соколом, познакомиться с ним как следует, испытать его, как настоящий военачальник испытывает воина, которого хочет сделать своим соратником и союзником. Ледяному Соколу не раз приходилось обучать коршунов. Он понимал суть действий Элдора.
Он никогда не испытывал к королю того благоговения, какое чувствовали к нему другие стражники, и не замирал бездыханно перед его великолепием. Но он знал, что этому человеку можно доверять и что он достоин уважения, как никто другой. И потому был доволен, став стражником.
Четыре года Ледяной Сокол прожил в Гае, постоянно тренируясь вместе с другими стражниками. Он сменил одежду из волчьих шкур и шерсти мамонта на мундир, сшитый из тонкой шерстяной ткани. Мундир был черным, с эмблемой в виде белого четырехлистника. Ледяной Сокол носил теперь башмаки на жесткой подошве, как настоящий цивилизованный человек (хотя эти башмаки были куда менее удобными, чем мокасины, да к тому же оставляли слишком заметные следы). Когда на следующий год у него начала расти борода, он начал бриться, как это делали цивилизованные люди, но так и не обрезал волосы. Он научился пользоваться длинным мечом и сражаться не в одиночку, а бок о бок с товарищами.
В Гае он встретился с Ингольдом, старым наставником Элдора, слегка сумасшедшим и – как быстро выяснил Ледяной Сокол – безусловно, лучшим фехтовальщиком во всем западном мире. Сначала Сокол увидел, как Ингольд ведет учебный бой с Гнифтом, и принял его за обычного старого мастера, довольно жалкого с виду, но удачливого. Именно так тот и выглядел. После того, как Ингольд наголову разбил в бою Сокола, они много раз разговаривали о звериных следах, о привычках пчел, о том, где какая растет трава…
А что касается боя на мечах… Даже просто посмотреть, как король сражается с Мудрейшим, было уроком из уроков. И еще время от времени Ледяной Сокол видел в запутанных переходах дворца сестру Альвира, хорошенькую тихую девочку-подростка, которая зачитывалась стихами, никогда ни на шаг не отходила от воспитательницы и ни слова не произносила без разрешения. Через три года после прибытия Сокола в Гай она вышла замуж за Элдора, к выгоде обоих семейств. У них родился сын по имени Тир.
Но, хотя никто и не догадывался тогда об этом, время цивилизации истекало – подобно тому, как капля за каплей сочится вода из треснувшего кувшина.
И как раз в те же самые годы Ледяной Сокол познакомился с Бектисом, который был куда более заметен при дворе, нежели Ингольд. Последний то и дело куда-то уезжал, но у Бектиса были свои комнаты во дворце, расположенном в районе, который горожане называли Водяным парком – тут было не так людно и дымно, как в других частях города (Ледяному Соколу понадобился не один год, чтобы привыкнуть к этой вони). Бектис видел в своем магическом кристалле прошлое и будущее и благодаря своей магии узнавал о том, что происходило вдали. И еще он обеспечивал хорошую погоду во время различных праздников и давал Альвиру советы относительно маршрутов плавания кораблей и дней их выхода в море.
Шаманы клана Ледяного Сокола тоже умели управлять погодой. Они могли отвести самый страшный шторм в сторону от зимней стоянки и конских табунов, но все знали: это дело очень опасное. Кроме того, изменение погоды могло выдать врагу местоположение лагеря.
Альвир и Бектис называли Ледяного Сокола «домашним варваром лорда Элдора» и подшучивали над тем, что, с точки зрения Сокола, было всего лишь логичным: например, всегда иметь при себе оружие и запас продовольствия на сутки, держаться в углу и никогда не засиживаться в помещениях, из которых нельзя выскочить в любое мгновение. Его ничуть не обижали их насмешки. Подобными шутками эти двое просто сообщали Соколу, что они – глупцы, как и большинство грязекопателей, которые все были если не дураками, то сумасшедшими.
И большинство из них погибли, когда явились дарки.

* * *

Ветер неустанно дул над землей, холодный и резкий. Сквозь облачный покров, затягивавший небо почти каждую ночь, ущербная луна выглядела бледным комом, запутавшимся в шерстяных прядях. Ледяному Соколу понадобился почти год, чтобы отделить инстинктивный страх перед сумерками, родившийся во всех, кто прошел через Время Тьмы, от разумной осторожности, которая была свойственна ему прежде. И теперь он прислушивался, определяя источники звуков и запахов, отмечая аромат зелени и воды, долетавший с северо-запада через поля сланча… Эти запахи означали, что завтра Ледяной Сокол сможет поохотиться. Но он не забывал и о том, что возле воды могут оказаться опасные хищники. Нечто маленькое и слегка светящееся, похожее на голову на двух тонких ножках, пробежало по краю лощинки. Большинство тварей, рожденных сланчем, светились в темноте… Пронеслась мимо ночная птица, охотящаяся за мошкарой.
– Тир был где-то там, в лагере, с Бектисом, Хетьей и тремя абсолютно одинаковыми воинами.
Сын Элдора.
Элдор не был родней предкам Ледяного Сокола. По меркам клана Говорящих со Звездами, его следовало бы рассматривать как врага. Но он не был врагом. И он был единственным человеком в Гае – единственным в новой жизни Ледяного Сокола, единственным за четыре года его пребывания среди цивилизованных людей, – с которым Сокол говорил о том, почему он ушел от своего народа и почему не может вернуться назад.
Да, он не был врагом. Но как его следует называть – этого Ледяной Сокол не знал.

* * *

Кругом были дарки.
Тир заставил себя открыть глаза, он принудил себя посмотреть в темноту по другую сторону лагерного костра, который показался ему маленьким и жалким. Он велел себе всмотреться в ночь.
На самом деле их там нет.
По правде говоря, Тир никогда не видел дарков. И сам он ничего о них не помнил – мама рассказывала ему, что они ушли, когда он был еще совсем маленьким. Но иногда они являлись ему в ночных кошмарах, бесформенные, выжидающие, шевелящиеся в тенях, испускающие особый запах… Тир пугался, когда чуял что-нибудь хотя бы отдаленно похожее. А похожим был запах состава, которым женщины в Убежище чистили одежду.
Но сейчас он их видел. Его память наполнилась воспоминаниями, как будто на ум ему пришло нечто, случившееся лишь вчера: облака тьмы, закрывшие луну, внезапно сорвавшийся ветер, который, казалось, налетел сразу со всех сторон, принеся неестественный влажный холод, вонь крови и аммиака… На другом берегу ручья, бежавшего по неглубокой выемке… вода бурлила и поблескивала в свете факелов… да, именно там он видел, как они растекаются по плоской равнине, словно весенние воды, заливая траву… Его сердце похолодело от ужаса, потому что он знал: от них не убежать…
На самом деле их там нет.
Он снова посмотрел в темноту – но темнота молчала и была неподвижной.
Воспоминания отступили. Тир ослабел от потрясения и облегчения.
– Бога ради, Бектис, – сказала Хетья, – дай ты бедному щенку поесть.
Она стояла в круге света костра. На ее темных волосах играли бронзовые блики, красные губы раздраженно дрогнули.
Бектис сказал:
– Я не намерен рисковать. Мальчишка может сбежать.
Он полировал кусочком замши тот аппарат, что носил на правой руке; это была очень сложная конструкция из золота и кристаллов, закрепленная на запястье и прикрывавшая тыльную сторону ладони и часть пальцев. Какие-то пластинки и утолщения, переливающиеся вспышками света… Бектис полировал странный браслет старательно, сосредоточенно. После замши он взял обрывок кожи, потом – одну из тех упругих кистей, которые он носил в сумке. Как будто колдун боялся, что одна-единственная капля жира, упавшая на браслет во время обеда, уменьшит его смертоносную силу.
Он убил этим браслетом Руди.
Тир закрыл глаза.
Он убил Руди.
Зажмурившись, Тир мог отчетливо видеть своего друга, друга своей матери, того человека, который был ему единственным настоящим отцом, ибо другого он не знал…
…Он вскинул руку. Полумесяц на его посохе, повернутый рожками вверх, выбрасывал молнии, освещавшие лицо… Он пустил в ход всю свою магическую силу, чтобы спасти его, Тира, чтобы увести его от этих людей, который каким-то способом заставили его думать, будто Руди здесь, рядом с ним, что он идет с ними через перевал и постоянно повторяет, что все в порядке…
Тир видел, как фальшивый Руди вдруг растаял и превратился в темнокожего лысого человека, которого мальчик никогда прежде не видел, точно такого же, как двоих черных воинов, что вышли из леса и зашагали вместе с ними к перевалу. Он до сих пор чувствовал на своем теле их руки – они схватили его, когда он попытался спрыгнуть с осла и убежать.
А потом Руди появился неподалеку вместе с Джил и Ледяным Соколом.
Молнии осветили их, стоявших среди скал и метели, среди непроницаемых черных теней перевала… Руди отступал, он метался из стороны в сторону, пытаясь уйти от молний, которые швырял в него Бектис. Он вскидывал вверх посох, отвечая огнем на огонь и выкрикивая Слова Силы…
Но потом молния попала прямо в него. И он упал.
Тир изо всех сил стиснул зубы, чтобы удержаться от слез.
– А ну-ка, малыш…
Он услышал шорох одежды Хетьи – она снова переоделась в штаны, мужскую рубаху и куртку. Мальчик почувствовал ее запах – более плотный и сладкий, чем запах мужчины. И еще он почуял аромат жареного мяса и картофеля, которые она принесла ему в тыквенной миске. Тир открыл глаза.
– Пожалуйста, развяжи меня, – прошептал он и немного пошевелил руками, стянутыми сыромятным ремнем, пытаясь ослабить боль. Жесткий ремень натер за день кожу, и малейшее прикосновение жгло как огнем.
– Прости, дорогой, не могу. – Хетья взяла из миски кусочек заранее порезанного мяса. – Его высочество и его могущество, похоже, думает, что ты можешь сбежать, и что тогда будет с нами? – Она помахала мясом в воздухе, чтобы остудить его. От него поднимался пар, белый в свете костра.
– Пожалуйста… – Тир старался изо всех сил, чтобы страх не прозвучал в его голосе, но в глубине рассудка царапался панический ужас. Дарки идут… Чародеи в их лагере зажгли огни, выставили вокруг нечто похожее на камни и серые комья шерсти – железо и свет… Языки пламени поднимаются вверх колоннами, лица чародеев освещены, на их бритых головах отчетливо видны линии татуировок, а в глазах таится страх… Воины его отца вооружились мечами и мечущими огонь аппаратами, а потом одного из чародеев захватили упругие щупальца, и когда отпустили – от него осталась лишь кучка перепачканных кровью дымящихся костей…
Это всего лишь воспоминание. Это случилось тысячи лет назад. Дарки не вернутся…
Хетья хмыкнула, оглянулась на Бектиса и, схватив Тира за плечи, рывком развязала узел его пут.
– У мальчика искры полетели из глаз от боли, а холодный воздух, коснувшийся натертой кожи, обжег раны.
Хетья повернула его лицом к себе.
– Это только на то время, пока ты поешь, имей в виду, – сказала она.
Тир едва слышно прошептал:
– Спасибо.
– И не спеши, детка.
Бектис встал и, обойдя костер, подошел к Хетье, усевшейся перед Тиром скрестив ноги. Мальчик склонился над миской, стоявшей перед ним на земле. При приближении Бектиса Тир и Хетья разом поднялись.
– Я не убегу. Я просто… – Тир не договорил. Он не мог сказать этому высокому бородатому человеку, как сильно он его боится, что он не чувствует своих рук, что он просто не в силах убежать туда, в ночь, где его поджидают дарки, в бесконечные тоннели собственных воспоминаний…
Бектис негромко ответил:
– Вижу, что не убежишь.
Жесты его рук были мягкими, выразительными, – как у Джингума из Убежища, который до прихода дарков был актером в Пенамбре. Эти руки словно объяли бесконечную и бесформенную прерию, поглощенную ночью.
В ночи сверкали золотистые глаза. Туман, ползущий по земле, слился с тенями. Что-то там шевелилось.
Сердце Тира остановилось на мгновение.
– Ты ведь знаешь, кто я такой, верно, дитя? – пробормотал Бектис. – Ты знаешь, что я умею. Мне известны тайные имена волков; я могу созвать сюда смилодонтов, подняв их из берлог, и тех чудовищных птиц, что гнездятся в скалах. Они явятся по моему слову.
Но лагерь уже и так был окружен; огромные бесформенные тени шевелились за пределами круга, освещенного костром. Тут и там поблескивали когти длиной в добрый фут. Тир снова в отчаянии посмотрел на жалкий комок огня, возле которого сидели на корточках три черных воина; они всматривались в темноту, и в их серебристо-серых глазах читалась тревога.
Хетья обняла мальчика за плечи, прижала к своему бедру.
– Хватит пугать ребенка, ты, чертов бездушный хищник. – Она утешающе погладила Тира по голове. – Не беспокойся, малыш.
Бектис молча уставился на нее, и после некоторого колебания Хетья добавила:
– Просто оставайся на освещенном месте, и все будет в порядке.
Тир перевел взгляд на лицо Бектиса, взглянул в холодные темные глаза мага – и его желудок сжался от страха. А там, по другую сторону костра, начинается темная бесконечность. Они ждут, его… Против собственной воли Тир отчаянно цеплялся за руку женщины… Да, она украла его, утащила из дома, она была частью злобного замысла Бектиса… но больше ему не за кого было уцепиться.
Хетья добавила чуть громче:
– Он великий колдун, он может удерживать всех этих тварей на расстоянии, малыш. Они не подойдут к нашему лагерю, они не могут приблизиться, ты же видишь. Ну, идем. – Она повела Тира к костру, усадила напротив того места, которое выбрал для себя Бектис. – Давай-ка, поешь немного, а потом ляг и поспи. У тебя был трудный день, чего уж тут.
Она старалась быть доброй, так что Тир не произнес ни слова и постарался съесть немного мяса и картофеля, которые она предложила ему. Но от страха у него так болел живот, что он чуть не подавился, и, в конце концов, покачал головой, отказываясь от еды. Когда он улегся на одеяло рядом с Хетьей, неподалеку от бдящих воинов, он все ещё слышал тяжелое движение огромных тел, скользящих по траве, он слышал их дыхание. И чувствовал запах, смешанный с запахом земли и дождя, и молодой весенней травы, – отвратительную вонь мерзкой плоти.
Ручей, бегущий по ложбинке, весело звенел. Тир боялся грядущего сна, в котором перед ним снова и снова будет повторяться смерть Руди, сбитого с ног молнией… Руди все падал и падал в черноту. Бесконечно длящееся падение с обожженной скалы… и в эти картины вмешивалось видение еще более глубокой тьмы, накрывавшей огни колдуна, накрывавшей всех их…
Потом он проснулся, задыхаясь от ужаса, – и услышал далекий гром и ровный гул степного ветра.

ГЛАВА 5

На третий день после того, как они миновали перевал Сарда, на Бектиса и его отряд напали разведчики клана Пустых Озер.
Ледяного Сокола это ничуть не удивило. Он всегда считал, что ума у клана Пустых Озер не больше, чем у обычной степной собаки.
Он догнал Бектиса к полудню второго дня, хотя чародей об этом и не догадывался. Иной раз Сокол обходил отряд с севера, иной раз с юга, пользуясь множеством оврагов и лощин, прорезавших землю, или прячась за низким можжевельником, что торчал над травой.
Он видел, что три черные воина несли тяжелые тюки. Там были одеяла и провизия на много дней. Это было плохо, учитывая то, что сам Сокол не мог добывать себе пищу по мере надобности. Когда колдун остановился на дневной привал, Ледяной Сокол подумал было, что неплохо бы украсть кое-что из их припасов, но тут же отверг эту идею.
Как и у большинства воинов Истинного Мира, У Ледяного Сокола имелся при себе талисман, дававший ему некоторую защиту против иллюзий Мудрейших. Кроме того, он позволял самому Соколу кое-что предвидеть. Но такие амулеты не могли заключать в себе силу, превышающую могущество шаманов, которые их изготовляли. Сокол подозревал, что Бектису не составит труда рассмотреть что угодно сквозь столь слабые чары. Даже если бы Соколу удалось проскользнуть мимо чернокожих, Бектис мог бросить магический взгляд на окрестности лагеря, и тот факт, что вор прячется столь старательно, сразу насторожил бы его… ну, а когда в отряде есть Мудрейший – кто знает, чем все это обернется.
Так что Сокол смешал свои жалкие запасы мяса и рыбы с корнями прошлогоднего подорожника и рогоза, но даже и это потребовало изрядного времени. Он уже чувствовал, как голод грызет его изнутри.
К закату второго дня отряд Бектиса сошел с дороги и повернул на север, к Бизоньему холму – небольшому возвышению посреди прерии, поросшему бузиной и тополями. С незапамятных времен возле этого холма путешественники устраивали привалы, и бандиты всегда знали, где им искать путников. Ледяной Сокол заметил оленя, жевавшего траву. И еще с равнины под укрытие деревьев метнулась антилопа.
Ледяной Сокол подобрался к холму напрямую, через канавки, в которых текли ручьи, через пыльные пятна среди травы, говорившие о том, что тут устраивали ночевку бизоны. При этом он думал о том, что нужно обязательно сказать Янусу о необходимости сменить традиционную черную одежду стражников на форму цвета земли и травы. Сквозь густую стену дикого винограда Сокол наблюдал за тем, как Хетья и один из черных воинов («клоны» – так называла их Джил; видимо, в ее прежнем мире подобные совершенно одинаковые люди обозначались именно этим словом) разгрузили осла, а Бектис тем временем разжег костер на опушке рощи.
Только полный идиот или Мудрейший стал бы разжигать огонь в таком месте, где их мог заметить кто угодно. Ведь и Ледяной Сокол видел их словно на ладони. Но, наверное, в том и состоят преимущества магии, подумал Сокол, что можно погреться у костра, не тревожась о бандитах, которые таятся в лесу на холме. И все равно любой из клана Говорящих со Звездами устроил бы стоянку в стороне от холма, чтобы просматривать равнину во всех направлениях. Соплеменники Ледяного Сокола поступили бы так в любом случае – даже если бы рядом был Мудрейший.
Ведь нельзя же сказать с уверенностью, что в другом отряде не найдется точно такого же Мудрейшего!
– Я помогу тебе, – сказал Тир, когда Хетья ссадила его со спины осла. – Обещаю, я не убегу.
Мальчик говорил ровным тоном, однако Ледяной Сокол уловил в его голосе оттенок дружелюбия, и понял, что в предыдущие полтора дня женщина обращалась с Тиром хорошо. У нее и лицо не было жестоким. Она мимоходом похлопала Тира по плечу. Ледяной Сокол отметил, что женщина и мальчик держатся довольно близко друг к другу, и сделал вывод, что Хетья привыкла к ребенку, что он ей нравится.
Потом она оглянулась на Бектиса, указывавшего воинам, где именно следует расстелить одеяла. Сокол подобрался к отряду так близко, как только мог, – между ним и их стоянкой оставалось менее сотни футов. С настороженным интересом он рассматривал то неведомое оружие, что было надето на руку колдуна, – все сплошь из золота и кристаллов. Второй предмет такого же типа висел на шее Бектиса, но, поскольку высокий воротник доходил почти до скул колдуна, Сокол видел эту вторую вещь лишь мельком, когда чародей сбросил с головы меховой капюшон плаща и попытался немного распутать бороду.
– Пожалуй, не стоит, малыш, – ответила Хетья Тиру так тихо, что Сокол мог лишь угадать часть слов. – Но все равно спасибо. – Она взъерошила волосы мальчика. – Посиди немного вон там, под деревом. Мы скоро будем ужинать, и я тебя развяжу. Ты устал?
Тир покачал головой, хотя выглядел он, конечно, измученным до предела. Он пошел за женщиной. Его руки были все так же связаны за спиной. Ледяной Сокол заметил, что запястья Тира перевязаны под сыромятным ремнем. Женщина достала из багажа кухонные горшки.
– А Оале Найу – она просто рассказывает тебе, о чем хочет? – спросил Тир, пока Хетья занималась своим делом. – Или ты видишь что-то, ощущаешь запахи… вспоминаешь? Или, может, тебе кажется, что ты вспоминаешь, только ты не знаешь, что это такое?
– Что именно, малыш? Эй, Акула! – окликнула она, и один из трех черных воинов обернулся. – Кому-то из вас придется принести мне воды из ручья, хорошо?
Один из них насмешливо уставился на нее – ведь мужчины в Алкетче не привыкли слышать приказания от женщин. Однако Бектис рявкнул: «Делайте, что говорят!», и все трое тут же принялись искать кожаные ведра. Наблюдая за их бессмысленными движениями, Ледяной Сокол подумал, что ни один из этих троих, пожалуй, умом не отличается.
Мальчик продолжал расспрашивать Хетью:
– Запах, например, вроде вон того…
Тир кивком указал на зеленое пространство, расстилавшееся за купой берез. Огромные пятна сланча остались позади. Земля здесь выглядела так, как выглядела она со дня возникновения мира: высокая трава, по-весеннему яркая, разросшиеся тут и там кусты щетинника, темные линии деревьев, отмечающие берега ручьев, пробегающих в глубоких оврагах…
– Оно пахнет странно… Один из тех других людей был тут однажды. – «Теми, другими людьми» мальчик называл предков, чьи воспоминания о далеких днях он видел. – Только тогда, я думаю, была зима, – тихо продолжил он. – Все было коричневым. Оале Найу была здесь?
– Была. – Хетья присела на корточки, ее голос снова изменился, став низким и глубоким. Она медленно произнесла: – Я была здесь. Нас было двенадцать, мы спускались по склону горы Антир. Маги окружили наш лагерь кольцом огня, чтобы удержать дарков…
Тир нахмурился. Даже с такого расстояния Ледяной Сокол видел, как напряглись плечи мальчика, как при воспоминании о далеком прошлом застыло маленькое тело.
– Он здесь был со своим папой, – сказал Тир так тихо, что Сокол с трудом разобрал слова. – Его папа знал путь. Та дорога была их путем, на север к горам, мимо невысоких холмов.
Двое воинов вернулись с водой; Бектис тут же дал им четкие указания относительно того, как следует охранять лагерь. Он говорил вещи настолько очевидные, что Сокол в очередной раз подивился глупости черных. Ледяной Сокол скользнул назад под деревья, тщательно уничтожая собственные следы, и как змея прополз на животе через травянистый лужок к бизоньей тропе, которую еще несколько дней назад заметил к югу от дороги. Люди из клана Пустых Озер, следы которых Сокол дважды видел на равнине за эти дни, вероятно, подойдут к холму утром.
Они и пришли.
Клан Пустых Озер не нападал почти до полудня, однако Ледяной Сокол прекрасно знал, где прячутся эти люди: в русле пересохшего ручья к северо-западу от него. Там с деревьев сорвались и улетели вороны и горихвостки. Грабители выжидали, рассчитывая, что отряд колдуна скоро уложит вещи и тронется в дальнейший путь.
Когда же вместо того, чтобы укладываться, путники набрали побольше дров и воды, как будто собирались остаться на этом месте на целый день, люди из клана Пустых Озер решили напасть сразу, не понаблюдав за отрядом из ближайшей рощи. Если бы они это сделали, они бы поняли, что среди путников находится Мудрейший, и это могло бы остановить их.
А могло и не остановить. В конце концов, это ведь были люди из клана Пустых Озер.
Как бы то ни было, они атаковали отряд. Со вполне предсказуемым результатом. Ледяной Сокол слышал крики со стороны холма, и визг Хетьи. Эта женщина, похоже, верещала при каждом удобном случае. Потом из-за холма выскочил мужчина и помчался на восток; оленья куртка на нем пылала. Он почти сразу повалился в высокую траву. Воительница на полном скаку вылетела из рощи – и тут же ее мышастая кобыла встала на дыбы и попятилась, испуганная чем-то, чего Сокол не видел.
Иллюзия. На уздечке кобылы был прикреплен амулет против подобных чар, но, похоже, Бектис оказался посильнее того, кто сделал этот амулет. А может, дело в том, что дарки систематически истребляли магов, так что амулет мог оказаться просто очень старым, изжившим свою силу. Один из черных выскочил из-за деревьев и схватил женщину, стащив ее с лошади. Воительница закричала от ужаса и боли, и рубанула клинком воздух (снова иллюзия), а черный как раз в это мгновение вонзил свой меч ей в грудь. Женщина упала, заливаясь кровью. Сторожевой пес выскочил из-за деревьев – его шкура пылала, пес завывал…
В роще метались тени, они то носились по кругу, то нападали на помятые кусты подлеска, срубали лозы дикого винограда и змеевика. Слышался визгливый лай испуганных собак. То тут, то там вспыхивал огонь – а может быть, это была лишь иллюзия огня.
Тир поступил весьма разумно, мгновенно вскарабкавшись на дерево. Ледяной Сокол видел ярко-голубые рукава курточки мальчика на толстой ветви тополя, под которым Бектис накануне вечером разжигал костер. Сокол порадовался тому, что кто-то – наверное, та женщина, Хетья, – развязал мальчику руки, и понадеялся, что никто из клана Пустых Озер не остался в засаде в сухом русле ручья, которое находилось всего лишь на расстоянии полета стрелы от холма. Впрочем, мальчик, похоже, понимал, что пытаться сбежать от Бектиса означает понапрасну терять время.
Выжидай благоприятного момента, сын Элдора. Жди своего шанса.
Койот, который умеет ждать, съест плоть саблезубого, очертя голову бросившегося в драку.
Атака была отбита так быстро, что тени на земле едва успели укоротиться на пядь. Близился полдень.
Ледяной Сокол наблюдал за тем, как три черных воина погрузили тела убитых на лошадей, оставшихся в роще, повезли их к сухому руслу и сбросили туда. Потом вернулись в лагерь, стреножили доставшихся им животных и отправились за водой, чтобы приготовить еду.
Вот и отлично, подумал Ледяной Сокол. Теперь и он, наконец, мог поесть.
Он пополз сквозь высокую траву, машинально отметив, что дождей тут выпало маловато, так что к концу лета едва ли придется ждать большого приплода у скота. Ледяной Сокол направлялся к краю сухого русла, глубина которого достигала двадцати футов. Да, не так уж много лет назад по дну этого оврага бежал полноводный ручей. А теперь между серыми и белыми камнями сочилась едва заметная струйка, а осока и рогоз на берегах выглядели просто жалкими. И только на самом дне оврага растительность была чуть более пышной, чем в степи вокруг. Вниз по склону оврага уже начала спускаться молодая поросль – тополя и молодые сосенки. В траве, словно маленькие самоцветы, пестрели цветки медуницы, блошницы и маргариток.
Полдюжины тел валялись внизу, посреди зарослей колючей вишни. Сюда же черные сбросили и собак – большеголовых, широкоплечих воинственных псов клана Пустых Озер. Ледяной Сокол внимательно осмотрелся по сторонам, потом спустился вдоль по оврагу на сотню футов и еще раз проверил все кругом. Птицы уже начали слетаться на мертвечину.
Спугнутые вороны расселись на ветвях молодых топольков над трупами и на краю сухого русла.
В отряде налетчиков было шесть человек. Пятеро теперь лежали в овраге. Кожа у всех была светлой, как это свойственно людям Истинного Мира, но загоревшей до бронзового оттенка. Волосы – цвета воска, бледно-желтые, или светлые, как бархатцы, – были заплетены в косы и потемнели от крови. У четверых были страшные колотые раны; один обожжен молнией. Шестым должен был быть тот человек, что выбежал из рощи в горящей одежде; он упал где-то в траве.
Ледяной Сокол еще какое-то время выжидал и прислушивался, а потом приблизился к убитым и позаимствовал у них кое-что из одежды – штаны, рубаху, куртку, перчатки и шапку из волчьих шкур – такие, цвет которых сливался бы с цветами прерии. Он быстро переоделся и спрятал черный мундир в нору выхухоли в стене оврага, присыпав вход землей и разровняв так, чтобы не осталось никаких следов. Оружие и доспехи он сохранил свои, и обувь ему тоже пришлось оставить прежнюю, – у убитых оказался неподходящий размер ноги. Впрочем, для долгой погони башмаки подходили даже лучше, поскольку были крепче мокасин.
Сокол собрал всю еду, какая нашлась у убитых, – типичный запас разведчиков, состоявший из пеммикана, длинных ломтей вяленой оленины, кедровые орехи и бизоний и барсучий жир, подслащенный кленовым сахаром. Ледяной Сокол снял оленьи сумки и кисеты, висевшие на его плечах и поясе. Он работал быстро, краем глаза приглядывая за птицами наверху.
К немалому удивлению Сокола, он узнал человека, быстро спустившегося на дно оврага, к мертвецам. Тот проявлял куда меньше осторожности, чем счел бы необходимым Ледяной Сокол, но чего же еще ожидать от человека из клана Пустых Озер?
Это был Потерявший Путь.
Потерявший Путь был вождем и одним из наиболее известных воинов в клане Пустых Озер. Это он наградил Ледяного Сокола шрамом на левом боку – во время конного налета в Лето Двух Белых Мамонтов. Тогда он был еще младшим вождем. Впоследствии Ледяной Сокол еще дважды встречался с ним, – один раз в битве за летние охотничьи территории, и второй раз – в учебном бою. Если бы Ледяной Сокол не ушел из клана Говорящих со Звездами, они бы, наверное, столкнулись еще не раз. Потерявший Путь был крупным мужчиной, почти на десять лет старше Сокола, с широкими плечами и рыжеватыми усами, заплетенными в длинные косички, свисавшие ниже подбородка. Косы на его голове украшали костяшки пальцев более десятка врагов.
Сейчас Потерявший Путь двигался с трудом, и Ледяной Сокол видел красные пятна ожогов на его спине.
Когда Потерявший Путь увидел, что тела погибших уже кто-то трогал, он быстро огляделся по сторонам, и в его руке тут же очутился короткий меч.
Без труда сообразив, к чему может привести излишний шум, Ледяной Сокол дважды свистнул, подражая танагре. Эти птицы во множестве водились в дубовых лесах на берегах Десяти Грязных Рек, где первоначально обитал клан Пустых Озер, но никогда не залетали на равнину. Потерявший Путь обернулся, и Ледяной Сокол вышел из укрытия и быстро приблизился к трупам.
– Я – враг людей, сделавших это, – сказал он, как только очутился настолько близко к Потерявшему Путь, что можно было говорить почти шепотом. – И я тут один.
Потерявший Путь всмотрелся в него, и в его синих глазах, потемневших от боли, Сокол увидел глубокое горе.
– Ледяной Сокол… – Он произнес это имя так, как оно звучало на языке клана Пустых Озер: «Кшниа». Похоже, он был ошеломлен, увидев прямо перед собой врага своего народа.
– Там вокруг летало полным-полно тварей. Они рвали нас в клочья, – сказал Потерявший Путь и повернулся к мертвецам спиной. – Когда мы пустились прочь, лошади сбросили нас и ускакали. Наши собственные собаки напали на нас и друг на друга. – Он наклонился и потрогал разорванное горло крупного серого пса, как будто погладил волосы любимого ребенка. – Там, среди них, был Мудрейший, шаман.
– Этого шамана зовут Бектис, – вымолвил Ледяной Сокол, старательно и с запинкой произнося слова на языке клана Пустых Озер, на котором он не говорил уже много лет. – Злой человек. Он украл сына одного из тех людей, которые были добры ко мне.
Потерявший Путь, похоже, не слышал. Его короткие обожженные пальцы ощупывали носы, губы, лбы убитых.
– Теттагин, – произнес он на своем языке имя; оно значило «Волчья Кость». – Шилхрин… Гиаратис… – Его глаза под длинными, изогнутыми рыжими бровями наполнились болью. – Дочь Близнеца… – прошептал он и погладил лицо воительницы, у которой волосы были такими же золотисто-рыжими, как у него самого. – Дочь Близнеца…
Осторожно приподняв толстые косы – три, как принято у его клана, – Потерявший Путь снял с шеи молодой женщины кошель духов, украшенный иглами дикобраза и орнаментом, нанесенным охрой и черной краской. Кошель духов носили под одеждой, его никто не видел, и потому это была единственная яркая вещь у кланов Истинного Мира. Достав нож, Потерявший Путь отрезал прядь волос Дочери Близнеца и положил ее в кошель. Потом разрезал ладонь ее левой руки и большим пальцем выдавил немного начавшей сворачиваться крови на рисунок кошеля.
Потом он проделал то же самое с остальными убитыми, называя при этом их имена: Волчья Кость, Голубая Сойка, Гневный Крик, Малиновый Куст. Ледяной Сокол вспомнил, что клан Пустых Озер не почитал своих предков, а обращался с просьбами к ки разных камней и деревьев, что находились в земле Десяти Грязных Рек. И именно этим охраняющим духам следовало вернуть кошели убитых.
Ледяной Сокол счел ритуал ненужным и даже немного опасным. Мертвые есть мертвые, а среди клана Говорящих со Звездами любой и каждый способен отыскать путь домой без помощи кошеля духов.
Но по лицу скорбящего воина Сокол видел, что ему необходимо все это проделать – для того, чтобы успокоить собственный разум… Он должен знать, что все сделал правильно, достойно.
Звезды наставляли предков Ледяного Сокола: все люди разные и имеют свои обычаи. И пусть даже правила жизни других племен неверны – невежливо и даже не совсем безопасно говорить им об этом. Ну, по крайней мере Потерявший Путь не счел необходимым отрезать у убитых пальцы, как это сделал бы люди из клана Кривых Холмов.
– Ты забрал всю еду? – спросил Потерявший Путь, закончив дело, и Ледяной Сокол кивнул. – Ну, тогда пошли. Я думал, что ты навсегда ушел из Истинного Мира, – добавил он, когда они зашагали по оврагу на северо-запад, высматривая местечко поудобнее, чтобы снова подняться на равнину.
– Я и ушел, – ответил Ледяной Сокол. – Хотя не понимаю, почему мой уход или приход может интересовать клан Пустых Озер.
– Голубая Дева теперь вождь клана Говорящих со Звездами, – сказал Потерявший Путь. – Даже до прихода Ночных Пожирателей это было достаточным поводом для опасений среди тех, кто охотится на тех же самых мамонтов и пасет своих лошадей в тех же лощинах. А уж теперь, когда мамонты ушли на юг, а белая грязь расползлась по нашим землям… и когда льды с севера все ползут и ползут, накрывая долины, некогда принадлежавшие клану Пустых Озер, – теперь многих очень и очень интересует, почему она стоит во главе твоего клана вместо тебя.
К северо-западу каменная стена понижалась, и тут Ледяной Сокол припомнил, что дикий ячмень на равнине разросся куда гуще, заполнив все пространство между кустами можжевельника, так что край оврага совсем не виден со стороны Бизоньего холма. Под прикрытием этих кустов и травы двое мужчин вскарабкались наверх и добрались до небольшого возвышения.
И наверху к ним бросилась из густой травы темная взъерошенная тень – желтоглазый боевой пес с обожженными плечами и спиной. Зверь молча страдал от боли и потерь.
Пес лизнул руку вождя и благодарно завилял хвостом, когда Потерявший Путь почесал его за ухом… и в то же время подозрительно принюхался к Ледяному Соколу, но даже не зарычал. Ледяной Сокол, спрятавшийся за кустом, поднялся во весь рост и оглядел равнину. Никаких признаков отряда на западе он не увидел.
Ясно, что Бектис решил остановиться у холма на весь день.
– Прежде всего, клану Пустых Озер никогда не принадлежали земли на севере, – напомнил Ледяной Сокол. – Звездный свет написал наши имена на лесах и камнях, от Охотничьей горы до долины Ночной реки, и эти земли навсегда останутся нашими. Этого хватит тебе и твоему брату, чтобы добраться до своих? – спросил он, кивком указав на пса и протягивая Потерявшему Путь два свертка пеммикана и один из мешочков с кедровыми орехами. – Я преследую того Мудрейшего и его воинов, а на севере, как мне говорили, белая грязь разрослась очень сильно. Там не на кого охотиться. Мне потребуется все, что я смогу унести.
Блестящие глаза вождя сощурились.
– Ты охотишься на этого Мудрейшего? Я думал, ты решил вернуться и найти Геи Кеткхо.
– Геи Кеткхо?
Это имя имело два значения.
На языке Соленого Народа оно означало стручки, вызывающие видение яркого утреннего света, но на более мелодичном (и куда более точном и выразительном) языке клана Говорящих со Звездами оно значило «Рогатый Паук» – а это был один из пятнадцати Знаков Сна, которые приносили иногда сообщения от Стражей По Ту Сторону Звезд.
– Мудрейшего, – пояснил Потерявший Путь.
– Он был членом рода Сливы, – вспомнил Ледяной Сокол, не совсем понимая, к чему вождь заговорил об этом. – Маленький мужчина с ветками вяза в волосах. Он был с нами, когда мы разбивали стоянку у Ночной реки накануне Лета Суда, в тот год, когда я ушел. Мы чуть не померли с голоду, дожидаясь, пока он наведет чары на антилопу, а его сообщение о соленой траве у Жестокой реки оказалось, мягко говоря, не слишком верным. С чего бы мне искать этого Рогатого Паука?
– Я подумал, что ему бы следовало рассказать о тех чарах, которые он наложил на ту лозу видений, что срезал твой старый вождь Полдень в Лето Суда, в Год Белых Лис, в тот год, когда ты ушел. – Потерявший Путь намотал одну из косичек своих усов на палец. Его глаза не отрывались от лица Ледяного Сокола, и юноша почувствовал, как внутри у него разрастается холод, как будто он уже знает, что именно хочет сказать его враг.
– Настой готовится в ту самую ночь, когда он потребуется вождю, – сказал Ледяной Сокол, и его мягкий хрипловатый голос прозвучал неожиданно глухо. – Он сам срезает лозу видений перед тем, как поднимается на гору. На нее не может быть наведено никаких чар, потому что никто другой не прикасается к стручкам.
– Рогатый Паук утверждал, что Полдень всегда собирал стручки и срезал лозу в одном и том же месте, – возразил Потерявший Путь. – Возле ручья Красивой Воды, между белой скалой, похожей на черепаху, и тремя прямыми тополями.
В памяти Ледяного Сокола мгновенно возникла картина этого места… и он понял, что Потерявший Путь говорит правду. Когда Сокол был мальчиком, Полдень сотни раз брал его с собой и рассказывал о свойствах длинных плетей вполне невинного вида. Он поведал мальчику, как именно вождь должен готовить питье на горе. Он открыл ему, что все это значит.
– Рогатый Паук сказал, что Голубая Дева взяла порошок из корня духов и приказала ему наложить на них слово… ей только и пришлось потом, что размешать этот порошок в воде и намазать им стручки той лозы, чтобы Полдень узрел в видении твое лицо. И ведь он увидел именно твое лицо, правда?
– Откуда ты все это знаешь?
Холод внутри Сокола стал еще сильнее. Перед ним вставали страшные картины – бесстрастное лицо старого вождя, мертвые глаза, опустевшие от горя. Ледяной Сокол и его двоюродный брат Красный Лис, и их друзья – все они сидели тогда у костра, и разговаривали тихо и немножко взволнованно, как это всегда бывало в таких случаях. А потом из ночной темноты вышел Полдень и вступил в красный мир света костра, и в руке, отведенной в сторону, он крепко сжимал белую раковину, а в его глазах была смерть.
Но он всегда вот так входил в круг света. И он всегда держал что-то в руке…
– Мой сын…
Мой сын.
И Сокол уже почти наверняка знал, что сейчас скажет вождь. Они все смотрели на него, его родичи. Смотрели – и отодвигались.
Сокол заледенел.
– Почему он рассказал тебе об этом?
Сокол и сам удивился тому, что его голос прозвучал так обыденно. Но он ведь был Ледяным Соколом, и для него было привычным скрывать свои чувства, в особенности перед человеком из клана Пустых Озер.
– Он умирал, – пояснил Потерявший Путь. – Лихорадка поцеловала его на зимнем конском стойбище. А нас завалило снегом, и я не мог уйти.
– Что он делал на твоем конском стойбище? – Ледяной Сокол глубоко вздохнул. Где-то вдали, над дурными землями, прокатился глухой, далекий гром.
– На самом деле он не принадлежал к роду Сливы, – пожал плечами Потерявший Путь. – Он был сыном сводного брата мужа моей тетушки с материнской стороны. Клан Пустых Озер выгнал его в Год Вороны за то, что он наложил заклятье бесплодия на свою сестру – из-за того, что у нее было лошадей больше, чем у него. Его никто не любил. А Голубая Дева позвала его.
– Голубая Дева позвала Мудрейшего из твоего народа? – Ледяной Сокол был потрясен. – Позвала его и заставила наложить чары на вождя своего собственного клана?
Потерявший Путь кивнул. Ледяной Сокол замолчал. Это было холодное молчание. Это было смертельное молчание. Точно такое же смертельное молчание он видел во взгляде старого человека, которому Великие Предки сообщили, что мальчик, которого он растил с самого детства, юноша, в котором он видел своего преемника – тот самый, кого они избрали в качестве посланника, чтобы он донес до них слова клана – через боль, пытки, смерть…
Священные пытки, долгий обряд летнего мучения – чтобы люди смогли пережить грядущую зиму.
В небе сверкнула молния, пурпурно-белая на фоне черных облачных гор. Серый дождь пролился на далекие холмы. Ветер сменил направление; нетрудно было угадать, что Бектис отвел грозу от того места, где он остановился. Шаманов клана Говорящих со Звездами обычно не слишком пугала перспектива промокнуть.
Ледяной Сокол отметил это для себя – но как бы со стороны; он совершенно ничего не чувствовал.
– Я не знаю, рассказал ли Геи Кеткхо об этом кому-нибудь еще, – после довольно долгого молчания сказал Потерявший Путь, поглаживая свой длинный ус. – Но я уже два года ищу тебя, чтобы узнать, не хочешь ли ты вернуться к своему клану и потребовать то, что тебе причитается.

* * *

– Что с тобой, малыш?
Тир сидел на пятках, весь дрожа. Хетья деловито приложила ладонь к его влажному лбу, потом помогла ему встать на ноги и отвела подальше от небольшой лужицы рвоты, растекшейся в траве под высоким тополем. Она наклонилась и взяла мальчика на руки.
Хетья была крупной женщиной, как жены крестьян и кузнецов в Убежище. Но ее руки, обхватившие Тира, оказались сильными, а подкладка ее куртки, к которой он прижался лицом, – гладкой и прохладной. И от косы, щекотавшей его подбородок, хорошо пахло. Тир положил голову на плечо Хетьи, и ему ничуть не было стыдно из-за того, что он себя плохо чувствовал.
Он ослабел, как маленький ребенок. А ведь ему было уже семь с половиной. И после смерти Геппи, и Тхая, и Брит, и всех других детей в Безлетний Год он стал одним из старших.
Тир вспомнил своих друзей – и на его глазах выступили слезы. И еще он вспомнил Руди…
– Ничего нет постыдного в том, чтобы бояться, – пальцы Хетьи мягко погладили его волосы, отодвигая локоны со лба, как иногда делала мать. – Даже великие короли и герои боятся. А когда по-настоящему испугаешься – вот такое и случается.
Тир молчал, пытаясь разобраться в том, что он чувствовал, вися на тополиной ветке. Он до сих пор был мокрым от пота, и в то же время ему было жутко холодно, несмотря на меховую куртку. По его телу то и дело пробегали волны дрожи, с которыми он не в силах был совладать.
– Ты отлично держался, – сказала Хетья. Когда Бектис вдруг повернулся и крикнул: «Всадники!», и три Акулы тотчас выхватили из ножен кривые мечи, – из той темной глубокой пещеры, что пряталась в рассудке Тира, тут же прозвучал чей-то голос, голос одного из других людей, и этот голос приказал Тиру: «Уберись подальше из-под ног!» Как будто Тир сам это подумал.
А потом, лежа на толстой ветви, он почти не испытывал страха. Множество воспоминаний о том, как он сам убивал людей – то есть, как их убивали другие мальчики – всплыло на поверхность. Воспоминания об ужасах битв, воспоминания о грехе и раскаянии, о вспышках внутреннего жара, заставлявших хвататься за кинжал, о копьях, о мечах… Когда Тир наблюдал за Хетьей и Акулами, убивающими людей, которые то и дело останавливались, натыкаясь на невидимые для Тира иллюзии, мальчик испытывал нечто, чему не знал названия… Это было скорее похоже на печаль и отвращение, чем на страх. Но это чувство было сильным. Ужасающе сильным.
Но как бы ни называлось это чувство, оно в конце концов ушло, оставив Тира скрюченным, дрожащим, охваченным тошнотой; и когда схватка закончилась, он соскользнул вниз по тополиному стволу – и его вырвало, но он так и не понял, что же ощущал на самом деле. И до сих пор он видел перед собой лица умирающих. И эти лица, и лица всех, кто умер за сотни лет до нынешнего дня от рук других, чьи воспоминания всплывали в его голове.
Наверное, наступит и такой день, когда ему придется кого-то убить.
Тир все еще прижимался лицом к плечу Хетьи, когда услышал звучный голос Бектиса, начитывавшего призывное заклинание, а потом до него донесся мягкий топот копыт по листьям и фырканье лошадей. Тир поднял голову и увидел одного из Акул, ведущего за уздечки двух гнедых жеребцов, настолько прекрасных, что при виде их Тир задохнулся. В Убежище было мало лошадей. И тут Тир увидел между деревьями еще четырех. Другой Акула стреножил их.
У этого Акулы была кровоточащая рана на руке. Хетья негромко вскрикнула и, напоследок крепко прижав к себе Тира, поставила его на землю.
– Побудь здесь, – сказала она и направилась к воину. – Дай-ка я тебя перевяжу.
– Моя милая юная госпожа!
Бектис широким шагом подошел к Хетье, поглаживая на ходу свою длинную белую бороду и самодовольно оглядывая шестерку лошадей. Драгоценный аппарат все так же укрывал правую руку колдуна. Бектис почти никогда не снимал его, даже если не собирался в ближайшее время заниматься магией. Ему, похоже, нравилось смотреть на этот сияющий предмет. Колдун то и дело поворачивая его так, чтобы крупный кристалл ловил солнечные лучи, словно некое волшебное зеркало изумительной красоты.
Тир видел, как во время схватки из сверкающего аппарата вырывались молнии и огонь и как странный дым и светящиеся радуги словно бы тянулись из него, окружая головы Белых Всадников и заставляя их бросаться на что-то такое, что только они сами и видели. Из-за этих видений собаки бросались друг на друга и кусали лошадей за ноги… Тиру собаки Всадников показались до жути страшными.
– Вряд ли он стоит того, чтобы тратить на него время, – сказал Бектис. – Он все равно умрет прежде, чем заживет рана.
Хетья открыла рот, чтобы возразить, потом посмотрела на Тира – и промолчала. Акула перевел взгляд с Бектиса на Хетью, и не видно было, чтобы его хоть что-то смутило; он был спокоен, этот мужчина с бледными глазами. Тир подумал, что, возможно, Акула – вернее, все трое Акул, – недостаточно хорошо понимают, о чем идет речь.
Тир совсем недавно начал учить язык ха'ал, на котором говорили в империи Алкетч, и мог сказать разве что «пожалуйста» да «спасибо», и еще прочитать несколько молитв.
Но, поскольку Бог, безусловно, знает все языки, Тир не понимал, зачем ему нужно с таким трудом запоминать слова, которые Бог поймет и на языке Вейт. Однако и мать, и Руди, и лорд Анкрес твердили ему, что король непременно должен знать ха'ал.
– Ну, а теперь, когда у нас так много лошадей, – сказал Бектис, поднимая повыше меховой воротник коричневой куртки и пряча бороду под шарф, – думаю, нам лучше держать мальчишку связанным, пока не явится его лордство. Присмотри за этим.
– Прошу вас, лорд Бектис, – Тир шагнул вперед, его сердце бешено колотилось. – Пожалуйста, не надо больше веревок. Если еще что-нибудь случится, если снова появятся Всадники, мне бы не хотелось оказаться связанным…
– А ты мог бы сбежать во время этого переполоха? – Бектис уже отвернулся. В его голосе прозвучало такое презрение, что щеки Тира вспыхнули.
– Я знаю, что мне не удалось бы далеко уйти, – с достоинством произнес мальчик. – Даже если бы я украл лошадь, вы без труда вернули бы ее обратно, разве не так? Или напугали бы ее, как напугали тех людей, чем-нибудь нереальным, от чего невозможно защититься.
При этих словах темные глаза колдуна вспыхнули гневом, поскольку за ними скрывалось обвинение в трусости и жульничестве.
– Если бы я этого не сделал, мальчик, ты вместе с нами оказался бы в весьма затруднительном положении. Мы тут не в детские игры играем. Или тебе кажется, что Белые Всадники пощадили бы тебя ради твоего нежного возраста? Я видывал детей и помоложе тебя, и они валялись на земле, а их кишки тянулись за ними на несколько ярдов. Свяжи его, – приказал он Хетье. – И дай ему пару подзатыльников, чтобы не забывал о хороших манерах.
Колдун отошел к краю рощи и сел под деревом. Тир видел, как Бектис достал что-то из бархатного мешочка, спрятанного под курткой, протер кусочком замши и установил на маленький складной серебряный треножник – там, где сквозь молодую листву просачивался солнечный свет. И стал смотреть. Точно так же старый Ингольд смотрел на разные вещи в свой осколок желтого кристалла. И так смотрел Руди. Тир видел это сотни раз.
При мысли о Руди горло Тира сжалось, веки стали горячими и набухли, и мальчик снова увидел, как его друг падает в вихрящийся снег, в темноту… Только бы он не умер… пожалуйста, пусть он останется в живых…
Рука Хетьи мягко опустилась на его плечо.
– Пошли, милый, – сказала она. – Лучше сделать так, как он говорит. Я постараюсь связать тебя помягче, а если на нас снова нападут, я уж позабочусь, чтобы ты оказался в безопасном местечке.
Тир кивнул. Когда в эти ночи он лежал рядом с Хетьей в тепле под ее одеялом, он чувствовал себя под защитой, хотя вокруг лагеря шныряли волки и саблезубы. Тир думал иногда: а нет ли у самой Хетьи сынишки?
– А кто этот «его лордство», который должен прийти? – тихонько спросил Тир, пока Хетья вела его к тонкому платану, где были и тень, и густая трава. – И что он собирается сделать? Зачем я ему понадобился?
– Не думай об этом, малыш, – сказала Хетья. – Я уверена, с тобой все будет в порядке.
Но она отвела взгляд. Она не лжет, понял Тир. Она просто знает, что ничего не сможет сделать, если Бектис – или его лордство, кем бы он ни был и чего бы он ни хотел, – решат убить Тира.

Предыдущая страница 3 Следующая страница


Ледяной Сокол 4

ГЛАВА 6

На траву упала тень. Ледяной Сокол обернулся. Кожу головы покалывало. Он внимательно посмотрел на небо, но никаких птиц не увидел. Знобкий утренний ветер всколыхнул бескрайнюю траву и принес с собой дымок из лагеря на Бизоньем Холме. Они кого-то ждут, подумал Ледяной Сокол. Или чего-то, подобно тому, как Мудрейшие ожидают совпадения звезд и планет, которое усиливает их могущество. Теперь стаи черных птиц тучами вились над ущельем, но ни одна из них не подлетала близко к холму.
Он краем глаза заметил какой-то расплывчатый силуэт. Желтоглазый Пес навострил уши, поднял голову и стал принюхиваться. Небо над головой по-прежнему было пустым.
– Что это? – прошептал Потерявший Путь. Ледяной Сокол глубоко вздохнул и расслабился.
– Холодная Смерть, – ответил он.

* * *

На следующий день после похищения Тира из Убежища стражи и другие охранники Убежища под предводительством Януса наконец добрались до ущелья, где остался Руди. Как только рассвело, Джил раза два или три забиралась на скалы. Снег все еще шел, густо засыпав ветви деревьев и утесы, и ее следы четко отпечатались. Она только что вернулась и принесла с собой дров, как вдруг со скалы у них над головами отчетливо послышались голоса.
– Ты только погляди, что делается, – произнес знакомый протяжный голос начальника стражи, и даже хор ангелов небесных, поющих под аккомпанемент арфы, не мог прозвучать для Джил слаще. – А мне казалось, ты что-то говорил насчет того, что сможешь прогнать снеговые тучи на равнины, коротышка.
– Они и должны были уйти. – Мягкий голос брата Венда звучал озадаченно. – Просто невероятно, чтобы буран держался так долго после того, как ушел вызвавший его чародей. Я думаю… Я, конечно, не уверен, но мне кажется, что нас ждет еще много опасных заклинаний и лавин от тех негодяев в горах.
Янус выругался.
– Бектис еще никогда не был так силен, – сказал он. Послышалось шорох, со скалы свалился снежный пласт, и Джил увидела черные силуэты стражей и двух воинов лорда Анкреса, одетых в белое. Они спускались по оставленным ею следам.
Венд опустился на колени подле Руди, потрясенно ахнул и быстро стянул с себя толстые перчатки, чтобы произнести заклинания исцеления над ожогами и ранами.
Янус и остальные пошли к замерзшей речке, чтобы срубить несколько деревьев и соорудить носилки. Стенка, наскоро сооруженная Ледяным Соколом, послужила хорошо и удержала в нише тепло, но на лице Руди уже лежал отпечаток смерти.
– Только не умирай, – прошептала Джил на своем языке, глядя, как пальцы священника-чародея снова и снова чертят линии исцеления над застывшим лицом с ястребиным носом.
Ей еще придется посмотреть в глаза Альде.
Хозяйка Убежища ожидала их, стоя на плоских черных ступенях, закутавшись в свою полинявшую радужную мантию, сшитую из шелковых лоскутов. Рядом, похожий на огородное пугало, скорчился епископ Ренвета Майя. Подруга и горничная Линнет слегка придерживала королеву под руку. На ступенях стояли и другие люди – лорды Убежища, Илайя, и прочие – но Джил, шедшая рядом с носилками, видела только Альду.
Лицо молодой женщины замерло, тело напряглось, когда она поняла, что стражи не привели с собой Тира.
– Руди жив, – сказала Джил, когда они подошли достаточно близко. – Ледяной Сокол отправился за Бектисом и Тиром. Похоже, с мальчиком все в порядке.
– Спасибо. – Джил не услышала ответа Альды, а, скорее, угадала его по движению губ. Королева спустилась по ступенькам и поцеловала безжизненную руку Руди. Ветер растрепал ее волосы, похожие на пелену ночи.
Будучи человеком сдержанным, Джил сделала то единственное, что могла, дабы помочь подруге пережить долгую ночь – она осталась с ней в комнате, в которую принесли Руди, в королевских покоях. Там имелась круглая изразцовая печка и большая кровать, поэтому комната была намного удобнее жилища юного мага рядом с рабочим кабинетом чародеев на первом южном уровне. Ни Илайя, ни Венд не упражнялись раньше в своем мастерстве, оба они не то отрицали свои способности, не то пренебрегали ими до прихода дарков. Однако в бытность свою священником Венд тайком практиковался в исцеляющей магии на членах маленькой западной общины. Кроме того, и он, и рыжеволосая девушка официально учились колдовству уже семь лет. Вдвоем накладывали они заклятия силы и устойчивости на сердце и нервную систему Руди, заклятия исцеления на его плоть, рисовали руны и магические круги на травах, из которых делали потом противовоспалительные отвары.
Минальда всю ночь тихонько просидела в углу комнаты, при необходимости приносила воду и корпию, поддерживала огонь в очаге или помогала при перевязке, если ее об этом просили. Линнет ушла, чтобы присмотреть за Гизой, дочерью, которую Альда родила Руди в Безлетний Год и которая в свои полтора годика уже понимала, когда что-то идет не так.
Кроме того, нужно было позаботиться и о сыне Джил Митрисе. Сама она осталась с Альдой. Джил молчала – она никогда не знала, что можно сказать человеку, охваченному душевными страданиями, но Альда время от времени брала ее за руку и сжимала так, что становилось больно. Позже она спросила:
– Ты видела Тира? Джил покачала головой.
– Я слышала его, когда он звал Руди, – сказала она. В приглушенном свете лампы и мягком колдовском свете лицо Альды казалось худым и утомленным – лицо старухи, которой она когда-нибудь станет. Женщина, потерявшая мужа, которого обожала и боялась; женщина, которая видела, как брат, которого она боготворила, стал тираном и чудовищем; женщина, пережившая крушение мира и сумевшая найти на развалинах новую любовь…
– Мы пару раз натыкались на его следы. Он оставлял их, когда ему разрешали сойти с осла. Я думаю, эта женщина, Хетья, увела его из Убежища, предложив посмотреть на пещеры вдоль северной стороны Долины, а Бектис наложил чары на одного из воинов, чтобы Тир принял того за, Руди.
Альда молча кивнула, ее лицо напоминало посмертную маску из слоновой кости.
– Никогда не думал, что у Бектиса хватит могущества удерживать буран даже после того, как он ушел оттуда. – Брат Венд повернулся на своем трехногом стуле, вытирая руки грубым холщовым полотенцем – маленький темноволосый человечек, чья тонзура, не успев зарасти после того, как он покинул Церковь, сменилась ранней лысиной. – Конечно, он всегда был более могущественным чародеем, чем я, но все же… – Он покачал головой.
– У него было какое-то… какое-то устройство, – сказала Джил. – Какая-то хрустальная штука, прикрепленная к руке. Конечно, может, это было просто отражение, но мне показалось, что она вспыхивала, когда Бектис швырял молнии или защищался от заклинаний Руди. Он несомненно сильнее, чем Руди, но все же это своего рода усилитель или линза…
Илайя оторвалась от высушенных пурпурных корней, которые растирала в ступке.
– Неужели такое существует?
– Кто знает? – отозвалась Джил. – Мы же не ведаем, что у них хранилось все эти годы, оставшись от Былых Времен. Ингольд постоянно находит ссылки на вещи, которые Церковь конфисковала, спрятала и о которых никогда больше не упоминала.
– И правильно делала, если в легендах есть хоть доля правды. – В дверях стоял Майя с очень озабоченным лицом. – Как он?
– Почти без изменений. – Джил пожала плечами, стараясь не показать свою тревогу и страх, в точности, как это делал Ледяной Сокол. – Может, люди тоже прятали такие вещи, боясь Церкви или соседей. А теперь никто не приглядывает за этими тайниками. – Она искоса посмотрела на Майю. – Почему, вы думаете, Ингольд так переживает и хочет отыскать все книги, утварь и приборы, какие только возможно?
– В моем епископском дворце, безусловно, имелись записи о вещах, которые я не сумел понять, и спрятаны они в местах, о которых никто не помнит, – согласился епископ. – Мы по сей день не знаем, что может быть спрятано в этом Убежище и лежит нетронутым со времени первого появления Дарков.
– Я думаю, у Джованнин тоже была парочка собственных секретов. Как бы она ни ярилась по поводу того, что маги – бездушные орудия Зла, она запросто использовала черную магию в тех случаях, когда сама считала это правильным. И если Бектис сумел вырваться из-под ее власти, можете спорить на свои лучшие меховые ботинки, что он воспользуется теми знаниями, которые получил.
– Когда кончится буран? – Альда, которая все это время молча сидела, опустив голову, вдруг посмотрела на Венда. – Скоро ли можно будет пройти через перевал и продолжить погоню?
– Я пойду туда утром, – заверил ее целитель. – Даже самые могучие заклинания теряют силу, если маг не поддерживает их. Я, конечно, не умею делать погоду, как Бектис, но зато смогу ускорить разрушение туч.
– Скоро? – Глаза ее походили на сердце ночи, голос был как фарфор, холодный и хрупкий, способный разбиться вдребезги от малейшего прикосновения.
– Завтра после полудня.
Она прошептала: – Спасибо, – и сомкнула изящные руки вокруг холодных пальцев Руди в поисках утешения, словно надеясь удержать его дух. Она не прикоснулась ни к питательному отвару, ни к ужину, которые принесла Линнет, и Джил не сомневалась – и не прикоснется, если, конечно, ее не заставить.
Лучше мне пойти поспать, подумала Джил. И собраться следует… Она снова вспомнила троих совершенно одинаковых воинов. Неужели есть и другие, которые ждут, когда Бектис пройдет перевал? Дюжина или сотня, созданные каким-нибудь неслыханным заклинанием? Ингольд никогда не упоминал о такой возможности, не говорил он и о драгоценном оружии Бектиса.
Как смогут стражи и такой новичок, как Венд, справиться с этим; да мало ли что еще прячет в своих отороченных мехом рукавах чародей?
Примерно через час Илайя отложила травы и выпрямилась. Ее рука метнулась к виску, глаза загорелись и расширились.
– Ой, – сказала она.
Альда, все еще сидевшая на полу и обнимавшая Руди, резко подняла голову, услышав странную нотку в голосе девушки.
– Что случилось?
– Я…. – Илайя, нахмурившись, помолчала, прислушиваясь к чему-то. Колдовской свет за ее головой разгорелся ярче. Она вытащила из сумочки на поясе магический камень, рубин, который Ингольд нашел в руинах Пенамбры, и начала вертеть его в ярких вспышках света.
– Ого! – воскликнула она еще более импульсивно, откинув с глаз рыжую прядь волос. – По дороге от речной долины идут люди, моя госпожа. Много людей… кони… копья сверкают в лунном свете…
– Что? – Альда легко вскочила на ноги, Шурша юбками, пересекла комнату и посмотрела через плечо Илайи, словно могла что-то увидеть в камне. – Где?
– Они только что прошли мимо охраны, которую мы выставили в Ущелье Стрелы. Похоже, их несколько сотен. Повозки и палатки. – Она озадаченно посмотрела в лицо королевы. – Трудно разглядеть в темноте, но мне кажется, они темнолицые, темнокожие – алкетчцы, и островитяне Дельты, с золотыми бусинками в волосах. Они идут очень быстро.
Альда выругалась, что позволяла себе очень редко.
– Пошлите за Янусом, – сказала она. – Нужно встретить их у Ворот и удержать там, если сможем, конечно. Спасибо, Илайя.
Джил уже выскользнула из комнаты и побежала в комнату стражи.

* * *

Ледяной Сокол и Потерявший Путь всю ночь наблюдали за лагерем Бектиса, заодно немного поохотились. Они молча и деловито разделывали тушку. Правда, Потерявший Путь иногда задавал вопросы о том, какая трава растет на восточном склоне и куда передвигаются мамонты и бизоны – эти вопросы всегда интересовали людей в Истинном Мире. Еще он хотел знать родословную лошадей в Убежище и печально покачал головой, когда Ледяной Сокол сказал, что этот табун был выбран наугад на Юге и что даже до того, как основной табун был уничтожен, происхождение коней не очень интересовало грязекопателей.
– Мне кажется, очень глупо не знать, чьи сыновья и дочери твои лошади – отважных животных или же трусов, – мрачно сказал Потерявший Путь, сдирая шкуру с лесного сурка, а Желтоглазый Пес в это время старательно изображал отсутствие интереса. Они укрылись в лежбище, оставленном бизоном, на юго-западном склоне, поросшем бизоньей травой и болотной мятой. Оттуда открывался хороший вид на разоренные земли на юге. – Откуда ты узнаешь, как поведет себя твой конь, если ничего не ведаешь о его предках? Эти твои грязекопатели занимаются ерундой и не понимают, что важно на самом деле.
– Они не мои грязекопатели, – уточнил Ледяной Сокол. – И я много раз говорил им то же самое.
– Почему тогда ты преследуешь этого шамана? Этот ребенок не из твоего клана. Может, он вообще твой враг! – Он воспользовался словом дингьех, «не-клан», на языке Говорящих со Звездами – октеп, и положил на раскаленные угли полоски мяса.
– Этот ребенок… – Ледяной Сокол помолчал немного, пытаясь объяснить свое отношение к Элдору и к людям в Убежище словами, понятными в Истинном Мире. В его новой жизни появилось много такого, что нельзя было объяснить словами прежней жизни.
Наконец он сказал:
– Отец этого ребенка помог мне и дал мне пристанище, когда я покинул свой народ.
– Тебе было нужно пристанище? – спросил Потерявший Путь.
– Нет. Но он помог мне, и ради него я не хочу, чтобы ребенку нанесли вред. Меня по-настоящему беспокоит то, что Бектис наверняка приглядывает за своим следом.
И тут он понял, что их уже трое. Ледяной Сокол даже не мог сказать, как долго она была здесь.
Она была миниатюрной женщиной с черными волосами – такие волосы часто отмечали Мудрейших в Истинном Мире. Родители брили ее наголо с раннего детства, поэтому она так и не научилась за ними ухаживать. Волосы и сейчас были коротко острижены, прямые, как вода, и тяжелые, как рука судьбы. Их еще не тронула седина. Глаза тоже были черными.
– Младший братец, – сказала она.
– Старшая сестрица. – Он наклонил голову. – Ты ведь знаешь Потерявшего Путь, нашего врага из Народа Пустых Озер.
Она кивнула. Каждый в Истинном Мире знал всех или по меньшей мере знал обо всех.
– Я рад, сестра моя, что тебя не съели Ночные Пожиратели. Я слышал, что они выбирают Мудрейших.
Она улыбнулась коротко, но ослепительно.
– Стало быть, не такая уж я мудрая. – Она сорвала розовый вьюнок и начала крутить его в пальцах, улыбаясь шелковистости лепестков. – Они до сих пор населяют земли к востоку от стены снега, младший братец?
Он помотал головой.
– В конце первой зимы один Мудрейший отослал их на другую сторону Ночи, туда, где не живут люди и ночь нескончаема. Оттуда они не вернулись.
– Ну, хорошо, – коротко сказала Холодная Смерть и воткнула цветок в косичку Ледяного Сокола между костями. – Я примерно этого и ожидала. А теперь объясни мне, кто такой Бектис, и почему тебя так волнует, что он приглядывает за своим следом? – Она села между ними, скрестив ноги, подняла с углей сердце сурка и с выражением исступленного восторга стала жадно его жевать. – Это не он убил пятерых из Народа Пустых Озер и бросил их тела в ущелье? Или это был ты, младший братец?
– Бектис. – Ледяной Сокол сказал это довольно угрюмо – они сам любил сердце лесного сурка большой и страстной любовью. – И эти, которые с ним. – Он коротко рассказал о событиях последних четырех дней, закончив рассказ словами: – Он, конечно, дурак, но не настолько, чтобы не приглядывать за своими следами, раз уж понял, что за ним и мальчиком наблюдают. Он знает, что воины из Убежища возьмут с собой сильные амулеты против его заклинаний, наводящих иллюзию битвы и панику; куда сильнее, чем у воинов Народа Пустых Озер, чей шаман – Зоркий Глаз – был убит Пожирателями семь лет назад. И все равно не похоже, чтобы это его беспокоило. Он чего-то дожидается.
Холодная Смерть взъерошила собаке загривок.
– Остальных черных воинов, – сказала она. Собака обнюхала ее и лизнула ей руку.
– Т'ча! – беззлобно ругнулся Потерявший Путь. – Ты целуешь врагов своего народа, брат мой?
– Он ее попробовал, а потом, может, и съест, – объяснил Ледяной Сокол, и боевой вождь кивнул.
– Тогда ладно.
– Их девяносто восемь, и они в дне пути на юг отсюда, – продолжала Холодная Смерть. – Сегодня вечером вы сможете увидеть их костры. Поэтому он и не беспокоится из-за преследования…
Она нахмурилась, сведя вместе маленькие острые бровки над коротким курносым носиком.
– У этой шайки достаточно могущества, – сказала она. – У них двенадцать повозок, накрытых голубым холстом, и они окружены… нет, не тьмой, а движением воздуха, изменяющим его форму. – Она потрясла головой и попыталась изобразить это движение ладонью с короткими пальцами. – В них есть зло, и такого зла я еще не встречала. За ними следуют демоны и духи воды, воздуха и земли. А за воинами и повозками следует Голубая Дева.
– Разве Голубая Дева, – тихо спросил Ледяной Сокол, – бывает в этих землях?
– Это наши земли, – ответила Холодная Смерть. – Начиная от Края Ночной Реки и до самого Хребта Господа.
Потерявший Путь ощетинился, как волк, при мысли о том, что большая часть Истинного Мира на самом деле не принадлежит Народу Пустых Озер, а Холодная Смерть продолжала, не обратив на него никакого внимания и сорвав еще один цветок.
– Голубая Дева послала меня узнать, кто или что ожидает на Бизоньем Холме темного капитана с крюком вместо руки.
Грязекопатели использовали для своих встреч только Бизоний Холм, потому что он был достаточно большим, и даже они отовсюду видели его. Ледяной Сокол спросил только:
– Крюк?
Ваир на-Чандрос, подумал он. Этого и следовало ожидать.
– Большой человек с волосами, которые курчавятся, как шерсть на горбу у бизона, седыми от возраста, а не белыми с юности, как у многих черных воинов. Глаза у него желтые, а голос – как скрежет камней в жестяной банке. Вместо правой руки у него серебряный крюк, и его люди зовут его Господин. Ты знаешь этого человека?
– Я знаю его. – С бесстрастным лицом Ледяной Сокол переворачивал полоски мяса на плоских камнях среди углей. – Во времена Тьмы этот, с крюком, командовал силами Алкетча, которые пришли помочь людям в борьбе против дарков. Он покинул их, когда горели Гнезда.
Видимо, когда он отправился на войну, в Алкетче у него остались последователи. Потом мне рассказывали, что он пытался стать императором Юга, женившись на дочери старого императора против ее воли. А теперь он, значит, едет на север, и у него почти шесть раз по два десятка воинов и повозки, груженные зловещими штуками?
Он посидел, глядя на разоренные земли на юге – зеленое море холодной весны. Там лениво кружил краснохвостый ястреб, да парочка винтатериев неуклюже брела по холмам, покачивая плоскими башками с огромными бивнями и заглядывая во все овражки в бесконечном поиске свежих листьев.
Но всего этого Ледяной Сокол не видел – перед его взором стояла фигура в разноцветной одежде, спускающаяся в тумане по ступеням Убежища. Он видел ненависть в золотых глазах, глядевших на Ингольда Инглориона. Он видел поднятый крюк, багровый в свете пожара, видел, как Ваир призывает своих воинов из тьмы горящих Гнезд, видел Ингольда – и сотни других, поглощенных и уносимых Тьмой. Он вспомнил, что говорила Джил-Шалос о дочери императора Юга.
– Мне это не нравится, сестра моя, – сказал он, наконец. – Этот Ваир – человек зла, а теперь ты говоришь, что он едет сюда, и в обозе у него – магия зла. Маг это, талисман или могущественная сила, я бы чувствовал себя уверенней, если б узнал о его намерениях раньше, чем мальчик окажется у него. Враг мой, останешься ли ты здесь, чтобы присмотреть за мальчиком? Раз уж они притащили его так далеко и теперь дожидаются Ваира, он должен быть в безопасности.
– Я остаюсь, – сказал боевой вождь. – Этот Мудрейший мне кое-что задолжал.
– Хорошо. – И Ледяной Сокол встал. – Поехали, сестра моя.

* * *

На фоне темных деревьев ярким факелом взметнулся красный шарф.
– Их уже видно, – сказал один из гвардейцев Мелантрис.
Словно ветерок пронесся над рощей – единым движением мужчины и женщины на северной сторожевой башне согнули свои луки и зацепили тетивы.
Еще одно движение – еще один порыв ветра – сухо стукнули древки стрел. В общем порыве двигалась и Джил, с удовольствием ощущая колкость оперения, вощеную гладкость тиса и упругость конского волоса. Узкая дорога вела от подножья сторожевой башни вниз к теснине Стремительной Реки, зажатой между берегами, поросшими зелеными деревьями и кустарниками: соснами, боярышником, лещиной и папоротником.
Ветерок пошевелил кроны деревьев. Послышалось громкое лошадиное ржание.
– Черт знает, что такое, – вздохнул Кал-дерн, огромный грозный северянин в плаще и черной тунике. – Делай, что хочешь, подружка, только коней не убивай, они нам еще пригодятся.
Ришью Хетакебнион, младший сын лорда Анкреса, шепнул Джил:
– Как ты думаешь, сможем мы заставить их отступить?
Юноша провел много времени, заплетая косички для этого сражения.
Он очень не хотел находиться в северной башне в качестве простого лучника, но отец на этом настоял, заявив:
– Хочешь отдавать приказы – научись сначала повиноваться.
Джил помотала головой.
– Никакой надежды.
Показались первые ряды армии Алкетча. Совсем непросто подсчитать, сколько человек в войске, при помощи магического рубина длиной в дюйм и три четверти: чародей может сказать, где оно, но почти никогда – сколько их. К тому времени, как оба лазутчика – Мелантрис и Ланк Яр, старший охотник Убежища, вернулись и сообщили, что в войске Алкетча около одиннадцати сотен человек, противник был уже в нескольких часах пути от Высоких Ворот. Мелантрис сказал, что они были готовы к осаде. Мулы и быки волокли две «Черепахи» – сооружения из бревен и кожи, предназначенные для защиты воинов, которые подкапываются под башни и стены.
Янус прикинул, что воины Убежища смогут некоторое время удерживать Высокие Ворота, но цена окажется слишком высокой.
– При всем моем уважении к госпоже Хорнбим и господину Баррелстейву, – прошептал он Минальде во время очень напряженного Совета, созванного по возвращении Мелантриса, – вынужден сказать, что один наемный, хорошо вооруженный воин стоит полудюжины добровольцев. Не говорю уже о том, что мы не можем себе позволить потерять ни единой живой души. Ради чего все это?
Командир войска Алкетча, коренастый островитянин из Дельты с золотистой кожей, в ощетинившемся шипами шлеме, остановил коня на последнем повороте дороги. В бледном свете занимавшегося дня Джил хорошо видела огромное войско, все в доспехах из бронзы и стали. Воины смотрели на Высокие Ворота.
– Вот оно, – пробормотал Янус, стоявший в нескольких футах от Джил за наспех сбитой защитной деревянной стенкой. Он был в полном боевом облачении: черном нагруднике и шлеме, наручах и перчатках. – Подумай хорошенько, прежде чем ввязаться в драку, весельчак, может, стоит найти себе другого противника?
Джил с горечью подумала о том, что это невозможно. После Безлетнего Года медленно, но неотвратимо наступало похолодание, поселения вдоль реки постепенно приходили в упадок или сдавались на милость бандитов. Говорили, что в лесах Фелвуда дела обстоят еще хуже. Таким образом, Убежище Дейра осталось последним оплотом цивилизации на много, много миль вокруг, последним надежным поставщиком провизии. Кроме него, все вокруг было хаосом, и всем заправляли бандиты, Белые Всадники.
Другого противника не было.
За последние семь лет обитатели Убежища неплохо потрудились над сторожевыми башнями Высоких Ворот. Они восстановили все каменные части настолько хорошо, насколько это было возможно без необходимых инструментов, и возвели ограждения из заостренных бревен вокруг всех площадок на башнях. Бандиты дважды сжигали башни, и даже до катастрофы Безлетнего Года было очень нелегко находить вьючных животных, чтобы притащить строительный камень из речной долины.
Джил могла поспорить на что угодно, что в течение часа башня снова запылает, да только никто не согласился бы принять такое пари.
Между башнями располагался еще один частокол, рассчитанный на коней, с наспех заостренными кольями, врытыми в землю. Поджечь его было не так просто.
Одиннадцать сотен воинов! – подумала Джил, сжав замерзшими пальцами стрелу. Нет, они не повернут назад.
Послышался глухой рокот боевых барабанов, эхом отразившийся от скал, грозный и зловещий, почти физически ощутимый. Золотистый командир на золотистой лошади сдал в сторону. Ряды разделились – черные воины с Черного Берега, белые – с Белого, и красно-коричневые – с границ Д'хаалака. Утренний ветерок развевал их знамена.
Джил почему-то вспомнила старого доктора Баннистера с исторического факультета Калифорнийского университета Лос-Анджелеса, хрупкого и сухонького, напоминавшего ей сброшенную цикадой оболочку, и то, как он стоял за кафедрой в аудитории и говорил: «Генрих II возглавил поход против Филиппа Августа…»
Вот-вот. Возглавил поход своей армии. Нет мокрых башмаков, и ноги не ноют от холода. Нет выброса адреналина, и сердце не колотится, как бешеное, при мысли: «а вдруг я погибну?»…
Возглавил поход…
«Черепахи» неуклюже подползли под стены.
Надо отдать им должное, подумала Джил, построены они добротно. Она не представляла себе, как их умудрились переправить через Стремительную Реку. Кожаные покрытия потемнели от воды. Они, должно быть, весили тонны – колеса жалобно скрипели под их весом. С обеих башен полетели вниз стрелы защитников, их поддержали другие – через бойницы в стенах и на крыше. Но Джил этим не обманулась – это еще не атака, люди внутри только пробуют свои силы.
– Ну, давай, Илайя, – прошептала Мелантрис, натягивая тетиву, прицеливаясь и стреляя без передышки, как машина. – Давай скорее!
Ближайшая «черепаха» угрожающе зашаталась, потом выпрямилась и поползла дальше. Джил предположила, что разрушающее заклинание Илайи не сработало. Уж раз Бектис смог наложить заклятия погоды, которые поддерживали на горном перевале буран целых двое суток – а, судя по тучам, ползущим с гор, буран еще продолжался – его заклинания, ограждающие «черепах» от повреждения, должны легко справиться с таким начинающим магом, как Илайя.
Противник кинулся вперед и начал ломать частокол между башнями, и очевидно было, что чары паники и страха, которые пробовала наложить на них девушка, не действовали. Возможно, Руди справился бы с этим лучше, но, опять-таки, если уж Бектис мог создать защитные амулеты против этих чар, может, и сам Ингольд ничего не смог бы здесь поделать.
С другой стороны, Илайя отлично справилась с заклинанием огня, и частокол охватило высокое пламя.
Враги кинулись назад, роняя щиты и падая под градом стрел. Запястье Джил горело от боли в том месте, где тетива ударяла по кожаной гарде. Пальцы тоже болели, а глаза разъедало дымом, и стало трудно целиться. Узкая глотка дороги извергала все новых и новых воинов в доспехах, с огромными щитами. Следом шли рабы. Доспехов на них не было. Они тащили хворост и громоздили его вокруг сторожевых башен.
– Да-да, – тихонько сказал Янус. – Пора все это прекращать, детишки. Кажется мне, им очень, очень нужно войти вовнутрь.
Удивления в его голосе не было. Конечно, подумала Джил, ни один командир не будет собирать такое огромное войско и тащить с собой столько снаряжения для случайного набега.
С обеих сторон дороги полетела вторая волна стрел – это Ланк Яр со своими охотниками откликнулся на сигнал Януса прикрыть защитников Убежища. Падали, умирая, рабы – невинные жертвы войны. Башня заполнялась дымом, и лучники побежали вниз по лестнице. Джил кашляла, задыхаясь от гари и жара. Пожалуй, это оказалось самым тяжелым испытанием, и в этот единственный раз она действительно была в опасности. Она закинула лук за спину и присоединилась к стражам – и к войскам Анкреса, лорда Скета и воинам Церкви, которые помогали лучникам в южной башне. Все бежали через открытый Дол к Вратам Убежища.
Доктору Баннистеру следовало бы видеть меня сейчас, усмехнувшись, подумала Джил.
Если бы «черепахи» сумели быстро пробраться сквозь горящий частокол и проделать проход для лошадей, враг мог бы догнать и уничтожить отступающие силы Януса.
К счастью, они не успели. Джил не рискнула оглянуться, пока все они бок о бок бежали две с половиной мили от Высоких Ворот – на холм, к Убежищу. Она обернулась, задыхаясь, только на ступенях. Остальные бежали мимо нее, сквозь Врата. Небольшой отряд кавалеристов Алкетча преследовал их, к счастью, безуспешно. В осиновых рощицах, окружавших башни, охотники Ланка Яра все еще осыпали нападавших градом стрел.
Когда Врата закроются и войско Алкетча заполнит Долину, Ланк Яр и его охотники будут предоставлены самим себе. Конечно, думала Джил, мимо которой все шли и шли стражи и воины Анкреса в своих белых одеяниях, они нанесут немалый урон, но никоим образом не сумеют заставить захватчиков отступить.
Огонь вокруг башен горел уже не так яростно. Белый дым струился в сапфировое небо, изредка пламя вновь разгоралось. Издали это походило на многоцветное шелковое полотнище, которое развевалось на ветру.
– У тебя появились какие-то новые идеи?
Рядом стояла Минальда с совершенно белым лицом. Она крепко держала за руку Гизу. Темноволосая девочка смотрела вокруг с изумлением в огромных темно-синих глазах. Джил глубоко вздохнула.
– Нет, – сказала она. – И, раз у меня есть выбор – вовнутрь или наружу… Думаю, внутри от меня будет больше пользы. Мне кажется, не очень-то я смогу помочь, когда ребята пойдут через перевал на поиски Тира.
Альда отвернулась и кивнула. Джил почувствовала, как она напряглась при упоминании имени мальчика.
– Эй, – мягко сказала Джил. – Ледяной Сокол найдет его. Он приведет его обратно. – Наверное, Чарльз Линдберг говорил то же самое своей жене. Правда, у Чарльза Линдберга не было Ледяного Сокола, когда они искали свое пропавшее дитя. – Как там Руди?
– Жив. – Альда сделала жест рукой, отметающий эту тему, слишком тяжелую для нее, и немного помолчала. – Венд говорит, никаких изменений. Я… мне кажется, все, что мы сейчас можем сделать – это сидеть и ждать.
Мимо пробежали последние соратники, задыхающиеся, но все равно подшучивающие друг над другом. В нескольких сотнях ярдов позади мчалась вражеская кавалерия, шипы на их шлемах сверкали на солнце.
Бледное весеннее солнце, думала Джил, такое яркое на свежей густой траве Дола. Его отблески на ледниках; опаловые стены вдоль черных утесов, такие высокие; серые сосны и серебристые ручьи; зеркальные проблески в болотах и бесконечные акры сланча. Ястреб, парящий в небесах. Утренний свет… Она впитывала все это в себя, поступая в точности, как ее школьная подружка Шерри Рейнхольд, которая бежала на последнюю пирушку перед тем, как сесть на диету, начинавшуюся всегда завтра…
Внутрь или наружу? Что выбрать? Никто не знает, как это надолго и чем закончится.
– Пора заходить, моя госпожа. – Янус стянул с головы шлем. Седеющие рыжие волосы прилипли к лицу. Его курносое лицо выражало крайнюю озабоченность. От него сильно пахло потом. Как только Врата закроются и войско Алкетча сможет окружить черные стены Убежища, возможности людей внутри будут крайне ограничены.
От двойного столба дыма под восточной горой ползли черные шеренги врага. На оружии сверкало солнце, знамена напоминали ковер из полевых Цветов, который они так безжалостно топтали. Илайя видела в магическом камне их обозы. Бог свидетель, Убежище Прандхайза было далеко отсюда, но Южное – еще дальше.
Врата за ними захлопнулись, Янус и Калдерн повернули кольца запоров. Эхом откликнулись скрытые болты и решетки, не столько звук, сколько дрожь в тенях мерцающих камней прохода. Джил обняла Альду за плечи. Они последними вошли в Убежище.
Вторые Врата; толстый металл, сделанный в древние времена, лязгнул, и все было запечатано.
– Все кончилось. Смотреть больше не на что…
Кто-то увидел Минальду и начал аплодировать. Звук эхом отдавался на узких мостиках верхнего уровня и между изогнутых черных стен. Если ты победил в бою утром, подумала Джил, очень трудно заняться стиркой или садом после обеда.
(«Во время осады все жители близлежащих деревень пришли в замок», – сказал доктор Баннистер, нервно жуя свой галстук.)
Весь Придел пропах сеном. Запах шел и от гниющих куч кормового картофеля; в течение тысячелетий в этом мире знали только его, пока Руди два года назад не обнаружил настоящий картофель. После этого открытия Убежище полностью обеспечивало себя пищей. Конечно, люди все еще сажали кукурузу и пшеницу, но это уже было как бы излишком и частенько использовалось в качестве поощрения. У них еще был скот и овцы, так что они могли выдерживать осаду очень долго. Две женщины спорили, чья очередь сгребать овечий помет. Мужчина, не принимавший участия в битве, объяснял лорду Анкресу, как можно было запросто отразить нападение. Ришью Хетакебниона со встрепанными, слипшимися от пота волосами, рвало в углу.
Минальда оглянулась на Мелантрис и Януса, запиравших на засовы внутренние Врата.
– Теперь придется только ждать, – пробормотала она, потерев лоб. Гиза тянула ее за руку, ей хотелось побежать через дверь, ведущую в помещение для скота.
– Как только буран закончится, Яр пошлет людей на помощь Ледяному Соколу…
– Если ему нужна помощь. – Джил усмехнулась, и Минальда ответила ей слабой улыбкой. – Не думаю, чтобы буран продлился больше одного – двух дней. Потом они смогут начать. Тем временем Яр и его мальчики зададут жару этим, снаружи. С нами все будет в порядке.
– С нами все будет в порядке. – Минальда повторила эти слова, словно заставляя себя поверить в них, и глубоко вздохнула. – А пока эти люди… Ну что они сумеют сделать? Внутрь попасть они не могут. Они, конечно, оставят Дол без дичи, и очень скоро. А что потом? Ждать зимы? Ждать, пока они устанут? Или пока приедет Ингольд?
Джил взяла ее за руки, поглядев на горы корма для скота и на продукты. Эти горы были в два человеческих роста, и все же почти незаметны в громадном пространстве Придела. Люди рассаживались вокруг кучек светящихся камней с кипами колышков, перьев и кремней, чтобы делать стрелы и слушать сказителей. Это было привычным зимним занятием, когда не было дичи для охоты или бураны не позволяли выйти наружу. У Врат в ореоле колдовского света стояла Илайя, проверяя, сможет ли она связаться с помощью магического рубина с братом Вендом и с охотниками Ланка Яра снаружи. К ней подошли Янус и лорд Анкрес, задавая вопросы о черных воинах и рабах, об осадных машинах и повозках с провиантом, сгрудившихся у Врат.
У единственного входа и выхода.
Непроницаемого для тех, кто хотел войти в Убежище.
Джил не знала, может, ей и стоит промолчать, но она должна была сказать то, о чем думает.
– Дело в том, Альда, – промолвила она, – что воины Алкетча наверняка знают: все, что они могут – это сидеть снаружи, пока не наступит зима и они не окажутся погребенными под снегом. Они должны были знать, что у нас здесь есть волшебники, которые сумеют увидеть, как они идут к нам, и что мы успеем укрыться и запереться внутри. Поэтому вопрос в следующем: почему их это не беспокоит?
Альда вздохнула, плечи ее поникли.
– Лучше не спрашивай, – сказала она.

ГЛАВА 7

– Понимаешь, сестра, я думал, что меня убьют, – сказал Ледяной Сокол, не громче, чем шелест ветерка в траве, росшей по краям оврагов, мимо которых они ехали верхом. – На Совете, когда Полдень пришел на Призрачные Горы, я подслушал, как Голубая Дева сказала одному из своих друзей: «Я увижу, как вы поймаете Маленького Танцора и Песчаного Кота». Не помню, что ей обещали в ответ, но знаю, что имелось в виду: надо убить меня. Поэтому, когда Полдень спустился с горы и поцеловал меня поцелуем смерти, я отнесся к этому… с подозрением. Понимаешь, это было как-то очень кстати.
Здорово было снова ехать верхом. Холодная Смерти привела с собой трех коней из потомства Вечерней Звезды, выращенных Поющими Лягушками в Крае Хорошей Воды. Кони уверенно шли по холмам, покрытым высокой травой и дикими цветами. По мнению Ледяного Сокола, Потерявший Путь не очень быстро соображал, но он хорошо подходил для того, чтобы охранять Тира. Мысли Ледяного Сокола тревожно перекинулись с Ваира на-Чандроса и возможного вреда от магии южанина на то, что его – их всех – могло ожидать здесь, в Истинном Мире.
Холодная Смерть слушала, не перебивая, рассказ о жизни Ледяного Сокола на востоке от гор как до, так и после прихода дарков: о его встрече с Элдором, об Ингольде, о стражах и убежище, и, конечно, о Тире. Слушала она и о том, что ему рассказал Потерявший Путь о Мудрейшем – Рогатом Пауке.
– Полдень вырастил нас с тобой, когда были убиты Кошачий Хвост и Желтая Бабочка. – Он назвал родителей по именам, как было принято среди Говорящих со Звездами. – Я должен отплатить Голубой Деве не только за то, что она сделала мне в тот день, но и за то, что она сделала ему. Когда Полдень пришел ко мне в свете костра, во взгляде его была смерть. – Он немного поколебался, потом спросил: – Когда он умер?
– На следующее лето, – ответила она. – На том месте, где Скалы Похожи на Виноград. После того, как он отдал свои амулеты и коней Голубой Деве, он сильно заболел, уже не мог охотиться и только пил отвар черной черемицы.
Ледяной Сокол молчал. Перед его глазами вновь возник старик, вышедший из ночи, рука с белой ракушкой протянута вперед, пальцы трясутся, а в небесно-голубых глазах плещется неизбывная печаль.
– Звезды велели нашим Праотцам, – тихо продолжала Холодная Смерть, – чтобы к ним отправляли посланцев. Самых храбрых и самых сильных, настолько сильных, чтобы те могли пройти через Долгое Жертвоприношение, не уклоняясь и не убегая. Они назвали тебя трусом.
– Я думаю, это сказала Голубая Дева. – Его голос внезапно посуровел.
– Они все это сказали.
Ледяной Сокол промолчал, глядя поверх головы лошади на неровную стену тополей и машинально отмечая форму ветвей, густоту или скудость листвы.
– Мог ли Полдень пережить, что тот, кого он вырастил, как сына, отказался совершить путешествие в другой мир ради своего народа? – Она говорила рассудительно, хотя он знал, что Холодная Смерть с тех пор, как повзрослела, всегда находила возможность не присутствовать на Летних Советах, когда совершалось Долгое Жертвоприношение. – Без посланца наш народ был в опасности всю зиму.
– Произошло несчастье?
– О брат мой, – вздохнула она, – несчастья происходят все время. Нет, наш народ счастливо пережил ту зиму, все, кроме стариков и детей, которые умерли, но старики и дети всегда умирают. Но с каждой новой смертью Полдень очень горевал. Он оказался между двух огней, брат мой – радовался, что ты жив, и стыдился своей радости.
– Но ведь меня не выбирали, – упрямо сказал Ледяной Сокол.
– Он считал, что выбрали. – Она говорила и смотрела вокруг, подмечая каждого кружащего над головой ястреба, каждую греющуюся на солнце ящерицу, каждую шевельнувшуюся травинку. Она наложила чары на всех трех лошадей, так что они могли передвигаться спокойно, без риска быть замеченными, но все же ни Ледяной Сокол, ни Холодная Смерть не пренебрегали обычными предосторожностями при путешествии в Истинном Мире: они уничтожали свои следы, держались ближе к скалам, говорили полушепотом; к этому приучали всех детей, рожденных на севере. Ледяной Сокол успел убедиться на Перевале Сарда – каким бы могущественным ни был шаман, где-нибудь обязательно поджидает еще более могущественный.
Холодная Смерть посмотрела на него своими черными глазами, и Ледяной Сокол понял, что ей необходимо поговорить об этом.
– Я ничего не мог доказать, – неохотно сказал он. – Я не знаю, как это было сделано. А вот Голубая Дева знала. И Голубая Дева всегда была моим врагом, даже до смерти Солнечной Голубки на Месте Трех Коричневых Собак. Голубка погибла из-за собственной слабости, и я ничего не мог сделать, чтобы спасти ее, но Голубая Дева обвинила в ее смерти меня. Но еще до этого Голубая Дева считала себя наследницей Полдня. А ты, сестра моя, исчезла ко времени Летнего Совета, иначе я обязательно разыскал бы тебя. Я собирался это сделать, но после Летнего Совета и Полдень, и Наблюдающий Воду, да и все остальные преследовали меня, поэтому мне пришлось бежать.
Холодная Смерть все еще молчала, положив руки на колени, и мысленно разговаривала со своей лошадью, как делали все Мудрейшие. Гудел ветер, а высокие утесы ограничивали видимость, и Ледяной Сокол нервничал, как всегда, когда не мог хорошо видеть окрестности.
– Я, в общем-то, ждал, что на Летнем Совете мне будет брошен вызов, – сказал он. – Я даже в те дни был достойным соперником силе Голубой Девы, хотя она почти на десять лет старше меня. Напади она на меня из засады, или подложи мне в еду яд, или приди по мою душу, когда я спал – все было бы лучше, чем то, что она на самом деле сделала. Она не только изгнала меня из моего племени, о сестра моя, и не только украла мое право быть их вождем, которое Полдень наверняка передал бы мне. Она сделала своим орудием Полдня, старого человека, и это в последнее лето, когда он был в силе! И он встретил свою смерть, думая обо мне, как о трусе, думая о том, что все годы моей учебы пропали втуне. Вот за это я никогда не прощу ее.
На холмах справа густо рос сланч, спускаясь вниз, в небольшой ручей. Из него выползала Целая куча раздувшихся тварей, ковыляющих на подгибающихся ножках. Конь Ледяного Сокола по кличке Пожиратель Скорпионов запрокинул голову и зафыркал, но Зола – кобыла, на которой уже много лет ездила верхом Холодная Смерть, только неодобрительно засопела. Она очень походила на Говорящих со Звездами тем, что ее ничто не могло поразить.
А может быть, подумал внезапно Ледяной Сокол, теперь в Истинном Мире часто можно видеть подобную картину.
Прошел быстрый дождь, весенний ливень, обычный для этих мест, хотя Ледяной Сокол заметил, что и дожди сейчас шли реже, чем двенадцать лет назад.
Они остановились отдохнуть в кустах орешника у подножья холма, и Ледяной Сокол попросил Холодную Смерть проверить его след к Перевалу Сарда и Убежищу, хотя и был почти уверен, что его никто не преследует. Тучи еще нависали над горой, синевато-серые внизу и ослепительно-белые наверху. Ледяной Сокол еще ни разу не видел, чтобы Мудрейший мог так надолго привязать заклинание погоды к одному месту. Холодная Смерть сорвала травинку и провела ею по серебристой луже, оставшейся на лежбище бизона. Потом она села, вытянув ноги, и уставилась на песчаную отмель.
– Перевал покрыт толстым слоем снега, брат мой. – Она взглянула на него из-под длинных прямых ресниц. – Видны следы оленя и кролика, а вот следы человека всякий раз обрываются под снежной лавиной – одного, двух, нет – трех человек. И никто не приходил туда с запада.
– Мне так и показалось, что Бектис не волновался об этом – заметил Ледяной Сокол. – В убежище есть шаман, чужеземец по имени Руди Солис, сын далеких звезд. Ты можешь с ним поговорить?
Она несколько раз повторила имя, как всегда делали шаманы, потом снова провела травинкой по воде: Мудрейшие Истинного Мира не пользовались магическими кристаллами, как это делали цивилизованные чародеи, они использовали вещи, которые приходили и уходили, например, воду или огонь. Только шаманы Народа Соли делали зеркала из обсидиана и крови.
Шумела вода в ручье да ветер, все еще пахнувший бураном, ерошил ее неаккуратно подрезанные волосы. Ее лицо походило сейчас на лицо ребенка, занятого важной игрой. Она покачала головой.
– Он не отвечает мне.
– Там еще есть женщина по имени Илайя, – сказал Ледяной Сокол. – У нее рыжие волосы, и она умеет играть на флейте, сделанной из кости оленя. Она родилась в Геттлсенде в Весну Множества Леммингов.
Холодная Смерть в третий раз уставилась на воду. Ледяной Сокол заметил, что она до сих пор не избавилась от привычки грызть ногти. Его первые воспоминания о ней были связаны с крошечной пухленькой девочкой, которую никто не видел во время сезона летней охоты – такие она накладывала на себя чары после смерти родителей. Черноволосых детей в Истинном Мире старались избегать, иногда их изгоняли из племени, обрекая этим на смерть, потому что они были очень заметны в высохшей траве прерий. Холодная Смерть очень хорошо заботилась о нем, но все же Полдень и его жена взяли его к себе, потому что решили, что она исчезла – такой незаметной умела становиться его старшая сестра.
– Ты Илайя? – неожиданно спросила Холодная Смерть, обращаясь к луже. – Отлично! Я Холодная Смерть, сестра Ледяного Сокола.
Да, он здесь. Он хотел поговорить с чужеземцем Руди Солисом. Она говорит, что он жив. – Теперь она обращалась к Ледяному Соколу. – Мне очень нравятся твои волосы – тебе непременно нужно вплетать в них голубые цветы, – сказала она в воду для Илайи. – Это будет чудо как красиво. – И снова повернулась к брату. – Он в таком состоянии с тех пор, как стражи принесли его домой. Она говорит, все, что она может сделать, это удерживать его в живых, пока не появится старший Мудрейший. Она говорит, он уже в пути, вышел из Города Стен.
– Может, она сумеет объяснить, – ехидно спросил Ледяной Сокол, – тот факт, что до сих пор никто не пошел через перевал, чтобы помочь мне освободить принца Тира? Может, мне следует все бросить и вернуться в Убежище, раз никому больше нет до этого дела?
Холодная Смерть вновь обратилась к луже. Зола и Пожиратель Скорпионов щипали траву вокруг кустарника, а третья лошадь, Боящаяся Цветов, мирно паслась в некотором отдалении, то и дело прядая ушами.
– Мудрейшая Илайя говорит, что никто не пошел за тобой, потому что это невозможно, брат мой. – Холодная Смерть подняла голову с очень удивленным видом. – Всякий раз, как кто-то пытался пройти перевал, сходили лавины. Более того, сейчас Убежище окружили люди в доспехах, которые пришли из нижней долины; черные люди, коричневые и золотистые. Они расположились перед Вратами, направив на них все свое оружие, и готовы убить всякого, кто откроет Врата. Теперь все заперты внутри, едят одну картошку, жалуются на вонь от овец и кричат друг на друга, решая, что нужно сделать.
Ледяной Сокол уставился на нее так, как будто она ударила его, а Холодная Смерть ухмыльнулась, как те маленькие и безобидные демоны, которых иногда можно увидеть в оврагах.
– Теперь я и сама вижу их, брат мой, – сказала она. – Синий дым их костров висит в воздухе, и копья сверкают в свете костров, как звезды. Я думаю, это воины Алкетча, как и твой Ваир, который едет на север.
Ее ухмылка стала еще шире, и она негромко поцокала языком. Услышав этот звук, Зола и Пожиратель Скорпионов потрусили к тому месту, где сидели она и Ледяной Сокол.
– Я люблю совпадения, а ты?
– Скажи мне, в чем совпадение, и я тебе отвечу, – сухо отозвался Ледяной Сокол.

Предыдущая страница 4 Следующая страница


5 Барбара Хэмбли

* * *

Солнце садилось, и по траве протянулись тени. Бизоны поднимали головы, когда они проезжали мимо, их лохматые загривки были выше, чем всадник верхом на коне. Несколько раз Ледяной Сокол видел животных, которых не было в этих местах двенадцать лет назад: носорогов, мамонтов и широкорогого лося из Края Ночной Реки. Холодный ветер дул в спину.
– Север выгнал нас, брат мой. – Холодная Смерть наклонялась вперед в ритм движениям своей кобылы. – Голубая Дева повела нас на юг, когда бизоны и мамонты перестали находить себе пищу. Все обледенело в ту зиму, как ты покинул нас, и бураны убили стадо Сливы. Теперь лед на севере покрывает весь Край Ночной Реки до самых Уродливых Холмов. Там все изменилось.
Ледяной Сокол уже слышал это от Потерявшего Путь, но все равно сердце его тронула печаль. Джил-Шалос иногда рассказывала о том, почему это произошло: странную историю о звездах и о том, что тепло солнца все слабее… Она рассказывала много историй, когда они сидели у очага в комнате стражей, все странные, но очень увлекательные. Обитатели Истинного Мира знали, что Лед на Севере движется, но никогда раньше он не двигался так быстро.
Звезды сказали их Праотцам годы и годы назад: все, что здесь есть – это перемены. Не храните ничего, потому что рано или поздно все пропадет… Но он никогда не думал, что это коснется Края Ночной Реки. Было неприятно сознавать, как далек он от мудрости Праотцев – или от совершенства, к которому всегда стремился; понимать, что, несмотря на все его воспитание, он никогда по-настоящему не думал о смерти, которая коснется Полдня.
В овраге, все еще грязном после дождя, они обнаружили следы лошадиных копыт. Прошел боевой отряд числом сто тридцать пять человек, и двигались они на юг.
– Народ Пустых Озер, – сказал Ледяной Сокол, соскользнув с Пожирателя Скорпионов, чтобы как следует разглядеть следы мокасин. Он отметил, что Лающий Пес, младший боевой вождь этого народа, по-прежнему ездит на длиннохвостом коне мышастой масти, который приставлял левую заднюю ногу к передней. Потерявший Путь рассказал ему очень много о происхождении этого коня, которого звали Саблезубый, да и о родословных почти всех остальных коней в табунах Народа Пустых Озер. Животные были хуже, чем у клана Говорящих со Звездами, но сведения оказались довольно полезными.
Он снова сел верхом, догоняя Холодную Смерть.
– Надо полагать, Потерявший Путь со своим отрядом все время что-то вынюхивал, вместо того, чтобы охотиться.
– Ну, давай пожалеем его, что ли, – отозвалась Холодная Смерть. – Нам сюда. – И она кивнула в сторону гряды холмов, с точки зрения цивилизованного человека ничем не отличавшейся от других. – Вот отсюда пойдем пешком.
Она соскользнула с Золы и похлопала кобылу по крупу. Вместе с жеребцом Ледяного Сокола кобыла не спеша потрусила к Боящейся Цветов. Далеко они не уйдут.
С вершины холма они хорошо видели Ваира на-Чандроса и его отряд.
Выглядело это внушительно, особенно для того времени. Двенадцать повозок, влекомых несколькими мулами каждая. Ничего удивительного в том, что Говорящие со Звездами заинтересовались, подумал Ледяной Сокол. За повозками следовали сменные лошади, мулы и небольшая отара овец в сопровождении внушительной охраны. Солнце отражалось в наконечниках копий. Сам Ваир на-Чандрос ездил вдоль обоза на черном коне – Ледяной Сокол вспомнил, что этот человек всегда выбирал черных лошадей. На нем были доспехи и шлем, украшенный ало-голубым шарфом, словно он собрался на войну, а серебряный крюк, который заменил его давно отсеченную правую руку, прятался под белым шерстяным плащом. Он был таким, каким помнил его Ледяной Сокол – элегантным и опасным до самых подошв позолоченных сапог, а его низкий, хриплый голос словно возвращал под стены Убежища ледяной ветер того часа, когда остатки войска Вейта упражнялись с огнеметами, чтобы напасть на Гнезда. Вновь повеяло запахом тумана того последнего утра, когда они собирались в поход на затопленные руины Гая, чтобы встретиться там с дарками. Послышались пронзительные вопли людей, которых поглощала тьма…
– Девяносто восемь человек, – бесстрастно заметил Ледяной Сокол, подперев подбородок руками и задумчиво глядя на высокую траву. – И больше тысячи отправились на осаду Убежища, захватить которое невозможно. Что вообще происходит?
Холодная Смерть покачала головой.
– Я знаю только, что попробовала заглянуть вон в ту высокую повозку, возле которой с двух сторон идут охранники, и не сумела.
– Еще один Мудрейший? – Ледяной Сокол знал, что Мудрейшие не могут проникать в тайны друг друга. Идея отнимать Тира у этих двоих нравилась ему все меньше.
– Возможно. Но это могущество, с которым я еще никогда не сталкивалась. Даже при дневном свете я вижу вокруг повозки слабое свечение, похожее на болотные огни, только более тусклое. – Она немного спустилась вниз по склону. Теперь они могли идти вдоль вершины незамеченными. Они скользили по склону холма, как тени птиц, держась параллельно обозу. – Ты говорил, что Убежище, ну, эту крепость, захватить невозможно?
– Его построили очень, очень давно Праотцы грязекопателей, – ответил Ледяной Сокол. – У Праотцов Мудрейших были особые магические устройства. Ваир на-Чандрос приходил к Убежищу семь лет назад, и он знает, что люди не могут разрушить его стены. А теперь ты говоришь мне, что он послал большую часть своего войска на восток, чтобы именно это и сделать, а ведь он вовсе не дурак.
– Дурак, если думает, будто девушка, на которой он женился против ее воли, забудет о том, что он с ней сделал.
Иногда Холодная Смерть очень походила на Джил-Шалос.
– Я думаю, – сухо сказал Ледяной Сокол, – что его учили рассуждать именно так.
Через несколько часов отряд Ваира остановился. Повозки поставили в круг. Ледяной Сокол внимательно наблюдал за охраняемой повозкой, но не заметил никаких признаков того, что в ней ехал Мудрейший. Под усиленной охраной пустили пастись овец.
Три всадника, вооруженных луками и копьями, кружили с подветренной стороны небольшого стада бизонов, которые паслись у подножья холма, причем держались все трое рядом, как последние тупицы.
Ледяной Сокол, развалившийся на траве, покачал головой и сказал:
– Спорю на две стрелы, они спугнут бизонов.
– Я, конечно, твоя сестра, но я совсем не глупа, – усмехнулась Холодная Смерть. – И ты придержишь свои стрелы, и я свои. Они, между прочим, пытаются убить бизона с тех пор, как пересекли Ручей Летней Воды. Могут, конечно, добыть в овраге оленя – если только Народ Пустых Озер не нападет на них из засады.
Овраг тянулся на восток и густо порос тополями и осинами – в таком месте Народ Пустых Озер вполне мог разбить лагерь. Ледяной Сокол сказал:
– Не будут они нападать на лазутчиков из засады. Уж если здесь замешан Лающий Пес, они нападут на лагерь в полночь.
– Только полные тупицы могут напасть здесь, – возразила Холодная Смерть. Сквозь траву было хорошо видно Ваира, который беседовал с одним из своих лазутчиков, худощавым юношей, белые волосы которого были уложены в сложную прическу из множества косичек и хохолков, из-за которых он очень напоминал цаплю во время спаривания. Юноша показывал назад, на холмы. – Не нужно никакого колдовства – лагерь-то расположен высоко на холме, и вокруг все хорошо просматривается.
– Ну, мы же говорим про Народ Пустых Озер. Спорим на две стрелы!
– Ты относишься к ним предвзято! – фыркнула Холодная Смерть. – С другой стороны, это действительно Народ Пустых Озер. Я ставлю на то, что они нападут на рассвете.
Несмотря на очень удачное расположение лагеря, Ваир на-Чандрос, похоже, разделял опасения Ледяного Сокола. Даже если он не знал о склонности Лающего Пса к ночным набегам, следы ста тридцати пяти верховых воинов скрыть было невозможно. Между повозками развесили цепи, овец загнали в загон. На крыше каждой повозки и на шестах, воткнутых в землю по всему периметру лагеря, обритый наголо священник развесил амулеты, отпугивающие демонов, из стекла и бусинок – Ледяной Сокол видел точно такие же на крышах домов, а также на поясе и на шее почти у всех жителей южных стран. В основном эти амулеты обладали довольно ограниченным действием: южане очень тревожились по поводу демонов, которые могли напугать их ночью.
Ледяной Сокол не мог избавиться от неприятного ощущения, что за ним наблюдают. С того места, где они лежали, было хорошо видно, как возле самой большой повозки с голубой крышей поставили большую квадратную палатку. Но до сих пор не было видно ни мага, ни чего-нибудь, могущего, наконец, прояснить намерения Ваира.
– Что это они делают – пытаются затемнить свет, который горит внутри? – выдохнул Ледяной Сокол, увидев, как они укрывают палатку несколькими слоями черной ткани. – А костры они тоже так закроют, чтобы их не было видно?
За работой наблюдал коренастый белый человек, тоже обритый наголо, как клоны Бектиса и священник, но с узкой полоской светлых усов. Он снял свою тяжелую кожаную куртку, и Ледяной Сокол увидел тройной алый пояс, который в южных странах носили только профессиональные Правдоискатели. Он прошел в палатку, вышел из нее и снова вошел. Когда он вышел из палатки во второй раз, к нему подошел Ваир и о чем-то поговорил с ним, потом дал какие-то указания худому высокому пожилому человеку с длинными белыми усами – по ленточкам на одежде и золоченым пикам на шлеме Ледяной Сокол понял, что это второй человек по чину.
Белоусый отрицательно покачал головой, потом еще раз. Неясно, чего именно Ваир от него хотел, но согласился тот только после того, как поговорил с Правдоискателем. Воины разжигали костры и раскатывали постели, а он ходил по лагерю, останавливался то возле одного воина, то возле другого, говорил им что-то, приобняв за плечи и кивая с очень мрачным лицом. То же самое делал и Ваир.
Бизоны у подножья холма разбежались довольно далеко. Охотники вернулись в лагерь с тремя оленями. Небо покрылось тысячью оттенков синевато-багрового, золотого и оранжево-розового цветов, и на нем появилось безумное кроваво-красное сияние, впервые возникшее в Год Двух Землетрясений, за год до Безлетнего Года.
Джил объясняла Ледяному Соколу, что цвета, в которые окрашивается небо, связаны с мировым похолоданием и движением Льда на Севере, и почему у них не было лета в позапрошлом году, но после ее объяснений у Ледяного Сокола возникло твердое убеждение, что Праотцы, отвечающие за небеса, неожиданно полюбили красные и золотые цвета. А что касается Льда на Севере, так он сдвигался на несколько футов, а то и ярдов, каждый год.
Стемнело. Люди в лагере хорошо знали правила ведения войны, поэтому сидели далеко от костров, несмотря на холодный ветер, который метался по прерии, как голодное привидение. Ледяной Сокол видел, как они время от времени смотрели на квадратную черную палатку, из которой не было видно ни огонька. Некоторые воины, взглянув на палатку, делали знак благословения.
В овраге зашелестели кусты, словно подул ветер. Что-то похожее на дым клубилось на земле среди тополей и над блестевшей водой, но стоило посмотреть туда, как все исчезало.
Появилась шафрановая полоска света – кто-то поднял откидное полотнище палатки. Амулеты, отпугивавшие демонов, заискрились.
Вышел Белоусый. Он поманил рукой одного из тех, с кем разговаривал раньше, и Ледяному Соколу вспомнился Полдень, вышедший из темноты с белой ракушкой в руках.
– Им это не нравится, – прошептала Холодная Смерть. – Посмотри-ка на них.
Она родилась волшебницей, поэтому видела в темноте лучше брата, но Ледяной Сокол прополз немного выше по холму и действительно разглядел, как воины, сидевшие рядом с повозкой, заерзали, переглянулись и начали что-то бормотать друг другу.
Никто не спал. Те, кто не стоял на часах, сидели на одеялах. Некоторые по двое, по трое ближе придвинулись к костру. Они вроде бы играли в палочки – игра еще более простая, чем кости, в которые непрерывно играли в комнате Стражей в Убежище, но было очевидно, что не игра занимала их. Ледяному Соколу на мгновение стало жаль, что он не может пойти в лагерь и поиграть с ними по самым высоким ставкам.
Луна взошла поздно и выглядела так жалко, как больной ребенок, готовый умереть. Тусклые звезды глядели на нее сквозь прищур желтых глаз. Крик раздался между вторым и третьим часом ночи.
Ледяному Соколу редко доводилось слышать более жуткий вопль, даже во время Долгого Жертвоприношения.
– Кожу сдирают? – прошептал он Холодной Смерти.
– Похоже на то.
Прижавшись к земле, они как можно ближе подползли к лагерю. Что-то двигалось позади Ледяного Сокола, он краем глаза уловил слабый блеск, но, повернувшись, ничего не увидел – может, ничего и не было. Потом заколыхалась трава, хотя ветер не дул.
Демоны.
Крик прервался. Должно быть, Правдоискатель воспользовался кляпом.
– Вот так грязекопатели приносят жертвы? – требовательно спросила Холодная Смерть.
Ледяной Сокол покачал головой. Из любопытства он пытался отделить этот звук от приглушенного шума лагеря, но больше ничего из черной палатки не слышалось.
– Правдоискатель работает для людей, а не для Праотцев, – сказал он. – Грязекопатели называют своих Праотцев «святыми», а на Юге они приносят жертвы, посвящая им бои гладиаторов. Они заставляют гладиаторов убивать друг друга, а эти их «святые» сами решают, кто погибнет, а кто останется в живых. На Севере, в Убежище Дейра, они только обещают своим «святым» всякие вещи, например, деньги, или какие-нибудь деяния.
– Зачем их Праотцам вещи? – удивилась Холодная Смерть. – Они же умерли. И почему их так волнует, чем занимаются их дети?
Ледяной Сокол пожал плечами.
– Их священники мне все объясняли, но это бессмыслица какая-то. Некоторые, например, убивают для «святых» козу или парочку голубей, но все это делают тайно, а на Севере и вовсе больше не делают, потому что голубей там не осталось. А когда я был на Юге, так слышал, что некоторые убивают людей, чтобы ублажить демонов или подкупить их, чтобы они оказали тебе услугу.
– Демоны не оказывают услуг. – Холодная Смерть посмотрела назад, в овраг – там в луже воды пошла рябь, словно тысяча рыб одновременно всплеснула хвостами. – У них нет тел, и нужно быть полным идиотом, чтобы доверять им.
– Люди на Юге и есть полные идиоты. – Ледяной Сокол еще раз пожал плечами. – Во всяком случае, большинство из них, раз надеются на исполнение своих желаний.
Яркая полоса света вновь прорезала ночь, как злобная красная ухмылка. Появился Ваир на-Чандрос, ведя за руку человека, ступавшего неуверенно – так ходят люди, у которых дрожат ноги. Ледяной Сокол увидел его, когда они проходили мимо костра, и был почти уверен, что это тот воин, который первым вошел в палатку. Почти – потому что теперь он был лыс и без усов. Ваир обнимал его за плечи, и, хотя слов на таком расстоянии было не разобрать, его грубый голос звучал мягко и ласково. Насколько Ледяной Сокол мог слышать, человек ничего не отвечал.
Они вместе дошли до часового, стоявшего за кругом повозок, в дюжине ярдов от Ледяного Сокола и его сестры.
– Дранн, – сказал часовому Ваир. Дальше он перешел на южный язык ха'ал, но Ледяной Сокол его почти не знал. Ваир потрепал человека, которого привел с собой, по плечу, поставил его на место часового и взял Дранна за руку. Дранн оглядывался на нового часового и, похоже, находился в нерешительности, но Ваир вел его через лагерь в черную палатку.
Снова полоска света, силуэт Правдоискателя внутри и – темнота.
Криков больше не было, но подул ветер, и Ледяной Сокол почуял запах крови.

* * *

Народ Пустых Озер напал на рассвете. Где-то между полночью и рассветом Ледяной Сокол смирился с тем, что Холодная Смерть выиграет у него две стрелы.
Впрочем, ему еще никогда не удавалось выиграть у нее пари.
Сначала он услышал крики мулов, потом стальное клацанье изогнутых в обратную сторону луков южан, потом крики людей. Холодная Смерть и Ледяной Сокол несколько раз сменили место и теперь лежали в густом кустарнике между лагерем и началом череды холмов. Они увидели людей, мечущихся в круге повозок между мулами, лошадьми и овцами.
Животные перепрыгивали через цепи и рвали их, спасаясь от рычащих боевых псов. Потом группа всадников Лающего Пса вылетела из оврага и, как пущенное копье, стремительно понеслась на повозки.
Из-за повозок летели стрелы. В бой кинулись всадники, многие дюжины, впереди скакал Белоусый, подняв вверх изогнутый меч. Когда воины Лающего Пса приблизились вплотную к повозкам, из-за них выбежали еще люди во главе с Ваиром, сверкали мечи, Ваир подгонял их. Двадцать, тридцать, сорок человек…
– Где они прятались всю ночь? – спросил потрясенный Ледяной Сокол. Воинов Алкетча было уже больше ста пятидесяти, и они значительно превосходили своего противника числом.
Холодная Смерть в замешательстве потрясла головой.
Но они все были там, и, когда мечи начали ломаться и люди сошлись врукопашную, стало ясно, что это вовсе не наваждение, наведенное Мудрейшим. Отразив первую атаку, они остались около повозок, не отходя от них, и разили врага, только если люди Лающего Пса подходили достаточно близко для удара. Воины Алкетча разворачивали коней, и нападающие падали от ударов копий. Наконец люди Лающего Пса побежали к холмам. Один из них пробежал совсем близко от кустов, в которых прятались Ледяной Сокол и Холодная Смерть.
– Он что, может делать людей из воздуха? – прошептал Ледяной Сокол. Он видел врагов, которых хорошо знал – Серого Мамонта, Стадо Диких Свиней, Летящую Птицу и других. Они лежали в траве, истекая кровью. Видел он и колыхание травы возле умирающих, и кровавые следы вокруг лежащих тел – это были демоны.
– Похоже, что может, – сказала пораженная Холодная Смерть.
Это не сулит ничего хорошего тем, кто сейчас в Убежище Дейра, подумал Ледяной Сокол.

ГЛАВА 8

Она говорит, что в жизни о таком не слышала. Ледяной Сокол презрительно фыркнул. Правда, конечно, что Илайя пока прожила не так уж долго, но правда и то, что ее пять лет учил Вот, Змеиный маг, в полуразрушенном Убежище Черных Скал в Геттлсенде, где сейчас обитали почти все уцелевшие маги. Правда и то, что теперь ее наставник – Ингольд.
– Спроси ее, как там дела с осадой.
Над равнинами солнце поднялось на несколько пальцев над горами. В воздухе вился дымок и пахло кукурузной кашей. Духи земли и воды, привлеченные запахом крови и смерти, уже вернулись назад в камни и ручьи, а демоны растаяли в прозрачном воздухе. Ледяной Сокол подозревал, что далеко они не ушли. Интересно, видит их Холодная Смерть, как видят великие шаманы, или нет?
– Она говорит, все в порядке. – Холодная Смерть слегка нахмурилась. – Она говорит, что южные воины даже не попытались взломать Врата.
– Да? – Ледяной Сокол сел на камень и обнял своими длинными руками колени.
Почему-то он даже не удивился.
Ему вспомнился купец, южанин с коричневым лицом, который заявил, что он из Пенамбры, тот самый, который рассказал. Ингольду про тайник с книгами в особняке в Гае. Он назвал имя Хариломна-еретика, и Ингольд тотчас отправился в Гай.
Не нужны Мудрейшие или их магические кристаллы, чтобы сделать вывод, что тот человек был подослан Ваиром.
Грифы уже кружили над трупами. Ледяной Сокол вытащил из сумки кусок сушеной оленины и начал задумчиво жевать.
– А как дела у Руди Солиса?
Ледяная Смерть задала его вопрос Илайе. Ледяной Сокол представил саму Илайю, сидящую, скорее всего, в длинной рабочей комнате чародеев с пошарпанным дубовым столом и огромными шкафами, наполненными свитками, табличками и книгами, которые они спасали из всех библиотек и особняков, в которые сумели попасть, от западного океана до Фелвуда. Ряды архивных кристаллов сверкают на полках – воплощение Былых Времен для тех, кто умеет их читать. Он подумал, может, и Джил там, изучает кристаллы с помощью магического стола из черного камня, который стоит в углу комнаты, видит в них лица тех магов, которые своими заклинаниями и секретными механизмами сумели построить Убежища перед первым нашествием дарков.
Не склонный к умственной деятельности и чрезвычайно ленивый в повседневной жизни – очень разумно отдыхать и сберегать энергию, когда нет никаких происшествий или необходимости готовиться к ним – Ледяной Сокол наблюдал за упорными занятиями Джил с некоторым замешательством.
Она уже многие годы собирала воедино по крупицам историю за три с половиной тысячелетия, прошедших между первым и вторым появлением дарков, и о Былых Временах, пытаясь узнать все, что можно, о мире, который дарки давно уничтожили. Она это делает, говорила она ему, так же, как сам он находит давно остывшие следы по царапинам на скалах или по семенам в крошащемся навозе. То, что она занимается этим наряду с суровой тренировкой, предписанной стражам, и воспитанием сына, который как раз учится ходить и суется всегда в самые неподходящие и даже опасные места, было для Ледяного Сокола подтверждением ее инородности в этом мире.
– Она говорит, он до сих пор в бессознательном состоянии. – Бормотание Холодной Смерти оторвало его от размышлений. Она протянула руку, и Ледяной Сокол подал ей кожаную сумку – Холодная Смерть просто обожала оленину, подслащенную кленовым сахаром. – Она говорит, что госпожа Альда ухаживает за ним и совсем не спит. Она очень расстроена.
– Мальчик Тир – ее сын.
Его внимание привлекли изменения в голосах людей и жалобные крики мулов. Ледяной Сокол пополз по склону, прячась за камнями, пока не нашел удобное место, где можно было без опаски выглянуть из травы. Оказалось, что лагерь не снимается с места – они просто собирались завтракать. Эти южане ленивы, как медведи летом. Люди собирались вокруг костров, протягивали за едой деревянные тарелки и миски, сделанные из высушенных тыкв. Головы у всех были голыми, как у новорожденного младенца, а ноги обернуты полосками сыромятной кожи, как у клонов Бектиса.
На таком расстоянии трудно быть в чем-то уверенным, но Ледяному Соколу показалось, что все они были одного роста и телосложения.
В утреннем безветрии стенки черной палатки не колыхались, и казалось, что они поглощают слабые солнечные лучи. Амулеты против демонов по-прежнему висели на шестах, похожие на трупы хрустальных насекомых, сверкающие и зловещие.
Ледяной Сокол вернулся к сестре и спросил:
– Ты можешь поговорить с Мудрейшим по имени Ингольд Инглорион? Когда-то Народ Белых Озер называл его Олтас Инхатос, Пустынный Странник.
– Ага, – мягко сказала Холодная Смерть и улыбнулась. Потом слизнула с пальцев жир, сорвала еще одну травинку, провела ею по маленькой лужице, покрытой льдом, и уставилась в нее своими черными и блестящими, как у степной собачки, глазами.
– Олтас Инхатос, – позвала она. – Пустынный Странник. Ты меня не помнишь, но… – Потом замолчала и улыбнулась, слушая ответ Пустынного Странника.
– Даже так? – сказала она. – Я в бесплодных землях, в дне пути на юг от Бизоньего Холма, вместе с моим братом Ньягчилосом, Небесным Бродягой, Ледяным Соколом из клана Говорящих со Звездами. Здесь плохой человек с крюком вместо руки, его зовут Ваир на-Чандрос… Нет, он не со мной, он разбил здесь лагерь, и нам кажется, что он делает воинов из воздуха. Мы думаем, именно он послал войско на Убежище в Долине Ренвет. Кроме того, мой, брат говорит, что это он подослал к тебе коробейника, чей рассказ выманил тебя в Гай – и тогда Бектис смог незамеченным пробраться в Убежище и похитить мальчика Тира.
Ее улыбка сделалась еще шире, и она сказала Ледяному Соколу:
– По-моему, он учился ругаться у пастухов из Геттлсенда. Мой маленький братец растерялся, – продолжала она, снова обращаясь к замерзшей лужице, – и не знает, что делать.
– Я такого не говорил, – холодно заметил Ледяной Сокол. Ох уж эти сестры!.. – Расскажи ему про черную палатку и про то, что здесь случилось ночью.
Пока она рассказывала, он снова взобрался на скалу посмотреть, что происходит в лагере. В обычных обстоятельствах Ледяной Сокол, ни на миг не задумываясь, пробрался бы в лагерь даже днем. Но магия, столь очевидно окутавшая черную квадратную палатку, удерживала его на расстоянии. Среди его народа любили историю о том, как койот, который вышел на охоту с саблезубом, полакомился не только яйцами Птицы-Страшилы, пока она убивала саблезуба – тот по самонадеянности, свойственной их племени, и не подумал оглядеться, нет ли поблизости опасности – но и внутренностями этого большого, но нетерпеливого зверя.
– Он озадачен, твой Пустынный Странник, – сказала Холодная Смерть, когда Ледяной Сокол скользнул обратно к ней. – Он сказал, что отправится в Убежище со всей возможной скоростью. А пока он молит тебя не упускать из вида мальчика Тира.
– А что насчет черной палатки?
– Он сказал, есть легенда о старой колдунье, которая делала воинов из буханки хлеба и оживляла их кровью из своего левого мизинца, но он не думает, что это сюда подходит. Он сказал, что гильдия пекарей никогда не согласится на такое. Он сказал, что будет думать. – Холодная Смерть протянула сумку с мясом брату.
– Поблагодари его от моего имени, – раздраженно отозвался Ледяной Сокол, перекидывая сумку через плечо.
– Наш враг Потерявший Путь все еще ожидает у Бизоньего Холма. – Холодная Смерть встала и отбросила свою травинку. – У него, похоже, все в порядке, так что ты был прав – шаман Бектис ждет появления этого Ваира и пока мальчику ничего плохого не сделает. Ты вернешься туда, братец?
– Нет. – Ледяной Сокол осмотрелся, оценивая безопасность оврага. Он охотился здесь раньше и знал, что в полутора милях вверх по течению речки, протекавшей по их левую руку, есть небольшая пещера, – укрытая черемухой и ежевикой.
– Я наблюдал за ними и теперь знаю, что другого шамана у них нет, – спокойно сказал он. – Сам Ваир не маг, поэтому тут что-то другое. Ингольд и Минальда должны об этом узнать до того, как Ваир встретится с Бектисом. Потом все переменится, не знаю, правда, к добру или к худу. – Он вытянулся во весь рост – Холодная Смерть не доставала ему даже до плеча – и принюхался к ветру, одновременно прислушиваясь к голосам из лагеря и крикам грифов и коршунов.
– Если существует магия, которая требует боли и мучений, я должен об этом все выяснить до того, как они получат мальчика Тира.
Лицо Холодной Смерти посуровело.
– Ты можешь наложить на меня заклинание тени?
Рот ее оставался по-прежнему крепко сжатым, но глаза хитро сверкнули.
– Я знаю, что оно существует. Я слышал, как Мудрейшие из Убежища, Илайя, Ингольд и Руди, говорили о нем. Такое заклинание труднее наложить днем, но зато днем меня не смогут обнаружить демоны. Я усну в той пещере, если ты наложишь на меня это заклинание и будешь охранять мое тело.
Она все еще молчала, и Ледяной Сокол увидел в ее глазах тревогу.
– Мне необходимо все узнать. – Теперь он говорил с ней не как с сестрой, а как с шаманом. – Нам всем нужно это знать. И я не смогу защищать тебя, если ты уснешь.
– Это так, – сказала она и вздохнула, понимая, что он прав. – Но если они призвали в лагерь демона…
– Что бы это ни было, это не демон. – Ледяной Сокол показал на амулеты, сверкавшие в солнечном свете, как жуткие плоды. – А если на лагерь наложены охранные заклятия или есть какой-нибудь могущественный дух, который скажет им обо мне, лучше всего пойти туда, когда они начнут сниматься с места.
Холодная Смерть протянула вперед руки ладонями вверх, признавая свое поражение.
– Да будет так, – сказала она. – Пошли.

* * *

– Иди, только быстро. – Хетья развязала веревку, немилосердно врезавшуюся в запястья Тира. – Пока он смотрит в этот свой кристалл, ему не до тебя. Только далеко не уходи.
– Не уйду. – Тир был искренне благодарен этой женщине за то, что она разрешила ему пойти в лес одному, а не потащила его туда на веревке, как делал Бектис, и не собирался доставлять ей неприятности своим побегом. Кроме всего прочего, он прекрасно понимал, что бежать ему некуда. Ему было всего лишь семь лет, но он знал, что не выживет один в бесплодных землях. Что бы ни происходило, сейчас он в большей безопасности с Бектисом. Как сказал бы Руди, хорошенькая получилась заварушка.
Он не мог забыть, как выглядел Руди, которого поразили молнии Бектиса, и того, как он медленно падал на утес. Лежа рядом с Хетьей ночами и прислушиваясь к ее дыханию, он снова и снова видел эту сцену, словно ее поймали в записывающие кристаллы Джил, и теперь она будет вечно повторяться, в точности, как произошла. Он очень хотел назад к Руди, и к маме, и к друзьям, назад домой, и понимал, что, возможно, никогда-никогда больше их не увидит.
Он знал, что не должен уходить далеко. Хетья за ним наблюдала – он то и дело видел ее широкое лицо, рыжие кудри и темно-желтые узоры стеганой куртки; но понимал он и то, что, случись что-нибудь опасное, как, например, нападение Белых Всадников позавчера, она не успеет ему помочь. Тир с младенчества знал, что в Долине Ренвет то и дело появлялись бандиты, жуткие волки, саблезубы, а иногда и Белые Всадники, несмотря на все дозоры Януса и стражей. И он умел ценить одиночество среди тополей, папоротников и больших валунов.
Уже возвращаясь обратно, Тир увидел одного из Акул – мертвого. Тот лежал на боку, на дне маленького овражка, в гнездышке из папоротников и дикого винограда. Это был не тот, которого ранили в сражении, но Тир не мог определить, который это из двух оставшихся в живых. Его белое, покрытое щетиной лицо было испещрено тенями от вяза и тополей и выглядело спокойным, мужественным и немного глупым – точно, как при жизни.
Тир быстро оглянулся. Опасности не видно. (Ледяной Сокол частенько говорил: «Убивает не тот саблезуб, которого ты видишь»). Мальчик глубоко вздохнул и соскользнул в овражек по глинистому склону. От тела пахло смертью – не кровью, нет, а чем-то другим, каким-то омерзительным гниением, но Тир не смог понять, что это.
А вдруг Акула умер от чумы? Джил, Руди и Ингольд часто говорили, что чуму разносят жучки, такие крохотные, что их никто не видит. А вдруг они уже вокруг него, и только и ждут, чтобы прыгнуть на него, как это делают блохи?
Он думал об этом, одновременно оглядываясь вокруг, срывая большие листья дикого винограда – снизу, так, чтобы было незаметно – и обворачивая ими руки. Он расстегнул ремень мертвеца и снял с него кинжал вместе с ножнами. С листьями было неудобно, и Тир бросил их – если ему и суждено умереть от чумы, это не страшнее, чем то, что может с ним случиться, не окажись у него в нужный момент оружия.
Он снова застегнул на мертвеце ремень, с большим трудом засунул кинжал в свой башмак и опустил штанину, чтобы прикрыть рукоятку. Времени больше не оставалось. Хетья наверняка начала искать его сразу же, как только потеряла из виду. Он быстренько выкарабкался из овражка и закричал:
– Хетья! Хетья! – не забывая делать вид, что очень испуган. Они не должны были подумать, что он лазил в овраг к трупу.
Хетья появилась над ним и протянула ему руку, большую, сильную и теплую. Тир показал на овражек. Не так уж и трудно оказалось изображать страх; он дрожал всем телом и дышал с трудом, но все же сумел выдавить:
– Он мертвый!
Тут Хетья сделала очень странную вещь. Она поцокала языком, покачала головой и взяла Тира за руку.
– Пошли обратно, малыш. И все.

* * *

Ледяной Сокол скорчился у входа в пещеру, под кустом ежевики – пещера была слишком низкой, чтобы выпрямиться в ней во весь рост, а его сестра накладывала охранные заклятья на все четыре угла. Потом она встала на колени и высыпала щепотку порошка из сухих оливковых листьев, на которые были наложены особые заклятия, чтобы очистить воздух. В идеале, когда лазутчик превращался в тень – а лазутчики иногда поступали так во время войны, если на стороне противника имелся особенно могущественный Мудрейший – он или она ложились на землю под открытым небом, где ни демоны воздуха, ни духи, которые кишели в земле, не могли победить друг друга. Веря в могущество Холодной Смерти, Ледяной Сокол не сомневался, что он в безопасности, но все же в сырой пещере, пропахшей землей и лисами, он чувствовал себя неуютно. Ледяной Сокол никогда еще не превращался в тень. Считалось, что мальчикам, не достигшим зрелости, делать это опасно, а он покинул Говорящих со Звездами на семнадцатом году жизни. За свою жизнь он всего дважды видел, как это происходило – когда клан Говорящих со Звездами воевал с кланом Черной Свиньи из Народа Соли.
В первый раз лазутчик-тень вернулся домой с такими сведениями о летней стоянке Черной Свиньи в Крае Жестокой Реки, какие невозможно было добыть обычным наблюдением.
Во второй раз, лет шесть или семь спустя, во время другой войны, пошел тот же самый человек, потому что он уже обладал нужным опытом. Холодная Смерть охраняла его тело три ночи и два дня и произносила заклинания, которые должны были вернуть душу в холодное и пустое тело лазутчика, а потом племя ушло оттуда, опасаясь нападения Черной Свиньи. Когда Говорящие со Звездами в следующий раз устроили стоянку на этом же месте, Холодная Смерть, Ледяной Сокол, которому к тому времени исполнилось шестнадцать, и несколько друзей лазутчика решили посмотреть, что сталось с телом, но нашли только кости. Что случилось с душой, не знал никто.
Поэтому Ледяной Сокол с некоторым трепетом лег на землю между четырьмя холодными шарами колдовского огня, которые Холодная Смерть призвала из воздуха, и стал смотреть, как она чертит над ним круги.
Это были Защитные Круги, предназначенные для того, чтобы удерживать на расстоянии духов и демонов, которые захотят завладеть телом, когда душа покинет его.
– Следи за ними, когда пойдешь, – сказала Холодная Смерть, завершив работу и вытирая кровь с пальцев. – Они попытаются отвлечь тебя и заставить заблудиться, как только ты выйдешь отсюда. Они питаются страхом и болью. Теперь она рисовала Круг Праотцев.
– Что, наши Праотцы действительно охраняют нас, если ты призываешь их в Круг? – он уже засыпал под действием заклинаний и тепла, которое Холодная Смерть сотворила, чтобы тело его не умерло во сне. Они оба по очереди наблюдали за лагерем Ваира всю предыдущую ночь, а после полуночи и вовсе не спали.
– Я их никогда не видела. – Она наклонилась над ним, чтобы нарисовать смесью земли и порошка из крови дикого кота первые линии Круга Силы на его лице, руках и груди под курткой из волчьей шкуры. Она вплела туда его имя, образ птицы-пилигрима, что обитает на высоких утесах возле глетчеров, и добавила сигилы защиты. Знаки все повторялись и повторялись в спиральных линиях, которые начинались на нем и расходились вокруг, бежали по стенам и, как ему казалось в полудреме, уходили в землю, как светящиеся корни.
Пещера наполнилась туманом, в котором тусклый свет магических огней походил на крошечные солнышки, светящие в туманный день. Его сознание засыпало.
– Тебе захочется остановиться и осмотреться. – Она холодными пальцами касалась его рук. – Не делай этого. Ты уязвим для всего – для демонов, для духов, для дождя, для ветра, даже для солнечного света. Если ты заблудишься, дороги назад не найдешь никогда. Прежде всего, смотри на землю и не забывай про свой след.
Мой след, сонно подумал он. Словно выслеживаешь кого-то в чужом краю… Он попытался вспомнить, что ему рассказывал тот лазутчик много лет назад.
– Никто не готов к этому.
Холодная Смерть воткнула в пересечение линий травинки и сучки старого дерева, праотец которого был одним из Принадлежащих Пятнадцати Снам.
– Ни в первый раз, ни в десятый, ни в двадцатый. Ты будешь в ужасе. Тебе необходимо помнить, на что похоже твое тело, а все вокруг будет заставлять тебя забыть об этом. Ты не сможешь лишиться сознания, и заснуть ты тоже не сможешь. Ты понимаешь?
– Я понимаю, – пробормотал он.
– Тогда глубоко вздохни три раза, – сказала она, и голос ее звучал словно издалека. – На третьем вздохе душа твоя покинет тело. И помни – я жду тебя.
Раз.
Два.
Три.
Он был один, парил в сверкающем воздухе. Солнечные лучи пронзали его, как копья, всюду вонзались иголки боли. Ему было очень холодно, пусто и страшно.
Он не мог дышать. (Ну, конечно, тупица, у тебя же нет легких.) Но отсутствие легких не мешало ему чувствовать себя так, словно он оказался в ловушке под водой в тот последний миг, когда легкие сдаются и вдыхают смерть. Только этот миг все длился и длился.
Это было так, словно он оказался обнаженным в суровую зиму.
Это было так, словно тебя вышвырнули из того единственного дома, который ты когда-либо знал, и проклятия, посылаемые тебе вслед, еще не смолкли за уже захлопнувшейся дверью.
Это было так, словно он падал, но не приближался к земле.
Прежде всего, смотри на землю. Но первое, что он увидел, было солнце. Оно только поднялось над горизонтом и заполняло сухой воздух золотой пудрой. Он понял, что может смотреть на него и не чувствовать боли в глазах (у тебя нет глаз), и новизна этого ощущения заставляла его все смотреть и смотреть, упиваясь его светом, проникаться его огнем до самого потаенного уголка сердца.
Он смотрел, как оно поднималось. Величественно, медленно, спокойно…
Не удивительно, что они не позволяют делать этого юным.
Я – Ледяной Сокол, подумал он. Я – Ледяной Сокол. Я должен спасти Тира.
Я должен вернуться к людям.
Смотри на землю.
Он посмотрел вниз, и его охватил восторг. Мир был расцвечен необыкновенными красками – темно-желтой, ярко-коричневой и тысячами оттенков зеленого. Серебристые кружева украшали ручеек, а речка, в которую тот впадал, сама была сверкающим бриллиантами шелком. Каждый листок и сучок на кустах ежевики ярко блистал сам по себе, словно украшенный резьбой, и облачка тумана от заклинаний тепла зачаровывали. Луг, покрытый травой, был чудом из чудес, он казался бархатным, и хотелось лечь на него и зарыться в траву лицом.
На изумрудной траве кругом стояли двенадцать голубых повозок, ходили кони, коричневые, и черные, и золотые. Воины в бронзе и соболином меху сидели вокруг бледного в солнечном свете костра.
Черная палатка казалась квадратом ужаса рядом с голубым квадратом повозки.
Ого!
Тут неизвестно откуда на него, как серебряное пламя, кинулся демон и попытался оторвать плоть от костей. Ледяной Сокол пронзительно вскрикнул, боль, казалось, проникала в самое сердце.
Человеческие кости защищают душу. Плоть и мускулы – это доспехи, которых у него теперь нет.
Демон пронзил его, как раньше солнечные лучи, заставляя корчиться от боли, закружилась голова, он задыхался…
Они питаются страхом и болью.
Он чувствовал, как они едят. Туманные тени, с зубами, сотворенными из ужаса, они окружили его, и вот он уже падает, опускается, умирает…
Что произойдет, когда я ударюсь об землю? У меня нет костей.
Вернулись хладнокровие и разум. У меня нет плоти. Эта боль – воображаемая.
Хотя и очень правдоподобная.
Да будьте вы прокляты! Голодайте и умрите! Сказать это было нелегко, но он был – снова напомнил он себе – Ледяным Соколом, который должен стать вождем своего народа, и он заставил себя сказать это и поверить в это.
Он еще падал, но все же сумел остановиться, как иногда делал это во сне, и пошел вниз по воздуху, словно по лестнице. Демон укусил его за ногу, боль была такая, будто он наступил на острый кинжал, но теперь он смог сосредоточить свое сознание на образе тела, которое дожидалось его в пещере.
Голодайте и умрите, повторил он.
Они зашипели и улетели прочь. Но он понимал – они еще вернутся.
Ледяной Сокол достиг земли и почуял запах травы и дерна, опьяняющий земной запах. Он увидел муравьев, ползущих среди травинок. Он различал запах каждой травинки, каждого цветка – все они отличались друг от друга. Чувствовались даже запахи глины, плесени и камня. Красота кружила голову с той же силой, с какой его прежде охватил ужас от боли.
Из лежбища бизонов вышел человек (плоть, одежда, пот, кожа), закинув на спину труп кого-то из Народа Пустых Озер, и прошел в сторону лагеря. Ледяной Сокол направился за ним следом, почему-то чувствуя себя обнаженным, словно те, кто сидел у повозок, могли его видеть.
Они приблизились к кругу повозок, и Ледяной Сокол понял, почему Холодная Смерть сама держалась от них на расстоянии и велела Голубой Деве сделать то же самое. Он сумел увидеть демона; вещи тоже выглядели теперь по-другому. Ледяной Сокол был совершенно уверен, что не магия не давала Холодной Смерти заглянуть в лагерь. От некоторых – не от всех – амулетов против демонов исходило какое-то угрожающее сияние, и воздух между ними дрожал от заклятий боли. Он увидел черную палатку и повозку, возле которой та стояла. От той и от другой исходило нездоровое свечение, красное и живое, и оно пульсировало, как сердце. Холодная Смерть сказала, что ее заклинания уберегут его от амулетов против демонов, но он все равно боялся, когда подошел к ним – боялся попасть в ловушку, исчезнуть, забыть, кто он есть…
Но он – Ледяной Сокол, он может и должен справиться с этим.
Мимо прошел еще один человек, островитятин из Дельты с золотистой кожей. Он нес на плече тело Летящей Птицы. Запретив себе раздумывать, Ледяной Сокол шагнул вслед за ним в лагерь. Боль раздирала его, сбивала с толку, он не мог дышать…
Но он прошел. Воздух внутри круга был темным и двигался.
Вокруг воины седлали коней, запрягали их, скатывали постели, снимали цепи, складывали миски из высушенных тыкв и приносили из оврага влажные бочонки, полные ключевой воды. Они проверяли свои вещи и готовились выступить в поход.
Было непросто не потеряться в суете и шуме, трудно не забыть, зачем он здесь и что должен сделать.
Белоусый терпеливо объяснял бледнокожему воину с Белого Берега, как запрягать мула. Ледяной Сокол уловил слова, которые знал: «… одинаково… с обеих сторон…». Белоусый показывал длину ремней. «Равновесие». Бледный воин озадаченно смотрел то на него, то на мула, запряженного только наполовину, и то и дело проводил рукой по своей гладкой голове. Белоусый еще раз показал «равновесие».
Как может воин, проехав почти восемь сотен миль от Алкетча, до сих пор не знать, как запрягают мула?
Подошел еще один человек с мисками в руках – это был тот же самый человек. Не 566 просто еще один бледнолицый с Белого Берега, а тот же самый – лицо, тело, походка… Черный сержант в ботинках с красной шнуровкой принялся объяснять ему, куда отнести миски. Ледяной Сокол огляделся. Не может быть столько двойняшек в одном воинском отряде. Да каких двойняшек! – вон группы по три-четыре человека, походящих друг на друга, как просяные зернышки.
Джил сказала, что это клоны.
Ледяной Сокол еще раз осмотрелся. Нет ни одной группы больше, чем из четырех человек, и только у одного в каждой группе были башмаки. Остальные трое обматывали ноги сыромятными кожами, точно так же, как воины-клоны, которых он преследовал в горах.
Кожаные полоски были совершенно новыми.
Люди с волосами и в башмаках старались не смотреть на тех, других. Иногда они что-то бормотали, но в основном старались просто отойти в сторону.
Мимо Ледяного Сокола прошел Ваир на-Чандрос, так близко, что к нему можно было прикоснуться, от его одежды сильно пахло кровью и розовым маслом. Он шел в черную палатку, Правдоискатель шел рядом с ним. Ледяной Сокол с куда большим удовольствием взял бы в руки пылающие угли, но, когда они подняли черные полотнища, он вошел вместе с ними.
С крыши палатки свешивалось множество ламп, словно осиные гнезда в заброшенном здании, некоторые из них еще горели. На досках вдоль стен стояли свечи в железных подсвечниках, сгоревшие почти до основания. В воздухе стоял запах сгоревшего масла, дыма и свечного сала, смешанный со зловонием разлагающейся крови.
Казалось, что воздух в палатке можно было резать, как сыр.
Ледяной Сокол уже догадался, что голубое покрытие повозки было так привязано к палатке, что из повозки получилась дополнительная комната. Везде висели амулеты против демонов. Ледяному Соколу казалось, что его пожирают муравьи. Двое клонированных воинов снимали лампы и упаковывали свечи. Палатку скоро снимут.
Здесь определенно находился аппарат из Былых Времен.
Джил будет довольна, подумал Ледяной Сокол.
Аппарат немного напоминал то, что Ледяной Сокол видел в Убежище, те части, из которых Руди строил огнеметы для боя с дарками.
Большую часть повозки занимал глубокий чан, или ванна. К нему вели деревянные ступени, на них и на полу лежала солома, настолько пропитанная кровью, что хлюпала у людей под ногами. Изогнутые стенки чана были из чего-то, походившего на черный камень, из которого были сделаны наружные стены Убежища, но внутри – Ледяной Сокол осторожно подошел поближе, чтобы разглядеть чан – он был выложен серебристым стеклом, в котором, как вмерзшие в лед сучки и листья, были вкраплены кусочки прозрачного хрусталя, железа и крошечные шарики янтаря и обсидиана.
Чан увенчивал купол из трех соединенных полуарок из металла и стекла – два человека их как раз снимали. Они были в башмаках и работали не бессмысленно, как клоны. Они осторожно укладывали части аппарата в большие деревянные ящики, прокладывая их сухой травой, шерстью, скомканным пергаментом и льняными тряпками. Арки соединялись вверху обсидиановым многогранником, а по сторонам чем-то, похожим на сеть. При ближайшем рассмотрении выяснилось, что это золотая проволока, тонкая и во многих местах порванная, в нее тоже были вплетены шарики из стекла и янтаря. Еще два многогранника, то ли из стекла, то ли из хрусталя, вставленные в золотые трубки и установленные на деревянные, совершенно новые постаменты, находились по другую сторону чана. Пока Ледяной Сокол рассматривал все это, один из обутых воинов сложил их в ящики.
Для духовного зрения Ледяного Сокола аппарат светился магией, теперь он понимал, почему Холодная Смерть говорила о нем с таким беспокойством и страхом.
На чане были краны и трубки. Промокшую вонючую солому из-под него уже убирали. В углах чана маленькими темными ртами щерились гнезда, в которые, видимо, вставляли нечто, похожее на шесты, с хитроумно соединенными шестернями и колесами, но их уже сняли. Где они все это раздобыли? – подумал Ледяной Сокол. И как это осталось целым через столетия – десятки столетий, говорила Джил! – еще с Былых Времен?
Спрятано где-то, как говорили Джил и Майя?
Грязекопатели вообще не могли выносить мыслей о том, что их собственность превратится в прах.
В низкой части палатки, на соломе и грубых ковриках, Правдоискатель упаковывал маленькую коробку. Ледяной Сокол подошел ближе и увидел хрустальные иглы, дюжины этих иголок, и на каждой бусинка из янтаря, железа, хрусталя или черного камня.
В палатку вошел Белоусый, которого Ваир назвал Наргуа, и спросил что-то. Ледяной Сокол понял слово, означающее трупы – только Ваир сказал каркасы – и варвары. Наргуа согласился, и Ваир, похоже, остался доволен.
Наргуа спросил что-то про Убежище Дейра; Ваир, отвечая, пожал плечами. Он определенно знал про осаду – еще бы он не знал – но она его, похоже, не волновала.
Одиннадцать сотен человек? Почему бы и нет?
Сознание корчилось от запаха крови, магии, холода и боли. Ледяной Сокол вышел из палатки. Он прошел прямо сквозь стенки, сквозь все покровы дешевой черной ткани, и вышел из темноты в солнечный свет утра. Ледяной Сокол заглянул во все повозки, пока их нагружали. В основном в них лежала провизия, в одной – оружие. В две уложили ткани, меха, стеганые куртки, широкие яркие штаны и туники, в которые были одеты почти все воины.
Еще в одной повозке он обнаружил ящики, похожие на те, что видел в палатке: тяжелого дерева, с кучей амулетов, отпугивающих демонов, и тускло светящиеся нездоровым бледным светом, который окружал и аппарат в палатке. Ясно, еще какой-то аппарат. Пусть Праотцы тех, кто в Убежище, защитят их от этого зла.
Но конечно, думал он, Праотцы живущих в Убежище не смогут их защитить. Защита хранилась в памяти Тира – и это он, Ледяной Сокол, виноват в том, что Тира там теперь нет.
Люди в лагере снимали с шестов амулеты, все остальное уже было собрано. Пара человек спрятали амулеты в карман – им казалось, что их никто не видел. Покинуть лагерь Ледяному Соколу было совсем просто.
Значит, у Ваира есть механизмы из Былых Времен.
И женщина, которая сказала, что ею завладел дух из того времени. А Джил, бывшая обычно очень мудрой, решила, что она – мошенница.
Ледяной Сокол поднялся высоко над продуваемыми ветром равнинами и смотрел, как уходит караван. Щелканье кнутов, скрип кожаной упряжи, нескончаемое блеянье овец пронизывали его насквозь, так же как свет, и запахи, и ужас перед демонами, которые сейчас возникли из воздуха и плыли за повозками, словно тонкие, светящиеся акулы. Ему становилось все холоднее, и он поплыл вверх, ближе к восходящему диску солнца, и завис, как ястреб, над лугами. Своим взором он до самого Бизоньего Холма видел тропу, заросшую травой более бледной, чем окружающие холмы. Эта же бледная тропа в другом направлении вела на юг, прямая, как стрела, и пятна смятой травы отмечали места, на которых Ваир устраивал стоянки. Лощины, вымоины и овраги создавали извилистый узор красного, темно-коричневого и серебристого цветов, невозможно ярких среди тускло-зеленых тополиных рощ и осок. Он видел кроликов в кустах, сияющее волнообразное движение духов воды в ручьях. Он видел людей Народа Пустых Озеров, едущих во всех направлениях, до сих пор испуганных и сокрушенных после поражения. Они возвращались на свои охотничьи тропы, говоря себе, что были глупцами, пошедшими вслед за другими глупцами, в то время как вокруг бродят мамонты и винтатерии.
А прямо под собой, на склоне одинокого холма, он увидел всадницу верхом на сером коне. Она тоже следила за повозками, и ее обезображенное огнем лицо было совершенно бесстрастным. Большая женщина, костлявая и мускулистая, с плечами широкими, как у мужчины, в куртке из волчьей шкуры, в рубашке из шерсти мамонта, которую соткала себе сама на переносном ткацком станке, потому что никто не рискнет доверить удаче другого вещь, которая будет прикасаться к твоей коже. Он каким-то образом узнал ее. Собственно, отсюда он мог даже сосчитать количество черных пятнышек на спине у лугового тетерева. Суровое лицо с насмешливыми светло-голубыми глазами, волосы, побелевшие в местах, где были шрамы от ожогов. Она свободно сидела в седле, положив руки на колени. Когда Ледяной Сокол в следующий раз глянул вниз, ее уже не было.
Голубая Дева.
Возлюбленная Солнечной Голубки, погибшей во время охоты.
Захватчица его права по рождению, обвинившая его в трусости и очернившая последний год жизни Полдня.
Обманувшая их общих Праотцев – и этот обман мог дорого стоить всему племени.
Вождь клана Говорящих со Звездами.
«В один прекрасный день, – подумал Ледяной Сокол, – и день этот настанет очень скоро, ты заплатишь мне за все».
Солнце, во всем своем великолепии добравшееся уже до зенита, призывало его. Но вокруг сновали демоны, туманные очертания, почти невидимые в ослепительном блеске дня, и дураком я буду, подумал он, если стану бросать им вызов. Поэтому он снова спустился к земле, к теплой пещерке, в которой возле его тела сидела Холодная Смерть, бормоча заклинания, отгоняющие демонов и смерть.

Предыдущая страница 5 Следующая страница


Ледяной Сокол 6

ГЛАВА 9

– Есть изменения?
Минальда покачала головой.
– Я говорю себе, что так даже лучше, – прошептала она. Глядя на загорелое лицо человека, лежащего на кровати, Джил подумала, что можно и не шептать – Руди все равно ничто не разбудит. Единственная сосновая лучина горела в железном держателе и бросала желтый отсвет на лицо девушки. Никто не знал, как долго продержится осада, поэтому использование факелов и лучин было сведено до минимума.
В этой комнате все равно не требовалось много света. По нескольку раз на дню сюда заходила Илайя, чтобы посмотреть на больного и снова наложить заклинания исцеления и тепла, которые удерживали его и не давали погрузиться в холод и смерть, но Илайя была волшебницей и видела в темноте. А когда приходила посидеть Альда, что она делала много раз на дню, ей хватало одной этой лучины.
Даже в этом щадящем свете Минальда выглядела ужасно – истощенная, бледная и измученная. Джил знала: на людях она старалась держаться достойно. В Убежище ее называли мужественной. И только здесь могла она поплакать.
Руди был другом Джил в течение семи лет, с их первой несчастливой встречи на калифорнийских холмах. Он был тем последним звеном, которое еще связывало ее с миром, который они оба покинули. Миром, который они никогда не забудут. Она и сама проливала слезы в этой комнате.
– Слушай, я не хочу нагружать тебя этим, – сказала Джил, – но лорд Скет умрет от горя, если не увидит тебя. Если хочешь, я скажу ему, чтобы он перестал надоедать.
Минальда покачала головой, отжала тряпицу, мокнувшую в миске с душистой уксусной водой, и обтерла лицо.
– Мне придется к нему пойти, – сказала она. – Моя старая нянька всегда говорила мне, что нет смысла откладывать дело на потом. – Она встала. Когда Альда работала – встречалась с лордами Убежища, выслушивала рассказы о бесконечных ссорах и сварах, с которыми обитатели Убежища приходили к ней в поисках справедливости, совещалась с охотниками и хранителями гидропонных садов о том, как распределять пищу и работу – она надевала один из официальных туалетов, сшитых по моде, к которой они привыкли во времена могущества их королевства, чтобы показать этим свою власть и силу. Так она была одета и сейчас: шлейф, ниспадающие рукава, богатая вышивка с драгоценными камнями; очень немногие в Убежище знали, что ей нравится самой шить себе наряды. Однако при дымном освещении зеленая шерсть казалась грязной, а красный бархат походил на запекшуюся кровь.
– Следует пройти и через это. – Альда поправила изысканную прическу и приколола вуаль, бывшую частью ее приданого – бледно-зеленого шелка, ниспадавшую до самых бедер. – Я знаю, чего хочет леди Скет.
Действительно, об аудиенции просил лорд Скет, но идею подала его жена.
– Мы даже не спросили их о намерениях, – заявил этот рослый мужчина с фигурой, напоминавшей грушу, сложив руки на серебряной пряжке ремня. – Мы просто превратили себя в пленников, живем, как арестанты, вот уже целую неделю, а ведь вероятно, все можно уладить, если пойти на компромисс.
– Две осадные машины, – подчеркнула Минальда своим тихим, нежным голосом, – и одиннадцать сотен человек в полном вооружении, не кажутся мне армией, с которой можно пойти на компромисс. – В холодном белом сиянии светящихся камней, лежавших в проволочных корзинках в маленькой совещательной комнате, она выглядела еще хуже – исхудавшая, напряженная, с темными кругами под глазами. – Если бы у них имелось желание вступить в переговоры, кто-нибудь мог подняться по ступенькам Убежища и постучать в двери. Илайя?
Минальда повернулась к волшебнице, сидевшей в низком кресле по ее левую руку. Илайя выглядела старше, чем обычно, и более царственно, ее рыжие волосы были уложены в корону. Майя, бывший епископ Пенамбры, а теперь глава Церкви в Убежище, сидел справа от Альды, на почетном месте. Минальда сама вышила ему официальный плащ в качестве подарка на сорокадвухлетие в прошлом году. Резное черное кресло, в котором обычно сидел Тир во время подобных приемов, вынесли из комнаты.
– Я вижу их в моем магическом кристалле, моя госпожа, – сказала девушка, прикоснувшись к рубину, лежавшему на левой ладони. – Люди с обнаженными мечами стоят с обеих сторон дверей Убежища. Кроме того, мастер Венд сказал мне, что произошло уже несколько сражений между этими людьми и лучниками Яра. Вчера они напали на охотников из засады, когда те хотели пересечь тропу.
– Ну, разумеется, они сражались, – сказал Энас Баррелстейв, который пришел вместе с лордом Скетом. Баррелстейв был одним из самых богатых людей незнатного происхождения в Убежище, да при этом еще и демагогом. – Мы встретили их дождем стрел; наши охотники убивают всякого, кто отходит от основного лагеря. Мы с самого начала почему-то решили, что у них дурные намерения. – Он обвиняюще посмотрел на Януса, который стоял у двери, ведущей в личные апартаменты Альды. Вместе с ним сегодня дежурила Джил; всем своим видом они напоминали о том, что гвардейцы на стороне королевы. – Конечно, теперь они ожидают от нас неприятностей.
– Моя госпожа, – сказал Скет, – во всяком случае, вы должны организовать переговоры.
– Нет.
– Позвольте со всем возможным уважением напомнить вашей светлости, – вкрадчиво заметил Баррелстейв, – что, возможно, у юного принца было бы другое мнение по этому поводу, окажись он здесь и имей возможность не согласиться с вами?
Дешевый прием, подумала Джил, разозлившись на это слишком бестактное напоминание о том, что Минальда была только регентом при Тире и вдовой последнего короля, умершего семь лет назад. Ее официальное положение без Тира было весьма шатким. «Я тебе это припомню, дружок». Лицо Альды на миг окаменело, потом она очень любезно сказала:
– Замечательно. Что ж, лорд Скет и мастер Баррелстейв, кто из вас пойдет наружу на переговоры?
Они переглянулись; совершенно очевидно, что ни один из них не собирался возлагать на себя роль посланца. И все же следовало отдать им должное: оказавшись перед выбором – согласиться или заткнуться – отправиться на переговоры вызвались оба. Дело поручили лорду Скету, который немного говорил на языке ха'ал.
Стражем Врат на это время Янус выбрал Мелантрис. Она была очень ловкой и внимательной, кроме того, в нее столько раз стреляли разные бандиты, что свист стрел не будет ее беспокоить. Джил, Минальда и Илайя встали у внутренних Врат Убежища с группой гвардейцев, обнаживших мечи. Илайя вызывала два магических огня, поместив их между вооруженными воинами, стоявшими у внешних Врат – работа не из простых, потому что делать это пришлось на расстоянии, с помощью магического кристалла. Воины Алкетча, без сомнения, знали, что в Убежище есть маги – они бежали при первых же огненных вспышках. Высунув от напряжения язык, Илайя сотворила языки пламени внизу лестницы, чтобы удерживать противника на расстоянии, но, кто бы там ни командовал войском Алкетча, дело свое он знал. На большом пространстве вокруг Убежища и во всем лагере, расположенном достаточно далеко от стен, не осталось ни одного прошлогоднего листочка, ни единого сорняка – земля была чище, чем в королевском саду в день свадьбы дочери короля.
Сразу после второй вспышки огня вышел лорд Скет, высоко поднял белый флаг и закричал на языке ха'ал:
– Переговоры! Мы хотим переговоров! Янус в этот же миг захлопнул внутренние Врата и повернул запоры.
Джил наблюдала за глазами Илайя. Они расширились, и девушка ахнула. Джил поняла, что в лорда Скета выстрелили сразу же, не успел он отойти от дверей. Минальда, тоже наблюдавшая за происходящим, сказала ясным и сладким голоском:
– А я говорила этому недоумку…
– Он в безопасности, внутри, – сказала через мгновение Илайя. – Мелантрис уже заперла Врата.
Янус и Калдерн откинули засовы и отворили внутренние двери. Скет и Мелантрис появились в проходе между внешними и внутренними Вратами, освещенные слабым сиянием светящихся камней. Скет побледнел и дрожал всем телом. Мелантрис вытаскивала из кожаного башмака стрелу с кроваво-красным оперением. Сено и грибы-трутовики, что кучами лежали в проходе, хрустели у них под ногами. Джил подозревала, что бледность лорда частично была вызвана страхом, что Илайя неверно поймет его сигналы и преждевременно подожжет последний оборонительный рубеж.
– Вы довольны? – требовательно спросил Янус, не забывший обвинения Баррелстейва в том, что именно он подстрекал к военным действиям.
Минальда поспешила вперед и взяла Скета за руки.
– Спасибо, милорд, – сказала она, слегка повысив голос, чтобы все, стоявшие у Врат, услышали ее. – Нужно мужество, чтобы бросить вызов врагу. Зато теперь мы знаем…
– Они даже не стали меня слушать, – потрясенно прошептал Скет. Казалось, что его сейчас вырвет. К нему подбежала леди Скет, полная рослая блондинка. На ее одежде было столько украшений и драгоценностей, что Альда выглядела рядом с ней бедной родственницей. – Они не дали мне ни секунды. В тот самый миг, как я ступил вперед, они начали стрелять и побежали вверх по ступеням с обнаженными мечами. И ни малейшего намерения вести переговоры!
– Зато теперь мы знаем, – повторила Минальда, похлопывая его по руке.
Янус тихонько пробормотал, обращаясь к Джил:
– Будто раньше мы не знали! Илайя, любовь моя, они все еще барабанят в двери?
Чародейка покачала головой. Она стояла возле корзинки со светящимися камнями, всматриваясь в магический кристалл.
– Они даже не подошли к ним! Они остановились в тот момент, как Врата захлопнулись!
Янус присвистнул, подняв брови.
– Что же это значит? – спросил он неизвестно кого. – Им известно, где вход. Так чего же они дожидаются? Предательства изнутри? – Он посмотрел вокруг, вглядываясь в лица стражей, лорда Скета, Энаса Баррелстейва, который стоял рядом и выглядел таким же потрясенным и возмущенным, как и сам лорд, и леди Скет, которая, укутав своего мужа в несколько ярдов отороченных мехом рукавов, оказалась достаточно предусмотрительной, чтобы заодно обнять и стоявшую рядом Минальду.
Джил молчала. Ей в голову пришла одна мысль, но она ничего не говорила до тех пор, пока они с Минальдой не пошли назад в королевские покои сквозь темный, пропахший запахом животных Придел. Они прошли по последнему каменному мостику без перил и повернули к лестнице, и только тут Джил тихонько сказала:
– Альда, мы все время слышим, что есть только один вход в Убежище, что Убежище было построено, чтобы стать совершенной защитой от дарков. А откуда мы знаем, что есть только один вход?
– Да, – вздрогнув, ответила Минальда. Она остановилась у подножья лестницы, широко распахнув темно-фиолетовые глаза, в которых отражался свет лампадок у статуи святого Прула. – Я имею в виду, Элдор говорил… Во всех записях об Убежище сказано, что оно было построено таким образом, чтобы дарки не могли войти…
– Это я знаю, – нетерпеливо ответила Джил. – Но нет никаких записей о том, как строилось Убежище. Только традиции, слухи и сказки. – Она скрестила руки на груди и посмотрела в сторону Врат, где стражи все еще толпились вокруг Илайи. Подходили еще люди, ткачи, садовники и другие, задавали вопросы и делились мнениями, размахивая руками и толкаясь. – Мы уверены, что другого входа нет? Потому что эти, снаружи, ведут себя так, словно уверены в обратном.

* * *

– Беспокоиться не о чем, – сказал Бектис, аккуратно пряча магический кристалл в мешочки из шелка, меха и бархата, сворачивая серебряную треногу и оглаживая седую бороду. – Ваир задержался, потому что на их лагерь напали Белые Всадники, только и всего. Они уже в пути и к закату будут здесь.
Хетья начала было смотреть по сторонам, но чародей небрежно заметил:
– О, я совершенно уверен, что оба Акулы уже мертвы.
Тир тоже оглянулся и, конечно, никого не увидел. Но его движение привлекло внимание Бектиса.
– А почему у этого ребенка развязаны руки?
– Я водила его в лес пописать, – сказала Хетья, и ее глаза полыхнули негодованием. – Я не отходила от него дальше, чем на полшага. – Под ледяным взглядом Бектиса она отвела Тира назад к сикоморе, к которой его привязывали, велела ему заложить руки за спину и крепко стянула их, а потом привязала к сыромятной веревке, обмотанной вокруг ствола дерева. – Упрямый старый болван! С тобой все нормально, малыш?
– Все хорошо, – ответил Тир, садясь, скрестив ноги, и стараясь не думать про спрятанный в башмаке кинжал. – А другой Акула тоже мертв?
– Похоже на то. – Она увидела страх в его глазах, погладила по голове и добавила: – Тебе не о чем беспокоиться, милый. Их никто не убивал. И они… – Она задумалась. Тир предположил, что она ищет слова, которые не откроют ему слишком много. – Они не были настоящими людьми, – сказала она наконец. – Они… ну… они не живут долго, и им не больно, когда они умирают.
– А что они такое? – Тир не мог понять, хорошо это для него или плохо. Когда умерла Тафи, самая старая из кошек, мама успокаивала его тем, что кошки живут меньше, чем люди, но для Тира это было ужасным открытием. Мысль, что существуют создания, похожие на людей, но на самом деле не люди, тоже напугала его.
Хетья прищурилась, и Тир понял, что это тайна, которую она рассказать не может.
– Не думай об этом, милый. – И она пошла к Бектису, на ходу закручивая волосы на макушке и закалывая их бронзовой шпилькой из тех, что носила в кармане. Она говорила с чародеем вполголоса, но по ее жестам было понятно, что она разгневана – разгневана и напугана. Она очень красноречиво жестикулировала, и по тому, как она махнула рукой в сторону тополиных рощ, по жесту, которым она провела себе по горлу, Тир понял все, о чем она говорила, словно стоял рядом.
Белые Всадники однажды уже напали на них. Бектис покачал головой и пощелкал пальцами, будто разбрасывал вокруг какую-то труху. Потом он прикоснулся к хрустальному устройству, висевшему в золотой сетке у него на поясе. Но Тир достаточно наслушался рассказов от Ингольда, Руди, Януса и Ледяного Сокола и знал, что Белые Всадники по-прежнему наблюдают за Бизоньим Холмом. Их мертвецы гнили потихоньку в овраге далеко от лагеря, и над этим местом кружили стервятники, но они не те люди, которые просто скажут: «Эта добыча нам не по зубам, давайте оставим их в покое».
Белые Всадники никогда никого не оставляли в покое.
Однако вовсе не Белые Всадники появились со стороны бесплодных земель на исходе дня.
К этому времени Бектис начал нервничать. Он метался во все стороны и рявкал на Хетью, которая делала всю работу в лагере. Она принесла воды, в полдень приготовила еду, хотя Тир, привязанный к дереву, заметил, что она не уходила далеко в лес.
Она привела лошадей, и Бектис произнес какие-то заклинания. Тир подумал, что чары Ингольда, не дающие лошадям убегать или быть украденными, куда действеннее, но вслух ничего не сказал. Он заметил, что для заклинаний охраны и для того, чтобы зажечь костер, Бектис воспользовался устройством из ярко светящихся кристаллов, и немного удивился, потому что Руди говорил, что не требуется сильно колдовать, делая такие вещи.
Когда небо окрасилось киноварью и золотом, а тени удлинились, Бектис прошел к склону, все еще держа в руках драгоценные камни, и прищурил глаза, всматриваясь в южную сторону.
– Ага, – довольным голосом сказал он. – Наконец-то.
«Я должен быть храбрым, – твердил себе Тир, глядя на линию всадников, раскачивающиеся повозки и блеск оружия. – Я должен быть храбрым».
Это была настоящая армия, больше, чем самая большая разбойничья шайка, которую когда-либо видел Тир. Там были только мужчины, в отличие от стражей и тех бандитских отрядов, о которых Тир слышал раньше. В основном они были чернокожими, у некоторых волосы белые, у некоторых – черные, некоторые совершенно лысые, как и Акулы. Тир вспомнил, как Руди описывал чернокожего принца, который хотел жениться на его маме.
Припомнил он, и как звали алкетчского генерала с серебряным крюком вместо правой руки. Он предал войска, что сражались против дарков в их Гнездах, увел оттуда своих людей, потому что хотел иметь собственное войско, и оставил людей из Убежища погибать. В Убежище было полно сирот, чьи мамы и папы погибли тогда в ужасе огня и Тьмы.
У человека в длинном белом плаще, который спешился и поднялся на холм, чтобы поздороваться с Бектисом, был именно такой крюк, но не это было в нем самым ужасным. В его желтых глазах отчетливо читалось, что ему совершенно все равно, жив ты или мертв.
– Господин Ваир, – в голосе Бектиса звучали льстивые нотки, словно Ваир был самым важным человеком во Вселенной, и маг даже церемонно поклонился ему, как королю.
– Мальчик у тебя? – Голос звучал так, словно камни скрежетали друг о друга.
«Я должен быть храбрым».
– Он здесь, в целости и сохранности, о великий господин. Мой магический кристалл сообщил мне, что ваше войско окружило Убежище Дейра.
Это потрясло Тира и вызвало новый приступ паники.
– Это великолепно!
Ваир сделал нетерпеливый жест.
– Вас преследовали?
– Только до вершины перевала, господин мой. Чародея Ингольда в Убежище нет, они послали за мной другого мага. Я ударил его молнией и засыпал перевал снежным бураном. После этого я ежедневно проверял перевал. Заклятия, которые я на него наложил, еще держатся.
– А Ингольд? – Он словно дал Бектису пощечину. Речь его, хотя он и говорил на языке Вэйта, звучала непривычно, даже ударения он ставил неправильно.
– Он все еще в Гае.
Сердце Тира упало, но он подавил непрошеные слезы.
Холодные волчьи глаза уставились на него, оценивая, как они, видимо, оценивали все вокруг, проникая, казалось, вглубь души.
– Зачатый демоном сын Зла… Где девка?
– Я здесь, Ваир на-Чандрос. – Хетья шагнула вперед, вытянувшись в струнку. – Аниде итбах амраммас а тейелсан – «невежа легко говорит о том, чего не понимает». – Звучные слова лились с ее языка, как волшебная речь чародеев, и лицо ее словно стало длиннее и тоньше, на губах больше не играла широкая ухмылка, карие глаза были холодны, как у жрицы. – Девица Хетья, дочь Уранве, тоже здесь, со мной, но главное, что здесь я, Оале Найу, здесь, на месте, где я стояла три тысячи лет назад, и я не допущу, чтобы мною пренебрегали.
Пришедшие следом за лордом Ваиром что-то пробормотали и поклонились. Ваир тоже слегка наклонил голову.
– Я не хотел проявить неуважение, Владычица, – сказал он. – Я приношу извинения за то, что язык мой так неуклюж. Аппарат, на котором вы научили нас работать, просто великолепен, как вы видите сами.
Он показал на людей, столпившихся около повозок у подножья холма. Поначалу Тиру было сложно разобраться, все они были ему незнакомы, все лысые, и он не привык видеть столько черных лиц сразу, но потом он понял, что многие из них были совершенно одинаковыми, как и Акулы.
В его сознании из темной глубины памяти всплыло непрошеное слово: тетхин. Их называли тетхин. И в них было что-то ужасное, что вызывало тошноту, что-то, о чем он не желал знать.
– Я надеюсь, второй аппарат тоже будет работать.
– Что сохраняется неизменным после стольких лет?
Она холодно осмотрела его с ног до головы, говоря голосом Оале Найу. Странно было слышать эту речь из уст Хетьи.
– Не люди, разумеется, и не их тела. А вот механизмы, что мы создавали в прошлые дни из адаманта и из нашего могущества, – продолжала она, словно не замечая, что лицо лорда Ваира затуманилось от гнева, – они будут работать так, как должны, можете быть в этом уверены.
С этими словами она повернулась к нему спиной, безмятежно пошла прочь, в чащу, и скрылась за деревьями, оставив Тира одного.
Ваир щелкнул пальцами левой руки. Тир уже заметил, что правую, с крюком вместо кисти, он опускает вниз, прячет в рукаве или в складках белого шерстяного плаща.
– Разбивайте лагерь. Наргуа, Бектис… – Волшебник шагнул вперед, то же самое сделал высокий человек с усами, в таком же белом плаще, украшенном ленточками и драгоценными камнями, обозначающими его звание. – Давайте взглянем на гаденыша.
Тиру хотелось спрятаться за ствол дерева, но он понимал, что это ему не поможет. Кроме того, это было бы недостойно. Когда Ваир, Наргуа и Бектис пошли в его сторону, его охватил ужас при мысли, что этот страшный лорд сразу узнает про нож, спрятанный в башмаке. Он посмотрел в сторону, стараясь успокоить дыхание, и в следующий миг стальные пальцы лорда Ваира, обтянутые белой кожаной перчаткой, ухватили его за подбородок, заставив поднять вверх голову.
Тир смотрел в желтые глаза и видел в них смерть.
Потом Ваир неторопливо отпустил его подбородок и с такой силой ударил его по лицу, что мальчик упал, громко закричав от неожиданности и боли. Серебряный крюк вынырнул из своего укрытия, схватил Тира за рукав и поднял на ноги, разрывая его плоть.
Ваир ударил его еще дважды. Тир всхлипывал, но был слишком перепуган, чтобы плакать громко. Крюк снова поднял его на ноги, потом отпустил рукав, Ваир левой рукой ухватил его за воротник, а крюк просвистел в воздухе и резанул по лицу, разорвав плоть от виска до скулы одним злобным движением. Тир пронзительно закричал от боли; Ваир тряс его так, что голова моталась из стороны в сторону. Тир едва дышал, воротник стягивал его горло, ему казалось, что шея сейчас сломается. Ваир снова резанул его крюком по лицу, едва не попав в глаз.
– Слушай меня, маленький мальчик, – сказал он скрежещущим голосом, и Тир, плачущий от ужаса, чувствуя, что он сейчас потеряет сознание или обмочится, уставился в коварные глаза. – Ты представляешь, с какой легкостью я могу отсечь тебе пол-лица? И оно будет болтаться туда-сюда, как блин? – И он снова потряс мальчика, на этот раз слегка, но Тиру было очень страшно. – Или выковырнуть тебе глаз? Для того дела, ради которого ты тут, тебе хватит и одного глаза. Кивни!
Ослепший от ужаса, Тир кивнул и почувствовал, как металл снова вонзился в его плоть.
Одним движением руки Ваир высвободил крюк и швырнул Тира на землю. Мальчик упал ничком, руки его были связаны за спиной, и он не смог смягчить удар.
Ему казалось, что лицо его распухло, прикосновения воздуха казались прикосновением холодного металла, а кровь, струившаяся из ран, была очень горячей. Он лежал и плакал, не осмеливаясь посмотреть вверх, или шевельнуться, или даже дышать. Что-то сильно толкнуло его в подбородок.
Холодный голос сверху сказал:
– Теперь поцелуй мой сапог и скажи, что ты любишь меня.
Тиру пришлось ползти вперед, упираясь плечами. Он всхлипывал столь отчаянно, что едва мог говорить, но все же заставил себя выдавить слова:
– Я люблю вас, – и поцеловал кожу сапога. Она была холодной и гладкой и пахла воском и кровью.
Ваир пнул его.
– Скажи так, чтобы я услышал тебя!
– Я люблю вас. – Он должен сделать это. Он должен сделать все так, как хочется этому страшному человеку, или тот убьет его.
– Еще раз. Бектис и Наргуа тоже хотят услышать.
– Я люблю вас! – выкрикнул Тир и, всхлипывая, сжался в комок, поджав колени к подбородку.
Ваир пнул его еще раз и отошел. Тир слышал скрип его сапог, когда он тяжело ступал по траве.
– Порез залечите, – приказал он. – Потом явитесь к моей повозке.
Вернулся Бектис, прижал Тира к стволу сикоморы и очень быстро смазал ему лицо какой-то мазью, словно это Тир был виноват в том, что у него появилась эта рана. Маг стянул края раны и забинтовал.
– Прекрати плакать, – приказал он, – иначе господин вернется и заставит тебя плакать по-настоящему. – И поспешил к повозке. Позже, думая об этом, Тир догадался, что Бектис боялся Ваира так же сильно, как и он сам. А пока он просто прижался здоровой стороной лица к стволу и дал волю слезам.
Снова заскрипели башмаки, и Тир обернулся в паническом ужасе.
Но это была Хетья.
Она упала на колени и обняла его. За ней стоял какой-то человек, один из черных воинов, молодой и огромный, как дерево.
– С ним все в порядке, госпожа? – Он протягивал тыквенную миску, полную воды.
– Я надеюсь. Спасибо, дружок. – Она взяла воду и прижала к себе Тира. Он уткнулся головой ей в грудь, отчаянно мечтая целиком спрятаться в ее теле… желая снова стать младенцем, о котором кто-то нежно заботится… желая умереть. Он слышал, как вода льется на траву, и думал – а вдруг они будут бить его за то, что он не выпил ее, или за то, что не сказал спасибо.
– Я принес вот это. – Голос юноши был похож на голос Акулы и звучал как-то странно. – Финики, понимаете? Финики.
Тир почувствовал движение Хетьи и услышал, что она тепло улыбнулась, сказав:
– Спасибо тебе.
– Мой родной отец, он бил меня. Сильно. Но все равно не так. – Повисло неловкое молчание, и Тир ощутил жесткие пальцы юноши, очень нежно прикоснувшиеся к его волосам. Потом зашуршала трава – воин уходил прочь.
Тир свернулся в комочек, стараясь стать совсем маленьким и незаметным. Он плакал, пока не заснул.

ГЛАВА 10

С первыми солнечными лучами они впрягли мулов в повозки и двинулись на север. А Ледяной Сокол, который видел среди поклажи меха и стеганую одежду, зимние сапоги и ледорубы, не удивился.
– Они путешествуют в те края, где холодно, враг мой, – сказал он. Холодная Смерть и Ледяной Сокол присоединились к Потерявшему Путь на закате. – С твоего позволения, когда они пройдут, мы навестим в овраге твое семейство и посмотрим, какой одеждой они могут нас снабдить.
Но, когда повозки уже были рядом с оврагом, лорд Ваир поднял руку и потребовал остановиться. Ледяной Сокол увидел, как люди спустились по склону и вскоре вернулись, волоча за собой распухшие, исклеванные воронами тела.
– Это еще что за охота? – пробурчал Потерявший Путь, и Желтоглазый Пес, лежавший возле него, спрятав нос между лапами, навострил уши, услышав злость в голосе хозяина.
– Для нас – холодная охота. – Ледяной Сокол примостил подбородок на руки. Сегодня утром он побрился, но после того, как ему пришлось шесть ночей подряд спать прямо на земле, ему очень хотелось долго отмокать в ванне на первом южном уровне Убежища или сходить в парную баню, которые имелись на зимних хуторах у его народа. – Лично мне совершенно не хочется идти в их лагерь, хоть в своем теле, хоть без него, чтобы позаимствовать там парочку меховых шуб.
Потерявший Путь помотал головой.
– И не нужно. Когда мы готовились к нападению, мы оставили одеяла, теплую одежду и еду в лисьей норе на берегу, отсюда всего в лиге вверх по реке. Но вот это… Неужели нельзя просто оставить мертвецов покоиться в мире?
– Мертвецы не страдают, когда коршун терзает их тела, – заметила Холодная Смерть и дернула Желтоглазого Пса за шерсть на лапе. Он повернул голову и терпеливо посмотрел на нее.
– Тьфу!
– Они забрали еще и те трупы, что остались после вчерашней резни, – задумчиво сказал Ледяной Сокол. – И сложили их вон в ту последнюю телегу… Смотрите!
Бектис, выглядевший совершенно ослепительно в шубе из стеганого бархата с огромным горностаевым воротником, и в белых лайковых перчатках, вышел из повозки, в которой ехал, и направился к той самой последней телеге, от которой сильно воняло, несмотря на весенний ветерок.
– Он что, колдует с костями мертвых?
– Скорее всего, накладывает заклятья, чтобы они не разлагались.
– Лучше бы он наложил заклятье на свое сердце. – Потерявший Путь нахмурился. – А заодно на сердце этого черного саблезуба, который хочет причинить боль ребенку.
Бектис поднял руки, обтянутые перчатками, и сделал несколько пассов над повозкой, наполненной трупами. Его длинные белые волосы развевались на ветру. К ночи они совсем спутаются, подумал Ледяной Сокол. Единственный способ противостоять ветру на равнинах – заплетать волосы в косички. Потом волшебник забрался обратно в свою повозку, закутался в одеяла и натянул на голову капюшон. Длинноусый Наргуа развернул коня и поднял руку. Заскрипели колеса, и караван двинулся дальше.
Поскольку в пустынной прерии невозможно было упустить караван, Ледяной Сокол, Потерявший Путь и Холодная Смерть забрали из лисьей норы куртки и одеяла, пеммикан и короткие, тяжелые боевые топоры, навьючили все это на своих лошадей и пошли обследовать оставленный лагерь.
– Эти клоны, как ты их называешь, упали и умерли вчера, – сказал Потерявший Путь, роясь в мусоре и золе. – Они падали там, где стояли, как люди, которых внезапно настигла тяжелая болезнь. Но ни женщина, ни Мудрейший не сделали ни малейшей попытки отмыться или перенести лагерь в другое место. Запахов снадобий тоже нет.
– А тела они забрали с собой. – Ледяной Сокол рассматривал землю в том месте, где лежал один из клонов. По ней потоптались; кроме того, там было много лошадиного навоза. На желтых листьях виднелись странные пятна, а по следам тяжелых башмаков и ног, обмотанных сыромятными полосками кожи, было видно, где именно трупы поднимали и тащили в повозки.
– Я полагаю, что аппарат, который возит за собой Ваир, делает воинов не из воздуха, а из плоти умерших.
– Это плохая охота. – Потерявший Путь потеребил кончик уса. – А теперь ты говоришь, что мои братья погибли, не зная, что сотворят с их плотью и костями. – Он прикоснулся к тому месту, где под рубашкой из оленьей кожи у него были спрятаны плоские, красиво вышитые кошели духов Голубой Сойки, Волчьей Кости, Гневного Крика, Малинового Куста. – Одно дело, враг мой, кормить своим мясом грифов. Грифы – тоже наши братья и сестры, поэтому все возвращается домой, к Праотцам. Но эта ворожба, это зло… – Он потряс головой. – Этого я никогда не прощу.
Холодная Смерть выкрикнула ветру имена лошадей, и они пришли, труся вверх по склону из заросшего высокой травой оврага, пофыркивая и прядая ушами – Зола, Пожиратель Скорпионов, Боящаяся Цветов, а с ними еще две лошади, сбежавшие во время набега, тоже навьюченные одеялами, мехами и провизией.
Они сели верхом и направились на север, туда, где скалы, да ущелья, да лавовые покровы, которые называются Проклятые Земли. Караван шел, и Ледяной Сокол следовал за ним, и от трупов то и дело начинало нести зловонием, и тогда Бектис повторял свои заклинания, пользуясь хрустальным браслетом. Луна прибывала, и стала полной, и снова начала убывать, а где-то позади, как точно знал Ледяной Сокол, двигались Говорящие со Звездами, как грифы, ожидающие, чтобы больное животное наконец пало.
В Проклятых Землях не было никаких дорог, но караван безошибочно двигался на север и немного на запад, не останавливаясь, ничего не уточняя и не высчитывая. Ледяной Сокол припомнил бледную тропу в траве, невидимую с земли и прямую, как тетива. Вечерами, точнее, при наступлении сумерек, когда траву схватывало инеем, Ледяной Сокол видел, как Ваир на-Чандрос и женщина по имени Хетья прохаживались вдоль повозок, а между ними шел Тир. Тир с каждым днем выглядел все более изможденным и худым. Ледяной Сокол никогда не подходил достаточно близко, чтобы услышать, о чем они говорят – он не осмеливался из-за Бектиса, но ему казалось, что именно Тир показывал на прогалины между холмами и определял направление при тусклом свете звезд.
Земля становилась все суровее. Глинистые холмы, все более крутые, были испещрены вымоинами и овражками. На равнинах в темноте светился сланч. Ледяной Сокол дважды превращался в тень, осматривал лагерь и пытался найти возможность вырвать Тира из железной хватки Ваира. Но Тир почти все время был связан, и вокруг него постоянно находилось множество охранников. Холодная Смерть была очень грозным воином и шаманом, о чем не всякий мог догадаться, глядя на нее, но из-за хрустальной руки Бектиса даже ее поддержки могло не хватить, чтобы благополучно выкрасть мальчика. Ваир мог убить Тира, лишь бы не дать ему бежать. Несмотря на все ее легкомыслие, Ледяной Сокол любил сестру и не хотел бы увидеть, как из хрустальной руки Бектиса вырывается молния и поражает ее, как поразила Руди. У них была только одна попытка, и эта единственная попытка должна была оказаться успешной.
Непонятно, что именно требовалось Ваиру, но это «что-то» находилось на севере.
Ледяной Сокол вновь и вновь вспоминал тропу, которую видел сверху. Несомненно, работа Былых Времен, о которых не помнили люди Истинного Мира. Он спросил о ней Холодную Смерть, но Холодная Смерть, которая знала свойства каждой травинки и корешка на бескрайних равнинах Истинного Мира, которая знала имя ки каждого дерева и ручейка, сказала только:
– Я никогда об этом не слышала, брат мой.
И Потерявший Путь, который мог рассказать (и по ночам рассказывал) подробности о любой лошади, принадлежавшей его народу и тем кланам и племенам, у кого Народ Пустых Озер отбирал в набегах коней; который мог определить следы мамонтов и каждого мускусного быка и оленя в полудюжине стад, да еще и рассказать про каждого историю, только покачал головой и сказал:
– Это глупо. На Севере нет ничего, кроме Льда. Зачем бы прокладывать туда дорогу?
– Именно это я и пытаюсь понять, – раздраженно сказал Ледяной Сокол, хотя знал, что точно такой же ответ получил бы и от Полдня, и от любого его друга – будь то Красная Лисица, или Не Спящий Всю Ночь, или Пятьдесят Любовниц. Потерявший Путь мог, как и любой другой житель Истинного Мира, говорить о привычках давно вымерших животных, или вспоминать мельчайшие подробности военных сражений и охот, происходивших много поколений назад, но совершенно не интересовался тварями, порожденными сланчем, которые бродили по холмам, с которых ушли газели и носороги, мешковатыми бесформенными созданиями, про которых Холодная Смерть сказала, что это изуродованное подражание той жизни, которая была когда-то в прошлом.
«Почему?» – не понимал Ледяной Сокол. «Потерянные сны, – объясняла Холодная Смерть, – вплетенные в сланч и бездумно воплощенные в жизнь». Но чьи сны? И что же это за мир, который породил их?
Наверное, немного пристыженно думал Ледяной Сокол, я нахожусь под сильным влиянием обычаев цивилизованных людей. Ему не очень хотелось говорить об этом с сестрой или с Потерявшим Путь.
Действительно, не в привычках Говорящих со Звездами было выказывать интерес к вещам, не имевшим отношения к жизни в Истинном Мире.
Но дорога никуда не исчезла. И чем холоднее становилось, чем больше земли покрывал сланч, который не шуршал даже от резких порывов ветра, чем больше безмолвных его обитателей появлялось вместо животных, которые раньше мирно паслись в этих умирающих прериях, тем приятнее звучали для Ледяного Сокола отдаленное жалобное блеяние овец Алкетча и скрип повозок, потому что только эти живые звуки нарушали теперь безмолвие мертвых земель.
Весна была в самом разгаре, но становилось все холоднее, и грозы, раньше ежедневно бушевавшие над этой землей, давно прекратились, и птицы исчезли. Остался только ветер, пахнувший камнем и мокрым снегом.
Днями они следовали за караваном, а ночами работали, срезая, где только возможно, молодые деревца гикори и делая из них снегоступы и полозья для саней. Кроме того, они кроили куртки из шкур бизона, мускусного быка и овец, а потом сшивали их сухожилиями – мехом и внутрь и наружу.
Дважды караван останавливался на целый день около больших рек. Ваир, Наргуа, Хетья и некоторые воины грели воду и мылись в специально приспособленной для этого палатке, а священники проводили обряды во славу Истинного Бога.
Наконец однажды Ледяной Сокол увидел, как вдалеке сверкает нечто бело-голубое, вспыхивая в свете холодного солнца.
Слишком рано, подумал он, слишком рано. Они должны сейчас приближаться к осиновым рощам, к березовым и кленовым лесам, к речкам и лугам, расположенным южнее Края Ночной Реки, к летним пастбищам его народа, к дому, который навсегда остался в его сердце.
Об этом говорил Потерявший Путь; об этом говорила Холодная Смерть. Но сердце не верило. Край детских радостей, земля, на которой он должен был стать вождем своего народа, была потеряна для него навсегда, погребена под тяжестью времен, снегов и судьбы. Приходилось признать, что он видит Льды Севера.

* * *

– Я болела во время путешествия. – Хетья мрачно уставилась в свинцовое утро глазами Оале Найу. – Пришли дарки и окружили наш лагерь. Мы, маги, сражались с ними, огородив лагерь стенами огня и молний. Но их могущество невероятно. – Она потерла бровь, словно пытаясь стереть воспоминания. – Мы выжили, но многие из нас долго лежали после этого, как мертвые, не в силах пошевелиться или сказать что-либо.
Она искоса взглянула на Тира с непонятным выражением, прикрыв рот тяжелым воротником.
– Вы помните это, лорд Альтир?
Тир поежился, хотя был укутан в меховую шубу, великолепное одеяние, сшитое по моде Юга. Ее дал Тиру Ваир, потому что с каждым днем становилось все холоднее и, несмотря на май, ночами ударял мороз. Но даже через парчу и рысий мех, укрывавшие его худенькие плечи, крюк лорда Ваира ранил его плоть. Впрочем, не это было самым ужасным. Гораздо хуже бывало, когда он начинал своими бледными глазами сверлить затылок Тира.
– Я не… – начал Тир и увидел что-то странное в ее взгляде. Из-под маски Оале Найу выглядывали испуганные глаза Хетьи. Он сглотнул и кивнул. – Я не… я не помню их имен. – Впервые в жизни он солгал, говоря о своих воспоминаниях. Тир быстро отвернулся и уставился на равнину. Вода покрывала камни и чахлую траву, в ней плавали бледно-голубые льдинки, солома и хрупкие розовые песчаные лилии. Пятна сланча отравляли эти земли, расплываясь все дальше и дальше, но кое-что все же осталось неизменным.
«Выбрось все из головы, – сказал ему как-то Руди. – Не думай о том, что нам может потребоваться, или о том, что пытается узнать у тебя Джил. Рассказывай только то, что ты на самом деле видишь, и неважно, есть в этом смысл или нет».
Было очень трудно выбросить из головы лорда Ваира.
– Дорога шла туда. – Он показал в сторону разрушенной стены из щебня и черных костей, до которой оставалось четыре дня пути по равнине. – Она огибала этот холм справа. Они называли его Великий Хранитель. Там была долина.
– Если мне будет позволено высказаться, – сказал Бектис, поглаживая бороду, – логичнее для дороги огибать этот холм слева, а не справа. Здесь начинается русло, как вы и сами изволите видеть, мой господин. Повозкам тоже легче пройти здесь.
– Так что же, мальчик? – Голос Ваира был бритвой, немедленно рассекшей в воображении лицо Тира, срезавшей наполовину исцелившуюся плоть и обнажившей кости и мозг. – Налево или направо?
Тир закрыл глаза.
Горло, грудь, желудок – все сжималось от ужаса перед предстоящим избиением, перед еще одним ударом крюка. С самого раннего детства Руди учил его доверять своим воспоминаниям, вызывать их легко и спокойно. Если ты ничего не видишь, просто скажи: «Эй, послушайте, я не помню…».
Тиру не хотелось даже думать о том, что произойдет, скажи он Ваиру на-Чандросу: «Эй, послушайте, я не помню».
А вот солгать о том, что он видит – совсем другое дело.
Крюк проколол парчу и защитный слой меха.
– Налево или направо?
Тир почувствовал, как его охватывает паника, и глаза наполнились слезами.
– Дайте ребенку время, чтобы сосредоточиться, – раздался сухой, властный голос Оале Найу. Взгляд Хетьи исчез. – Сумеете вы дать правильный ответ своему школьному учителю, мой господин, если к вашему горлу приставлен нож?
– Направо, – пискнул Тир, как испуганный мышонок. – Я помню, как мы шли… – Он наклонился в сторону, отчетливо видя в памяти караван мулов и лошадей, квадратные плечи отца – отца того, другого мальчика – и его седые волосы, собранные в длинный хвост, и худого невысокого лысого человека, который ехал рядом с ним.
Он помнил, как они наклоняли головы, когда шел дождь. Как жестикулировал, разговаривая, лысый человек. Он был там, и Великий Хранитель неясно вырисовывался перед его внутренним взором.
Они обогнули Великого Хранителя (который сейчас, по прошествии трех тысячелетий, выглядел совершенно по-другому, ниже и шире у подножья, но все же был узнаваем) справа, хотя с того места, где мальчик стоял, не было видно и намека на дорогу на осыпавшемся, покрытом камнями склоне.
– Люди тревожились, потому что они несли… несли в носилках женщину-мага, – добавил Тир. Он прикрыл глаза, представляя, как это должно было быть, и сказал: – Люди с этой стороны, – и он махнул левой рукой, – были выше, чем с этой. – Он махнул направо и замолчал, дрожа от страха и молясь, чтобы Ваир не причинил ему боли.
– Ты же не пытаешься, – тихо сказал Ваир, – завести нас неизвестно куда, мальчик? – Холодный крюк царапнул Тира по щеке. – Или шутить с нами? Предупреждаю тебя, будет только хуже, если ты попробуешь это сделать.
Тир задрожал еще сильнее. Из глаз потекли слезы, из носа – сопли, и он боялся заговорить, страшась последствий – неважно, что именно он скажет. Такое часто происходило с ним в эти дни, и его всякий раз переполнял стыд, но он ничего не мог с этим поделать. Тир покачал головой.
– Скажи «да» или «нет», мальчик, – неумолимо настаивал голос.
Тир собрался с силами.
– Нет, мой господин.
Молчание лорда Ваира было ужасным, потому что невозможно было понять, что произойдет дальше: в нем чувствовались беспричинные гнев и ярость. Люди его тоже боялись, боялись так же сильно, как и любили. На этот раз он только сказал:
– Значит, пойдем направо, – причем совершенно нормальным голосом. – Дорога безопасна, Бектис?
– Надеюсь, что да, мой великий господин. – Придворный маг снова низко поклонился. После того, как он во второй или третий раз попытался наложить чары на повозку с трупами, Бектис уже не снимал хрустальное устройство с правой руки, и не надевал под него перчатку, потому что не мог допустить потери контакта драгоценных камней со своей плотью.
Он баюкал свою хрустальную руку и гладил ее левой рукой, постоянно, но бессознательно, так же, как постоянно оглаживал бороду.
– Ни разу за время путешествия в этих краях я не видел в магическом кристалле Белых Всадников.
– Это еще не значит, что их здесь нет. – Тир выпалил это неожиданно для самого себя. В следующий миг он уже мечтал, чтобы его рот никогда больше не открывался.
Крюк смял его воротник.
– Ты что, насмехаешься над нами, мальчик? Подшучиваешь над взрослыми?
– Нет, мой господин. – Горло у него перехватило, и он мог только шептать. – Честное слово, нет.
Пожалуйста, не делайте мне больно, мысленно умолял Тир, потому что к этому времени он уже усвоил, что просить об этом вслух – только делать себе хуже. Иногда. Не всегда.
– Просто Ледяной Сокол много рассказывал мне про Белых Всадников. Они носят амулеты и возят с собой Мудрейших и шаманов, чтобы шаманы их врагов не смогли их обнаружить.
– Я надеюсь, – холодно и едко заметил Бектис, – что мои знания и умения превосходят знания варваров, гадающих на костях.
– Даже Ингольд не всегда видит Всадников, приходящих в Долину, – сказал Тир. – Честное слово.
Вообще-то Ледяной Сокол никогда не говорил об этом, зато другие дети в Убежище, особенно сироты, с которыми он очень дружил до тех пор, пока все они не погибли в буран Безлетнего Года, шепотом рассказывали истории о том, что Всадники делали с пленниками.
Конечно, Тир был бы счастлив, если бы Ваиру пришлось страдать и мучиться, но ведь они убьют и Хетью.
И люди из каравана лорда Ваира, со многими из которых он познакомился, например, Агал, который принес ему финики, тоже были невиновны и не заслужили такой страшной смерти. То, что он оказался здесь, не их вина.
– Бектис?
– Я думаю, этот ребенок просто решил усложнить нам жизнь, – холодно заметил маг. Он спрятал лицо поглубже в воротник – кончик носа покраснел от холода. – Однако большого вреда не будет, если мы увеличим количество дозоров.
Ваир на-Чандрос отпустил воротник Тира и пошел обратно в лагерь. Следом шли чародей, мальчик и Хетья. Хетья все еще находилась во власти надменной и заносчивой Оале Найу, но все же обняла Тира за плечи. Тир снова плакал, – он очень испугался. Он ненавидел себя за эти слезы и старался не хныкать, когда его видели. Он был сыном Элдора Эндориона и не желал, чтобы его сочли изнеженной девчонкой. Однако после того как лорд Ваир сообщил ему, что Бектис увидел в своем кристалле – его мама и Руди мертвыми сестренка Гиза тоже, он не мог сдержать слез.
Они сказали, что Убежище в осаде, что скоро в него ворвутся и всех убьют. Ему некуда было идти, не к кому приклониться. Во всем мире он знал теперь только Бектиса, Хетью, да лорда Ваира.

* * *

Они вступили в Край Ночной Реки, и клоны начали умирать. Прошло почти три недели после нападения Народа Пустых Озер. Ледяной Сокол не знал, могут ли клоны прожить только несколько недель или же они более восприимчивы к холоду, чем люди. Перед ними, сразу же за холмами бесплодных земель, блестящей стеной высился лед.
Рощи и луга вдоль Ночной Реки были самыми восточными летними пастбищами для бизонов и овец клана Говорящих со Звездами. В памяти остались сочные травы и короткие, светлые ночи. Другие племена устраивали сюда набеги, чтобы браконьерствовать в стадах, принадлежавших Говорящим со Звездами, или воровать лошадей, чьи родословные приравнивались к родословным великих вождей. Потерявший Путь показал место, где он едва не пронзил копьем Ледяного Сокола в Лето Двух Белых Мамонтов, а Ледяной Сокол кичливо сказал:
– Ты промахнулся на десять дюймов, и копье твое было слишком тупым, чтобы пробить мою куртку, – после чего оба засмеялись. Теперь это были бесплодные пустоши, залитые талой водой с ледников там, где не было сланча. Охотиться было невозможно. Все трое питались только пеммиканом и сушеным мясом леммингов, и даже Желтоглазый Пес сильно исхудал.
За несколько дней до этого Ледяной Сокол наткнулся на следы Говорящих со Звездами и, хотя те и заметали их, все же узнал отпечатки копыт коня Голубой Девы по кличке Веселый Убийца. По логике, раз Говорящие со Звездами преследовали караван, они двигались в сторону Ручья Карликовой Ивы, точнее, к тому, что от него осталось. Холодная Смерть гадала и осматривала окрестности. В конце концов она объявила, что видела еще и шайку Земляной Змеи, двести два человека, под предводительством их вождя Розового Цветущего Винограда. Ледяной Сокол раздумывал, знают ли они друг о друге.
Ночами фосфорическое свечение сланча отражалось в мелких озерах талой воды, и над этими светящимися полотнищами при свете укрытых облаками летних звезд Ледяной Сокол наполовину видел, наполовину угадывал движение крыльев демонов. В Долине тоже обитали демоны, но они редко трогали людей. После своих превращений в тень Ледяной Сокол постоянно ощущал их присутствие и чувствовал себя неуютно. Они пищали, ухали и свистели над водой и подражали голосам тех людей, кого Ледяной Сокол знал, когда жил здесь.
Он сидел на часах, закутавшись в толстую накидку из шерсти мамонта, которую соткала какая-то женщина из Народа Пустых Озер, и вдруг услышал голос Полдня: «Я хотел назвать тебя своим сыном». Или он сказал: «Ты предал нас всех, сын мой»? В другой раз ему послышался холодный, протяжный голос Голубой Девы, обещавший отдать кому-нибудь его коней, а потом радостный смех Солнечной Голубки.
Холодная Смерть негромко спросила совсем рядом:
– Это правда, что ты бросил Солнечную Голубку умирать?
Ледяной Сокол быстро оглянулся. Его сестра умела подходить незаметно.
Она сидела рядом с ним, такая маленькая в своей огромной шубе из шкуры мускусного быка, ее черные глаза выглядывали из-под спутанных волос.
– Она не могла выжить с такой раной, – терпеливо объяснил он, как объяснял это и двенадцать лет назад, и много раз после этого. Луна светила так ярко, что он решил было завязать ремни на своих снегоступах, чтобы не делать этого потом в темноте, но теперь отставил их в сторону. – Белый Медведь из Народа Соли пронзил ее копьем насквозь, и она вместе с конем слетела с высокой скалы в Месте Коричневых Псов. Я видел, как они лежали на одном из трех уступов. Остальных убили стрелами дальше в каньоне. К тому времени, как я добрался бы до нее, она бы все равно умерла. Она была слишком юной, чтобы принимать участие в набеге. Она не успевала за остальными и не смогла защититься, когда попала в переделку.
– Но ты разрешил ей поехать?
Ледяной Сокол пожал плечами.
– Она считала, что уже готова к этому. Холодная Смерть внимательно смотрела на него блестящими черными глазами.
– Ты любил ее?
Ледяной Сокол отвернулся.
– Или ты разрешил ей поехать с тобой, потому что точно знал, что Голубая Дева не возьмет ее в свой отряд? Потому что ты хотел – из любви к ней и желания доказать что-то Голубой Деве – дать ей то, чего не хотела ей дать Голубая Дева?
Ледяной Сокол молчал. Вход в его сердце был заперт, как запирались несокрушимые Врата Убежища – скрытыми стальными механизмами, да еще и охранялись призрачными рунами древних заклятий. Поодаль над бесплодной землей пролетело порожденное сланчем создание, в воздухе послышался крик демона. На мгновение ему привиделась миниатюрная Голубка, стоявшая с воздетыми руками во время Летнего Пения, из ритуальных разрезов на ладонях капает кровь, волосы цвета нарождающегося дня, и ясный голос обращается к небесам.
Он снова взял снегоступ.
– Было время, когда я любил ее. У нее было сердце ястреба, желание стать воином, желание добиться чего-то. Она думала, что Голубая Дева специально не подпускает ее к настоящему делу, несмотря на свою любовь.
Он завязал ремни и сильно затянул их. Пальцы уже замерзли, он сунул руку подмышку.
– Я говорил ей, что это не так. К этому времени я уже понял, что они принадлежат друг другу сердцем и душой, и отказался от этой любви.
– Ты в самом деле считал, что она уже готова сражаться с воинами из Народа Соли?
Ледяной Сокол покачал головой.
– Я сделал ошибку. – Он снова начал связывать кожу и дерево, стараясь не встречаться глазами с сестрой. – Я потом очень жалел об этом. Но Солнечная Голубка сама сделала свой выбор, когда решила поехать с нами. Голубая Дева знала это.
Холодная Смерть глубоко вздохнула. Ветер с ледника замораживал ее дыхание, и оно курилось белым облачком около ее рта. Этот же ветер принес зловоние трупов в повозке Ваира на-Чандроса, вонь от нескольких оставшихся овец, запах мулов и запах людских нечистот.
– Голубая Дева знала это, и она ненавидела меня. – Ледяной Сокол покосился в ту сторону, где на куче тряпья спал Потерявший Путь вместе с Желтоглазым Псом, невидимым в темноте. – То, что она сделала, было хуже убийства. Еще наступит тот день, когда я поквитаюсь с вождем Говорящих со Звездами.
Холодная Смерть оставила его одного и улеглась спать рядом с Желтоглазым Псом. Ледяной Сокол подул на замерзшие пальцы и продолжал работать. Его успокаивало такое незатейливое занятие, но он всю ночь прислушивался к голосам.
В конце лета, когда Говорящие со Звездами вновь пришли на спорные пастбища, он вернулся на Место Коричневых Псов, хотя это не было в обычае его народа, и собрал кости Солнечной Голубки. Это отняло некоторое время, потому что койоты растащили их. Он похоронил их в каньоне, на том месте, где расцветают первые весенние розы. Голубка любила дикие розы. Не обращая внимания на пчел, роящихся у мелких речушек, она часто ложилась на камни и вдыхала аромат цветов.
Ледяной Сокол вдруг сообразил, что это место совсем недалеко отсюда, каких-нибудь несколько миль.
Сидя вокруг костров в охотничьих лагерях и возле очагов в длинных зимних домах, соплеменники Ледяного Сокола любили рассказывать истории: о повадках бизонов и курдючных черных овец, о большой антилопе с Севера, о том, как выслеживать зайца и как плодятся мускусные быки, о погоде у Ручья Карликовой Ивы и у Моря Травы в разное время года, и, конечно, о Праотцах. Полезные истории, не имеющие ничего общего со сказками про древних королей или про дикие розы.
Звезды говорили с Праотцами, подсказывали им заклинания и заговоры, чтобы уберечь души от Наблюдателей, Прячущихся за Звездами, а глаза от миражей Сновидений.
И сейчас там, наверху, над сверкающим льдом, над молочной пеленой воды, покрывавшей эти бесплодные земли, Звезды держали совет.

Предыдущая страница 6 Следующая страница


7 Барбара Хэмбли

ГЛАВА 11

Ваир на-Чандрос и его люди разбили лагерь под алмазной стеной на краю света – подо Льдом Севера. Из укрытия на скале, бывшей когда-то Холмом Лилейника, Ледяной Сокол наблюдал за тем, как они снимали с колес короба повозок и спиливали березы и бузину, чтобы сделать полозья.
– Они что, с ума посходили? – Потерявший Путь уперся плечом в поваленную сосну. – Неужели они действительно собираются втягивать повозки на эту ледяную стену?
– Это совершенное безумие, – пробормотал Ледяной Сокол, скрестив руки на груди. Сильный холодный ветер шевелил его косички. Несколько дней назад он перестал бриться, чтобы хоть немного защитить лицо. – Похоже, Ваир на-Чандрос сумел убедить остальных поддержать его безумную затею.
Холм Лилейника находился довольно далеко от их стоянки, но все же можно было разглядеть, чем занимаются эти крошечные фигурки: рубили деревья, забивали оставшихся овец, делали санки, на которые привязывали дрова для костров. Один человек вытаскивал что-то из коробов.
– Башмаки для мулов, – прокомментировал Ледяной Сокол.
Вождь Народа Пустых Озер уставился на него так, словно он предложил обуть мулов в розовые атласные бальные туфельки.
– Они дают башмаки животным, но позволяют этим проклятым клонам заматывать ноги кожей, как рабам?
– Мулы не должны скользить по льду, – объяснил Ледяной Сокол. – Грязекопатели тоже так делают зимой, когда им нужно перевезти тяжелый груз из одного места в другое.
– А почему они не перевозят тяжелые грузы осенью, до того, как ляжет снег?
– Потому что они идиоты, – ответил Ледяной Сокол. – Они же грязекопатели.
Хотя именно грязекопатели проложили дорогу, пусть даже эта дорога ведет в пустоту Севера, и заложили основания для мостов, которые до сих пор служат бродами. Они построили Убежища, достаточно надежные, чтобы выстоять перед злобной магией дарков.
– По-моему, они напрашиваются на неприятности, – добавил он через некоторое время. – Даже ребенок знает, что нужно разделать животное, если ты собираешься его съесть.
– Может, они торопятся. Может, они заметили коней Народа Земляной Змеи.
– Они устраиваются на ночь, – заметил Ледяной Сокол. – И посмотри-ка, они сваливают овечьи туши в кучу рядом с черной палаткой. – То, что они поставили черную палатку рядом с самой большой повозкой, заставило его похолодеть от ужаса. Он предположил, что последние клоны умерли вчера.
Кажется, там все-таки решили принять предложенный Ледяным Соколом способ обработки овец. Воины о чем-то совещались, качали головами и спорили.
– Что это они делают?
– Кидают на пальцах, – отозвался Ледяной Сокол. Из-за бурелома раздался смех Холодной Смерти. Она разговаривала с Ингольдом Инглорионом через замерзший пруд. За долгие недели путешествия они со стариком подружились, разговаривая почти каждый вечер.
– Они выбирают человека для неприятной работы. Мы в таких случаях вытягиваем кость. Ага, – сказал он, глядя, как один из них очень неохотно побрел в сторону Ваира на-Чандроса, который разговаривал с Бектисом и Правдоискателем. – Вот все и понятно. Лично я, даже если б и вытащил кость, лучше бы сжульничал, чем идти разговаривать с этим ублюдком.
Выбранный неудачник определенно думал точно так же.
Он кланялся и всячески демонстрировал смирение и покорность, показывая в сторону грязно-серой кучи мертвых овец.
– Они что, собаки, коли позволяют так с собой обращаться? – спросил Потерявший Путь, когда Ваир ответил и посланец, прикрывая окровавленное лицо, вернулся и сообщил своим соратникам, что его светлость желает, чтобы овцы целиком – шерсть, кишки и все остальное – лежали возле палатки.
– В основном да, – ответил Ледяной Сокол. Лазутчики вернулись с глетчера. Ваир на-
Чандрос выслушал их отчет, повернулся и начал рассматривать лед. Лед возвышался над лагерем, над холмами, как невероятная матовая крепость, и его блеск отражался на лицах стоявших внизу людей.
Замерзшие ели, березы, гикори и горные лавры лежали серой грудой, перемешанные с кусками льда.
Это монстр, подумал Ледяной Сокол. Монстр, который со временем поглотит мир.
– Он рехнулся, – немного помолчав, снова сказал Потерявший Путь, – если всерьез думает, что втащит все наверх.
Ледяной Сокол покачал головой.
– Про Ваира на-Чандроса можно многое сказать, – пробормотал он, – но только не то, что он сумасшедший.
Тира вели вдоль повозок.
– Хорошо, что есть женщина, которая может смотреть за ним, – сказал Потерявший Путь. – Славная женщина.
– Это та самая, что обманула его и увела из Убежища, – резко возразил Ледяной Сокол, которого до сих пор мучила мысль о Хетье.
Потерявший Путь покачал головой.
– Я наблюдаю за ней уже несколько недель, – сказал он. – Человека можно вынудить и к хорошему, и к плохому, враг мой. Она заботится о мальчике, и с каждым днем все лучше. Она ведет себя так, словно у нее есть свой ребенок. Мальчик что, уже бывал здесь? – спросил он внезапно, увидев, что Тир показывает рукой направо от склона.
Ледяной Сокол помолчал, не зная точно, что сказать.
– Это знание их семьи.
– Но откуда он знает о том, чего не существует?
В самом деле, откуда?
Он сам пошел искать другой путь вверх на глетчер, с дальней стороны Холма Лилейника, где находилась глубокая расселина. По ней можно было взобраться только с помощью топоров. Дорога вела на Север, но ее конец был теперь покрыт непроходимым льдом. Ваир спросил еще что-то, и Тир согласился. Он выглядел таким маленьким и беспомощным среди этих людей!
Если ты еще раз ударишь его, подумал Ледяной Сокол, хоть он и не из моей семьи, все же я с тобой за него посчитаюсь.
Но Ваир не ударил мальчика. Вместо этого он сделал знак Хетье. Ледяной Сокол даже на таком расстоянии мог сказать, что она снова была во власти Оале Найу.
– А это что за новая охота? – пробормотал Потерявший Путь.
К ним подошла Холодная Смерть, успевшая рассказать Ингольду обо всем, что произошло за этот день. Старый маг уже добрался до Дола Ренвет, сообщила она вчера. Он прошел с севера через Глетчер Святого Прата. Он очень интересовался путешествием Ваира.
– Ты видел это, когда превращался в тень и ходил в их лагерь? – выдохнула она, и Ледяной Сокол покачал головой.
– Оно было упаковано в ящиках в повозке. – Его голос походил на шелест ледяного ветра в обнаженных корнях поваленных деревьев. – Я видел, что ящики светились злом, так же, как и эта штука в палатке. Ты знаешь, что это такое?
Она мотнула головой.
Под руководством Хетьи ящики открыли, вытащили оттуда детали, и Бектис с Правдоискателем начали их соединять. Им помогал лазутчик, которого Ледяной Сокол назвал Хохлатая Цапля – умный юноша, который умудрился ни разу не навлечь на себя гнев Ваира. Золотые трубки разной толщины соединялись стеклянными шарами и хрустальными стержнями, скрепленными железом. Сверху они казались присыпанными солью.
– Она действительно обладает духом Праматери шаманов? – спросил Потерявший Путь, когда Хетья наклонилась и стала помогать соединять множество деталей в один блестящий бугорчатый палец, сверкающий, как сама ледяная стена.
– Возможно. Или же сохранились указания, написанные на бумаге или запечатленные в сердцевине магического кристалла какого-нибудь Мудрейшего, а она их выучила, чтобы ее лжи поверили. – Ледяной Сокол скрючился рядом, сложив скрещенные руки на колени. – Любой может сочинить историю – среди грязекопателей это считается искусством, и многие в этом настоящие мастера.
– Тьфу, – сказал Потерявший Путь. – Не похожа она на женщину, которая врет.
«Вот как?» – подумал Сокол. Но вслух сказал только:
– Это походит на штуки, которые мы нашли в Убежище много лет назад. Руди и Ингольд сделали из них оружие, которое плюется огнем по приказу Мудрейшего, но не так уж хорошо оно работает. Чтобы показать, как эти штуки действуют, не нужна Праматерь шаманов.
Медленно, с достоинством обошла Хетья вокруг аппарата, трогая трубки и стержни, поправляя шары, которые подходили к одним стержням и не подходили к другим. Бектис с умным видом кивал, идя рядом. Джил, подумал Ледяной Сокол, ходила бы с открытым от благоговения ртом, а для него самого это было то, что было – стекло и железо, золото и соль, простые элементы земли. Хетья придавала этому слишком большое значение, делала царственные жесты, которые сделали бы честь проповеднику на базарной площади в дни до прихода дарков, и даже голос ее доносился до трех наблюдателей – возможно, ее слышали и другие наблюдатели.
Работа закончилась. Эта штука действительно производила впечатление. Она покоилась в колыбели из сцепленных колес, похожей на ту, которую Ингольд чинил в тайниках Убежища. Ее окружал странный ореол из казавшегося уплотненным слабого послеполуденного света. Тир попятился, словно стараясь спрятаться между повозками, но Ваир поманил его, и он неохотно подошел. Его о чем-то спросили, но он только помотал головой.
Хетья и Бектис стояли около нового аппарата. Хетья тронула рычаги, и вся штука неожиданно начала раскачиваться, как живая, она дрожала и, казалось, удерживалась на волоске. Проволочки трепетали, как усики у насекомого, а драгоценные камни на их концах светились.
Ледяного Сокола пробрала дрожь, неприятное чувство, что Джил-Шалос была права. Это куда больше, чем просто соединенные воедино элементы.
Наступила тишина, похожая на тишину перед снежной бурей, ужас перед чем-то невообразимым.
Бектис положил руки туда, куда указала Хетья – маленькие фигуры, серая и золотая, белая и красная на фоне бесчувственных серых скал и блестящего льда.
Потом вспышка, слабее молнии, звук, разнесшийся по всей долине – Ледяной Сокол был уверен, что это раскололась скала в том месте, где ее коснулось это мерцание. От скалы отделился кусок и полетел вниз. Затем раздалось дикое ржание мулов и лошадей, закричали люди.
Даже старый Наргуа, а Ледяной Сокол давно решил, что это человек спокойный и мужественный, резко отступил назад, делая знаки против демонов.
И только Ваир остался стоять на месте, с интересом глядя, как Хетья снова тронула рычаги. Отступивший было Бектис снова положил руки на аппарат. Еще одна вспышка, воздух между хрустальными рожками машины и скалой словно содрогнулся – так появляется трещина на стекле. Ледяной Сокол увидел, как огромный кусок скалы дрогнул, откололся и полетел вниз по склону. Потом он услышал грохот.
– Это плохая охота, – прошептал Потерявший Путь, когда вновь обрел дар речи.
Действительно плохая охота, подумал Ледяной Сокол. Они уже три недели в пути, и он чувствовал, что все это обернется чем-то очень плохим для осажденного Убежища.

* * *

– Что она сказала? – Джил и Минальда вскочили на ноги, как только Илайя вышла из потайной комнаты. Юная чародейка, высокая и застенчивая девушка, немного постояла в дверном проеме, показывая, что с ней все в порядке.
Руди рассказывал Джил, что встреча с Брикотис, чей дух обитал в сердце Убежища, часто только сбивает с толку.
И Руди, и Ингольд пытались объяснить, на что это похоже, но Джил пришла к выводу, что понять это может только маг. Сама Брикотис – Джил видела ее изображение в полудюжине древних записывающих кристаллов, стройная женщина со смеющимися глазами и татуировкой на черепе, которую делали все волшебники тех времен – давно превратилась в нечто весьма далекое от человека, в сгусток памяти и могущества, который обитал в самом сердце подземелья. Тот, кто входил туда, чьего сознания она касалась, испытывал самые разнообразные ощущения.
– Она поговорила с тобой? – Брикотис, конечно, не разговаривала в буквальном смысле этого слова. Минальда подвела девушку к потайной лестнице, возле которой они с Джил дожидались Илайю, и усадила ее.
– Ну да, – неуверенно кивнула головой Илайя. – То есть я хочу сказать, я видела разное. Она там была. – И благодарно посмотрела на Джил, которая протянула ей фляжку с питательным отваром, уже почти остывшим. – Но я не поняла того, что увидела.
Джил и Альда молчали. Илайя всегда была застенчивой и медлительной. Она немного подумала, потом сказала:
– Я спросила ее, есть ли другой вход в Убежище. И увидела… – Она беспомощно протянула вперед руки. – Я увидела прачечную на третьем уровне, сразу за святилищем Церкви.
– Прачечную? – Джил едва не рассмеялась. Минальда взволнованно спросила:
– Ты в этом уверена? – Не потому что решила, будто Илайя ошиблась – как правило, чародеи не делали подобных ошибок – а потому, что в этом не было никакого смысла.
– Так же уверена, как в том, что сижу здесь, госпожа.
– Но ведь это в середине Убежища, – недоуменно сказала Альда. – Не может быть потайного прохода в прачечную, потому что нельзя миновать мою спальню, и святилище, и склады лорда Анкреса…
– О, Иисус, нам что, придется проводить измерения? – в смятении воскликнула Джил. – Все это пространство за Приделом столько раз изменялось и перестраивалось, стены и комнаты то разделялись, то объединялись, и прокладывались новые коридоры, и мы никогда не найдем точных планов. Да там сейчас не меньше дюжины потайных переходов, которые ведут из одной комнаты в другую! Я даже думать об этом не желаю!
– В любом случае вход должен быть где-то рядом с нижним уровнем, – протестующе сказала Минальда. – А это значит, что должна быть еще и лестница – может, в наружной стене? По крайней мере, теперь мы знаем, что она находится в задней части Убежища.
– Да кто может об этом знать? – изумленно спросила Илайя. – И кому Ваир предназначил роль предателя? Вроде как к нам никто не приходил и никто нас не покидал в последнее время.
– Если этот вход вообще существует, – мягко сказала Джил. – Я поговорю с Янусом, и мы организуем поиски, только чертовски секретные, потому что чем меньше народа об этом знает, тем лучше. Но если и есть еще один вход, бьюсь об заклад, увидеть его может только маг. Что означает – ты, Илайя, отсюда или Венд снаружи. Ты готова?
– Это мой долг, – просто ответила Илайя. – Разве не так?
Она заткнула фляжку пробкой, встала и пошла к повороту лестницы, очень похожему на раковину улитки. Колдовской свет, которым она осветила комнату, неторопливо плыл перед ними. Джил и Альда медленно шли за ней следом. Альда предусмотрительно задула свечу. Заколки в ее длинных волосах сверкали в отблесках колдовского света.
Когда Илайя отошла от них достаточно далеко, Альда спросила Джил:
– Ты веришь в то, что где-то позади Придела есть еще один вход? Сокрытый при помощи заклятий?
– Я думаю, поискать мы должны, – ответила Джил. – Но все равно нет. Это что-то другое. Что-то совершенно другое.

* * *

Предупредить их мог только он.
Тир поглубже зарылся в меховое гнездышко, служившее ему постелью, и прислушался к завыванию ветра. Ветер был настолько сильным, что раскачивал повозку, и время от времени она издавала пронзительные звуки, похожие на вопли привидения.
Тир уже понял, чего от него хотят, и очень скоро ему придется плюнуть в лицо Ваиру – лучше это, чем жить дальше.
Ночь была очень холодной. Наверное, слишком холодной для того, чтобы покинуть меховую постель. Он может замерзнуть насмерть. Такой вариант его устраивал.
Никто, кроме него, не знал о чен йекас – так называлась машина, которую он сегодня видел, эта ужасная штука, которая плевалась не огнем, а грозными вспышками багрянистого не-света. Слово само пришло ему в голову и звучало так же отчетливо, как имя его сестры. Только он знал тайну воинов тетхин – Ваир и Хетья пользовались другим названием, Хетья сказала, что так называла их Оале Найу. Но в те далекие времена, о которых помнил его предок, они назывались именно тетхин.
Только он знал самый жуткий секрет, и должен был предупредить об этом Убежище. И у него не было выбора, он должен был сделать то, что сделать невозможно.
Хетья развязала ему руки, перед тем как уйти. Хотя она их бинтовала, все же они постоянно кровоточили. Лорд Ваир сам ежедневно проверял путы.
Мысль о том, что у Хетьи возникнут большие неприятности из-за того, что она подарила ему эту поблажку, мучила мальчика. Если же лорд Ваир обнаружит нож у него в башмаке, это означает избиение – нет, нечто куда ужаснее, чем избиение – не только для Тира, но и для Хетьи. Но Руди умер. Умерла и его мама, сказал Бектис, умерла от горя, потому что он, Тир, оказался таким глупцом и позволил увести себя из Убежища.
Он виноват во всем. Если бы дело касалось только его самого, он бы принял все, включая смерть, потому что заслужил это. Но Венд и Илайя все еще в Убежище. Ингольд тоже жив, хотя он где-то далеко, но эти двое молодых волшебников обязательно найдут его с помощью своих магических кристаллов. Пока они в Убежище, у них есть шанс…
Тир набрал полную грудь воздуха. Как и все в лагере, он спал в одежде. Осторожно, двигаясь так, как его учили стражи, он на ощупь отыскал свою куртку. Он всегда клал ее в одно и то же место – так учил его Ледяной Сокол. Свет не проникал сквозь плотные одеяла, которыми занавешивали повозку, предохраняясь от холода. Он проскользнул мимо мешков с едой, мимо узлов с плохо пахнувшей одеждой несчастных умерших тетхинов. Он надел куртку, проверил, есть ли в карманах варежки, натянул шерстяную шапку и капюшон. Руди много раз говорил ему, что мир становится все холоднее, но в этих землях у Льдов Севера намного холоднее, чем в Долине Ренвет зимой. Тир и припомнить не мог такого холода за всю свою жизнь… Одному из тех маленьких мальчиков тоже было так холодно. Может, даже нескольким. Он помнил это не очень отчетливо, и, честно говоря, не хотел вспоминать. Он надел варежки. Тир дрожал, а тупая боль в животе, которая в последнее время не исчезала, сделалась просто невыносимой, но он понимал, что времени у него совсем немного. Хетья скоро вернется.
Тир скомкал подушку и одеяло, чтобы казалось, что он все еще лежит там. Потом проскользнул в конец повозки и прислушался.
Часовой стоял на месте. Через несколько минут Тир услышал его кашель. Закричал мул. Заскрипели башмаки, и мужской голос произнес: «Агал», – приветствуя часового, большого симпатичного юношу, который однажды принес ему финики.
– Пилжек… – Пилжеком звали одним из сержантов.
Иногда после того, как лорд Ваир мучил Тира, Агал передавал ему немного сушеных фруктов или сластей, но никогда не жалел его. Напротив, он даже объяснял Тиру, что все, что делает лорд Ваир, на самом деле идет ему на пользу. Тир не винил его, но сласти эти есть не мог. Впрочем, в основном его все время тошнило от страха, поэтому он вообще почти не мог есть.
Агал спросил:
– Он закончил?
– Еще нарезает круги. – Во всяком случае, Тир понял слова Пилжека именно так. У сержанта был сильный акцент. Понять его иногда было очень трудно. – Он попросил Янтреса, и Никора, и Туувеса, Хастроаала и Ти Мена… – Тир знал почти всех названных. – Почти два десятка.
– Будет еще сражение?
– Похоже на то. Никор сказал, они видели дикарей. Если… – тут он сказал фразу, которую Тир не понял, – …нам потребуется много людей.
Дикари. Белые Всадники.
Тир ощупью двинулся вдоль длинной стенки повозки, осторожно сдвигая в сторону мешки с сухой кукурузой и бобами. Его маленькое тело легко протискивалось между ними, и наконец руки уперлись в деревянную стенку. Потребовалось всего несколько секунд, чтобы ослабить внутреннее покрытие, проползти под ним, через стенку повозки, под наружное покрытие и спрыгнуть.
Прыгать пришлось с небольшой высоты, потому что повозка стояла не на колесах, а на полозьях. После темноты повозки свет факелов в лагере едва не ослепил его. Тир заполз в тень. Сердце его колотилось так, что он едва дышал. Тир осмотрелся.
Он оказался за пределами круга, образованного повозками. На это он и рассчитывал – они ставили повозки всегда одинаково. Сланч светился на темных склонах, по которым они прокладывали путь последние три дня. Над ними возвышался глетчер – не одинокая стена, как Глетчер Святого Прата в Долине Ренвет, а крепостной вал изо льда, мироздание холода, медленно пожирающее мир. Тир видел, что он простирался между Великим и Малым Стражами (другой мальчик прошептал в его сознании эти названия).
Лед Севера.
Часовые стояли по всему периметру лагеря. Люди лорда Ваира, его отборные отряды, преданные ему, любящие его, несмотря на все то, что он с ними творил. Их бронзовые шлемы были украшены павлиньими перьями. Последние тетхины умерли вчера вечером. Тир подумал о Белых Всадниках и о том, что людей у Ваира осталось совсем мало.
Тир смутно понимал, что маг с нужным оборудованием может делать из людей тетхинов. Когда-то в другой жизни, где-то во тьме своей памяти он видел, как это делается. Лорд Наргуа шел от часового к часовому, похлопывал по плечу одного, мягко разговаривал с другим – и Тир понимал, что старик именно это и собирается делать.
Он видел, как это делается. Он точно знал, что видел. Где-то… когда-то…
И точно знал, что больше видеть этого не хочет.
Но придется, иначе он не сумеет рассказать об этом Ингольду.
Янус, и Джил, и все остальные Стражи, разговаривая в своей комнате о войне, обязательно упоминали и о лазутчиках. А Джил однажды сказала: «Если ты один и ничего не можешь сделать, не изображай из себя героя. Не надо нарываться, чтобы тебя убили. Просто наблюдай внимательно, запоминай как можно больше деталей, а потом расскажешь обо всем».
Она говорила это новым воинам, молодым мужчинам и женщинам, которые учились приемам ведения войны, и не знала, что Тир тихонько сидел в уголке у очага. «Что-то, показавшееся вам совершенно незначительным, может оказаться решающей деталью для того, кто знает больше вас».
Ингольд должен узнать, как спасти Убежище.
Тир пополз вперед, стараясь прятаться в тени, пока не добрался до последней повозки, соединенной с черной палаткой.
Он увидел, как лорд Ваир вышел из палатки и остановился, чтобы поговорить с Наргуа и Шакас Каром, Правдоискателем с Юга, с обритой наголо головой, противной кривой улыбочкой и темно-красным поясом.
Люди тянули через лагерь санки, от которых невыносимо несло трупным зловонием: там лежали трупы умерших тетхинов, некоторые умерли очень много дней назад.
– Затягивайте их внутрь.
Лорд Ваир махнул плетью, с которой никогда не расставался. Он никогда не пользовался правой рукой, то есть крюком, всегда пряча его в рукаве и под плащом. Агал и другие говорили Тиру, что их господин потерял руку в юности, во время кавалерийской муштры, и это на долгие годы лишило его права командовать войсками – пока не пришли дарки.
– Он завоевал бы славу и почет давным-давно, – сказал Агал, как бы извиняясь за командира, которого обожал. – Ты же понимаешь, почему он такой сердитый?
В палатке уже развили бурную деятельность, и Тир учуял идущую изнутри мерзкую вонь от мертвых овец и тяжелый запах суглинка. Его снова затошнило.
– Мой господин, я вынужден протестовать. – Между повозками появился Бектис, закутанный в бархатную шубу до пят. Рука, на которой он в последнее время, не снимая, носил драгоценное устройство, спряталась в белую меховую муфту, а вокруг шеи он намотал с дюжину соболей.
– Мы знаем, как обращаться с детхкен лорес… Только это неправильное название для той штуки в палатке, подумал Тир. Она называется чекнэйес. Но кто это знает?
– …с единственным источником… – Он взглянул на юного часового, стоявшего рядом, затем отвел Ваира в сторону, ближе к повозке, под которой, скрючившись, сидел Тир. Дальше Бектис говорил очень тихо. – Мой господин, я не могу поручиться за то, что может произойти.
– Именно ты и должен знать, что может произойти, – рявкнул Ваир. – Мне казалось, ты объявил себя знатоком в этом деле, колдун. Мне казалось, ты знаешь абсолютно все об этих машинах и о магах, которые их создали. – Потом резкий голос зазвучал очень тихо, и в животе у Тира снова все заледенело. – Или это не так?
– Разумеется, так, – быстро ответил Бектис. – Просто это небезопасно…
– Плоть есть плоть, – ответствовал Ваир. – Разве не ты сказал, что мертвая плоть много раз дублируется в чане? Что достаточно снять копию с сущности жертвы, а уж машина запомнит образ того, что требуется создать? Разве не так это работает?
– Разумеется, так, – сказал маг, но его длинные пальцы высунулись из меховой муфты и затеребили белую бороду.
– Нам нужны люди. – Теперь Ваир говорил очень холодно, и голос его шелестел, как шепот ледяного ветра. – Вокруг нас полно дикарей, а до нашей цели еще несколько дней пути. Я не хочу, чтобы нас захватили врасплох, когда мы поднимемся на льды. И нам потребуются люди, чтобы завершить захват Убежища Дейра. Говори, можно это сделать так, как хочу я, или нет?
– О, грозный полководец…
– Каждую машину можно починить, колдун, если за это берется понимающий человек. Ты сказал, Хариломн делал это, тот самый еретик, по чьим трудам ты учился. Не советую относиться ко мне, как к человеку из толпы. Знающий должен уметь починить все. – Его голос напоминал Тиру крюк, ухвативший его за воротник, вонзившийся в его тело. – Поэтому мы спасаем знающих, вместо того чтобы оставить их гибнуть в руках тех лицемеров, которые жаждут возложить вину за собственные преступления на чужие головы. Или это не так, колдун?
Бектис склонил голову.
– Это так, господин.
– Значит, я могу надеяться, что ты сделаешь все, как следует?
– Я все сделаю, господин.
– Хорошо, – очень тихо сказал Ваир. – Хорошо. – И пошел в сторону палатки, в которой спал. Бектис поспешил к центральному костру, где стояла Хетья, согревая руки в перчатках. Хетья, Бектис, Шакас Кар, Наргуа… Тир считал, загибая пальцы, потом пополз по замерзшей земле к самой большой повозке.
С трех сторон повозка была укутана парусиной и полотнищами, сотканными из козьей шерсти, так что под ней было не то чтобы тепло, но, по крайней мере, не ветрено. В длинном прямоугольнике красноватого света, горящего внутри, виднелись ножки стола. Вокруг стояли санки с трупами: на одних лежали несчастные овцы с перерезанными глотками, на их шерсти засохла кровь; на других нечто, покрытое вонючим одеялом из козьей шерсти, с которого что-то капало; на третьих навалена груда случайных вещей, ветки, дрова и почему-то куски дерна.
Тир подполз к тому месту, где начинались занавеси. Их было не меньше четырех слоев, чтобы уберечь тех, кто внутри, от холода и не допустить, чтобы наружу пробивался свет. Он прополз между занавесями, как мышонок между простынями, и оказался позади саней с их ужасным грузом, потом раздвинул занавеси и заглянул внутрь.
На возвышении стояла железная ванна с арками над ней, напоминающими ребра неизвестного животного. По углам стояли две хрустальные глыбы с золотыми прожилками, а над ними висел какой-то мерцающий балдахин. Из палатки в повозку вели ступеньки, но Тир не рискнул подобраться поближе, чтобы разглядеть их. В центре палатки стоял складной столик, а на нем нечто, напоминающее ящичек. Он все запоминал.
Но в глубине сознания бесконечно стучалась одна и та же мысль – он все это уже видел. Он знал, что находится в ящичке на столе.
Занавеси, закрывавшие вход, заколыхались. Тир почти совсем прикрыл щель, в которую смотрел. Но он все равно должен все увидеть. Кто-то должен рассказать Ингольду.
Вошли Бектис и Наргуа. С ними шел Агал, большой, красивый и дружелюбный. Он снял шлем и с благоговением осмотрелся. Сердце Тира замерло от ужаса и тоски. Нет. Только не он.
Но Тир ничего не мог ни сказать, ни сделать…
По распоряжению Бектиса (Бектис сам никогда ничего не делал) Агал и Наргуа втащили двух овец и очень много дерева и земли на ступеньки; доски под их весом скрипели и гнулись. Они спустились за следующей ношей, и Тир отвернулся, когда они отогнули одеяло на вторых санях. Вонь и ужасные раздувшиеся трупы, с которых отваливались куски плоти…
Он знал, что должен быть храбрым и смотреть, но не мог. Он уткнулся лицом в ладони и не поднимал голову, пока ступеньки вновь не заскрипели. Тир старался не слышать звуков, которые раздались, когда это бросили в чан. Если его вырвет, они его обнаружат. Только это и удержало мальчика.
Потом он услышал голос Ваира.
– Агал, не так ли? – В голосе звучала нежность и любовь, будто сильный отец обращается к сыну.
– Да, мой господин. – Агал был в восторге, что его узнали, в восторге, что командир знает, как его зовут. Он всегда говорил Тиру – «Мой господин похвалил меня» или «Мой господин поговорил со мной – я думаю, он знает, как меня зовут».
– Ты понимаешь, какая помощь мне от тебя нужна? Понимаешь важность дела, которое я прошу тебя выполнить?
– Я… я думаю, понимаю, мой господин. Никто из нас в действительности…
– Никто из вас в действительности не знает. Нет. Так и должно быть, но это делает твою помощь – твою готовность помочь – даром доверия, который стоит ценить вдвойне. Пожалуйста, пойми, как я это ценю.
Тир поднял голову и посмотрел. Тени, сгустившиеся за мертвыми овцами, были плотными, как ночной мрак, и он рискнул слегка раздвинуть занавески. Он увидел, как лорд Ваир прикоснулся к лицу Агала левой рукой, словно приласкал его.
– Благодарю вас, господин.
– Ты понимаешь, что будет немного больно? В палатку молча вошел Шакас Кар.
– Не очень, но иногда люди кричат – ты помнишь? – продолжал Ваир.
– Я не буду кричать.
– Иногда они кричат, – снова сказал Ваир. – Есть напиток, который облегчает боль, понимаешь? И еще – ты не против кляпа? Тогда у твоих товарищей не возникнет страха и мрачных предчувствий.
– Я готов сделать все, что вы пожелаете, мой господин, но я обещаю – я не проявлю слабости.
– Молодец. – Ваир шагнул вперед и обнял юношу. – Молодец.
«Нет! – в отчаянии закричал Тир про себя. – Беги отсюда, Агал! Беги!»
Он смотрел; как юношу связывали, потом Шакас Кар шагнул вперед с кляпом из металла и кожи. Бектис предложил юноше чашу с напитком, и он выпил, словно это было священное вино. Они надели на него кляп. Вошла Хетья во власти Оале Найу, глаза смотрели, как каменные. Она и Шакас Кар взяли со стола черный каменный ящичек, в котором – как уже знал Тир – находились иглы, хрустальные, железные и серебряные, длиной восемь-десять дюймов, со стеклянными бусинами или драгоценными камнями на концах. Они воткнули эти иглы в тело юноши в определенных местах – точках тхохар, шепнула ему память, и с этим словом пришел ужас тьмы и отчаянное желание больше ничего не видеть – а обнаженный Агал стоял, высокий и красивый, с запрокинутой назад головой, вздрагивая при каждом уколе, но гордый и молчаливый. На одном бедре у него виднелся боевой шрам, еще один – на левом предплечье. Со своими длинными белыми волосами, ниспадающими на плечи, он походил на великолепное животное, а может, на отца или старшего брата, о котором Тир всегда так мечтал.
Воткнув в тело Агала все иглы, Хетья и Бектис помогли ему взобраться по деревянным ступенькам и лечь в огромный железный чан, заполненный трупами, деревяшками и землей – как воин, Агал мог столкнуться и с худшим. Они пристроили внутрь что-то еще. Может быть, подумал Тир, чтобы иголки, которые торчат у него из спины, не погнулись, когда он ляжет.
Где-то в темной глубине сознания он знал, что должно произойти дальше. Кто-то из его предков, при обстоятельствах, которые Тир не мог себе представить, это уже видел.
Бектис прошел к верхней части чана и остановился под раскачивающейся сеткой из железа и стекла. Он закрыл глаза. Тир увидел, что Хетья отвернулась.
Он радовался, что все происходило внутри чана, куда он не мог заглянуть.
Он радовался, что Агала связали и заткнули ему рот, хотя изнутри все равно доносились звуки – заглушённые крики юноши и нечто еще более ужасное – что-то лилось и хлестало струей, раздавались кошмарные, влажные хлопки, словно кожа лопалась под сильным давлением; брызгала вверх кровь.
Один раз голова Агала появилась над краем чана, и Тиру пришлось зажать рот ладошками, крепко зажмуриться и проглотить желчь, которая чуть не потекла у него из носа.
«Я должен это выдержать, я должен это выдержать, я должен это выдержать…». Он отчаянно цеплялся за эту мысль, не в состоянии дышать, пронзительно крича в глубине сознания. Я должен это выдержать.
Ингольд должен узнать.
Но смотреть он больше не мог. Заскрипели ступеньки – спустился Бектис или Хетья – потом раздались хлюпающие звуки и что-то закапало. Все, что помнил в этот миг Тир, был вкус фиников, которые юноша вез с собой с далекого разоренного Юга.
Потом раздались другие звуки – приглушенное, страшное хихиканье, и у Тира волосы встали дыбом. Он впился зубами в рукав, чтобы не потерять сознания, не закричать и не заплакать. Прямо перед собой он увидел Хетью, протянувшую Шакас Кару железный кляп. Шакас Кар обтер его тряпкой. Из чана раздались звуки, словно кто-то двигался и толкался, и повозка закачалась.
«Не смей кричать, – твердил он себе. – Делай, что хочешь, только не смей кричать».
Все звуки перекрыл мужской голос, прокричавший что-то непонятное. Точно такой же голос ответил ему:
– Атутхес! Атутхес!
Тир вспомнил, что на языке ха'ал это означает «отец». Что-то заблеяло, будто овца с человеческими голосовыми связками.
Ваир поднялся по ступенькам, покачивая плетью в левой, обтянутой перчаткой руке.
– Безупречно, – прошептал он, заглянув в чан. – Безупречно.
Тир смотрел – он заставил себя смотреть – как тетхины выходили из чана. Это было не так ужасно, за исключением» того, что у всех было лицо Агала, у всех было тело Агала, хотя и без шрамов. Как и Акулы, они все были безволосыми и тела их выглядели странно. Впрочем, возможно, только из-за игры света и теней, а также влаги: пятнистые, гладкие в одних местах и грубые в других.
Их было одиннадцать.
Наргуа вытащил из тюков одежду и подал им, но они тупо смотрели на него, и ему пришлось показать, как одеваться. Он провел рукой перед лицом одного из Агалов и что-то ему сказал. Тот в ответ просто слабо промычал.
– Неважно, – отрывисто сказал Ваир. – Они смогут сражаться, только это и имеет значение. Агал! – крикнул он командным голосом, и они повернули к нему головы единым движением.
– Хорошо, – сказал он Бектису. – Это хорошо.
Они одевались и выходили, неуклюжие, спотыкающиеся, в теплой одежде и кожаных полосках, которыми замотали ноги. Наргуа подталкивал их к выходу, похожий на тощую черноглазую пастушью собаку.
Одиннадцать, подумал Тир. Тетхинов никогда не получалось больше четырех в одной группе. Он помнил – сам не зная, откуда – что можно получить только четырех, иногда вообще только трех. Одиннадцать – это очень плохо.
Когда Наргуа ввел в палатку другого юношу, когда Ваир теплым, отеческим голосом спросил: «Хастроаал, не так ли?» – и Хастроаал восторженно ответил: «Да, мой господин», – Тир очень медленно начал пробираться назад, через занавеси, в темноту под повозкой, через парусину, укрывавшую повозку, и во тьму ночи.
– Ты понимаешь, какой помощи я от тебя жду? Величие дела, которое я прошу тебя выполнить?
– Вы знаете, мой господин, что я буду следовать за вами до конца моих дней…
– Молодец. Молодец.
Тира вырвало за повозками, все внутри у него переворачивалось от ужаса и отвращения. Потом он вернулся в свою повозку, прополз между мешками с провизией и забрался в меховое гнездышко. Руки у него так тряслись, что он с трудом стащил с себя варежки и куртку. Холод пронизывал его до самых костей. Он мерз даже под одеялами, и ему становилось все холоднее и холоднее, и в какой-то миг Тир подумал, что умирает. Он старался не заснуть, потому что понимал, что во сне вспомнит все, вспомнит, когда именно он – или тот, другой мальчик – видел все это, видел и то, что происходило в железном чане (теперь он вспомнил, что чан этот назывался драйк, и ему захотелось крикнуть: «Прекратите рассказывать мне все эти вещи!»)
Он проснулся, захлебываясь собственным криком, проснулся от того, что его тряс часовой, пожилой человек по имени Монгрет, и Тир прильнул к нему, всхлипывая и чувствуя, что его тело сейчас взорвется.
– Все в порядке, Кешнитар, – успокаивал его добрый человек, назвав его так, как называли некоторые часовые, когда Ваир не мог их услышать: Кешнитар, маленький король. Правда, иногда они, подшучивая, называли его Дража, Рваное Лицо. – Все хорошо. Ониокс, – позвал он второго часового, – приведи госпожу, ладно? Нашему мальчику приснился кошмар.
Второй часовой оглянулся на черную палатку и пробурчал:
– Обвинять его не приходится. Сегодня воздух прямо пропитан злом. Она там.
– А-а. – Повисло молчание, оба смотрели друг на друга. – Гм… ну, ладно. – Монгрет еще раз обнял Тира, но тот уже понял, что за Хетьей никто не пойдет. Вообще-то он не знал, хочет ли ее увидеть, потому что от ее одежды будет вонять трупами, и могуществом, и молниями, и он не был уверен, что сможет это выдержать. – Это просто сон, маленький король, – добавил он на ломаном языке Вэйта. – Ты как, в порядке?
Тир засопел, изо всех сил стараясь не выглядеть трусом, и сказал на языке ха'ал:
– Все будет нормально, – отчего оба часовых засмеялись.
– Вот настоящий маленький воин. – Он нравился этим людям, хотя никто из них не стал бы перечить Ваиру из-за него. Он не мог их за это винить. Они оба сделали вид, что не замечают его несвязанных рук. – Хочешь, чтобы я побыл с тобой, пока не заснешь?
Тир кивнул. Часовой плохо говорил на языке Вэйта, так что он ничего не поймет, если даже Тир начнет бредить во сне. Монгрет вытер ему слезы своей грубой рукой, и Тир снова лег, но спать не мог. Было какое-то странное утешение в том, что кто-то из его предков, неважно, кто именно, вольно или невольно оказался свидетелем того же, что пришлось увидеть Тиру; что он видел, как отстает от мышц кожа, как лопаются внутренние органы, как распухает и взрывается голова, словно переспелая виноградина; что его так же тошнило, что он так же пришел в смятение и ужаснулся, как и Тир; что он так же хотел, чтобы ему никогда не доводилось это увидеть. Для взрослого мужчины это было так же жутко, как и для маленького мальчика.
Было почти светло, когда Хетья вернулась в повозку, сняла тяжелую верхнюю одежду и свернулась в клубок под одеялами. От нее пахло дешевым южным ромом, бочонок которого хранился в повозке с провизией; иногда его раздавали людям в очень холодные ночи. Тир прислушивался к ее дыханию. Он не думал, что она спит. Позже, когда они снимались с лагеря, Тир увидел, что в нем полно тетхинов, больше сотни, и у всех такая же странная пятнистая кожа и всего несколько лиц: Туувес, Хастроаал, Ти Мен… Глаза их были пустыми, не похожими на глаза Акул или тех тетхинов, которые были в караване, шедшем от Бизоньего Холма. Те были медлительными и тупыми, но похожими на людей. Некоторые из этих могли говорить, но большинство только мычали или издавали странные горловые звуки. Когда Тир наткнулся на Агала, одетого в самодельное платье и с замотанными сыромятной кожей ногами, ему пришлось убежать подальше, и за повозками его вырвало.
Он все еще стоял там на коленях, мокрый от пота и дрожащий, когда его отыскала Хетья и сказала, что должна отвести его к Ваиру. Пора было двигаться дальше, на этот раз подниматься на Лед.

ГЛАВА 12

На рассвете они втащили Темную Молнию на лед и начали его резать.
– Следи за ними внимательно. – Ледяной Сокол, дрожа от холода, обхватил себя руками. Тучи низко нависали над ледяной горой. Ледяные столбы ярко вспыхивали, когда на них попадали солнечные лучи. Наверху зима будет и вовсе невыносимой.
– Это плохая охота. – Потерявший Путь протянул ему двойную бизонью шубу и топорик с короткой рукояткой. – Я еще никогда не видел такой плохой охоты. Видишь, эта женщина все время держится рядом с мальчиком? Она за него боится. – Он уже успел привязаться к Хетье.
– За себя она боится. Он на ее попечении. Потерявший Путь упрямо покачал головой, и они вдвоем стали наблюдать за Хетьей и Бектисом, копошившимся возле Темной Молнии. Нечестивый свет вырывался из нее, играя на жемчужной поверхности льда. Расщелина в нем углублялась, вверх поднимался пар и соединялся с тучами.
– Она мудра, – одобрительно сказал Потерявший Путь, глядя, как Хетья дает указания Бектису. Тот поворачивал Темную Молнию, и аппарат почему-то напоминал дикого кота, который подыскивает себе жертву. Похоже, они работали всю ночь, потому что вокруг было полно новых клонов; одни обували мулов в кожаные башмаки, другие тянули сани на скалы. Тепло одетый Ваир сказал что-то Хетье, и она надменно ответила ему. – Она понимает, что не стоит показывать свой страх. Эй, маленькая шаманка, твой приятель в замерзшей луже знает что-нибудь про Темную Молнию?
Несколько минут назад Холодная Смерть расчистила покрытую льдом лужу, поскребла по ней камешком и теперь разговаривала с Ингольдом. Все то время, пока Темную Молнию втягивали наверх, Ледяной Сокол слышал ее щебетанье – она рассказывала Главному Магу Запада обо всем, что видела.
Он представил себе старого чародея – заросшего, немытого и уставшего, как всегда после долгих путешествий, спрятавшегося где-нибудь в утесах поближе к осаждающим – чтобы иметь возможность пробраться в их лагерь и незамеченным поужинать у костра. Эта мысль заставила его позавидовать Ингольду – Ледяному Соколу очень надоело питаться пеммиканом.
– Ингольд говорит, что он никогда не слышал о такой штуке. – Холодная Смерть подошла к ним, засунув руки в варежках поглубже в карманы. – Но нисколько не удивился, что магические предметы Праотцев можно использовать таким образом.
– А сказал он, – осведомился Ледяной Сокол, – что думает про эту женщину, которая заявляет, что ею завладели Праотцы чародеев? Возможно ли то, что она говорит?
– Все возможно, – весело ответила Холодная Смерть. – От передела мира до спасения этого ребенка. Пошли. Если мы хотим оказаться на Льду раньше, чем они, взбираться надо прямо сейчас. У нас нет Темной Молнии, чтобы нам помочь. И магии Праотцев чародеев тоже нет.
Холодная Смерть отпустила лошадей, чтобы они искали себе пропитание на юге, наложив на них заклятье. Теперь они вернутся сразу же, как только она их призовет.
Ваир назначил десять человек – среди них ни одного клона – прогнать оставшихся лошадей на юг.
– Подарок Голубой Деве, – ухмыльнувшись, заметила Холодная Смерть. – Какая щедрость! Что-то не похоже это на поступок человека, который собирается вернуться обратно по той же дороге, по которой пришел сюда, подумал Ледяной Сокол, наблюдая за тем, как кони исчезают в пустынной дали. Очень любопытно.
Стена льда, вздымавшаяся за Холмом Лилейника, была покрыта расселинами и торосами. Ледяной Сокол и его спутники смастерили себе не только снегоступы. Всю легкую одежду, все пустые мешки из-под продуктов, все, что только можно было, они разрезали на полоски и сделали веревки, вплетая в них кожаные ремешки.
Восхождение было очень трудным. Ледяной Сокол шел впереди, прорубая топориком ступеньки во льду. Потерявший Путь следовал за ним, держась за веревку. Следом поднималась Холодная Смерть, потом они втягивали продукты на сделанных наспех санках, а уж потом поднимали Желтоглазого Пса, озадаченного, но готового всюду идти за хозяином.
Мир на вершине был совершенно чуждым. Бесконечные снежные поля, на которых тут и там вздымались ледяные холмы и башни – и все бесцветное, холодное и мертвое под серыми тучами. Вдали Ледяной Сокол разглядел Маленькие Снеговые Горы, а на запад тянулись снежные дюны, под которыми пряталась расселина, сделанная Темной Молнией. Над дюнами стояли столбы пара, мраморно-белые на фоне серого, мрачного неба.
– Они сразу поймут, что их преследуют, стоит им только посмотреть сюда. – Ледяной Сокол с неодобрением рассматривал следы, которые они оставили на снегу. Желтоглазый Пес, как щенок, прыгал и ловил в пасть снежинки. Холод терзал лицо, несмотря на слой бизоньего жира, и руки отнимались, несмотря на перчатки. Дыхание замерзало, ледяной воздух жег легкие, глаза и даже зубы.
– Они это давно знают, – пожала плечами Холодная Смерть. – Подумаешь, еще три дикаря и собака. Ты думаешь, они смогут прочитать по нашим следам: «Эй, я тот самый человек, который преследует вас от Убежища в Ренвете»?
Ледяной Сокол понимал, что она права, но его возмущал сам факт, что они оставили столько следов.
Они надели снегоступы, и он все же постарался выбирать чистый лед или слежавшийся снег, кроме того, велел всем идти след в след, чтобы казалось, будто идет один человек. Они искали удобное место, с которого можно будет наблюдать за подъемом повозок.
Туман затопил все пространство под ними. В мертвенном свете трудно было определять расстояние, темнота еще ухудшала ситуацию. Они слышали, как вода стекала в искусственно созданное ущелье, слышали, как вырубались топориками ступеньки, слышали, как отдавались приказы. Кричал мул, жалуясь Праотцу животных на тяжелую работу.
– Жестокая охота, сестра моя, – пробормотал Ледяной Сокол. – И непонятно, чем все это закончится. Нам потребуется вся твоя мудрость. И они пробирались сквозь лед и туман, как волки, преследующие одинокого оленя в середине зимы. Иногда невозможно было подобраться к каравану ближе, чем на несколько миль, иногда, если начиналась пурга или белый туман превращал все окружающее в нечто призрачное между жизнью и смертью, Холодная Смерть читала заклинания, и они могли подобраться совсем близко. Ночами они выкапывали себе пещеру в снегу. Иногда Ледяной Сокол забирался на глыбу льда и сидел там, сколько мог, наблюдая за лагерем.
Когда-то здесь находился Край Ночной Реки. Ледяной Сокол понимал это, узнавая знакомые вершины вдалеке: Желтого Праотца, Пик Демонов, Снежный Пик – все это он запомнил раньше, чем узнал, как его зовут. Но в его сердце поселилось нечто большее, чем простые воспоминания – глубокая, терзающая сердце боль. Под ногами, подо Льдом лежал мир его детских летних радостей, луга, и осиновые рощи, и Ручей Хорошей Воды.
Все поглотил Лед.
Все поглотило время. Если даже когда-нибудь Лед растает, ничего уже не вернется – все будет изуродовано и раздавлено.
Он тоже исчезнет однажды, это правда. Но эти луга существуют теперь только в его воспоминаниях, как лица Праотцев чародеев существуют теперь только в серых кристаллах, которые Джил читает в Убежище.
Об этом он не мог говорить ни с Потерявшим Путь, ни с сестрой, да и вообще ни с кем. Никогда в своей жизни он не плакал ни перед кем, потому что плакать – значит быть слабым, а скорбеть о потере – значит отдавать свою силу тому, что потеряно, или Времени. Но сердце его плакало о Крае Ночной Реки, скорбело о том, что дом его детства исчез навсегда.
В этом горьком мире над снегами скользили демоны. Днем они принимали вид вихрей, а короткими страшными ночами летали надо Льдом, как мерцающие огоньки. Их голоса завывали, даже когда ветер молчал.
К вечеру второго дня один из клонов покинул свое место в шеренге и, спотыкаясь, скользя и пронзительно крича, размахивая мечом, пошел к тому месту, где Ледяной Сокол со своими спутниками сражался со льдом. Клон перевалил через гребень прямо над головой у Ледяного Сокола. Ледяной Сокол вытащил свой меч и замахнулся, чтобы ударить по шее, но клон пригнулся, и удар пришелся по ключице. Клон повернулся и снова сделал выпад, скалясь, как собака, и Ледяной Сокол, поняв, что тот одержим демоном, пронзил мечом его грудь.
Демон вылетел из открывшегося рта клона, как сгусток светящегося тумана, на миг вцепился когтями в лицо и глаза Ледяного Сокола – и исчез. На снегу у ног юноши осталось лежать тело мертвого клона.
С другой стороны гребня раздались крики. Ледяной Сокол, Холодная Смерть и Потерявший Путь помчались вниз с гребня, оскальзываясь и падая. Следом весело бежал Желтоглазый Пес. Позже, когда сержант в башмаках с красной шнуровкой, ругаясь и проклиная варваров, раздел мертвеца, снял с него оружие и ушел, они вернулись, чтобы посмотреть на тело.
– Он делает воинов из воздуха. – Холодная Смерть встала на колени и прикоснулась к безволосому, уже замерзшему лицу. – Из дерева, земли и мертвой плоти. Но он не может создать душу. Демоны скоро отыщут путь в эти тела.
– Они начнут и нас разыскивать? – Потерявший Путь, путаясь в тяжелом мехе, потрогал амулет, висевший у него на груди. – У меня есть амулет, который мне сделал Зоркий Глаз.
– Амулеты действуют против демонов, потому что демоны – это духи, – объяснила Холодная Смерть, вставая и хватая Желтоглазого Пса за шею, чтобы оттащить от трупа. – Плоть, из которой созданы эти существа, может защищать демонов от могущества амулетов…
– От амулетов Зоркого Глаза, – недобро вставил Ледяной Сокол, – защиты не дождешься.
Издалека раздались крики и послышалось бряцанье мечей.
Все трое взобрались на гребень, чтобы посмотреть на происходящее. Двое клонов напали на своих соратников, бешено размахивая мечами и кинжалами. На снегу красными маками расцветали кровавые пятна. Даже на расстоянии в полмили Ледяной Сокол слышал их безумный хохот. Потом их убили.
– Они питаются страхом, – тихонько сказала Холодная Смерть. – Как бабочки питаются ароматом цветов.
Ваир стоял над телами сошедших с ума клонов. Не было надобности видеть его лицо. От самой его фигуры исходила угроза, желание растереть кого-нибудь в порошок. Бектис пространно и медоточиво объяснял ему, почему он не виноват.
Наконец Ваир отошел в сторону, и по его движениям было понятно, что он не особенно счастлив.

Предыдущая страница 7 Следующая страница


Ледяной Сокол 8

* * *

В этот же день они добрались до дальнего края снежного поля. Лед здесь громоздился торосами, и огромные, вырезанные ветрами ледяные пики торчали, как гигантские растопыренные пальцы. Это образование сужалось к северу, и Ледяной Сокол вдруг понял, что это – продолжение долины, которую он знавал как Место Винторогого Мускусного Быка. Даже в дни его юности 640 здесь были ледники.
Караван остановился, позвали Тира и Хетью. Ледяной Сокол сумел подобраться к ним совсем близко, на сто футов. Тир как раз говорил:
– Здесь протекал ручей, который начинался вон в тех холмах. Каньон доходил до той гряды.
Он махнул маленькой рукой в варежке. День был очень ясным, и горы виднелись хорошо. На расстоянии примерно дня пути на восток высились черные скалы, похожие на сломанные зубы. Между ними тоже лежал лед.
Все сверкало жемчужным светом, и Лед переливался тысячью оттенков голубого и зеленого. Мулы тяжело дышали. Они заиндевели, заиндевели бороды людей, заиндевели голые лица клонов.
В угасающем свете дня лицо Тира, выглядывавшее из мехового капюшона, напоминало череп. От него не осталось ничего, кроме огромных голубых глаз и не заживших шрамов. Они что, хотят заморить ребенка голодом? Раны, похоже, никто не лечил, и все лицо было в синяках, которые очень не нравились Ледяному Соколу.
– В самом деле, положение льда позволяет предположить, что земля под ним повышается в том направлении. – Бектис оглаживал бороду. – Но действительно ли мы находимся в том месте, где должны свернуть на восток, чтобы попасть в долину, о которой говорит этот ребенок…
Тир глубоко вздохнул. Ледяному Соколу показалось, что он дрожит. Мальчик закрыл глаза.
– Там был… там были три ручья, которые сливались в один, – медленно сказал он. – Прямо вот тут. Был водопад и пруд. Один раз мы видели волка, который из него пил. Папочка… отец… мы повернули вон там. Дорога там поворачивала. Мы сделали зарубку на скале. – Он показал рукой. – Мы шли всю ночь, и я помню, как шумела вода у дороги.
– Если вы шли в темноте, – язвительно заметил Бектис, – где же были дарки? Они должны были виться вокруг вашего каравана, как осы вокруг меда!
– Я не знаю! – отчаянно выкрикнул Тир. – Я не знаю! Я говорю только то, что помню, а больше я ничего не помню!
– Не смей так неуважительно разговаривать с господином Бектисом. – Ваир схватил мальчика за подбородок. – Ему это не нравится. Мне тоже не нравится, когда ребенок твоего возраста набрасывается на взрослых, как дикарь. И прекрати плакать. – Тир неудержимо всхлипывал. – Жалкое создание. – Он отпустил подбородок мальчика и ударил его. Удар был такой силы, что Тир пошатнулся. Хетья отвернулась.
– Проси прощения.
– Простите меня, господин Бектис.
Я убью этого негодяя, очень спокойно подумал Ледяной Сокол, глядя на несчастное лицо мальчика и слушая его голос.
Он понял решение Ингольда остаться в Долине Ренвет и согласился с ним. Старый чародей никак не мог догнать караван Ваира вовремя, чтобы помочь. И Ледяному Соколу, и Ингольду было понятно, что над Убежищем нависла угроза, и дело не только в одиннадцати сотнях головорезов Ваира, расположившихся лагерем под его стенами. Там есть нечто, с чем не сумеют справиться ни Венд, ни Илайя. Но, несмотря на эти правильные рассуждения, Ледяному Соколу очень хотелось найти утешение в мысли, что маг на пути сюда, что он поможет там, где ничего не может сделать он сам.
– Эти три ручья – все, что ты помнишь?
– Э… господин, – сказала Хетья, и ее провинциальный фелвудский говор отвлек Ваира от холодного, внимательного изучения лица Тира. – Мамаша моя была вроде как колдунья. Она могла найти под землей источник, в любом лесу. К ней все время народ-то шел, чтобы она помогла. Может, господин Бектис тоже так сумеет, прямо подо льдом, и скажет нам, где тут три ручья?
Бектис заворчал и начал делать руками пассы надо льдом. Потом он снял с руки муфту, обнажив хрустальное устройство, прикрепленное к руке, и окружил себя заклинанием тепла. Вокруг него заклубился туман. Когда караван двинулся дальше, Ледяной Сокол последовал за ним. На ночь он вырыл себе пещерку в ста футах от них.
Ночью снова сгустились облака, утром пал туман, а к полудню стало ясно, что необходимость в указаниях Тира отпала. Безымянная гора казалась еще выше, угольно-черные утесы походили на волну, которая сейчас обрушится, а у основания горы, как пузырь во льду, был огромный ледяной курган диаметром не меньше пяти миль, потрескавшийся по краям.
– Что это такое? – Потерявший Путь смотрел на сверкающий холм недоверчиво, потому что в этом белом мире под облаками нельзя было доверять собственным глазам.
– Я думаю, – пробормотал в ответ Ледяной Сокол, – лед принял такую форму, потому что под ним что-то лежит.

* * *

– Хетья? – Тир приподнялся на локте, всматриваясь в темноту повозки. Судя по дыханию, Хетья не спала. Интересно, она видит те же сны, что и он? Видит во сне голову Агала, вынырнувшую из железного чана, окровавленную багровую плоть, раздувшуюся вокруг железного кляпа, готовую лопнуть, глаза – два колодца, наполненных страданием? Не имело значения, сколько меховых одеял натягивал на себя мальчик, как близко прижимался к ней – он не мог перестать дрожать.
Она ответила ему приглушенным, но совсем не сонным голосом:
– Что случилось, мой ягненочек? – От нее пахло южным ромом, теперь почти каждую ночь.
– Тебе твоя мама рассказала про эти машины? И как на них работать?
Она задержала дыхание, потом сказала:
– Право, ягненочек, моя мамаша была захудалой колдуньей и грамотейкой, уж совсем не такая, как все эти великие старые колдуны. Я ж говорила уже, еще девочкой я была, когда этот голос начал говорить всякие слова у меня в голове, и только я их слышала и могла понимать. Слушай, Оале Найу – это великая д'иан сиан, госпожа волшебница и королева… Ты чего, правда решил, что это моя мамаша?
Но в ее голосе слышалась осторожность.
– Нет, просто мы в Убежище нашли кристаллы, – сказал Тир. – И Джил с Ингольдом, – он все еще не мог произнести имя Руди, – они придумали, как в них заглянуть с помощью черного стола, и увидели там целую кучу всего, про Былые Времена. Так они научились снова выращивать картошку, ну, земляные яблоки, чтобы всем хватало еды. – При мысли о еде желудок болезненно сжался. Тир думал, что теперь уже никогда не сможет есть. – Вот я и подумал – если твоя мама была чародейкой и тоже нашла какие-нибудь кристаллы, или еще что-нибудь, где написано про эти старые машины, она тебя и научила. Особенно если это машины вроде тех, которые спрятаны в Убежище Прандхайза.
– Ох, ты и хитрец, – пробормотала она. – Но боюсь, ты попал пальцем в небо, ягненочек, хотя, конечно, правда, что… что детхкен лорес, – она предусмотрительно неправильно произнесла слова, которыми Оале Найу называла чкна'иес, – была в нашем Убежище, во всяком случае, одна ее часть. Оале Найу, вот кто показал мне, что с ней делать, задолго до того, как появился лорд Ваир с остальными частями, да еще и перемешанными с деталями всяких других машин.
– А где он это нашел? – Тир изо всех старался спросить это небрежно, и это ему удалось.
– Он не говорит. Он очень скрытный, злющий чертов старикашка, но я-то… я-то думаю, пусть эти все южане болтают, мол, в ихних краях никогда не бывало чародейства от зари времен, и всякие другие глупости… Я-то думаю, было у них Убежище, там, в этом ихнем городе, в этом Кхирсите. А уж когда он уехал с Юга, чтоб ему пусто было, так и забрал все, что смог.
– А он что, сумел захватить Убежище Прандхайза?
Хетья долго молчала, накручивая на палец прядь волос Тира. Ветер затих, и слышались разные звуки – скрип снега под ногами у часовых, кто-то ругал тетхина – вообще все они, настоящие люди, постоянно ругали тетхинов за их тупость. Даже били их, хотя Тиру все время хотелось возмутиться – ведь не тетхины виноваты в том, что они тупые. Это Ваир сделал их неправильно.
В лагере росло напряжение. Вчера тетхин – один из Хастроаалов – сошел с ума, убежал, и лазутчик Белых Всадников убил его в какой-нибудь сотне футов от лагеря. Потом один из Ти Менов и один из Чиа'аков напали на тех, кого могли достать мечами. Говорят, ими завладели демоны. Ваир сказал – ерунда, а потом он и Бектис раздали всем амулеты от демонов, которые обычно висели на шестах вокруг лагеря и на повозках.
А сегодня вечером, когда начали устраивать Охрану вокруг лагеря, около двадцати амулетов не досчитались. Их просто не вернули.
Боялись все. И огромная безмолвная гора льда, похожая на спину кита, гигантская, сверкающая черным и зеленым из-под засыпавшего ее снега, только усиливала страх.
А если бы они знали, что находится под ней, безнадежно думал Тир, они бы боялись куда сильнее.
Он, задрожав, закрыл глаза и снова почувствовал тошноту. Хетья крепко обняла его.
– Да, он захватил Прандхайз, – совсем тихо сказала она, и по голосу было понятно, что она погрузилась в свои печальные мысли. – Как раз вот прошлым летом и случилось, в дни сбора урожая, хотя сколько там было того урожая… И кабы мамаша моя и жила еще, никакой бы разницы не было. Он с тех пор собирает и свои войска, южные, и местных всех бандитов, он и этот еще, скотина Гаргонал с Островов Дельты, чтоб его плоть сгнила на его вонючих костях.
Ненависть в голосе женщины заставила Тира повернуть голову, хотя в этой темноте он ничего не увидел. Ее рука у него на плече окаменела.
– Ублюдки они все, а Ваир – главнейший среди них ублюдок. Не знаю уж, чего он пришел в Прандхайз – просто думал его захватить, а мамаша-то моя уже умерла, да и нет чародея, чтоб против Бектиса справился; или же знал, что там спрятаны части этой машины поганой, Господь один ведает, кто и когда ее там спрятал. Но первым делом они пошли ее искать. А Бектис говорит, таких штук еще полно в Убежище Дейра, только он не знает, где они там лежат. Да ведь любой, у кого есть пара осадных машин, мог захватить Прандхайз. А вот Убежище Дейра – оно почти неприступное, да только я думаю, Ваир и его возьмет. А если б не я – Оале Найу то есть, она же знает, как это оружие работает, то была бы я сейчас… – Тут она резко замолчала и ее рука вздрогнула. Потом она потрепала Тира по худенькому плечику, словно только что вспомнила, что он тоже здесь. – Обращались со мной плохо, все в этом полку сифилитиков. И по одному, и все вместе, свиньи эти… Не думай обо мне плохо, милый, ладно? Каждый делает, что может.
Тир кивнул, вспомнив, как он целовал сапоги Ваира и говорил ему перед всем лагерем, что любит его.
– Я знаю, – сказал он. – Но чародеи – старые чародеи – не накладывали заклятия огня вокруг лагеря. У них были такие круглые серые булыжники в железных держалках, которые метали белый огонь, и они называли эти… эти штуки, которые плевались огнем, они называли их чек йекас, а не карнач, как ты.
– А-а, – сказала Хетья. – А как они называли то, что подо Льдом… то, что мы ищем? Какое для этого есть слово?
Тир сказал очень серьезно – ему в первый раз за эти мучительные недели захотелось созорничать:
– Разве Оале Найу не знает этого?
Она взъерошила ему волосы, словно старшая сестра:
– Не надо дурить меня, дружочек.
Ему на минуту снова стало весело, снова захотелось баловаться и играть, он так ясно вспомнил, что это такое – просто играть. А потом сказал:
– Тиомис. Так называлась Тень, Которая Ждет в Конце Времен.

* * *

Бектис и Хетья установили Темную Молнию на западном склоне ледяного холма и начали его резать.
Выемка превратилась в туннель, пар вырывался из него белыми струями и превращался в туман, укутывавший все вокруг. Самых тупых клонов отправили вычерпывать талую воду, которая накапливалась по мере углубления туннеля. Ветер немного утих и сменил направление. Небо укутывали плотные облака, сквозь которые кое-где виднелось зеленоватое небо.
– Сегодня взойдет луна, – сказал Ледяной Сокол.
Они выкопали в расселине пещеру. Ледяной Сокол пошел на разведку и обнаружил следы Народа Земляной Змеи. Утром их стало больше, а рядом с ними появились другие – следы, которые он знал.
Говорящие со Звездами. Трудно что-то сказать с уверенностью, потому что они тоже были в снегоступах, но Ледяной Сокол думал, что узнал длинный шаг, характерный для Голубой Девы. Вот эти глубокие отпечатки тяжелого тела наверняка принадлежали Красной Лисице, а рядом с ним всегда находится Неспящий в Ночи, бывший когда-то его самым сильным сторонником. Скорее всего, Голубая Дева отправила кое-кого из племени вслед за табуном лошадей, но вообще народы Истинного Мира предпочитали быть настороже, когда дело касалось тех, кто посягал на их территории, особенно если намерения захватчиков оставались непонятными.
Слишком много в этих повозках стального оружия южан, и, пожалуй, это даже важнее, чем возможность заполучить их коней. Его соплеменники достаточно пострадали от набегов грязекопателей, поэтому они больше не допустят, чтобы их застали врасплох.
С верхушки ледяной глыбы, на которой все они устроились, Ледяной Сокол внимательно наблюдал за тем, как Наргуа и Сержант Красные Башмаки выставляли дополнительных часовых и о чем-то обеспокоенно совещались с Ваиром. Бектис оставался в клетке Темной Молнии, напоминая краба-отшельника в какой-то фантастической раковине. Ледяной Сокол посмотрел на небо, на часовых, на потрескавшийся голубой лед… Сегодня ночью луна будет в своей последней четверти, но должна взойти рано и светить ярко.
– Сестра моя, погода сегодня останется ясной?
Она немного подумала, потом решительно кивнула.
– Ваир тоже это знает, – заметил Потерявший Путь. – Он наверняка ждет нападения сегодня ночью, и мне кажется, его не разочаруют.
– Это даже лучше, – отозвался Ледяной Сокол. – Они будут ждать Народ Земляной Змеи или Голубую Деву, чье нападение нам только поможет. Мне кажется, сегодня у нас появится возможность освободить Тира.

ГЛАВА 13

Дух Ледяного Сокола облетел лагерь. Он увидел Народ Земляной Змеи, расположившийся бивуаком у подножья горы. Неровная местность скрывала их костры и снежные пещеры. Дарки забрали их шаманов семь лет назад, как забрали они и Зоркого Глаза у Народа Пустых Озер. Впрочем, его амулеты по-прежнему обладали силой, так что Бектису нелегко будет наложить на них заклятья безумия или страха.
Он увидел Говорящих со Звездами, цепочкой спускающихся с горы. Голубая Дева шла впереди всех.
Как странно вновь столкнуться с ней лицом к лицу, подумал Ледяной Сокол.
Она не чувствовала, что его тень сопровождает ее, дорогу для своих воинов выбирала мастерски, так что их никто не видел, и ветер им не мешал. Она тоже густо намазала лицо жиром и закуталась в башлык из шерсти мамонта, задубевший на морозе, так что на самом деле Ледяной Сокол видел только ее глаза. Небесно-голубые, холодные и подозрительные, они совсем не изменились. Она была очень мускулистой и высокой женщиной, к старым ожогам прибавились шрамы, оставшиеся после сражений с дарками. Ее будет нелегко победить, подумал Ледяной Сокол, когда я брошу ей вызов – но она не сможет его не принять, особенно если я сумею подтвердить клятву словом Потерявшего Путь. Конечно, я много тренировался – но она жила в тяжелых условиях, и сумела выжить в мире куда более холодном и жестоком, чем мир Убежища, и возглавляла людей, которые нуждались в твердой руке.

* * *

Солнечная Голубка сказала ей:
– Я думаю, ты не пускаешь меня потому, что боишься меня, – он до сих пор слышал эти слова девушки и видел гнев, полыхавший в ее сапфировых глазах. – Ты боишься, что я стану воином, равным тебе. Ты боишься за свое положение.
– Не боюсь. – Грубый голос Голубой Девы звучал очень спокойно. Голубка была единственным человеком, которому она позволяла спорить с собой. – Просто ты еще очень молода. У тебя недостаточно сил, чтобы выжить в бою, особенно, если тебя ранят. Ты недостаточно быстрая и недостаточно выносливая.
Ее глаза скользнули с девушки, хорошенькой, как лисенок, и такой же свирепой, на Ледяного Сокола, своего соперника, который наблюдал за ней со ступенек дома Полдня, и она добавила:
– И ты не позволяй ей уговорить себя. Она еще не готова.
Но он позволил. Голубка могла уговорить кого угодно. Кроме Голубой Девы.
Почему это случилось – потому что он любил ее? Или потому что был зол на Голубую Деву, которая уже вела себя, как наследница Полдня? И из-за кого он злился – из-за Голубки или из-за себя?
«Но как бы там ни было, – подумал Ледяной Сокол, соскользнув с края ледяной глыбы и снова удивившись тому, что не оставляет следов, потому что был бесплотным духом, – не я виноват в том, что Голубку убили. Ее пронзили копьем, и у нее не хватило сил удержать перепуганную лошадь, поэтому они свалились в пропасть. Вот и все».
Но именно ему пришлось сказать Голубой Деве, что ее возлюбленная погибла.

* * *

Демоны, нашептывая что-то, метались по лагерю. Теперь их было больше, чем всегда – грязно-коричневых сгустков воздуха. Иногда он просто видел какие-то отблески, иногда – их сверкающие клыки, с которых что-то капало. Пасти, которые терзали его, шипели на него, огоньки, безумно пляшущие на снегу…
Этот безумный огонь полыхал в глазах по меньшей мере восьми клонов. На двоих были надеты амулеты, отпугивающие демонов. Один увидел Ледяного Сокола – точнее, демон в нем увидел Ледяного Сокола – показал на него рукой и побежал к нему, вскрикивая и хихикая. Но двое обутых в башмаки часовых подняли луки и застрелили одержимого воина, и демон выплыл из его рта вместе с кровавым кашлем умирающего клона.
Демон кинулся на Ледяного Сокола и начал кусать его, но у юноши уже был опыт, поэтому он сумел отгородиться от боли и запереть сознание. Тварь плюнула в него, осыпала его площадной бранью голосом Полдня и улетела.
Ледяной Сокол двинулся дальше, дрожа от потрясения; ужас и холод были неотделимы от бесплотного состояния. Дневной свет угасал. Между повозок по-прежнему струился пар с ледяной горы, где работала Темная Молния. Он миновал место, где лежали тела клонов – за этот день многие из них умерли, хотя были созданы совсем недавно. Ледяной Сокол обратил внимание на то, что обнаженные тела выглядели пестрыми. В некоторых местах кожа напоминала человеческую, в других была зернистой и грубой, а кое-где и вовсе покрыта сероватой шерстью.
Он нашел повозку, в которой спал Тир. Она стояла в самом центре лагеря.
Когда нападет Народ Земляной Змеи, в лагере начнется смятение. Ледяной Сокол, как привидение, скользил от повозки к повозке, определял расстояние, осматривал местность и представлял себе, как будет выглядеть лагерь, освещенный только факелами. Он прикидывал, в каком месте нападет Народ Земляной Змеи, в каком – Говорящие со Звездами. Где удобнее всего войти в лагерь из нижнего ущелья – все будут похожи друг на друга, закутанные в шубы из бизоньих и мамонтовых шкур. Когда он вернется в свое тело, спящее сейчас в ледяной пещере, которую они выкопали вчера вечером, он сможет…
Шипенье Темной Молнии прекратилось. Клоны, дрожа, заковыляли в туннель с кожаными ведрами в руках.
Кто-то сказал:
– Приведите мальчишку.
– И ради всего святого, принесите мне питательного отвара! – крикнул Бектис из металлической клетки, в которой покоилась Темная Молния. Он был одет в длинную шубу, несколько вышитых шапочек, шарфов и капюшонов. В обозе беженцев, шедшем из Гая в Ренвет после того, как дарки уничтожили город, гардероб Бектиса, включавший в себя огромное количество теплой одежды и муфт, стал источником бесконечных насмешек стражей. Ледяному Соколу вдруг стало интересно, что именно говорили о Бектисе южные воины, когда Ваир на-Чандрос не мог их слышать.
Еще голоса в туннеле, туман, который его заполнял… Бектис, похоже, отдыхает, и некоторое время будет занят питательным отваром. Ледяной Сокол не знал, повредит ли ему мерцание темных лучей машины, но не слишком тревожился об этом.
Ледяной Сокол вступил в туман, заполнивший туннель.
Стены из скользкого льда, подтаявшего и снова замерзшего, синего, как сапфир. Пол шел вниз под наклоном, прямой, словно его вымеряли линейкой, и исчезал в плотном тумане и темноте. С потолка капала вода. Клоны спешили мимо, вода выплескивалась из ведер. Джил описывала похожее место в самом сердце Сайкотл Ксиама, проклятой горы на Юге, и Ледяной Сокол подумал, не ищет ли тут Ваир на-Чандрос таких же демонов, что обитали в тех жутких пещерах.
Мимо в тумане прошли Ваир и Наргуа с факелами в руках. Хетья шла сзади.
– Ты видишь? – спросил Ваир.
Туман скрывал их, виднелись только силуэты.
– Там, мой господин. Посмотрите, где высвечиваются руны. Осталось совсем немного – может быть, пара шагов.
– Не говори глупостей, женщина. Мы их разрушим – и что тогда будем делать?
– Ну, если так, вашего Бектиса вообще не стоило сюда подпускать. Кроме того, даже жаром можно навредить. В конце концов, он управляет этой штукой при помощи своего сознания.
Из тумана вынырнул воин, отблески его факела отражались на гладких ледяных стенах, и казалось, что через лед пробивается целое войско демонов.
За ним следом шла Хетья, потом лорд Ваир, облачка пара клубились у них перед лицами. Круглое, веселое лицо Хетьи похудело за время путешествия по Льду, а Ваир походил на засушенную змею.
Ледяной Сокол поколебался, глядя в туман, и решительно двинулся следом за ними вон из туннеля.
– Это ты называешь питательным отваром? – Бектис ткнул кожаной чашкой, от которой поднимался пар, в каменное лицо часового. – Помои в доме бедняка и то сытнее! Если ты… Мой господин! – Он повернулся к Ваиру с многозначительным выражением человека, которого вынуждают переносить неслыханные лишения. – Мой господин, могу я, пожалуйста, пожалуйста, рассчитывать на вашу доброту и просить вас объяснить этому идиоту, вашему повару, чтобы он не добавлял в питательный отвар бергамот! Это невозможно пить, просто невозможно!
Ваир взял чашку, попробовал и выплеснул содержимое в лицо часовому. Потом он дал краткую инструкцию на языке ха'ал, из которой Ледяной Сокол уловил только слово «флог». Бектису Ваир сказал:
– Хетья говорит, что, поскольку ты волшебник, ты можешь укоротить тепловой луч аппарата с помощью сознания. – Он прикоснулся к рамке. Она сверкала серебристым светом, и Ледяной Сокол почувствовал, что эта вещь живая, внимательно следит за всем вокруг и хочет продолжать охоту.
– Мы уже видим их сквозь лед, – объяснила Хетья. – Я бы сказала, льда осталось около фута. Растопи его так, чтобы остался дюйм-два, а остальное мы разобьем молотками.
Бектис, похоже, был в замешательстве.
– Лучи этому не повредят. – Рядом с колыбелью Темной Молнии стоял между двумя часовыми Тир, лице в синяках, белое и истощенное, глаза запали. Голос его звучал как бы издалека, словно он ускользнул в какое-то далекое сновидение. – Этому ничто не повредит.
– Молись, чтобы твое воспоминание оказалось верным, мальчик, – сказал Ваир, и Тир задрожал.
Взгляд огромных глаз, метнувшийся на лицо громадного человека, красноречиво рассказал, каким был для ребенка прошедший месяц. – Ты можешь сделать это, колдун?
– Разумеется, о великий лорд! – Бектис принял вид оскорбленной невинности, которого не было, пока Тир не заверил их, что «этому», находившемуся во Льду, не повредят никакие манипуляции мага. – Вы сказали, фут? – Он погладил бороду, и хрустальное устройство на его руке засверкало. – Может, лучше всего дойти лучами где-нибудь дюймов на десять, а остальное пусть довершат люди с молотками? – И он кивнул, упиваясь собственной мудростью. – Да, это будет лучше всего.
Хетья закатила глаза.
Бектис несколько раз глубоко вздохнул, словно собираясь с силами для какого-то трудного дела, потом совершенно неожиданно драматическим жестом простер руки. Хрусталь сверкнул под последними солнечными лучами. Ледяной Сокол видел холодную голубую энергию, бьющую из неизведанных глубин льда, видел хрустальные частицы в железной сетке, сверкающие искрами, вбирающие в себя силы воздуха, даже слышал сухое шуршание, будто ветер играет палой листвой.
Бектис закрыл глаза – если бы он мог исчезнуть отсюда с криком «абракадабра», как какой-нибудь уличный фокусник, он бы обязательно сделал это, подумал Ледяной Сокол – и наложил руки на шар из переливающегося стекла, бывший, похоже, сердцем аппарата…
Ледяной Сокол увидел, что энергия сверкнула и начала меняться. С вибрацией, рвущей ему нервы, почувствовал он; как вырвался луч мерцающей тьмы, прикосновение, вздох; шипение далеко в туннеле, белый свет, прорезающий облака тумана, повалил пар, словно чихнул дракон… Потом Хетья взяла у часового факел и пошла в туман. По сигналу Ваира за ней двинулись двое воинов с топориками в руках.
Из туннеля выплыл ее голос:
– Есть!
Ваир взял Тира за руку. Лицо мальчика окаменело, став похожим на вырезанное из кости. Бектис выпутался из золотых и железных решеток и пошел за ними в переливающийся голубизной туннель. Часовой, который только что принес вторую порцию отвара, остался стоять с дымящейся чашкой в руках.
Ледяной Сокол, как призрак, скользнул следом.
Туннель был длиной около ста футов. Туман сокращал видимость до дюймов. Голоса звучали влажно; капала вода, стучали топорики и хлюпали в лужах башмаки. Клоны носили ведра, особого тепла не чувствовалось, но в воздухе стояла сырость. Силуэты стали четче, Ледяной Сокол добрался до конца туннеля и увидел то, чего так добивался Ваир.
Воины еще оббивали лед с краев, но Ледяной Сокол отчетливо видел огромные, угольно-черные двери.
Ему казалось, что сквозь лед он видит и черную стену, в которую они были врезаны. Она тянулась в обе стороны, исчезая в вечной зеленой полночи глетчера.
Черная стена, черные двери, нетронутые и неповрежденные, а под ногами, под глыбами льда, ступени, ведущие вниз.
Целью путешествия было Убежище, давным-давно погребенное подо Льдом Севера.
– Открой их, мальчик. – Голос Ваира лязгнул в алмазной тишине – молот, заковывающий в кандалы, топор, разрубающий двери.
Ледяной Сокол, стоявший рядом с Бектисом, увидел, как дрожит Тир.
– Они сами их открывали, – сказал он, и голосок его в благоговейной тишине прозвучал совсем тоненько. – Если даже они не заперты изнутри, все равно нужен чародей, чтобы их открыть.
– Господин чародей?
Бектис торопливо прилаживал хрустальную руку себе на ладонь. Ледяной Сокол не помнил, выглядел ли маг таким же изможденным, была ли у него такая же восковая кожа, когда он видел его вблизи в последний раз. Он красиво взмахнул руками, повращал запястьями, пошевелил пальцами, драгоценные камни на ладони рассыпали сверкающие искры. Правая створка темных ворот резко заскрипела по льду там, где его еще не отскребли. В воздух взлетели льдинки.
Все отступили назад.
Щель во мраке словно вела в самую глубину земли, где их веками поджидали Существа из Снов. Бектис еще раз взмахнул руками, широкие рукава взметнулись вокруг тощих рук. Щель стала шире.
Накатил запах.
– Матерь милосердная! – Хетья закашлялась и начала давиться.
Гнойное, густое, как из сточных труб, зловоние заполняло легкие, напоминая давно забытую вонь из мусорных бачков летом; туман заклубился и сгустился еще сильнее. В тот же самый миг из темной щели выпала виноградная лоза: серая, высохшая, на ней болтались остовы листьев и скомканные, перекрученные наросты, которые три тысячи лет назад, возможно, были ягодами.
Наступила мертвая тишина. Потом Бектис, опомнившись, послал сквозь двери колдовской свет. Стал виден туннель, ведущий к внутренним дверям.
Ваир сказал:
– Боже милостивый!
Что бы ни было за этими дверями, подумал Ледяной Сокол, никакой бог не мог это создать. Во всяком случае, не тот бог, которого он назвал бы милостивым.
Проход был забит виноградными лозами. Высохшие, в белом колдовском свете они напоминали пальцы мумии: сморщенные, перекрученные, даже мертвые они были жесткими, как проволока – часовые нерешительно шагнули вперед и начали рассекать их мечами.
Пол и стены были покрыты неподдающимся описанию ковром из виноградных лоз, листьев и лиан, в котором росли никогда не видевшие света папоротники. Их бледные ростки словно прятались и уползали от света факелов. Внутренние Врата стояли открытыми. Виноградные лозы словно вытекали из мрака, как паводок, глубиной по колено или даже выше, молчаливые, бледные, мертвые…
– Это невероятно, – прошептал Ваир. – Какие растения могут расти без солнечного цвета?
– Убежище возводили чародеи, – сказала Хетья голосом Оале Найу. Ваир искоса посмотрел на нее подозрительным, неуверенным взглядом и схватился за топазовый амулет, который носил на шее. – Иначе для чего мы здесь?
Ледяной Сокол услышал приглушенный шепот старого Наргуа:
– А в самом деле, для чего?
– Приведите сюда людей. – К Ваиру вернулось самообладание, и он кинул хмурый взгляд на старого командира. – Очистить все это, и втащите сюда устройство. – Он, выпрямившись, пошел вперед, сапоги скрипели, давя сгнившие лозы. Остальные шли следом, Тир и Хетья держались за руки, часовые выглядели так, будто хотели сделать то же самое.
Холодный воздух тек в проход, туман клубился, как сонмы призраков. Призраки плыли за ними следом сквозь внутренние Врата, через спутанные виноградные лозы, прямо в Придел.
Бектис резко вскинул вверх руку. Вспыхнули драгоценные камни, колдовской свет разогнал мрак.
– Матерь всех печалей! – вскричала Хетья и сделала защитный знак.
Треть Придела была заполнена чем-то, на первый взгляд казавшимся единым чудовищным организмом, ощетинившимся, бесцветным на фоне черных стен, тянущимся на все пять уровней до самого сводчатого потолка высотой в сотню футов, двигающимся с едва различимым звуком. Но Ледяной Сокол увидел – все они увидели, когда Бектис сделал колдовской свет ярче – что это нечто, показавшееся сперва однородной стеной, было на самом деле непостижимой путаницей виноградных лоз пепельного цвета разной толщины – от детского пальца до канатов толще человеческой талии, с огромными висящими шарами пуха и колючек, бывших, видимо, листьями или спорами, с комьями мха, принявшими причудливую форму гигантских фруктов или разделанных туш. Везде были плесень и лишайники; странные хвощи росли на них, похожие на пауков.
Ветви, веточки и ветвищи этих бледных джунглей свисали с дверных проемов комнат, выходивших в Придел, с безглазых окон второго и третьего уровней; весь пол был устлан цепкими, похожими на червей усиками. Везде были только растения, растения, они жили какой-то своей жуткой жизнью, покрывая странным и страшным ковром черный камень Убежища. Когда в Придел ворвался холодный воздух, они зашевелились и словно забормотали что-то, обдав растерянных, потрясенных людей кислым запахом разложения.
Но само Убежище уцелело. Тысячи тонн льда лежали на его крыше, сжимали его стены, так придавили его за три тысячи лет, словно оно оказалось на дне замерзшего моря. Но Убежище уцелело.
– Прекрасно. – Желтые глаза Ваира заблестели, оглядывая исполинские стены, винтовые лестницы, мостики Придела, покрытые бесцветными папоротниками, древесными грибами и лозами, ниспадающими до самого пола. – Неприступное, как Убежище Дейра, в котором можно содержать и кормить целую армию и с презрением насмехаться над любым, кто захочет напасть.
Превосходно.
Словно в ответ раздался звук колокола, откликнулось эхо, музыкальное, но странно атональное, какой-то мертвенный звук, бьющий по нервам. С одной стороны Придела в черный камень стены были вмонтированы какие-то колеса и шестерни, которые приводились в движение водой, льющейся из бассейна в бассейн. Бассейны потрескались, и вся вода из них ушла.
Ваир рявкнул ближайшему часовому, показав на Хетью:
– Чиа'ак пойдет с ней, чтобы выбрать подходящую комнату для нее и мальчишки. Квину… – Он поманил еще одного воина и стал отдавать приказ на языке ха'ал, Ледяной Сокол понял только два слова – занавеси и постель. Он немного подумал и решительно последовал за часовым. В проходе уже было полно людей, они обрубали лозы топориками, но не выбрасывали их наружу, а запихивали поглубже в Придел.
На выходе из ледяного туннеля гонец поговорил с Наргуа, который ожидал там с целой толпой клонов, нагруженных топорами, факелами, оружием и снаряжением. Наргуа кивнул и начал распоряжаться. Правдоискатель отправил людей к самой большой повозке и велел клонам выгрузить чан и все полагающееся к нему оборудование. Священник вместе со своим служкой и тремя клонами понес в туннель походный алтарь и закутанную в бархат утварь, полагающуюся при обращении к Истинному Богу.
Именно в этот момент – хотя тоненький серп луны еще не взошел над горой – на лагерь напали.
Первым узнал об этом Наргуа. Он как раз давал указания часовым, стоявшим по периметру лагеря, видимо, тоже в полной уверенности, что нападение произойдет, когда взойдет луна. В следующий миг он расширенными от изумления глазами смотрел, словно не веря своим глазам, на стрелу, оперенную коричневыми перьями, торчавшую из его груди. Вторая стрела вонзилась ему в горло, возможно, он даже не успел почувствовать боли; и вот уже Народ Земляной Змеи и Говорящие со Звездами внутри круга, образованного повозками.
Сержант Красные Башмаки прокричал тревогу, нырнул за клетку с Темной Молнией, и началось сражение. Стрела пронзила грудь Ледяного Сокола, он ощутил странный холод, но никакой боли. Демоны мелькали и плясали в тумане, окружавшем факелы, и толпились под ногами. Мулы кричали и пытались порвать веревки. Воины Алкетча и молчаливые, как волки, Всадники, тянули их в разные стороны. Клоны хватали провизию и мчались в туннель, а еще один сержант пытался организовать оборону. Стрелы убивали их; тени в меховых одеждах хватали связки мечей, топоры и доспехи, вырывали оружие из рук умирающих. Из туннеля выбежал священник и закричал что-то; одержимый демоном клон с воплем подбежал к нему и всадил топор в его грудь.
Голубая Дева поразила сержанта Красные Башмаки, швырнув топор через плечо, выдернула меч и рубанула его по лицу. К ним бежали и его, и ее соратники; она пинком отбросила сержанта с дороги, прыгнула в клетку с Темной Молнией и положила руки на стеклянный шар в ее центре точно, как это делал Бектис, за которым она, видимо, постоянно наблюдала.
Ледяной Сокол понимал, что Голубая Дева не сумеет привести аппарат в действие, но похоже, только он и понимал, что такое магия. Дюжина воинов-южан в нерешительности остановилась, и каждого из них в этот миг с точностью танцора достал кто-нибудь из отряда Голубой Девы.
К этому времени появился Народ Земляной Змеи. Они прятались под повозками, кого-то уже убили, кто-то хватал оружие, попавшееся под руку. Хотя клонов было больше, объединенных сил обоих племен хватило, чтобы вытеснить южан из круга, образованного повозками. Факелы опрокидывались в снег, угасающий свет добавлял сумятицы. Люди хватали оружие и провизию, все, что могли, и бежали в туннель. Круг защитников перед ним все уменьшался, одержимые демонами клоны только мешали бою.
Ледяной Сокол кинулся обратно в туннель сквозь туман и свет факелов, сквозь летящие стрелы и борющихся мужчин, чувствуя себя, как во сне, с той только разницей, что никогда он не видел таких причудливых снов, таких мерцающих туманных коридоров. Он не сможет поговорить с Тиром, но если у мальчика хватит мужества и решительности, чтобы бежать в этой неразберихе, он должен хотя бы оказаться рядом с ним.
Возле Врат Убежища он наткнулся на Ваира на-Чандроса. С перекошенным от ярости лицом тот выкрикивал приказы и хлестал плетью людей, протискивавшихся мимо него со своим грузом. Бектис так его боялся, что окружил себя множеством чар, стараясь изо всех сил остаться совершенно невидимым. Но для бесплотного духа Ледяного Сокола все заклинания охраны, невидимости, защиты, отклонения стрел и «пусть-беда-поразит-кого-нибудь-другого» смешались в дрожащую массу причудливого света, а старик, отчаянно вцепившийся в хрустальное устройство на ладони, походил на рыбу-демона из южных морей, которая нацепляет на себя морские водоросли, чтобы казаться больше размером и выглядеть очень грозной и опасной для тех, кто пожелает ее съесть.
Ледяной Сокол понял, что у старика не осталось ни сил, ни сосредоточенности для того, чтобы навести на нападающих миражи, смятение, страх или что-либо подобное, так как он был отчаянно занят тем, чтобы остаться незамеченным самому. Ну и прекрасно, подумал юноша. Не хватало еще потерять, скажем, Красную Лисицу из-за такого шакала, как этот придворный маг.
Придел превратился в бедлам. Люди швыряли свой груз, хватали оружие, бежали обратно в туннель. Не видно ни Хетьи, ни Тира, а среди людей мечутся демоны, пронзительно крича и уклоняясь, когда мимо пробегает кто-нибудь с амулетом. Обутые люди и нормальные клоны убивали клонов, одержимых демонами, как фермер убивает бешеных кроликов; уже пять или шесть их лежали, истекая кровью, на полу. Бывшие в них демоны висели на лианах и лозах, трясли их и хохотали, как безумные.
Ледяной Сокол оттолкнул от себя демона, принявшего облик Солнечной Голубки и упавшего на него сверху, рыдая и кусаясь. Он ощущал боль от укусов, но понимал, что она воображаемая. Боль от того, что я вновь увидел ее лицо, тоже ненастоящая, уговаривал он себя. Следы на растениях указывали на то, что сквозь двери Придела в темные коридоры, которые в Убежище Ренвета были бы первым северным уровнем, прошли люди.
Стены коридора тоже заросли бледными лозами и лианами, похожими на паутину; щель, в которую пробивался свет факела, указывала на дверь. Древнее дерево, а до сих пор прочное. Холодная Смерть говорила ему, что это опасно, но ведь он уже проходил сквозь занавеси палатки и сквозь крыши повозок безо всяких проблем. Деревянные двери не оказались исключением.
Хетья и Тир были в комнате.
С ними все еще оставался вооруженный топором воин, один из тех, что носили башмаки. Длинные черные волосы обрамляли смуглое лицо, в глазах – сильная тревога. Тир и Хетья сидели на одеялах, осматриваясь вокруг. Холодная Смерть говорила, что бесплотный дух может проникать в сны. Первоначальным замыслом Ледяного Сокола было дождаться, когда все заснут, проникнуть в сон Тира и показать, где и как они встретятся.
Но мальчик сидел, прижавшись к Хетье, широко открытыми глазами вглядываясь во тьму, и прислушивался к шуму, долетавшему из Придела. Хетья пробормотала:
– Не надо бояться, милый. – Она откинула его капюшон и погладила Тира по голове. Теперь Ледяной Сокол разглядел, что она и впрямь была привлекательной женщиной.
В глазах ее читалась жесткость человека, над которым измывалась сотня бандитов, но ни жестокости, ни озлобленности видно не было.
– Я не боюсь. – Тира колотило, словно он страшно замерз.
– Ты же знаешь, все Убежища строились одинаково, Врата всегда только одни. А хоть бы и не так, все столько лет было погребено подо льдом, ты и сам знаешь… Вот это все, – и она обвела рукой комнату, показывая на лишайник, затянувший стены и потолок, на лианы, вьющиеся по углам, как сброшенные змеиные кожи, – это все, конечно, пугает, но ведь это просто растения, да к тому же давно мертвые. Они, должно быть, росли в бачках в подвалах, ты мне и сам рассказывал, что у вас в Убежище так выращивают всякое. Нет тут ничего, чтоб так бояться.
Тир одними губами беззвучно сказал: «Это не так».
– Ваир, конечно, скотина и змеюка, но он не допустит, чтоб с нами чего-нибудь приключилось, пока мы ему нужны – а мы ему нужны. Тут в Убежище есть какой-то секрет, который он разнюхивает, он говорит, это вернет ему власть на Юге, а он прямо в бешенстве, что жена его выставила вон. – Ее голос упал до шепота, хотя она знала, что часовой не понимает языка Вэйта. – Просто делай дальше, как я делаю, котеночек. Води его за нос, мол, тут есть еще один секрет. А что до этого… – Тут она пожала плечами и снова заговорила громче. – Этот старый мошенник Бектис так дрожит за свою шкуру, что прислушивался к каждому звуку и шороху, прежде чем войти во Врата. Можешь верить, что он не услышал ничего крупнее мыши. Он же сказал, что это просто пустое строение.
Тир закрыл глаза, и его пронизала дрожь. Он долго молчал, а потом произнес:
– Нет.
– Что «нет», ягненочек?
Тир стиснул зубы и, стараясь не показать, как ему страшно, едва слышно произнес:
– Не пустое.

ГЛАВА 14

Бесплотный Ледяной Сокол покинул Убежище Тени и перешел в Сон. Это Убежище Прандхайз, думал он, разглядывая деревянные стены, закопченные после стольких веков факельного освещения. Светящихся камней здесь было больше, чем в Убежище Дейра, и обветшавшие комнаты были ярко освещены. В комнате из сна Хетьи было светло, как днем.
Здесь находилась мать Хетьи. Ледяной Сокол не знал, откуда ему известно, что эта женщина и есть мать Хетьи.
Может, такое знание приходит ко всем, кто бродит по чужим снам. У нее были глаза того же зеленого с золотом оттенка, что и у Хетьи, и волосы когда-то были того же светло-каштанового цвета.
Она закрутила их в пучок и заколола деревянными палочками, чтобы не мешали. Она была красива, как Хетья, только тоньше и стройнее.
– Они дураки, – сказала она. – Идиоты! – Она, как и Хетья, сильно жестикулировала, когда говорила. – Им следовало разузнать все про эти штуки, а не пытаться понять, как воспользоваться их магической силой для отопления комнат или выращивания овощей на грядках! Эти штуки создавались не для этого!
– Да ладно, мама, – примирительно сказала Хетья. – Мы ж не знаем, для чего они создавались.
Она была моложе и симпатичнее, и в глазах ее светилась легкость, исчезнувшая с годами. На ней было почти новое желтое шелковое платье, и Ледяной Сокол понял, что это сон о событиях шести-семилетней давности, времен дарков или сразу после них. На коленях у нее сидел ребенок лет двух, с темными волосами и зелеными глазами, пытавшийся розовыми пухленькими пальчиками схватить ее за косу.
– Мы знаем, зачем созданы некоторые из них. – Мать Хетьи постучала костяшками пальцев по стопке свитков, лежавших перед ней на столе – их было полно, и рукописей, и табличек, и книг. Ледяной Сокол подумал, что Джил-Шалос умерла бы от зависти, увидев их. – В основном здесь всякая ерунда, но в некоторых, девочка моя… В некоторых есть поразительно интересные вещи.
– Например? – Хетья посадила ребенка на бедро и подошла к столу. Некоторое время обе женщины просматривали рукописи вместе, а ребенок забавлялся тем, что вытаскивал палочки из прически старшей. Между этими тремя лицами просматривалось несомненное сходство. В углах комнаты Ледяной Сокол видел очертания знакомых предметов: части балдахина, накрывавшего железный чан в повозке, наполовину собранную центральную часть колыбели для Темной Молнии… У входа стоял каменный черный стол, точно такой же, каким пользовались Ингольд и Джил-Шалос, чтобы читать записи о Былых Временах в дымчатых многогранниках.
Поскольку те мерзавцы захватили Убежище Прандхайза, думал Ледяной Сокол, можно себе представить, что сталось с младенцем, да и с самой Хетьей.
Когда армии людей поднимались на борьбу с дарками, Ингольд и Альда отправились к Дегедна Марине, главе Фелвуда, умоляя отдать им любые механизмы или реликты, оставшиеся от Былых Времен, и людей, рожденных магами. Дегедна Марина предоставила им небольшое войско, но отказалась искать подобные механизмы в трех Убежищах Фелвуда. Среди тех, кто выжил, сказала она, чародеев нет.
Хетья распрямилась и начала плясать с малышом на бедре, чтобы он засмеялся. Она остановилась, услышав скрип двери за занавеской, и весело крикнула:
– Я иду, Рувис!
– Рувис, вот как? – Ее мать сердито и удивленно посмотрела на нее. – Ты пришла от Мая Бакторна всего час назад!
– Т-ш-ш! Рувис тебя услышит.
Но мать и так понизила голос, очевидно, хорошо зная свою дочь. Хетья положила малыша в колыбельку, укрыла ярким лоскутным одеяльцем и сказала:
– А ты, пышечка, веди себя хорошо, покуда я не вернусь, мой персик, моя ягодка. – Она посмотрелась в зеркало, поправила в волосах украшенный драгоценными камнями гребень. – Мать, за мной около полуночи придет Даб Ватерман. Ежели он заявится раньше, чем я вернусь, так скажи, что я вышла, чтобы принести тебе черную лампу из Задних Покоев от Огго Пеггит, и тотчас приду обратно…
Ее мать закатила глаза.
– Ты неисправима!
Но тут же засмеялась, поцеловала дочь и взъерошила ей волосы. Это был сон, и Ледяной Сокол почувствовал печаль Хетьи и боль потери, и понял, что взрослая Хетья сейчас плачет во сне.
Он покинул ее и вернулся в Убежище Конца Времен. Они спали вместе, Хетья и Тир, мальчик свернулся калачиком в ее руках. Прежнего часового сменил клон, он сидел в коридоре перед запертой дверью, безразлично уставившись в стену. Его череп покрывал тоненький слой пуха, а на щеке, без сомнения, росла шерсть.
В комнате горела масляная лампа – тусклое пятно света среди толпящихся теней. Тиру тоже снилось Убежище.
Не Убежище Дейра, в котором волшебница Брикотис отказалась от своей жизни в образе человека, чтобы стать сердцем цитадели. Ледяной Сокол узнал Убежище Тени. Огромный Придел был расчищен до задней стены, светящиеся камни освещали мешанину балкончиков, арок, винтовых лестниц и высоких окон, как солнце исчезнувшего лета. Ручейки на черном каменном полу нежно журчали; голоса людей отдавались эхом, словно кто-то бросал камешки в пруд со стоячей водой.
Тир был там. Он походил то на теперешнего Тира, похудевшего до невозможности, с отчаянными запавшими глазами на покрытом шрамами лице, то выглядел кем-то другим – крепким мальчиком-подростком с темно-серыми глазами и черными, коротко стриженными волосами. Он шел между двумя мужчинами и оглядывался по сторонам.
Один был плотным воином средних лет с курносым, и без того некрасивым лицом, вдобавок обезображенным шрамами и ожогами.
У Ледяного Сокола тоже были такие ожоги на груди и правой руке – их оставили кислота и огонь дарков.
Почти все взрослые в Убежище их имели. Другой мужчина был изящным и невысоким, с обритой наголо головой, покрытой замысловатой татуировкой. Джил-Шалос говорила, что так делали все маги в Былые Времена.
– Я знаю, что ты к этому не готов, – сказал воин со шрамами. – Но не думаю, что после смерти Фьянаха у нас есть выбор.
– Нет, – ответил маг глухим голосом. – Нет. И я понимаю, что должен согласиться. – Но в глазах у него затаилась боль. Его лицо, и голова, и руки с татуировками тоже были покрыты ожогами и шрамами, следами сражения с дарками. – Узнают ли они когда-нибудь? – спросил он.
– Кто-нибудь узнает. – Они говорили не на языке вэйт или ха'ал, такого языка Ледяной Сокол не слышал никогда в жизни. Он знал, что понимает его, потому что это сон Тира. – Это не то знание, которое дается многим, даже в Рэйндведе.
Название означало Глаз Сердца – возможность насквозь видеть и понимать человека или ситуацию – на местном горном наречии. Ледяной Сокол не знал, что отсюда и пошло название Долины Ренвет.
– Появилось слишком много нечистоплотных магов, слишком много злой магии. Очень многие теперь ненавидят магию, и нельзя их за это винить. Это не то знание, которое можно подарить другим. Но кто-нибудь будет знать всегда, даже через столетия. Твое имя и то, что ты сделаешь, никогда не забудут. Это я тебе обещаю, друг мой Зэй.
– Я не хочу… чтобы меня забыли. – Зэй потер грудь, словно пытаясь прогнать холод или печаль. – А Ле-Кьябетт?
– Я скажу ей.
Раздался бой огромных часов.
– Она захочет прийти сюда, – помолчав немного, сказал воин. – Я отправлю воинов для сопровождения, как только они освободятся.
– Нет. – Зэй остановился и схватил его за руку с отчаянным выражением лица. – Это будет слишком поздно.
Они прошли несколько мостиков, спустились вниз, в полной тишине пересекли холл и поднялись по винтовой лестнице, упиравшейся в двери с колоннами по краям в конце Придела. В Убежище Ренвета эта территория принадлежала Церкви, а над ней находились покои королевы.
Мужчины остановились наверху лестницы, у входа под тройную арку.
– Сынок, тебе пора обратно, – сказал воин, обращаясь к Тиру. – Когда придет время, ты узнаешь эту тайну, но пока еще рано.
– Но с тобой что-то должно произойти, отец. – Тир говорил ломающимся голосом подростка, и когда он это говорил, он принял образ мальчика в черном килте, расшитом золотыми орлами. – Разве не поэтому я здесь? Чтобы я знал, в случае, если падет Тьма…
– Именно Тьмы мы и боимся, сын. Тьмы, и того, что дарки могут узнать. – Отец положил сыну руку на плечо. – Я поговорю с остальными магами в Рэйндведе, и тогда мы все решим.
Ледяной Сокол оставался в памяти Тира. Он много раз слышал рассказы о его настоящем отце, Элдоре Эндорионе, унесенном дарками в их адские Гнезда. Оба друга скрылись под аркой, и мальчик тайком пошел за ними.
Северное крыло Убежища позади Придела принадлежало правителю Убежища. Там находились комнаты, в которых спали воины, комнаты, в которых жили ткачи, горшечники, кузнецы и пекари со своими семьями, и их мастерские. Здесь же, в точности как в Ренвете, находились большие и малые приемные, совещательные залы и даже комнаты, запечатанные Рунами Молчания – в них нельзя было колдовать, поэтому их использовали для содержания пленных магов. Везде, печально заключил Ледяной Сокол, имеются чародеи-предатели.
Но в отличие от Ренвета это Убежище было новым. В Ренвете в течение бесчисленных лет семьи и кланы ломали стены, расширяли комнаты, строили новые лестницы, проводили водопроводы и устраивали фонтаны, надстраивали антресоли, замуровывали старые двери и прорубали новые, в общем, вели себя, как все нормальные люди, когда благоустраивают свои жилища.
В Убежище из Сна коридоры все еще были широкими и прямыми, дверные проемы были совершенно одинаковыми, снабженными деревянными задвижками (обязательно надо рассказать об этом Джил-Шалос!), вдоль стен и потолков не были проложены водопроводы.
Никаких вьющихся растений, никаких факелов, только светящиеся камни в плетеных корзинках. Маг и воин, отбрасывая бледные тени, вошли в комнату (четвертую направо после приемной с колоннами), поднялись по винтовой лестнице и в маленькой совещательной комнате открыли спрятанную за канделябром на стене задвижку на двери в потайную комнату.
Они поднялись еще по одной лестнице, а мальчик, который одновременно был Тиром, наблюдал за ними снизу.
Ему едва хватило роста, чтобы открыть задвижку за канделябром. Лестница, спрятанная в стене, была очень узкой. Ледяной Сокол подумал, есть ли подобный потайной ход в Ренвете и для чего он может быть предназначен.
Здесь цель разочаровывала – они вошли в круглую прихожую и тут же вышли из нее через узкую дверь, в которую едва протиснулись, высотой всего около шести футов.
Дальше находилось нечто, напоминающее длинный зал для совещаний, но в нем не было ни стола, ни стульев. В восточной стене была арка, обрамленная белыми пилястрами, а в ее центре виднелась часть спирали из поломанных кусочков железа. Арка вела в меньшую комнату, тоже пустую и с точно такой же аркой, ведущей в третью, еще меньше, а потом и в четвертую. Боясь, чтобы его не заметили, мальчик притаился в сумраке прихожей, глядя, как его отец и колдун Зэй медленно пересекли длинный зал и скрылись под первой аркой. Голосов расслышать уже было нельзя, но он видел, как Зэй жестикулирует, отчаянно, чего-то требуя, но чего он требовал, мальчик не слышал.
Убежище мирно спало, не боясь дарков, обитающих снаружи. Тир, побоявшись идти дальше, спустился вниз по лестнице, у подножья которой его поджидал Ледяной Сокол.
– Ледяной Сокол! – Мальчик кинулся ему навстречу, всхлипывая от облегчения, крепко обхватил его за талию и прижался израненным лицом к пряжке ремня. Казалось, он уже никогда не разожмет рук. – Ледяной Сокол, забери меня отсюда! Забери меня отсюда! Они убили Руди, и мама тоже умерла, и они хотят захватить наше Убежище, и убить там всех, потому что Ваир думает, что у нас там тоже есть оружие, и ему нужно место, где можно собрать армию, и чтобы всем хватило еды, и чтобы к ним не ворвались, как в Прандхайз, и…
– Спокойно. – Ледяной Сокол неуклюже потрепал мальчика по голове. – Спокойно. – Он не особенно любил плачущих детей, кроме того, он догадывался, что такие бурные эмоции могут разбудить мальчика, и тогда пройдет немало времени прежде, чем он снова уснет. А Ледяному Соколу нужно было многое ему объяснить, кроме того, в его сознании постепенно нарастала холодная боль, как результат долгой сосредоточенности.
– Твоя мама не умерла. Руди тоже жив, хотя и сильно пострадал. Тир поднял лицо, на котором читалось страстное желание и одновременно боязнь поверить в услышанное. Ледяной Сокол почувствовал жгучую ненависть к человеку, из-за которого в глазах ребенка появилось такое выражение.
– Но лорд Ваир сказал…
– Лорд Ваир – лжец.
Тир снова прижался лицом к Ледяному Соколу и зарыдал.
– Тир, слушай меня. Слушай. У нас нет на это времени! – Ледяной Сокол погладил острые плечики и пожалел, что здесь нет Хетьи.
Почему она не будит мальчика, несмотря на его отчаянные рыдания? Тупая девка, небось, трахается во сне с Рувисом, или Маем, или Дабом, или Дейром Ренветским, или Сержантом Красные Башмаки, или со всем кавалерийским корпусом Алкетча…
– Тир, слушай меня. – Кажется, буря потихоньку утихала. – Я вытащу тебя отсюда, но ты должен мне помочь. Можешь это сделать?
Тир снова посмотрел на него, вытер глаза и кивнул.
– Молодец. Я сейчас просто тень – у нашего народа это называется хождение без тела – но я думаю, можно вытащить тебя из этой комнаты. Я сейчас оставлю тебя и пойду разведаю, где ты можешь спрятаться за стенами этого Убежища, где мы с тобой встретимся и как туда пройти. Потом я вернусь, все тебе расскажу и заставлю часового выпустить тебя.
– Нет, – прошептал Тир. – Нет, Ледяной Сокол, пожалуйста. Ваир… – Он запнулся, будто даже его губы отказывались произносить это имя. Мальчик сглотнул и заставил себя продолжать. – Ваир заставит меня сказать. Про лестницу. Про комнаты. Для этого он сюда и пришел. Этого он и хочет.
– А что там находится? – Ледяной Сокол нахмурился. Он подумал, что видел все комнаты, но там ничего не было.
Тир отчаянно затряс головой.
– Он заставит меня сказать, – снова прошептал он. – Бектис заставит. Он может наложить на меня заклятие. Ледяной Сокол, пожалуйста…
Мальчик снова задрожал и начал икать, и Ледяной Сокол снова погладил его по плечам.
– Т-ш-ш. Очень хорошо. – Он быстро думал. По правде говоря, он даже не знал, сколько у него осталось времени до того, как Ваир начнет выполнять задуманное. – Ты хорошо знаешь это Убежище? Есть на первом уровне место, где ты можешь спрятаться? Близко к дверям, так, чтобы ты быстро туда добежал?
Тир кивнул.
– Тут есть места, где Бектис меня не найдет. Места, где колдовство не действует. Там, наверху, – и он показал на потайную лестницу, – одно из таких мест, но оно все заросло растениями.
– А другое такое место ты найдешь? Вот и хорошо. Когда я уйду, ты должен проснуться и выйти из комнаты сразу же, как только часовой откроет дверь. Иди тихонько, чтобы не разбудить Хетью.
– А можно Хетье пойти со мной? Ледяной Сокол, пожалуйста! – добавил он, чувствуя, что воин напрягся, и вцепился в волчью шерсть его куртки, словно боясь, что Ледяной Сокол отшвырнет его в сторону. – Ей меня жалко, и она ненавидит Ваира так же сильно, как и я, и она помогала ему только потому, что боялась его. Он сделает ей очень больно, если я убегу, а она – нет. Пожалуйста!
– А если она решит, что в ее интересах вам обоим остаться? – Он до сих пор помнил ее в Долине, перепачканную кровью клона, помнил, как она выдирала себе волосы, изображая испуг. Помнил, как она смотрела на Убежище, помнил, как она говорила голосом Оале Найу.
– Не решит. Пожалуйста. – Глаза мальчика наполнились слезами, и он часто заморгал, чтобы они не потекли по щекам. Это не было жалостью неразумного дитяти – он по-настоящему боялся за жизнь той, что оказалась его единственным другом. – Она помогала мне, Ледяной Сокол. Я не могу бросить ее здесь.
Ледяной Сокол вздохнул. Все осложнялось.
– Дай мне сначала поговорить с ней.
Ей снился Рувис. Или Май, или Даб, или шут его знает, кто именно – некто с длинными светлыми волосами и мускулистыми ягодицами. Ледяной Сокол пнул Хетью в плечо. Она вывернулась из-под мужчины и села, испуганная и недовольная. В волосах ее застряло сено. Они лежали в амбаре… похоже, дело происходило до появления дарков. Широкие окна были распахнуты, в них лился лунный свет и запах лета. Ей было не больше семнадцати.
Какая красивая, подумал Ледяной Сокол. Радостная дикарка, похожая на лошадь весной.
– Ты? – спросила она обеспокоенно и нахмурилась. – Ты один из тех…
– Кто спас тебя в Долине, когда луна была в последней четверти. В общем, я дурак.
Она провела руками по волосам, чтобы вычесать из них сено, и потянула вверх платье, прикрывая груди – мечту любого моряка. Ее симпатичный любовник превратился в игру лунного света, а семнадцатилетняя девчонка исчезла, уступив место нынешней зрелой женщине.
– Я могу вывести тебя отсюда, – коротко сказал Ледяной Сокол. – Ты пойдешь? Тир отведет тебя в потайную комнату, а я пока отыщу, где можно спрятаться снаружи Убежища в следующий раз, когда откроют Врата. Похоже, Тир тебе доверяет.
Она поджала губы и отвернулась.
– Бедный мальчик. Несчастное дитя.
– Действительно, несчастное дитя, если его некому охранять, кроме тебя, – парировал Ледяной Сокол, и она полоснула его гневным взглядом. – Или ты предпочтешь остаться шлюхой Ваира?
Она замахнулась на него с перекошенным от ярости ртом, но он схватил ее за запястья и отшвырнул в сторону. Она вывернулась и потерла запястья – во сне оба они обладали физическим обликом или, по крайней мере, очень хорошей иллюзией такового. В глазах Хетьи потихоньку угасал гнев. Так уходит пламя пожара.
– А что, у меня есть выбор, верзила? Пусть лучше меня бы убили, как почти всех женщин в Прандхайзе, и это после того, как они все по очереди и вместе поимели нас, как хотели? Или пусть меня отдали бы каким-нибудь бандитам в обмен на мулов и овец, с которыми Его Безнравственность может отправиться на осаду Ренвета?
Ледяной Сокол спокойно спросил:
– Именно это произошло с твоей матерью?
– А вот мамашу мою оставь в покое, сопляк. – Она отвернулась, тяжело дыша, лицо ее скрылось под спутанными прядями волос.
– Моя мать умерла позапрошлым летом, – сказала она наконец. – Ну, в то время года, которое считается летом, когда пшеница сгнила на корню, а мы убили и съели всех котов в округе. Тогда в лесах жили какие-то мерзкие твари, и они убили кое-кого в Убежище – двух маленьких детей и пастуха, которого мать учила, несмотря на все гадости, которые его родители говорили про ведьм и духов. Они, я думаю, и убили мою мать – эти твари из леса.
Она начала грызть ноготь, уголки ее алого рта печально опустились.
– Когда Ваир и его вонючая команда пришли к Убежищу, им не пришлось шибко мучиться с нами – кто бы это сказал «нет»? Ее Светлость строили Убежище против дарков, но оно рушилось, и его чинили, и оно снова рушилось – мамаша говорила, что видела следы всего этого. Бектису с его поганой хрустальной Рукой там и делать-то было нечего.
Она снова вздохнула и начала шнуровать корсет. Ледяной Сокол поставил ногу рядом с вилами и положил правую руку на меч. Даже во сне, будучи бесплотным духом, он не даст застать себя врасплох.
– Мать говорила, мол, чем больше мы знаем про Убежище – да вообще, чем больше хоть кто знает обо всем на свете – тем больше у нас шансов. Она изучала все, до чего могла добраться. Когда она отыскала все эти свитки, и бумаги, и золотые и стеклянные таблички, которые валялись в подвалах Убежища, она не отдохнула ни минуточки, пока все до одной не прочитала. Она такая была, уж не знаю, поймешь ты или нет.
– Я понимаю. – Ледяной Сокол снова вспомнил собрание таких же вещей у Джил-Шалос и ее вечно перемазанные чернилами, перебинтованные пальцы.
– Ну и вот, в Убежище было полно всяких аппаратов, – продолжала Хетья. – Всяких штук, про которые Дегедна Марина ничего не сказала госпоже Минальде, а мы находили все новые и новые. Их отыскивали и в подвалах, и в гробницах в холмах севернее Прандхайза. Некоторые находили всякие части у себя на полях – вроде как их закапывали в землю, чтобы насекомые не жрали кукурузу – ну, так они говорили. Эти штуки, например, подсовывали под матрас – и мужик мог быть прям героем – по семь раз за ночь, хотя, как я понимаю, это только разговоры – очень уж им этого хотелось, вот и все. В общем, кто эти штуки находил, сколько бы мамаша ни просила, и Ее Светлость ни приказывали, а они их ломали на куски и продавали всем, кто хочет: за землю рядом с источником, за комнату возле фонтана или уборной, да просто за хороший железный котелок. Я, когда могла, все время покупала для нее эти куски. Говорила ей, что продаю свое шитье.
Она посмотрела на него глумливым взглядом.
– Ага, – сказал Ледяной Сокол.
– Ну и вот. – Она снова вздохнула. – А потом уж и вовсе бесплатно. У мамаши были всякие пергаменты, рисунки этих штук, и как некоторые из них работают, все написано, насколько она в этом разбиралась, но заставить их работать могли только волшебники. Она говорила, что целую кучу этих объяснений просто не поняла, а может, часть за столько лет потерялась. – Хетья пробралась к окну и уставилась в темное небо, в котором сияла нефритовая луна.
– Нравится?
Ледяной Сокол подошел к ней. За ивовыми плетнями угадывались скошенные луга и аккуратные сады, зрелые фрукты висели среди темно-синей листвы. Овцы щипали траву; кто-то играл на мандолине.
Он подумал: «Вот где сердце ленивых грязекопателей». Но в голосе Хетьи звучала гордость.
– Отец страх как любил эту ферму, вкладывал в нее душу и сердце, а землю просто поливал своим потом. Он меня все спрашивал, за какого своего обожателя я выйду замуж, чтобы он стал учить его, как управляться с фермой. Он и меня пытался учить. Бедный мой папа. – Она задумчиво покачала головой. – Я была уж очень дочерью своей матери, крестьянский труд мне был не по нраву, только ее могущества у меня не было. Даже когда она все это читала, я просто выбирала там кусочки, чтобы повеселиться. Я так и не выучила этого списка Правильных Имен, который она-то знала наизусть, и не умела отличить сассафраса от кизила. А когда появился Ваир со своими ребятами и начал выискивать, кого можно выгодно продать, я закатила глаза и устроила им припадочек про Оале Найу. Она-то просто принцесса из сказок, которые мы сочиняли с моей подружкой Лотис, когда были девочками. Потом я рассказывала их своей дочке. А Лотис к тому времени, как пришел Ваир, уже умерла.
Она посмотрела на Ледяного Сокола, прикрыв глаза густыми ресницами и ожидая его реакции. Перед ними лежала земля ее отца, спокойная и прекрасная, как Край Ночной Реки до прихода Льда.
«Если кто-нибудь придет в мой сон, – думал в это время Ледяной Сокол, – пойдем ли мы с ним вдоль Ночной Реки в шуршащих камышах, увидим ли, как резвятся выдры в прудах, окруженных березами?..
– И о чем ты думаешь, услышав все это, мой ненаглядный айсберг? Что, мол, это за шлюха такая, что позволяет Ваиру командовать собой?
– Нет, – сказал Ледяной Сокол гораздо спокойнее, чем разговаривал с ней до сих пор. – Все, что я хочу знать, это спрячешься ли ты с Тиром здесь, в Убежище, пока я не смогу вытащить вас отсюда? Будешь присматривать за мальчиком? Не отдашь ли его Ваиру, чтобы спасти свою шкуру?
Хетья вздохнула и прижалась лбом к оконной раме.
– Ты рехнулся. – Голос ее звучал так, словно она до смерти устала. – Он нас отыщет. Ему нужен этот мальчик. Уж не знаю, что ему такое известно, но Ваир его из своих лап не выпустит.
– Убежище большое, – отозвался Ледяной Сокол. – Тир его знает. А ты случайно не в курсе, чего Ваир так добивается?
Она отрицательно качнула головой.
– Я не уверена, что малыш и сам-то это знает, бедный ягненочек, судя по тому, что Бектис говорил нашему вонючеству о воспоминаниях Дома Дейра. Если все эти воспоминания такие чертовски точные, что же старый Элдор не вспомнил, как они разбили дарков наголову, и не дал помереть тысяче человек, которые могли бы остаться в Прандхайзе и не пустить туда бандитов? Лжецы, – прошептала она, в отчаянии закрыв глаза. – Все они лжецы.
Печаль заполнила темноту, беспомощная скорбь окрасила ее сон. Где-то далеко Ледяной Сокол увидел отблеск пожаров, услышал торжествующие крики мародеров и вопли женщин.
– Так ты пойдешь с Тиром? – настойчиво спросил он. – Поможешь ему спрятаться? Не выдашь его Ваиру? Ты же понимаешь, как только Ваир вынудит Тира сказать то, что он так жаждет узнать, он тут же отдаст тебя своим солдатам.
Он вновь ощутил вспышку ее ненависти, но оба они понимали, что он сказал правду. Она перевела дыхание и сказала:
– Ладно. Да, друг мой призрак, ты откроешь нам дверь, и я это сделаю. Навряд ли будет хуже, чем сейчас.
Ледяной Сокол сказал только:
– Хорошо. Сейчас просыпайся и буди мальчика. К тому времени, как вы снова уснете, я разведаю, как пройти мимо воинов снаружи.

Предыдущая страница 8 Следующая страница


9 Барбара Хэмбли

* * *

Проходя сквозь дверь, Ледяной Сокол боялся только того, что клон уже одержим демоном или что к нему присоединился другой воин. В коридоре было полно демонов, маленьких летающих огоньков, иногда у них обозначались глаза. Они шипели и шептались, собравшись в кружок вокруг клона, и щипали его за ноги. Ледяной Сокол вспомнил, что этот был из группы в тринадцать клонов, а по его бессмысленному взгляду понял, что он уже готов погрузиться в бесконечный сон. Войти в его сны не составит никакого труда.
Так и произошло. В последний миг перед тем, как войти, Ледяной Сокол почуял, что там происходит, но останавливаться не стал. Следовало знать, подумал он, что сознания у него нет, и клон может видеть во сне только свои воспоминания.
Боль. Снова, и снова, и снова.
В точности, как тогда, когда демоны рвали его плоть, Ледяной Сокол твердил себе, что это только иллюзия, более того, чужая иллюзия, но это мало помогало. Боль затопила его; огонь, больше, чем огонь – она ослепляла, разрывала на части, убивала. Горела от боли кожа, лопаясь и отслаиваясь там, где торчали иголки. Боль в черепе, разбухавшем от крови, пока не лопнули перепонки. Боль в каждом нервном окончании; обжигающий жар; казалось, от боли кричала каждая клетка тела…
Не настоящая. Не настоящая. Не настоящая.
Дезориентация, холод, ужас, смех демонов…
Где-то в глубине ослепляющей боли копошились собственные мысли. Ледяной Сокол собрал все свои силы, чтобы сосредоточиться, и сказал, обращаясь к смутным фрагментам сознания клона:
– Отопри дверь позади себя, потом пройди по этому коридору и спустись вниз по лестнице. Иди, пока не дойдешь до стены. – Он едва сумел произнести это и выпал из сна клона. Лежа на черном каменном полу и всхлипывая от пережитого кошмара, Ледяной Сокол видел демонов. Они пронзительно визжали, кусали друг друга и хохотали. Один из них упал прямо на него.
«Отстань от меня, тупой комок слизи, – подумал Ледяной Сокол, вяло откатываясь в сторону. – Я разрешаю вам заниматься содомией между собой, пользуясь сучковатыми палками…»
Завывая от восторга, демоны тут же сотворили призраки сучковатых палок. Ледяной Сокол с омерзением отвернулся.
Он не мог представить себе, что кто-нибудь окажется настолько тупым, что повинуется его убогому и безнадежному приказу, но Джил не зря столько раз говорила ему, что он напрочь лишен воображения. К его огромному удивлению, клон встал, отодвинул задвижку на двери, побрел мимо демонов по коридору и исчез за поворотом. Ледяной Сокол хотел произнести любимое ругательство Руди – «черт меня подери!» – но посмотрел на демонов и вместо этого сказал:
– Боже мой!
Он поднялся с пола, и тут дверь отворилась.
Хетья выглядела испуганной, но Тир, как это ни удивительно, несмотря на все, через что мальчику пришлось пройти, напуган не был. Он был насторожен и сосредоточен, как всегда, когда собирался погрузиться в глубины памяти других людей. Мальчик прошептал:
– Сюда.
Хетья остановилась, чтобы проверить лампу, которую прикрыла почти наглухо, и закрыть задвижку на двери, а потом пошла за ним.
Ледяной Сокол, окруженный веселящимися демонами, пошел вниз, туда, где стоял клон, уставившись в глухую черную внутреннюю стену Убежища.
Будет больно. Я пропущу эту боль сквозь себя и отдам ее Наблюдателям, Прячущимся за Звездами, которые питаются болью…
Он вновь шагнул в сон клона и быстро сказал:
– Повернись, иди обратно и сядь возле запертой двери.
Ледяной Сокол еще лежал на полу, оглушенный болью, стараясь удержать свой дух, пока боль не уменьшится, а клон и сопровождавшие его демоны уже исчезли за поворотом.
Этого достаточно, подумал Ледяной Сокол.
Он быстро нашел Тира и Хетью в прямых черных коридорах.
Может, Убежище и было неповрежденным, но походило оно на сумасшедший дом: забитое листвой, коридоры и лестницы непроходимы из-за лишайников и мха, из-за грибов, белесых, как плоть мертвеца, но размером с новорожденного ягненка. В одних комнатах было светло, причем непонятно, откуда исходил этот тусклый свет, и именно в них росли лианы, в других было очень холодно, стены обмерзли, а с потолков свисали сосульки.
Тиру и Хетье постоянно приходилось возвращаться, то потому, что коридоры оказывались непроходимы, то потому, что они не должны были оставлять следов.
– Ледяной Сокол сказал в моем сне, что Руди и мама живы. – Тир говорил тоненьким голоском, отчаянным шепотом надежды. – Он сказал, Ваир просто лгал. Как ты думаешь, это правда? Не вставай сюда, – тут же спохватился он, оттаскивая Хетью от коридора, где, как сахарная пудра, сверкал снег. – Нужно обойти кругом.
– Ягодка моя, я не знаю. – Хетья сжала худенькое плечико. Ее дыхание курилось паром в тусклом свете лампы. – Ваир, это уж точно, прирожденный лжец, но даже прирожденные лжецы иногда говорят правду, а Бектис сильно ударил твоего друга этой молнией. Иногда лучше ни о чем не думать, малыш, и не спрашивать себя то и дело – «да» или «нет». Может, твоя мама и правда жива, а он просто сказал, что она померла, чтобы ты не пытался убежать к ней, но мир жесток, и в нем то и дело случаются жестокие вещи. Можешь пока об этом не думать – ну, вроде как положить в коробочку – а узнаешь, когда время придет?
Тир сглотнул.
– Я попробую.
Ледяной Сокол шел за ними. Тир, после долгих поисков и ошибок, наконец обнаружил комнату, которую искал – в дальнем углу второго уровня, помеченную Рунами Молчания, и они поднялись в нее по незаметной лестнице, спрятанной при помощи фокуса с тенями, который так любили маги Былых Времен. Тогда Ледяной Сокол оставил их и самым коротким путем направился к Вратам, не боясь оставить следов. Он был тенью и потому хорошо видел в темноте, но, спускаясь по потайной лестнице и быстро скользя по длинным прямым коридорам, он не мог не думать, что темнота здесь стала гуще, чем раньше, и гуще, чем должна быть.
Он приостановился, ощущая покалывание в нервных окончаниях. В конце коридора что-то двигалось – три лиловых огонька, не мечущиеся огоньки демонов, а что-то другое. Снова темнота, а потом какое-то насвистывание.
Холод, терзавший его с того момента, как он покинул свое тело, усилился, охватил его бесплотные кости и сжал его в своих страшных объятиях. Не смей бояться, говорил себе Ледяной Сокол, но разумная осторожность заставила его отступить назад и поискать другую дорогу к Приделу и Вратам.
Не смей бояться.
Он спешил по коридору и слышал призрачный хохот демонов и медленный, ужасный стук, который исходил, казалось, ниоткуда, словно гигантский кулак ударял по камню. Где-то в ужасе закричал человек, а когда Ледяной Сокол проходил мимо стены, белой от мороза, он заметил какие-то слова, неуклюже нацарапанные на белом, выше, чем может достать человеческая рука. На покрытом инеем полу следов видно не было.
Тир прячется в этом заколдованном месте. Ледяной Сокол ускорил движение, спеша к Приделу.
Придел освещался факелами и масляными лампами. Голоса отдавались эхом не так громко, как в Ренвете, потому что звуки поглощались грязью на полу и чудовищными растениями, свисающими со стен. Даже голоса врагов оказались утешением после тьмы, было приятно видеть людей, занятых обычными земными делами – разбором оружия, обуви и одеял под надзором сержантов.
Пока Ледяной Сокол наблюдал, еще один клон бросил мешок с кукурузной мукой, вскинул вверх руки и кинулся бежать в безбрежную тьму, подпрыгивая, приплясывая и визжа, как демоны. Дежурный сержант неуверенно повернулся к двери, за которой мерцал магический огонь, но так и не рискнул перешагнуть порог. Из комнаты, в которую вела эта дверь, раздавался резкий голос Ваира, отдававшего приказы, и металлический скрежет.
Похоже, они устанавливают чан, подумал Ледяной Сокол. Интересно, из чего они на этот раз собираются делать клонов? Говорящие со Звездами увели у них почти всех мулов.
Вообще ему хотелось бы разузнать это, но холод бесплотного тела превратился в настоящую пытку, а постоянное удушье, тревога и печаль уже не давали как следует сосредоточиться. Он чувствовал себя измотанным до предела и очень хотел спать, но Холодная Смерть предупреждала его, чтобы он ни в коем случае не засыпал.
Снаружи уже ночь. Ледяной Сокол отчетливо представил себе проход между внутренними и наружными Вратами и сто футов гладкого голубого льда в туннеле…
Он шагнул между двумя клонами, положил руки на запертые внутренние Врата…
…И не смог пройти сквозь них.
Потрясение было внезапным и почти физическим. Стены Убежища, возведенные много лет назад, были пропитаны магией, чтобы не впустить внутрь дарков. Возможно – хотя, конечно, следует проверить это дюйм за дюймом – все внешние стены Убежища были покрыты заклинаниями.
Пока Врата заперты, он в ловушке.

ГЛАВА 15

– Я их сожру! – Утробный вопль отразился от черных стен, где-то далеко откликнулось эхо. – Я сожру их заживо!
– Что он сказал? – почти беззвучно спросил Тир, не уверенный, что правильно понял язык ха'ал. Голос звучал не по-человечески.
Хетья чуть-чуть сдвинула колпачок с лампы, осветились белые жесткие листья, коркой покрывшие фонтан.
– Он говорит, что кого-то или что-то съест. – Она тоже шептала почти неслышно. Они уже поняли, что в прямых коридорах Убежища Тени звуки разносятся далеко. – Я думаю, он окончательно рехнулся. Что-нибудь случилось с клонами.
Тир сидел возле лампы. Хетья протиснулась между зарослями к тому, что когда-то было чашей фонтана, и наполнила водой бутылки. Одни листья были белыми, другие черными и сверкали, как драгоценные камни, некоторые были покрыты шерстью, как бизоны. По форме легко узнавались листья картофеля, гороха или кабачков.
– Право слово, за эти годы они должны были погибнуть здесь, в темноте.
– Они растут по волшебству. – Тир с благодарностью глотнул воды. – Им ведь нужна земля и всякое, чтобы они питались, как у нас в Убежище. Лорд Бриг мне показывал, он отвечает за это, но здесь все зависит от волшебства. – Он передернулся, и ему показалось, что бледные листья шевелятся. – Здесь магия по-прежнему жива.
– Право слово. – Она повесила бутылки с водой на пояс и прислушалась. Откуда-то издалека раздавался глухой стук, словно слабоумный ребенок бился головой о стену, только ребенок этот был очень большим и ужасно сильным. Тир вдруг краем глаза заметил что-то, чей-то абрис, и повернулся посмотреть.
На мгновенье ему показалось, что он что-то увидел, но это, без сомнения, была просто игра теней от движения лампы там, где лианы особенно густо росли у фонтана.
На самом деле там никого нет.
Никакой обритой наголо головы, никаких глубоко посаженных глаз.
И это вовсе не мелодия, которую кто-то насвистывает, а ветер, гуляющий по коридорам.
Возникла мысль: «Ты будешь счастливее, если уйдешь от света. Счастливее, если останешься один в темноте».
Тир знал, что это так. С тех пор, как он покинул теплое, темное укрытие Убежища Дейра, он знал только боль, ужас и скорбь, и уже никогда не хотел вновь выходить на свет Божий.
И все же он повернулся и побежал к Хетье, и старался не вслушиваться в то, что этот голос шептал ему во тьме.

* * *

Они должны будут когда-нибудь открыть Врата.
Ледяной Сокол в отчаянии и тревоге стоял в колыхающихся тенях тройного потолка в комнате, которую Ваир избрал для своей деятельности, и слушал, как спорят командир и его ручной маг.
– Дикари! – Бархатный серый рукав взлетел, как крыло, когда Бектис с театральным негодованием взмахнул рукой. – Дикари! Слишком тупые даже для того, чтобы подумать – а нельзя ли использовать этот аппарат самим? Конечно, они бы не сумели, но ведь они-то этого не знают. И они слишком тупы, чтобы хотя бы попытаться!
Ваир, прищурившись, смотрел на него, перегнувшись через стол, стоявший возле чана.
– Это то, что ты увидел в своем магическом кристалле, колдун? Что карнакх разрушен?
– Господин мой, Белые Всадники начали его ломать раньше, чем мы успели запечатать Врата! Они раздавили светило, поломали стержни… – Его медоточивый голос стал резким и скрипучим от гнева. В первый раз Ледяной Сокол подумал о том, что Бектис и вправду чародей, как Ингольд, и у него чутье чародея. – То, что они не сумели разломать, они просто сбросили в расселину. Его больше нет, господин мой! Нет!
– А ты, стало быть, не желаешь рискнуть собой и попробовать восстановить его? – Ваир вскинул голову и уставился на Бектиса ледяными глазами. – Это ты хочешь мне сказать?
Бектис вдруг словно стал выше ростом, борода его заколыхалась. Ледяной Сокол отметил, что борода Бектиса, длиной до пояса и белая, как горностай зимой, была идеально расчесана и ничем не походила на растрепанные и потные бороды воинов Ваира.
Наверное, он ухаживает за ней по нескольку часов в день. Даже длинные седые волосы самого Ваира, зачесанные назад, выглядели так, будто он только что вышел из сражения. Может, есть специальное заклинание для того, чтобы содержать бороды волшебников в порядке?
– То, что я сказал – чистая правда, господин мой!
Ваир снова опустил глаза вниз, вытаскивая хрустальные иголки из ящичка и пересчитывая их. Он делал это очень искусно, раскладывая их на столе одной рукой. Ледяной Сокол, в чьем сознании еще оставалась память клона, с которым говорила его тень, не мог на них смотреть, он с трудом заставлял себя оставаться в этой комнате. К его большому облегчению, в дверном проеме и во всех четырех углах висели амулеты, отпугивающие демонов – ему все труднее и труднее становилось отгонять их от себя.
– Правда заключается в том, что ты очень быстро показал спину, когда напали Всадники. Я-то думал, что у тебя есть заклинания наваждений, заклинания страха…
– Заклинания наваждений и страха обеспечивают исход сражения, которого противник не ожидает, господин мой. А Всадники преследовали нас с того самого момента, как мы взошли на лед…
Куда раньше, старичок… – И у них определенно есть свой шаман. – Бектис суетливо начал поправлять золотые полоски, которыми хрустальное устройство крепилось к его руке, и Ледяной Сокол, впервые оказавшийся так близко от него, увидел, что края этой штуки натерли ему на запястье и на пальцах волдыри, из которых сочилась кровь.
Он, должно быть, даже спит сней… И при этом незаметно, чтобы он что-то подкладывал под устройство или бинтовал руки, так что между кожей и зачарованным металлом и камнями не было никакой защиты.
– Вы же понимаете, что без могущества цивилизованной магии они мне не ровня…
– Но у них хватило могущества напугать тебя?
– Просто продолжать было бессмысленно.
– А теперь послушай меня, Бектис, Раб Иллюзий. – Ваир резко поднял голову от иголок, и голос его зазвучал ровно и холодно, как металл, замерзающий на морозе. – И слушай меня внимательно. Я спас тебя из лап аббатисы Джованнин для одной и только одной цели – ты должен мне помочь вернуть мои права на земли Юга. Ты оказался бесполезным во время открытого сражения с этой сукой Йори-Эзрикос, несмотря на эту твою сверхценную побрякушку.
Бектис прижал к груди руку с устройством, и его лицо побелело от ярости.
– Осмелюсь напомнить, что я спас вас и две сотни ваших воинов от гибели, и это трудно назвать «бесполезным», мой господин. Я уж не говорю о том, что снабдил вас знанием об оружии и различных устройствах, которые хранятся в Убежище Дейра. А эта «побрякушка», как вы ее назвали, это Рука самого Хариломна, величайшего из…
– Да мне плевать, даже если эта лучшая парадная шляпа Божьей Матери! И Хариломн твой, что бы он там ни говорил про изучение устройств Былых Времен, тоже был таким же фокусником, как и ты. Я человек терпеливый, Бектис. Ты поможешь мне в моем деле, или мое терпение истощится. Ты понял меня?
– Это вы не понимаете… – Бектис еще стоял, вцепившись в Руку Хариломна, и трясся от ярости. Потом он опомнился и опустил глаза. – Я понял вас, мой господин.
– Вот и хорошо.
Ваир продолжил считать иголки; пальцы, обтянутые белой перчаткой, раскладывали их на хрустальные, железные и золотые.
– Ты сообщил мне, что еще одна шайка Всадников движется к нам с юга. Значит, времени у нас совсем мало. Как только рассветет, ты наведешь чары и заставишь Всадников у входа в туннель поверить, что они видят одинокого мамонта или еще что-нибудь съедобное так, чтобы они погнались за дичью и отошли от туннеля подальше. Потом пойдешь к расселине, соберешь все, что осталось от аппарата и подберешь все трупы. Мне нужны люди, Бектис. – Он аккуратно положил оставшиеся иголки на место и снова поднял глаза. – Еще четыре Хастроаала умерли и два Агала сошли с ума.
– Мой господин, я предупреждал вас, что нельзя смешивать разные виды плоти.
– Несмотря на все твои предупреждения, у меня появилось восемьдесят человек вместо двух десятков. Чтобы захватить Убежище Дейра, мне потребуется еще много, очень много людей. Всадники забрали оттуда своих погибших?
Бектис наклонил голову.
– Все они лежат в расселине, недалеко от входа в туннель. Неглубоко. – Он все поглаживал драгоценные камни на хрустальной руке, словно они придавали ему уверенность.
– Хорошо. И они еще свежие. Ты пойдешь с Приньяпосом и его людьми, вы принесете трупы и заберете все части карнакха, которые сумеете отыскать.
– Господин мой…
– На рассвете, Бектис. – Ваир пошел к выходу. – Это – когда?.. А, часы успеют пробить дважды.
Бектис покорно склонил голову и выглядел при этом совершенно несчастным.
– Дважды, господин мой. Но…
Ваир повернулся, как пантера, одним стремительным, резким движением, левой рукой потянув меч из ножен. Даже Ледяной Сокол вздрогнул.
– Что это?
Бектис отпрянул назад, испуганно замотав головой.
– А что такое, мой господин? – В голосе явственно прозвучали панические нотки.
Ваир медленно вернулся к столу, на котором раскладывал иголки. В самом центре стола лежал женский гребень из рога, украшенный тремя гранатами. Ваир неуклюже подцепил его мечом. В гребне не было ничего необычного, за исключением одного пустяка – раньше его тут не было.

* * *

Демоны питались волшебством, которым были пропитаны стены Убежища. Стуки и бормотание наполняли тьму. Ледяной Сокол слышал их, поднимаясь вверх по лестнице, по которой поднимался во сне Тир, проходя по коридорам, по колено засыпанным мертвыми черными лианами; его тень шла по ним совершенно бесшумно. Среди лишайников и мха мелькали огоньки, отражаясь в сосульках, свисающих с потолка. В Приделе, точнее, в тех помещениях, где клоны складывали оружие и провизию, какие-то маленькие существа вдруг взлетали, ударяясь о стены. Один из клонов с пронзительными воплями бросился бежать по коридору, отбиваясь от чего-то, невидимого другим, а на его щеках и руках появились следы укусов.
Ледяной Сокол шел вперед. Комната, которую Тир видел во сне, с тройной аркой и высоким окном, заросла до такой степени, что стала непроходимой.
Ваир заставит меня отвести его туда, сказал Тир.
Но зачем?
В зале с хрустальными колоннами не было магии, не было там и растений. Не было их и в прихожей с очень узкими дверями – какого нападения ожидали они в самом центре Убежища? Если Дарков – так те могли по желанию меняться в размерах. Еще одна комната рядом, совсем маленькая, в стене круглая хрустальная линза, и сквозь нее виден зал с колоннами. Ледяной Сокол поискал, но так и не увидел Рун Молчания ни на стенах, ни на дверях. Одна стена полностью закрыта тем, что было когда-то бобами со множеством побегов, да на полу ковер из мульчи с запахом разложения.
Комната охранников?
Где-то далеко раздался бой часов. Ледяной Сокол осторожно прошел сквозь дверь прихожей и, помимо все усиливающейся боли во всем несуществующем теле, боли и холода, которые все сильнее затопляли его сознание, он почувствовал опасность: ощущение, что кто-то поджидает его в темноте.
И поджидает очень давно.
Но даже его глаза тени, которые так хорошо видели демонов, не заметили ничего неладного. Голые черные стены, голый черный пол. От двери хорошо просматривалась анфилада все уменьшающихся комнат, и во всех – только голые стены. Точно так же выглядело это и во сне Тира.
А может он, Ледяной Сокол, бесплотная тень и человек, который вмешивается не в свои дела, увидел только часть воспоминаний мальчика?
Может, что-то было в той самой последней комнате, скрытое за силуэтами двоих мужчин, чьи тени скользнули по стене?
А может, он сам видит сейчас сон?
Ледяной Сокол пересек большую комнату, прошел между хрустальными колоннами, пересек следующую комнату поменьше. Раздался звук, заставивший его повернуться, но он ничего не увидел. Только черную стену.
Дальше он пошел медленно и услышал, как кто-то насвистывает – короткая музыкальная фраза – и вновь тишина.
Комната поменьше, хрустальные колонны. Комната еще меньше. Еще одна арка, еще одна комната, темная и совсем маленькая; еще одна арка. Холод в глубине его сознания стал невыносимым. Паника и сгущающаяся темнота, и чувство, что он идет туда, куда идти не должен.
Уходи.
Уходи или умри.
Может, с ним говорят его Праотцы? Черный Колибри, который первым переночевал на склонах Призрачных Гор, чтобы стать обладателем раковины и железного цветка, дающих возможность слышать голоса Звезд?
Кто-то из Снов – Цветочная Гусеница или Мышонок – которые иногда лгут, а иногда говорят правду? Или нечто из тьмы, нечто, пытающееся не дать ему узнать последнюю тайну? Тир умолял Ледяного Сокола не принуждать его рассказывать о ней.
Теперь Ледяному Соколу казалось, что перед ним светится много хрустальных колонн. Но ведь здесь определенно всего четыре комнаты и три арки? Сейчас он насчитал три или четыре перед собой и догадывался, что и позади их много.
Ловушка?
В темноте прямо перед ним, ближе к следующей арке, сидел человек.
С темнотой что-то было не так, что-то неладное в форме этой и следующей комнат. Вокруг бормотали голоса – одинокие, гневные, отчаявшиеся, словно они много лет балансировали на грани глубочайшего безумия.
Уходи.
Уходи сейчас же.
Человек встал.
– Ньягчилос? – Человек назвал его истинное имя, имя странствующего сокола на языке Говорящих со Звездами. – Ледяной Сокол?
Ледяной Сокол попятился, в нем вспыхнул ужас оказаться в ловушке – в ловушке, о природе которой он даже не догадывался. Что он знал так же точно, как имя, произнесенное этим человеком – стоит ему помедлить еще несколько мгновений, и он окажется во власти рока, который невозможно представить. Осторожно, не поворачиваясь спиной, он пятился назад, из комнаты в комнату, и наконец добрался до двери.
Человек – или наваждение, он не знал точно – сделал к нему несколько шагов и остановился. Но Ледяной Сокол видел его между колоннами все время, пока пятился назад, очень хорошо видел его, несмотря на тьму – широкие плечи, покрытые поношенным плащом из коричневой шерсти, короткая белая бородка и лицо все в шрамах и морщинах, Синие мудрые глаза, в которых скрывалось какое-то ужасное знание.
Если какое-нибудь наваждение и может поймать меня в западню, думал Ледяной Сокол, это он, этот человек. Потому что из всех людей, которых он мог позвать на помощь, первым в списке стоял именно Ингольд Инглорион.

* * *

Часы ударили второй раз, когда Ледяной Сокол прошел сквозь узкие двери прихожей. Он поспешил вниз по потайной лестнице; как летящий призрак, миновал джунгли из виноградных лоз. У него мелькнула мысль захватить с собой Тира и Хетью, но они наверняка сейчас не спали. Кроме того, вряд ли им стоит идти прямо в лапы Бектису. Мне сейчас нужна Холодная Смерть, думал Ледяной Сокол. Наверное, можно предупредить Голубую Деву и ее воинов, что иллюзорная дичь, на которую они начнут охотиться, приведет их к беде. Может, Холодная Смерть уже знает об этом?
Врата были открыты. В плотном белом тумане ледяного туннеля мерцали лампы. Холод, царивший там, пронзил его сознание, как ножом, но Ледяной Сокол обрадовался этому: он вышел из Убежища, вышел из его ловушек, и теперь мчался к своему спящему телу, как мчится в свою нору заяц, за которым, захлебываясь лаем, гонится собачья свора.
Яркий утренний свет потряс его.
Он свободен!
Значит, на подходе еще один боевой отряд, подумал он. Лазутчики; а может, они тоже вышли на охоту, наткнулись на следы Народа Земляной Змеи и решили проверить, что за охота у тех во Льдах?
А в самом деле, что же это за охота?
Я не сумею увидеть их, вернувшись в тело, подумал Ледяной Сокол и остановился.
Это было опасно, тяжесть мучительной усталости и боли зажали его в тиски, как зажимает ногу в испанском сапоге.
Но ему все равно придется вернуться сюда во плоти, чтобы вывести Тира и Хетью на свободу. Минуту поразмышляв, Ледяной Сокол взлетел в небо. Он летел так, как, по словам Джил-Шалос (а раньше то же самое говорила Солнечная Голубка) она летает во сне.
Внизу простиралась ледяная пустыня. Льдины громоздились, как крепости, гребни гор только угадывались под бело-зеленым льдом.
Ледяной Сокол поднимался все выше, он летел сквозь туман, почти закрывший землю. Здесь легко потеряться, думал он, легко забыть о своем теле. Все ввысь, ввысь, над тучами и облаками, пока душа не сольется с воздухом и солнцем.
Он вдруг понял, что боль и холод терзали его, потому что он помнил о теле, спящем где-то во Льдах. Страх и удушье исчезнут, когда он перестанет цепляться за воспоминания об этом теле, цепляться за иллюзорные легкие и сердце, цепляться за свое желание вернуться в покинутую плоть. Страх и удушье стали почти непереносимыми. Стоит только открыть объятия солнцу и воздуху – и он станет свободным.
Может, это еще одно наваждение, наведенное духами воздуха?
Он осмотрелся и увидел расселину, в которую Голубая Дева скинула разбитую Темную Молнию: никто в Истинном Мире не воспользуется оружием, если хозяин может в любой момент потребовать его обратно. Люди, сверху похожие на муравьев, оскальзывались и падали возле расселины, неуклюжие, потому что не имели опыта передвижения по снегу и льду. Они тащили части аппарата, которые сумели отыскать, и волокли трупы.
На западе он увидел отряд Голубой Девы, довольно далеко от расселины, а к юго-востоку от Убежища расположились уставшие люди Земляной Змеи. С юга постепенно приближался еще один отряд, не меньше двухсот человек. Ледяной Сокол легко, как серебристое облачко, полетел к ним навстречу. Он узнал Разбившего Нос, младшего брата Потерявшего Путь. За ним спешили остальные: Ветка Ивы, Веретено, Грязнуля, все закутанные в одежду из шкур мамонта. Друзья и родные Потерявшего Путь. И с ними Красотка, мать Близняшки – жена Потерявшего Путь.
Тут его пронзил холод, отвлекая внимание и раздирая сознание. Его захлестнул страх, и он опять падал, падал, падал… Перед глазами появились какие-то серые комки,мерзкий хохот заглушил все.
Природные духи.
Стало трудно не обращать на них внимания, трудно бороться со страхом, вспомнить, что у него нет тела и костей, что он не разобьется. Ледяной Сокол не мог дышать, на него навалилась непереносимая усталость. Он не мог больше представить себе свое тело целиком. Духи, огромные, как мамонты, поджидали его внизу, на льду.
Спасайся. Спасайся. Спасайся.
Ледяной Сокол замер в нескольких футах ото льда и услышал их: словно рассерженные пчелы летали у него над головой. Собрав последние силы, он полетел между утесами в поисках пещеры, в которой лежало его тело. Теперь мысль о ярком, обжигающем солнечном свете пугала его, он жаждал вновь очутиться в привычном и надежном теле.
Внизу раздались боевые кличи и бряцанье мечей. Вспышки света во льду, столбы пара, плотные, почти осязаемые, мрамор и алмазы – и серый, все поглотивший туман.
Ужас, какого он еще не испытывал, обрушился на него.
Ледяной Сокол упал на лед рядом с пещерой, спрыгнул с зазубренных глыб, словно у него снова были настоящие ноги и мускулы. На снегу он видел следы обутых ног и ног, обмотанных кожаными полосками. Еще один удар молнии, грохот грома, еще один столб дыма. Ледяной Сокол помчался вдоль голубой стены льда и услышал, как в тумане кто-то кричит:
– Эта сучка сбежала!
Нет, подумал Ледяной Сокол. Нет!
– Этого не убивайте. – Он услышал голос Хохлатой Цапли, вышел из-за ледяной глыбы и увидел, как четверо или пятеро клонов удерживают сопротивляющегося Потерявшего Путь, тянут его своим весом вниз. Еще два клона, убитые, лежали на снегу, а третий сидел, прижавшись к ледяной стене и держась за живот.
Из тумана появился Бектис, пряча в горностаевую муфту обмороженную руку, на которой по-прежнему сверкала Рука Хариломна. Его окружало вызванное заклинанием тепло. Он выбрался из глубокой узкой трещины во льду, запыхавшийся и подавленный. Даже борода растрепалась и спуталась.
– Вы должны выпороть своих воинов! – накинулся он на офицера. – Эти идиоты упустили ее!
Выражение лица Хохлатой Цапли не изменилось.
– Я прослежу за этим, господин волшебник, – сказал он напряженным голосом. – Кто из них виноват?
Бектис немного подумал, переводя взгляд с одного на другого, потом сказал:
– Этот, этот и этот, – тыкая в них пальцем, как показалось Ледяному Соколу, совершенно произвольно. У двоих людей появилось возмущенное выражение, третий, клон, похоже, даже не понял, о чем речь. Прежде, чем кто-нибудь успел сказать хоть слово, раздался крик:
– Тут еще один! Нет. Нет. Нет.
Из снежной пещеры, в которой они провели… прошлую ночь? Позапрошлую?., все еще валил пар. Появились два клона, которые что-то волокли. Потерявший Путь взревел и, как разъяренный бык, кинулся на тех, кто его держал.
Они тащили тело Ледяного Сокола.
– Он мертв, господин, – сказал один из клонов. Ледяной Сокол помнил эти слова с тех пор, как побывал на Юге.
– Хорошенький мальчик, правда? – добавил другой на каком-то смешанном языке. Потерявший Путь извивался в державших его руках.
– Очень неплохой, – сказал кто-то еще. Раздался грубый хохот, они начали подталкивать друг друга.
Хохлатая Цапля успокоил их, рявкнув приказ, они с трудом связали Потерявшего Путь и взвалили тело Ледяного Сокола на сани вместе с мертвыми и раненым клонами. Сани из расселины тащили все вместе, оскальзываясь и падая.
Нет! Ледяной Сокол дрожал. «Точнее, – подумал он, – я бы дрожал, будь у меня тело». Он полетел вдоль залитой туманом расселины в поисках Холодной Смерти – лужи и ледяные сколы, голубые, как стекло, остались там, где Бектис пытался ударить ее молнией из своей хрустальной Руки. Очевидно, Рука была больше приспособлена для схватки один на один и для заклятий, чем для сражения с целой армией. Но самой Холодной Смерти Ледяной Сокол так и не нашел.
Туман сгущался, демоны выскальзывали из ледяных стен и тянули к нему тонкие руки.
Холодная Смерть! Он пытался позвать сестру. Холодная Смерть!.
Нет ответа. Обезумев от ужаса, он повернул назад и помчался за Бектисом по залитому кровью снегу к голубому туннелю. Дрожа от боли и страха, он увидел черные Врата Убежища и залитый светом факелов Придел. Раздался мертвенный бой часов, воины вошли внутрь, втянув за собой живого, мертвых и тело, не бывшее ни живым, ни мертвым. Ледяной Сокол скользнул следом и услышал, как Врата за ним захлопнулись.

ГЛАВА 16

– Ха! – сказала Хетья. – Опять ты? Она видела сон про свою дочь и про Убежище в лесу. Видела во сне комнаты, устроенные в подвалах за долгие годы между возвращением дарков в свои подземные царства и временем, когда лесные Убежища перестали быть крепостями, потому что короли Гая вернулись к власти и восстановили закон и порядок.
Хетья играла с дочерью в прятки, а ее ученая мать рылась в рухляди, найденной под деревянной лестницей: светящиеся камни, которые давно перестали светиться, старые ящики с хрупкими коричневыми свитками, поломанная мебель, а за всем этим хламом – потайные двери, ведущие в помещения с еще более любопытными сокровищами.
Дочка Хетьи только научилась ходить и ковыляла с детской жизнерадостностью и восторгом по темным углам, едва освещенным лампами Хетьи и ее матери. Веселый смех словно разгонял темноту.
Но появился Ледяной Сокол, и Хетья вновь превратилась в женщину за тридцать, немного неуклюжую, изможденную, с печальными глазами и грязными волосами. Она поднесла руки к губам, прижалась спиной к оштукатуренной арке и спросила:
– Чего ты хочешь сейчас?
Говорить оказалось сложно:
– Помоги мне, – выдавил Ледяной Сокол. – Пожалуйста.
Он взял ее за руку и повел в Убежище Тени, в темные коридоры, заросшие белым плющом и покрытые плесенью.
Ему было очень холодно, он устал и плохо ориентировался, каждый укус демонов кровоточил, еще сильнее ослабляя его и вымывая из памяти образ его тела. Вместо него Ледяной Сокол видел солнце и свободный полет, и ему так хотелось раствориться там навсегда!
Он уже понял, что может никогда не вернуться в свое тело. Если его плоть уничтожат, сам он тоже долго не протянет, но что произойдет с ним тогда, Ледяной Сокол даже не представлял.
– Ты придумал, как выбраться отсюда? – спросила Хетья. Разумный вопрос, но он так измучился, что его захлестнула слепая ярость, желание ударить ее по лицу – он никогда не испытывал ничего подобного.
– Нет. – Недостойно человека из клана Говорящих со Звездами демонстрировать свой гнев. Кроме того, это бессмысленная трата сил, которых и так осталось немного. Поэтому Ледяной Сокол сдержался и сказал очень спокойно. – Я не смог покинуть Убежище, пока не открылись Врата, а после этого выяснил, что Бектис обнаружил Холодную Смерть. Она убежала от него, но куда, я не знаю. Нам сюда.
У дверей помещения, где установили чан и все его кошмарные принадлежности, сидел часовой. Трупы втащили внутрь и свалили в угол. Там же лежали груды палой листвы и все, что только можно было собрать – древесные грибы, остатки дров, мертвый мул. Дверной проем закрыли решеткой, но Ледяной Сокол знал, что Потерявшего Путь еще и связали, иначе он бы давно вышиб дверь.
Это был сон, поэтому Ледяной Сокол легко прошел сквозь толстое дерево двери. Хетья храбро шагнула следом.
– Право слово! – потрясенно шепнула она, и уж конечно не потому, что увидела трупы, Ледяной Сокол в этом не сомневался. Любой, прошедший через Темные Времена, видел трупы, на самой разной стадии разложения. Уж, наверное, этой женщине пришлось увидеть более страшные вещи, раз она наблюдала за созданием клонов. И то, что клоны разлагаются в тепле Убежища, она тоже знает. Она подошла к телу Ледяного Сокола. Лоб и веки были разрисованы Холодной Смертью, когда она произносила над ним охранные заклинания. Хетья прикоснулась к лицу, и Ледяной Сокол почувствовал особенное раздражение.
– Право слово, так ты что, привидение?
– Нет. – Он сказал это с куда большей страстью, чем собирался. – Я жив, просто покинул на время свою плоть. – Тут его сознание пронзила страшная мысль – а если это уже не так? Если то, что плоть забрали из пещеры, унесли от заклинаний Холодной Смерти, убило искру жизни в его пустом теле, и он вернется в него только для того, чтобы умереть?
Сможет ли он вообще вернуться без помощи Холодной Смерти?
– Но от меня не будет толку, если я вернусь в свое тело в запертой комнате с часовым снаружи. Тебе придется вытащить меня отсюда.
На полу около горы трупов лежал закованный в цепи Потерявший Путь, связанный так, как в Алкетче связывают дезертиров и преступников – запястья прикованы к щиколоткам, вокруг шеи – петля, привязанная к короткой цепи, соединявшей его лодыжки; веревка такой длины, что он мог дышать, только если не дергался. Ледяной Сокол увидел, что Потерявший Путь все же пытается освободить запястья. Петля затягивалась, на висках у него вздулись вены, и он, наконец, оставил эти попытки. Грудь его тяжело вздымалась от нехватки воздуха.
– Не дергайся, милок, – мягко сказала Хетья, встав рядом с ним на колени. – Не дергайся, ты же задушишь себя. – Она протянула руку и погладила золотые волосы, покрытые запекшейся кровью.
Ледяной Сокол услышал в коридоре шаги и отступил назад, бесплотная рука схватила бесплотный меч. Хетья в ужасе резко повернулась и прижала руку ко рту, когда дверь открылась и в комнату вошел Ваир, а за ним – несколько воинов.
– Они не видят тебя, – напомнил Ледяной Сокол, схватив ее за руку. Она не вскрикнула, и это удивило его. – Это только сон.
Ваир показал на мертвецов. Клоны, не говоря ни слова, начали их раздевать, стаскивая одежду, обувь, оружие. Он посмотрел на лежавшего на полу Потерявшего Путь и сказал Бектису на языке Вэйта:
– Что ты о нем думаешь? Лорды в приграничных землях говорили мне, что у Белых Всадников нет преданности своему народу, что они с легкостью идут сражаться против своих же.
– Я тоже с этим сталкивался, о великий господин. – Как всегда, Бектис слегка поклонился. Он выглядел безупречно, но Ледяной Сокол отметил, что в глубине его глаз застыло напряжение, что морщины на лбу стали глубже, а когда он погладил Руку Хариломна, его длинные пальцы задрожали.
– Действительно, в королевской гвардии несколько лет служил варвар, и он не испытывал никаких угрызений совести, обращая свой меч против собратьев. Они полностью лишены верности и преданности.
– А ты полностью лишен мозгов, – сказал Ледяной Сокол, – если не видишь разницы между моим кланом Говорящих со Звездами и трусливыми подонками вроде клана Соли, клана Пустых Озер и клана Черной Скалы, которые напали на земли Вэйта. И дважды лишен мозгов, если думаешь, что я способен поднять руку на детей моих Праотцев, ты, рехнувшийся, выживший из ума старик.
– Право слово, неужто есть какая-то разница? – спросила изумленная Хетья.
Неужели она и вправду думала, что такие подонки, как клан Черной Скалы могут быть связаны родством с Говорящими со Звездами? Ледяной Сокол открыл было рот, чтобы разнести ее в пух и прах за невежество, но тут Ваир сказал:
– Для полной уверенности можно использовать человека из нашего войска, в преданности которого мы не сомневаемся.
– Преданность? – взревел Потерявший Путь, бешено дергаясь в своих путах. Голос его из-за стянувшей шею удавки звучал хрипло. Какая жалость, подумал Ледяной Сокол, что ты не затянул ее настолько, чтобы совсем замолчать. Полдень всегда учил его: чем дольше твой враг не знает, что ты понимаешь его язык, тем лучше для тебя.
– Преданность тебе, шастающий в ночи шакал? Тебе, убийце моих родичей? Да прежде, чем сделать хоть один шаг по твоему приказу, я спрыгну со скалы!
Ледяной Сокол закрыл глаза, не в силах побороть негодование.
– О-о, так ты знаешь наш язык? – Ваир подошел к связанному поближе, белый плащ прикрывал его напряженные руки. – Твои родичи идиоты, раз рискнули напасть на меня. Это послужит для них уроком.
Он снял с пояса плеть и сильно стегнул Потерявшего Путь по лицу. Воин уставился на него полыхающими ненавистью лазурными глазами и, не имея возможности плюнуть стоявшему над ним Ваиру в лицо, плюнул ему на гульфик.
Губы Ваира исказились. Ни сказав ни слова, он начал избивать связанного воина, хлестать его плетью по лицу и плечам, на рыжеватую бороду хлынула кровь. Плеть не могла рассечь одежду Потерявшего Путь, и Ваир бил его ногами по животу и спине. Оба не издали ни звука.
Когда Ваир остановился и отступил на шаг, стараясь дышать ровно, Потерявший Путь поднял окровавленную голову и снова плюнул в своего мучителя, на этот раз кровью.
Голос Ваира дрожал от ярости.
– Мой Правдоискатель Шакас Кар, – сказал он, – займется тобой, и у тебя будет достаточно времени, чтобы пожалеть о сделанном.
Он собрался уходить, и тут Потерявший Путь плюнул в третий раз. Кровавый сгусток повис на белоснежном плаще. Бектис и клоны, нагруженные одеждой и оружием, давно исчезли.
– Какой дурак. – Ледяной Сокол посмотрел на задыхающегося воина, лежавшего лицом в кровавой луже. – Зато это происшествие отвлекло Бектиса, и он меня не увидел. Боюсь, что он бы меня заметил. – Он посмотрел на собственное обнаженное тело. А вдруг оно умрет от холода? – Он мог бы заметить Охранные Руны на лице. Во всяком случае, все ужасно боялись Ваира, поэтому никто не сказал, что у меня на теле нет ран.
Он снова взял Хетью за руку и повлек ее в комнату, где клоны сваливали в кучу куртки и рубашки, кожаные полоски для ног и тряпье, которое они надевали под одежду для тепла. У сломанной двери сидел часовой, тоже клон. Тут в коридоре появился бежавший сломя голову Хохлатая Цапля с криком:
– Мой господин! Мой господин, мальчик сбежал!
Ваир стремительно развернулся, и его золотые глаза побледнели и сузились, как у хищника, готового напасть на свою жертву.
– Как это случилось? – угрожающе спросил он.
– Мой господин, часовой не может объяснить. Это один из Ти Менов; он говорит, что не отходил оттуда ни на минуту.
Ваир оскалил белые зубы.
– Он и сейчас там? Может, Шакас сумеет освежить его память?
Ледяной Сокол не мог себе представить, как можно пытать человека, который не в состоянии запомнить что бы то ни было, человека, который ровным счетом ничего не выиграл бы от того, что помог бежать мальчику. Бектис, Хохлатая Цапля и двое воинов не-клонов определенно думали точно так же, потому что они одновременно втянули в себя воздух…
…И одновременно выдохнули, не сказав ни слова.
Часового Ти Мена, подумал Ледяной Сокол, ожидают очень тяжелые минуты или даже часы.
– Бектис…
– Я уже начинаю искать, мой господин. – Бектис едва не плюхнулся на пол от желания предвосхитить приказ Ваира. – Сию секунду. Но молю вас, не забудьте, что в этом Убежище есть помещения, защищенные от магии.
Остальные уже спешили на поиски; Хохлатая Цапля созывал часовых из оружейных комнат, одновременно объясняя – очень подробно, но только односложными словами – клону-часовому, что теперь ему придется охранять обе двери.
– Ты можешь отыскать эти помещения?
– Разумеется, мой господин. Разумеется. – Пожалуй, решил Ледяной Сокол, Бектис ответил бы так же поспешно и утвердительно, если бы Ваир спросил его, сможет ли он съесть луну ложкой.
Маг поспешил прочь, сохраняя остатки достоинства, но было видно, что он готов кинуться бежать сломя голову… Ледяной Сокол не мог его за это винить. Исчезли почти все. Ваир тоже собрался уходить. Из складского помещения появился еще один клон с выражением недоумения на красивом юном лице; похоже, он понятия не имел, что произошло в коридоре. Он протянул Ваиру нечто, сверкнувшее в свете факела зеленым и черным: детский бархатный башмачок, расшитый изумрудами. Слишком мал, чтобы принадлежать Тиру или кому-нибудь его возраста. Работа тоже была необычной – словно ее сделали в давно забытом мире.
– Это было там, – сказал клон, показывая на комнату. – Лежало на полу.
Ваир покрутил башмачок в пальцах, разглядывая его своими странными золотыми глазами, потом отбросил в сторону и поспешил в коридор. Клон подобрал башмачок и пошел следом, держа красивую вещицу в руках.
Остался только один клон, сидевший у двери комнаты с чаном. За углом мелькнул демон и исчез. Откуда-то издалека Ледяному Соколу вновь послышались шепчущие голоса, но слов он не разобрал.
– Нам стоит поторопиться, – сказала Хетья. – Мы, конечно, спрятались далеко отсюда, на втором уровне, и мальчик очень старался не оставить следов, но нельзя искушать судьбу долго. Что у тебя за план?
– Я думаю, что смогу заставить этого человека отправиться в уборную вон за тем углом, снять с себя одежду и оставить оружие.
– Именно так ты поступил с тем беднягой, который охранял нас с Тиром? – Она пожала плечами. – Вперед. Я знавала людей, которые могли бы поступить еще глупее, в уверенности, что этим порадуют Господа или, скажем, своего папашу. – Она пошла за ним следом в темную уборную, одну из немногих на этом уровне, не совсем забитую порослью лиан. – Здесь спрятаться несложно. Можешь, кстати, поискать, где они хранят еду, и заставить кого-нибудь из этих часовых забрести сюда с ней. Или пусть они принесут ее на второй уровень на серебряном подносе, да не забудут хорошего вина и парочку танцовщиков в придачу.
Она подмигнула. Ледяной Сокол холодно посмотрел на нее и повел обратно по темным лестницам и забитым растениями холодным и темным коридорам.
– Малышу трудно, – сказала она после нескольких минут молчания. – Он, конечно, храбр, как маленький солдат, но я то и дело вижу в его глазах что-то такое, что заставляет меня бояться – он больше никогда никому не будет доверять.
– И чья это вина?
– А что бы это мне дало, если б я сказала – «Нет, ни за что»? – Ее усталые глаза неожиданно напряглись. – Или, скажем, разрешила Бектису выстрелить этой его молнией, когда мы были в Убежище и сжечь несчастную госпожу Минальду и всех остальных, превратить их в головешки, да и меня заодно? А так бы и случилось, скажи я хоть одно неверное слово. Моя мамаша всегда говорила: «Жди и наблюдай. Неважно, что они с тобой делают. Пока ты жива, всегда есть возможность хоть что-то исправить». Согласись, мой дорогой варвар, если ты умрешь, то уже не исправишь ничего. И, между прочим, ни мальчик, ни его мамаша мне не друзья и не родня.
Ледяной Сокол открыл было рот, чтобы ответить, но тут же закрыл его. С точки зрения Говорящих со Звездами, Хетья была абсолютно права. Именно это посоветовал бы ему и Полдень. Наконец он сказал, причем гораздо спокойнее, чем собирался:
– Ты говоришь правильно – со своей точки зрения. Но кажется мне, что точно так же рассуждал и Бектис. Видишь ли, каждый должен сам понимать, что заходит слишком далеко и когда следует остановиться.
Тир не спал.
Они решили обходиться без лампы, чтобы экономить масло, а вместо нее разводили маленький костерок из высохших лиан и обломков деревянных дверей.
Хетья спала, закутавшись в стеганую куртку. Ледяной Сокол проследил, как она растворилась в теле, и глаза ее открылись.
Что-то изменилось в воздухе после того, как ее сон растаял.
– Ты сможешь остаться здесь один? – спросила она Тира, объяснив ему, что задумал Ледяной Сокол и что она сама собирается делать. – Старикашка Ваир послал людей на наши поиски, но половина из них – клоны, и у них почти нет мозгов. Я сомневаюсь, что они нас отыщут. Ты ведь не боишься, правда?
Тир покачал головой, но огромные глаза его на похудевшем личике казались затравленными.
Хетья поняла, что он лжет, опустилась рядом с ним на колени и обняла его.
– Все будет в порядке, мой хороший.
– Я знаю, – прошептал он в ответ. – Здесь совершенно безопасно.
– Конечно, безопасно, – сказала она. – Конечно же. Ваир не найдет это место и за тысячу лет.
Тир немного расслабился и кивнул.
Хетья проверила, чтобы Тиру на некоторое время хватило топлива для костерка, и убедилась, что свет из коридора не виден.
Но по тому, как мальчик огляделся, Ледяному Соколу неожиданно (и беспричинно!) показалось, что боится он вовсе не появления Ваира.

Предыдущая страница 9 Следующая страница


Ледяной Сокол 10

* * *

Я уже делал это. Боль меня не убила.
Ледяной Сокол нерешительно стоял перед клоном, вглядываясь в его бессмысленные глаза.
Воспоминания о страданиях. Единственный сон, все снова и снова: отслаивающаяся кожа, кровь, рвущаяся плоть…
Я уже делал это.
Он почувствовал себя совсем замерзшим и больным.
Одна только мысль о погружении в сознание клона вызывала тошноту.
Неужели умирать так же страшно?
Во всяком случае, этот клон не одержим демонами.
Ледяной Сокол дождался, пока глаза клона не остекленеют, и решительно вошел в его сон.
Утопая в боли, он едва сумел произнести:
– Ваир хочет, чтобы ты пошел в уборную, снял с себя одежду, положил оружие и пошел дальше по коридору, пока он не окончится. Там остановись и жди.
Он вырвался из сна и, содрогаясь, упал на пол, промерзший до костей и задыхающийся…
Клон проснулся, моргнул и, нахмурившись, оглянулся. Потом потряс головой и снова привалился к стене.
Этот, должно быть, из более разумных. А может, он заметил, что сделали с Ти Меном.
Будь у Ледяного Сокола стальной меч, он бы с досады снес клону голову. Будь у меня стальной меч, напомнил он тут же сам себе, у меня бы не возникло вот этой проблемы.
Хетья будет ждать позади уборной. Как часто они меняют часовых? Как часто офицер приходит сюда с проверкой? Особенно теперь, когда пропал Тир?
Это было похоже на то, как ждешь, чтобы бизон снова спокойно начал щипать траву, или как ждешь, чтобы ветер подул в другую сторону и ты смог подобраться ближе к оленю. Ледяному Соколу приходилось охотиться, будучи раненым, приходилось лежать неподвижно часами, замерзшим, голодным, чтобы не спугнуть дичь. Эта жуткая боль внутри не намного хуже, чем все остальное, уговаривал он себя.
Нужно ждать, как ждет охотник.
Клон начал засыпать.
Ледяной Сокол подумал, нельзя ли изменить свой облик, чтобы войти в его сон.
Стать похожим, скажем, на Хохлатую Цаплю.
Когда охотишься на енота, подражаешь звукам, которые он издает.
– Ваир хочет, чтобы ты пошел в уборную, разделся, положил оружие и ушел по дальнему коридору.
На один ужасный миг, сбитый с толку болью и потрясением от того, что он сумел выглядеть, как Хохлатая Цапля, Ледяной Сокол забыл, как выглядит он сам. Его сознание словно блуждало во тьме, пытаясь уцепиться хоть за какое-нибудь воспоминание…
Где-то рядом пронзительно закричали демоны, швыряясь холодным огнем.
Он уклонился, пытаясь вспомнить голос Холодной Смерти, пытаясь вспомнить того человека, который слышал ее голос, который был ее братом. Вокруг метались демоны, они вцеплялись в его мысли, раздирая их на части, пытаясь запутать его. Он отшвырнул их, но боль осталась, раны в призрачном теле открылись и кровоточили, он еле дышал, в ужасе от осознания того, как близок был к смерти.
Клон встал и побрел к уборной. Ледяной Сокол, содрогаясь, последовал за ним, сначала на четвереньках, но потом, через несколько футов, все же поднялся на ноги. Он смотрел, как клон покорно положил оружие, разделся и, обнаженный, побрел в темноту и джунгли дальнего коридора. Хетья вышла из своего укрытия и натянула на себя куртку из овечьего меха едва ли не раньше, чем клон завернул за угол. Она торопливо накрутила на башмаки полоски кожи, быстро спрятала под шапку растрепанные косы. – Уж не знаю, что там еще можно про тебя сказать, верзила, – пробормотала она в пустоту, – но убеждать во сне ты умеешь чертовски хорошо. – Она поспешила по коридору к зарешеченной двери, неуклюжая в чужой одежде, и стала дергать засов. – Хочется увидеть тебя не в виде трупа или призрака… Наконец-то!
Она схватила брошенный часовым факел, задула свою лампу, вошла в комнату и сморщилась, почуяв все усиливающийся запах гнили. Факел осветил изгибы стекла и золота, холодные и гладкие на серебристых стенках чана. Иголки на столе ухмылялись ей, словно зубы демонов. Потерявший Путь, дыша тяжело, как спутанный бык, приподнялся на плече, щурясь на свет, в глазах по-прежнему был вызов. Рядом с ним лежало тело Ледяного Сокола, светлое среди темнеющих трупов, длинные косички с вплетенными в них полосками кожи и костями напоминали побелевших от возраста змей.
– На, получай, сердечко мое. – Хетья отступила от двери.
Ледяной Сокол шагнул вперед, протянул руки, прикоснулся к своему лицу, к своим рукам…
… И ничего не почувствовал.
Это было тело незнакомца.
Его лицо; его кровь, текшая по жилам медленно, как течет зимой ручей. Кости, мышцы, сухожилия… Это походило на то, что он не может вспомнить язык, на котором разговаривал, когда был ребенком. Не может отыскать дорогу в долину, в которую столько раз возвращался в воспоминаниях.
Ужас, охвативший его, был несравним ни с чем.
– Ну, давай. – Хетья оглянулась на открытую дверь, вставила факел в кольцо на стене и нагнулась, чтобы похлопать его по щеке. – Просыпайся, мальчишечка. Хороший мальчик. Да открывай же глаза, черт тебя побери…
– Он умер, – пробормотал Потерявший Путь распухшими губами. – Шаман проклял его, проклял его плоть и все, что у него есть.
– Он рассказывал мне во сне совсем другое, красавчик.
Синие глаза Потерявшего Путь вспыхнули надеждой, удивлением и подозрением. Хетья уже резала веревку на его шее и шарила в карманах куртки часового в поисках ключей от кандалов.
– Он сказал, что может вернуться в свое тело, хотя я не думаю, что он справится с этим без доброй порции колдовства. Моя мамаша всегда злилась на идиотов, которые считают, что магия ничего не стоит, но при этом все время твердят заклинания. – Она откинула в сторону цепи и подставила Потерявшему Путь плечо. Он с трудом встал и, спотыкаясь, сделал несколько шагов на онемевших ногах. – Ты поможешь мне вытащить его отсюда?
– Куда?
«Напомни мне, чтобы я никогда не доверял тебе охрану моих лошадей, – с отвращением подумал Ледяной Сокол. – Ты и демону поверишь в случае чего».
Потерявший Путь попытался поднять безвольное тело, споткнулся и уронил его на пол.
«Спасибо тебе большое. Когда я вернусь в свои кости, половина из них окажется сломанными».
– Ладно, я потащу его сама. Успокойся, я знаю, как носят мужчину. Иди в следующую комнату, собери столько одежды и оружия, сколько сможешь поднять, милок. Ты знаешь, как отыскать его сестру – эту шаманку, которая помогла ему покинуть тело?
Потерявший Путь покачал головой.
– Она сражалась с Мудрейшим, Бектисом, и с его молнией, но он ее отшвырнул, обжигая огнем. Я думаю, она ранена.
Хетья выругалась и перекинула тело Ледяного Сокола через плечо.
– Что ж, придется делать только то, что сможем. Я не думаю, что она ждет нас где-то за углом, так?
– Я бы на это не надеялся.
Они вышли в коридор. Хетья нервно смотрела то в одну, то в другую сторону, пока Потерявший Путь собирал одежду в соседней комнате, потом они пошли в переход, который должен был вывести их с вражеской территории. Ледяной Сокол, охваченный одновременно восхищением и ужасом, смотрел на собственное лицо, вялое и холодное, на косички, болтающиеся по спине Хетьи, на покрытые шрамами, безжизненные руки и ноги. Он дважды подходил, дважды касался своей плоти, и дважды отступал обратно, испуганный и безнадежно чужой.
Как призрак, шел он за ними следом в тенях от света факелов.

* * *

Старик был здесь.
Скорчившись рядом с лампой, Тир чувствовал его там, в коридоре.
Старик ждал.
Комната была безопасной. На нее наложили чары, защищающие от гадания чародеев, и чары эти работали против другой магии тоже.
Но он был здесь.
Закрыв глаза, Тир заглянул в свои воспоминания, как заглядывают в колодец, но он не знал, его ли это воспоминания или старика.
Длинноволосый воин, которого тот, другой мальчик называл «отец», стоял перед креслом, в котором сидел старик. Они находились в комнатах с хрустальными колоннами, в третьей из них, а четвертая была настолько мала, что больше походила на нишу в стене.
Старик, которого он уже встречал в своих видениях, старик, бывший одним из тех, кто метал огонь в дарков. Над головой чародея сиял колдовской свет. Он посмотрел вверх, и Тир увидел тени вместо глаз.
Отец Тира мягко сказал:
– Пора, Зэй.
Зэй не ответил.
Отец Тира облизал пересохшие губы.
– Мы не можем больше ждать. – Его длинные волосы были сколоты гребнем, черным, украшенным гранатами, которые сверкали, как капли крови.
– Нет. – Губы старика произносили слова, которых не было слышно. Вздохнул он чуть громче, и казалось, что это душа прощается с телом. – Пусть… дождемся утра. Пожалуйста.
– Утром мы уже будем в пути, – сказал отец Тира, и Зэй посмотрел на него острым взглядом, словно услышал больше, чем тот сказал. – У нас нет другого выхода, – продолжал длинноволосый воин. – Пока мы так мало знаем о магии дарков, мы не можем рисковать – мы не смеем рисковать. Ле-Кьяббет… – Он замялся, назвав это имя. – Кьяббет не появилась?
Зэй печально покачал головой, и голос его прозвучал едва слышно.
– Нет.
Оба надолго замолчали. Потом длинноволосый сказал:
– Мне жаль. Честное слово, мне очень жаль, Зэй. Но время для отсрочек кончилось. От этого зависит слишком много жизней, и не только тех, кто здесь сейчас, но и их детей, и внуков, жизни всех человеческих поколений, которые найдут кров под этой крышей. Они будут благодарить тебя и благословлять твое имя.
Старик кивнул.
– И, по-твоему, – пробормотал он, – мне от этого легче?
Отец Тира сказал:
– Если бы это мог сделать я, Зэй, я бы не колебался.
Зэй посмотрел ему прямо в лицо, горьким, измученным взглядом – Тир и не подозревал, что такая горечь может скрываться в глазах человека.
– Да, – тихо сказал старик. – Я знаю, что ты бы это сделал, Дейр. – Он поднялся на ноги, оправил свои темные одежды дрожащими руками. – Кьяббет…
– Когда она придет, – мягко сказал Дейр, – она тоже будет благодарить тебя.
Тир задрожал, когда оба прошли между хрустальными колоннами. Ему казалось, что холод усиливается – холодные воспоминания этого места, и еще ему казалось, что он слышит чей-то шепот – она так и не пришла. Она так и не пришла. Она так и не пришла.
Шепот раздавался эхом из тьмы комнаты, где он сидел, из такой густой тьмы, что маленький костерок не мог ее разогнать. Ему казалось, что холод льется из этой тьмы, холод гораздо страшнее, чем холод промерзших насквозь комнат. Живой холод, злой и враждебный.
Шаги, которые не были шагами. Горькая ненависть, горькая обида.
Она так и не пришла.
Ненависть глубокая и отчаянная, ненависть, клубившаяся в коридорах, в аккуратных комнатах, в которых никто не жил достаточно долго, чтобы они смогли превратиться в дом, ненависть в черном колодце в самом центре подвалов, которые навечно погрузились во тьму.
Презренные, трусливые, ненадежные хлюпики… Обидой пропитались каменные стены. Неблагодарные. Трусы неблагодарные.
Из коридора послышался мелодичный свист.
Тир уже слышал эту мелодию. Он знал ее.
А мелодия ли это? То и дело она кажется ему голосом старика, шепчущим что-то в кошмарной тьме.
Имена, подумал Тир. В тех плохих местах, через которые он вел Хетью, он уже слышал этот хриплый, бормочущий голос, перечислявший в темноте имена. Он не думал, чтобы Хетья это слышала. Это повергло его в ужас, потому что он знал эти имена. Он видел в своем сознании эти лица и знал, что с ними случилось. Он видел их вещи – черные детские башмачки с зелеными драгоценными камнями, женский веер – то, что осталось от них.
И над всем этим – гнев, пропитавший каждый камень, каждый лишайник, каждую лозу, каждый гриб, пропитавший их, как вода пропитывает губку, проникший в каждую пору. Гнев, и обида, и ненависть.
И колдовство, которое живо.

ГЛАВА 17

Жди. Они снова откроют Врата. Им придется это сделать. Она где-нибудь там. Она поможет ему, разве нет?.. Ледяной Сокол ждал. Промерзший до последней клеточки, испытывающий боль от укусов демонов, он бродил по изменчивым теням Придела и прислушивался к голосам людей, обыскивающим Убежище. Огоньки то и дело мелькали в окнах высоко над стенами Придела или в дверных проемах, не заросших виноградом. Иной раз из проемов появлялись люди и шли через месиво на полу, высоко поднимая факелы. И да помогут нам наши Праотцы, если какой-нибудь тупой клон уронит на пол уголек! Капала вода, стекала по стене под клепсидрой, иногда бил большой колокол, отмечая время, как бессмысленно отмечал его долгие, долгие годы.
В углах жила густая ночь, плотнее, чем тьма под открытым небом. Иногда проплывали огоньки демонов, похожие на светящихся насекомых. Иногда Ледяной Сокол слышал мелодичный свист или голос, что-то шепчущий то далеко-далеко, а то прямо за его плечом.
«Я бы ни за что не стал заниматься поисками один в этих пустых, ледяных залах», – думал он. В одном из окон второго уровня вспыхнул белый свет, исчез и снова появился. Колдовской свет?
Минуту поколебавшись – он боялся отойти от Врат, как привидение, навечно запертое в углу комнаты – Ледяной Сокол все же оставил свой пост, поднялся по винтовой лестнице, с которой свисали высохшие лианы, и начал считать двери вдоль коридора, пока не дошел до нужной.
В пустой комнате стоял Бектис, один, и призывал свет.
Точнее, пытался призвать свет.
Старик завесил дверной проем, но не подумал, что его могут увидеть из Придела в окно. Он снял Руку Хариломна, и Ледяной Сокол увидел, как сильно пострадала его ладонь от постоянного трения золотых полосок и тяжелых драгоценных камней. Рука и Воротник, который был от нее неотделим, лежали в дальнем от двери углу комнаты на горностаевой муфте. Каждые несколько секунд глаза Придворного Мага устремлялись туда. Ему требовалось постоянное подтверждение того, что они не исчезли.
В тот миг, когда Ледяной Сокол вошел в комнату, Бектис делал жест – без присущих ему театральных эффектов – призывающий свет. (Ингольд Инглорион свел этот пасс до легкого движения пальцев.)
В комнате возникали бледные голубые сумерки, в нескольких местах они вспыхивали чуть ярче, и тут же превращались в искры, которые исчезали почти сразу же. На полу мелом он начертил Круги Силы, видимо, стирал их и снова чертил. Бектис все повторял свой широкий жест, и Ледяной Сокол понял, что это жест новичка – так ребенок пытается ударить копьем, которое толком не может удержать.
Маленький огонек ударился о стену.
Бектис прижал руку ко рту и задрожал.
Он снова перевел взгляд на Руку и Воротник, и в его глазах Ледяной Сокол увидел несчастное выражение алкоголика, которого рвало много дней подряд, и тут ему предложили стакан джина. И Ледяной Сокол все понял.
В точности как алкоголик, Бектис подошел к драгоценностям, поднял Воротник и снова надел его на шею.
Когда он приподнял бороду, Ледяной Сокол увидел глубокие ссадины, оставленные металлом и драгоценными камнями на бледной коже. Когда Бектис застегивал на пальцах и на запястье золотые полоски, губы его сжались и исказились от боли. Дрожа всем телом, понимая, что он потерпел полное поражение, Бектис снова сделал призывающий жест, и комнату заполнил колдовской свет, яркий, теплый, великолепнее, чем солнечный.
Бектис прижал руки к глазам, потом снова к губам. Он так дрожал, что Ледяной Сокол подумал – сейчас упадет. Старик тяжело, судорожно дышал. В коридоре послышались тяжелые шаги, видимо, шел Ваир. Бектис не слышал их до тех пор, пока Ваир не дошел до закрытой одеялом двери. Когда одеяло отлетело в сторону и Ваир встал в дверях, Бектис резко повернулся, и лицо его приняло привычное надменное выражение.
– Где ты был, колдун?
– Люди так шумели в Приделе, великий господин, что я не мог сосредоточиться. – Бектис погладил бороду с таким видом, словно это не он готов был разрыдаться от отчаяния несколько минут назад. – Я подумал, что именно поэтому не могу найти мальчика.
– Тебе следовало сказать это Приньяпосу, – рявкнул Ваир. – Он бы утихомирил их. – Он мотнул головой в сторону коридора, и на пороге возник Хохлатая Цапля. – А здесь ты сумел добиться лучших результатов?
– Еще нет, господин. Во всех Убежищах имеются комнаты Молчания, комнаты, на которые наложены Руны, чтобы не дать волшебникам…
– Не надо рассказывать мне, как устроены Убежища, старый болтун! Дворец Эзрика в Кхирсите построен на фундаменте разрушенного Убежища! Я ходил по его подвалам сотни раз. Им придется когда-нибудь выйти из комнаты, чтобы набрать воды.
– Когда они выйдут, я найду их, мой господин. Но в этом Убежище жива старая магия, такое могущество, что моего опыта не хватает…
– Мне начинает казаться, что твоего опыта не хватает даже для изготовления обычных амулетов против демонов. Эта шайка Всадников, которая приближается с юга… – Он положил руку на плечо Хохлатой Цапли, и юноша как будто стал выше ростом от гордости.
– Ты говорил, что у Белых Всадников тоже есть свои способы колдовства. А ты уверен, что, когда наложишь чары на Приньяпоса, чтобы завести их в ловушку, рядом не окажется какого-нибудь разбойника из их шайки, который откроет им на это глаза? Это сведет на нет все наши усилия, а я пока не могу позволить себе роскошь потерять столько тел.
– Не тревожьтесь, мой господин. – Бектис сделал успокаивающий жест. – Чары, которые я наложу на Приньяпоса, очень сильные, и не имеют отношения к чарам сражения. Кроме того, новоприбывшая шайка просто не успеет встретиться ни с кем из своего клана…
«Народ Пустых Земель вовсе не наш клан!» – хотелось закричать Ледяному Соколу.
– Приньяпос наденет тряпье одного из тех, кого я убил, когда они напали на меня на том холме, западнее гор. Если он задержится здесь еще на несколько минут, я вам все покажу. Ущелье, в которое он их поведет, совсем рядом с Убежищем, так что его сообщение о втором входе окажется очень правдоподобным. И усилий для того, чтобы обрушить на них лед и похоронить их там, потребуется совсем немного.
– Ты сможешь потом убрать лед? – Ваир потрогал кончики седеющих усов. Он побрился и причесался, но все равно выглядел неважно. – Не много мне будет пользы в уничтожении двухсот человек, если я не сумею воспользоваться их телами для изготовления детхкен лорес.
Бектис негодующе расправил плечи.
– Мой господин, хоть у меня и нет теперь оружия древних, кое-что я умею. Моего могущества вполне достаточно, чтобы расчистить лед в ущелье после того, как он поработает на нас.
– Это хорошо, колдун, – негромко сказал Ваир. – Потому что мне нужна плоть, мне нужно много людей, чтобы захватить Убежище Дейра. И каждая задержка опасна, потому что дела в любой момент могут пойти наперекосяк. Например, трус Гаргонал оставит свой пост у стен Убежища, или эти твари, императрица и епископ, пронюхают о моих планах. Меньше всего они хотят, чтобы я завладел крепостью, оборону которой нельзя сломить, да еще и постоянным источником провизии в придачу. Я думаю, нет нужды объяснять, что случится с тобой, если они сумеют взять надо мной верх?
Придворный маг отвернулся и побаюкал окровавленную Руку Хариломна.
– Нет, господин мой.
– Ну так найди мальчишку, и сделай это быстро. Заклинания, о которых ты говорил, сумеют выбить из него нужные мне сведения?
– Да, мой господин.
– Когда Приньяпосу нужно выходить навстречу Всадникам?
– Я смотрел в свой магический кристалл, мой господин, и могу сказать, что часы отсчитают время пять раз. Когда они начнут бить в пятый раз, Приньяпос должен выйти наружу. Это будет примерно девятый час, почти сумерки, и он спокойно заманит их в то ущелье.
– Хорошо. Приньяпос, подготовься к этому времени. – Во всяком случае, Ледяному Соколу показалось, что Ваир сказал именно это – он уловил слова «подготовься» и «наружу», но не понял, к которому часу тому следует готовиться. Зато легко можно было понять слова Приньяпоса «да, господин мой». Юный воин только что не терся о ноги Ваира и не мурлыкал.
Плоть для новых воинов. Для воинов, чтобы захватить Убежище Дейра.
Но ведь этот аппарат с чаном – этот детхкен лорес – был у Ваира, еще когда он завоевал Прандхайз. Для чего же тогда он отправился на север, в это странное место? Кроме того, пусть у него будут сотни сотен воинов, он не может не знать, что стены Убежища несокрушимы!
Тиру что-то известно. Что-то, что даст Ваиру возможность сломить оборону.
Бектис обязательно найдет мальчика, в этом Ледяной Сокол не сомневался. Непонятно, как именно действует Рука Хариломна на могущество Бектиса, но одно очевидно: она в дюжины дюжин раз усиливает его собственные возможности. Ни Хетья, ни Потерявший Путь не сумеют защитить мальчика. А хуже всего то, что Ледяной Сокол уже понял – если он в ближайшее время не вернется в свое тело, часы его сочтены.
Ваир собирается загнать в ловушку и убить Народ Пустых Озер.
По иронии судьбы, думал Ледяной Сокол, спеша по коридорам Убежища Ночи, воин, чье лицо Бектис знает и сейчас показывает Ваиру, совершенно случайно оказался именно из клана Пустых Озер, и именно по этой причине ловушка сработает. Говорящие со Звездами или Народ Земляной Змеи убили бы чужака на месте.
Он прошел сквозь шипящие занавеси из ползучих растений, как во сне, и подумал, что в своем теле ни за что не сумел бы здесь пройти. Его очень беспокоило, что это становилось все проще: он словно растворялся. Демоны проходили сквозь мох, как муравьи, и мучили его, кусая и щипая. Все труднее было убеждать себя, что боль иллюзорна.
Можно прекратить эту боль. Ледяной Сокол думал об этом все настойчивее, и единственной причиной, по которой он не давал себе окончательно раствориться, было понимание того, что здесь, во тьме, он не сможет слиться с солнцем.
Навеки останется только ледяная ночь.
Боль стала реальной.
Из стены вышла Солнечная Голубка с обнаженной грудью, сквозь сломанные ребра просвечивали ее внутренности, в ярких волосах, как дикие розы, запеклись капли крови.
– Почему ты не вернулся ко мне, родной? Почему ты даже не взглянул на меня?
Эта боль тоже была реальной. Ему пришлось заставить себя вспомнить, что нельзя останавливаться и вступать с ней в разговор. Она, дитя Говорящих со Звездами, знала, когда лежала на том уступе, придавленная умирающей лошадью, что раны ее смертельны. Он пролетел мимо, но ее голос долго преследовал его.
– Почему ты не пришел, чтобы держать меня за руку, пока я умирала?
Он не ответил.
Потом он оказался в коридоре, где огромные сосульки свисали с потолка, где все было льдом, где стояли ледяные колонны тверже, чем железные.
Там слышался шепот.
И там, среди замерзших виноградных лоз толщиной в лошадиную шею, среди мерцающего льда стоял старик.
Старик стоял, сложив на груди татуированные руки, почти не видимый во тьме. Ледяной Сокол мог видеть его своими глазами – глазами тени, но не хотел его видеть. Откуда-то он знал, что старик бесконечно стар, белые волосы неопрятно росли на затылке, образуя подобие паутины на согбенных плечах. Ногти, не стриженные, похоже, никогда, закручивались в спирали, такие же отвратительные, как лианы.
Зубы его не походили на человеческие, и глаза больше не были человеческими.
– Ты вернулся. – Голос был вязким и тягучим. – Ты все же вернулся.
Ледяной Сокол почувствовал, что волосы его встали дыбом.
– Я никогда не бывал раньше в этом месте, старик. – Все в нем кричало: Беги! Беги! Уходи отсюда немедленно!
– И они ничего не сказали тебе обо мне? – Старик шевельнулся, и его одежды зашуршали, как тонкая, почти истлевшая от времени бумага.
– Они ничего не сказали мне, старик. Прости, если я кажусь тебе непочтительным.
– Простить тебя? – Старик склонил голову набок, и что-то в блеске его невидимых в тени глаз было совершенно не так. – Простить? Мне говорили… Мне обещали, что мое имя запомнят. Что меня будут благодарить. Что будут благодарить вечно.
Он пошел к Ледяному Соколу, протянув костлявую руку, скрюченные ногти шевелились и шуршали.
– Никто не сказал спасибо, – прошелестел он. – И она не пришла, хотя путь был свободен. Всегда свободен. Она не пришла, и они все ушли, покинули меня после всего, что я для них сделал. А теперь… – Он улыбнулся. – Теперь, когда вы вернулись, уж я прослежу, чтобы не ушел никто.
Он хихикнул, протянул руку, и в сознании Ледяного Сокола промелькнул его собственный образ, его призрачное сознание, заключенное в эти черные стены. Не умереть, нет, остаться здесь навеки, и слушать, слушать, как старик все перечисляет имена в этой замерзшей тьме…
Рассудок требовал бежать немедленно, и Ледяной Сокол кинулся бежать. Позади он слышал пронзительный хохот старика.
– Ты думаешь, ты сможешь убежать? – Обернувшись через плечо, Ледяной Сокол увидел размытые очертания, летящие за ним, как саван, белые волосы развевались, костлявые руки вытянуты вперед. – Ты думаешь, ты сможешь убежать от меня?
Они пролетели сквозь коридоры, забитые гниющими растениями, мимо фонтанов, забитых льдом. В огромной комнате, представлявшей из себя шевелящийся шар лишайника и виноградных лоз, три клона старались изо всех сил, пробивая себе путь не наружу, а внутрь под манящий шепот демонов. Клоны всхлипывали от боли и страха, пытаясь освободиться от цепких завитков. Увидев их, старик приостановил свой полет и захохотал, видя, что демоны пытаются спрятаться.
– Не так быстро, мои лапочки. – Он кинулся на них, как ястреб. Демоны пытались ускользнуть сквозь стены, но черный камень не пропускал их. Последнее, что увидел Ледяной Сокол перед тем, как исчезнуть отсюда – старик схватил самого маленького демона и откусил ему голову. А клоны все всхлипывали и стонали, борясь за свои жизни среди все сильнее сдавливающих их лиан.

* * *

В потайной комнате на втором уровне неподвижное тело Ледяного Сокола лежало, закутанное в куртку, рядом с ним – его оружие. Хорошо, что у них хоть на это ума хватило, подумал Ледяной Сокол, дрожа от холода и усталости. Если бы Ваир увидел его меч, на эфесе которого была выгравирована эмблема гвардии Гая, он бы многое понял.
Тир сидел молча, сотрясаемый непрерывной мелкой дрожью. Хетья спорила с Потерявшим Путь.
– Ты надеешься, что все воины Ваира просто тихо-мирно отвернут свои личики к стенке и заснут?
– П-ф-ф! Эти насекомые!.. Мальчик должен поесть. Мы тоже. Иначе мы ни убежать отсюда не сможем, ни помочь – не то что другим, а даже самим себе. – Потерявший Путь выглядел ужасно – лицо распухшее, багровое, кое-где с открытыми ранами – плеть прошлась по нему изрядно. Кровь запеклась на бороде и косичках, во рту осталось всего несколько зубов, и те поломаны.
– Как только мы выйдем из этой комнаты, тотчас напоремся на Бектиса, или он просто посмотрит в свой кристалл. Нам крупно повезло, что он был тогда занят, но еще раз рисковать я не намерена.
– Ну так спроси Праматерь, которая поселилась в твоей голове. Это же она присоветовала тебе объединиться с Отцом Всех Предателей! Пусть теперь посоветует тебе, где еще нас не найдут. Она должна это знать!
Хетья выпрямилась, на ее лице появилось надменное, холодное выражение Оале Найу, и она уже открыла рот, чтобы ответить. Потом подумала немного, плечи ее поникли, а рот закрылся.
– Если бы я могла, – тихо сказала она. – Нет никакой Праматери. Твой долговязый дружок это давно понял. Он тебе все расскажет, когда вернется. Если вернется, конечно.
Она вздохнула, весь запал пропал, и Хетья отвернулась. Она до сих пор сидела в куртке клона и в его обмотках, так что запросто могла бы сойти за одного из них в темноте. Хетья стиснула зубы, не желая показывать своих чувств, но Потерявший Путь понял, и его лицо смягчилось.
– Эй, – мягко сказал он и обнял ее за плечи своей огромной, как у медведя, лапищей. – Эй, Маленькая Праматерь, не надо плакать.
Хетья яростно помотала головой.
– Я просто устала, вот и все, – сказала женщина, и по щекам ее потекли слезы.
– Я понимаю.
– Я просто… Но я же пыталась… Беззубый рот скривился в подобии улыбки.
– Я знаю. И у тебя здорово получилось. Как у настоящего воина.
– Прости, малыш. – Она смотрела на Тира. – Тебе пришлось встретиться с Его Мерзостью. Со мной случилось то, что лучше бы никогда не случалось.
– Все в порядке. – Тир говорил тоненьким голоском. – Я знал, что ты все это сочинила. – Он подошел к ней, обнял ее за талию, как обнимал свою маму, и прижался к ней головой. – Теперь, когда я вспоминаю все, что произошло на Бизоньем Холме, я понимаю, что знал это с самого начала.
Хетья рассмеялась, потом снова всплакнула, крепко обняла его, а другой рукой похлопала по огромной лапе Потерявшего Путь.
– Я делала, что могла.
Потерявший Путь улыбнулся, и даже на его опухшем лице было заметно, что это улыбка теплая, словно ки солнца, в которое клан Ледяного Сокола не верил.
– Мы все делали, что могли, Маленькая Праматерь. Во всяком случае, ты сохранила мальчику жизнь, а это немало, когда имеешь дело с этими пожирателями падали с Юга. Все нормально.
– Я не знаю, сможет ли… сможет ли Бектис увидеть нас, даже если мы выйдем из этой комнаты, – продолжил Тир. – И не знаю, смогут ли они нас найти, даже если он увидит. Старик может им и не позволить.
– Какой старик, малыш?
Ледяной Сокол снова попробовал, и опять безрезультатно, войти в свое тело, холодное и неподвижное в меховом гнездышке.
Боль терзала его все сильнее, вызывая тошноту.
Почему же он не может вернуться?
Может, это из-за того, что он на несколько мгновений принимал образ Приньяпоса, когда требовалось отдать приказ клону?
Или он просто слишком долго пребывал вне тела?
«Ты думаешь, ты сможешь убежать?» – кричал ему вслед старик, захлебываясь смехом.
И еще один голос эхом отдается у него в голове: «Сожру вас всех!..»
На него навалилось отчаяние – понимание того, что он умрет здесь, во тьме. Понимание того, что все кончено.
– Старик в Убежище, – прошептал Тир, и его слова вернули Ледяного Сокола к окружающему, к этим троим, чьи жизни так тесно переплелись с его жизнью. – Старик с татуировками на руках и с длиннющими ногтями… – Он показал розовыми пальчиками, какие это мерзкие и изогнутые когти, и Ледяной Сокол подумал: он его тоже видел.
– Он живет в Убежище.
– Ты хочешь сказать, что это привидение? – с сомнением спросил Потерявший Путь.
Его распухшее, окровавленное лицо казалось возникшим из ночных кошмаров.
Но, похоже, Тир принял этот ужасающий вид как должное. Они подошли поближе к костерку, и Потерявший Путь подбросил в него несколько обломков.
Мальчик покачал головой.
– Он живой, – сказал Тир. – Ради этого все и затевалось. Он всегда был живым… – И резко замолчал, подыскивая слова, пытаясь объяснить им и понять самому.
Потерявший Путь и Хетья обменялись непонимающими взглядами, потом снова посмотрели на мальчика.
– Ты хочешь сказать, что он жил здесь до того, как мы пробились сюда сквозь лед? – ласково спросила Хетья. – А как он попал сюда, миленький? Что ел? Уж наверное не эти мерзкие растения?
– Не могу. – Тир спрятал лицо в ладонях. – Не могу я сказать.
Хетья погладила его по черным волосам.
– Ну, успокойся, успокойся, все хорошо, – бормотала она. – Не надо ничего говорить. – И снова посмотрела на Потерявшего Путь. – Твой долговязый дружок похож на привидение, но ведь он говорит, что тоже живой. Он приходит к нам во сне.
– Это хождение без тела, – согласился Потерявший Путь.
– Так, – сказала Хетья неожиданно и оглянулась. – Что-то я хотела сделать? – Она вытащила из кармана бутылку с водой.
– Дай-ка я хоть попытаюсь отмыть тебя и сделать из тебя цивилизованного человека.
Вождь ухмыльнулся, глядя, как она смочила водой тряпицу и очень нежно начала промывать его раны, и сказал:
– Никогда ты не сделаешь из меня цивилизованного человека, Маленькая Праматерь.
– Цивилизованного человека? Ах, ну да, получился каламбур!
И они оба засмеялись, несмотря на весь ужас, боль и тьму вокруг.
– Ну, я, конечно, не получившая новую жизнь чародейка Былых Времен, – сказала она, закончив промывание, – но моя мамаша меня кое-чему научила. Очень полезно, говорила она всегда, знать, как можно успокоиться. Господь знает, что заснуть я не смогу, но, может, медитация поможет ему сказать нам хоть что-нибудь.
Потерявший Путь кивнул.
– Наши шаманы тоже такое делают, если ходящий без тела вдруг потеряется. Правда, мой народ очень редко ходит без тела, понимаешь, потому что это очень опасно. – Он кивнул в сторону неподвижного тела Ледяного Сокола. – Что мы и видим.
– С ним все будет в порядке? – взволнованно прошептал Тир. – Ведь правда?
Хетья встретилась взглядом с вождем. Потерявший Путь решился ответить.
– Мы не знаем, маленький король. Может, и не получится ничего. Но уж если кто и может вернуться в свое тело после того, как долго был где-то далеко, так это только Ледяной Сокол. – Он усмехнулся распухшими губами. – Он не захочет, чтобы про него сказали, что он позволил кому-то, пусть даже смерти, взять над собой верх, поэтому он просто обязан вернуться.
Тир хихикнул.
– А что плохого, сердито подумал Ледяной Сокол, в том, что ты хочешь быть самым лучшим в этой борьбе за выживание? Потому что настали такие времена, что выживает только самый лучший!
Но он все равно обрадовался, что Тир выглядит уже не таким испуганным.
– Если бы у нас здесь был правильный дым, – сказал Потерявший Путь, – это могло бы помочь. Ну, сжечь травы, которые жгут Мудрейшие, чтобы отделить душу от тела.
– Это ты мне рассказываешь, дружочек! – Хетья вздохнула и закрыла глаза. – Можешь не объяснять…
– Мудрейшие научили меня вот этому… – Потерявший Путь с серьезным видом прикоснулся к ее лицу и вискам, а потом к рукам, к точкам расслабления, средоточию энергии тела. Плечи Хетьи расслабились, с лица исчезла суровость.
– Что случилось? – спросил Потерявший Путь, увидев, что Тира передернуло от отвращения.
– Они втыкали туда иголки, – ответил мальчик странным чужим голосом. – Когда делали тетхинов.
– Это карта тела, источники энергии. Все можно использовать и в добро, и во зло, маленький король.
Где-то далеко раздался удар колокола, и Ледяной Сокол услышал шарканье обутых ног и бормотанье испуганных голосов. Впрочем, все быстро затихло, и вернулась плотная тишина, кажется, еще глубже, чем была. Хетья не заснула ни на миг.
Ледяной Сокол чувствовал, что ее сознание непрестанно работает, мечась от одной мысли к другой. Видимо, она не умела сосредоточиться на чем-то одном, предположил Ледяной Сокол, потому что никогда не тренировала себя, как это делают Мудрейшие.
В коридоре зашуршали лианы, хотя сквозняка не было.
Ты думаешь, что сможешь убежать?..
– Что это было? – Хетья распахнула глаза.
– Старик, – прошептал Тир. Потерявший Путь дернулся, чтобы затушить костерок.
– Не будь ослом, – выдохнула Хетья, схватив его за руку. – Он увидит и в темноте.
Вождь вскочил на ноги, выдернул меч и шагнул к двери, в полумраке похожий на медведя.
– Надо выходить через задние комнаты, – сказала Хетья. – Мы могли бы…
– Мы не можем оставить Ледяного Сокола. – Тир тоже вскочил на ноги, дрожа, как лист на ветру.
– Ради всего святого, парнишка…
– Он гвардеец, – твердо сказал Тир. – А я – его господин. Я не могу его оставить.
Хетья качнулась к нему.
– Слишком поздно, – пробормотал Потерявший Путь. На лезвии меча, поднятом для удара, играли отсветы костра. – Ты его видишь? Волосы белые, как у привидения в полночь.
Из тьмы коридора хлынула тишина, долгая, словно живая, тишина, осязаемая, как вечный холод. Вынырнул демон, осветив паутину белых волос и темную мантию. Раздался шепот, полный ненависти.
Еще звук, короткий, как шипение змеи.
Потом два мягких шага, из тьмы вынырнуло что-то большое…
Приглушенное проклятие – ив комнату ворвался Ингольд Инглорион, белые волосы взъерошены, со сверкающим мечом в руке. Он пригнулся, чтобы избежать удара Потерявшего Путь и остановился на пороге, тяжело дыша и вглядываясь в призрачную бездну.
На мгновение показалось, что тени поймали его, окружили, удушающие, злобные…
Потом что-то изменилось, сдвинулось, и коридор стал просто темнотой.
– Проклятая растительность. – Ингольд повернулся; его бархатный голос ни с чем нельзя было спутать. – Только подумать, что когда-то я любил салат! Госпожа Хетья – или я должен сказать: госпожа Оале Найу? – я очень надеюсь, что у вас есть из чего приготовить чай.

ГЛАВА 18

– Так все-таки я видел именно вас? – Ледяной Сокол поплотнее закутался в шубу из шкуры мамонта и еще раз согнул руки – просто для проверки. Хотя в этой части Убежища было не так уж и холодно, он не переставал дрожать. Ему казалось, что он уже никогда не согреется. – В комнате с хрустальными колоннами? Вчера вечером. Или это было позавчера?
В темноте этого места трудно было следить за ходом времени, даже без кошмаров удушья, холода, демонов и ужаса. Остались только отголоски боли, призрачный след, опаливший его сознание. Он то и дело ощупывал руки, боясь поверить, что это его собственная плоть и кости.
– Меня. – Ингольд сунул руку в пакет с едой, который вытащил из мешка. Он и Потерявший Путь принесли мешок из коридора, пока Ледяной Сокол, онемевший, с головокружением, чувствуя себя куском очень старого плавника на пляже, лежал, уставившись в потолок, и то и дело моргал, радуясь тому, что у него снова есть настоящие веки на настоящих глазах. – Съешь лепешку.
Старый маг протянул ему картофельную лепешку. Ледяной Сокол жадно впился в нее зубами и тут же почувствовал тошноту – его желудок еще только возвращался к жизни. Он не собирался никому сообщать об этом. Он – Ледяной Сокол, а еда есть еда.
– Могли бы и сказать мне, – проворчал Ледяной Сокол, – что вы все же пошли за нами. Ваше присутствие нам бы очень не помешало.
– В этом я совершенно уверен, – примиряюще отозвался Ингольд.
– Я так понимаю, что ваши коротенькие интересные отчеты об осаде Ренвета были составлены из сообщений, которые вам посылали Илайя и Венд?
– Ни в коем случае. – Волшебник откусил от сушеного абрикоса. Абрикосы, а также виноград, вишни и несколько видов орехов прекрасно росли в подвалах Убежища Дейра. Несмотря на порезы и ссадины, полученные во время долгого путешествия и ночевок в неудобных местах, несмотря на повязку на руке, которую Ледяной Сокол видел на нем еще в комнате с колоннами, Ингольд не так уж плохо выглядел, хотя одежда его была очень потрепанной.
– Четыре дня назад – твоя сестра разговаривала со мной тогда в последний раз – я еще был в Долине Ренвет, готовя последнюю из полудюжины попыток отогнать войска генерала Гаргонала подальше, чтобы иметь возможность проскользнуть во Врата. Очень приятно отметить, что эта попытка мне удалась – просто поразительно, во что только люди не поверят, если застать их врасплох. Когда ты меня увидел, я находился в прачечной королевских покоев, собственно, в комнате, которую Брикотис пометила, как Ренветский выход Портала.
– Ты наверняка знал, что там имеется нечто подобное, – добавил он, увидев выражение лица Ледяного Сокола. Джил много раз рассказывала ему истории, в которых упоминался Портал. – Про Ваира на-Чандрос можно многое сказать, но он отнюдь не дурак. Единственная причина, по которой он мог предпринять такое тяжелое путешествие – это надежда, что отсюда можно попасть прямо в Убежище Дейра. Даже с Рукой Хариломна Бектис не сумел бы преодолеть объединенное могущество Илайи, Руди и Венда, а часовые на Дороге Стремительной Реки обязательно должны были предупредить нас о подходе войска, несмотря на все, что мог сделать Бектис. Ингольд благодарно протянул руки к огню.
– Как только Венд сообщил мне, что Тира похитили, я сразу подумал о чем-то подобном, а сведения, которые сообщала мне Холодная Смерть, только подтверждали подозрения. Ваир сначала искал такую же штуку в Прандхайзе, да, Хетья?
– Я не знаю, что он искал в Прандхайзе. – Хетья, до сих пор сидевшая в уютном кольце рук Потерявшего Путь, подняла голову. Теперь она пустыми глазами смотрела на черную стену комнаты, словно ожидая наказания; когда она, наконец, решилась посмотреть в ярко-синие глаза волшебника, в ее взгляде застыл вопрос. Похоже, то, что она увидела, приободрило ее, поэтому Хетья слегка распрямилась и сказала:
– Бектис просмотрел каждое словечко в мамашиных свитках – вытащил их все и корпел над ними целую зиму, даже над теми, что мамаша и не читала, потому что не знала этих языков. И Бектис с Ваиром каждые пару дней вытаскивали меня из комнаты и спрашивали о всякой всячине, а я все не понимала, чего они хотят от меня услышать и что со мной будет, если они не узнают, чего хотят. – Ее ноздри расширились, и она снова замолчала, и только губы ее дергались, пока она вспоминала что-то свое, ужасное. – А теперь, как вы об этом заговорили, так они и вправду спрашивали меня насчет путешествий между Убежищами – то есть Оале Найу, конечно, а не меня – а я все говорила, что все по очереди, все по очереди. Оказалось, в этом был смысл. – Она пожала плечами и еще раз откусила от сушеного плода, пакет с которыми Ингольд пустил по кругу. – Никто не пойдет далеко, если не будет знать, что найдет кров на закате. Я раньше говорила – никаких путешествий, но мать отыскала старые рукописи, которые, как она рассказывала, были копиями с копий о всяких старых вещах, и там много говорилось о путешествиях, так что что-то там все равно было.
Она свела брови, о чем-то напряженно думая.
– Помню, там были два описания, полные рассказов о сражениях с дарками, про чародеев, которые окружали свои лагеря языками пламени, о всяком таком, хотя никто не знал, сколько времени после прихода дарков прошло, когда это написали, и кто там был, и как все после изменилось. Люди все меняют, вы же знаете, – добавила она. – Мама раза два-три находила изменения: прочитает одну историю, а потом другую, где прошло уже пятьдесят лет и кто-то все поменял.
– Все от того, – кичливо сказал ледяной Сокол, – что цивилизованные люди сочиняют кучу историй для собственного развлечения, а потом не могут понять, которые из них – правда. Среди моего народа такого бы не произошло.
– Среди твоего народа, как я слышала, разговоры ведутся только о следах животных да о погоде.
– Ну конечно! – Похоже, Потерявшего Путь задела ее неприязнь. – Как же ты узнаешь, где нужно охотиться, или на какое пастбище отвести коней, или где будет пастись дичь, если ты не знаешь, где именно весной шли дожди? Как ты поймешь, какие стада куда пошли, если не прочтешь следы вожаков, если не знаешь, где они были прошлой и позапрошлой весной? Кроме того, – добавил он, – эти вожаки, они же твои друзья – Например, стадо Сломанного Рога, здорового носорога из Края Десяти Грязных Рек. Да я хожу по его следам пятнадцать лет! И знаю, куда он ведет своих сородичей в сезон дождя перед Полной Луной, и куда идет, когда нет дождя в Краю Кривых Холмов перед Новолунием.
– Да-да, все верно, – сказал Ингольд, поворачиваясь к Хетье. Он не раз сталкивался с людьми из Истинного Мира и знал, что о погоде и следах животных они могут рассуждать бесконечно.
– Да-да, все верно, – повторила она. – В общем, я здорово пользовалась всеми этими историями о путешествиях, и Ваир так и не сумел меня подловить.
– Если я правильно понял, – сказал Ингольд задумчиво, – в одном из этих двух описаний говорилось именно про это место.
– Ага, – тихо сказала Хетья. – Ага, говорилось.
Где-то далеко мужской голос выкрикивал бессмысленные слова. Возможно, просто кричали на незнакомом языке. Ингольд поднял голову, прислушиваясь; его синие глаза настороженно смотрели из-под век, испещренных мелкими кривыми шрамиками.
Как все маги, он отделял один звук от другого, возможно, пытаясь определить, что происходит во тьме. Ледяной Сокол представил себе бесконечные залы, уходящие в тень, комнаты, наполненные сбивающими с толку снами, шуршащие растения, в которых обитали демоны, вспомнил комнату, в которую упорно, бессмысленно протискивались трое клонов, стремясь не наружу, а вовнутрь.
Я сожру вас всех…
В памяти были странные провалы, но отдельные образы отпечатались в сознании: старик, схвативший отбивающегося демона, ухмыляясь, отгрызает уродливыми зубами куски светящейся псевдоплоти и выпивает его жизнь…
Убежище возвращается к жизни.
Было что-то, о чем он забыл. Он что-то слышал. Бектис, баюкающий окровавленные драгоценные камни… Гордый собой Приньяпос… Ваир…
Ты думаешь, что сможешь убежать?
– Я, понятное дело, не могла сказать, что была одной из тех, кто когда-то покинул это место, – помолчав, продолжала Хетья. – Я же не знала, когда это произошло и сколько прошло времени после дарков. И я не знала, что известно Бектису. Только Бектис уже знал, что это место покинуто, неведомо по какой причине. Стоит пустое, сказал он, а люди ушли и захлопнули за собой двери, Бог знает почему.
– Догадаться можно, – отозвался Ингольд. – Мы и сами были близки к этому несколько лет назад – я имею в виду, собирались оставить Ренвет. Снежный буран уничтожил весь скот и почти все съедобные растения. Так далеко на севере, где наступает Лед, это должно было случиться. А может, из-за болезни.
Ледяной Сокол потянулся, прижался спиной к стене, положив рядом меч – он чувствовал себя неуютно, если меча под рукой не было, а кинжал нельзя вытащить быстро и легко, и взял еще одну картофельную лепешку.
Ему мешало полузабытое видение – воин и мальчик.
– Кто был этот старик?
– Зэй. – Тир посмотрел вверх, немного удивленный тем, что никто из них не знает – или не помнит. – Его зовут Зэй.

Предыдущая страница 10 Следующая страница


11 Барбара Хэмбли

* * *

Как только Хетья заговорила об этом, Тир очень отчетливо вспомнил караваны из Убежища Тени, пробивающиеся сквозь Перевал Сарда в Долину Ренвет.
Он не знал, чьи это воспоминания. Глетчеры лежали в горах, хотя и не так низко, как сейчас. Горы тоже выглядели по-другому; с утесов, где теперь росли деревья, с шумом срывались водопады. Было очень холодно. Он вспоминал, как курилось паром его дыхание – дыхание того, другого мальчика – и как мерзли кончики пальцев, несмотря на серые меховые перчатки. Он снова увидел, как мало их осталось – несколько женщин и парочка детей. Все мужчины стали жертвами дарков.
Он точно знал, что участникам этого печального переселения, жителям Убежища Тиомис, неизвестно имя Зэя. Тот неизвестно кто, бывший свидетелем этого переселения, не помнил ни маленьких мальчиков, ни юношей, чьи воспоминания мелькали в памяти Тира. Тот неизвестно кто не мучился ночными кошмарами о кроваво-кислом зловонии ветра, о том, как твой топор вонзается в покрытую шлемом голову на поле боя, о попытках убийства когда-то очень давно… Счастливый и бездумный молодой человек.
Он ничего не знал и о Брикотис. – Зэй был такой же, как Брикотис, – сказал Тир. – Это один из чародеев, которые строили Убежище.
Он говорил, удобно устроившись в надежных объятиях Ингольда и укутавшись его мантией – в точности как цыпленок под крылом у курицы. Мальчик прижался к старику, и у него голова шла кругом от облегчения, от знакомых запахов мыла, химикатов и трав – запахов Убежища Дейра. Крепко и судорожно обняв Ингольда сразу, как только тот появился, потом Тир отошел от него, зная, что волшебнику нужно место для колдовства. Но когда Ингольд пошел в другую комнату, чтобы произнести заклинания и вернуть Ледяного Сокола в его тело – заклинания не сработали бы в Комнате Молчания – Тир вцепился в его мантию. Чтобы не заговорить и этим не помешать чародею, мальчик сначала кусал губы, а потом впился зубами в собственную руку.
Но как только Ингольд, вытирая лоб, отошел от тела Ледяного Сокола, Тир тут же прошептал:
– С Руди все в порядке?
– С Руди все хорошо. – Ингольд взъерошил черные волосы мальчика. – Я применил к нему исцеляющую магию, как только вошел в Убежище. Он, конечно, очень слаб – он сильно пострадал, но все будет хорошо. Первое, о чем он спросил, очнувшись, это как у тебя дела. Твоя мама ухаживает за ним и каждую ночь молится, чтобы с тобой все было в порядке.
Так, значит, с мамой тоже все хорошо!
Тиру захотелось хорошенько лягнуть Ваира за вранье.
Нет, подумал он. Мне хочется… Ему хотелось совсем другого, взрослых поступков, жестоких поступков. Ему хотелось сделать с Ваиром такое, что эти желания ужаснули его самого.
Он уткнулся лицом в бок Ингольда и постарался больше об этом не думать, отвернуться от тех темных глубин, в которые смотрели те, что были до него.
Ингольд здесь. Все будет хорошо.
– Брикотис рассказала другим магам о… о том, как входить в Убежище, – сказал он наконец. – О том, как стать сердцем Убежища. Как отказаться от тела, от жизни. И тогда колдовство навеки свяжет Убежище с магией земли и звезд. Еще какой-то маг хотел сделать это… Фьянин? Фья-кто-то. Но он умер, когда дарки напали на нас на том холме.
– Было очень много Убежищ, – продолжал Тир, глядя на лица окружавших его людей, людей, которых он любил – даже Потерявшего Путь, хоть он и испугался его сначала. – Магов столько не было, их убил плохой король. А некоторые маги сами были плохими. И они были нужны людям, чтобы сражаться с дарками. А вот Зэй отправился на север с… я думаю, что с Дейром из Ренвета… и с Фьянах, потому что Зэй был родом с Севера, из Дола Шилгай, тогда очень богатого. Это был его народ, а он был их защитником.
– И они покинули его, – пробормотал Ингольд. – Они оставили его одного.
Ледяной Сокол нахмурился.
– Он должен был понять, из-за чего.
– Должен? – Ингольд, широко открыв глаза, посмотрел на юношу. – Почему ты так говоришь? Если кто-то сделает тебе больно – сделает тебе очень больно – неужели ты станешь черпать утешение в понимании, что они поступили так, как считали правильным?
Ледяной Сокол вновь увидел глаза Голубой Девы там, у костра возле длинного дома. Иногда Мудрейшие бывают чертовски проницательными.
– И он оставался здесь, – произнес Ледяной Сокол. – Все это время. – В сознании всплыли размытые очертания, дрожащие ногти, злобное мерцание невидимых глаз. Он подумал о страшных, медленно растущих лианах, забивших комнаты и коридоры, о местах мертвенного холода. – Этот Далекий Переход, этот ваш Портал, его когда-нибудь использовали?
Ингольд покачал головой.
– Не знаю, – сказал он. – Если и да, то это было очень давно. Об этом не осталось никаких записей, даже в архивах Города Чародеев.
Он убрал оставшиеся картофельные лепешки в мешок и затолкал его в угол. Интересно, подумал Ледяной Сокол, Ингольд всегда больше походит на нищего, чем на чародея, только меч на поясе не вписывается в образ попрошайки. А здесь, в комнате, запечатанной Рунами Молчания, он и не был чародеем, просто очень крепким стариком.
Ингольд устроился поближе к костерку и протянул ладони над огнем.
– Я никогда не встречал упоминаний о нем на записывающих кристаллах, а ведь они появились задолго до прихода дарков. Я думаю, его создали маги тех времен, а потом решили, что это очень опасная вещь. Убежища безопасны только в том случае, если они неприступны. Только Врата, которые запираются и охраняются заклинаниями и самыми надежными стражами. И больше ничего, как я, к своему сожалению, понял за те ночи, что мне пришлось провести на склонах гор, воруя пищу у воинов Ваира, чтобы остаться в живых. Надо признать, очень хорошую еду, если знать, чью похлебку съесть. Один, правда, готовил очень вкусно, но потом мне становилось по-настоящему плохо.
– А-а, это не иначе, как мой кузен Аткум, – усмехнувшись, кивнула Хетья. – Они взяли его поваром – рабом, понятное дело. Кузен Аткум – один из учеников моей мамаши, хотя родился не магом. Он стал просто докой в травах и в целительных отварах. Я сильно удивлюсь, – небрежно добавила она, – если кто-нибудь из них останется жив к концу лета.
– Господи помилуй, – пробормотал встревоженный Ингольд.
– Вы вряд ли съели так много, чтобы это вам повредило, – пожала плечами Хетья. – К тому времени, как в их организмах яду наберется достаточно, – он говорит, лучше всего подходят грибы с коричневыми шляпками, – он-то уж будет далеко отсюда. Они в общем-то сами напросились.
– Я думаю, да. – Ингольда передернуло. – Я, конечно, применю заклинания исцеления к самому себе, как только выйду из этой комнаты. Что касается Портала, это, скорее всего, был эксперимент, и его вообще никогда не использовали. Как бы там ни было, а все знания о нем утеряны на другом конце, в Ренвете. Может, это сделали намеренно, потому что арочные проходы в комнатах, где он находится, заложили кирпичами и оштукатурили. Только когда ты, Ледяной Сокол, прошел сквозь стену в комнату, в которой я медитировал, до меня дошло, каким образом следует изменить форму и назначение этого помещения.
– Мы можем вернуться туда?
– Можем, – помедлив, сказал Ингольд. – Но лучше всего, если мы сумеем это сделать, не указав Ваиру, где находится Портал. Я, конечно, здорово умею прятать свои следы, но магия не работает ни в самой комнате, ни в коридорах вокруг нее, и я не уверен, что четверо взрослых смогут пройти по этим коридорам, не оставив следов; а разобраться в них будет несложно. Именно этого он от тебя и хотел, Тир?
Мальчик кивнул.
– Я должен был сбежать от него, – сказал он. – Я не мог позволить ему – я никогда ему не позволю! Он – зло. Он хочет наделать еще солдат и взять их в Убежище…
– Из чего, скажи, пожалуйста? – презрительно спросила Хетья. – Из грибов?
– Народ Пустых Озер, – лаконично ответил Ледяной Сокол. Остальные ошеломленно посмотрели на него.
– Они идут сюда, две сотни человек, – сказал он. – Мне очень жаль. Я… – Он потряс головой, злясь на себя за то, что не сказал об этом раньше. Этот разговор исчез из его памяти так же, как исчез черный гребень на столе среди хрустальных иголок или сон о Бектисе, призывающем свет, уплыл в облаках смеха демонов и бесконечной боли. – Их ведет Сломанный Нос. После четвертого боя часов Бектис наложит чары на Хохлатую Цаплю – Приньяпоса, чтобы он завел их в ущелье во льдах, и там они погибнут под лавиной. Ваир воспользуется их плотью, как воспользовался плотью овец – так он сказал – чтобы сделать десять, или двенадцать, или двадцать воинов, хотя раньше он мог вытащить из своего железного чана не больше четырех.
– А уж когда у него будет столько воинов, чтобы помогать в поисках, – рассудительно добавил Ледяной Сокол, – хоть они и тупые, но это только вопрос времени, как скоро они обнаружат Портал, и помощь Тира ему не понадобится.
Хетья с осуждением сказала:
– Проклятье! – и пнула его по ноге.
– А где, – мягко спросил Ингольд, – Ваир хранит этот свой чан?

* * *

Когда до темной тройной комнаты рядом с Приделом осталось три коридора, Ингольд остановился и закрыл глаза, то ли мечтая, то ли медитируя, то ли делая еще что-то, что делают Мудрейшие.
Когда они повернули в последний коридор, часовые от двери уже ушли. Судя по грязным следам на полу, на этот раз их было не меньше двух. Для Ваира не прошел даром урок с единственным часовым в этом коридоре. Ледяной Сокол почувствовал укол зависти к людям, которым не нужно окунаться в обжигающую боль для того, чтобы отослать клонов или других охотников на диких гусей в самую дальнюю уборную Убежища, но он отогнал эту мысль, как несправедливую.
Ингольд платит за свое могущество другую цену.
Ледяной Сокол и Потерявший Путь почти не дышали, проходя по коридору. Ингольд отодвинул засов на двери. Чародей помедлил на пороге, как кот, не желающий входить в зачарованную комнату. Потом шагнул внутрь, двигаясь с такой осторожностью, что Ледяной Сокол забеспокоился. Того, что может напугать Ингольда Инглориона, следует любыми путями избегать.
Что бы это ни было, Потерявший Путь не чувствовал неладного. Не считая, разумеется, запаха крови от предыдущих детхкен лорес, который почти не ощущался в зловонии от трупов клонов. Ползучие растения успели перебраться через порог и превратились в коричневое месиво. Вождь пробормотал:
– П-ф-ф! Это очень плохая охота. Он будет делать воинов вот из этого?
– Да, из этой плоти. – Ингольд был зачарован. – Я читал старые отчеты об этой процедуре, хотя она была утеряна вместе с технологией аппарата. Это, – он поднял со стола хрустальные иголки и повернул их к колдовскому свету, плывшему у него над головой, – нужно воткнуть в нервные точки тела. Хрустальные – в голову и плечи, железные – в конечности, а золотые – в брюшную полость. – Он переходил от предмета к предмету, проводя пальцами по стеклу и железу арок, увенчивающих чан, и по стеклянным трубкам. – Энергия проходит по балдахину, только они установили его неправильно.
Вон те два кристалла в ногах должны быть с другой стороны этой сферы, как в равностороннем треугольнике. Когда это сделано, энергия выравнивается сама, а круг, начерченный вокруг всего сооружения, замыкает цепь и включает процесс. Хотел бы я знать, где Бектис узнал об этом?
– Наверное, там же, где он нашел эту штуку, которую носит на ладони, – ответил Ледяной Сокол. – Он называет ее Рукой Хариломна. Она дает ему могущество, которое старику и не снилось.
Ингольд, перегнувшийся через край чана, чтобы потрогать коричневатую пленку, которая словно всплывала из ртутного покрытия, поднял голову и нахмурил седые брови.
– Да, – сказал он, и в голосе его прозвучал затаенный гнев, – я знаю, на что способна эта Рука. И, возможно, это совсем не то, что думает Бектис.
Ледяной Сокол прислонился к косяку. Он чувствовал, что должен отдохнуть. Ноги болели до судорог. Это очень раздражало, и он считал, что это постыдная слабость.
– Мне кажется, вы сказали, что все эти Устройства из Былых Времен за пределами вашего понимания.
– Многие из них. Но Хариломна нельзя назвать магом Былых Времен, и он оставил записи о своей Руке – и об этом Устройстве, как выяснилось. Он очень хотел сделать еще одно такое же до того, как Совет Волшебников выгнал его с Запада. Могу себе представить, как мать твоей подружки Хетьи обнаружила незавершенную копию его работы – он называл это Котел Воинов – спрятанную в Убежище Прандхайза.
– Она не моя подружка, – с негодованием воскликнул Ледяной Сокол, но Ингольд уже опять повернулся к чану, изучая узор, образованный маленькими огоньками, которые, как звездочки, светились в обшивке. Ледяной Сокол подошел к нему и увидел, что дно чана на дюйм покрыто коричневатой слизью. Он отшатнулся и подумал, что даже ради спасения своей души не смог бы прикоснуться к этому.
Это было зло, по сравнению с которым борьба за любовь и власть, месть, подделка жертвенных знаков казались проделками вздорного ребенка. Истинное зло, чудовищное и отвратительное, которое считалось только с собой.
– Что это старик делает? – Потерявший Путь кивнул на Ингольда, понизив голос, чтобы маг его не услышал. – Что он еще хочет знать, кроме того, что эту штуку нужно разрушить, пока Ваир снова ей не воспользовался?
Ингольд пошел дальше, прикасаясь ко всем трубкам и цилиндрам и оценивающе глядя на дверь комнаты. Хорошо его зная, Ледяной Сокол понял, что старый маг прикидывает, можно ли утащить отсюда весь аппарат или хотя бы его часть, можно ли перенести его неповрежденным в Убежище Дейра, а там изучить и спрятать.
Он быстро обошел чан и положил руку на запястье мага.
– Уничтожьте его, – сказал Ледяной Сокол.
Позднее он понял, что вина лежала на них обоих. Ингольд был виноват, потому что не сразу уничтожил аппарат – если это вообще было возможно, а сам он – потому, что отвлек мага, да еще ограничил его движения.
– Ты глупец, Инглорион! – прогремел голос от двери. – Десятки раз…
Если бы Ингольду не пришлось выдергивать свою руку из-под руки Ледяного Сокола, он бы успел поднять свой жезл и метнуть молнию немного быстрее. Но Бектис успел пригнуться, выскользнуть за дверь и захлопнуть ее. Ингольд метнул мощное заклятие, разрушившее тяжелое дерево двери; Ледяной Сокол отошел от мага, и в этот же миг Потерявший Путь шагнул вперед. Молния, которую метнул в ответ Бектис, поразила сразу двоих.
Потерявший Путь пролетел над горой трупов и ударился о стену, задыхаясь от боли и ужаса. Ингольд пошатнулся и оперся на жезл, чтобы удержать равновесие. Бектис, стоя в дверях, прокричал властным голосом слова, которые Ледяной Сокол уже слышал. Придворный Маг поднял руку, и Ледяной Сокол увидел заключенный в золотую оболочку хрусталь Оружия Хариломна и вспышку холодного света.
Ингольд уклонился и пригнулся, подняв вверх руку. Вокруг него бушевал огонь, прожигая в черном каменном полу длинные борозды. Он что-то метнул – туча, темнота, запах пыли и крови – и почти ослепший Ледяной Сокол смутно разглядел, как движется свободная рука Бектиса, а из кончиков пальцев стелется пламя – это походило на то, как жонглер рисует лентой узор в воздухе.
Узоры рассыпались, ударяясь о черные стены комнаты, и обволакивали Ингольда… Маг вскочил на ноги, высоко подняв меч, и попытался достать Бектиса. Тут Ледяной Сокол понял, что именно делает Бектис, и в ужасе закричал: – Не-е-ет!
Бектис повернулся, его мантия и борода развевались, как на ветру, и сильно ударил правой рукой, Рукой Хариломна, в самый центр получившегося на стене узора. Ингольд почти достал его, и в этот миг тонкие голубые молнии полетели с потолка, из стен, из каждого угла, пронзая тело мага, как иглами. Ингольд зашатался, упал, встал на ноги, попробовал шагнуть, но частицы чего-то, не бывшего ни светом, ни тьмой, казалось, отделялись от самого Убежища и окружали его нимбом огня. Он снова упал, Бектис отдернул Руку от стены и протянул вперед другую, перечеркивая пламя, чтобы оно погасло.
Оно не погасло.
Молнии снова сверкнули, Ингольд распростерся на полу, перекатился на бок, стараясь встать на ноги с напряженным от потрясения и боли лицом.
Потерявший Путь, взревев от ярости, кинулся на Бектиса, и его пронзило темно-красное пламя, вылетевшее из хрустального наконечника на пальце Бектиса. Ледяной Сокол крался вдоль стены с обнаженным мечом в руке, ожидая удачного момента, чтобы ударить.
Ингольд снова попытался встать на ноги; казалось, что ореол из искр, сверкающих вокруг, пожирает его.
Бектис шагнул к Ингольду и выкрикнул:
– Прекрати это!
Молнии не прекращались. Вокруг Ингольда сгущались и колыхались бесформенные тени. Наверное, он произносил какие-то контрзаклинания – Ледяной Сокол видел, что его губы шевелятся. Он все пытался встать на ноги и собраться с силами. Вспышки света всякий раз отбрасывали его назад, все ближе к дальней стене, Бектис все приближался… И вдруг руки Придворного Мага неуверенно задрожали, а Рука Хариломна покрылась трещинами, как стекло, которое нагрели и резко охладили, хрусталь затуманился – и умер.
Темные глаза Бектиса наполнились ужасом.
– Прекрати это! – истерически закричал он, обращаясь к стенам, потолку, ко всему злобному Убежищу, которое, казалось, наступало на него со всех сторон. Комната стала походить на центр убийственного урагана. – Прекрати это! Я приказываю!!!
Тьма поднялась от дальней стены комнаты, поглощая колдовской свет Придворного Мага, поглощая сверкание молний, все еще бушевавших вокруг пятящегося назад Ингольда. Ледяной Сокол видел лицо Ингольда, пот, заливший лоб, широко открытые отчаянные глаза, видел, как шевелятся его губы, читающие контрзаклинания, видел, как он из последних сил удерживает молнии на расстоянии от себя. Вокруг него бушевал вихрь полос, струй и молний багрянистого псевдосвета, оставляя черные ожоги там, где он касался Ингольда. Комнату наполнял холод, накатываясь волнами из тьмы.
А потом послышался голос. Голос смеялся сухим, старческим смехом, наполняя комнату злобным ликованием.
– Прекрати это! – почти визжал Бектис. Он широко взмахнул руками, и с пальцев посыпались обломки сгоревшего хрусталя в пятнах крови.
Потерявший Путь с трудом поднялся на ноги и сделал шаг к Ингольду, но Ледяной Сокол схватил его за руку и оттащил к двери, за спину Бектиса. Последняя молния ударила Ингольда в грудь. Он отшатнулся назад и упал туда, где должна была быть стена. Но стена исчезла. Ингольд упал в поглотившую его тьму, и его не стало.
Пурпурные нити молний еще метались по потолку, по стенам, по железным краям чана, теперь безопасные и холодные, как отголосок того сухого смеха.
Ледяной Сокол еще крепче вцепился в руку Потерявшего Путь, и они бросились бежать.

ГЛАВА 19

Убежище ожило. Синие фосфорные червячки ползли по потолкам и исчезали в стенах. Где-то вдалеке слышалось постукивание – кто-то барабанил по черным стенам.
Одна из стен в комнате Молчания вдруг начала сочиться кровью – сначала жидкость в тусклом свете маленького костерка казалась черной, но Хетья потрогала ее и у костра разглядела, что она красная.
– Фу! – сказала Хетья и быстро вытерла пальцы, но Тир уже увидел.
Всюду раздавался шепот. Шептали имена – Тир решил, что это имена тех, кто покинул Убежище.
Имена тех, кто ушел. Иногда раздавался свист – все та же печальная мелодия.
А иногда наступала тишина – и эта тишина была хуже, чем все остальное.
Им казалось, что в этой тишине они видят насмешливо поднятую бровь и влажный серебристый глаз.
Хетья резко вскинула голову, схватила один из оставленных мечей и подошла к двери.
Некоторое время она прислушивалась.
Пламя костерка отбрасывало медные блики на ее кудри и играло на лезвии меча.
– Куда они пропали?
Тир услышал, как где-то далеко поет труба.

* * *

– Он сделал это, – выпалил Потерявший Путь, – чтобы завершить охоту.
Ледяной Сокол, пытавшийся воспламенить смоченный маслом конец лучины, которую извлек из своего огневого кошеля, пробормотал:
– Охота далеко не завершена. – К его великому негодованию, руки его дрожали, и он не мог остановить дрожь. Даже эта короткая пробежка сквозь тьму измотала его, а то, что в любой момент могут появиться враги, которых вокруг полно, сделало его раздражительным. – Лично я не советовал бы тебе держать пари на то, что Ингольд мертв.
– Жив или мертв, нам от него мало толку. – Потерявший Путь откинул назад золотистую гриву – косички давно расплелись, волосы покрылись запекшейся кровью, но все равно блестели. – Неужели этот шаман Бектис сумел повернуть против нас стены?
Ледяной Сокол помотал головой.
– Рука Хариломна – хрустальная рука, которая рассыпалась на кусочки – делала его сильнее, чем он есть, усиливала могущество. Но он идиот, он призвал и сделал могущественнее Праотца Шаманов, Зэя, который пожертвовал собой и стал ки этого места. А теперь, когда он вернул Зэя к жизни, он не сможет отправить его обратно.
В коридоре мелькали огоньки, бледные лиловые огоньки, исчезавшие в джунглях мертвых лиан и грибов. Возможно, это им только казалось в неверном свете зажженной, наконец, лучины, но Ледяной Сокол готов был поклясться, что лианы двигались.
Потерявший Путь сказал слово, общее для всех обитателей Истинного Мира, которое означало «стань с подветренной стороны от мамонтов».
Ледяной Сокол осмотрелся и сказал:
– Мальчик должен знать, куда его забрала эта темная бездна.
– И что? – возмущенно спросил вождь. – Они скоро отправят свою приманку. Без вашего шамана…
В Приделе запела труба. Властный сигнал, призыв, который Ледяной Сокол уже слышал семь лет назад, когда армии Юга стояли под стенами Убежища Дейра.
– Это общий сбор.
– Это? – Потерявший Путь говорил уже спокойнее. – Только дураки собирают своих так, что их может услышать кто угодно.
– Допустим, они дураки, – примирительно сказал Ледяной Сокол. – Но каких врагов они должны здесь бояться?
Синие глаза сузились, превратившись в глаза дикого зверя.
– Нас, – прошептал он. – О враг мой, они должны бояться нас.
Осторожно выбирая путь, чтобы не оставлять следов, Ледяной Сокол и Потерявший Путь отыскали ведущую на второй уровень лестницу, на которой не должны были встретить воинов Ваира. Большинство солдат уже собрались в Приделе, когда оба врага проскользнули в комнату с окном.
Погасив факел и оставив гореть только запальный фитиль, прижимаясь к стене, они добрались до окна и увидели внизу толпу, собравшуюся прямо под ними. На лысых макушках клонов играл свет факелов. Клоны старались держаться поближе друг к другу: братья искали утешение Друг в друге, не сознавая причин. Двенадцать, или шестнадцать, даже восемнадцать вместе, все тупо смотрели перед собой. Ледяной Сокол посчитал все головы – белые, черные, рыжие волосы, собранные в пучки или свободно лежавшие на плечах. Люди двигались резко, но говорили вполголоса, то и дело оглядываясь на темные Врата, на клепсидру, на буйство растений в дальнем конце Придела.
Один из них говорил с Ваиром, достаточно громко, чтобы невидимые им наблюдатели наверху услышали его.
– Их вели демоны, – сказал он и показал на двух клонов, стоявших рядом и глупо смотревших вокруг. Братья-клоны, подумал Ледяной Сокол, белые из Алкетча. Светлая кожа вся в царапинах и ссадинах из-за колючек в лианах. – Кружный путь долгий, господин мой. – Он кивнул в сторону бесцветной путаницы растений. Ледяной Сокол многого не понимал, но жесты были очень красноречивы. – А вот вокруг того места растений вообще нет. – Хи эккоргн: то самое место. Кроме того, Ледяной Сокол узнал слово «растения». – Господин Бектис описал его совершенно точно: четыре комнаты, переходящие из одной в другую, и хрустальные колонны, подпирающие арки. – Движения рукой – один, два, три, четыре – помогали безошибочно понять сказанное.
– Они нашли его, – прошептал Ледяной Сокол, и сердце его сжалось от зловещего предчувствия. – Портал, который Ваир искал. Путь, ведущий отсюда прямо в Убежище Дейра.
– Откуда ты знаешь?
Ледяной Сокол помотал головой. Ваир как раз обращался к Бектису.
– Далеко ли варвары от ущелья?
– В магическом кристалле я видел, мой господин, что они быстро приближаются, – Бектис выглядел прекрасно, несмотря на схватку с Ингольдом: длинные волосы аккуратно расчесаны и волнами ниспадают на плечи, борода походит на снежную завесу. Однако правую руку он прятал в горностаевую муфту.
– Приньяпос может выйти к ним? – Ваир тоже тревожно взглядывал на черные Врата, как человек, каждую минуту ожидающий нападения. – Раз уж Инглорион знает о том, что мы здесь, неважно, добрался он сюда с помощью Портала или шел за тобой по горам, можно быть уверенным, что он сообщит об этом Владычице Убежища.
– Господин мой, я уже говорил, что его можно больше не опасаться. Я поразил его, скорее всего, насмерть.
– Это ты так сказал. – Ваир перевел взгляд на колдуна, и холод в глазах ощутил даже Ледяной Сокол со своего наблюдательного пункта. – А еще ты говорил, что тебя никто не преследовал. Ты сказал, что Инглорион в Гае.
– Он был там, господин мой. Я могу в этом поклясться.
– Значит, он догнал тебя, Бектис, причем с завидной скоростью. Возможно, он оказался здесь даже раньше, чем мы. В любом случае времени на проволочки у нас нет.
– Как скажете, мой господин. – Бектис умудрился сделать жест повиновения, не вынимая руку из муфты.
– Лучше всего, – сказал Ваир, – если мы решим этот вопрос без задержек. Приньяпос готов?
Бектис улыбнулся, в глазах его промелькнуло торжествующее самодовольство.
– Я думаю, – промурлыкал он, – что господин останется доволен моей работой.
Он поднял руку, и в комнату вступила изящная фигурка. Дверь находилась прямо под окном, поэтому Ледяной Сокол и Потерявший Путь увидели лазутчика только тогда, когда он подошел вплотную к Бектису. Потерявший Путь судорожно дернулся и ахнул.
Это была Близняшка.
Близняшка, именно такая, какой она была, отправляясь на сражение у Бизоньего Холма и ожидая легкого похода. Близняшка со своими тремя огненно-рыжими толстенными косами, выпущенными из-под куртки; ее овальное лицо, изрезанное шрамами, похудело от лишений и было слегка тронуто загаром. Ледяной Сокол почувствовал рядом с собой какое-то движение и краем глаза заметил, что Потерявший Путь сунул руку под куртку, чтобы схватиться за кошель духов, висевший у него на шее.
– Мне показалось, ты сказал, что Бектис потерял большую часть своего могущества.
– Он навел эти чары раньше, чтобы показать Ваиру и заслужить его похвалу, – прошептал Ледяной Сокол. – А чтобы обновить их, много могущества не требуется. Все равно что засыпанный пеплом уголь – стоит на него подуть, и он разгорается.
– Вы должны согласиться, мой господин, что это совсем неплохо.
Близняшка что-то сказала Ваиру дразнящим голоском, словно заигрывая с ним, и на его темном лице появилась похотливая улыбка. Ледяной Сокол не понял слов, но интонации были точно как у уличной женщины, подтрунивающей над клиентом, и Потерявший Путь затрясся от гнева.
– Она прямо просится в койку, – проурчал Ваир и потрепал Близняшку-Приньяпоса по щеке. Поддельная женщина жеманно улыбнулась и похлопала ресницами. Мужчины, стоявшие вокруг, заулюлюкали и захохотали. – Наверняка, – с ухмылкой добавил Ваир, – она занималась этим и раньше.
– Гиена. – Потерявший Путь говорил очень тихо, но его ярость все равно прорывалась наружу. – Подонок.
– Она мертва. – Ледяной Сокол отвернулся, ему не хотелось смотреть в лицо своему врагу. – Он не может ее обесчестить.
– Все равно, – выдохнул Потерявший Путь. – Все равно.
– Ты пойдешь с Приньяпосом, – продолжал Ваир, обращаясь к Бектису. – Оставаясь на безопасном от него расстоянии, ты сможешь поддерживать эти чары. Монгрет, Гом, Туувес… – Началась суета, и один из названных выступил вперед, но Гом и Туувес были клонами, так что протиснуться к Ваиру стремилась еще дюжина воинов. Ваир схватил по одному из них, нетерпеливым жестом приказав остальным отойти, словно они были попрошайками, надоедающими ему на улице.
– Мой господин, – осторожно начал Бектис, – вы знаете, что мои чары сильны. Засыпать ущелье я с легкостью могу и отсюда, стены мне не помеха. Могу ли я напомнить моему господину, что чародей Ингольд еще где-то здесь?
– Мне казалось, что ты убил его, Бектис. – Золотые глаза пронзали Бектиса насквозь. – О да, я знаю, насколько сильны твои чары. Когда лавина обрушится и варвары погибнут, ты вернешься и сообщишь мне об этом. Тогда я отправлю вам на подмогу больше людей, чтобы расчистить завал. Я не сомневаюсь, что ты найдешь способ задержать варваров на столько времени, сколько понадобится, пока все не завершится.
– Мой господин, – сухо сказал Бектис, – первая шайка еще не вернулась.
– Отлично. – Ваир скрестил руки на груди, как всегда спрятав крюк под плащ. – Надеюсь, я не должен тебе напоминать о возможной судьбе мага, который с помощью заклинаний, запрещенных как другими волшебниками, так и Церковью, повлиял на избрание епископа Алкетча, – если этот маг лишится покровителя?
Губы Бектиса плотно сжались, в темных глазах вспыхнули страх и ненависть.
– Нет нужды напоминать мне об этом, мой господин. Мне тоже нет нужды напоминать, что права и законность зависят не от того, что человек совершил, а от того, сумеет ли он удержать власть.
Ваир улыбнулся.
– Молодец. Но все же, если ты по рассеянности забудешь, я напомню. Будь готов к выходу со следующим боем часов.
Ледяной Сокол и Потерявший Путь смотрели, как делались последние приготовления, как четверо встали на страже у Врат, а остальные были отправлены на дальнейшие поиски Тира. Ледяной Сокол уловил слово, обозначающее желтый жасмин, сильнодействующий яд. Его часто использовали, чтобы лишить магов могущества, и он понял, что намеченной жертвой был Ингольд. Старик уже пострадал от гнева и магии Убежища Тени. «Джил-Шалос убьет меня, – подумал он, – если я допущу, чтобы ему нанесли еще какой-нибудь вред».
Потерявший Путь тихонько спросил:
– Сколько зла может теперь причинить Бектис?
– То, что он остался без Магической Руки, не значит, что у него не осталось могущества, – отозвался Ледяной Сокол. – Моя сестра говорила, что существуют травы, которые Мудрейшие иногда жуют, если им нужно усилить свою мощь или восстановить силы после сильного напряжения, хотя это дорого обходится им потом. – Он задумчиво смотрел, как седовласый Мудрейший идет к ближайшей лестнице. – Я знаю Бектиса много лет, этот человек никогда не отправится в путь без такого подспорья. Он мог использовать их, чтобы обновить чары на Приньяпосе, Хохлатой Цапле. В любом случае, в этих местах обычный человек может устроить обвал так же легко, как и волшебник.
Вождь пожевал кончики усов, глядя в окно, как люди исчезают в лабиринте коридоров, унося с собой факелы. Один воин остановился на мостике над заросшим поганками ручейком и наклонился, чтобы поднять что-то. Ледяной Сокол увидел, что на мостике стоит чашка – одно из тех странных событий, которые, как и постукивание, являлись признаками растущей мощи безумного призрака во тьме.
Наконец Потерявший Путь вздохнул:
– Все равно. Враг мой, проследи, чтобы мальчик спрятался в надежном месте, и приведи сюда Хетью, как только услышишь следующий бой часов. Скажи, чтобы она вооружилась.
Ледяной Сокол изумленно поднял брови.
– Если ты думаешь, что мы втроем сумеем победить четырех воинов на виду у всего Придела…
– Просто приведи ее.
В голосе Потерявшего Путь прозвучала нотка, заставившая Ледяного Сокола повернуться и посмотреть вождю в глаза – покорные, печальные и несчастные. Ледяной Сокол помолчал, потому что ему нечего было сказать своему врагу, который не был ему ни соплеменником, ни родичем, он даже не мог задать ему вопрос, потому что Потерявший Путь не ответит. Поэтому Ледяной Сокол только спросил:
– Свет тебе потребуется? – и, когда Потерявший Путь кивнул, он выскользнул в коридор и через два поворота обнаружил факел, который и принес вождю.
Потом Ледяной Сокол неслышно пошел по бесконечным переходам, дважды заблудился, много раз вынужден был идти в обход, чтобы не оставлять следов на растениях или на покрытом льдом полу, пока не добрался до потайной лестницы, ведущей в комнату Молчания.
Приньяпосу нужен час, чтобы дойти до Народа Пустых Озер, думал он. Еще час, а то и два, чтобы убедить их в правдивости своих слов и объяснить, каким образом она, Близняшка, оказалась в этом месте. Только Звезды знают, как он собирается это сделать. Сломанный Нос был опытным воином и недоверчивым человеком: Ледяной Сокол не меньше дюжины раз сражался с ним в мелких стычках и в настоящих боях. Он будет долго принюхиваться к ловушке, прежде чем шагнуть в нее.
Но шаман Народа Пустых Озер давно умер. Волчьи штаны и куртка, в которых появится фальшивая Близняшка – это та самая одежда, в которой она отправилась искать свою смерть. Бек-тис был очень внимательным человеком. Волосы ее того же оттенка: как трава на южном склоне Кривых Холмов, и в них вплетены кости рук того самого человека, который когда-то украл ее коней на высохшем сорокамильном участке между Сердитым Ручьем и Местом, Где Ловят Лосося.
Приньяпос заговорит голосом Близняшки. Даже ее мать поверит.
Особенно мать.
Ледяной Сокол ускорил шаг. Теперь ему все время казалось, что за ним наблюдают. В одном из коридоров он заметил, что из сосулек сочится кровь.
Интересно, что Приньяпос им скажет, думал он. Убежище похоронено под слоем льда толщиной не менее полумили. Народ Пустых Озер шел по следам большого отряда, привлеченный слухами о южном оружии из закаленной стали. Может, он скажет, «там подо льдом огромное здание, целый город грязекопателей, где у них сложено оружие под охраной довольно слабых часовых»?
Найти подходящее для ловушки ущелье нетрудно. Их вокруг множество, они только и ждут, чтобы неосторожная нога ступила на тонкий лед. Он здорово удивился, что Голубая Дева попалась на приманку – мираж мамонта. С другой стороны, он и сам иногда бывал настолько голодным, что охотился на мнимых леммингов.
Два поворота налево в вязкой тьме, знакомый узор лишайников и плесени на стене. Иней – свернуть в сторону. Игра теней скрывает дверь; теперь наверх по бесконечным ступенькам винтовой лестницы, запах пыли и гниющих растений все сильнее, как жар от нагревающейся печи.
Синий блуждающий огонь обозначил дверь и поворот, а потом исчез. Прямо у него над головой раздался вой разъяренной пумы, и что-то, похожее на когти, вцепилось ему в лицо. Ледяной Сокол ударил мечом, стараясь не повредить лезвие о стены…
Конечно, ничего не было.
Но пума снова зарычала, и когти рванули рукав. Он дернулся, почувствовал, как из руки потекла горячая кровь – но рукав оказался целым, как и рука. Это не просто чары, думал он, заставив себя идти дальше, это сделано сознательно, чтобы я побежал и заблудился в лабиринтах. Могущество демонов тоже возрастает от магии Убежища.
Существо выло прямо ему в ухо еще дюжину ярдов, потом отстало. Он услышал этот вой уже в отдалении, потом пронзительно закричал человек; топот бегущих ног…
Болван!
– Что случилось? – выдохнула Хетья, когда он вошел в комнату Молчания. Он провел рукой по лицу и увидел, что пальцы окровавлены.
– Демоны. Тир, Хетья должна мне помочь. Воины Ваира охотятся на Ингольда по всему этому уровню. – Сказать мальчику, что Ваир нашел Портал, можно и потом. – Где-нибудь есть более надежное место, в котором ты можешь спрятаться?
Тир кивнул.
– Над этой комнатой есть еще одна, на четвертом уровне. Дверь увидеть нельзя, нужно считать шаги. Пятнадцать от последнего поворота перед стеной. Изнутри дверь тоже не видно.
– Но с тобой там все будет в порядке? – обеспокоенно спросила Хетья, словно, подумал Ледяной Сокол, Тир не обдумал этого, прежде чем заговорил.
Мальчик снова кивнул.
– Все будет хорошо.
– Ты не будешь бояться?
– Нет.
– Как по-твоему, что мальчик должен был сказать? – зашипел Ледяной Сокол, когда они пошли вверх по каменной лестнице на следующий уровень. – Да, мне будет ужасно страшно? Конечно, он будет бояться. – Он внимательно смотрел, как Тир отсчитывает шаги и толкает черную стену. Стена не поддалась. Ледяной Сокол сделал четырнадцать больших шагов и толкнул стену. Тьма окутала руку точно так же, как раньше – тело Ингольда; увидеть что-нибудь в тусклом свете лампы было почти невозможно. Ледяной Сокол шагнул в удушливую черноту, потом быстро вышел и позвал остальных. Хетья высоко подняла лампу. Со стены в резервуар стекала струйка воды. Кран, из которого вода вытекала, зарос лишайником, плесенью и вездесущим виноградом. Вся комната была забита жесткими листьями. Ледяной Сокол поднял меч и обрубил лианы и скопления поганок, потом обошел комнату», очищая место для костерка. Он очень устал. В прошлый раз ему стало плохо от еды, но сейчас он очень хотел есть. Все его мышцы болели, и он страшно замерз. Косички, за которые дергали демоны, расплелись, растрепанные волосы лезли в глаза всякий раз, как он поворачивал голову.
Он развел костерок и положил две высохшие толстенные лианы, чтобы обозначить дверь изнутри.
– Мы скоро вернемся, – сказал он.
Тир выглядел очень маленьким и очень худеньким.
– Я не боюсь.
Ледяной Сокол зажег факел из стебля винограда.
– Наверное, ты единственный в этом Убежище, кто так говорит. Поспи, если сможешь.
«Хотя, – подумал он, – сны в этом месте – это не то, что я пожелал бы увидеть своему другу или сыну своего друга».
– Они нашли Портал, – сказал он Хетье, когда они спустились по лестнице. – Потерявший Путь говорит, что у него есть план, как не дать Ваиру сделать новых людей.
В коридорах второго уровня на четвереньках полз клон, во всю глотку выкрикивая имена. Рядом с ними раздались призрачные шаги, потом призрак помчался куда-то, словно в панике. Ледяному Соколу показалось, что он слышит чье-то дыхание.
Убежище ожило.
– Никогда не думала, что это будет вот так, – прошептала Хетья, торопливо шагавшая рядом с ним. – Никогда.
– А как, ты думала, это будет?
– Да как дома. – Хетья потрясла головой. – Только затхлое и пустое. Не знаю, был ли ты когда-нибудь в Убежище Прандхайза, мой долговязый дружок, но это чистый муравейник, в сто раз хуже, чем Ренвет. По крайней мере, хуже того, что я видела в Ренвете. Навряд ли я дождусь, чтоб меня пригласили там пожить, когда все кончится, да и винить их не за что. Моя мамаша…
Она замолчала и затаила дыхание. Ледяной Сокол взял ее за руку и оттащил назад. Что-то двигалось по коридору им навстречу, рядом с прямоугольником колеблющегося света, за которым начинался Придел. Держа меч в руке, Ледяной Сокол быстро оглядел стены в поисках двери, за которую можно спрятаться.
Чей-то голос прошептал:
– Ледяной Сокол.
Потерявший Путь. Он почувствовал, как Хетья набрала воздуха, чтобы ответить, и сильно стиснул ее руку.
Из другой тени тот же голос выдохнул:
– Все в порядке.
И это был голос Потерявшего Путь.
– Слушай, парень, у нас нет времени! – Голос, точно такой же, как и первые два – раздался из третьего угла, и Хетья с Ледяным Соколом разом шагнули вперед, оказавшись в отражении факельного света из Придела. Ледяного Сокола охватил холод, как приступ смертельной болезни.
Он заставил себя сделать еще шаг вперед и сказал:
– Я здесь.
Рядом с ним Хетья прошептала:
– Господи милостивый на Небесах! – и сделала знак, отгоняющий зло.
Но зло появилось – и исчезло.
Их было четверо. Их. Четверо.
Нет. Враг мой, нет.
Все четверо Потерявших Путь снова были с зубами, ни у одного не было синяков от побоев Ваира. Они выглядели немного по-другому, без волос и бород, широкие лица моложе… Интересно, неожиданно подумал Ледяной Сокол, а шрам, который я подарил ему на Месте Сахарных Кленов, тоже исчез?
В памяти всплыли слова Тира: «они туда вставляли иголки…» И слова Ингольда: «энергия выравнивается сама…»
Кто знает, что он успел понять, глядя в той комнате на Бектиса, пока Хетья не освободила его, о чем из увиденного успел ему поведать Тир?..
Его народ заманивают в смертельную ловушку, его дочь обесчестили чарами Бектиса…
О враг мой, нет.
Они разделили между собой его одежду, как делают сыновья умершего отца. На одном были его башмаки, на другом – рубашка из волчьей шкуры, еще на одном – штаны, все остальное они выбрали среди одежды, снятой с трупов и валявшейся в комнате с чаном. У одного были приторочены к поясу все четыре кошеля духов.
Все четверо были вооружены.
Хетья смотрела на них широко распахнутыми глазами, полными слез.
– О друг мой, – мягко сказала она. Потерявший Путь – один из Потерявших Путь – покачал головой:
– Женщина, у нас нет друзей среди людей Истинного Мира, наши друзья – только наши соплеменники. – Он говорил медленно, с трудом подбирая слова, потому что разум его тоже был поделен на четверых, а голос звучал так печально… – Вот это мой враг, – и он положил тяжелую руку на плечи Ледяного Сокола, а потом крепко обнял его. – Он дорог мне, как собственный сын, но он мой враг. Мое племя убьет его в тот самый миг, как увидит его. Они вытянули свои мечи.
– Дело сделано, – сказал он. – Ваир и его воины скоро будут в Приделе. И… – Он нахмурился, ловя ускользающую мысль. Другой из них сказал:
– Говорящие со Звездами… Говорящие со Звездами тоже вернутся.
– А-а. – Он кивнул. – Да. Они преследуют мамонта, которого нет. – Он улыбнулся, и в его синих глазах мелькнуло что-то от прежнего Потерявшего Путь. – Пошли, враг мой.
Ледяной Сокол и Хетья натянули пониже капюшоны, чтобы, когда они вшестером – четыре клона и двое, у которых на башмаки намотаны кожаные полоски – будут пересекать Придел, ни один из четырех клонов у Врат ничего не заподозрил. Впрочем, они в любом случае ничего бы не заподозрили.
Бой у Врат был коротким. В Приделе находились и другие алкетчцы, но Придел велик, и в полутьме они не сразу поняли, что происходит. А когда поняли, Ледяной Сокол и Потерявшие Путь уже распахнули Врата.
На них навалились сзади. Ледяной Сокол повернулся, разя во все стороны, тело его выполняло привычные движения, вбитые в него бесконечными тренировками с Гнифтом-фехтовалыциком, а до него – с Полднем и другими воинами из клана Говорящих со Звездами: сделай ложный выпад, уклонись, качнись, ударь, наклонись, используй свои длинные ноги, чтобы пнуть противника – и он упадет, режь кинжалом в левой руке…
Потерявший Путь застонал в агонии, когда меч вошел ему под ключицу; Ледяной Сокол ощутил укол сожаления, увидев, что жизнь исчезает из этих синих глаз. В этот же миг Потерявший Путь повернулся в длинном черном туннеле Врат, и вокруг заклубился холодный воздух, потому что наружные Врата тоже распахнулись. Потерявший Путь перерезал глотку алкетчца, тут же повернулся, сорвал с пояса кошель духов Близняшки и швырнул его в темный туннель между дверей.
Потерявший Путь у наружных Врат поймал его, сунул за пояс и скрылся в туннеле в тот самый миг, как Потерявшему Путь, который его бросил – человеку, родившемуся из колдовства и боли, но все равно человеку – всадили между лопаток боевой алкетчский топор, потому что он отвел взгляд от противников, чтобы сделать бросок. Секундой позже Ледяной Сокол вспорол брюхо тому, кто его убил, но было уже поздно. Потерявший Путь рухнул у внутренних Врат, тело его содрогалось. За миг до того, как сознание покинуло его, в глазах вспыхнуло понимание – он увидел, что Ледяной Сокол, Хетья и Потерявший Путь воспользовались тем, что остальные алкетчцы еще в тридцати футах от них, повернулись и побежали обратно, в потайные залы.
Потерявший Путь, военный вождь Народа Пустых Земель, еще раз попытался подняться на ступеньки Убежища, хватая воздух открытым ртом, и умер – один.
– Этот кошель духов… кошель духов разрушит чары… – Торопясь вслед за Ледяным Соколом и Хетьей, спотыкаясь на бегу, Потерявший Путь с трудом подбирал нужные слова… Он старательно запомнил эту мысль, но уже почти не понимал ее. – Чары Бектиса, чары, которые заставляют Сломанного Носа и других верить, что Приньяпос – это Близняшка, исчезнут в присутствии ее души, ее духа, который всегда остается в кошеле духов. Если он сможет добраться до них…
Он повернулся и посмотрел назад, хотя Придела не было видно за черными стенами в бесконечной ночи, уже окружившей всех троих. Там, где они бежали, все густо заросло лианами, высохшие виноградные лозы хрустели под ногами, растения шелестели, потому что в них сновали демоны, а на листьях виднелись капли чего-то, очень похожего на кровь.
– Он доберется, – заверил его Ледяной Сокол. – Он так же силен, как и ты, враг мой, и слишком глуп, так что никогда не знает, что пора остановиться. Он доберется до них.
– Тебе было больно, – тихо спросила Хетья, – когда умирали те двое? Твои… твои другие «я»?
Какой дурацкий вопрос, подумал Ледяной Сокол, ведь они были каждый сам по себе, но Потерявший Путь сказал:
– Я почувствовал это. Я… это одиночество. Я думаю, это даже хуже, чем смерть Близняшки – или смерть ее сестры; она умерла еще во младенчестве.
Он посмотрел на Хетью сверху вниз, большой великодушный человек, немножко странный, особенно сейчас – лысый и лишенный своего былого разума. Но душа его осталась величественной.
– Я чувствую… пустоту. Провал. Как будто не осталось никакой надежды вновь стать целым. Но эта надежда исчезла, еще когда я… когда я забрался в этот чан.
– Ты это помнишь?
Свет лампы мерцал на сверкающем льду. Ледяной Сокол, шедший впереди, свернул за угол – он считал двери и повороты. Его заполнило смятение – ужас и сожаление, то, чего он не должен был испытывать, ведь Потерявший Путь в первую очередь был его врагом. Но он не мог выкинуть из памяти сон клона о его муках, единственное воспоминание этого существа.
В темноте раздался грохот обутых ног, мужские голоса, приглушенные расстоянием, потом кто-то закричал – и крик резко оборвался. Раздался тихий смешок, больше похожий на дуновение ветра, почти неслышный.
– Не совсем. Просто… ну, как меня били в детстве. Я не… – Потерявший Путь повернулся, держа в руке меч, и прислушался, но только тишина дышала из левого коридора, только сталактиты и сосульки виднелись справа. – Я не помню. С тобой все в порядке, друг мой?
Ледяной Сокол открыл было рот, чтобы с негодованием отвергнуть возможность дружбы с кем бы то ни было из Народа Пустых Озер, но вместо этого сказал:
– Все нормально. – Куртка его была разрезана, но толстая шкура мамонта защитила его. Лицо дико болело от когтей демонов, и он промерз до костей.
– Что теперь? – спросила Хетья, когда они поднялись по последней длинной лестнице.
– Портал наверняка охраняют, – отозвался Ледяной Сокол. – В той комнате никакое колдовство не работает, так что даже если Бектис вернется, вам нечего бояться. Его создали так, что один человек может защитить вход от целого войска, прибывающего этим Порталом. Правда, подобной обороны в Убежище Дейра давно не существует из-за этих идиотских прачечных. Но есть и другой выход. Может, Ваир уже и отправил людей на ту сторону, но если нам немного повезет, никто из них не поймет, что Потерявший Путь – вовсе не алкетчский клон, пока не будет слишком поздно.
Потерявший Путь осклабился.
– Вот это, – сказал он, – очень хорошая охота. Мне и моему другому «я» придется потрудиться, чтобы сосчитать, сколько врагов мы убьем, – сказал он Хетье. – Конечно, мне придется убивать много, но войско, нападающее на меня, проходя в одну дверь… Ого!
– И правда, – сказала Хетья, – тут тебе нечего бояться. А вот как ты попадешь туда, дружок?
– Похоже, что кому-то из нас надо срочно искать Ингольда, – отозвался Ледяной Сокол. – Наверняка он сообщил в Убежище Дейра, что затеял Ваир, так что если самое худшее и произойдет, они не будут захвачены врасплох, но без Ингольда мы не сумеем предупредить их о том, что Ваир уже нашел Портал. Тир должен припомнить что-нибудь о том, где может оказаться Ингольд; какое-нибудь потайное место в этом Убежище.
Они дошли до последнего поворота. Вокруг была только темнота, и она чего-то ждала. Ледяной Сокол опять услышал, как Зэй насвистывает свою сводящую с ума, призрачную мелодию. Прямо на полу лежали драгоценности – диадема и кольца с бледно-зелеными драгоценными камнями, ярко блестевшими на белом льду. Чьи?
Ледяной Сокол обошел их, отсчитал четырнадцать шагов и толкнул стену.
– Мы пришли, парень. Мы отправили гонца к Народу Пустых Озер. Теперь нам нужно…
Он вошел в маленькую комнату и остановился. Тир исчез.

Предыдущая страница 11 Следующая страница


Ледяной Сокол 12

ГЛАВА 20

Тир ждал долго.
Он слышал доносившиеся издалека крики и призрачный бой часов. Это не пугало его так, как пугал шепот, бесконечно перечислявший в темноте имена людей, чьи лица Тир помнил, хотя никогда их не встречал. Голос был тихий, но звучал он прямо в комнате, подобно скребущейся в углу крысе.
Иногда голос обращался прямо к нему. Он говорил, что Ваир сделает с ним, когда поймает. Говорил, что мать будет бить его за глупость, когда он вернется в Убежище. Говорил, что Ледяной Сокол и Хетья уже мертвы.
Это было наваждение, Тир все понимал и старался не обращать внимания, но время шло, и, может, это правда? Ваир ходит где-то рядом; и образ тела Ледяного Сокола, холодного и неподвижного, каким он был, когда Хетья и Потерявший Путь принесли его, не исчезал из памяти. Тир любил Хетью, и раз его лишили всех, кого он любил, почему она должна быть исключением?
Забавно, но он точно знал, где сейчас Ингольд. Он не знал, помнит ли он это или ему сказало Убежище, но он знал, где Ингольд и как туда попасть. После Ренвета в Убежище Тени было очень легко ориентироваться, мешали только растения.
В общем, он знал, что это за место и очень не хотел туда идти.
Ледяной Сокол сказал ему: «Жди».
Тир попил воды и продолжал ждать, стараясь не слушать голос. Но с комнатой что-то было не так. Она стала меньше, чем была несколько минут – а сколько именно минут? – назад. Плесень на стене, лишайники на потолке будто бы стали толще, и Тиру казалось, что они начали слегка пульсировать. И еще что-то невидимое шевелилось в углах.
В Убежище есть еще одно место, более безопасное.
Безопасность навечно, и оттуда ему уже никогда не придется выходить. Ветер, солнечный свет, воздух навеки переплетены в его сознании с крюком Ваира, с голосом Ваира. Ужас, который тот, другой мальчик пережил на открытом пространстве, ожидая прихода Дарков в круге, образованном повозками, сплелись с болью, и скорбью, и чувством вины, и страхом.
Тьма безопасна и спокойна. В темноте никто до него не доберется, никто никогда не причинит ему боль. Темнота в этих стенах теплая.
Ледяной Сокол, Хетья и Потерявший Путь мертвы – у него был то ли сон, то ли видение вождя, умирающего на пороге Врат, ловившего ртом воздух, а в спине у него торчал окровавленный топор.
В этом виноват тоже он.
Сюда может прийти только Ваир. В любую минуту. В любую минуту.
Если, конечно, он не выберется отсюда, только очень быстро.

* * *

– Хм. А я всегда думала, что Белые Всадники в состоянии выследить любую рыбу под водой. – Хетья скрестила на груди руки, пристально всматриваясь в черноту коридора.
– Даже собака, у которой десять тысяч достославных Праотцев, не сможет выследить рыбу, если ей закрыть нос. – Ледяной Сокол сказал это, не приподнимаясь даже на локтях – он, вытянувшись в полный рост, лежал на полу среди ползучих растений и раздавленного мха, высоко подняв над головой факел из виноградного стебля. – Здесь кто-то прошел уже после того, как мы с тобой ушли к Потерявшему Путь, в Придел. Но по этим нескольким следам, да при таком свете, я не могу сказать, был это ребенок или взрослый, женщина или мужчина, пришел он откуда-то и пошел дальше, или же выскочил из комнаты и побежал.
– Кто-нибудь мог отыскать эту комнату? – спросила Хетья, идя следом за Ледяным Соколом. Он прополз уже полкоридора, изучая каждый дюйм следов, оставленных на растениях. – Войти и увести его оттуда?
– Конечно, кто-нибудь мог, – откликнулся Ледяной Сокол и выплюнул изо рта соломинку. – Совсем другой вопрос, так ли это.
– Следов борьбы нет. – Из соседнего коридора появился Потерявший Путь, держа в руке еще один факел. Он был до такой степени охотником, что даже ужас клонирования, даже то, что его душа разделилась, не смогло заглушить в нем этих умений и инстинктов. – На стенах такой толстый слой мха и плесени, что следы остались бы обязательно.
– Если бы Тир был взрослым человеком, я бы сказал, что он ушел отсюда добровольно, – согласился Ледяной Сокол. – Но взять верх над ребенком легко. А обмануть его еще легче, особенно этого ребенка. О, смотри! – Он поднялся на колени и посветил факелом. – Наконец-то. Видишь, куда направлены стебли и листья?
В коридор, где на полу ничего нет. Шли не оттуда, а туда. Стеблей и листьев немного. Человек почти ничего не весит. Он пошел один и по доброй воле.
– Почему ты так думаешь?
– Он старался не оставлять следов. – Ледяной Сокол прополз еще несколько футов, изучая пол, но на черном камне следов не осталось. Зато немного дальше на полу и стенах были пятна лишайника. Тир шел осторожно, но все же недостаточно осторожно.
– Вот. Это его нога. – Ледяной Сокол посмотрел вверх. – И потолки здесь, конечно, высокие, но когда человек несет ту маленькую лампу, копоть от нее должна оставить след на плесени. – На потолке виднелись слипшиеся комки беловатой растительности, похожие на сморщенное свиное брюхо. – Возможно, его нашли и напугали демоны, но он не поддался панике и не кинулся бежать. Видишь, как отпечаталась пятка? Так же глубоко, как и носок. Он что-то искал. Посмотри, он зашел сперва в этот проход, потом вернулся назад.
– Так ты же сказал, он старался не оставлять следов? – Изумленная Хетья плелась рядом.
Ледяной Сокол удивленно поднял брови.
– Здесь не написано, что он думал, но я могу об этом догадаться по его поступкам. Если я вижу следы антилопы, ведущие к Клюквенному Озеру, а потом вижу, что она повернула так резко, что из-под копыт полетел песок, можно предположить, что она учуяла волка в рябиновой рощице между двумя кленами.
Он потер уставшие глаза. Все его тело болело, а кусочек пеммикана, который он вытащил из мешка последнего Потерявшего Путь, уже давным-давно переварился.
– А почем ты знаешь, верзила, что это был волк, а не саблезуб или рысь?
– Потому что волчье семейство уже двадцать лет охотится в рябиновой роще по эту сторону Клюквенного Озера. А что думает Оале Найу? – вдруг спросил он, продолжая тщательные поиски следов вдоль длинного коридора. – Что скажет она – где ребенок может искать надежное укрытие в Убежище Ночи?
Хетья молчала.
Он обернулся и увидел, что она склонила голову и поджала губы.
– Оале Найу сказала бы, – нарушила молчание Хетья, – что Тир стремится в самое сердце Убежища. Во всяком случае, я бы предположила именно это. Все, что моя мамаша разузнала про Убежища, говорит об одном – место, где сосредоточено все могущество, обязательно находится в центре Убежища, где-то в середине третьего уровня. А центр Убежища – это его сердце.
Ледяной Сокол кивнул.
– Прачечная в Ренвете – где находится Портал – как раз там и находится. А комнаты, в которых Тир прятался до сих пор – по углам. То, что ты говоришь, разумно.
Он встал на ноги, вытер руки о свою волчью куртку и осторожно пошел дальше. Поиск следов при тусклом мерцании факела вызвал у него сильную головную боль. Даже лунный свет лучше – он не такой изменчивый. Но Полдень всегда говорил, что в тех случаях, когда от поиска следов зависит чья-нибудь жизнь, свет хорошим не бывает.
– Я рада, что больше не нужно изображать из себя Оале Найу, – вздохнула Хетья. – Она была такой противной.
– Она неплохо послужила тебе. – Ледяной Сокол даже не предполагал, что сможет когда-нибудь спокойно относиться к тому, что сделала эта женщина, но он больше не испытывал к ней неприязни. – И ты здорово ее изображала.
– Это была моя тетка Флори. – Хетья негромко рассмеялась, приняла величественную осанку чародейки древних времен и надменно произнесла: – Если эта девочка не будет носить корсет, Уранве, у нее будет осанка, как у крестьянки. Уранве – это моя мать, – печально добавила она. – Я всегда представляла себе Оале Найу с лицом Флори и с ее прической – куча завитушек вокруг ушей. – Она помолчала, увидела поднятые брови Ледяного Сокола и пояснила. – Если ты рассказываешь про кого-то, очень помогает представлять себе этого человека. История получается лучше.
– Никогда не понимал, – раздраженно сказал Ледяной Сокол, – зачем цивилизованным людям «делать лучше» историю, если в ней нет ни слова правды. Полезно врать врагам, но цивилизованные люди называют ложь достоинством!
– Ах, паренек, это не ложь, – вздохнула Хетья. – Это искусство, ну, вроде как пение или танцы, для веселья и просто для красоты. А бывает время, когда это еще важнее. Например, если человек горюет или ему больно, красота помогает ему пережить это, пока боль не уменьшится и вовсе исчезнет. А другой раз, если они гневаются или страдают, можно найти утешение в разных образах, в том, как складываются слова, и потом начать мыслить ясно и найти выход из положения.
Он снова вспомнил Джил, ее яркие голубые глаза, когда при мерцающем колдовском свете она сплетала свои истории о людях, умевших летать, и о принцессах, сквозь звездную ночь ведущих армии к победе, а им помогают мальчики с фермы, или контрабандисты, или люди, сделанные из металла и проволоки. А Руди однажды рассказал историю о короле, двадцать лет прожившем на пустынном острове, где обитали два волшебных духа, и о человеке, который нашел его и влюбился в его дочь. «Круто, – сказала тогда Джил. – Я и не знала, что ты читал «Бурю». «Какую бурю? – отозвался удивленный Руди. – Я говорю про «Запретную Планету».
Из темноты на них наплывали голоса. В нескольких ярдах виднелась комната с частично сохранившейся дверью.
Ледяной Сокол заметил на полу голые участки и в три больших прыжка добрался по ним до двери. Хетья шла за ним так неуклюже, что ему захотелось удушить ее. Любой понимающий враг легко прочитал бы оставленные ею следы. Потерявший Путь помог ей сделать самый большой прыжок.
К счастью, голоса принадлежали клонам. Они обрубали и собирали в одеяла все лианы, виноградные лозы и стебли, а заодно все лишайники и все чудовищные поганки, которые могли отыскать в коридоре. Ледяной Сокол ругался сквозь зубы – они уничтожали все следы мальчика. Может, ему потребуются часы, чтобы снова их отыскать.
– Что это они делают? – прошептала Хетья. – Не будут же они это есть!
Он закрыл ей рот рукой – эта женщина говорит в самые неподходящие моменты! – и дождался, пока клоны не закончили собирать урожай. Они поковыляли со своим громоздким грузом прочь, стараясь не уронить факелы.
– Нет, – выдохнул Ледяной Сокол. – Вернулся Бектис и сообщил Ваиру, что корма для его черного чана не будет.
– У меня получилось! – Синие глаза Потерявшего Путь вспыхнули восторгом. Он на мгновение закрыл их, глубоко дыша и вспоминая кошмарную волну боли, которую ему пришлось перенести. – Все было не напрасно.
– Но он теперь собирает этот мусор!
– Мы говорим о Ваире, – напомнил Ледяной Сокол. – Он получит своих людей, и получит их скоро. Он знает, что времени у него мало. Я думаю, враги мои, что на время нам придется отказаться от охоты на Тира и захватить комнату с Порталом. Потом я вернусь сюда и снова начну охоту.
– След остынет, – предупредил его Потерявший Путь.
Ледяной Сокол показал на месиво, оставленное клонами.
– Он уже не сможет остыть сильнее, а вот задержка может нам стоить потери Убежища Дейра. Вперед. Лазутчик, который его нашел, говорил, что нужно идти в обход, чтобы не застрять в виноградниках. Так что поиски могут затянуться.
Они нашли комнату быстрее, чем Ледяной Сокол предполагал, хотя на протяжении следующих двух часов Хетья сумела многое сказать о происхождении и будущей судьбе Ваира на-Чандроса, самого Ледяного Сокола и строителей Убежища Тени. Пояснительные жесты лазутчика при разговоре с Ваиром довольно точно указали направление поиска, кроме того, лазутчик и не подумал замести ни свои следы, ни следы тех ведомых демонами клонов, которые первыми обнаружили нужное место, ни следы троих часовых, которых Ваир отправил охранять комнату. Они не только легко нашли комнату, но и определили, сколько часовых там стоит.
Очень помогло и то, что Ваиру в Приделе потребовалась помощь всех своих воинов не-клонов. Ни один из часовых не задал ни единого вопроса, когда Потерявший Путь, лысый, безбородый и одетый примерно так же, как и остальные в отряде Ваира, вошел, пробурчал что-то в знак приветствия и убил двоих прежде, чем они поняли., что происходит. Когда Ледяной Сокол и Хетья вошли в узкую дверь, все уже было кончено.
– Только подумайте, этот ублюдок Ваир не дал несчастным ни крошки еды, – вздохнула Хетья, обшарив карманы трупов. – Я не в том смысле, что не признательна за тот кусочек пеммикана тысячу лет назад, дорогуша… – Она усмехнулась, посмотрев на Потерявшего Путь. – Просто он давно исчез, если ты понимаешь, что я хочу сказать. Впрочем, моя мамаша сказала бы мне, что и этому надо радоваться, и велела бы прекратить нытье.
– Это, – сказал Ледяной Сокол, перетаскивая клонов за угол, где их никто не увидит, – говорила еще Праматерь Всех Матерей первому рожденному на свет ребенку. Лично я черпаю утешение в том, что бывал и более голодным.
Он прошел вдоль всех стен всех комнат с факелом в руке, изучая место так, как волк изучает западню. Она выглядела точно так же, как и тогда, когда он попал в нее в виде тени: анфилада из четырех комнат, каждая последующая меньше предыдущей, соединенных арочными проходами с колоннами. Оказалось, что колонны сделаны из матового стекла. В последней комнате было значительно холоднее, чем в первых трех, и в ней стоял запах, странный и тревожащий. Ледяной Сокол не понял, чем пахнет, но у него мороз пошел по коже. Он быстро вышел из комнаты и подошел к небольшому костру, где его ждали Потерявший Путь и Хетья. По дороге он несколько раз обернулся – ему очень не нравилось ощущение, что в затылок ему дышит тьма.
В прихожей, как и в самих комнатах, ничего не росло. Это была круглая комната около двадцати футов в диаметре – Ледяной Сокол не помнил ничего похожего в Убежище Дейра; во внутреннюю дверь с трудом мог протиснуться только один человек. Он вышел в коридор и прошел до того места, где воины Ваира начисто вырубили лианы, чтобы можно было войти во вторую, сферическую прихожую.
Вот здесь и стоит Мудрейший, подумал Ледяной Сокол, подняв вверх факел. Именно отсюда он читает заклинания, которые заставляют Портал работать.
Мерцал тусклый свет, словно из окна. Обернувшись, он действительно увидел выпуклое хрустальное окно в стене. Через него виднелся весь Портал, до самого дальнего конца. Хотя он не видел никакого хрустального окна в первой из комнат с Порталом, было очевидно, что открывалось оно туда: он видел костерок, мертвых клонов, Потерявшего Путь, который стоял у двери более узкой, чем его плечи.
К Потерявшему Путь подошла Хетья, положила руку на его огромную спину и что-то ему сказала, но Ледяной Сокол не услышал ни звука. Потерявший Путь повернулся к ней, в свете костра его синие глаза были очень нежными и печальными.
Она о чем-то спросила, погладив его щеку кончиками пальцев.
Костер озарил ее кудри, а в глазах появились отблески заката, и мудрость, и надежда, которая старается ни на что не надеяться. Потерявший Путь улыбнулся, взял ее за руку и покачал головой.
Потом немного наклонился – он был таким высоким! – и поцеловал ее в лоб.
Но о чем она его спросила и что он ей ответил, Ледяной Сокол так никогда и не узнал.

* * *

Тир долго прятался во тьме. Там было так мирно и безопасно. Мох, на котором он свернулся клубочком, был мягким, воздух – теплым. Он спал глубоко и видел сладкие сны о долгой, непрерывной мирной жизни. Когда он проснулся, пришло смутное понимание того, что Ваир ужасно разозлился на Бектиса, что он ругал и проклинал его за… за что? Тир не знал, но одежда и борода Бектиса были заляпаны кровью, и он был весь покрыт льдом и снегом. Все равно, Тира это больше не тревожило.
Ваир никогда, никогда не найдет его здесь.
Никто не найдет.
Потом он почувствовал шевеление и сердитый шелест лиан. Они не остаются неподвижными. Даже мертвые они не остаются неподвижными. Они шевелились и двигались, в некоторых коридорах их становилось все больше и больше. Между ними мелькали огоньки, подобные светлячкам, и Тир смутно сознавал, что это движение растений происходит в коридоре уровнем ниже его комнаты и немного дальше от нее…
Холод. В том коридоре становилось все холоднее, и лианы свивались в тесные клубки. Среди них дул ветер, ветер, который пришел ниоткуда, и такой сильный, что мог сорвать плоть с костей. В лианы хлынула вода, сначала потоками, потом все меньше, а, когда холод еще усилился, она стала сочиться тонкими струйками.
Убежище, понял Тир, пытается кого-то убить. Задушить, ослепить, заморозить.
Он сам хотел только одного – снова заснуть.
– Тир? – Не слово, выдох, почти неслышный, рядом с потайной дверью в его комнату. – Тир, ты там? – Он знал этот голос, тихий, сиплый, всегда будто запыхавшийся, а сейчас измученный, дрожащий от напряжения. Ледяной Сокол.
Дверь в эту комнату исчезла давно, проход скрывался во мраке, как и во многих других комнатах Убежища. Тир сам толком не знал, как он его нашел. Может, Убежище этого хотело. Со своей постели изо мха он не видел проход даже при свете небольшого костерка, который развел здесь. Казалось, что там стена. Ледяной Сокол наверняка не видит его огня.
Тишина угнетала. Она ждала и наблюдала. Если я отвечу, думал Тир, мне придется что-то делать, уходить отсюда, идти наружу, опять страдать. Ледяной Сокол сумел пройти по его следам и отыскать его до этого коридора, но пол в самом коридоре вдоль всей стены пятого уровня был скользким и гладким, следов на нем нет. Он может просто промолчать. Ледяной Сокол подождет немного и уйдет.
Но Ледяной Сокол был гвардейцем. А Тир, как Владыка Убежища, отвечал за своих гвардейцев. Ледяной Сокол вполне способен разыскивать его до тех пор, пока Убежище Тени не убьет его.
Очень медленно и неохотно Тир поднялся на ноги и подошел к дверному проему.
– Я здесь, – сказал он и почувствовал, что, произнеся это, навеки отказался от тишины, мира и тепла.
Тир протянул руку в проем, чтобы Ледяной Сокол смог его увидеть. Рука исчезла в густом мраке. Через мгновение в нее вцепились холодные пальцы, и Ледяной Сокол появился из-за черной завесы тьмы. Он промок насквозь и дрожал всем телом, его длинные волосы и борода обледенели, лицо расцарапано до крови, а на шее виднелся огромный синяк. Тир думал, что Ледяной Сокол разгневан и начнет возмущаться тем, что мальчик так долго не откликался, но юноша не сказал ни слова, только внимательно огляделся и прислушался, словно и он слышал шепот Убежища. Потом Ледяной Сокол посмотрел на Тира и протянул руку – пальцы его дрожали, Тир еще никогда не видел этого сильного и надменного воина в таком состоянии – прикоснулся к наполовину зажившим шрамам на лице мальчика и откинул со лба его спутанные черные волосы.
– С тобой все в порядке, Альтир? – спросил он, и Тир кивнул.
– Прости, что я долго молчал, – прошептал Тир. – Я… – Горло перехватило. Он не мог объяснить, почему это произошло, почему ему так не хотелось возвращаться к жизни. Почему он так боялся.
Ледяной Сокол сделал нетерпеливый жест, словно отметая ненужные объяснения.
– Ты отозвался, – сказал он. – Этого вполне достаточно. Ты спрятался здесь от демонов? Ты же знаешь, они не могут по-настоящему навредить. – На лице Ледяного Сокола виднелись следы когтей и что-то, похожее на укусы, кроме того, Тир уже видел некоторых воинов Ваира в коридорах, и знал, что Ледяной Сокол грешит против истины. Здесь другие правила.
Мальчик качнул головой.
– Ваир, – сказал он, не совсем понимая, что имеет в виду. – Я не хотел, чтобы меня нашел Ваир. – Пусть будет так, хотя дело даже не в этом. – Я вообще не хотел, чтобы меня нашли, неважно кто.
Ледяной Сокол упал на колени перед крошечным костерком и протянул над ним руки. Его невероятно длинные и сильные пальцы потрескались и покраснели от холода, из-под ногтей сочилась кровь. Тира снова охватило волной стыда за то, что все пытаются спасти его, а он оказался настолько глуп, что позволил себя похитить.
– Потому что ты пошел с Бектисом? – спросил Ледяной Сокол, всмотревшись в лицо мальчика.
Тир отвернулся.
– Меня он тоже одурачил. Все мы совершаем ошибки, сын Эндориона.
– Мы не имеем на это права, – отозвался Тир. – Ты сам так говорил.
– Иногда мы ошибаемся в своих суждениях, – хмуро сказал Ледяной Сокол. – Я думаю, твоя мать больше сердита на меня за то, что я привел в Убежище врага, чем на то, что ты дал себя обмануть этому врагу. Я взрослый человек и воин, и должен был понять, что происходит. Тем более, что я знал Бектиса еще до прихода дарков. Как правило, мир не склонен к прощению, но иногда мы можем исправить допущенные ошибки. Нам повезло еще больше – мы получим прощение, и нам не придется возмещать убытки. Я думаю, даже Хетье.
Тир быстро поднял голову, пытаясь прочесть что-то в глазах Ледяного Сокола.
– Я должен… Мне придется вернуться назад?
Он не понимал, что именно так пугало его теперь в открытом пространстве, в лугах и небесах. Не дарки. И даже не Ваир со своим крюком. Совсем не это.
– Ты не хочешь возвращаться?
Тир молчал. Он всегда немного побаивался Ледяного Сокола. Опасность, исходившая от высокого юного воина, внушала ему благоговейный трепет. Он трепетал перед этим надменным нетерпимым совершенством. Но Руди внушал ему: «Говори только правду…»
– Я просто хочу оказаться в безопасности – сказал наконец мальчик очень тихо, надеясь, что Ледяной Сокол его не услышит. – Я как будто не хочу видеть ни маму, ни Руди, никого вообще. Как будто мне больше не нужны друзья. Я просто не хочу, чтобы со мной случилось еще что-нибудь страшное.
Он не знал, что именно страшное, и молил Бога, чтобы Ледяной Сокол не спросил его об этом.
Но Ледяной Сокол очень мягко сказал:
– Ага. – Только это, и надолго замолчал, и собственные воспоминания затуманили его серые глаза.
– Всем приходится возвращаться, сын Эндориона, – сказал он наконец. Сказал, запинаясь, словно забыл свой родной язык. Тир подумал об этом немного и вдруг понял, что никогда не слышал таких длинных речей от Ледяного Сокола. Тот вообще говорил только о следах, оружии и еде – о повседневных заботах стражей.
– Иногда, когда нас заставляют страдать… предают… Иногда, когда нам кажется, что мы сами навлекли на свою голову все беды мира… Тогда бывает очень тяжело. Иногда проходит много времени, прежде чем мы находим в себе силы повернуться лицом к тому, от чего бежали. И вовсе ни к чему сражаться и побеждать. Но мы обязательно должны захотеть снова посмотреть на это.
Тир прошептал:
– О… – и затих. Ледяной Сокол снова протянул руки к огню, от его мокрой, обледеневшей одежды шел пар. Мысль о том, что Ледяному Соколу когда-то сделали больно, или он чего-то испугался, или с ним произошло еще что-нибудь подобное, была для мальчика новой и тревожащей.
– Мы сможем выйти отсюда? – тихонько спросил он, когда Ледяной Сокол снова посмотрел на него. – Я имею в виду, из Убежища? Пойти… вернуться домой?
– Пока не найдем Ингольда, не сможем, – отозвался юноша. – Это последнее, что осталось сделать, сын Эндориона – найти Ингольда. Без его помощи у нас нет ни малейшей надежды остановить Ваира до того, как он переправится в Убежище Дейра.

ГЛАВА 21

Убежище было пять уровней подвалов, ровно столько же, сколько жилых уровней над землей, и Тир с Ледяным Соколом шли в самое сердце Убежища, пробираясь между лианами и виноградными лозами. В иных местах лозы были толщиной с запястье, а многие даже толще. Они плотно покрывали стены, а на потолках шевелилась и бормотала что-то плесень, и на мальчика и воина капала кровь. Казалось, что растения, за которыми когда-то ухаживали в гидропонных подвалах, сошли с ума вместе с Убежищем, и все росли и росли во мраке, и на них все зрели кошмарные плоды, невидимые в пробуждающемся мире.
Среди лиан, среди мха, в обледеневших комнатах, в которых на белые сверкающие поверхности пола не ступала нога человека, то и дело появлялись странные предметы – мужской башмак; ленточка, обвившаяся вокруг куста диких роз; рукопись со странными золотыми буквами; котелок из металла, никогда не виданного Ледяным Соколом. Где-то журчала вода, и голос продолжал шепотом перечислять имена.
Демоны гасили их факелы, щипали и кусали Ледяного Сокола за руки и лицо, выдирали ему волосы, а он терпеливо зажигал факелы снова, пользуясь пучками мха, как трутом. После того, как демоны бесконечно долго мучили и рвали его бестелесную тень, эти попытки отвлечь их от цели уже не пугали его.
Внизу, под подвалами, находился еще один, шестой уровень. На стенах светилась голубым селитра, воздух казался замерзшим от вечной мерзлоты подо льдом. Тир молча шел впереди, следуя воспоминаниям кого-то, посланного сюда давным-давно с невообразимым поручением. Ледяной Сокол шел следом, держа руку на мече, но в глубине души понимал, что здесь нет того, кого можно поразить мечом. У основания бесконечной лестницы была пещера, освещенная фосфорным мерцанием селитры и лишайников, а в пещере – пропасть, которая вела в никуда. В ней завывал ветер, с шумом низвергалась куда-то вода, и виноградные лозы нависали над ней, серые, высохшие и мертвые.
В провале парил бронзовый шар. Бронза потрескалась, возможно, от времени. Шар был в зеленых пятнах и, казалось, распадался на куски, но заключенная в нем магия выдержала испытание временем. Шар был достаточно велик, чтобы в нем поместился человек.
– Альтир, мальчик мой дорогой! – Ингольд сумел ухватиться за край большой трещины на шаре и просунуть в нее голову. Лицо его было расцарапано, в волосах запеклась кровь. Вокруг шара плавали огоньки демонов, Ледяной Сокол разглядел их расплывчатые очертания: они карабкались на шар, но голос Ингольда звучал весело.
– И Ледяной Сокол тут! Вы представить себе не можете, как я рад вас видеть!
– Могу. – Ледяной Сокол осторожно присел на корточки у края пропасти – в приступе веселья демоны вполне могли схватить его за лодыжки. – Вы чай приготовили?
Ингольд просунул в трещину вторую руку и умостил подбородок на скрещенные запястья. Руки его были изодраны. Он, должно быть, колдовал в полную силу, чтобы шар не рухнул в пропасть, подумал Ледяной Сокол.
– Ты знаешь, я собирался, – извиняющимся тоном сказал волшебник, – но жаровня здесь не пожелала разжигаться. Кроме того, у меня есть только второсортный красный чай с Круглого Моря, а я знаю, что ты его не пьешь.
Тир широко распахнул глаза и прошептал Ледяному Соколу:
– На самом деле, в этом шаре нет жаровни, правда?
Ледяной Сокол отрицательно покачал головой.
– Не думаю.
– Здесь раньше были цепи. Иногда пленников подвешивали над этой ямой на цепях, – сказал Тир.
– Милые люди, – отозвался Ледяной Сокол, вставая и протягивая Тиру факел. Мальчик дрожал от слабости, как и сам Ледяной Сокол, но предупреждать его об осторожности не требовалось. Они уже много дней ходили по колено в растительности, которая служила отличным трутом, а даже в Убежище Дейра, где черный камень стен не мог загореться, детей с самого рождения приучали быть предельно осторожными с открытым огнем.
Ледяной Сокол шел вдоль стены, вороша кончиком меча дебри мха и мертвых виноградных лоз.
– Может, у вас есть пожелания касательно материала и размера цепей? – окликнул он Ингольда.
– Знаешь, – рассудительно ответил чародей, – когда возникает опасность разбиться в лепешку, я обычно предпочитаю, чтобы меня спасали сплавом из бронзы и серебра, пятьдесят на пятьдесят. Овальные звенья предпочтительнее квадратных и должны быть не длиннее двух дюймов. Но, учитывая, что я уже провел здесь некоторое время, я готов согласиться на все, что ты отыщешь.
Он резко повернулся и взмахнул рукой, потому что в провале сверкнула молния. Яркая вспышка высветила лицо, на котором отчетливо проступали следы усталости, и глаза с затаившимся в них страхом. Опасный зигзаг отклонился на несколько дюймов и ударил в стену, но бронзовый шар скользнул вниз, потом резко остановился, причем Ингольд чуть не выпал из него, а потом медленно поднялся вверх.
– Будет не очень-то красиво, – сказал Ледяной Сокол, копаясь левой рукой в листве, – если я позволю вам упасть. – Мертвые усики винограда, похожие на черную проволоку, хищно впились в цепь. Ледяной Сокол изо всех напряг ноющие мускулы, чтобы вытащить ее. Металл тихонько позвякивал.
– Обещаю – я никому об этом не расскажу.
– Есть здесь кольцо или столбик, к которым можно привязать цепь? – спросил Ледяной Сокол, взглянув на Тира. Мальчик выглядел перепуганным и едва не падал с ног от истощения, но добродушное подтрунивание взрослых друг над другом – а Ингольд и Ледяной Сокол разговаривали так между собой со своей первой встречи в Гае – видимо, успокаивало его. Он немножко подумал и повел Ледяного Сокола к нужному месту. Когда они вернулись обратно, цепь исчезла.
– Она тяжелая, – утешил Ингольд Ледяного Сокола. – Ее не могли уволочь далеко.
Ледяной Сокол уже ненавидел Зэя глухой ненавистью.
Они нашли еще одну цепь во мху. На этот раз Ледяной Сокол не спускал с нее глаз. Он привязал ее к кольцу, найденному в полу, и, хотя не был уверен, что такой длины будет достаточно, привязывать ее к виноградным лозам он не рискнул.
Еще несколько молний сверкнули в провале. Ингольд заставил их ударить в шар, но сам шар за время, нужное магу, чтобы отвести в сторону молнии, соскользнул в пропасть чуть не на двадцать футов.
– Руди всегда говорил, что чары левитации – одно из самых трудных чудес, – взволнованно прошептал Тир. Ветер, дувший из пропасти, усилился. Ползучие растения под ногами извивались, как настоящие змеи.
– Я тоже это слышал. – Ледяной Сокол подтаскивал цепь к краю пропасти. Намотав ее на руку, он глазами измерил расстояние до шара. – Вы сможете немного подвинуть эту штуку сюда?
– Я попытаюсь. – Ингольд осторожно выбрался из трещины и встал на шар. Ветер тут же подхватил его белые волосы и разодранную мантию. – А мне помнится, что в прошлогоднем чемпионате против охранников лорда Анкреса ты сделал тринадцать удачных подач.
– Я подавал мяч в бейсболе, а не цепи в пропасти. – За бейсбольную команду Убежища отвечал Руди, и именно Ингольд едва волочил ноги во время последней пробежки. Ледяной Сокол сопротивлялся участию в том, что он высокомерно называл «дурацкой детской игрой» до тех пор, пока Гнифт-фехтовальщик не сообщил всем стражам, что они будут принимать в ней участие – он очень хотел победить лорда Анкреса. С тех пор Ледяной Сокол был лучшим питчером.
Цепь не долетала пять раз, и всякий раз, как она падала на край пропасти, вспыхивала молния и ударяла в нее. На шестой раз Ингольд поймал цепь. Едва кровоточащие руки старого мага вцепились в звенья, вспыхнул испепеляющий колдовской свет. Ингольду пришлось торопливо прочесть заклинание, отводящее его, это отвлекло внимание мага от шара, и тот рухнул в пропасть. Ингольд качнулся, как маятник, сильно ударился о край провала и повис там, раскачиваясь под порывами ледяного ветра. Демоны тянули его за щиколотки вниз.
– Ингольд! – в ужасе закричал Тир.
– Со мной все в порядке, – раздался голос мага, едва слышный в призрачном вое ветра. – Со мной все в порядке.
Тир, стоявший рядом с Ледяным Соколом, был белым, как привидение. Ледяной Сокол сделал вид, что не замечает этого, и крикнул в провал:
– Я знаю, старина, что с вами все в порядке, главное – не повредите цепь. Она очень дорогая.
Не так уж часто Ледяному Соколу – да кому угодно – удавалось рассмешить Ингольда, но на этот раз старый маг рассмеялся вслух. Его веселый смех донесся до них из пронзаемого молниями провала, приправленный крепким солдатским словцом. Чародей начал взбираться по цепи наверх, и металл тихонько зазвенел.
Яростный ветер усилился, едва не вырвав факел из рук Тира. Ледяной Сокол пошатнулся, ухватился за виноградную лозу, чтобы удержаться на ногах, и с проклятием отдернул окровавленную руку. Листья хлестали их по лицам, ослепляли их, становилось все холоднее и холоднее…
И вдруг ветер резко прекратился. В жуткой тишине из-под ног, из-под растений, из провала пополз туман.
Ледяной Сокол с безумно колотящимся сердцем вскочил на ноги и резко обернулся, выхватив меч.
– Отойди немного от края пропасти, Тир, – очень тихо сказал он. – Только не уходи далеко. Старина, поднимайтесь быстрей.
В ответ сверкнула молния.
– Поднимайтесь скорее!
В тумане медленно вырисовывались неясные очертания человеческой фигуры. Космы белых волос, разодранная черная мантия, сверкание хрусталя… Рука Хариломна? И запах, густой и насыщенный, как вонь из годами не чищеной уборной. Тень открыла рот, но из него раздалось только шипение.
Ледяной Сокол не решался отвести от Зэя глаз, не мог посмотреть, где Ингольд. Он слышал звяканье цепи. Еще одна вспышка молнии осветила туман, заполнивший темный провал. Джил как-то сказала: если встретился с разъяренным чародеем, самое лучшее – заставить его разговаривать с тобой. Ледяной Сокол, никогда не бывший краснобаем, лихорадочно придумывал, что же можно сказать; хоть что-нибудь, лишь бы отвлечь этого безумного мага, пока не появится Ингольд.
– Ты видишь, старик, – выпалил он, наконец, – мы не смогли от тебя убежать.
Зэй медленно повернул голову. Глаза, изучавшие теперь юношу, походили на два белых провала, полных ярости.
– Я вот все думаю – а ты разрешишь уйти остальным: черному генералу и людям, которых он делает из грибов и плесени? Он тебя не почитает. Он даже не знает, как тебя зовут.
Старое сморщенное лицо не изменило своего выражения, но рот слегка приоткрылся, так что стали видны коричневые обломки зубов, и Зэй снова зашипел.
Тут звякнула цепь, рука Зэя взметнулась вверх со скоростью, которой позавидовал бы и молодой воин, и по высохшему ковру растений, устилавшему пол, покатилось пламя, подобно воде, хлынувшей из бассейна.
Ледяной Сокол схватил Тира за руку и кинулся на тот участок пола, где не было растений. Снова звякнула цепь, и раздался голос Ингольда – маг выкрикивал заклинания охраны и защиты. Потом накатил маслянистый жар. Оглянувшись назад, Ледяной Сокол увидел Ингольда. Тот стоял на краю пропасти, вокруг бушевал огонь и клубился дым, а перед магом стоял он сам: дряхлый, грязный, вонючий, из беззубого рта капает слюна, голубые глаза ничего не видят, но лицо – его собственное. С пола вновь взметнулись языки пламени, и Тир пронзительно вскрикнул от боли – огонь охватил его руку и плечи Ледяного Сокола, но тут же погас, повинуясь взмаху руки Ингольда.
Пламя угасало, превращалось в тлеющие угли, все заполнилось дымом.
Теперь перед Ингольдом стояла женщина. Джил-Шалос, с вялым ртом, неряшливая и отвратительная.
– Зэй, – сказал Ингольд примиряюще, несмотря на то, что задыхался от напряжения. По лицу его струился пот. – Я именно тебя и хотел увидеть. – Он рискованно стоял на самом краю пропасти, пламя вокруг него продолжало бушевать, оттесняя его все дальше к провалу. Ингольд рукой прикрывал глаза, защищая их от огня.
Он отвлекает Зэя, понял Ледяной Сокол, чтобы я успел увести отсюда Тира.
Хотя, если рассуждать логически, что это даст, если сам Ингольд погибнет.
И все же он быстро прикинул путь к отступлению, хотя и не самый удачный – мимо Зэя; вдоль стены, где огня уже нет, только дым; вверх по лестнице…
Из провала опять с воем вырвался ветер, взметнул лохмотья, в которые был одет Ингольд, едва не сбил его с ног. В вихре крутился мокрый снег, камни, мертвые листья и жалящие насекомые. Ледяной Сокол прижал Тира лицом к груди и наклонил голову, ослепший, замерзший, поджидая подходящего момента, чтобы бежать. Он уже успел прочувствовать на себе мощь Убежища, когда его захватили виноградные лозы в коридоре возле того места, где прятался Тир: холод, ледяной ветер и вода, хлынувшая на него из труб, отняли у него тогда чуть ли не все силы.
Сила Зэя была неисчерпаема, сила безумия, ночи, холода и ярости.
Нет, побег не поможет.
Заставь его говорить, – сказала Джил.
Ветер все усиливался, мрак заставлял думать о конце света. Ненависть трех тысячелетий в личном аду. Ярость урагана, отрывающего плоть от костей. Ледяной Сокол вцепился в виноградные стебли, чтобы его и мальчика не унесло в провал, и прижал к себе Тира так сильно, что кости затрещали.
И снова пала тишина. Среди растений послышался сердитый шепот. Ледяной Сокол увидел, что руки его кровоточат. В холодной черной тьме его сознание наполнилось странными картинами: дарки окружают лагерь на равнине; Убежище Тени, величественное и холодное, возвышается над долиной с тремя замерзшими ручьями, сияющими нестерпимым блеском на фоне серых скал; волк в растерянности стоит над одним из ручьев, не в силах понять, как выудить оттуда рыбу; белая суровая луна в кольце льда, а по небу мчатся огромные лунные псы…
Мужчины и женщины в спешке засовывают еду и одежду в корзины и ведра… Девочка-подросток прижалась к стене в коридоре Убежища, в руке корзинка с выстиранным бельем, другая рука прижата к губам, а по темной стене бегут бледно-голубые огоньки… Постукивания в ночи…
Кричит младенец, его пеленки охвачены огнем…
…Они ушли, потому что понемногу начали сходить с ума.
Теперь Ледяной Сокол понял, почему.
Ингольда опять начало окутывать туманом и дымом, взметнулся черный вихрь, как пылевой дьявол, и молнии пронзали его синим мертвенным светом. Ветер и молнии столкнули Ингольда на самый край пропасти – ветер, молнии и сгустившаяся злоба, ослепляющая, холодная и неистовая. Зэй сосредоточился на том, чтобы уничтожить мага-соперника. Полдень, да и любой другой человек из Истинного Мира велел бы в этот миг Ледяному Соколу бежать без оглядки. Вместо этого тот встал на ноги и громко крикнул:
– Зэй!
Его слова утонули в реве огня, во мраке, дыме и кошмаре.
– Зэй!!! – закричал он снова, так громко, как не кричал никогда в жизни. – Зэй, она пыталась прийти! Ле-Кьяббет пыталась прийти к тебе!!!
Он молился Праотцам, хотя от них никогда не было большой помощи, что назвал имя правильно.
Дым и молнии исчезли. Смерч затих. Прошелестел лист, падая вниз. Ингольд, упавший на колени на краю провала, с изумлением посмотрел на Ледяного Сокола, но благоразумно промолчал.
Пещеру наполнила тишина, тишина и темнота, которые нарушались только вспышками огня по углам да злым шепотом молнии глубоко в пропасти.
Гнев.
Ледяной Сокол чувствовал себя так же, как во время летней охоты на равнинах, когда небо вдруг становится зеленым, и по траве начинает хлестать град, и желто-коричневые воронки смерчей начинают образовываться в тучах.
Гнев, черный, наполненный болью и одиночеством.
Никто из них не вспомнил. Никто не остался.
Она не пришла.
Ледяной Сокол постарался сообразить, какую историю смастерила бы из этого Джил-Шалос, как бы она соединила свои догадки, сотканные из снов Тира, предметов, появившихся ниоткуда, из слов Ваира и Бектиса, из того, что рассказывала ему и Потерявшему Путь Хетья.
– Ле-Кьяббет пыталась прийти к тебе, Зэй, – медленно повторил он, и смутные очертания перед ним стали загустевать, словно наполняясь тенями, мраком и удушливым дымом.
– Когда Портал, этот Далекий Переход, не сработал, она попыталась добраться до тебя по земле. Она умерла в бесплодных землях, далеко отсюда, на юге.
Тяжесть гнева сосредоточилась на нем, безумная, но спокойная. Ледяной Сокол сознавал, что еще никогда в жизни ему не приходилось быть настолько беспомощным, и все же он успевал думать, что, если ты собираешься заставить чародея говорить, ты должен привлечь его внимание, и что бессмысленно быть совершенным воином, если ты настолько глуп, что делаешь то, что сейчас делал он сам.
В его сознании слышался шепот, из тени на него уставились полные слез глаза. Как она умерла, варвар? Откуда ты это знаешь?
Джил бы спросила – была она волшебницей или нет? Это важно, когда ты рассказываешь историю.
Кроме того, подумал Ледяной Сокол, это важно для моего дальнейшего существования. Я могу придерживаться правды, это намного проще.
Он подумал о следах, давно остывших.
– Я не знаю этого, Праотец колдунов, – сказал он. – Мой народ нашел ее кости у потока на холме в трех днях пути на запад от великого перевала Ренвет. Ее кости и ее драгоценности, зеленые, как весенние листья, а в середине черные, как летние ночи. Таких драгоценностей никто из нас никогда не видел. Мы похоронили их вместе с костями…
Хоронили ли Праотцы Былых Времен своих мертвых? Почему он никогда не спрашивал об этом у Джил?
Сам не зная почему, он добавил:
– У дальнего края каньона, у потока, где весной расцветают первые дикие розы… – И снова увидел это место своим сердцем.
Долгая тишина, все более глубокая – можно найти утешение в разных образах, сказала Хетья, и потом начать мыслить ясно и найти выход из положения. В тишине раздался тихий вздох:
– Ах…
Тишина, как рябь на пруду, достигла всех уголков Убежища.
И Ледяной Сокол сказал – про себя, и про Солнечную Голубку, и про исчезнувшую Ле-Кьяббет…
– Прости ее за то, что она не смогла. Она не пришла. Она не пришла.
Но теперь в этой мысли была только глубокая печаль и глубокий покой, и казалось, что Убежище может заснуть и видеть сны.
Ледяной Сокол вновь увидел те годы в Убежище: постукивания в темноте делались все громче и злее, неожиданно вспыхивал огонь, вещи падали и пропадали навсегда. Безумие было единственным прибежищем Зэя, чтобы не сожалеть о несбывшемся.
– Ты так долго ждал здесь, Зэй, – раздался из темноты мягкий голос Ингольда, подобный голосам, что мы слышим во сне. – Никто не будет винить тебя за твой гнев. Но теперь она ждет тебя.
Снова взвилась черная, удушливая волна ярости, снова вспыхнул огонь. Цепь задергалась, как живая, и загремела, и над их головами заклубился дым, еще гуще, чем раньше; снова закружились смерчи.
И снова тишина и покой – Зэй излил свой гнев.
Я не знаю, как выйти отсюда. – Я знаю. – Низкий, надтреснутый голос мага был неподдельно печален. – И я покажу тебе.
Ледяной Сокол так и не понял в точности, что же он видел – никто не понимает, когда дело касается Мудрейших. Ему казалось, что Ингольд чертит линии света, который льется из его пальцев, они проходят там, где должны быть стены, и уходят в воздух, который сверкает подобно драгоценным камням. Ему казалось, что он видит звезды, хотя это было невозможно, потому что он находился глубоко под землей.
Линии уже таяли, и тут голос прошелестел откуда-то издалека – Спасибо тебе. Вернулась тьма, тьма тяжелая и удушающая, тьма без облегчения, тьма мертвая и неподвижная после трех тысячелетий безумия и боли. С последним проблеском света далекий голос прошептал: Я могу отблагодарить?
Ингольд хотел было отрицательно покачать головой и уже поднял для благословения руку, но тут вновь заговорил Ледяной Сокол.
– Вообще-то, – сказал он, – есть одна вещь, которую ты можешь для нас сделать.

* * *

– В жизни моей, – прошептал Ингольд, когда он, Ледяной Сокол, а между ними – Тир, спешили из подвалов вверх по темной лестнице в Убежище Тени, – я не слыхивал такой бредятины…
– Вот только не надо, старина. Я слыхивал и похуже, именно от тебя, во время пьянок со стражами. – Ледяной Сокол вытер со лба капли крови.
– И ты слишком многого требуешь от окружающих… – Ингольд рылся в своих многочисленных сумках и карманах в поисках чего-нибудь, чтобы перевязать руки. – Особенно от меня.
Ледяной Сокол удивленно поднял брови.
– Разве ты не величайший волшебник и фехтовальщик на Западе этого мира?
– Как, из двадцати пяти уцелевших? Сомнительная честь. А кроме того…
Ингольд остановился на ступеньках, глядя наверх. Ледяной Сокол, тоже посмотрев наверх, ощутил, как сердце у него ухнуло.
Им в лицо ударил красный отсвет, багрянистые сполохи, осветившие снизу столбы дыма, колыхавшиеся в мертвом черном воздухе. В узком пространстве стоял невыносимый жар. Жар и шум, похожий на шум прибоя.
Ледяной Сокол прошептал:
– Черт подери!
Ингольд кивнул:
– Действительно, черт подери. Дальнейших слов не требовалось – оба уже поняли, что происходит.
Огонь, вызванный Зэем во время битвы с Ингольдом, превратился в пожар.
Убежище Тени горело.

ГЛАВА 22

Ты должен их задержать. – Ингольд остановился, опираясь на свой посох, который вдруг появился, как появлялись другие подброшенные Убежищем предметы, у основания первого лестничного пролета. Он задыхался от жара. Даже отсюда, с дальнего конца третьего уровня, оранжевый свет факела Ледяного Сокола освещал клубы дыма, извивавшиеся над головами. – Пламя скоро достигнет Придела. Ваир уже наверняка знает – он или должен исчезнуть отсюда с помощью Портала, или погибнуть.
– Сколько времени тебе потребуется? – Ледяной Сокол был благодарен за эту остановку, хотя скорее умер бы, чем признался в этом. Он дрожал от усталости, по лицу струился пот, обжигая раны. Им уже много раз пришлось свернуть в сторону, чтобы избежать коридоров и лестниц, превратившихся в преисподнюю. Дважды Ингольду пришлось произносить заклинания, чтобы пройти сквозь красные языки пламени, но после стольких часов, проведенных над пропастью, силы его тоже были на исходе, а впереди ждало дело.
Волшебник покачал головой:
– Если Зэй дал правильные указания, немного. – Он закашлялся, прижав руку к груди, лицо превратилось в маску из пота, крови и копоти. – Но Бектис, вероятнее всего, уже в комнате управления Порталом. Сделай, что сможешь. – Он хлопнул Ледяного Сокола по руке, словно просто попросил его перед ужином почистить башмаки. – Альтир, я думаю, тебе лучше всего пойти со мной.
Тир кивнул. Он молчал во время битвы в подвале и во время стремительного подъема по лестнице, вцепившись в руку Ингольда. Из его синих, почти черных в свете факела глаз струились слезы от дыма, он со свистом втягивал воздух, но лицо его ничего не выражало, кроме стоической покорности судьбе.
– Ты не пустишь Ваира в Убежище?
– Не пущу, господин мой. – Ледяной Сокол положил мальчику на плечо руку. – Я обещаю.
Глядя, как они вдвоем, волшебник и ребенок, спешат по коридору при слабом свете колдовского огня, сотворенного Ингольдом, Ледяной Сокол думал о том, что последний месяц жизни Тира был бы очень тяжелым даже для ребенка из клана Говорящих со Звездами, но мальчик справился прекрасно.
Хотя, конечно, он не умеет идти по следу так хорошо, как ребенок из Истинного Мира.
Ледяной Сокол повернулся и побежал к Порталу.
На следующем пересечении коридоров он остановился и отошел в тень. Переход прямо перед ним был заполнен людьми, кашляющими от дыма. Факелы освещали лысые головы, голые лица, глаза, безжизненно глядящие на потные шеи бегущих впереди. Кто-то впереди выкрикнул ругательство на языке ха'ал, люди остановились и, толкаясь, стали поворачивать назад – огонь впереди?
Ледяной Сокол попятился и начал искать обходной путь.
Огонь быстро распространялся. Все подвалы, все уровни, все вентиляционные решетки и водопроводные трубы были забиты кабачками и бобами, земляными орехами и картофелем, разраставшимися с помощью упрямой, злой магии Убежища, и теперь все это стало пищей для огня.
Кое-где растения еще жили, и вместе с лишайниками, плесенью, мхом и поганками препятствовали пожару, зато в этих местах качались столбы удушливого дыма.
А высохшие виноградные лозы превратились в своего рода запальные шнуры, и по ним пламя распространялось с невероятной скоростью. Несколько раз Ледяному Соколу пришлось остановиться перед стеной огня.
Позади все время слышались панические крики и рев приказов – армия Ваира тоже искала дорогу к Порталу, потому что теперь это была единственная возможность выбраться из Убежища и остаться в живых.
Ледяной Сокол не знал, сумеет ли Ингольд пробиться сквозь пламя к круглой комнате, из которой можно было управлять Порталом. Не знал он и того, сказал ли Зэй напоследок правду или решил сыграть с ними последнюю дьявольскую шутку.
Что, подумал он, было бы очень в духе старого мерзавца.
Перед ним простирался коридор с огненными стенами, потому что стены в нем заросли высохшими лианами, и с огненным потолком, потому что пламя охватило древесные грибы на потолке. Ледяной Сокол замотал шарфом рот и нос и кинулся бежать по огненному туннелю, молясь только о том, чтобы переход не оказался непроходимой стеной огня.
Позади кто-то завопил. Ну, конечно, подумал он. Они считают, что я знаю дорогу.
Будем надеяться, что они не ошиблись.
– Слушай, мы уже решили, что ты погиб! – Хетья вскочила на ноги. – Мы решили, что подождем еще несколько минут…
Ледяной Сокол, задыхаясь, нырнул в дверь прихожей и выдернул меч из ножен.
– Они позади! – Он повернулся к двери, даже не закончив говорить, и рубанул первого, кто сунулся за ним следом. Громкие вопли, толкотня в прихожей, блеск оружия в узком дверном проеме; замахнись, рази, блокируй… Кровь лилась потоком, в стену ударилась чья-то отрубленная рука…
– Праматерь Слез Наших! – воскликнула Хетья, а Потерявший Путь рявкнул:
– Где мальчик?
– С Ингольдом, – выдохнул Ледяной Сокол, и чья-то алебарда располосовала его рукав.
– Он в безопасности?
– Господи, конечно, нет, – выпалил Ледяной Сокол. – Не будь дурой.
– О-о, – протянула Хетья, поняв абсурдность своего вопроса в этих обстоятельствах. – Извини. Нет ли у тебя гениальной идеи, дружочек, – добавила она несколько мгновений спустя, – как повыкидывать отсюда этих ублюдков?
Прихожую заволокло густым дымом, воздух был горячим, как в печи, пол обжигал даже сквозь подошвы башмаков.
– Нам бы здорово помогла крепостная стена, – огрызнулся Ледяной Сокол. – Бойницы. Кипящее масло. – И сильно ударил следующего воина, сунувшегося в дверной проем. Его меч пересекся с алебардой, и если бы не неопытность клона, Ледяной Сокол лишился бы оружия. Все же он смог пронзить того кинжалом и выдернуть меч. Инстинкт заставил его пригнуться – Хетья ударила мечом следующего врага, из-за чего Ледяной Сокол чуть не лишился уха.
Вентиляционные решетки извергали дым. Ледяному Соколу казалось, что его кожа в раскаленном воздухе покрылась ожогами.
– А мы не можем сами воспользоваться Далеким Переходом? – спросил Потерявший Путь. Из ран на груди и руке у него струилась кровь. – Выбраться отсюда и предупредить то Убежище?
– Мы не сможем заставить его работать. – Ледяной Сокол опять ударил мечом. Ему казалось, что руки его налились свинцом. – Для этого нужен Мудрейший. – Из перерезанной глотки врага на него хлынула кровь. Кто-то отпихнул умирающего клона в сторону.
– Так Ингольд собирается приводить его в действие или нет?
– Не будь дурой, женщина! – рявкнул Ледяной Сокол. – Меньше всего нам нужно открывать дверь в Убежище, когда здесь полно воинов Ваира!
– Ну, знаешь, я не собираюсь сгорать здесь заживо, чтобы спасти твой народ!
– А ты надеешься, что Ваир тебя пощадит? Вдруг из прихожей, за толпой клонов, раздался крик, перекрывший общий шум.
Сами клоны – целые сотни – были босыми, едва одеты, с пятнистой, странно выглядевшей кожей, зеленоватой, скользкой, у некоторых отвратительного оранжевого цвета, как у чудовищных поганок Убежища Тени. То и дело во время сражения у дверного проема Ледяному Соколу казалось, что то один, то другой из них приходил в бешенство, поворачивался к своим и начинал крушить их. Некоторые просто бежали в ревущий горн, в который превратился коридор.
Голос прокричал:
– Бросайте оружие!
Клоны прекратили сражаться и отступили в сторону. Между ними в дверном проеме появился Ваир на-Чандрос, его белоснежный плащ почернел от копоти, в руке – кривая сабля. Рядом с ним, тяжело дыша, стоял Бектис в грязной одежде и держал перед собой Тира, приставив к его горлу серебряный нож.
Зубы Ваира сверкнули в отвратительной ухмылке.
– Отойдите, – сказал он. – Дайте нам пройти, или мальчишка умрет.
– Ты же сказал… – в бешенстве начала Хетья, но Ледяной Сокол оборвал ее:
– Заткнись!
Он встретился взглядом с Тиром. Лицо мальчика было покрыто маской из копоти и крови, в глазах – безумная паника. В любой охоте что-то может пойти не так, подумал Ледяной Сокол. В этом аду, в дыме, огне и темноте, достаточно было на секунду отпустить руку мальчика, а Ингольду наверняка приходилось бороться с дымом, огнем и ловушками Бектиса. Бектис, безусловно, был не в лучшей форме для битвы, но Ингольд тоже. Придворный маг мог улучить момент и в этой неразберихе схватить мальчика.
Ледяной Сокол отступил назад. Тир пронзительно закричал:
– Не позволяй им! Лучше я погибну, я приказываю тебе! Пожалуйста! Не позволяй…
Бектис сильно встряхнул его:
– Замолчи, глупый мальчишка!
Ледяной Сокол отступал, держа меч наготове, Хетья и Потерявший Путь шагали рядом. Ваир прошел сквозь дверной проем; его окружали клоны с бессмысленными блуждающими взглядами. Некоторые гнили заживо, ужасающее зловоние стояло в прихожей.
– Очень хорошо. – Глаза Ваира оценивающе оглядели комнату в поисках других защитников. – Очень хорошо. Убежище Прандхайза разрушилось, не выдержав испытания временем. Впрочем, его стены не смогли бы противостоять этой ведьме, моей жене Йори-Эзрикос, которая сейчас у власти. А вот Ренвет… – Он осклабился в темные усы, хотя и задыхался от жара. – Ренвет – это совсем другое дело. Не знаю, Бектис, какое оружие мы сумеем там найти, но у нас будет достаточно еды, чтобы собрать армию, с которой я отправлюсь на Юг и отберу то, что по праву принадлежит мне. Да и кто знает, какие механизмы могут быть спрятаны в Ренвете.
Его губы раздвинулись в отвратительной ухмылке, когда он вспомнил двенадцатилетнюю девочку, которую изнасиловал в свою первую брачную ночь; девочку, которая так его ненавидела, что убила собственного сына только потому, что его зачал он.
Эта ухмылка заставила Ледяного Сокола осознать, что Голубая Дева, при всей своей свирепости, по сравнению с этим человеком была невинна, как младенец.
– Я просто жажду, Бектис, вновь увидеть Йори-Эзрикос. Путь открыт, колдун?
Маг подошел к нему, сомкнув длинные белые пальцы на шее Тира.
– Путь открыт, господин мой. Смотрите!
Он поднял руку, в которой держал серебряный нож, и сделал пасс в воздухе, произнося слова, ничуть не похожие на придуманный Хетьей язык Былых Времен. Позади него хрустальные колонны начали двигаться, и комнаты вытянулись в одну линию. В них засиял зеленоватый свет, а по полу побежали серебристые нити. В темноте сверкнула жаркая вспышка света, дым, клубившийся под потолком, пришел в движение и потек вовнутрь между колоннами, во вторую и третью комнату.
В точности, как тогда, когда он был тенью, Ледяному Соколу показалось, что колонн стало больше, появилась четвертая, пятая, шестая пара, и они уходили в темноту и бесконечность.
Ваир сделал властный жест рукой и скомандовал клонам:
– Вперед! Убивайте всех, кого встретите!
– Я надеюсь, – самодовольно сказал Бек-тис, – ваша светлость полностью удовлетворена?
Он перенес все свое внимание на Ваира, ожидая похвалы. Ледяной Сокол мимолетно подумал, что у старик еще глупее, чем он полагал… и в это мгновение Тир ожил. Рука мальчика стремительно скользнула в башмак, в следующую секунду в ней оказался кинжал, и Тир полоснул Бектиса по запястью. Маг взвыл, отпрянул назад, а мальчик стремглав кинулся к друзьям.
Ледяной Сокол одним прыжком оказался рядом с Тиром, на мгновение раньше, чем левая рука Ваира выдернула меч. Он скрестил свое оружие с черным лезвием меча Ваира, отбросил его в сторону и пронзил насквозь клона, который бросился на него. Тир был вне опасности.
Ваир завизжал:
– Останови его! Убей его! – но Ледяной Сокол уже снова стоял рядом с Хетьей и Потерявшим Путь, и все три меча угрожающе сверкали.
Бектис, прижимавший к груди окровавленную руку, огрызнулся:
– На этой комнате Руны Молчания, глупец! За спиной Ледяного Сокола отчаянно всхлипывал Тир.
– Останови их! Пожалуйста, останови их! – и старался протиснуться вперед, готовый сам напасть на клонов, но никто из троих взрослых, защищавших его, не двинулся с места.
– Мы ничего не можем сделать, – очень тихо сказал Ледяной Сокол. Несмотря на все запахи этого места – запахи дыма, гниения и горящих растений, он уже уловил идущий из комнат, где размещался Портал, совсем другой запах, необычный и не присущий Убежищу Дейра, и этот, запах поведал ему, что все пошло совсем не так, как рассчитывал Ваир.
Но юноша не мог сказать об этом прямо, он мог только удерживать Тира. Позади толкающихся клонов Ваир так сильно ударил Бектиса, что сбил старика с ног. Держа в руках мечи, алебарды и копья, клоны проходили меж колонн и исчезали в зеленом свете.
Тир, всхлипывая, вырывался из рук Ледяного Сокола.
– Мы ничего не можем поделать.
В прихожей что-то произошло. От жара, усталости и удушающего дыма в голове у Ледяного Сокола звенело. Он увидел, как пошатнулась Хетья, как Потерявший Путь подхватил ее здоровой рукой. В рядах клонов появился просвет, и Ледяной Сокол решил, что Ваир приказал своим людям захватить с собой Тира и их троих – с точки зрения Ледяного Сокола, это было неразумно, но Ваир никогда не отличался особой рассудительностью.
Однако сам Ваир решил по-другому.
– Пошли, Бектис, – сказал он дрожащему старику, который, распростершись, лежал у его ног. – Они пойдут за нами следом. Им придется, иначе они погибнут здесь. Тебе тоже придется. А как насчет тебя, девка? – обратился он к Хетье. – Не желаешь обслуживать моих людей? Это лучше, чем погибнуть в огне! Ну, и ты, маленький король – если немного поспешишь, успеешь как раз вовремя, чтобы увидеть, как я насилую твою мать.
С кинжалом в руке разъяренный Тир молча кинулся на Ваира. Ледяной Сокол оттащил его назад, прижимая к себе отбивающегося мальчика, а высокий мужчина, хохоча, прошел мимо хрустальных колонн в зеленый свет. Его белоснежный плащ мелькнул в последний раз, смешался с толпой едва волочащих ноги клонов и исчез из виду.
Бектис медленно поднялся на ноги и прислонился к стене, прижимая руку к груди, с ненавистью и бессилием в глазах. Он, спотыкаясь, дошел до шеренги клонов, ухватился за их потные плечи, чтобы удержаться на ногах, и тоже исчез.
– Гиена, – прошипел Потерявший Путь. – Трус и свинья. – Он не отрывал глаз от клонов, шаркающих ногами, кашляющих, обливающихся потом, все идущих и идущих мимо первой пары колонн, мимо второй…
Тир беззвучно плакал в объятиях Ледяного Сокола.
– Но он прав, друг мой, – пробормотал Потерявший Путь. – Что нам остается? Или идти следом, или погибнуть.
– Ну, если мы пойдем за ними следом, получим определенное удовольствие. – Из-за рядов клонов вышел Ингольд. Те не обратили на него никакого внимания. Старый маг стремительно подошел к Тиру, упал перед ним на колени и положил руки ему на плечи. – Дорогой мой Тир, благодарение Богу, с тобой все в порядке! – Одна сторона лица Ингольда была залита кровью, запекшаяся кровь от новой раны виднелась в волосах, а сам он был с ног до головы покрыт копотью и пеплом. – Прости меня! Мне и в голову не приходило, что последний коридор перед управляющей комнатой будет так забит этими болванами!
Тир обхватил волшебника обеими руками и отчаянно вцепился в него, пряча залитое слезами лицо в складках разодранной мантии.
– Все хорошо, – сказал Ингольд. – В самом деле, все замечательно. Я бы никогда не взял тебя с собой, если бы…
– Я готова вытрясти душу из того, кто послал ребенка в кошмар, через который мы только что прошли! – возмутилась Хетья.
– Никто в Убежище Дейра не пострадает, – пробормотал Ингольд, склонив голову над рыдающим мальчиком. – Я тебе обещаю. – Он протянул руку, оперся на Ледяного Сокола и с трудом поднялся на ноги. – Нам действительно пора выбираться отсюда. Придел охвачен огнем. Я думаю, что сумею притушить пламя, чтобы мы все смогли пройти во Врата, но боюсь, что мы все же получим ожоги.
– Ваир… – всхлипывал Тир. – Ингольд, Ваир сказал, что…
– Все в порядке, – повторил волшебник. – Ваир никак не может находиться поблизости от Убежища Дейра. Более того, он дальше от Убежища, чем когда бы то ни было. В качестве прощального подарка Зэй из Тиомиса рассказал мне, как изменить пункт назначения Портала. Перед тем, как он… как он умер. Да, он мертв, – добавил Ингольд, увидев, что Хетья в изумлении открыла рот. – Но оставил здесь достаточно могущества, чтобы в последний раз повлиять на Портал. Собственно, это была идея Ледяного Сокола, – сказал он, и Хетья потрясенно уставилась на юношу.
– Так значит, дружок, с возрастом ты стал большим хитрецом?
Ледяной Сокол ответил с большим достоинством:
– Когда я был тенью, я подслушал кое-что интересное и решил, что для Ваира найдется более подходящее место назначения.
– Неужели ты придумал, как можно доставить его прямо в Преисподнюю?
– Почти, – ответил Ледяной Сокол после минутного замешательства.
Потерявший Путь вытер пот с начавших отрастать бровей.
– И куда они отправились?
– В подвалы того, что когда-то было Великим Южным Убежищем Хатиобар, – сказал Ингольд и закашлялся. – Оно расположено на берегах Озера Ниччи, как раз на той стороне, где стоит императорский дворец Кхирсита.
– Там, где живет госпожа Йори-Эзрикос? – спросила Хетья. – Не повезло нашему другу Ваиру, даром что он ее венчанный супруг.
– Вот-вот, – улыбнулся Ингольд. – Я был рад услышать, что Ваир жаждет встречи с ней, потому что эта встреча произойдет намного раньше, чем он рассчитывал.

Предыдущая страница 12 Следующая страница


13 Барбара Хэмбли

ГЛАВА 23

Истинный Мудрейший умел накладывать на человека особые чары незаметности, и тот мог провести в лагере противника полтора дня, причем никто не замечал, что человека, которому давали еду, одеяла, рядом с которым сидели у костра, с которым делились той скромной дичью, которую находили во Льду Севера: леммингами, карибу, а при случае даже настоящим белым мегатерием, – при обычных обстоятельствах изрисовали бы посланиями для Праотцев и вытащили бы его кишки наружу через ноздри.
Ледяной Сокол был искренне рад этим чарам, потому что он очень, очень устал и вряд ли смог бы сражаться.
Он не имел ни малейшего представления о том, за кого его принимал Народ Пустых Озер, но ему было все равно. Не знал он и того, какие заклинания использовал Ингольд, чтобы обеспечить отсутствие клана Говорящих со Звездами, когда их маленький отряд пробирался на волю сквозь туман, дым и пар, чуть не по пояс в тающих водах ледяного туннеля.
Когда Ледяной Сокол проснулся в лагере из снежных домов на юго-восток от ледяной горы, Народ Пустых Озер не называл его по имени, хотя по речи, обращенной к нему, было ясно, что они принимали его за своего соплеменника. Мысль об этом жестоко оскорбляла его. Впрочем, не настолько жестоко, чтобы он тут же сообщил им, кто он есть на самом деле. Он обратил внимание, что к Ингольду, Тиру и Хетье они обращались точно так же. Холодную Смерть они вовсе не замечали.
Холодная Смерть сидела рядом с ним, когда он проснулся. Волосы у нее обгорели во время битвы с Бектисом, но в остальном она нисколько не изменилась.
– Как ты, брат мой? – спросила она и протянула ему лепешку с медом и жареными насекомыми, одно из любимых лакомств Народа Пустых Озер.
Ледяной Сокол был так голоден, что взял лепешку.
– Настолько хорошо, насколько следовало ожидать, после того как моя родная сестра сбежала и оставила меня умирать.
– Я надеюсь, это было для тебя хорошим уроком и ты больше не захочешь превращаться в тень?
– О да, – парировал Ледяной Сокол. – Никогда больше я не доверю это превращение тебе.
Она засмеялась.
Позже она помогла ему встать на ноги, они вышли из снежного дома и пошли вдоль берега курившегося паром озера, которое протянулось на мили у подножья черных скал. Огромная ледяная гора все еще возвышалась в центре озера, пар и дым клубами валили из ее многочисленных расселин и трещин. Воды озера то и дела вскипали водоворотами, когда обрушивались очередные куски льда глубоко под водой, и пар мраморно-белыми столбами вырывался оттуда, уходя высоко в суровое холодное небо.
– Ингольд сказал мне, что магия безумного Праотца исчезла из Убежища вместе с ним, поэтому оно разрушится. – Холодная Смерть скрестила на груди руки, и в ее черных глазах появилась печаль. День для Льдов был теплым, а тепло, поднимающееся от озера, делало его еще теплее. Она откинула капюшон, шрамы от ожогов виднелись под отрастающими заново волосами.
«Раз она сумела избежать серьезных повреждений в борьбе с Бектисом, – думал Ледяной Сокол, – она, видимо, куда более сильный шаман, чем я когда-либо предполагал».
– Жар разрушит камни, – произнес он вслух. – Джил-Шалос рассказывала мне, что в Убежищах, которые удалось уничтожить: Прандхайз, Черная Скала и Хатиобар, не было Мудрейших, которые пожертвовали бы жизнью, чтобы удержать в них магию. Эти Убежища просто разрушились от времени, как это происходит со всеми вещами на свете.
– Моя мамаша говорила, что Прандхайз, верно, когда-то горел. – К ним подошла Хетья, за которой бежал Желтоглазый Пес. Потерявший Путь сказал, что чары, наложенные на Приньяпоса, исчезли, когда он оказался рядом с кошелем духов Близняшки, а Желтоглазый Пес повалил и удержал Приньяпоса, когда тот попытался бежать. Ледяной Сокол хотел бы знать, что могло произойти, если бы Бектис имел возможность по-прежнему использовать всю свою силу – возможно, чары оказались бы более стойкими. Сломанный Нос и его отряд, добавил Потерявший Путь, никогда раньше не имели возможности подвергнуть пыткам алкетчца, и они растянули это удовольствие так надолго, насколько это было возможно.
Ледяной Сокол пожалел, что не смог при этом присутствовать, а когда Потерявший Путь начал очень подробно, как это было принято среди людей Истинного Мира, описывать пытки, Хетья тихонько встала и ушла.
Похоже, она уже пришла в себя и выглядела отдохнувшей.
– Мамаша говорила, что она нашла следы пожара, когда чинили каменную кладку.
От особенно сильного сотрясения куски льда полетели на молочную гладь озера, и она закипела, пузыри лопались, туман расползался далеко по земле.
– Это, наверное, рухнуло само Убежище. – Хетья засунула руки в перчатках подмышки, чтобы они согрелись. – Я думаю, когда огонь погаснет, все снова замерзнет. Тогда у ваших племен найдется, о чем поговорить, кроме как о следах карибу и навозе мегатерия.
– Ты недооцениваешь мой народ, Праматерь, – угрюмо отозвался Ледяной Сокол. – Если с неба рухнет скала размером с дом и проделает дыру в земле, это не вызовет у них такого интереса, как изменение количества семян в навозе мускусного быка. Да и не должно, – добавил он. – В конце концов, нужно знать, что именно растет на твоем пастбище.
Хетья кинула на него взгляд из-под ресниц, чтобы понять, не шутит ли он, но Ледяной Сокол высокомерно отвернулся.
Народ Пустых Озер снабдил их продуктами и санями, чтобы они могли добраться домой, и даже согласился проводить их до края Льда. Ледяной Сокол не сомневался, что на этом настоял Потерявший Путь. Он много раз видел двух клонов, бредущих рядом со Сломанным Носом или тихонько разговаривающих у костра с Красоткой, а у их ног лежал совершенно счастливый Желтоглазый Пес.
Хетья тоже проводила немало времени с Красоткой и нашла с ней общий язык, но Ледяной Сокол видел, что Потерявшие Путь не замечают никого, кроме своей жены.
– Она понимает, что мы скоро умрем, – сказал Потерявший Путь на второй день. – В каком-то смысле я даже рад этому.
Его брат-клон согласно кивнул. Ледяной Сокол, Хетья и Холодная Смерть стояли на туманном берегу озера.
Оно уже начало замерзать, навеки погребая Убежище со всеми его тайнами и сгоревшими останками старика, который отдал больше, чем мог выдержать.
– Когда мы… когда я… когда те двое умерли, – сказал Потерявший Путь, – мы это почувствовали. Это было… мы умирали вместе. Эту рану не излечить. Мы больше не целый человек.
– Мы рады, – добавил Потерявший Путь, – хотя бы тому, что сумели помочь своему племени. Наши имена будут звучать в Длинных Песнях. И тому, что мы снова увидели нашего брата Сломанного Носа, и нашу возлюбленную Красотку. И тому, что мы сможем умереть на своей земле, которая еще сохранилась в Краю Ночной Реки, где летом зеленеют осины.
Ледяной Сокол открыл было рот, чтобы сказать, что Край Ночной Реки всегда принадлежал Говорящим со Звездами, но он чувствовал такую глубокую привязанность к своему врагу, что промолчал. Вместо этого он сказал:
– Я тоже рад за тебя, враг мой. Это была хорошая охота.
Потерявший Путь солнечно улыбнулся сквозь золото пробивающейся щетины.
– Я открою тебе один секрет. Не бывает плохой охоты, друг мой.
– Твоя сестра сказала нам, что Говорящие со Звездами вернулись сюда, – сказал Потерявший Путь.
Ледяной Сокол кинул пронзительный взгляд на Холодную Смерть.
– Они разбили лагерь по другую сторону озера, среди расколотого льда, там, где был туннель, – откликнулась она. – Во всяком случае, мамонт, которого я для них призвала, был самым настоящим, а не наваждением Красивой Бороды.
– Если хочешь, – сказал Потерявший Путь, – я немного задержусь, когда мой народ двинется дальше, и схожу вместе с тобой к их лагерю и расскажу то, что услышал от Рогатого Паука о порошке, вызывающем сны, который подсыпали Полдню в Лето Белых Лисиц. С этим свидетельством, пусть даже свидетельством врага, они должны по крайней мере выслушать тебя и устроить суд. Ты достаточно силен, друг мой, чтобы победить Голубую Деву в поединке один на один?
Ледяной Сокол потер израненные, перевязанные руки, ощущая боль и непреходящую слабость в плечах и руках.
– Я очень долго ждал, – спокойно сказал он, – чтобы вновь встретиться с Голубой Девой.

* * *

Под холодным алмазным блеском северных звезд он думал о Голубой Деве.
О Полдне и Солнечной Голубке.
О Месте Трех Коричневых Собак и о Долине Ночной Реки, о Призрачных Горах и месте, названном Ручей Хорошей Воды, где у Говорящих со Звездами были загоны для лошадей и соколятники, где белые псы Говорящих со Звездами дремали на красноватой траве между длинными домами. О сладком молоке, и меде, и кленовом сахаре, и об обжигающей душу ледяной воде после парной бани, и о запахе крови и дыма под усыпанном звездами небом.
Его глаза искали лагерь Голубой Девы там, за озером, над которым все еще курился пар, но, конечно, даже родившийся среди Говорящих со Звездами не мог бы его отсюда увидеть. Все было спокойно вокруг, и только звезды в небе говорили между собой на нежном, изящном языке, который человечество больше не понимало.
Они знали его и помнили его. Они – его братья и сестры, и они будут рады, когда он вернется. Он, наконец, станет их вождем, каким был Полдень. Из этих Льдов он уведет их на юг, на новые охотничьи земли, на все оставшиеся ему и им дни.
Если выживет в бою с Голубой Девой.
Он помял руки. Тренировки со стражами Гая были суровыми, но не настолько жестокими, подумал он, как жизнь, которую вел каждый, рожденный в клане Говорящих со Звездами. Он тренировался со стражами достаточно, чтобы не потерять все свои силы. В сердце своем он всегда знал, что однажды вернется назад.
Несмотря на еду и отдых, не исчезала слабость, та внутренняя усталость, которая не прошла и после нескольких дней отдыха. Когда он сегодня утром поднимался со своего одеяла, ему казалось, что он толкает в гору тяжеленный камень.
Но и она жила в холоде и тяготах. И, насколько ему было известно, ее ранили в сражении у Врат.
Шансы на то, что они в одинаковой форме, достаточно велики.
Ледяной Сокол подвигал плечами, потер обожженное лицо, поскреб встрепанную бороду. Будет странно снова вернуться домой, подумал он. Конечно, он никому никогда в этом не признается, но ему будет очень не хватать рассказов Джил-Шалос, какими бы бесполезными они ни были, и мелодий, сыгранных на арфе Руди, и шуток Януса, и даже нелюбимых им походов в подвалы, чтобы взглянуть на новейшие изобретения Ингольда.
Снова ездить верхом с братьями и сестрами. Лежать в тишине рядом с молчащими собаками. Выслеживать карибу в бесплодных землях и знать, что обязательно поймаешь его.
Снова быть одним из своего клана, делить их скромные, суровые и ясные мечты среди горькой красоты умирающей земли.
Если он останется в живых.
Он посмотрел вверх, вспомнив, что он не один.
– Ты пойдешь, брат мой? – Ее лицо, как темная жемчужина, слегка светилось в обрамлении черного меха.
Ледяной Сокол удивленно поднял брови.
– Я не думал, что об этом нужно спрашивать, сестра моя. Я – Ледяной Сокол. Я должен стать вождем своего народа. Голубая Дева украла то, что должно было по праву стать моим. Ты оспариваешь это?
Она покачала головой.
– Я верю, что ты должен был стать вождем нашего народа, – сказала она и села рядом с ним на обломок скалы, торчащий из снега. – И даже сейчас, по прошествии одиннадцати лет, я считаю, что ты мог бы им стать. Возможно, сейчас я уверена в этом даже больше, чем раньше, потому что теперь ты настоящий мужчина и в тебе есть стержень, который появляется только после настоящих испытаний. Они будут прислушиваться к тебе на советах и пойдут за тобой на войну. Но ты ошибаешься, когда думаешь, что Голубая Дева украла у тебя то, чего ты заслуживал, по собственной алчности.
– Так почему же, скажи, во имя Солнечной Голубки? – после столкновения с Зэем в подвалах Убежища Голубка занимала все больше места в его мыслях. Возможно, любовь, которую он испытывал к ней когда-то, возродилась, и чем больше он понимал, тем сильнее она становилась, приняв совсем другую форму.
Холодная Смерть вздохнула. Она долго молчала, обхватив себя руками – маленькая фигурка в тяжелой шубе.
– Ты мой брат, – сказала она наконец. – И я люблю тебя. Но ты не вождь.
Ледяной Сокол набрал полную грудь воздуха, чтобы возмутиться – и выдохнул его. За всю свою жизнь он не мог припомнить случая, когда Холодная Смерть ошиблась. Тогда он молча сел и посмотрел ей прямо в лицо.
Она почесала нос и натянула поглубже капюшон, прикрыв лохматые волосы и шрамы.
– Есть тот, кто ведет, – сказала она, – и тот, кто идет следом, и тот, кто идет в одиночестве. Ты идешь один, брат мой. Голубая Дева – ведет. Она уничтожила тебя не по злобе, не из ревности, а только ради своего народа. Твои сторонники любили тебя, и они поддержали бы тебя на совете и пошли бы за тобой сражаться с ней, и со своими соплеменниками, и со своими братьями. Полдень любил тебя. У тебя есть обаяние, хоть ты и бесчувственный ублюдок. У Голубой Девы обаяния нет. Но она знала, что для своего народа она будет лучшим вождем. Ты понимаешь?
Ледяной Сокол молчал.
– Если бы ты родился вождем, – спокойно продолжала Холодная Смерть, – ты бы сейчас был вождем стражей. Если бы ты родился вождем, ты вернулся бы к Солнечной Голубке, когда ее ранили.
– Ее уже нельзя было вернуть назад, – рассердился Ледяной Сокол. – Она умирала. Я не мог из-за нее подвергать опасности всю охоту.
– Ты мог отправить охоту в безопасное место и не дать ей умереть в одиночестве. Голубая Дева так бы и поступила, даже если бы не было никакой надежды спасти ее, даже если бы ей самой грозила смерть.
Ледяной Сокол задумался и долго молчал.
– Мальчик Тир тоже вернулся бы.
Потом он долго сидел и рассматривал свои руки, кинжал, который держал в них, тусклый блеск звезд на снегу. Но видел вместо всего этого Элдора Эндориона, и Потерявшего Путь, и даже Зэя из Убежища Тени в Конце Времен, который взвалил на себя ношу, слишком тяжелую для его плеч. Наконец он произнес:
– Она могла бы сказать мне все это.
– А ты бы стал слушать?
Солнечная Голубка, смеющаяся, выезжает с его отрядом. Лицо Голубой Девы, уродливое и морщинистое, смотрит на него сквозь пламя костра, ее волчьи синие холодные глаза оценивают его.
Полдень, всхлипывая, выступает из темноты в круг костра и протягивает Ледяному Соколу белую раковину.
Неспящий Всю Ночь, и Пятьдесят Любовниц, и Красная Лисица – все готовы сражаться за него со сторонниками Голубой Девы. Готовы расколоть племя или отколоться от него, и это в те времена, когда зимы все суровее и суровее, дичи все меньше и меньше, и они все передвигаются и передвигаются на юг.
«И ради чего?» – думал он. Ради чего?
Он одиночка.
Он всегда был одиночкой. Он знал это. Холодная Смерть тоже одиночка. Он прекрасно ладил со своим племенем и со своими друзьями, но всегда чувствовал себя как бы в стороне от них. В отличие от Зэя, страдавшего от одиночества во тьме Убежища, он свое одиночество любил и приветствовал.
Но так тяжело сознавать, что ему уже никогда не придется бродить в одиночестве по Краю Ночной Реки…

* * *

Утром Холодная Смерть ушла. День стоял ясный. Из середины озера поднималась лишь тоненькая струйка пара, остальная поверхность уже замерзла.
Пар больше не застилал обзор, но лагеря Говорящих со Звездами все равно видно не было. Впрочем, Ледяной Сокол знал – стоит лишь обойти озеро, и он увидит его.
Народ Пустых Озер сворачивал лагерь, собираясь уходить.
Никто из них не заметил исчезновения Холодной Смерти. Ее заклинания обладали такой силой, что вряд ли они замечали ее присутствие, подумал Ледяной Сокол.
Впрочем, это не имело никакого значения. Он-то с ней еще увидится.
– Я думаю, она ушла, чтобы не видеть сражения между мной и Голубой Девой, – сказал Ледяной Сокол Хетье, которая аккуратно паковала замороженное мясо карибу. – Она считает, что Голубая Дева – лучший вождь для клана Говорящих со Звездами, чем я.
– Чертовски обидно, вот что я тебе скажу! – Хетья еле сдерживала возмущение. Даже смазанное жиром, похудевшее, изможденное и покрытое синяками, царапинами и следами от зубов демонов, ее лицо продолжало оставаться миловидным и привлекательным. В Убежище она придется к месту, решил Ледяной Сокол. – Ничего себе сестричка!
– Я давно научился, – хмуро отозвался Ледяной Сокол, – не противоречить своей сестре.
Остальные же, как он заметил, решили вообще не касаться темы Голубой Девы. Ингольд не сказал ни единого слова о том, чего он ждал от Ледяного Сокола – вернется ли тот в Убежище или останется со своим кланом. Ингольд всегда здорово умел молчать; теперь он занимался исключительно выбором провизии, которой Народ Пустых Земель мог с ними поделиться.
Старый маг подошел к Ледяному Соколу, опираясь на свой посох.
Рядом шагал Тир. Сначала мальчик очень мало разговаривал и не хотел выходить из снежного дома даже днем. Хетья, Потерявший Путь и Красотка проводили с ним очень много времени, и теперь Тир выглядел немного лучше. Он снова начал есть, но Ледяной Сокол сильно подозревал, что кошмары еще мучают его и будут мучить долгие годы.
Во всяком случае, мальчик вспомнил, что такое иметь друзей, и будет ценить их, постепенно забывая о своем одиночестве и полном нежелании видеть людей, которое ощущал в той комнате страшного Убежища, а это уже кое-что.
В тусклом солнечном свете его наполовину заживший разрез на лице выглядел ужасно – большая двойная неровная рана, покрытая струпьями. Дети в Убежище Дейра будут от нее в восторге.
Вместе с ними шел Потерявший Путь, именно он и задал вопрос:
– Друг мой, пойдем ли мы в твой лагерь? Твое племя, должно быть, уже на ногах. – После рассвета прошло около часа, так что намек был довольно неуклюжим – люди Истинного Мира считали позором спать после первых же проблесков зари.
Потерявший Путь крикнул, и к нему подбежал Желтоглазый Пес, прыгая и хватая зубами снежинки, как щенок. Потерявший Путь посмотрел на него и улыбнулся.
Ему осталось жить всего несколько дней, подумал Ледяной Сокол. Но он готов отказаться от этих отпущенных ему дней, чтобы помочь мне, если только я попрошу его об этом.
Только чтобы я смог вернуться к людям, которых давно покинул, к жизни в Истинном Мире, которую сам Потерявший Путь ценил превыше всего.
Только чтобы дать мне право выбора.
– Иди со своим племенем, враг мой, – тихо ответил Ледяной Сокол. – Мне нечего сказать Голубой Деве, да и вообще никому из Говорящих со Звездами.
Безволосые брови взлетели вверх.
– Ты не пойдешь?
– Края Ночной Реки больше нет. – Он не собирался этого говорить, тем более этому человеку – слишком болезненной была такая мысль. Но, посмотрев на Потерявшего Путь, Ледяной Сокол увидел во взгляде своего врага понимание и затаенную скорбь. Потерявший Путь протянул ему руку, Ледяной Сокол смутился, сделал шаг назад и с достоинством выпрямился.
– Может, я и дикарь, – холодно заметил он, – но я еще в своем уме. Мы охотимся, чтобы выжить, и совершенно ясно, что выжить в Убежище Дейра легче, чем в Истинном Мире. Все, что мы когда-то знали, сейчас лежит подо Льдом. Через два года Лед покроет все, и в этот осажденный мир придут вещи пострашнее, чем дарки, сланч и воины-клоны. Нужно быть последним глупцом, чтобы жить в этом мертвом мире, если можно найти безопасность и уют в другом месте.
Вождь медленно ухмыльнулся в свою золотую щетину, которой уже не суждено отрасти и стать настоящей бородой.
– Возможно, – сказал он и протянул руку. – Теперь я вижу, что жизнь рядом с Мудрейшим сделала мудрым и тебя. Что ж, друг мой, хорошей тебе охоты. Но не забывай и нас, глупцов.
Ледяной Сокол повернулся и увидел Ингольда, Хетью и Тира, в изумлении смотревших на него.
– Пойдемте, – холодно сказал он. – До Перевала Сарда дорога долгая. Нам пора.

* * *

Поскрипывая снегоступами, Тир решительно шагнул вперед. Солнечный свет пугал его. Открытый мир тоже пугал его, наполняя паникой, но прошло два дня, и мальчик начал вспоминать, какой была жизнь до Ваира.
Вчера вечером Ингольд смотрел в магический кристалл и разговаривал с Руди. В Убежище все шло хорошо. Воины осаждающей армии, сказал Руди, начали болеть; Венд сообщил, что ночью полдюжины дезертировали, сбежав через низкий перевал в Речную Долину. На том месте, где до Безлетнего Года цвел фруктовый сад, теперь много могил. Ингольд уже планировал, как поступить с оставшимися осаждающими, когда он, Ледяной Сокол и Хетья вернутся домой, но Тир очень сомневался, что там кто-нибудь еще останется к их возвращению.
Разумеется, за исключением кузена Хетьи, который так искусно варил грибной суп.
Перед Тиром мелькали серебристые косички с вплетенными в них костяшками; длинная фигура сгибалась над упряжью саней и поправляла ее только левой рукой, потому что правая всегда должна быть свободной, чтобы в случае чего вытащить меч. А рядом виднелась приземистая фигурка с каштановыми волосами – Хетья. Один раз Тир, к своему огромному удивлению, услышал, что Ледяной Сокол смеется.
– Ингольд?
– Да, дитя мое?
Тир тактично приглушил голос, чтобы Ледяной Сокол не услышал его.
– Он в самом деле так думает про наше Убежище? – обеспокоенно спросил мальчик. – Ну, что в нем безопаснее, чем в Истинном Мире? Неужели он совершенно не думает о своей семье? И о нас?
Ингольд улыбнулся Тиру.
– Он очень беспокоится и о своей семье, и о нас, – мягко сказал он. – Но существует поговорка, что вернуться домой невозможно. Не то чтобы это была совершенная правда, но человек, который возвращается домой, обычно совсем не тот, который отправился на поиски приключений. И дом, куда он возвращается, уже не совсем тот, который он покинул. Никто не заставит Ледяного Сокола признать, что он очень изменился, пожив среди нас; никто не заставит его признать, что он, возможно, не сможет больше быть счастливым в Истинном Мире. Честно говоря, я немного удивлен, что он признался в этом самому себе и предпочел счастье гордыне.
Тир долго молчал и обдумывал это, одновременно пытаясь идти на снегоступах так же ловко, как Ледяной Сокол и старый маг. Слова Ингольда звучали довольно печально.
– Но почему не признать это? – взволнованно спросил он наконец.
«Я стану королем, – думал Тир. – Я должен понимать такие вещи».
Ингольд улыбнулся, и его голубые глаза блеснули.
– Потому что не в обычаях Говорящих со Звездами признавать, что они не совершенны, – сказал он. – И потому что мир нашего детства всегда кажется нам прекраснее, чем взрослый мир. Но самое главное… – Ив его глазах Тир увидел искреннюю привязанность, которую Ингольд питал к странному суровому воину, всегда державшемуся столь отчужденно, – …потому что он – Ледяной Сокол, и этим все сказано.

Предыдущая страница 13


Барбара Хэмбли - Биография

Барбара Хэмбли

На основную страницу

Биография

Барбара Джоан Хэмбли (Barbara Joan Hambly) родилась 28 августа 1951 года в Сан-Диего, Калифорния. Большую часть детства и юности она провела в Калифорнии, за исключением нескольких стажировок в Австралии и Франции. В 1975 году она получила в Университете Риверсайд (Калифорнийском Университете) степень по средневековой истории. Окончив университет, она стала искать работу, которая позволила бы ей заниматься литературой. Она работала школьным учителем, корректором, моделью, официанткой, продавщицей в винном магазине, инструктором карате. Также она писала сценарии к мультфильмам и договаривалась о работе сценариста фэнтезийных комиксов. В 1982 году был опубликован ее дебютный роман «Время Тьмы», начавший цикл «Дарвет». Первоначально цикл представлял собой трилогию, но позднее были написаны еще два романа. Кроме фэнтези Хэмбли писала историко-мистические романы, такие, как «The Quirinal Hill Affair», участвовала в новеллизации сериалов «Star Trek» и «Star Wars», писала циклы о драконах и вампирах. Первоначальным толчком к занятиям литературой для Хэмбли стал прочитанный в раннем детстве «Волшебник страны Оз» Фрэнка Баума, но также значительное влияние на Хэмбли оказал «Властелин Колец» Толкиена и многие другие книги, следы влияния которых заметны в творчестве Хэмбли. В 1994-96 годах Барбара Хэмбли была президентом Science Fiction Writers of America. Она неоднократно номинировалась на премию Nebula и награждена премией Locus за роман «Те, кто охотится в ночи». Барбара Хэмбли имеет черный пояс по карате, увлекается рисованием, танцами, созданием исторических и фэнтезийных костюмов, гаданием на картах Таро, а временами - плотницким делом. В 1998 году она вышла замуж за писателя Джорджа Алека Эффинджера, скончавшегося в 2002 году. Сейчас она проживает в Лос-Анджелесе вместе с кошками, ящерицами и, как говорит она сама, «двумя самыми лучшими пекинесами в мире».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 10)
  • ГЛАВА 18 (Страница 10)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 12)
  • ГЛАВА 22 (Страница 12)
  • ГЛАВА 23 (Страница 13)


Барбара Хэмбли

Ледяной Сокол

Цикл: "Хроники королевства Дарвет" - 5

 Читать книгу

Аннотация

Перед вами шедевр Барбары Хэмбли - пятая часть эпической саги о мире Дарвет. О `темном мире` меча и магии, лежащем лишь в шаге от нашего мира - но недоступном нашему зрению. О мире, в который ныне вторглись пришедшие из земных недр чудовищные дарки, уничтожающие все и вся на своем пути. И не спастись от дарков ни силой оружия, ни силой колдовства, ни Словом священников - если не найдет посланный и пересекший Пустоту колдун Ингольд в нашем мире ту, от которой теперь зависит - быть или не быть Дарвету...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel