Барб Хенди, Дж. С. Хенди - Сестра мертвых

1 Барб Хенди, Дж. С. Хенди

ПРОЛОГ

Я нтарный свет разливался по грязному полу из очага, устроенного в стене глинобитной хижины. При этом скудном освещении видны были грубо сколоченный стол с табуретами, две низкие кровати, покрытые лоскутными одеялами, и прочие предметы нехитрой обстановки, все такие древние на вид, что и не вспомнишь, чей прадед или прабабка стали причиной их появления в доме. И хотя уже изрядно стемнело, высокая черноволосая девушка лет двадцати зажгла и поставила на стол лишь одну-единственную свечу, потому что даже и одна свеча была в этом доме предметом непозволительной роскоши.
Девушка отличалась статной, горделивой осанкой, из-под выгнутых дугой бровей смотрели темно-карие глаза, непослушные завитки волос выбивались из длинной, туго заплетенной косы. Под курткой из грубой шерсти на ней было синее платье, прикрытое изрядно поношенным и засаленным фартуком. Девушка ловко сдернула с огня котелок, переставила его на чугунную полку, чтобы не пригорела похлебка, а затем подошла к окну - единственному в хижине. Отдернув холщовую занавеску, она приоткрыла ставень и с тревогой вгляделась в темную деревенскую улицу.
Редкие прохожие сновали еще между жалких хижин - кто нес домой хворост, кто с ведром в руке направлялся к деревенскому колодцу. Девушка прикрыла ставень, задернула занавеску и, вернувшись к столу, поставила на него две глиняные миски, рядом положила деревянные ложки. Затем она достала с полки нож и полотняный сверток. Усевшись на табурет, девушка развернула полотно и, положив на стол полкаравая ржаного хлеба, аккуратно обрезала зачерствевший край. Больше ей заняться было нечем, и она сидела праздно, наблюдая, как в очаге понемногу угасает пламя.
И облегченно вздохнула, когда раздался стук.
Девушка не успела еще шагнуть к двери, когда снаружи мужской голос, низкий и безжизненно-гулкий, прорычал:
- Довольно церемоний!
Глухой удар, оглушительный треск дерева - и дверь хижины с грохотом распахнулась настежь. Лопнул кожаный засов, и на земляной пол посыпались щепки. Девушка отпрянула к столу, едва не опрокинув табурет.
В дверном проеме стояли трое - смутные силуэты, закутанные в плащи, лица скрыты тенью низко надвинутых капюшонов. Самый рослый из них как раз опустил ногу - в тот самый миг, когда разбитая дверь перестала содрогаться от мощного удара.
- В этом не было необходимости, отец, - заметил тот, что стоял рядом с ним - в черном плаще с капюшоном и высоких сапогах для верховой езды, руки затянуты в перчатки. Именно он, судя по всему, первый раз стучался в дверь и даже поднял руку, чтобы постучать снова, и лишь сейчас, осознав бессмысленность этого жеста, медленно опустил руку.
Третий пришелец молча держался поодаль, а тот, кого назвали отцом, в три стремительных шага оказался рядом с девушкой и схватил ее за горло.
Ей пришлось вцепиться в стол, чтобы удержаться на ногах. Рослый надавил большим пальцем на ее подбородок, развернул ее лицо, пристально вглядываясь в профиль. Даже и в таком положении она ухитрилась, скосив глаза, рассмотреть незваного гостя.
Пламя свечи отчасти высветило его лицо, полускрытое капюшоном. Глаза у него были светлые, почти прозрачные, как стекло, лицо бледное - куда бледней, чем у ее односельчан, исстари светлокожих. Длинный, с горбинкой нос, тонкие, властно сжатые губы. На руках у него были стальные наручи, под плащом, поверх кольчужной рубахи - темно-красный камзол без ворота. Пытаясь поудобнее опереться о стол, девушка на ощупь пошарила рукой по столешнице - и тут в ее ладонь впилось что-то острое.
- Это она? - спросил рослый, обращаясь явно не к ней.
Тот, что назвал его отцом, отступил в сторону, пропуская вперед, к девушке, третьего пришельца.
Он не шел - скользил беззвучно по полу хижины, и просторные длинные одежды на ходу плескались лениво, точно волны в озере черного масла. Отблески огня мерцали в черных складках, и казалось, что на колышущейся ткани то возникают, то исчезают вновь странные, едва различимые символы. Лицо его почти целиком скрывала маска из потертой кожи - виднелись лишь костистый подбородок и поджатые, старчески увядшие губы. Прорезей для глаз в маске не было. Тем не менее этот пришелец потянулся к девушке так уверенно, словно и впрямь видел ее… но костлявые пальцы замерли, так и не коснувшись ее щеки. Она попыталась отпрянуть - тщетно.
- Прочь из моего дома! - выкрикнула девушка.
Никто из незваных гостей не обратил на ее крик ни малейшего внимания.
- О да… - прошептал пришелец в маске, и голос его был безжизнен и сух, точно шорох песка на ветру. - Да, это та, что была мне показана. Та, которую явил мне в снах мой повелитель.
Отец оглянулся на сына.
- Радуйся, - заметил он сухо. - Тебе досталась весьма привлекательная невеста.
У девушки округлились глаза. Ей не первой и не последней суждено было стать жертвой прихоти очередного барона, однако нобили никогда не брали деревенских женщин в жены.
- Невеста? - так же сухо отозвался сын. - Сомневаюсь, отец, что твой холуй… - При этом слове человек в маске зашипел на него, точно змея. - Сомневаюсь, что он станет обременять себя хоть единой мыслью о традициях и обычаях, неизбежно связанных с этим званием. Так что бери ее, и уйдем отсюда. Чем скорее, тем лучше.
Рослый пришелец, сжимавший горло девушки, усилил хватку, потянул ее к себе, а тот, что в маске, шевельнул костлявыми пальцами, все же решив коснуться ее щеки. И едва она ощутила это прикосновение, как рука ее сжала рукоять хлебного ножа.
Человек в маске отпрянул, прежде чем она успела даже шевельнуться. Извернувшись, девушка с силой нанесла удар снизу вверх. Лезвие ножа проскользнуло в боковой разрез кольчужной рубахи рослого и почти по рукоять ушло в его живот.
Железные пальцы сильнее стиснули горло девушки. Никто из троих пришельцев даже не шелохнулся.
Яростный порыв ее иссяк, когда она заглянула в лицо своего врага и не увидела в его глазах ни гнева, ни злости, ни даже боли - ничего. Он рывком поднял ее на ноги, не потрудившись даже стряхнуть ее руку с рукояти ножа. Старик в маске уже беззвучно и уверенно выскользнул из дома в ночь. Рослый, волоча за шею свою пленницу, последовал за ним.
Девушка споткнулась, но все же удержалась на ногах. Когда ее протащили мимо сына рослого, тот отвернулся, и она не сумела разглядеть его лицо. Снаружи, на деревенской улице, ждали два крупных коня. Сын уселся в седло того, что стоял ближе, - рослого гнедого, а отец усадил девушку у него за спиной, подняв ее на круп коня с такой легкостью, словно она вовсе ничего не весила. И тут из темноты донеслись крики.
Жители деревни высыпали на улицу из своих домишек и жалких хижин, однако приближаться не спешили, опасливо теснились поодаль. Кое-кто прихватил с собой факелы и фонари с горящими внутри свечами, которые едва разгоняли темноту между домами. Только трое молодых парней в запыленной и грязной одежде, вооруженные мотыгами и вилами, решились выйти вперед. Двое все же держались нерешительно, однако третий не выказывал ни малейшего страха. Даже в темноте девушка без труда узнала его - длинные каштановые пряди давно не мытых волос, некрасивое, грубо слепленное лицо с тяжелой нижней челюстью.
- Адриан, не смей! - крикнула она, не столько разозлившись, сколько не на шутку испугавшись за его жизнь.
Простолюдин, напавший на нобиля, был обречен, и никто из власть имущих даже и не подумал бы выяснять, прав он или виноват. Адриан, впрочем, едва глянул на нее - взгляд его метался от человека в маске к рослому пришельцу в кольчужной рубахе.
- Эй, ты! - рыкнул он. - А ну-ка, отпусти ее! Она моя!
- Глупец! - выкрикнула в ответ девушка. - Не лезь, слышишь? Все равно ничем не поможешь!
Она хотела было соскочить с коня, но сын рослого крепко обхватил ее одной рукой.
- Ты бы лучше ее послушался, - сказал он Адриану. Вместо ответа парень бросился на рослого нобиля. Тот распахнул плащ, и взорам присутствующих предстала рукоять ножа, как ни в чем не бывало торчащая из его живота. Адриан опешил, попятился - и тут наперерез ему скользнул старик в маске. Взмахнув рукой, он наискось хлестнул скрюченными пальцами по щеке парня.
Адриан согнулся в три погибели, повалился наземь, истошно крича и хватаясь за лицо. Пока он корчился на земле, рослый ухватился за рукоять ножа и одним движением, как из ножен, выдернул его из своего живота. Затем он швырнул нож на землю рядом с Адрианом - и приятели парня в ужасе отпрянули.
Старик в маске шагнул к Адриану.
- Довольно! - велел рослый. - Незачем нам тут мешкать. Встретимся в замке.
Старик развернулся, согласно кивнул. Затем он распростер руки ладонями вверх и протяжно, шумно выдохнул. Воздух над деревенской улицей забурлил, как будто налетел нежданный порыв ветра.
Сидя в седле, девушка смотрела, как опавшие листья и сучья, словно ожив, крутятся хороводом вокруг старика в маске. В бурлящем воздухе над землей соткались неясные тени. Свет от фонарей и факелов в руках сельчан выхватил из темноты невиданное зрелище.
В завихрениях ветра мелькали мертвые костлявые лики с пустыми глазницами, призрачные скелеты, на которых кое-где еще виднелись обрывки плоти. Прозрачные руки со всех сторон вцепились в черное одеяние старика - и он вместе с призраками исчез из виду. В тот же миг прекратился и сверхъестественный бурлящий ветер.
Ночной холод вдруг пробрал до костей девушку, которая смотрела не отрываясь на пустое место, где еще мгновение назад стоял старик в маске.
Рослый между тем вскочил на своего коня и послал его вниз по улице, к лесу. Замок, о котором шла речь, стоял сразу за лесом, на вершине холма. Сын рослого повернул коня, чтобы последовать за ним, - и тогда сзади, из деревни, которая оставалась у них за спиной, долетел отчаянный громкий крик. Подавленная всем происшедшим, девушка не сразу поняла, кто это кричит, и обернулась, крепко держась обеими руками за пояс сына, - конь под ними как раз перешел на рысь.
По деревенской улице вслед за всадниками бежала женщина, статная и черноволосая, в лиловом платье. На бегу она размахивала ножом - тем самым, что рослый бросил рядом с Адрианом.
Сжав коленями бока коня, девушка закричала:
- Не надо, Бея! Не надо!
Помимо воли ее охватило облегчение - старшая сестра, задержавшаяся допоздна на ярмарке в северной деревне, все-таки благополучно вернулась домой. Конь сорвался в галоп, и девушка крепче вцепилась в сидящего перед ней всадника, прильнула к нему, не в силах больше оглядываться назад. И только слышала, как уже издалека громко кричит, зовет ее сестра:
- Магелия!

ГЛАВА 1

М агьер почуяла рассвет, хотя в тесной комнате трактира было еще темно, да вдобавок окна прикрывали ставни. Рассвет позвал ее, бесцеремонно пробудил ото сна. В памяти ее все еще жила прошедшая ночь, первая ночь, которую она провела в объятиях Лисила… и сейчас лежала, уткнувшись щекой в его плечо, и рука ее под одеялами покоилась на его груди. Магьер все еще боялась за него… но, если он всегда будет вот так близко, ей, возможно, удастся уберечь его от всех опасностей на свете, в том числе и от нее самой.
Затем в голову ей непрошено пришла другая, еще более тревожная мысль. Магьер попыталась прогнать ее, вспоминая минувшую ночь, жар объятий Лисила, запах его кожи, вкус его поцелуев, сладкое безумие, которое владело ими, покуда они оба не погрузились в сон… но упрямая мысль не уходила, быть может, еще и потому, что Лисил сейчас был слишком близко.
Магелия… и Нейна.
Две матери. Одна давным-давно мертва, другая еще жива, по крайней мере так надеялась Магьер. Ради Лисила.
Магьер открыла глаза и посмотрела на кончики своих пальцев, робко выглядывающие из-под края одеяла, которое наискось, небрежно укрывало грудь Лисила.
Затем взгляд ее скользнул выше, на плечо полуэльфа, все еще стянутое повязкой… и лишь тогда она обнаружила, что Лисил не спит и внимательно смотрит на нее своими янтарного цвета глазами.
- Так ты уже проснулся, - проговорила она.
- Мне нравится смотреть на тебя спящую. Ты такая смирная, когда спишь… впрочем, только когда спишь.
Неужели он не может обойтись без своих дурацких шуток?! Магьер попыталась сесть, но Лисил тотчас заключил ее в крепкие объятия.
- Не спеши, - попросил он. - Еще рано. Еще, наверное, и солнце-то не взошло.
- Скоро взойдет, - солгала Магьер и, расслабившись, со вздохом прильнула к нему.
В последнее время ее дампирская натура все явственнее давала о себе знать. Она чуяла солнце даже в помещении, за закрытыми дверями. Минувшей ночью жар, который пробудили в ней объятия Лисила, необыкновенно усилил ее и без того обостренные чувства. При одном только тусклом свете лунного луча, проникавшего в щель между ставнями, она ясно могла разглядеть Лисила, его узкое лицо, белокурые волосы, гибкое худощавое тело. Янтарные, вытянутые к вискам глаза - наследие матери-эльфийки - неотрывно смотрели на Магьер. Обычно то, что открывалось ей благодаря сверхъестественным способностям дампира, вызывало в ней либо страх, либо омерзение, но сегодняшней ночью она ничего не страшилась и ни от чего не отшатывалась, потому что все, что она видела, слышала, ощущала, был только Лисил. Эту ночь Магьер провела в объятиях Лисила, а все прочее не имело значения. Кроме двух матерей, которые одарили своих детей таким мрачным и зловещим наследством.
- Хорошо тебе спалось? - спросила она.
- Более-менее, - ответил Лисил.
Магьер знала, что он, вполне вероятно, лжет. С тех пор как Лисил перестал пить, его частенько мучила бессонница. Это тоже было напрямую связано с матерью, которую он много лет считал мертвой. Магьер оглядела комнату:
- А где Малец? Он что же, всю ночь провел на улице?
Лисил улыбнулся:
- В кои-то веки соизволил проявить хорошие манеры.
Магьер насупилась. Перекатившись по кровати, дотянулась до серной спички, лежащей на ночном столике, и зажгла стоявшую там же свечу. Прошлым вечером Лисил и Магьер сняли эту комнату в первом же трактире, который встретился им на выезде из Белы, столицы Белашкии. В минувшие годы их небольшой компании частенько доводилось ночевать под открытым небом. Малец, их пес, привык бродить привольно, где ему вздумается, но сейчас Магьер беспокоило то, что за всю минувшую ночь она ни разу не вспомнила о нем.
Она перекатилась назад и обнаружила, что Лисил, приподнявшись на локте, сверху вниз смотрит на нее. Он сплел свои пальцы с пальцами Магьер - получился диковинный, в полоску узор. Полуэльф и наполовину вампирша, они внешне представляли собой разительный контраст: он - беловолосый и смуглокожий, она - бледная, с черными, в огненных искорках волосами. Губы Лисила дрогнули в лукавой усмешке, и Магьер на миг позабыла о своей тревоге. Малец, в конце концов, мог немного подождать.
В зыбком свете свечи яснее стала видна окружающая их обстановка.
Комнатка была простой, чистенькой и приятной, но все же это был не их дом, не таверна «Морской лев» в Миишке. Сабля Магьер лежала поперек ночного столика, так чтобы дотянуться рукой с кровати. Дорожный сундук и прочие вещи расположились под окном - и вид этот напомнил Магьер, что скоро им опять отправляться в путь.
- Что такое? - тут же спросил Лисил.
- Опять дорога, - тихо отозвалась она.
Полуэльф вновь вытянулся на кровати рядом с ней и, придвинувшись ближе, ласково отвел с ее лица перепутанные пряди черных волос.
- Хранители дали нам с собой кое-какие припасы, но чем дальше мы будем забираться на север, в Войнорды, тем труднее будет их пополнять. Еще хуже будет, когда мы достигнем северных гор и Коронного Хребта, который отделяет их от эльфийских земель. Прежде чем мы тронемся в путь, нужно будет основательно запастись здесь.
Магьер замялась. Как, какими словами сможет она объявить Лисилу свое новое решение?
В юности он был рабом - наемным убийцей одного диктатора - и бежал из рабства, зная, что за этот поступок казнят его отца и мать. Долгие годы потом Лисил каждый вечер напивался до беспамятства, чтобы отогнать кошмары, порожденные страшной виной. Даже Магьер ничего об этом не знала, пока он сам - всего лишь пару дней назад - не рассказал ей обо всем. Затем эльф по имени Сгэйль - наемный убийца-анмаглахк - отыскал их, чтобы убить Лисила. Мать Лисила предала свой клан, обучив сына и мужа смертоносным приемам анмаглахков. В конце концов убийца передумал и оставил Лисила в живых. Из разговора с ним Лисил заподозрил, что мать его до сих пор жива и все эти годы находится в заточении у своих сородичей.
И вот теперь, когда у него появилась пусть и слабая надежда найти мать, Магьер предстояло объявить ему, что с поисками придется подождать.
- Прежде чем мы начнем искать твою мать - если только она еще жива, - заговорила она, - нам нужно будет отправиться в мою родную деревню в Древинке.
Лисил подскочил на постели:
- Если только она еще жива?! Что ты хочешь этим…
Магьер, тоже сев, быстро прижала пальцы к его губам:
- Я совсем не это имела в виду. Я не меньше, чем ты, хочу верить, что твоя мать жива, но… у меня тоже была мать. У меня тоже есть прошлое, о котором мы оба ничегошеньки не знаем. Мне тоже нужно знать правду.
Дважды уже судьба или чьи-то интриги втягивали их в войну с вампирами. Во второй раз это случилось в Беле, столице Белашкии, и все происшедшее породило у них немало вопросов, которые пока не имели ответа. Избавив Белу от шайки кровососов, Магьер узнала много нового о своей потаенной сути дампира, охотницы на живых мертвецов. В самом конце схватки с Детьми Ночи обнаружилось, что Вельстил Массинг, которого Магьер когда-то считала своим союзником, на самом деле вампир, сородич тех, на кого он ее так хитроумно науськивал. Все это Вельстил устраивал ради того, чтобы обучить Магьер для своих собственных целей: чтобы она помогла ему добыть таинственный артефакт, который якобы охраняют древние вампиры.
Вельстил ни разу словом не обмолвился о том, знает ли он что-то о прошлом Магьер, однако же именно его действия в конце концов разбудили в ней желание узнать правду.
Лисил взглянул на нее, и в глазах его мелькнуло неприкрытое смятение.
- О нет… нет… - пробормотал он, помотав головой. - Прошло столько лет…
- Да погоди же! - перебила его Магьер. - Пойми, это нужно не только мне - нам обоим! Мы так мало знаем о моем прошлом… куда меньше, чем о твоем.
- И мы все узнаем, - сказал он, - но живые прежде всего.
- А меня зачал не живой! - огрызнулась она. - Вампир, ходячий труп, обрюхатил мою мать, чтобы породить меня на погибель его же сородичам. И я должна - должна! - узнать, для чего он это сделал!
Лисил смолк. Магьер стало так совестно за свой крик, что она усилием воли взяла себя в руки и уже спокойнее продолжала:
- Прежде чем мы двинемся на север, через Войноры, к эльфийским землям, нам придется обогнуть с востока Белашкийский залив… а ведь это будет как раз на полпути к Древинке, так близко к той правде, которую я ищу, и всего лишь треть дороги, которую нам предстоит проделать на север.
Магьер обхватила руками лицо Лисила, притянула к себе и уткнулась лбом в его лоб. Когда она отстранилась, полуэльф опустил глаза, упорно избегая ее взгляда. Заметно смягчившись, он провел ладонью по ее щеке, затем по шее, плечу, ниже… Пальцы Лисила с силой сжали ее руку.
- Хорошо… ты права, согласен. Если моя мать до сих пор жива, значит, ей, скорее всего, не грозит смертельная опасность. Раньше мы доберемся до нее или немного позже - не имеет значения.
Магьер потянулась к нему, обняла, прижалась, в глубине души все так же мучась угрызениями совести. Да, Лисил ее понял… но ей было ничуть не легче оттого, что это понимание она вырвала у него силой.
- И я клянусь, - прошептала она ему на ухо, - клянусь, как только мы узнаем то, что нужно мне, мы сразу же отправимся на поиски твоей матери.
Магьер чуть отстранилась, заглянула в глаза Лисила - грустные, но полные решимости. Как бы спокойно ни говорила она о предстоящем пути, при мысли о том, сколько им предстоит пройти, ей становилось не по себе. Лисил уже хотел ответить, когда громко хлопнула входная дверь трактира и в коридоре прозвучал, приближаясь, дробный топот бегущих ног.
- Трактирщик, должно быть, проснулся, - сказала Магьер, злясь на то, что внешний мир так рано вторгается в их недолгое уединение.
Лисил отстранил ее и, спустив ноги с кровати, потянулся за штанами.
- Нет, это не трактирщик, - отозвался он. - Это, наверное…
Дверь в комнату распахнулась настежь и со стуком шмякнулась о стену.

* * *

- Магьер, Лисил… я еду с вами! - выкрикнула Винн, схватившись за засов и с силой толкнув дверь обеими руками. - Домин Тилсвит разрешил мне… Ох!
В тот самый миг, когда распахнувшаяся дверь с грохотом стукнулась о стену, Винн Хигеорт, послушница белашкийской миссии Хранителей Знания, остолбенела.
Радостное возбуждение, только что владевшее ею, схлынуло бесследно.
Лисил, дотянувшийся до штанов, сгреб другой рукой одеяло. В пламени свечи его смуглый обнаженный торс отливал влажным золотом. Магьер, застигнутая врасплох, дернула одеяло к себе, пытаясь прикрыть им свою бледную наготу. Край одеяла выскользнул из пальцев Лисила, и в то же мгновение он выронил штаны. Янтарные глаза его округлились, а Винн до корней волос залилась жарким румянцем.
Лисил стоял перед ней совершенно голый.
- Ой, мамочка… - запинаясь, пролепетала Винн. - Ой, мамочка.
Дверь, отлетев от стены, ударила ее по плечу, и девушка помимо воли попятилась в дверной проем. Раздалось негромкое рычание, и, глянув вниз, она увидела, что рядом с ней стоит Малец. Пес уставился в комнату прозрачно-голубыми глазами. В его серебристой шерсти запутались репьи и сухие ветки.
Винн снова подняла голову - и волна смущения с новой силой захлестнула ее, окончательно поглотив остатки здравого смысла.
- Проклятие! - рявкнула Магьер и выпрямилась, все еще прижимая к себе злополучное одеяло. - Тебя что, в Гильдии не учили стучаться в дверь?
Вместо ответа Винн судорожно всхлипнула и закрыла глаза руками, чтобы не видеть ни обнаженного Лисила, ни разъяренной Магьер, которая неумолимо направлялась к ней. В один миг, едва успев раскрыть рот, она ухитрилась утратить доброе отношение тех, с кем собиралась отправиться в долгий путь. Положение - хуже не придумать!
- Вон отсюда! - гаркнула Магьер.
Винн ощупью нашарила дверной косяк, сгорая от стыда и оттого не решаясь открыть глаза. Пара мощных собачьих лап толкнула ее в спину, вернее, пониже спины, и юная Хранительница почти вывалилась в коридор. Не успев затормозить, она с разгону уткнулась в дальнюю стену - и в этот миг за спиной у нее оглушительно захлопнулась дверь.
Когда Винн, прикрыв глаза ладонью, решилась наконец обернуться и робко глянуть в щелочку между пальцами, она обнаружила, что перед плотно закрытой дверью восседает Малец. В его прозрачных глазах явственно читалось выражение, очень похожее на разочарование. Девушка сползла по стене и изнеможенно опустилась на пол.
- Тебе следовало предупредить меня, - с упреком проговорила она.
Малец склонил голову набок и все так же, не мигая, смотрел на Винн. Сейчас он всем своим видом напоминал почтенного наставника, который терпеливо ждет, когда же его тугодум ученик найдет очевидный ответ на совершенно простой вопрос.
Винн перевела взгляд на закрытую дверь.
- О-хо-хо… - пробормотала она.
Малец заворчал негромко и облизнулся.
- А, да отстань ты! - буркнула девушка.

* * *

Лисил застегнул пояс на штанах, натянул через голову рубашку.
- Что ж, - сказал он, - теперь у нас нет от Винн никаких секретов.
- Ты знал, что она придет! - бросила Магьер с той же злостью, с какой она только что велела Винн убираться вон.
Лисил видел, что меж бровей Магьер, лихорадочно надевавшей белую рубаху, пролегла гневная морщинка. Трудно было решить, какой именно ответ поможет уберечься от худших последствий вспышки ее гнева. Откровенная ложь впоследствии может обернуться большими неприятностями, но куда опаснее сейчас было бы сказать правду.
Одного взгляда на Магьер, на ее прекрасное бледное лицо с темными глазами, на черные волосы, волной ниспадавшие на плечи, - одного такого взгляда достаточно было, чтобы осознать, как труден этот выбор. Еще позавчера, да что там - еще вчера днем Лисил и мечтать не смел о том, что произошло между ними этой ночью.
Он обожал взрывной характер Магьер, порой даже сам провоцировал ее, чтобы полюбоваться, как она кипит от гнева, но сейчас очередная стычка с ней была более чем некстати. Хуже того, сейчас, когда Лисил еще помнил тепло ее гибкого, сильного и покорно льнущего тела, он не в состоянии был придумать убедительную ложь.
- Да, - не стал он отпираться, - знал. Я дал Винн подвеску на продажу, и сейчас она принесла вырученные деньги.
- Подвеску?! Какую еще подвеску? Лисил, что еще ты…
- Я снял ее в Беле с тела Сапфиры, перед тем как мы сожгли ее труп. У нас впереди долгий путь, и вряд ли мы сумеем прокормиться по дороге одной твоей злостью да моим обаянием. - С этими словами полуэльф, не дожидаясь новой вспышки Магьер, рывком распахнул дверь.
За дверью сидел Малец и оживленно вилял хвостом. Винн, закрыв лицо руками, съежилась у дальней стены. Девушке на вид было не больше двадцати - круглолицая, со светло-русой, переброшенной через плечо косой. Длинную серую мантию, обычное одеяние Хранителей, она сменила на плащ того же цвета, едва доходивший до бедер, и новенькие мужские штаны.
Опустив маленькие ладони, Винн робко глянула на Лисила. Тут же ее смуглые щеки залил румянец, и она опять закрыла руками лицо.
- Заходите! - коротко велел Лисил. - Оба.
Малец как ни в чем не бывало протрусил в комнату, но, едва увидев лицо Магьер, проворно нырнул за сундук - подальше с глаз. Винн вошла гораздо медленнее и нерешительнее.
- Мне ужасно жаль, что так вышло… - пролепетала она.
Магьер скрестила руки на груди. Лисил, прикрывший дверь, напрягся, не зная, продолжит ли она терзать его или же обратит свой гнев на иной объект.
- Что значит - ты едешь с нами? - со злостью осведомилась Магьер, обращаясь к Винн. - Что за чушь? Ты должна была уже отправиться в Миишку с деньгами, которые нам заплатил городской совет Белы!
Услуги Магьер и Лисила были оценены более чем щедро. Винн обещала доставить банковский чек в Миишку вместе с письмом к их общему другу Карлину, где подробно объяснялось, почему не приехали они.
- А вместо меня поедет сам домин Тилсвит! - выпалила Винн, явно радуясь тому, что речь зашла не о ее дурных манерах. - Ваш городской совет очень скоро сможет начать постройку нового пакгауза. Домин Тилсвит попросил меня отправиться с вами в эльфийские земли, чтобы служить вам переводчиком. Здешние эльфы сильно отличаются от тех, что живут на нашем континенте, они скрытны и чуждаются людей, так что…
- Никуда ты с нами не поедешь! - отрезал Лисил, потрясенный до глубины души.
Винн, на его взгляд, была все равно что воробышек, птенец-слеток, едва выпорхнувший из гнезда, - чересчур невинна, чересчур наивна, чтобы ввязываться в то, что и для него с Магьер еще оставалось тайной за семью печатями.

1 Следующая страница


Сестра мертвых 2

- И кстати, ты продала подвеску?
Юная Хранительница примолкла, замялась, затем, насупившись, извлекла из кармана увесистый кошелек и вручила Лисилу.
Полуэльф заглянул в кошелек и обнаружил там пригоршню золотых и серебряных монет, по большей части крон. Этой суммы им должно было с лихвой хватить на все путешествие, по крайней мере он на это надеялся.
- Я получила за подвеску хорошую цену, и… и я еду с вами! - решительно повторила Винн. - Домин Тилсвит не раз помогал вам, да еще приютил в миссии, когда вам негде было ночевать. Он хочет, чтобы я…
- Сомневаюсь, что этого хочет именно он! - раздраженно фыркнула Магьер.
- Наши планы слегка изменились, - заметил Лисил. - Вполне может статься, что, когда мы направимся в эльфийские земли, уже настанет зима. Винн, ты не готова к такому путешествию, а у нас нет времени нянчиться по пути с ученой неженкой.
Винн вдруг выпрямилась, надменно вскинув голову, и смятение, которое только что было написано на ее лице, в один миг сменилось упрямой решимостью. Это выражение Лисилу не раз уже доводилось видеть у нее в Беле.
- И как же ты намерен узнать то, зачем идешь в земли эльфов? - ядовито осведомилась она. - Может быть, ты знаешь эльфийский язык? Или Магьер говорит по-эльфийски? Ах да, как же я забыла - Малец! Он уж точно знает язык эльфов! Значит, он и будет вашим переводчиком?
Лисил уже едва мог сдержать раздражение:
- Неужели ты не понимаешь, что это путешествие обещает быть опасным? Мы движемся вслепую и понятия не имеем, кто или что играет с нами, а уж тем более - почему!
- И все же, - не уступала Винн, - сколько языков ты знаешь? На каких языках ты можешь читать? С языком сородичей твоей матери все ясно. Магьер вообще едва умеет читать. Я могу служить вам переводчиком, да еще говорить с Мальцом, если уж на то пошло. Взамен я добуду для Гильдии новые знания. Я почти год, и сушей, и морем, вместе с моим домином и другими Хранителями добиралась до этих мест. Меня не надо опекать и…
- Ты хоть слушаешь, что тебе говорят? - перебила ее Магьер. - Мы не едем прямо на север. Вначале мы отправимся вглубь материка, в мою родную деревню в Древинке, а это значит, что наше путешествие продлится дольше, чем ты предполагала. На моей родине есть местности, где вовсе не говорят по-белашкийски, и там все твои познания не будут стоить и ломаного гроша. И какой нам прок от твоих услуг?!
Лисил увидел, что при упоминании Древинки на лице Хранительницы появилось странное, почти фанатичное выражение. Мгновение Винн в упор смотрела на Магьер и после минутной паузы заговорила:
- Что ж, тем больше я смогу узнать о… о жизни и культуре тех, кто обитает на этом континенте. Знание языков - главное оружие каталогиста. Если я смогу выучить хоть один новый язык - это путешествие окупится для меня сторицей. Да и вообще… выбора у вас нет. Если вы уедете без меня, я просто последую за вами.
Малец жалобно рыкнул, и на его лохматой морде отразилось то же мрачное раздражение, что и на лице Магьер.
Лисил и его напарница переглянулись, но ни один из них не произнес ни слова.
Хотя Лисил был наполовину эльф, он никогда не встречался с сородичами своей матери и уж тем более не учил их языка. Да, когда они повернут из Древинки на север, Винн и впрямь может оказаться им полезной. Однако же, судя по тому, какой странный интерес проявила упрямая девчонка к путешествию на родину Магьер, она стремится не только посетить незнакомые земли или изучить новые языки…
- Давайте-ка уложим вещи в фургон да расплатимся с трактирщиком, - предложил он. - Договорим по дороге, все равно ведь нам придется возвращаться в Белу, чтобы пополнить припасы.
Чуть заметная усмешка появилась на губах Винн, и девушка направилась к двери.
- Идем, Малец, - бросила она на ходу. - Я тебе кое-что принесла.
Когда она шагнула за порог, Малец поднял голову и вопросительно глянул на Лисила. Тот пожал плечами. Тогда пес заскулил и вприпрыжку бросился за юной Хранительницей. Магьер в крайнем изумлении покачала головой.
Лисил быстро сложил их нехитрые пожитки и с помощью Магьер вынес дорожный сундук из комнаты. На улице его сразу пробрал озноб от осеннего холодка. У входной двери трактира аккуратной горкой были сложены вещи Винн. Обогнув угол здания, полуэльф направился к конюшне - это громкое название носил хлипкий навес на подпорках, одним боком опиравшийся на изрядно потрепанную непогодой и временем стену трактира. Земля под навесом была устлана соломой, грубо строганные жерди разделяли конюшню на некое подобие стойл. В двух таких стойлах лениво переминалась пара упряжных лошадей для фургона.
У конюшни сидела на корточках Винн, развернув перед собой изрядный кусок выдубленной кожи - квадратный, шириной и длиной примерно в локоть. На коже чернилами были начертаны длинные ряды причудливых, с завитушками знаков - и отдельных, и группами по два-три. Некоторые знаки были написаны столбиком, а другие, явно обозначавшие слово или короткую фразу, были заключены в кружки либо квадраты.
Знаки показались Лисилу странно знакомыми, хотя он не мог ни прочесть их, ни вспомнить, где видел что-то подобное. Затем он сообразил, что Винн чертила какие-то надписи мелом на полу комнаты в доме Гильдии. Именно тогда они совершенно случайно узнали тайну Мальца: что на самом деле он маджай-хи, стихийный дух в обличье пса. Винн тогда написала на полу буквы и слова, чтобы Малец мог, указывая на них лапой, отвечать на ее вопросы, - довольно трудоемкий, надо сказать, способ беседовать.
Лисил, а вслед за ним и Магьер подошли ближе. Кусок кожи с надписями Винн выглядел не так сумбурно, как исчерканный мелом пол, но для Лисила это все равно была тарабарская грамота.
Малец склонил голову набок и принялся тыкать лапой в письмена на коже.
- Недурно, - заметил Лисил, - но нам тем не менее надо, едва взойдет солнце, трогаться в путь.
- Но я только хотела показать ему, что я придумала, - озадаченно возразила Винн.
Она внимательно следила за тем, как Малец неуклюже тычет лапами в ряды знаков, потом заговорила на отрывистом, странно звенящем наречии эльфов:
- А бихтва, Малец? А бихтва чеаннис?
Малец продолжал тыкать лапой в знаки, а Винн следила за его движениями, и губы ее беззвучно шевелились. Наконец пес остановился, сел прямо и глянул на Лисила, затем на Магьер.
Винн порывисто выпрямилась, стиснув маленькие кулачки:
- Вы бросили его на улице… на всю ночь?! - Она выговорила это с трудом, как будто давилась словами. - Как… как вы могли?! Одного! Без еды, без питья!
Лицо Магьер окаменело.
- Так вот зачем все это нужно? - осведомилась она так тихо, что Лисил мгновенно напрягся, ожидая взрыва. - Теперь этот блохастый дурень будет пользоваться ее услугами, чтобы вдоволь поскулить и поклянчить?
Малец наморщил нос и, в упор глядя на Магьер, выразительно облизнулся. Лисил от души надеялся, что этот жест ничего такого не означает… или хотя бы, что Магьер так не подумает.
- А я все-таки думаю, что эта штука нам еще пригодится, - заметил он.
Магьер явственно кипела от злости. Тем не менее она нехотя пошарила в фургоне и извлекла оттуда пару ломтей сушеного мяса и фляжку с водой.
- По крайней мере теперь нам легче будет его выспрашивать, - проворчала она, нарезав для Мальца мяса и налив в жестяную миску воды.
Лисил не был в этом так уверен, поскольку Малец до сих пор не проявлял особого желания с ними сотрудничать. Говорить об этом вслух Лисил благоразумно не стал, а вместо этого помог Винн погрузить в фургон ее пожитки. Юная Хранительница порылась в кожаном мешке и вынула оттуда сверток из вощеной бумаги. Когда Винн развернула бумагу, полуэльф учуял запах мяты еще прежде, чем увидел внутри свертка пучок знакомых листочков.
- Я думал, что мы собираемся в путь, а не поселяемся здесь на веки вечные, - съязвил он.
- Я сегодня, чтобы вас догнать, встала затемно, - отозвалась она. - Вы, полагаю, тоже еще не завтракали?
Магьер покачала головой:
- Перехватим что-нибудь в городе, пока будем закупать припасы.
- Ну уж нет! - пылко возразила Винн, извлекая на свет еще один провощенный сверток. - Мне обязательно нужно выпить чаю. Можно попросить трактирщика, чтобы прислал в вашу комнату горячей воды. Именно так и следует начинать долгий и многотрудный день.
Лисил выразительно возвел взгляд к небу и направился назад в трактир, чтобы отыскать пожилую хозяйку.
- И пожалуйста, попроси три чистые чашки! - крикнула вслед ему Винн. - Это чтобы вам не пришлось распаковывать свои.
Полуэльф прикусил губу и рывком распахнул дверь трактира. Вот тебе и «меня не надо опекать»! А ведь Винн только-только присоединилась к ним…

* * *

Вечером этого дня, едва солнце скрылось за горизонтом, Чейн открыл глаза. Его внутреннее чутье - даже для вампира - отличалось необычайной точностью. Он всегда засыпал точно на рассвете и просыпался сразу после заката, однако сейчас, впервые на своей памяти, не сразу осознал, где находится. А потом вспомнил.
Он в амбаре, заурядном деревенском амбаре, куда привел его прошлой ночью Вельстил Массинг, его новый спутник. К выщербленной стене, неподалеку от двустворчатых дверей, прислонены железные вилы, заступ и мотыга; остро пахнет лежалым сеном, ржавчиной, сухим навозом. Присутствия скота Чейн не учуял - только близость каких-то мелких живых существ, вероятно местных мышей, да еще теплое тельце его верной крысы, свернувшейся калачиком в кармане хозяйского плаща. Сев на рыхлом ворохе старого сена, Чейн наблюдал, как по паутине, влажно блестящей капельками вечерней росы, неспешно ползет крупный, раскормленный паук. Кокон с яйцами, к которому направлялось насекомое, судя по всему, готов был вот-вот выпустить в мир сотню новорожденных паучат.
Чейну никогда прежде не доводилось просыпаться ни в таком месте, ни в таком состоянии. Он сплел хитроумную интригу, чтобы привести к гибели своего господина и творца и тем самым получить свободу. Теперь же Чейн вдруг затосковал по своей чистенькой комнатке в подвалах роскошного особняка, оставшегося в Беле, - пусть даже за эту комнатку приходилось платить рабством и угодливостью перед хозяином. Он невольно плотнее запахнулся в плащ, хотя вовсе не чувствовал, да и не мог чувствовать холода. За свободу, судя по всему, тоже надо платить.
- Вельстил! - позвал Чейн, предательской хрипотцой нарушив сонную тишину заброшенного амбара.
- Я здесь, - отозвался ровный, аристократически бесстрастный голос.
Чейн невольно вздрогнул, обернувшись к темноте, которая вдруг ожила в стойле напротив. Неясный силуэт пошевелился, неспешно встал и выступил из темноты на пыльный пол перед стойлами.
И, как обычно, Чейн осознал, что совершенно не ощущает своего нового спутника. Оба они Дети Ночи, оба достаточно искушенны в чародейских уловках. Вельстила можно было увидеть, услышать и даже пощупать, однако и обостренное чутье Чейна не могло уловить хоть тень его жизненной силы, точнее, полного ее отсутствия. Как и почему это получалось, Чейн не знал, и это обстоятельство тоже лишало его спокойствия.
Вельстил отряхнул соломинки с черного шерстяного плаща. Он был среднего роста и самого обыкновенного сложения, по человеческим меркам - лет сорока с небольшим. Темно-русые волосы были тщательно зачесаны назад, а потому не скрывали самую приметную его черту - белоснежно-седые прядки на висках. Перчаток на руках Вельстила сейчас не было, и зоркий глаз Чейна тотчас уловил еще одну особую примету: на левой руке его спутника не хватало половины мизинца.
Сам Чейн был выше ростом, с виду лет двадцати пяти, с бледным лицом и длинными, до плеч, каштановыми волосами, которые он заправлял за уши. Прошлой ночью, столкнувшись сразу после всех событий, происшедших в Беле, он и Вельстил едва обменялись парой слов. Теперь Чейн не знал, что сказать, и тем более не знал, чем может обернуться этот новый союз. Он поднял меч, лежавший рядом, в сене, и, откинув полу плаща, вложил оружие в перевязь.
- Куда теперь? - спросил он.
- В трактир, где ночевали Магьер и Лисил, - тотчас ответил Вельстил. - Оттуда мы возьмем ее след.
Чейн поколебался, но все же спросил:
- Зачем ты следуешь за ней?
Вельстил окинул его пристальным, изучающим взглядом точь-в-точь как прошлой ночью и подступил ближе:
- Зачем ты здесь? Почему решил пойти со мной?
В его бесстрастном голосе сквозил только легкий интерес, однако Чейн прекрасно понимал, что его ответ на эти простые внешне вопросы должен прозвучать более чем убедительно. В Беле он жил со своим хозяином, Торетом, бывшим простолюдином, который сумел обратить аристократа Чейна, дабы заполучить телохранителя и вдобавок недурное состояние. Вынужденный во всем подчиняться оборвышу, который сделал его вампиром, Чейн своей главной целью считал найти способ уничтожить Торета. Когда дампир и ее спутник-полукровка явились в Белу для охоты за вампирами, Чейн сумел устроить так, что Торет в итоге лишился головы… однако другие последствия этой интриги оказались совершенно не такими, как он представлял.
- Я поступил опрометчиво, - сознался Чейн. - Я стремился избавиться от Торета, но даже не предполагал, что при этом потеряю свой дом, свои деньги и…
- Друзей из Гильдии Хранителей? - закончил за него Вельстил.
Беглый разговор, происшедший между ними прошлой ночью, внушил Чейну, что надо быть настороже. Вельстил был пугающе осведомлен обо всем, что творилось в особняке Торета, и в особенности о том, что касалось самого Чейна.
Сейчас Чейн медленно кивнул.
- Вот чем, значит, ты намерен был заниматься после того, как избавишься от Торета? Вольготно проводить время с домином… как его… Тилсвитом и с его ученицей, малюткой Винн?
Чейн едва не вздрогнул, но огромным усилием воли сумел сдержаться.
Правда, он рассчитывал на то, что после гибели Торета присвоит его особняк, вернет утраченное наследство и, храня в тайне свою вампирскую сущность, счастливо и мирно проведет долгие годы в обществе Хранителей. Магьер, однако, разоблачила его, и, хотя он сумел избавиться от рабства, все прочее оказалось для него потеряно, в том числе и дружба Винн.
И идти ему больше было некуда.
Вельстил, который шел по пятам за дампиром, преследовал собственную цель, а вот Чейн сейчас мог желать только одного: отомстить Магьер за то, что она лишила его всего. Ради этого он готов был согласиться на все, чего ни потребует Вельстил.
- И вот теперь я здесь, - вслух сказал Чейн. - А ты выслеживаешь дампира. Зачем?
- Она жизненно необходима для моих целей, - ответил Вельстил. - Но ты… ты ведь стал вампиром сравнительно недавно. Твои родные, быть может, еще живы. Отчего бы тебе не отправиться домой? Если они захотят от тебя избавиться, они с радостью возместят тебе хотя бы часть утраченного наследства.
Чейн покачал головой:
- Я не могу вернуться домой попрошайкой, клянчащим милостыню. Если мой отец узнает, как я лишился… Нет, я не могу.
Вельстил молча огляделся по сторонам, а затем взор его вернулся к небольшому бронзовому фиалу, который висел на цепочке на шее Чейна. Вельстил указал вначале на меч Чейна, затем на бронзовый фиал:
- Ты силен, учен и ловок, а стало быть, можешь мне пригодиться. Я оплачу тебе путешествие на запад через океан до Колм-Ситта или же оттуда до Самоа-Гальба, столицы Суманской империи. В обоих этих городах есть крупные миссии Хранителей Знания. Там ты найдешь много такого, что и не снилось миссии, прозябающей в Беле. Я знаком в тех местах с некоторыми влиятельными людьми и снабжу тебя рекомендательными письмами. Время на твоей стороне. Всего через тридцать лет не останется никого, кто помнил бы хотя бы твое имя, и ты, если пожелаешь, сможешь вернуться в Белу. Время - вот единственное настоящее преимущество таких, как… мы.
В последних словах Вельстила прозвучала нескрываемая горечь, и это дало Чейну новый повод для размышлений. Неужели Вельстил презирает свою собственную сущность? Чейн решил, что обдумает это позже.
- А взамен? - спросил он.
- Помогай мне во всем - и будешь вознагражден, - ответил Вельстил и добавил, понизив голос: - И забудь свои дурацкие помышления о мести.
Предложение Вельстила слегка попахивало новым рабством, и тем не менее туман, скрывавший будущее Чейна, хотя бы отчасти рассеялся. Он по-прежнему отчаянно мечтал еще хоть разок встретиться и поговорить с Винн, но теперь, когда она знала, кто он такой, это не представлялось возможным. Перспектива найти пристанище в другой миссии Хранителей была по крайней мере лучше, чем ничего. Мысль об этом порождала в нем волнение, отчасти родственное тому возбужденному ликованию, которое дарила теплая кровь, струящаяся из вен перепуганной насмерть жертвы. Если же Вельстил вздумает забыть о своем обещании, всегда можно будет все-таки отомстить дампиру, а заодно - за обман - и самому Вельстилу.
И Чейн коротко кивнул в знак согласия.
Вельстил натянул черные перчатки и уверенным шагом направился к выходу из амбара. Чейн подхватил мешок и стянутый ремнями сундучок, в котором хранились его пожитки, и двинулся за ним. По пути они не обменялись ни словом.
Лес между крестьянскими полями был довольно редкий, но Вельстил все равно предпочитал идти под прикрытием деревьев и держался подальше от дороги, до тех пор пока они не вышли к небольшому трактиру. Неказистый домик, окруженный такими же невзрачными строениями, стоял на большом тракте, который начинался у самых ворот Белы. Неухоженный, изрядно потрепанный непогодой и временем, с конюшенным навесом, который явственно клонился к западной стене, трактир не слишком-то походил на популярное заведение. Не многие путешественники захотели бы остановиться здесь, когда совсем неподалеку начинался большой город. Что до покидавших Белу, то они обычно трогались в путь на рассвете и не видели смысла в том, чтобы так скоро искать себе ночлег.
Вельстил постучал в дверь трактира. Ответа не было, и тогда он снова постучал. Наконец дверь приоткрылась, и оттуда выглянула полная седоватая женщина. Разглядев недешевый шерстяной плащ Вельстила, она приоткрыла дверь чуть пошире.
- Не ждала я, что на ночь глядя кто-нибудь появится, - пояснила она вполголоса, вглядываясь в чересчур изысканных для ее заведения клиентов. - Комната свободная есть, да только она не убрана.
Чейн шагнул ближе. Странно было, что в таком небольшом трактире комната, освобожденная предыдущими гостями, оставалась весь день неубранной. Принюхавшись, он обнаружил, что от хозяйки трактира несет не только застарелым потом, но и дешевой выпивкой. Скорее всего она не ожидала сегодня новых постояльцев, а потому, получив плату за ночлег от Магьер, прикупила себе кувшин вина и до самой темноты предавалась пьянству. Чейн брезгливо поморщился.
- Нам не нужна комната, - вежливо пояснил Вельстил. - Мы условились встретиться здесь со своими друзьями, да вот задержались. Та, кого мы ищем, - высокая молодая женщина с черными волосами, а при ней светловолосый мужчина и пес. Они были здесь?
Женщина задумалась, а Чейн вдруг сообразил, что не так уж она глупа или пьяна, как могло показаться вначале. Ее коричневое платье было изрядно вылинявшим, застиранным, но отнюдь не грязным, и, хотя из косы выбивались седые пряди, сама коса была заплетена ловко и аккуратно. Трактирщица искоса глянула на Чейна:
- Так вы, господа хорошие, друзья той черноволосой грубиянки и ее приятеля-полукровки? Как бы он там ни обматывал голову шарфом, а все без толку. Глаза-то никуда не спрячешь.
Лицо Вельстила даже не дрогнуло, когда он извлек из кошелька монету - полновесный серебряк, куда больше, чем мог бы стоить ночлег в подобном заведении.
- Не могли бы мы осмотреть комнату? Возможно, они оставили какой-нибудь намек на то, в какую сторону направились.
Глаза женщины на миг широко раскрылись. Схватив монету, она что-то проворчала и отступила вглубь дома, чтобы взять фонарь:
- Заходите.
Вслед за трактирщицей Вельстил прошел в узкий боковой коридор. Чейн отправился за ними, гадая, какой намек Вельстил полагает обнаружить в неубранной постели или в ночном горшке. Старуха распахнула перед ними единственную в коридоре дверь. Постель в комнате и вправду оказалась не убрана, а сама комната, насколько Чейн смог разглядеть из-за спин Вельстила и трактирщицы, была совершенно пуста - ни единой забытой мелочи. Трактирщица остановилась прямо перед Чейном, и он тотчас почуял, как в тускло освещенной комнате пульсирует под ее кожей теплая кровь.
В Беле ему часто доводилось секретности ради охотиться в бедняцких кварталах. Если времени хватало только на то, чтобы насытиться, Чейн не утруждал себя излишней разборчивостью при виде грязной, оборванной или в стельку пьяной добычи. И сейчас он шагнул через порог и, нагнав старуху, которая шла за Вельстилом, потянулся к ее дряблой, морщинистой шее.
Вельстил повернулся, оглядывая комнату при свете фонаря, который держала в руке трактирщица, и взгляд его упал на Чейна. Он медленно, едва заметно, но выразительно покачал головой.
Чейн усилием воли вынудил себя опустить руку. Жаркий гнев всколыхнулся в нем, заглушив даже чувство голода. Трактирщица, словно лишь сейчас осознав, что оказалась наедине с двумя чужаками, настороженно оглянулась на него.
- Куда они отправились? - спросил Вельстил.
- А мне почем знать? - буркнула она. - Я в дела постояльцев нос не сую!
- В этом я и не сомневался, - любезным тоном заверил Вельстил и достал из кошелька еще один серебряк. - Но быть может, вам, сударыня, довелось случайно услышать что-то, что может навести нас на след?
Снова женщина что-то пробурчала себе под нос:
- Полукровка вроде как сказал, что им надо вернуться за припасами в Белу, а женщина говорила, что они, мол, по суше обогнут залив. Больше ничего не помню.
Вельстил положил монету ей на ладонь и, взяв хозяйку за плечо, направил к двери. Чейн отступил в сторону, чтобы пропустить старуху.
- Вы нам чрезвычайно помогли, сударыня, - сказал Вельстил. - Если б вы могли на минутку оставить нас здесь, в этой комнате, то мы бы очень скоро закончили свои дела и двинулись в путь.
Зажав в кулаке две монеты, трактирщица искоса поглядела на него и не стала спорить.
- Доброй ночи, сударь, - пробормотала она, вспомнив вдруг о хороших манерах.
- Доброй ночи, - вежливо ответил Вельстил и закрыл за ней дверь.
Когда шаги старухи стихли в коридоре, Чейн повернулся к Вельстилу:
- В доме ни души, тревогу поднять некому. Кто знает, когда еще у нас будет возможность покормиться?
Вельстил с угрожающим видом подался к Чейну:
- Я не допущу, чтобы ты, как бешеный волк, оставлял за собой трупы! Или сдерживай свои порывы, или мы тут же распростимся, понял?
Чейну, который едва только избавился от Торета, совсем не по вкусу было опять исполнять чьи-то приказы, однако он смолчал. Голод отступал раздражающе медленно, и все чувства Чейна, обостренные близостью теплой крови, с удвоенной ясностью воспринимали окружающее. Запах крови и жизни с уходом трактирщицы ослаб, и на смену ему пришел иной, более тонкий аромат.
Сладостный, свежий, можно сказать, бодрящий, этот аромат напомнил Чейну тихие вечера, проведенные над древними рукописями и свитками, яркий свет необычной лампы - из тех, которыми пользовались Хранители. Он почти явственно видел, как рядом с ним сидит Винн, почти явственно чуял запах целебных трав, неотлучно сопровождавший ее повсюду. И этот сладостный аромат… но нет, так пахнут вовсе не целебные травы.
- И что теперь? - осведомился Чейн, обводя взглядом нехитрую обстановку комнаты: измятая постель, табуретка, ночной столик, на котором стоят три кружки да наполовину сгоревшая свеча.
- Вернемся в Белу и купим себе лошадей, - ответил Вельстил. - Магьер отправляется в долгий путь. Я это подозревал, но окончательно уверился только сейчас. В таком большом городе, как Бела, закупка припасов наверняка заняла у них добрых полдня. Они ненамного обогнали нас, а до рассвета мы еще больше сократим этот разрыв. Надо поторопиться - кто знает, когда нам удастся найти конюшню, которая была бы открыта и ночью.
Чейн едва слышал его рассуждения. Взгляд молодого вампира был прикован к трем глиняным кружкам, стоящим на ночном столике. Он шагнул ближе - и снова его окутал странный, навевающий воспоминания аромат. Холодея от недоброго предчувствия, Чейн взял в руки кружку.
На дне ее, в лужице остывшего чая, лежал одинокий листик мяты.
…Вечер в миссии Хранителей, разговоры вполголоса или дружелюбная тишина, исследовательский азарт, разбуженный свитком эпохи Забытых лет, скудным лоскутком давно прошедшей истории мира… Именно в тот вечер Винн в последний раз угощала Чейна таким вот чаем. Ученый и Хранительница Знаний, сведущая, тонкая, мудрая, она не тратила свою жизнь на тяжкий будничный труд во имя куска хлеба, подобно всему двуногому нерассуждающему скоту. Удивительная, бесценная, единственная в своем роде Винн.
И она была здесь с Магьер и Лисилом.
Неужели Винн присоединилась к ним? Чейну еще долго предстоит вести тонкую и сложную игру, покуда он не решит, мстить ли Магьер или верно служить загадочным целям Вельстила. Что, если в самой гуще этой интриги окажется Винн, хрупкая, наивная, неспособная за себя постоять?
Рука Чейна дрожала, когда он ставил кружку на Стол… и тут же он ощутил на себе внимательный взгляд Вельстила.
- В чем дело? - спросил Вельстил.
- Да так… пустое.
Число кружек, стоявших на столе, не ускользнуло от внимания Вельстила. Спутник Чейна шагнул ближе, взял кружку, которую только что рассматривал Чейн, повертел в руках, изучая остатки питья.
- Вряд ли в чаепитии участвовал пес. Кто же был этот третий?
Чейн молча поднял руки, всем своим видом показывая, что у него нет предположений.
Вельстил вернул кружку на место.
- Что ж, пойдем?
Чейн не сразу сумел отвести взгляд от кружки Винн. Ему все еще кружил голову запах мяты.

* * *

Окраины Белы остались позади, и теперь Малец пробирался в сумерках через придорожный кустарник. Уже изрядно стемнело, но Магьер упрямо требовала ехать дальше - как будто полдня, проведенные в городе, выбили их из неведомого расписания и теперь придется из кожи лезть, чтобы успеть вовремя. Краем уха Малец слышал, как мерно стучат по тракту колеса катящегося позади фургона.
Его сотоварищи закупили в Беле теплые зимние плащи, несколько запасных рубашек и съестное - в достатке, но все же маловато той копченой баранины, которую обнаружил на рынке Малец. Словом, запаслись на славу, и вот теперь опять впереди долгий путь - приятное разнообразие после оседлой жизни в Миишке. Малец не мог помешать этому путешествию, да и не собирался мешать, если бы оно и впрямь помогло Лисилу узнать правду. А вот поиски в прошлом Магьер - иное дело, совсем иное…
Малец бежал, наслаждаясь силой своих мускулов, точностью движений, шорохом травы, которая на бегу задевала его серебристую шерсть. И замедлил бег, чтобы свернуть в придорожную рощицу, пробежаться по рыхлой траве небольшой прогалины.
Порыв ветра, взъерошивший его шерсть, налетел не сбоку, между деревьев, а прямиком с неба, и не сразу ему отозвалась шорохом потревоженная листва. Лес, со всех сторон обступавший Мальца, задышал, зашевелился, зашептал, как живой.
Пес развернулся, и в горле его зарокотало негромкое ворчание.
Вокруг прогалины росли в кажущемся беспорядке ели и березы, глубоко запустившие в землю свои мощные корни. Ветви их сплетались друг с другом, как будто часовые, взявшись за руки, замыкали невидимый круг. Позади этих безмолвных стражей темнел лес. Малец пристально вгляделся в эту темноту, но так и не сумел различить ничего из ряда вон выходящего. Зато он заметил, что в тех местах, куда он долго смотрел, а потом отвел взгляд, стена берез и елей становилась ощутимо плотнее. Нечто двигалось внутри их ветвей, и от этого движения листва и сучья деревьев едва заметно дрожали.
«Глупец… еретик… предатель!»
Шепот несся со всех сторон, хлеща, точно плетью, разум Мальца, и пес зарычал, завертелся, взрывая лапами опавшую листву и хвою.
Из густых теней, таящихся за деревьями, глядели на него сверкающие глаза, как будто сами звезды пали с неба и запутались в густой листве. В темноте над головой прошуршали крылья, и Малец инстинктивно прянул вбок. Небольшой зверек, цепляясь коготками за кору, проворно вскарабкался вверх по стволу самого кряжистого из деревьев, окружавших прогалину и Мальца.
Пес развернулся к этому древнему стражу с мощным узловатым стволом и ветвями, скрюченными, как старушечьи пальцы. В душе его зародился и рос жгучий стыд, но Малец пока еще со всех сил сопротивлялся ему. Нечто двигалось среди ветвей могучего дерева-стража, незримое, но, безусловно, живое, и от этих движений клочки тьмы между сучьями дерева то увеличивались, то сокращались вновь, как будто закрывались и вновь открывались рты, неустанно проклинавшие его, Мальца.
«Воплотился в сем позор всего нашего рода. Как он мог презреть свою цель?…»
Малец сжался в комок, припал к земле, ни на миг не отводя взгляда от своего обвинителя. И со всех сторон из темноты доносились до него мысленные возгласы других, выражавшие полное согласие с обвинением.

Предыдущая страница 2 Следующая страница


3 Барб Хенди, Дж. С. Хенди

Здесь собрались его сородичи.
Отовсюду, со всех сторон, во всех мыслимых лесных обликах подступали они. Среди ветвей и листьев, сучьев и коры - всюду, где был хоть малый клочок темноты, сверкали, в упор глядя на Мальца, бесчисленные глаза. Даже в воздухе, даже в земле ощущалось присутствие стихий, вернее, стихийных духов - и в конце концов Малец почувствовал их даже в зудении собственной кожи под густым мехом.
Кольцо деревьев, окружающее прогалину, было буквально пропитано духами стихий.
«Я пока еще не проиграл», - ответил Малец им всем разом.
По прогалине пронесся возмущенный треск сучьев:
«Но ведь ты же позволил дочери мертвеца ступить именно на тот путь, от которого ты должен был ее отвратить? Останови ее!»
Малец содрогнулся, замер, цепенея, перед древним деревом и бессильно уронил голову.
«Как?… Что я могу сделать?»
Стая птиц - черных, чернее ночи - сорвалась с ветвей дерева и ринулась на него. Малец отскочил, и птицы с пронзительным криком растаяли во тьме. Эхо их крика долго еще перекатывалось в ночи.
«Заставь ее…» - был ответ.
Малец отступил на шаг.
«Нет».
«Используй чары…»
Из собачьего горла вырвался низкий рык - ярость, закипевшая в душе Мальца, превозмогла стыд. Да, он был послан к Магьер именно затем, чтобы не дать ей узнать правду о своем прошлом, но сейчас сородичи требовали от него слишком многого. Он не станет вынуждать Магьер изменить свое решение. Он не станет воздействовать на ее разум.
«Никогда».
Воздух на прогалине сделался вдруг обжигающе горячим. Малец заметался из стороны в сторону, но жгучий ветер неизменно нагонял его. Ветви и сучья, камни и комки земли так и летели в него, хлестали со всех сторон. Тогда он припал к земле, скорчился, зажмурясь, и глубокая, непереносимая печаль, как волна, накрыла его с головой. Нет, он никогда не станет силой принуждать Магьер к чему бы то ни было, никогда не станет повелевать ею, как бессловесной рабой… но и никогда не покинет ее.
«Я с ней, всегда рядом, я буду направлять ее. Я пока еще не проиграл».
Жгучий ветер унялся, град камней и земляных комьев больше не молотил по его шкуре.
Тишина воцарилась так надолго, что Малец уже подумывал, не остался ли он опять один в лесу, но нет - он чувствовал, что сородичи рядом, что они просто молчат, молчат и размышляют. И наконец в его разум проникло понимание:
«Мы подождем».
Малец слышал свое собственное тяжелое и хриплое дыхание, ощущал неистовый стук сердца, зябкий холод остывшей к ночи земли. И больше ничего. Тишина стояла в лесу, и даже зуд под шкурой Мальца прекратился.
Дунул легкий ветерок, и беспечно зашуршала ему в ответ листва. Сумрачной стены деревьев, окружавших кольцом прогалину, больше не было. Ели и березы вновь росли так же беспорядочно, как было, когда Малец только появился на прогалине. Когда он поднял голову, все его сородичи бесследно исчезли - и теперь его окружал обычный, незамысловатый живой мир.
- Мале-ец! - донесся из темноты крик Лисила. - Мале-ец! Куда, сожри тебя геенна, ты девался?
Пес развернулся, прыжками помчался к дороге, но вскоре остановился, оглянулся назад и сел с выжидающим видом на полпути между трактом и прогалиной. Подкатил фургон, и Магьер резко осадила коней.
- Посмей только еще раз удрать - уши оборву! - процедила она.
Из фургона выбралась Винн, пошатываясь и растирая затекшие ноги. На ней были облегающие штаны, прочные сапожки и белая рубаха, плащ с капюшоном, едва доходящий до коленей. Без длинного серого одеяния Хранителей девушка выглядела непривычно, по крайней мере не так солидно.
- Мне плевать, как далеко от города вы намерены уехать! - выпалила она на одном дыхании, сердито косясь на Магьер, сидящую на козлах фургона. - Лично я считаю, что за целый день, не считая половины ночи, мы проехали более чем достаточно!
Прежде чем Магьер успела достойно ответить на это заявление, Лисил, восседавший рядом с ней на козлах, легко спрыгнул на землю.
- Я согласен с Винн, - сказал он. - И кстати, Малец уже нашел подходящую прогалину, где можно со всеми удобствами остановиться на ночлег.
- Если бы мы сели на какое-нибудь судно, - заметила Магьер, бросив вожжи, - оно доставило бы нас через залив прямиком к Вудранской бухте и устью реки Вудрашк. Тогда нам не пришлось бы тащить с собой этот фургон и, кстати, беспокоиться о том, где остановиться на ночлег.
- Я уже говорил это и еще раз повторю: никогда в жизни я больше добровольно не поднимусь на борт никакой плавучей посудины! - огрызнулся Лисил. - Чтобы меня опять сутки напролет выворачивало наизнанку - слуга покорный!
Они спорили так уже не в первый раз, но и эта привычная сцена не принесла Мальцу успокоения. И все же он, держа ответ перед сородичами, ни единым словом не покривил душой. Да, он никогда не изменит своей цели, но никогда и не попытается подчинить своей воле Магьер. Переубедить ее - иное дело, и на это у него еще осталось время.
Пока Винн доставала из фургона дорожные пожитки, а Магьер занималась лошадьми, Лисил с бурдюком для воды направился в ту сторону, где сидел Малец. Проходя мимо пса, полуэльф рассеянно потрепал его по голове, но тут же отдернул руку и поморщился.
- В чем это ты ухитрился вываляться? - проворчал он, вытирая испачканную ладонь. - И вот это - стихийный дух?! Клянусь моим несчастным, отбитым о доски задом! Мы всего-то первый день в пути, а тебя уже надо отмывать!
Малец улегся там же, где сидел, и так лежал, не сводя глаз со своих спутников, пока ночь окончательно не вступила в свои права.

ГЛАВА 2

Д ве с лишним недели спустя Магьер, с выразительным вздохом осадив своего мохнатого пони, терпеливо ожидала, когда Лисил нагонит ее.
- У, дурацкий мешок с костями! - бормотал он под нос, обращаясь к своему смирному коньку.
Покинув Белу, они направились по Белашкийскому полуострову вглубь суши, обогнули с юга Внутренний залив и двинулись на восток вдоль низкого берега Белашкийского залива. Добравшись до устья реки Вудрашк, Магьер решила продать фургон и лошадей и сесть на баржу, которая шла вверх по реке. Винн так выбилась из сил, что ей было безразлично, какой способ передвижения избрать, зато Лисил сразу же и горячо поддержал идею Магьер. Морские путешествия он ненавидел всей душой, на реках же не было качки, которая изматывала его бесконечными приступами морской болезни. Да и плыть по реке на плавно скользящей барже было куда предпочтительнее, чем с утра до вечера трястись на козлах фургона. Течение, хотя и встречное, было несильное, и баржа по большей части продвигалась вперед так же быстро, как фургон по тракту. Прибрежные дороги были хорошо расчищены, и упряжки мулов бодро тянули баржу вверх по реке Вудрашк - на юго-восток, все ближе и ближе к таинственному прошлому Магьер.
Размеренное, тихое путешествие наполняло покоем смятенную душу Магьер, когда она и Лисил дремали на палубе, прижавшись друг к другу под одним одеялом. Винн и Малец тоже держались вместе. Чем дальше вверх по реке продвигалась баржа, тем сильнее блекли в памяти события недавних дней, уступая место делам давнего прошлого… И Магьер в первый день пути с непривычной для нее нежностью льнула к Лисилу.
- Мы так мало были вместе, только вдвоем, - говорила она, теснее прижимаясь к нему. - Одну ночь, всего только одну ночь…
Лисил обнял ее и улыбнулся:
- Да у нас впереди вся жизнь. Лично я не намерен торопиться.
Магьер вспомнила, как он впервые поцеловал ее в старых казармах, где размещалась миссия Хранителей в Беле, в ночь, когда наконец завершилась схватка с Торетом и его шайкой. Речь, которую Лисил произнес, перед тем как застигнуть ее врасплох поцелуем, до сих пор отчетливо и ясно звучала в ее памяти.
«Я прожил три жизни, - говорил он тогда. - Первую - на севере, в родных краях, когда вокруг были только ложь и смерть. Вторую - когда бродил с Мальцом по чужим краям. Третью - когда встретил тебя благодаря Мальцу, и с тех пор мы бродили уже вместе, дурача легковерных крестьян. Сейчас начинается моя четвертая жизнь, а суть всякой жизни в том, чтобы просто жить. И я повторяю: меня не так-то легко убить. Ты меня не убьешь».
Так мало времени прошло, с тех пор как на следующую ночь в первом же трактире по дороге из Белы они уснули, тесно прижимаясь друг к другу. Эта близость была еще внове Магьер, но тем более дорога, и ради себя самой - а еще больше ради Лисила - она желала, чтобы эта его четвертая жизнь оказалась последней по счету… и долгой, очень долгой.
Баржа плавно двигалась вперед, и рука Лисила под одеялом лежала на бедре Магьер. Магьер накрыла его ладонь своей, обхватила большим пальцем запястье. И тут же ощутила шрамы - следы ее собственных зубов, оставленные той долгой страшной ночью в Миишке, когда Лисил спас ей жизнь, поделившись своей кровью. И сейчас, коснувшись этих шрамов, Магьер, как всегда, содрогнулась от страха, но усилием воли не дала себе отдернуть руку.
Она смотрела, как по обе стороны от баржи скользит назад раззолоченный осенью лес, смотрела и видела не только перемены, порожденные сменой времени года. Чем дальше продвигались они между приграничными землями Белашкии на южном берегу и Стравиной на северном, тем разительнее менялось все окружающее. Миновала неделя пути, и баржа, оставив позади широкие и удобные тракты Белашкии, словно оказалась в ином мире, там, где река Вудрашк уже разделяла Стравину и Древинку. Обеим этим странам далеко было до белашкийской зажиточности, отсутствовало здесь и сильное центральное правительство, которое позаботилось бы о состоянии приречных трактов. Когда река сузилась, а ее течение едва заметно, но все же убыстрилось, хозяева баржи сменили собственных мулов на местные тягловые упряжки - окрестные селяне в преддверии зимы всегда искали случая подзаработать. Продвижение вверх по реке мало того что усложнилось, так еще и изрядно замедлилось. Преодолев за один день всего четыре лиги, баржа причалила к берегу у большого селения.
В планы Магьер не входило так рано покидать баржу… однако отсюда до ее родной деревни Чеместук всего три дня конного пути, а эта стоянка - последний шанс купить лошадей. Когда она высказала эту идею Лисилу, тот взвился как ошпаренный:
- Лошадей?! Да чтоб я доверил свою жизнь безмозглому мешку с костями, который то оступится на все четыре ноги, то шарахнется от упавшего листка?! Уж лучше болтаться в заливе на торговой посудине, пусть даже от рвоты все кишки вывернутся наизнанку!
Разразился такой скандал, что матросы с баржи побросали свои дела и, разинув рты, зачарованно внимали каждому слову, не говоря уж о местных жителях, которые столпились на берегу и с восторгом глазели на бесплатное представление. В конце концов Магьер купила трех крепких мохнатых пони и вьючного мула и, покуда Винн заново упаковывала припасы, угрозами и руганью загнала Лисила в седло.
Это было три дня назад, а сейчас Магьер, придержав своего пони, терпеливо ждала, когда Лисил соизволит ее нагнать. За весь день полуэльф не произнес ни слова, если не считать, конечно, цветистых ругательств, обращенных к мохнатому коньку, который, впрочем, не обращал ни малейшего внимания на выходки неуравновешенного седока.
Магьер задумчиво озирала свою сырую неприветливую родину. Старые деревья густо поросли мхом, свисающим с ветвей причудливыми бородами. Воздух был пропитан ледяной влагой, оттого и почва никогда не просыхала, а сквозь запахи вязкой глины и лесной зелени проступал отчетливый и неистребимый запах гниения. Деревья росли так тесно, что за лиственным пологом не разглядеть было серого, вечно затянутого тучами неба; чащоба расступалась неохотно и редко - только там, где разбитая в грязное месиво дорога приближалась к открытому берегу реки. Из-за таких вот густых и бесконечных лесов Древинка пребывала в вечном полумраке. Даже когда прекращался дождь, с листвы, сомкнувшейся над головами путников, неизменно капала вода.
Магьер оглянулась на своих спутников: Винн ехала последней, держа в поводу вьючного мула, Малец трусил рядом с ней. Серый головной шарф Лисила потемнел от дождя и сполз набок, обнажив спутанную прядь светлых, почти белых, волос и слегка заостренное ухо.
- Есть ли более дурацкий способ путешествовать сушей! - проворчал он. - Я уже стер себе седалище до крови.
- Мы почти на месте, - полушепотом отозвалась Магьер, - но сейчас остановимся на ночлег.
Пораженный, Лисил замолк и выразительно глянул вверх, на полосу сумрачного неба, виднеющуюся между вершинами деревьев. Магьер знала, что так рано устраиваться на ночь на нее совсем непохоже, и не удивилась, когда Лисил испытующе посмотрел на нее. На лице его не было теперь и тени недавнего раздражения.
- Еще не стемнело, - заметил он. - Ты… с тобой все в порядке?
- Д-да, - пробормотала Магьер с запинкой. - Просто… я так долго здесь не бывала…
Лисил сжал ее запястье. Его тонкие сильные пальцы были на удивление теплыми… живыми.
- После того как мы проделали такой путь, может, и поздновато задавать подобный вопрос, - сказал он, - но, послушай, ты уверена, что и вправду этого хочешь? Мы ведь можем еще повернуть назад, пересечь, следуя на север, Стравину и направиться прямиком в Войноры.
Магьер окаменела от этих слов - так нестерпимо вдруг захотелось ей бросить все и вслед за Лисилом покинуть эти места. Желание вновь бежать от собственного прошлого, как она уже бежала много лет назад, - но только на сей раз вместе с Лисилом, - всколыхнулось в ней с прежней силой. И все же слишком много было вопросов, на которые она жаждала найти ответ: «Что я такое?… Зачем я здесь?… Зачем Дитя Ночи породил меня на погибель своим же сородичам?»
Винн осадила своего пони рядом с ними и, ссутулившись, устало обмякла в седле. Магьер до сих пор сожалела, что позволила юной Хранительнице отправиться с ними. Промозглый холод Древинки не на шутку измучил Винн, хотя от нее ни разу не прозвучало ни слова жалобы.
- Остановимся на ночь, - сказала Магьер, высвободив руку из маняще теплых пальцев Лисила. - Винн, выбери место для стоянки и отдыхай. Лисил разведет огонь, а я займусь лошадьми.
Винн подняла голову. Ее длинная каштановая коса потемнела от туманной измороси.
- Я сейчас приду в себя… вот только заварю чаю. Они занялись делом. Малец следовал по пятам за Винн, пока она доставала из тюков одеяла и наполняла водой жестяной чайник. Лисил вытащил мешок из промасленного холста, где хранилась растопка, и споро развел небольшой костерок, который, пожирая сырое дерево, брезгливо плевался дымом и искрами. Магьер привязала пони к стволу могучей ели по соседству с полоской травы, принесла им овса и воды. Лошадкам нынче пришлось нелегко: дорога, по которой отряд продвигался весь день, вряд ли заслуживала столь громкое название.
- Здешний король мог бы и получше заботиться о казенных трактах, - пробормотал Лисил, извлекая из холщового мешка галеты и яблоки.
- В Древинке нет короля, - подала голос Винн.
- То есть как это - нет? - переспросил полуэльф, передавая ей яблоко.
- Здесь правит не наследный монарх, а верховный князь.
- А какая разница? - фыркнул Лисил. - Король ли, князь, каким бы титулом он ни прикрывался, по большей части самый обыкновенный тиран… или в лучшем случае пустое место.
Магьер как раз хорошо знала, чем король отличается от верховного князя, вот только на все высокие цели и грандиозные замыслы каких бы то ни было правителей ей было глубоко наплевать. Все эти ненужные мелочи ни на йоту не изменили бы того, что ей довелось пережить в детстве.
- Мне довелось читать кое-что по истории Белашкии, - сказала Винн, усевшись поудобнее и закутав ноги одеялом. - Разница между этими двумя видами правления очень даже значительная. Вся территория Древинки поделена между несколькими аристократическими домами, каждый из которых возглавляет свой князь, происходящий из высокого, как считается, рода. По большей части местные правители ведут происхождение от людей, которые давным-давно переселились в эти места или же в далеком прошлом пришли сюда как захватчики. Многие из этих аристократических фамилий называются именем своего основателя, и все они являются вассалами верховного князя. Каждые девять лет общее собрание нобилей выбирает нового князя. За минувшие сто с лишним лет никто из избранных не посмел объявить себя королем.
- Некоторые пытались и пытаются до сих пор, - отозвалась Магьер, слишком занятая делом, чтобы дать волю горечи. - Их постоянные интриги и заговоры привели к тому, что каждый дом мертвой хваткой держится за свои владения, не помышляя о большем. Крестьяне платят налоги и молятся о том, чтобы в их господах не взыграло честолюбие. Лучше уж перебиваться с хлеба на воду крепостным, чем помереть в солдатах, если князь соберет ополчение, чтобы драться за корону.
Малец заскулил, и Винн тотчас полезла в свой мешок, чтобы достать кусок кожи с эльфийскими знаками.
- И кто же правит здешним краем? - спросил Лисил.
- Энты, - ответила Магьер.
- Им принадлежит большая часть всех приречных земель. - прибавила Винн. - Энты - один из старейших домов Древинки. Магьер может рассказать тебе о них поподробнее.
Лисил поглядел на Магьер, вопросительно изогнув светлую бровь.
- По твоей же классификации - обыкновенные бессердечные тираны, - шепотом ответила она. - Вот и все, что тебе нужно о них знать.
Лисил нахмурился, сосредоточенно ощупывая растопку, сохнущую у костра.
Винн повернулась к Мальцу:
- Аг'ус а'виайхис ту оийхченис?
За все время пути Магьер уже успела выучить наизусть эту фразу, хотя и совсем необязательно было спрашивать у пса по-эльфийски, что он хотел бы съесть. Малец, как правило, готов был слопать все, что ему подадут, тем более что и выбор-то был небольшой. Пес между тем подобрался поближе к Хранительнице и ткнул лапой в несколько знаков, начертанных на коже.
- Сушеная рыба, - перевела Винн, прилежно следя за движениями собачьей лапы. - И очищенное яблоко. Лисил, мне понадобится нож.
Полуэльф нахмурился сильнее, передернул плечами, как будто у него зачесалась спина под шерстяным плащом. Магьер постаралась сделать вид, что ничего не заметила.
От подобных «разговоров» с Мальцом Лисилу до сих пор было не по себе. Правду говоря, теперь, когда им открылась истинная природа пса, Магьер высоко оценила то, как хорошо Винн научилась общаться с Мальцом. Вместо того чтобы выклянчивать еду или, как обычно, устраивать драматические сцены, Малец просто толкал лапой Винн до тех пор, пока она не доставала кожу с эльфийскими знаками. Беда в том, что разговаривать он желал исключительно о еде или прочих своих потребностях, но упорно отказывался говорить о своей природе маджай-хи или о том, с какой стати он много лет назад вмешался в судьбу Лисила и Магьер. Всякий раз, когда Винн заводила речь на эти темы, Малец попросту переставал обращать внимание на кожу со знаками. То, что пес так долго обманывал их, по-прежнему мучило Лисила и изрядно беспокоило Магьер. Что ж, рано или поздно Мальцу придется ответить на все вопросы.
Лисил поджал губы, вручил Винн свой нож и достал из мешка ломоть вяленой рыбы. Винн принялась чистить яблоко.
Магьер глядела в огонь, безотчетно положив руку на рукоять сабли и средним пальцем поглаживая небольшой выпуклый значок на ее навершии. Клинок этой сабли мог нанести вампиру такие раны, какие и не снились обычному оружию. Саблю, кожаный доспех и два амулета оставил Магьер ее отец, которого она никогда не знала, после смерти матери, которую она никогда не видела. Во время известных событий в Беле Магьер отдала Лисилу топаз, загорающийся желтым светом всякий раз, когда поблизости оказывался вампир. Ей самой этот амулет больше не был нужен: дампирского чутья вполне хватало, чтобы предостеречь ее об опасности, зато топаз мог пригодиться Лисилу в том случае, если ее вдруг не окажется рядом.
Второй амулет пока еще оставался для Магьер загадкой, по крайней мере отчасти, но тем не менее она открыто носила его. В небольшом жестяном полуовале был закреплен кусочек кости, на котором неведомая рука начертала тонкой вязью таинственные письмена. Этот амулет до сего времени использовался лишь однажды, причем сама Магьер не подозревала об этом до тех пор, пока уже ничего нельзя было изменить. Вельстил сказал Лисилу, что дампир может извлекать жизненную силу из крови, только если кусочек кости во время кормления касается обнаженной кожи. Лисил безрассудно последовал совету Вельстила и напоил Магьер кровью из собственного запястья - случилось это в Миишке, когда она была серьезно ранена во время первой их схватки с вампирами. Сейчас Магьер коснулась амулета и задумалась о том, насколько можно верить словам Вельстила. Костяной амулет был теплым на ощупь, может, оттого, что она сидит слишком близко к костру? Магьер отодвинулась подальше от огня, привалилась спиной к стволу дерева.
День погас окончательно, и вокруг стоянки сомкнулась ночная тьма. Лисил, прихватив с собой шерстяное одеяло, уселся рядом с Магьер. Когда он укрыл одеялом их ноги, Магьер обняла его и решительно привлекла к себе. Тепло его тела проникало глубже, чем обыденный жар костра, и лишь сейчас Магьер наконец-то согрелась. Склонив голову ей на плечо, Лисил наблюдал, как Винн кормит Мальца ломтиками очищенного яблока.
- Она его балует, - прошептал он.
Магьер едва не улыбнулась. Завтра они придут в Чеместук, ее… дом? Нет, теперь уже нет. Настоящий ее дом далеко отсюда, в таверне «Морской лев», в порту Миишка, где текла их с Лисилом мирная жизнь. Сколько же еще ей предстоит скитаться, прежде чем она вернется домой?
А сейчас… сейчас можно греться в объятиях Лисила и смотреть, как огромный косматый пес шумно чавкает очищенным яблоком.

* * *

Вельстил ворочался во сне, глубоком сне вампира, пытаясь укрыть взгляд от чешуйчатых черных колец, которые вздымались, колыхаясь, со всех сторон. Словно дюны черного песка, гонимые пустынной бурей, они перекатывались и волновались безостановочно, бесконечно. В привычном этом сновидении, которое так часто являлось Вельстилу, он ни на мгновение не мог закрыть глаз, а зрелище извивавшихся, без конца перекатывавшихся колец рано или поздно вызывало у него дурноту.
Вельстил ждал, что повелитель его снов станет гневаться на него, однако же в недрах сущности, окружавшей его со всех сторон, не таилось ни гнева, ни даже раздражения. Вельстил не ощущал вообще ничего - лишь безмерное одиночество, да еще то, что за ним пристально наблюдают.
- Помоги мне, - прошептал он во сне, - умоляю тебя - помоги! Что мне делать дальше?
Ответ отозвался в его мыслях прилетевшим издалека эхом:
«Продолжай… следуй».
Вельстил снова заворочался во сне. Черные кольца повелителя медленно истаяли, растворившись в кромешной тьме сновидения. Вельстил вскинулся, перевалился на бок - и проснулся.
Он сел на полу заброшенного капища, стоявшего на забытой людьми тропинке, которая ответвлялась от малолюдного древинкского тракта. Каменные стены выщербились и растрескались от времени, арочный вход, с двух сторон обрамленный колоннами, давно уже лишился двери, за прошедшие годы обратившейся в труху. Вельстил и Чейн, по следу Магьер продвигаясь вглубь материка, укрылись в этом капище незадолго до восхода солнца. На алтаре, который располагался за спиной у Вельстила, не было ни святынь, ни сакральных знаков - их, скорее всего, просто разворовали после того, как непостоянная паства отреклась от своего былого кумира.
Вельстил встал, пошатываясь - он все еще не до конца оправился от очередной встречи с повелителем своих снов, - и огляделся по сторонам.
- Чейн! - позвал он.
Ответа не было. Давно ли зашло солнце? В последние время Вельстил, приходя в себя после таких сновидений, чувствовал движение солнца в небесах все слабее и слабее. Обеспокоенный этим обстоятельством, он вышел из капища.
В лесной чаще было тихо, лишь покрикивала изредка неизвестно какая птица да шуршал по земле и листьям мелкий моросящий дождь. Ни единый, даже самый слабый порыв ветра не тревожил ветви деревьев и лесной кустарник. Вельстил вспомнил, что совсем незадолго до рассвета они миновали крохотную деревушку - жалкую горстку полуосевших землянок. Чейна, помнится, тогда взволновал вид человеческих жилищ. Неужели этот болван отправился на охоту?
Вельстил шагнул было назад, в капище, чтобы собрать свои вещи и, накинув плащ, отправиться на поиски Чейна, но остановился. Он сейчас один, совсем один, а когда путешествуешь в чьем-то обществе, такие ценные минуты выпадают нечасто.
Он не представлял раньше, как сложно будет следовать по пятам за Магьер, которая могла без помех передвигаться днем, в то время как ему приходилось искать себе укрытие. Проведя в пути последние несколько ночей, Вельстилу оставалось только с неприятным предчувствием догадываться, куда именно она направляется.
Вначале Магьер двигалась на юго-восток, что почти сбило Вельстила с толку. Он-то ожидал, что она покинет окрестности реки Вудрашк и свернет на север, в Стравину. Вельстил едва не потерял след Магьер в ночь после того, как она сошла с баржи, и ему пришлось отослать Чейна по выдуманному наспех делу, чтобы в одиночестве без помех определить местонахождение Магьер.
Нельзя тратить попусту и этот драгоценный миг одиночества.
Опустившись на колени в капище, Вельстил вынул из дорожного мешка бронзовое блюдо и положил его на присыпанный трухой пол выпуклым дном вверх. Бормоча гортанные слова, он достал кинжал и царапнул острием изуродованный мизинец на левой руке. Вельстил смотрел, как из ранки медленно падают капли его черной крови - одна, вторая, третья, - падают прямо в крохотную выемку на дне блюда. Обломок кости в искалеченном мизинце заметно потеплел. Вельстилу довольно было сосредоточиться всего на миг, чтобы залечить небольшую ранку.
Темная лужица крови в выемке на дне блюда заволновалась и вытянулась в полоску, которая пролегла от центра дна, с юга на юго-восток.
Вельстил тщательно протер блюдо и кинжал, спрятал их и вышел из капища, намереваясь все-таки разыскать своего заблудшего спутника.
Сомнений больше не было: Магьер направляется в Чеместук.

* * *

Винн смотрела, как Магьер и Лисил, сидящие по ту сторону костра, шепчутся, обнявшись под одним одеялом. Нелепо, но привычное это зрелище заставляло ее все острее с каждым днем чувствовать свое одиночество. Она не желала вторгаться в их так недавно обретенную близость, но при виде этой близости ощущала себя досадной помехой.
Все, все в этом путешествии шло не так, как ей рисовалось.
Прежде Винн даже и представить себе не могла, какой окажется жизнь без постоянного присутствия ее наставников и собратьев по Гильдии. Она рано осиротела и еще ребенком попала под опеку миссии Хранителей в Малурне, королевстве за океаном. В первые, волнующие дни пути резкие манеры Магьер и постоянные шуточки Лисила показались ей приятным разнообразием после той жизни, к которой она привыкла за годы, проведенные в Гильдии. Со временем, однако, Винн поняла, что ей все сильнее недостает домина Тилсвита и скромного, но такого привычного уюта старых казарм, в которых размещалась миссия. Хорошо, хоть Малец не бросал ее на произвол судьбы и составлял ей компанию с завидным постоянством. Девушка провела ладонью по загривку пса, запустила пальцы в густую шерсть и услышала, как Малец удовлетворенно заурчал в ответ.
Отправляясь в путешествие, Винн ожидала, что ее ждет труд хрониста и личного переводчика Магьер и Лисила, - именно такие обязанности возлагались на странствующих Хранителей, которые у нее на родине нанимались на службу в дома местных лордов. Она мечтала о том, как составит для архивов Гильдии новые, более подробные описания здешних стран, таким образом раздвинув границы Знания, которое Хранители присягнули беречь во благо всего человечества. Увы, и Магьер, и Лисил прекрасно знали белашкийский язык и, стало быть, не нуждались в ее услугах; сейчас же, к большой досаде Винн, они находились на землях Древинки. Бегло говорить на здешнем наречии могла одна только Магьер, но, впрочем, и Лисил с грехом пополам разбирал, что ему говорят.
И лишь Винн, в совершенстве владеющая семью языками, не знала ни слова по-древинкски. Пока.
Лисил, правда, пытался поучить ее древинскому, но во всякой деревушке, куда им доводилось завернуть по пути, Винн неизменно терпела фиаско. Хуже того, Магьер немилосердно подгоняла их, не позволяя замешкаться ни на минуту. Разве можно было в таких условиях вести записи, не говоря уже о том, что и записывать-то было почти нечего? Притом здесь все время стояли холод и сырость, и кто бы знал, как ей осточертело завтракать галетами! Винн тосковала по ученым неторопливым беседам и горячей похлебке с томатами и розмарином. Наблюдая сейчас за Магьер и Лисилом, она вдруг подумала, как здорово было бы сидеть вот так вот, греясь под одеялом и перешептываясь о древних легендах и забытых цивилизациях… с Чейном.
Винн оцепенела.
И тут же поспешила отогнать подальше эту неуместную мысль. Это все одиночество, будь оно неладно! Жалеть себя так же глупо и бессмысленно, как горевать о том, что прошло и потеряно навеки.
Куда тягостнее то, что с каждым днем путешествия в обществе Лисила и Магьер девушка все сильнее ощущала себя предательницей. Она не то чтобы солгала об истинных причинах того, почему ей так захотелось отправиться с ними, а просто умолчала о том, что домин Тилсвит поручил ей наблюдать за Магьер. Именно ради этого в первую очередь он отпустил в путешествие Винн, которой уже удалось немного сблизиться с Магьер. Он так жаждал получить подробный и обстоятельный отчет о всех особенностях дампира, что без колебаний вверил судьбу своей ученицы двоим охотникам на вампиров, то есть даже троим, если считать Мальца.
Вначале это поручение обещало стать настоящим приключением, и Винн необыкновенно гордилась доверием, оказанным ей наставником. Хранители воспитали и выучили ее, Хранители позаботились о том, чтобы она росла здоровой и счастливой, - а теперь ей предстояло сделать для Гильдии то, что до сих пор не удавалось еще никому. На деле, однако, тайно следить за своей спутницей, а потом украдкой записывать обнаруженные факты оказалось совсем не так увлекательно - Винн, по правде говоря, чувствовала себя обыкновенной шпионкой. Один раз она едва не рассказала Магьер всю правду, но в последний момент передумала. Магьер всегда была непредсказуема, и Винн всерьез опасалась, что за такие откровения ее отправят назад на первой же барже, идущей к устью реки.
Она запустила руку в дорожный мешок и достала низкую холодную лампу. Подняв крышечку и стеклянный колпак, девушка извлекла крохотный кристалл, заменяющий фитиль, и легонько покатала его между кончиками пальцев. О Магьер пока еще записывать почти нечего, но вот по Древинке они едут уже не первый день, и можно по крайней мере описать климат и растительность этого края. Поднявшись на ноги, Винн старательно улыбнулась Магьер.
- Хочу записать кое-что, - пояснила она. Магьер кивнула:
- А потом сразу же спать, хорошо? И ложись поближе к костру, ночи с каждым разом все холоднее.
Винн собрала письменные принадлежности, прихватила холодную лампу и кристалл и, отойдя немного от стоянки, устроилась на стволе поваленного дерева. Легонько потерев кристалл между ладонями, она бережно вернула его на место, в специальное гнездо внутри лампы. Тотчас же кристалл полыхнул ярким светом, отогнав темноту и ярко осветив плоский сверток, который лежал на коленях Винн.
Развернув кусок тонкой прочной кожи, девушка порылась в стопке пергаментов, извлекла чистый и бережно откупорила чернильную скляночку, чтобы обмакнуть перо в чернила. И принялась описывать растительность, встреченную им в пути, отмечая, где в придорожном пейзаже происходили изменения, чтобы позднее пометить эти сведения на картах края. Ей казалось, что она всего-то успела начертать несколько строк, когда тишину вдруг нарушил голос Лисила.
- Боги милосердные, Винн! - воззвал полуэльф. - Эта лампа светит ярче костра. Погаси ее и давай уже наконец все поспим!
Рука девушки дрогнула, и на свеженаписанные буквы шлепнулась изрядных размеров клякса.
Винн оглянулась на Лисила и Магьер, которые уже постелили себе и приготовились спать, затем перевела взгляд на свои испорченные заметки. Они ехали весь день без перерыва, и вот теперь, когда она улучила минутку сделать хоть что-то толковое, ее гонят спать, точно заигравшегося ребенка!
- Да, конечно, извините, - откликнулась она и, собрав письменные принадлежности, задвинула заслонку лампы, чтобы та перестала светить.
Забираясь под одеяло, Винн почувствовала, как ползут по щекам крупные непрошеные слезы. Потом что-то мягко ткнулось ей в ноги, и она выглянула из-под одеяла.
В ее ногах едва слышно посапывая, сидел Малец, и его серебристая шкура в пламени огня отсвечивала золотом. Пес уставился на Магьер, и в его прозрачно-голубых глазах светилось неподдельное сочувствие. Хвост его, виляя, стучал по земле и разбрасывал во все стороны хвою и прошлогодние листья.
Винн приподняла краешек одеяла, Малец на брюхе вполз под него и улегся рядом с Винн, уткнувшись носом в ее под мышку. Девушка крепко обняла пса, зарыв пальцы в густую шерсть. Что ж, по крайней мере Малец по-прежнему с ней.

* * *

С тех самых пор, как Чейн сменил жизнь смертного на существование вампира, он ни разу не испытывал настоящий голод. Никогда прежде ему не приходилось провести целых две недели без единого кормления, И сейчас, затаившись в кустах ежевики, на расстоянии вытянутой руки от горстки жалких хижин, он отчаянно, неистово жаждал крови, жаждал вновь испытать, как наполняет все его существо теплая влага жизни.
Когда Чейн проснулся и увидел, что Вельстил ворочается с боку на бок и что-то бормочет во сне, он тотчас осознал, что ему просто необходимо подкрепиться. Скакать еще одну ночь напролет, ощущая внутри сосущую, невыносимую пустоту, - нет, он этого больше не выдержит! И Чейн, пользуясь тем, что его спутник продолжает спать, бесшумно выскользнул из капища.
Всеми чувствами, доступными Детям Ночи, он чуял живую плоть и кровь. Вся эта благодать находилась совсем близко - в бревенчатых, крытых соломой хижинах. Запах плоти и крови рождал в памяти Чейна блаженные ощущения: покорно рвущаяся под зубами кожа, теплая соленая влага, хлещущая потоком в горло… И конечно же, биение сердца жертвы, которое замирает в такт с растущим внутри его пульсом жизненной силы.

Предыдущая страница 3 Следующая страница


Сестра мертвых 4

Дождаться ли ему, пока кто-то выйдет из дому - прихватить ли дров, проверить перед сном, надежно ли заперты в сарае гуси? А что, если этого вообще не произойдет?
Дверь одной из хижин распахнулась, и кряжистый мужчина выглянул наружу, чтобы выдернуть из поленницы охапку дров. Чейн напрягся, изготовившись к броску, но мужчина так и не вышел во двор, потому что из хижины донесся пронзительный женский голос:
- Дверь закрой, Эван! Холоду напустишь!
Дверь хижины закрылась.
Чейну так и не удалось развить в себе те ментальные способности, которые проявлял его бывший хозяин Торет, однако он, сосредоточившись, мог определять, сколько смертных присутствует в некоем конкретном месте. Направив все свои чувства на хижину, он почуял внутри пять «жизней». Этого было многовато, и Чейн перевел мысленный взгляд на соседнюю хижину. Там обнаружились только двое смертных.
Он подошел к хижине, постучал. Дверь приоткрылась, и в щель настороженно выглянула старуха с длинной седой косой. Чейн тут же обхватил себя руками, притворяясь, что озяб.
- Прошу прощения, матушка, - заговорил он, - но меня сбросил конь, и случилось это в полулиге отсюда, когда я ехал в соседний город. До темноты мне так и не удалось сыскать трактира. Я поспрашивал, где можно заночевать, и Эван сказал мне, что у вас сыщется для меня и поздний ужин, и местечко у очага.
Карие глаза старухи подозрительно сузились… однако Чейн в своем длинном, хорошо сшитом плаще и добротных сапогах нисколько не походил на разбойника. В душе он надеялся, что старуха примет его за молодого торговца.
- Да уж, трактиров здесь в округе нету, - подтвердила она скорее вежливым, нежели сочувствующим тоном. - Так, говорите, Эван вас сюда послал? Очень на него похоже! Оболтус ленивый, все бы ему нос совать в чужие дела!
- Кто там, бабушка? - донесся из хижины девичий голос, и Чейн крепко стиснул зубы, чтобы не выдать их предательскую, нетерпеливую дрожь.
- Молодой человек, который ухитрился потерять собственного коня, - ответила старуха, хихикнув, а затем шире отворила дверь. - Что ж, входите уж. Покормить мы вас покормим, но уж на ночлег проситесь к Эвану и Ольге. Внучка моя - незамужняя девица, и давать пищу сплетням нам без надобности.
Как же много нового довелось Чейну испытать за эти дни! Вначале - настоящий голод, которого он никогда не испытывал, служа Торету, теперь - подлинное облегчение, которое он ощутил, когда его пригласили войти в дом.
Обстановка в хижине, как он и ожидал, была довольно убогая, однако на противоположной стене уютно пылал огонь в очаге, а над ним на чугунной перекладине многообещающе булькал чайник. На миг Чейну вспомнились листья мяты… а затем это краткое воспоминание исчезло бесследно, когда он увидел вторую обитательницу хижины.
Девушка лет пятнадцати, соблазнительно пухленькая, вся в веснушках, с буйной копной рыжих кудрей, с любопытством уставилась на него.
- Бабушка, мне сбегать за Эваном? - спросила она.
- Попозже, дорогая Адена, чуток попозже. Вначале разогреем-ка похлебку.
Старуха передвигалась с усилием, кряхтя, как будто у нее ныли все суставы и кости. Чейн подождал, пока она не добредет до очага и девушка не подойдет к ней. Взяв ухват, девушка подцепила им кипящий чайник. Когда обе женщины, молодая и старая, оказались рядом, Чейн стремительно шагнул за спину старухе и одним рывком свернул ей шею.
Старуха бесформенной грудой осела на пол.
Девушка уронила чайник, и кипяток выплеснулся на мертвое тело ее бабушки. Она хотела закричать, но Чейн проворно зажал ей рот.
Затем он придвинулся к девушке, которая неистово царапалась и билась, пытаясь оттолкнуть его руку. Ее волосы пахли мускусом и соломой, но очень скоро все запахи перекрыл аромат страха, который источало все ее тело. Чейн желал бы, чтобы она сопротивлялась подольше, чтобы он мог вдоволь насладиться этим ароматом… но он слишком долго не пил крови и теперь совершенно не владел собой.
Толчком прижав девушку к стене, он впился зубами в ее горло. Одного укуса оказалось достаточно, чтобы нанести большую рваную рану, и Чейн буквально вгрызся в молодую трепещущую плоть. Струя восхитительно теплой крови хлынула ему в рот, потекла по горлу, наполняя его жизненной силой.
Девушка вначале пыталась вырваться, изо рта ее, зажатого ладонью Чейна, доносились сдавленные крики. Вскоре, однако, она затихла и перестала шевелиться. Обычно Чейн так наслаждался процессом борьбы с жертвой, что едва осознавал вкус крови; теперь же этот упоительный вкус наполнил его рот и принес ему прежде не испытанное блаженство.
Он жаднее впился в горло жертвы и пил до тех пор, пока ее сердце не перестало биться. Когда девушка умерла, ее кровь тотчас лишилась вкуса жизненной силы, и Чейн без сожаления швырнул на пол мертвое тело.
Затем он привалился к стене, стараясь прийти в себя. От такого бурного и жадного кормления ему стало почти дурно. Что бы там ни толковал Вельстил, но он больше не станет так долго отказывать себе в крови!
В этот миг Чейну думалось о том, что все его существование представляет собой долгую историю рабства. Вначале он подчинялся отцу, затем Торету, теперь Вельстилу. Даже сейчас, исполненный теплой силой девической крови, Чейн содрогнулся, вспомнив своего отца, виконта Андрашо.
О, этот человек умел виртуозно притворяться! Все окружающие видели в нем обаятельного аристократа, расточавшего веселость и улыбки. Дома же, за закрытыми от света дверями он становился совсем иным. Наслаждение ему доставляли только власть над домашними и жестокость. Излюбленной жертвой Андрашо была мать Чейна, маленькая, хрупкая, как птичка, женщина, любившая музыку и книги. Чейн обожал свою мать, но из года в год вынужден был наблюдать за тем, как она все больше замыкается в себе. Он так боялся отца, что не смел заступиться за мать. Эта вина тяготила Чейна до сих пор. Едва получив наследство, он бежал в Белу, чтобы там начать другую жизнь, хотя и не подозревал, каким окажется его новое существование. Позднее он узнал, что мать наложила на себя руки. Чейн не вернулся домой даже для того, чтобы присутствовать на ее похоронах.
И сейчас, стоя в жалкой хижине, впервые за много дней ощущая себя исполненным силы, Чейн решил, что никогда не станет покорным рабом Вельстила. Да, они используют друг друга, чтобы достичь каждый своей цели, - это приемлемо, но вот подчиняться Вельстилу или нет, Чейн решит сам.
Бросив в хижине двух мертвых женщин, он ушел в чащобу. Если ему повезет, то Вельстил все еще ворочается на полу, бормоча во сне. Чейн мог только гадать, что собой представляет его спутник. Дети Ночи, чтобы не ослабеть, должны кормиться четыре-пять раз в месяц, и, насколько Чейну было известно, им не снятся сны.
Извечный туман и сырость древинкского леса вызывали у Чейна отвращение. И кто только по доброй воле захочет жить в этаких местах? Он направился было к капищу, но тут прямо перед ним возник, вынырнув из зарослей, неприятно знакомый силуэт.
- Где ты был? - спросил Вельстил.
Чейн даже и не почуял, что он так близко. Вельстил, как всегда, выглядел безупречно, только пряди нечесаных волос в беспорядке свисали на лоб. Взгляд его упал на грудь Чейна, и Вельстил выразительно поморщился:
- У тебя вся рубашка в крови.
Чейн взглянул вниз и убедился, что его спутник прав.
- Я должен был покормиться, - сказал он, - иначе бы к утру от меня не было никакого прока.
Еще секунду Вельстил немигающе смотрел на кровь, затем поднял голову:
- Ты хотя бы избавился от трупа?
- Нет, я бросил их в хижине. Меня никто не видел, а к утру мы будем уже далеко.
- Их?! - Лицо Вельстила явственно окаменело, и он пристально поглядел в темноту, туда, где скрывалась деревня. - В которой хижине?
Чейн услышал слабый треск лопнувшей кожи - это Вельстил с силой стиснул кулаки, обтянутые черными перчатками.
- Второй справа, - тихо ответил он.
Вельстил с хрустом двинулся напрямик, через заросли к хижине, Чейн следовал за ним. Распахнув дверь хижины, Вельстил заглянул внутрь и покосился на Чейна с таким отвращением, словно перед ним был дикий, нерассуждающий зверь.
- Я возьму старуху, - бросил он, - а ты понесешь девушку. Все равно ты уже весь вывозился в крови.
Чейну этот довод показался бессмысленным, но спорить он не стал. Подхватив труп девушки, он вслед за Вельстилом вернулся в лес. Они бросили трупы на полпути к капищу, в гуще зарослей, и как следует присыпали их палой листвой.
- Если до них доберутся падальщики, никто так и не узнает, что произошло, - сказал Вельстил.
Чейн сумел скрыть всколыхнувшееся в нем презрение. Он не раб, он свободен, и в жилах его струится чистая, неподдельная сила.
- Ты вызнал, каким путем движется дампир? - спросил он.
- Да, - ответил Вельстил, не глядя на него.
- Тогда я переодену рубашку… а ты пока оседлай коней.
Не сказав в ответ ни слова, Вельстил зашагал к капищу.

ГЛАВА 3

Л исил осадил пони, увидев впереди горстку неказистых хижин. Вечные дожди, крестьянские ноги да копыта немногочисленного домашнего скота превратили главную улицу деревеньки в грязное месиво, протянувшееся лентой между приземистых строений с земляными или соломенными крышами. Тонкие струйки дыма тянулись из грубо слепленных глиняных труб, а то и просто из дымовых отверстий. Сложенные из бревен стены хижин были покрыты серыми потеками в тех местах, где дождь начисто вымыл природный цвет дерева. С запахами леса смешивались тяжелые «ароматы» коровьего навоза, сажи и отсыревшего сена. Угрюмый полумрак, насквозь пропахший грибной сыростью, царил над прогалиной, на которой расположилось селение.
Это была деревня Чеместук.
- Мы на месте? - спросила Винн, обращаясь к Магьер. - Это и есть твоя родина?
- Была, - прозвучал краткий ответ.
Магьер, а вслед за ней Лисил спешились, и Винн последовала их примеру. День неудержимо клонился к вечеру.
- Отсюда пойдем пешком, - велела Магьер. - Когда в деревню приходят незваные гости, лучше, чтобы их разглядели издалека.
Лисил покрепче перехватил ременные поводья и с решительным видом повлек своего пони за собой. Когда они проходили между крайними хижинами, по спине Лисила от напряжения бежали мурашки, а в голове назойливо вертелась одна-единственная мысль: «Это здесь, здесь выросла моя Магьер».
У нее не было от него тайн. О чем бы он ни спрашивал, она отвечала… Только ему никогда не приходило в голову спросить: «Какая она, твоя родина?» или: «Кто были твои родители?» Быть может, все дело в том, что сам Лисил не любил вспоминать свое прошлое, а если бы он и вздумал задать эти вопросы Магьер…
Красноречие никогда не было ее сильной стороной, да и не важно, - никакие яркие и выразительные описания не смогли бы передать то, что Лисил увидел теперь воочию.
Над дверными проемами висели плетеные связки чеснока и белены вперемешку с другими травами и сухими ветками растений, которые он не смог опознать. Странные знаки были вырезаны на стенах и на дверях многих хижин - одни давно поблекли, другие явно появились совсем недавно.
К югу от деревни находилась другая прогалина, поменьше, где торчали из земли ветхие доски, камни и отесанные колья. Иные были увешаны гирляндами увядших цветов. Острый взгляд Лисила уловил между деревьев отблеск света - там на длинном шесте висел горящий фонарь.
Когда один из жителей этой захолустной деревни умирал, другие тратили деньги, отложенные на еду, чтобы купить масла. Они голодали, но много ночей как можно дольше жгли светильники, страшась незримого зла, которое, по их поверьям, притягивали недавно усопшие.
Все это было знакомо до дрожи, и Лисил в самом деле содрогнулся от отвращения и стыда. Его окружала подлинная декорация к спектаклю, который он и Магьер так долго разыгрывали в разных деревнях, обирая доверчивых крестьян, - спектаклю под названием «Охотница на вампиров».
Он никогда и представить не мог, что Магьер ведет происхождение от тех самых людей, которых они так вдохновенно облапошивали. Глядя сейчас на ее бледный четкий профиль, Лисил думал о том, что на местном фоне Магьер выглядит совершенно неуместно. Казалось немыслимым, что она родилась и выросла в этом тусклом мире, насквозь пропитанном сыростью и невежеством. Ее сапоги, хотя и покрытые грязью по лодыжку, были сшиты добротно и подбиты прочными гвоздями. Ее черные штаны и шерстяной плащ поистрепались в дороге, но все равно выглядели королевским одеянием рядом с домотканой одежкой селян. На ходу Магьер распахнула плащ, так чтобы хорошо была видна сабля в ножнах, - возможно, это служило скрытым предостережением.
Из окон, из-за приоткрытых дверей за каждым их шагом следили настороженные взгляды. Те, кто брел в грязи по своим делам, с откровенным недружелюбием глазели на троих пришельцев.
Дальше по дороге, которая начиналась от восточной окраины деревни, на холме, высоко подымающемся над окрестным лесом, расположился приземистый замок. Даже издалека вид у него был таким же неухоженным и заброшенным, как у самой деревни. Крепостная стена с выбитыми кое-где камнями напоминала сверху ряд старушечьих зубов. Лисил вновь содрогнулся, но не столько от пронизывающего до мозга костей холода, столько от мелькнувших в голове мыслей.
В этом замке умерла мать Магьер.
В тени этого замка прошло детство самой Магьер.
Что-то громко треснуло за спиной, и Лисил вздрогнул и стремительно развернулся, незаметно сунув руки в рукава, где были запрятаны стилеты.
Бородатый мужчина в помятой грязной шапчонке перестал рубить дрова и, пристально глядя на проходящих мимо чужаков, держал на весу острый топор. Все больше и больше крестьян появлялось на улице - они выходили из хижин, возвращались с работы на лесных делянках, и все росли, все отчетливее звучали недобрые перешептывания. Одни явно чувствовали себя не в своей тарелке, другие были враждебно холодны или откровенно кипели от злости. Почти у половины местных жителей имелись при себе вилы или заступы.
- Отродье ночи! - прошипела по-древинкски какая-то старуха, а затем сплюнула под ноги Магьер.
Малец зарычал на старуху, пошел быстрее, вздыбив на загривке шерсть. Лисил провел ладонью по голове пса, и тот, замедлив шаг, покорно двинулся за полуэльфом.
Да, Магьер не была здесь чужаком, но при виде ее местные жители выказали еще меньше радости, чем при виде ее спутников.
Лисил постарался изгнать из головы мрачные мысли. Его клинки были упакованы во вьюках, которые тащил мул, а с одними только стилетами он не сумел бы справиться с таким количеством противников. Чтобы защитить Магьер, он должен действовать быстро и так жестоко, чтобы лучшим его оружием стал нагнанный на простолюдинов страх.
- В чем дело, Магьер? - спросила Винн. - Что сказала та женщина и почему все эти люди так смотрят на тебя?
- Держись рядом, никуда не отходи, - велела ей Магьер и шепотом добавила, обращаясь к Лисилу: - Не вздумай применять тут свое хваленое обаяние, все равно не сработает.
«Ну конечно», - подумал он. Потом навстречу им вышли двое мужчин, и, прежде чем Магьер успела что-то возразить, Лисил выступил вперед и заслонил ее собой.
Тот, что шел впереди, был, судя по всему, местный староста - лет шестидесяти с лишком, но все еще сильный с виду, с нечесаными седыми волосами и недельной щетиной. Морщинистые мешки у него под глазами напомнили Лисилу грибные наросты на стволе скрюченного от старости дерева. Внешне этот человек мало чем отличался от других крестьян, зато его спутник сразу привлек внимание полуэльфа.
Ему было примерно лет сорок, немытые пряди волос обрамляли сосульками лицо с угловатыми чертами и щетинистым подбородком - щетинистым, впрочем, только наполовину. Другая половина лица представляла собой переплетение шрамов, поднимавшихся до самого глаза, - как если бы в лицо этому человеку ткнули горящим факелом. Из-за этого увечья рот его был перекошен, и поэтому лицо искажала застывшая уродливая гримаса. В карих, глубоко посаженных глазах метался безумный огонек.
Лисил непринужденно заложил руки за спину, незаметно расстегнул ремешок одной из наручных перевязей - и стилет сам скользнул в его ладонь.
Малец снова зарычал, и те из крестьян, кто стоял поближе, опасливо попятились.
- Здравствуй, Йоан, - сказала Магьер седому, а затем кивнула человеку со шрамами: - Привет, Адриан. Вот приехала навестить тетю.
Ее ровный тон озадачил Лисила, но не настолько, чтобы не следить пристально за каждым движением тех, кто их окружал, и тех, кто толпился поодаль. Прежде чем Йоан успел ответить, к ним шагнул человек по имени Адриан.
- Нечего тебе тут делать, кошмарул, тварь ублюдочная! - прошипел он. - Ты отродье зла, а мы им и так сыты по горло!
Магьер никогда и никому не спускала ругани и угроз, но на сей раз Лисил не услышал от нее ни слова. Тогда он чуть повернул голову, в то же время стараясь не упускать из виду стоящих перед ними людей. Лицо Магьер было совершенно бесстрастно, и она лишь холодно, в упор смотрела на своего обидчика.
Адриан шагнул к ним вплотную - чересчур поспешно, на взгляд Лисила, шагнул - и тогда полуэльф бросился на него. Адриан вытаращил глаза, обнаружив, что к его горлу приставлено плашмя лезвие стилета. В толпе ахнули, закричали, крестьяне попятились, даже те, кто был худо-бедно вооружен. Лисил смекнул, что этим людям меньше всего хотелось вступать в бой с вооруженными до зубов пришельцами.
- Не нравятся мне твои манеры! - процедил он, обращаясь к Адриану.
Йоан стиснул зубы и ожег злым взглядом Магьер, как будто именно она была виновницей этой сцены. Адриан, оправившись от потрясения, угрюмо глянул на Лисила.
- А мне не по нраву твоя подружка! - буркнул он. Полуэльф не отвел стилета, все так же зорко следя за передвижениями толпившихся вокруг крестьян, но даже не дрогнул, когда на плечо его легла рука Магьер.
- Не надо, Лисил, - тихо проговорила она.
Он хотел было возразить, но тут перешептывания и глухой ропот толпы легко перекрыл громкий вскрик:
- Магьер?!.
Дородная женщина в выцветшем лиловом платье пробиралась к ним, бесцеремонно расталкивая крестьян. Ее черные, обильно сбрызнутые сединой волосы были заплетены в косу - точно такую же, какую часто заплетала Магьер. На морщинистом округлом лице, казалось, навек застыла гневная гримаса, и судя по тому, как поспешно уступали дорогу этой женщине односельчане, со вспышками ее гнева они были более чем хорошо знакомы. При виде Магьер женщина замерла как вкопанная, зажав рот ладонью. На ее суровом лице отразилось изумление, которое тут же сменилось неподдельной радостью.
- Ох, девочка моя… да неужто это ты?
Лисил едва расслышал, как Магьер беззвучно выдохнула:
- Тетка Бея!
- Ей тут быть нельзя, - сказал Йоан. - Ты знаешь. Женщина круто развернулась к нему всем дородным телом, угрожающе скрестив руки на немаленькой груди.
- А где были бы вы все, если бы не она? А? Чьими Деньгами заплачено за того нового вола… да и за стальные лезвия для плугов, которыми вы все с прошлого года пашете поочередно? Да укуси ты меня за зад, старый боров, авось зубы сломаешь - жестко!
Лисил так опешил, что забыл усмехнуться этой грубой шутке. Магьер посылала деньги в родную деревню?! Он оттолкнул от себя Адриана, но стилет убирать не стал, держал наготове.
Тетка Бея, проскользнув мимо него, заключила Магьер в свои могучие объятия. Магьер тут же оцепенела, напряглась, но тетка все бормотала: «Девочка моя, девочка…» - и в конце концов Магьер неловко, но сердечно обняла ее в ответ.
Лисил молча смотрел на них, на мгновение забыв, что решил не спускать глаз с Адриана и толпы крестьян. Малец перестал рычать и, навострив уши, тоже глазел на тетку и племянницу. Винн тревожно озиралась, и Лисил вспомнил, что она почти не понимает древинкского наречия. Мысленно испустив долгий вдох, Лисил вынудил себя улыбнуться и ободряюще кивнул девушке, а затем шагнул к Магьер.
- Если это твоя тетя, то умеет ли она стряпать? - спросил он. - Мне уже до смерти надоели галеты и вяленая рыба.
Бея развернулась к нему, и радость на ее лице уступила место подозрению.
- Это мои спутники, - сказала Магьер. - Это Лисил, а вон та девушка - Винн.
- А вон тот четвероногий попрошайка - Малец, - прибавил Лисил. - Никогда не оставляй его наедине с горшком похлебки.
Тетка Бея оглядела всех поочередно и снова улыбнулась Магьер. На ее округлых щеках появились ямочки.
- Что ж, и им добро пожаловать в мой дом… Но, девочка моя, до сих пор поверить не могу, что ты вернулась! - С этими словами она взяла Магьер за руку и, увлекая ее за собой, обернулась к Йоану. - Я веду свою племянницу домой! И ее друзей тоже. И пусть кто-нибудь позаботится об их пони… вместо того чтобы стоять тут разинув рот как последние болваны!
Лисил помог Винн снять со спины вьючного мула дорожные мешки, а затем Бея повела всю компанию в проход между двумя хижинами. Никто не посмел остановить их. Мысли о горячей пище и ночлеге под гостеприимным кровом изрядно подняли настроение полуэльфа, но не настолько, чтобы он забыл оглянуться.
Йоан положил руку на плечо Адриана, но тот вырвался и, неуклюже ступая, отошел. Секунду его глаза, горящие сумасшедшим огнем, сверлили взглядом Магьер и ее спутников, а затем Адриан исчез из виду.

* * *

Очнувшись ото сна, в котором, как всегда, перекатывались черные кольца таинственного покровителя, Вельстил прежде всего подумал о Магьер. Сейчас уже не было нужды вызнавать с помощью чар, куда она направляется. Затем он осознал, что лежит на кровати, а напротив, в другом конце комнаты Чейн укладывает вещи, и серая крыса, его фамильяр, то ныряет в мешок, то выскакивает, словно забавляясь ей одной интересной игрой.
Чем дальше они углублялись в земли Древинки, тем труднее становилось найти прибежище на день. Покинутые капища, заброшенные сараи и пустые амбары редко попадались в этих краях, потому что местные жители тотчас разбирали все ненужные строения на дрова или же для иных хозяйственных целей. Несколько раз уже Вельстила и Чейна едва не застиг восход солнца. Зарываться с головой в гущу палой, изрядно прогнившей листвы, чтобы укрыться от смертоносного дневного света, Вельстилу совсем не пришлось по вкусу, но и придорожные трактиры он предпочитал избегать. Всякий, кто спит весь день, с утра до вечера, неизбежно вызовет всеобщее подозрение.
И все-таки сегодня вечером он проснулся в постели.
Вельстил терпеть не мог толковать с местными селянами, но, поскольку прошлое утро едва не погубило их, они рискнули поискать прибежища в небольшой деревеньке. Чейн блистательно доказал свою полезность, объявив, что он и его спутник - торговцы, которые ехали всю ночь, безрассудно стремясь побыстрее достичь места назначения. Нарочито подчеркнутая усталость, щедрая плата, да еще то, что Чейн мог с грехом пополам изъясняться по-древинкски, - все это подкрепило достоверность его рассказа. Чейн был немногословен, однако своей манерой держаться обаял крестьян так, как это никогда не удалось бы самому Вельстилу. Порою хитроумие и ловкость Чейна напоминали Вельстилу Лисила.
- Проснулся? - спросил Чейн.
- Да. Приятно было для разнообразия поспать в постели, - ответил Вельстил, садясь на край кровати. - Кстати, я не успел поблагодарить тебя за сообразительность. С горожанами в той же Беле я управлялся без труда, а вот местные жители мне, похоже, не доверяют.
Чейн продолжал укладывать вещи.
- Это потому, что виски у тебя седые, да и кожа побледнее моей. Ты выглядишь слишком аристократично, да к тому же чересчур смахиваешь на некоторых персонажей тех страшных историй, которые так любят рассказывать детям по вечерам у камина. Зато я - и это скажет всякий - похож на молодого преуспевающего купца.
Он был совершенно прав.
Вельстил только сейчас заметил, что Чейн еще не до конца одет. Он натянул штаны, но рубашка еще лежала на кровати. Руки у Чейна были сильные, под гладкой кожей бугрились и перекатывались мускулы, а вот плечи и спину густо покрывала сеть многочисленных, побелевших от времени шрамов, которая протянулась от шеи до поясницы.
- Что это было? - полюбопытствовал Вельстил.
- А? Ты о чем?
- Да о твоей спине. У таких, как мы, подобные раны обычно залечиваются бесследно.
Чейн с отрешенным видом оглянулся на свою спину:
- Это был мой отец. Наши тела залечивают любые раны, только если они нанесены после обращения. Эти шрамы появились гораздо раньше.
Вельстил молча разглядывал шрамы. Белые рубцы пересекались, вспухая там, где более поздний удар снова вскрыл уже зажившие раны. Да, этим шрамам много, много лет.
- И это сделал с тобой твой отец? - спросил он.
Чейн пропустил его вопрос мимо ушей.
- Кони готовы. - Он сгреб с кровати рубашку и надел ее. - Крестьяне вернулись с полей, и скоро нам нужно будет двинуться в путь.
Вельстил встал, в который раз уже встревожившись от того, как ослабло его ощущение времени:
- Когда зашло солнце?
- Недавно.
Вельстил вышел из комнаты. Чейн следовал за ним, дружески прощаясь с крестьянами, толкавшимися у общинного дома, и сердечно благодаря их за приют. Они вскочили в седла и, как обычно, бок о бок выехали в ночь.
- Мне удалось закупить корма для лошадей, - сказал Чейн. - Наши припасы подходили к концу.
Вельстил молча кивнул. Перед его мысленным взором все еще маячила густая сеть шрамов, покрывавших спину Чейна. Он отнюдь не желал знать подробности прошлого своего спутника, точно так же как не желал делиться с ним рассказами о собственном прошлом. Сейчас для них обоих важно было только одно - настоящее.
Мокрые от дождя деревья с двух сторон окаймляли тропу, уходившую во тьму. В непроглядном этом мраке мысли Вельстила сами собой обратились к тем давно забытым годам, которые он провел в этих краях. Ничто не изменилось с тех пор: ни сама Древинка, ни ее жители, ни его, Вельстила, нелюбовь к здешним местам.
- Нам пора поговорить откровенно, - сказал Чейн обыденным тоном, как будто сделал тривиальное замечание о погоде.
- То есть?
- Ты сегодня опять разговаривал во сне.
Ни единого звука не доносилось до них из леса: ни уханья совы, ни шороха лапок скачущей по ветвям белки. Чейн и Вельстил были совершенно одни. Ему нечего было ответить Чейну - или, вернее говоря, ему не хотелось отвечать. Общение с покровителем всякий раз отнимало у Вельстила все больше времени, предназначенного для восстановления сил, и все более изможденным он чувствовал себя по ночам, в то время как до сих пор получил слишком мало полезных сведений - и о том, что искал, и о том, как найти искомое.
- Почему мы едем на восток? - спросил Чейн, осадив коня. - Я долго следовал за тобой, не задав ни единого вопроса, но ты сам сказал, что Магьер повернет на север, и было это уже много дней назад. Отчего же тогда мы все больше углубляемся в земли Древинки?
У Вельстила и в мыслях не было обсуждать с Чейном свои планы, однако же его спутник уже доказал свою полезность. Вельстил тоже осадил коня.
- Я полагаю, что Магьер отправилась в свою родную деревню, чтобы там разузнать кое-что о своем прошлом, - сказал он. - После чего она двинется, как я и говорил, на север.
- И что же ей нужно от своего прошлого?
- Магьер лишь недавно узнала о том, кто она есть, а помимо этого больше почти ничего и не знает. Думаю, она стремится выяснить, почему ее создали, а быть может, и отыскать своих неведомых родителей.
- Так она не знает своих родителей? - отозвался Чейн. - И что же, сумеет она узнать правду?

Предыдущая страница 4 Следующая страница


5 Барб Хенди, Дж. С. Хенди

- Нет.
Это была полуправда, но иного ответа Вельстил дать не мог. Надо было как-то отвлечь внимание Чейна от скользких тем, а еще любой ценой сохранить свое главенство над ним. Чейн между тем достал что-то из кармана плаща и медленно перекатывал этот предмет в кулаке, обтянутом перчаткой. Секунда - и между сжатых пальцев брызнули лучики света.
- Что это? - спросил Вельстил.
Чейн разжал ладонь и показал ему небольшой, неярко светящийся кристаллик. Ответ его прозвучал неожиданно тихо и мягко:
- Холодная лампа… простая холодная лампа, изобретение Хранителей Знания.
Вельстил послал своего коня вперед и тотчас услышал, что Чейн поскакал за ним.
В том трактире, у окраин Белы, они обнаружили три чашки. В одной чашке кроме остатков чая были и листочки мяты, а это значило, что там побывала юная Хранительница Винн. Как огорчилась она, когда узнала, что Чейн - Сын Ночи! И сам Чейн, хотя и казался бездушной тварью, тем не менее явно искал общества Хранителей.
Видимо, имелось в этом обществе нечто такое, что его неизменно притягивало.

* * *

Пригнув голову, Магьер шагнула в низкий дверной проем хижины тетки Беи. Дрожь охватила ее - насколько же все здесь знакомо! Ничего, почти ничего не изменилось…
Единственную комнату в доме тускло озаряло низкое пламя, которое мирно потрескивало в очаге, выложенном камнями прямо в стене. Над огнем висел на чугунной перекладине закопченный до черноты котелок. Грубо сколоченный стол и табуреты, стоявшие перед очагом, были точно такие же, как помнила Магьер, только одинокую свечу на столе заменила маленькая жестяная лампа с треснувшим стеклом. Под окном стояла все та же низкая скамья, но теперь рядом с ней красовалась старенькая прялка, потемневшая от долгого использования. Горшки и прочая кухонная утварь были развешаны на дальней стене, за очагом. Холщовые занавески, прибитые к стропилам, образовывали подобие алькова, в котором стояла кровать тетки Беи. Магьер в далеком детстве всегда спала на тюфячке возле очага.
- Здесь совсем ничего не изменилось, - прошептала она, обращаясь больше к себе самой, нежели к окружающим.
- Зато ты вон как изменилась… при сабле вот. - Тетка Бея погладила Магьер по щеке и деловым шагом направилась к полкам в дальнем конце комнаты. - Я бы с радостью отдала пару медных грошей, только бы еще разок поглядеть, как у старого Йоана при виде тебя трясутся поджилки.
Хихикнув, она достала две толстые свечи, зажгла их от лампы и поставила на полке, чтобы в комнате стало хоть немного светлее.
Малец, Лисил и Винн, обойдя Магьер, тоже вошли в комнату. Лисил, проходя мимо, как бы невзначай провел ладонью по спине Магьер. И опять, уже в который раз, ей отчаянно захотелось оказаться дома… только дом ее не здесь, а в Миишке.
Адриан назвал ее кошмарул - старинным словом, обозначавшим невидимого духа, который садится на грудь спящего и душит его до смерти. Стены хижины, потемневшие от копоти и времени, показались вдруг Магьер ужасно тесными, комната почудилась куда меньше, чем в ее воспоминаниях. Чеместук был подлинным кошмарул ее детства, и этот призрак много лет таился, терпеливо дожидаясь ее возвращения.
Это началось, когда ей было пять или шесть лет.
Тетка Бея рассказывала Магьер, что, до того как Магелию, ее мать, увезли в замок, Адриан ухаживал за ней и даже питал известные надежды. В детстве Магьер часто гадала, откуда на лице Адриана взялся страшный шрам, о котором в деревне предпочитали помалкивать. Поскольку девочка не знала своей матери и была еще слишком мала, чтобы понять, отчего односельчане сторонятся ее, Магелия представлялась ей похожей на тетку Бею. Только, конечно же, повыше ростом и стройнее.
Как-то днем, ближе к вечеру, Магьер улизнула с поля, на котором тетка Бея рыхлила мотыгой землю, и поднялась по склону холма к деревенскому кладбищу. По пути она набрала букет полевых цветов, потому что все матери любят цветы. Другие дети побаивались ходить на кладбище, а вот Магьер нисколечко не боялась мертвых. Да и что их бояться? Вот ее мать тоже мертвая, а ведь тетка Бея называет ее «лучшей в мире».
Нескоро добралась Магьер до материной могилы, расположенной под высоким деревом. Все нижние ветви дерева обрубили, зато верхние разрослись привольно, осеняя могилу высоким лиственным шатром. Здесь Магьер чувствовала себя будто в доме своей матери. Здесь царила тишина и не было никого из тех, кто кричал на нее или строил ей мерзкие рожи.
Магьер услышала звук шагов - кто-то большой и тяжелый шел прямиком к ее дереву. Вначале он держался поодаль, не выходя на прогалину. Краем глаза она заметила человека, бродящего меж деревьев, - миткалевая рубаха, серые холщовые штаны, коричневые сапоги. Быть может, еще кто-то пришел на кладбище, чтобы навестить дом своей матери, - и это хорошо, это очень правильно. Звук шагов стих, и чья-то рука раздвинула ветви дерева. При виде обезображенного шрамами лица Магьер невольно придвинулась ближе к надгробию Магелии.
Адриан сделал еще шаг и, стоя между ветвей, молча смотрел на Магьер. Девочка притворилась, что не замечает его, и продолжала прилежно раскладывать цветы вокруг надгробия.
- Что, малышка, пришла искать свою маму? - спросил наконец Адриан, одной рукой крепко сжимая ветку, которую он только что отодвинул, чтобы выглянуть на прогалину.
Вопрос был задан самым дружелюбным тоном, а впрочем, почему бы и нет? Пусть Адриан, со своими шрамами, страшен как смертный грех, но ведь он когда-то едва не женился на ее матери. Магьер даже улыбнулась ему - не так уж часто кто-то, кроме тетки Беи, просто разговаривал с ней, а не осыпал проклятиями.
- Я знаю, где моя мама, - ответила она так, будто заданный вопрос был обыкновенной шуткой. - Она вот здесь, в своем доме.
Кожа вокруг глаз Адриана собралась морщинами, до странности похожими на шрамы.
- Нет, ты не нашла ее… пока еще не нашла, - проговорил он, и в голосе его зазвучали ядовитые нотки, так знакомые Магьер по речам односельчан. - Я могу отправить тебя к ней. Туда, где тебе самое место.
И он сделал еще один шаг к Магьер.
Ветка вырвалась из его кулака, и на землю посыпались зеленые иглы. Другую руку Адриан держал вытянутой вдоль тела, и что-то блеснуло в ней, в этой руке, блеснуло в гаснущем свете дня.
У Магьер перехватило дыхание. Она во все глаза уставилась на руку Адриана - нет, не ту, в которой что-то блеснуло, а другую, которая с такой легкостью ободрала с большой ветки всю хвою.
- Магьер! Магьер, где ты?
Услышав голос тетки, Магьер наконец сумела вздохнуть и с надеждой оглянулась в ту сторону, откуда пришла… но тетка Бея была еще далеко, слишком далеко. Тогда Магьер снова повернулась к Адриану - он исчез.
Лишь уныло качалась ободранная дочиста ветка. Теперь это уже не дом, где ее всегда дожидалась мать…
Чья-то рука крепко стиснула плечо Магьер, и она, вздрогнув, вернулась из прошлого в настоящее. Это Лисил сжимал ее плечо, и на смуглом лице его явственно читалась тревога. Он наклонился к Магьер - так близко, что его учащенное дыхание щекотало мочку ее уха.
- В чем дело? - прошептал он.
Магьер покачала головой, попыталась даже улыбнуться, но эта попытка привела только к тому, что Лисил с подозрением нахмурился.
Винн уронила свой мешок на пол у стола и, сделав глубокий вдох, с интересом оглядела булькающий над огнем котелок:
- А это… эти… эсони тьето… эти шошовитци?
Ее ломаная речь, смесь древинкских и белашкийских слов, отвлекла внимание Лисила, к немалому облегчению Магьер.
Слишком много было такого, о чем она могла говорить с Лисилом только наедине. Сейчас Магьер отвела от него взгляд и лишь тогда обнаружила, что тетка Бея пристально наблюдает за ними обоими. Магьер снова стало не по себе.
Услышав несвязную речь Винн, тетка удивленно приподняла бровь. Магьер вновь обрадовалась: Винн, сама того не зная, спасла ее и от расспросов Лисила, и от теткиного любопытства.
- Это чечевица? - перевела Магьер вопрос юной Хранительницы. - Винн пока еще плохо говорит по-древинкски, только по-белашкийски.
- А у нас тут, в этаком захолустье, редко когда услышишь иностранную речь, - отозвалась Бея. - Я с грехом пополам помню несколько белашкийских слов, да только за полжизни они мне ни разу не понадобились.
Винн указала пальцем на котелок, затем глянула на Бею, как бы спрашивая дозволения. Когда та кивнула, Винн прихватила тряпкой тяжелую раскаленную крышку, приподняла ее и заглянула в котелок. Потом заулыбалась и, вернув крышку на место, принялась рыться в своем мешке и извлекать наружу маленькие пахучие мешочки.
- Можно? - спросила она тетку Бею по-древинкски и, переходя на белашкийский, попросила Магьер: - Скажи ей, что вот это - розмарин.
Магьер так и сделала, и тетка Бея, захихикав, внимательно обследовала собрание пряностей, предложенное Винн. Женщины обменялись несколькими краткими вопросами, немилосердно смешивая древинкские и белашкийские слова. Малец подобрался поближе, чтобы обнюхать мешочки с пряностями, вернее, незаметно оказаться поближе к аппетитно булькающему горшку. Лисил, бывший всегда начеку, тотчас ухватил пса за задние лапы и бесцеремонно оттащил его прочь.
На Бее было надето то же самое лиловое платье, которое Магьер помнила по детским годам, теперь, правда, изрядно выцветшее. Несколько раз Магьер, когда ей удавалось найти отправлявшегося в Древинку торговца, посылала тетке деньги. Как же ей в голову не пришло, что Бея не станет тратить их на себя, а отдаст общине!
Магьер смотрела на доброе морщинистое лицо тетки, и ее терзали угрызения совести. Она даже не сообщила Бее о том, что стала хозяйкой «Морского льва», и все же после девяти лет разлуки тетка встретила ее так, словно Магьер отсутствовала от силы месяц.
И снова Лисил провел ладонью по ее спине.
- Все в порядке? - прошептал он.
- Я так рада ее видеть, - шепотом ответила она. Это была полуправда… и ничтожно малая часть того, что Магьер думала на самом деле. Она положила руку на плечо Лисила и заметила, что тетка Бея снова косится на них. Магьер нарочно не отняла руки, не отстранилась. Лисил, не замечая, что за ними наблюдают, снял свой черный шарф и тряхнул копной светлых, почти что белых, волос.
Магьер напряглась и силой воли вынудила себя на сей раз не оглядываться на тетку.
Суеверия в здешних местах всегда цвели пышным цветом - еще хуже, чем в Стравине. Магьер понятия не имела, как отнесется тетка Бея к некоторым особенностям внешности ее спутника.
- Что бы вы там ни стряпали, а пахнет восхитительно! - заявил Лисил.
Малец согласно заскулил, и Винн сочувственно похлопала его по спине. Магьер давно уже не видела юную Хранительницу такой счастливой. В хижине было тепло и сухо, а уж чечевичная похлебка пахла так аппетитно - слюнки текут.
- Ужин на всех, хотя, пожалуй, придется к нему еще кое-что добавить, - отозвалась Бея и, окинув испытующим взглядом белые волосы Лисила, вновь повернулась к полкам с припасами. - А уж после ужина, я думаю, у вас найдется что мне рассказать.
Магьер глубоко вздохнула.
Она подтащила к столу скамью для себя и Лисила, и вскоре все они с наслаждением лакомились превосходно сваренной похлебкой, добавив к ней поздние груши и ломти черного лесного хлеба. Винн, налегая на еду, удовлетворенно вздыхала. Магьер лишь сейчас сообразила, что ужин, предложенный Беей, ничем не отличался от того, что обычно подавали в миссии Хранителей. Трапеза была еще в разгаре, когда из-под скамьи раздалось сытое урчание и прочие звуки, свидетельствовавшие о том, что Малец управился первым.
Ужин за общим столом у очага развеял тягостные мысли, которые одолели Магьер, едва она вошла в хижину. Она еще доедала свою порцию, когда Лисил решительно отодвинул пустую миску.
- Ну, - сказал он, обращаясь к тетке Бее, - и с какой же стати наше появление в деревне наделало столько шуму?
Магьер перестала есть и сердито уставилась на полуэльфа.
- А разве Магьер не рассказала тебе, отчего она покинула Чеместук? - осведомилась Бея.
- Ей было здесь плохо, ее недолюбливали из-за отца, но она никогда не говорила о том, чтобы кто-то гонялся за ней с вилами!
Магьер бросила ложку в миску, неловко поерзала на скамье.
- Лисил…
- Нет, не останавливай меня. Я просто хочу знать, что происходит.
Взгляд Винн метался от одного сотрапезника к другому - она пыталась понять, о чем идет разговор. Тетка Бея, однако, словно и не замечала девушку, ее свирепый взгляд был предназначен исключительно Лисилу.
- Тетя, - вмешалась Магьер, от души надеясь, что у Лисила достанет ума замолчать, - мы приехали сюда, чтобы разузнать кое-что о моей матери… и об отце. И еще мне так много надо тебе рассказать…
- В этом я и не сомневалась, девочка моя, - отвечала Бея, уложив скрещенные руки на стол.
- Даже не знаю, с чего начать, - продолжала Магьер. - Прежде всего нам бы надо услышать, что известно тебе. Все, что ты не стала мне рассказывать когда-то, всякие мелочи, которые тогда, быть может, показались тебе не стоящими внимания… особенно о моем отце. Расскажи все, что знаешь о нем… все-все с той минуты, как впервые его увидела.
Она смолкла, выжидательно глядя на тетку, которая глубоко задумалась.
- Негоже обсуждать семейные дела при посторонних, - наконец проговорила она.
- Они не посторонние, - сказала Магьер, положив руку на плечо Лисила. - Они… Словом, их эта история тоже касается. Дело не только во мне.
И вновь Бея заколебалась.
- Их было трое, - помедлив, сказала она.
- Что?
- Я уже рассказывала тебе… Твой отец увез твою мать, когда только стал местным лордом, но в ту самую, первую ночь их было трое. Двое вроде бы обычные нобили, а вот третий… он был в маске и в угольно-черном одеянии. Это он всего лишь одной пощечиной так страшно изуродовал Адриана.
- Адриана? - переспросила Магьер. - Меня всегда пугали его шрамы, но никто не хотел рассказать, откуда они взялись.
- Вот за это можешь поблагодарить Йоана, - проворчала Бея. - За это и за прочее дерьмо, которое годами выливалось на нашу семью. Всем, само собой, было хорошо известно, что произошло, но он велел помалкивать, чтобы, дескать, не накликать новую беду. И так уж вышло, что я вынуждена была ему подчиниться. - Она покачала головой, что-то пробормотала себе под нос. - Адриан в ту ночь пытался вступиться за твою мать. Они были вроде как помолвлены, по крайней мере он так считал.
Магьер молчала, и, хотя совсем рядом пылал огонь в очаге, ей вдруг стало холодно. Все свои детские годы, страдая от ненависти и гонений, она верила и доверяла только тетке… а теперь оказалось, что Бея так много от нее скрывала.
- Что значит «вынуждена»? - спросила она. - Я вот в жизни не видела, чтобы ты подчинялась чьим-то желаниям, если только они не совпадали с твоими собственными.
- Я жила в страхе за Магелию, - сказала Бея. - У меня ведь никого больше не было, только сестра, а ее увезли. Порой замковые слуги рассказывали, как она бродит, беременная, по внутреннему двору, но за крепостные стены ее никогда не выпускали. Не раз я пыталась подобраться поближе к замку, чтобы увидеть ее хотя бы издали, да только ничего не вышло, и вдобавок меня еще дважды поколотили стражники. Остальное - то, что касается твоего отца, - ты знаешь. Как-то ночью в мой дом явился один из тех нобилей, что увезли Магелию. Рубашка у него была вся в крови. Он принес тебя, едва родившуюся на свет, а еще доспех, амулеты и вот эту самую саблю. И еще он принес - для тебя - синее платье Магелии. Вот это меня испугало больше всего. На следующий день какой-то рыцарь доставил мне мертвое тело твоей матери, чтобы я могла похоронить ее по-человечески, и больше мы в глаза не видели никого из тех, кто жил в замке. Думаю, они в ту же ночь все и уехали, хотя этого мы не знали наверняка. По крайней мере до тех пор, пока через полмесяца в замок не приехал новый лорд.
Тетка Бея на миг прикрыла глаза.
- Вначале я скрывала тебя от всех, и какое-то время мне это удавалось. Когда Йоан узнал о твоем существовании, он сказал, что надо избавиться от тебя, отнести в чащу и бросить там умирать, - так он боялся, что ты навлечешь на деревню какое-нибудь злосчастье. Тогда я отогнала его от тебя вот этой самой саблей и сказала, что, если мы убьем ребенка нобиля, пускай даже и брошенного ребенка, всей деревне будет несдобровать. Я тогда готова была сказать что угодно, лишь бы спасти тебя… но ведь единственный довод, которому способны внять эти олухи, - страх. И все же один твой вид напоминал всей деревне о том, что случилось в ту ночь. Многим это не давало покоя… и особенно Адриану.
Магьер отвернулась, в глубине души мечтая о том, чтобы тетка смолкла и больше не сказала ни слова. Все эти годы Бея лгала ей… И все же перед мысленным взором Магьер неотступно стояла картина: тетка заслоняет ее собой, саблей отгоняя от нее Адриана.
- Прости, - проговорила она, - но все же я считаю, что ты должна была рассказать мне всю правду.
- Ты была тогда слишком молода, и к чему было взваливать на твои плечи еще и эту ношу? Довольно уже и того, что пришлось тебе пережить еще ребенком.
- Как звали этого лорда? - спросил Лисил.
Бея покачала головой:
- Очень уж давно это было, да и кто бы стал объявлять нам, черни босоногой, имя нашего лорда? Мы всегда звали его просто - лорд.
Лисил не отступал:
- Может, его звали Массинг?
Услышав знакомое имя, Винн сразу насторожилась. Магьер показалось, что ей с размаху закатили пощечину. Вздрогнув, она всем телом повернулась к Лисилу.
- Это нужно было спросить, - виновато прошептал он.
Бея ненадолго задумалась.
- Может, кто и слышал это имя, - наконец сказала она, - но я ничегошеньки не помню.
- А кто нынешний лорд? - спросил Лисил. - Может, в замке сохранились хоть какие-то записи тех лет?
- А нет сейчас лорда, - ответила Бея. - Видно, Энты так и не нашли простачка, что решился бы добровольно ехать в этакую глушь. Смотрителем замка назначили нашего зупана. Каделл его зовут. Он да его жена и живут сейчас в замке. Человек он по крайней мере неплохой, вот сходите завтра к нему в замок да и порасспрашивайте.
Магьер едва слышала, что говорит тетка. Всякий раз, когда ей казалось, что она вот-вот найдет точный ответ на свои вопросы, все только больше запутывалось… впрочем, как и всегда в ее жизни.
- Хватит на сегодня разговоров, - сказал Лисил. - Твоя тетя права. Сходим в замок завтра.
Винн не оставляла попыток прислушиваться к беседе, и Магьер подозревала, что кое-что она понимала. Хранительница выпрямилась, словно собираясь что-то сказать, но потом, похоже, передумала. Соскользнув с табурета, она присела на корточки и что-то зашептала Мальцу. Пес поглядел на нее и стукнул лапой по мешку с вещами Винн. Хранительница извлекла оттуда кусок кожи с эльфийскими письменами, и парочка устроилась в углу около прялки.
- Чем это они занимаются? - полюбопытствовала Бея.
Магьер тяжело вздохнула:
- Это долгая история.
- Долгие истории самые интересные, - заметила тетка и, повернувшись к Лисилу, выразительно добавила: - Да и у меня, кстати, тоже найдется о чем вас спросить.
Она поднялась, сняла с полки возле очага чайник и налила чаю в три простые глиняные чашки. Лисил заметно занервничал.
- Да это вроде… у нас вот… - начал он.
Бея с грохотом отставила чайник и вдруг с неожиданным проворством отдернула длинную прядь Лисиловых волос, под которой скрывалось заостренное ухо.
- Э-эй! - только и успел крикнуть Лисил.
- Так я и знала, что с тобой неладно! - завопила тетка Бея. - Что ты сотворил с моей племянницей, бес?
Метнувшись к полкам, она схватила старый, с кривым зазубренным лезвием нож. Лисил резво вскочил, крест-накрест схватился за запястья, где под рукавами были спрятаны стилеты.
- Может, ты ее и заморочил своими чарами, но я-то тебя насквозь вижу! - прошипела Бея. - Мне да не узнать подменыша? Мне да не узнать лесного беса?
- Что-о?! - взвился Лисил. - Да вовсе я не… Придержи язык, слышишь?
Прежде чем Магьер успела схватить за руку Лисила или оттащить тетку, полуэльф, потрясенный до глубины души да к тому же ничуть не жаждавший драки, ухитрился внести в ход событий совершенно неожиданную лепту. Не желая поднимать оружие на единственную родственницу Магьер, Лисил резко попятился. В своем отступлении он наткнулся на скамью, скамья опрокинулась, и Магьер вместе с ней опрокинулась на пол.
- Тетя, не надо! - закричала она, пинками отталкивая от себя злополучную скамью.
Бея между тем стремительно обогнула стол и нагнала Лисила, который изо всех сил пытался уползти от нее. Тетка со всего размаху наступила тяжелым башмаком на его вытянутую ногу:
- Я тебе не дам забрать ее в свой зуху мир, как девчонку, заблудившуюся в лесу!
- Магьер! - жалобно возопил Лисил.
Никогда прежде она не слышала в его голосе такого отчаяния, однако именно Винн на четвереньках подобралась к тетке Бее и, вскочив, замахала руками перед ее носом.
- Нет, нет… не плохой… друг… - лепетала она, мучительно подбирая знакомые Слова.
Бея без малейшего труда оттолкнула ее:
- Не мешайся, глупая девчонка! Тебя он тоже заморочил!
Этой секундной задержки оказалось, однако, достаточно, чтобы Магьер успела вскочить и перехватить руку тетки.
- Тетя, прекрати! Лисил никого не заморочил, и вовсе он не лесной бес, он просто эльф!
- Я не эльф! - огрызнулся Лисил, обхватив обеими руками оттоптанную теткиным башмаком ногу. - Моя мать - эльфийка, но я не эльф!
- Вранье свинячье! - сплюнула тетка Бея. - Эльфов не бывает, это все чужеземные байки! В наших местах никаких эльфов в жизни не видывали!
- Святые негодники! - пробормотал Лисил.
Малец, на протяжении всей этой сцены смирно восседавший в углу, шумно и протяжно зевнул. Винн что-то сердито прошептала псу по-эльфийски. Магьер понятия не имела, что сказала Хранительница, однако пес тотчас опустил голову и пристыженно отвел взгляд.
- Спасибо за помощь, - холодно сказал ему Лисил.
Малец фыркнул и улегся на пол.
В том, что тетка Бея объявила Лисила лесным бесом, была, как подумалось Магьер, явная насмешка судьбы. Магьер до смерти хотелось сейчас рассказать всю правду своей тетке, которая любила ее, не задавая никаких вопросов, когда-то саблей отгоняла от нее деревенского старейшину, а сегодня бесстрашно напала на «лесного беса», якобы пытавшегося заморочить ее племянницу.
Вот только рассказать тетке Бее всю правду Магьер не могла.
Ни о том, что весь конец лета и начало осени она и Лисил провели, сражаясь с вампирами - не мифическими злыми духами, а самыми настоящими кровососами. Ни о том, что сама она, Магьер, происходит от этих самых Детей Ночи, которые пьют кровь смертных. И уж конечно, не о том, как она много лет зарабатывала себе на жизнь - и даже отсылала часть денег в деревню, - обманом выуживая у крестьян их жалкие сбережения, бесстыдно пользуясь их суеверным страхом.
- Мы с Лисилом пополам владеем таверной… впрочем, об этом позже, - торопливо добавила она. - А эльфы, между прочим, действительно существуют, хотя видеть их доводилось не всякому. Мать Лисила была одной из тех немногих эльфов, которые живут среди людей. Что касается всего остального… Я даже не знаю, с чего начать.
Бея смерила взглядом Лисила. Судя по выражению ее лица, она до сих пор еще не была уверена, что ее драгоценная племянница не спятила.
- И как же ты познакомилась с этим… эльфом?
- Я не эльф, - пробормотал Лисил.
- Он пытался очистить мои карманы, - не подумав, честно ответила Магьер, и тетка вновь воззрилась на Лисила с откровенной неприязнью.
- Да совсем не так все было! - вспыхнул Лисил. - Ну… то есть не совсем так.
Магьер глубоко вздохнула и осторожно вынула из теткиных пальцев нож. Если не все, то кое-что ей придется рассказать.

ГЛАВА 4

Н а следующее утро Лисил проснулся в выстывшей комнате - огонь в очаге за ночь погас. Полуэльф продрог до костей, да к тому же его леденило тягостное предчувствие. Сегодня им с Магьер предстоит поход в замок, где умерла ее мать.
Магьер проснулась рядом с ним на земляном полу хижины и решительно откинула общее одеяло. Та же решимость читалась на ее лице, но в глазах все равно тлел едва заметный огонек страха. Чем скорее они покончат с этим делом, тем скорее уедут прочь из этих мест.
Все время завтрака, более чем умеренного, она молчала, и это тревожило Лисила, как никогда прежде. Быть может, потому, что в прошлом Магьер оставалось еще столько нераскрытых загадок, в том числе и таких, о которых он прежде не подозревал. Тем не менее тетка Бея, которая уже вполне уверилась, что Лисил не лесной бес-подменыш, который зачаровал ее племянницу, охотно поболтала с ним, рассказав все, что могла, о местных делах и порядках. Зупан, приставленный надзирать за замком, появлялся там не раньше середины дня. Он был хоть и зупан, но такой же крестьянин, как все, ему нужно было работать на полях и трудиться по хозяйству, а потому он предпочитал разбираться с удельными делами после обеда, а посетителей и вовсе принимать ближе к вечеру.
- Удельными делами? - переспросил Лисил. - А чем, собственно, он занимается?
Бея улыбнулась:

Предыдущая страница 5 Следующая страница


Сестра мертвых 6

- Нам, знаешь ли, больше повезло, чем многим другим кланам. Каделл сам ведет все счета и проверяет, как идут дела во всех зупанестах, которые входят в удел. В одной только зупанесте нашего клана целых пять деревень. Если в какой-нибудь деревне случается мор или неурожай и она не может в срок заплатить налоги, Каделл сам оправдывается перед мытарями дома Энтов.
Лисил все больше проникался теплыми чувствами к тетке Бее, хотя порой она его почти пугала. Здравомыслящая и стойкая, она обладала развитым умом, хотя и всю жизнь была чудовищно суеверна. После вчерашнего недоразумения Лисил понял еще одно: вспыльчивый характер и стремление во что бы то ни стало защитить своих близких были у женщин этой семьи наследственными.
- Что ж, - сказал он, - если мы сможем пойти в замок только после обеда, чем бы нам заняться сейчас? Если нужно, так я весьма поднаторел в починке крыш и старой мебели.
- Я кое-что поняла из вашего разговора, - заявила Винн, собирая со стола миски. - Если у нас и впрямь свободное утро, я бы хотела кое-что постирать. А ты, Магьер?
Та кивнула и, встряхнув густыми черными волосами, принялась плести косу.
- Да, займемся насущными делами, пока позволяет время. Кто знает, когда еще нам выпадет такой случай?
- Дай-ка я тебе косу заплету, - предложила Бея, подходя к племяннице со спины.
Магьер оцепенела, но тетка уже ладонью бережно отвела с ее лба непослушные черные завитки. Тогда Магьер расслабилась и притихла, с наслаждением ощущая, как проворные пальцы Беи разбирают, расчесывают и сплетают прядь за прядью.
Лисил старался не глазеть на них, но все равно то и дело не мог удержаться. Бея заплетала косу медленно, словно вознаграждая себя за все те годы, когда не могла заботиться о своей племяннице. В груди у него предательски заныло, и полуэльф поспешно встал из-за стола, чтобы выйти во двор.
Все утро они занимались стиркой и заново укладывали вещи. Лисил наколол дров и сложил поленницу рядом с хижиной. С местными жителями они старались не сталкиваться, да и те усердно обходили домишко Беи стороной. Словом, первая половина дня прошла мирно, если не считать того, что Малец все время вертелся, ерзал и царапался в дверь. Правда, всякий раз, когда Лисил выпускал его наружу, он лишь озирал тоскливым взором деревню и начинал жалобно скулить.
- Да что это с ним стряслось? - спросил Лисил у Винн.
Та попробовала поговорить с Мальцом с помощью эльфийских письмен, но очень скоро покачала головой:
- Он все повторяет: «Кони» и «Путь». Он хочет уехать отсюда.
Лисил потрепал пса по голове:
- Завтра и уедем, если повезет. Завтра.
Мальца эти слова только еще больше раздражили. Зарычав негромко, он опять уполз в дальний угол и, положив голову на передние лапы, сумрачно наблюдал за своими двуногими спутниками. Лисил уже и не знал, как его утешить.
После обеда Магьер поглядела в окно хижины, выходящее на деревенскую улицу, тяжело вздохнула и, решительно поджав губы, обернулась к Лисилу:
- Пора.
Он кивнул и покосился на свои клинки, которые лежали в углу, поверх груды мешков и тюков. Их листовидные лезвия плавно сужались с обеих сторон по дуге к крестообразной рукояти, так что ими можно было и рубить, и колоть в выпаде; кроме того, из нижней части рукояти, продолжая изгиб, вырастал узкий длинный клинок, прикрывающий предплечье и чуть заходящий за локоть. Лисил сам придумал для этих клинков специальные ножны - чтобы их можно было носить у бедра.
- Взять с собой клинки или только стилеты? - спросил он.
Магьер ответила не сразу.
- Мне бы не хотелось, чтобы нас приняли за вооруженных до зубов головорезов, - наконец сказала она, - но и идти туда безоружными я не хочу. Сможешь ты скрыть свои клинки под плащом?
Сама она уже надела плащ и запахнулась в него, чтобы спрятать саблю, хотя самый кончик ножен все равно виднелся из-под края плаща.
- Да запросто, - отозвался Лисил и, последовав ее примеру, обратился по-белашкийски к Винн: - Попроси-ка ты Мальца, чтобы он не скулил. У меня уже голова раскалывается.
Винн надела штаны и красную рубаху, которую одолжила у Лисила, - ее белая рубашка еще сохла после стирки. Лисилова рубаха была ей великовата, но девушка ухитрилась кое-как заправить ее в штаны. Сейчас она как раз накидывала короткий плащ с капюшоном, однако, прежде чем Винн успела сказать Лисилу хоть слово в ответ, Малец резво метнулся к распахнутой настежь входной двери.
На пороге он круто развернулся и замер, напрочь перекрыв выход из дома. Жалобный скулеж сменился рычанием. В дневном свете, который проникал в дверной проем, серебристо-серая шерсть пса отливала голубоватым сиянием. С отчаянием, которое ясно читалось в его прозрачных глазах, он воззрился на Магьер и угрожающе оскалил зубы.
- А ну, прекрати! - рявкнул Лисил. - Что это с тобой творится?
Он хотел было схватить пса за шкирку, но Малец развернулся к нему, скалясь и рыча.
- Он не хочет, чтобы мы шли в замок, - сказала Винн. - Стоит нам заговорить о замке, он становится сам не свой.
- Я тоже не хочу туда идти, но мы должны это сделать, - с грустью в голосе призналась Магьер, шагнув ближе к псу. - Если мы надеемся получить ответы на свои вопросы, то другого выхода у нас просто нет.
Малец гавкнул дважды - именно так он по уговору поступал, когда хотел сказать «нет», - и зарычал громче.
- Винн, ты не могла бы с ним… - начал Лисил - и тут его осенило. Он продолжил, обращаясь к псу, но уже по-древинкски: - Ладно, ты победил. Мы сейчас уложим вещи, оседлаем коней и уедем отсюда.
Малец продолжал все так же грозно рычать - он, судя по всему, не понял ни единого слова. Тогда Лисил повернулся спиной к нему, лицом к тетке Бее, которая стояла по ту сторону стола. Выходки Мальца явно произвели на нее впечатление.
За все годы, что Лисил и Малец провели вместе, полуэльф почти всегда говорил в присутствии пса на белашкийском наречии. Этим языком пользовались во всех прибрежных краях, даже в захолустных деревеньках Стравины. Кроме белашкийского Малец знал только язык эльфов. Выходило, что даже стихийный дух, заключенный в собачьем теле, не может тут же освоить чужой язык, а вынужден учить его, как всякий смертный.
Древинское наречие Малец понимал не больше, чем Винн, а может, даже и меньше.
Лисил ухмыльнулся, и тетка Бея, увидев это, озадаченно сдвинула брови.
- У тебя тут найдется, где его запереть? - негромко спросил Лисил.
- На заднем дворе есть сарайчик, - сказала Бея. - И дверь у него запирается, только как вы псину туда заманите?
Малец все так же бдительно загораживал выход, и Лисил, обменявшись с Магьер многозначительным взглядом, снова обратился к Винн - уже по-белашкийски:
- Давайте-ка уберем из дома наши вещи, чтоб не валялись под ногами. Сложим их в сарайчик, что на заднем дворе.
Он взвалил на плечи свой мешок, подождал, пока Винн и Магьер последуют его примеру, и вновь повернулся к Мальцу:
- А ну-ка убери с дороги свой косматый зад! Ты меня сегодня все утро допекал, так что я сыт твоими выходками по горло!
С этими словами он несильно ткнул в собачий бок носком сапога, от души надеясь, что пес все-таки не цапнет его в ответ. Малец заворчал, но отодвинулся, и тогда Лисил протолкнул в дверь перед собой Магьер.
- Беги! - яростно прошипел он.
Магьер озадаченно глянула на него, но все же послушно побежала за угол хижины. Малец дернулся было за ней, но Лисил прижал его к косяку и точно так же вытолкнул в дверь Винн. Злить Мальца еще больше он не хотел, но нужно было каким-то образом сбить его с толку.
- Валхачкасейя! - процедил Лисил сквозь зубы одно из немногих известных ему слов эльфийского языка. - Скотина ты вероломная!
С этими словами он проворно выскочил наружу, захлопнув за собой дверь, - и миг спустя из-за нее донеслось разъяренное рычание Мальца.
Проворно обежав хижину, Лисил увидел, что Магьер и Винн уже стоят у распахнутой двери сарая. Не добежав до них, он остановился, припал к стене хижины - и Малец, выскочивший вслед за ним, вначале увидел только Магьер и Винн. Пес бросился к ним, а когда заметил Лисила, было уже поздно. Подскочив к Мальцу сзади, полуэльф ухватил летящего в прыжке пса за задние лапы и с силой толкнул вперед. В треске дерева и грохоте попадавших мотыг и вил Малец рухнул внутрь сарая.
Магьер тотчас захлопнула дверь, а Лисил привалился к двери спиной, для верности упершись каблуками сапог в землю. Изнутри донеслось взбешенное рычание, и тут же дверь начала содрогаться от сильных размеренных ударов - это Малец в ярости бросался на нее изнутри.
- Найди чем ее припереть… - моляще выдохнул Лисил, обращаясь к Магьер.
Она одарила полуэльфа мрачным взглядом, в котором ясно читалось: «Еще одна дурацкая затея!» - затем подхватила валявшуюся на земле около сарая лопату и одним точным движением сунула ее в кольца дверного засова.
Винн прислушалась к тому, как беснуется запертый в сарае Малец, и ее рот по-детски потрясенно приоткрылся.
- Как же вы могли… как вы посмели?! Малец - стихийный дух, и уж точно он знает о мире куда больше нашего! Если он не хочет, чтобы мы оставались здесь, значит, на то есть веская причина!
- Да только он нам ее не назвал, - ответила Магьер. - И покуда не назовет - правду о моем прошлом я могу искать только здесь. Не хочет нам помочь - так пусть не мешает!
Она говорила так резко, что Винн передернуло.
- Может, вы и меня оставите с ним?
- Ну нет, ты можешь пригодиться, если мы найдем какие-нибудь записи, - сказал Лисил, отступив наконец от двери сарая. - Я, конечно, могу читать по-древинкски, но ты все-таки ученая.
С Лисилом во главе они вышли из деревни и направились в сторону замка. По пути им встретились несколько крестьян, но все, как один, опасливо сторонились чужаков. Дорога нырнула в лес, и замок исчез из виду. Он возник снова, когда они преодолели последний подъем и вышли на опушку леса, и Лисил опять ощутил давящее присутствие этой сумрачной громады. Он остановился, чтобы перевести дух.
Замок был выстроен просто, без ухищрений, и даже издалека было видно, как немилосердно обошлось с ним время. Стены его снизу были покрыты лишайником, в щелях между камнями обильно рос мох. С одной стороны располагалась приземистая конюшня, с другой - небольшое здание заброшенных казарм, увенчанное глиняной трубой. Вокруг замка тянулась крепостная стена, кое-где за долгие годы обвалившаяся до половины; на месте ворот в ней зияла огромная дыра. Лес, окружавший замок, был начисто вырублен шагов на тридцать со всех сторон.
Винн подошла к Лисилу, остановилась рядом с ним, дрожа от зябкой предвечерней сырости. Она была так невелика ростом, что едва доходила ему до подбородка. Волосы она упрятала под капюшон, из-под которого виднелось только ее округлое лицо. Девушка, подняв голову, поглядела на Лисила расширившимися от волнения глазами. С другой стороны от Лисила стояла Магьер и тяжелым немигающим взглядом смотрела на замок.
Во внутреннем дворе, недалеко от парадных дверей замка, стояли двое мужчин. Они о чем-то негромко переговаривались. Еще один человек вел в поводу коня, направляясь к конюшне и поилке.
- Так мы войдем? - спросила Винн.
- Магьер, - тихо сказал Лисил, - ты ведь знаешь, как нам быть дальше.
- Нет, - ответила она, - не знаю.
Лисил вопросительно изогнул бровь.
- Я всегда доходила только досюда, - пояснила она. - Дальше ходить было запрещено… да и не припомню, чтобы кто-то из деревни когда-нибудь приходил сюда по доброй воле.
- Но ведь ты же все детские годы прожила по соседству с замком, - удивилась Винн. - Ты наверняка могла бы…
- Да, я несколько раз пробиралась сюда одна, - подтвердила Магьер, - но никогда не шла дальше опушки.
Лисил обнял ее за плечи и медленно пошел вперед. Когда они ступили в провал, где когда-то были ворота, двое мужчин, болтавшие у входа в замок, сразу замолчали. Оба стражника были вооружены копьями, и на поясе у них висели длинные ножи, но одеты они были просто, даже, можно сказать, бедно. Судя по всему, это были всего лишь местные крестьяне, нанятые для охраны замка зупаном.
- Что вам угодно? - спросил один из них. В тоне его явственно звучал намек на то, что лучше бы им побыстрее изложить дело, с которым они пришли.
- Нам нужно поговорить с зупаном, - сказал Лисил.
- Зупан вас ждет?
Лисил ощутил, как Магьер на миг с силой стиснула его руку. Пальцы ее дрожали. Затем она отпустила руку Лисила и, шагнув вперед, произнесла вежливым, но до крайности холодным тоном:
- Мы приехали в эти места только вчера вечером. Мне крайне важно повидаться с зупаном.
Стражник покачал головой:
- Оставьте свое прошение мне, а уж я передам его зупану. Приходите завтра утром, и он, быть может…
- Да ладно тебе, Черок! - вмешался вдруг низкий сочный голос. - Отец пропустил обед, так что сейчас у него ранний ужин. На сегодня у него дел больше не осталось, и он будет не против принять пару-тройку посетителей.
Лисил обернулся, отыскивая взглядом того, кто это сказал.
Парадные двери замка были распахнуты, и в проеме стоял гибкий худощавый юноша с густыми черными волосами, прихотливо ниспадавшими на плечи. Смуглокожий, лишь немного светлее Винн, он разительно отличался и от жителей Чеместука, и от двоих стражников. На нем были коричневые штаны, высокие сапоги и мешковатая рубаха цвета морской волны, с подвернутыми выше локтя рукавами. В одной руке молодой человек держал скрипку, в другой - смычок. Обод скрипки в том месте, где в него обычно упирается подбородок музыканта, был изрядно потерт. Юноша заулыбался пришельцам, взмахнул смычком, явно приглашая их войти, - и Лисилу это дружелюбное гостеприимство показалось вполне искренним.
- Заходите же, заходите! - воскликнул юноша. - Черок, как положено стражнику, блюдет порядок, а вот мой отец совсем не любитель церемоний. Идемте же, отужинайте с нами.
Такое непринужденное приглашение к столу было для них совершенно неожиданно, однако Лисил и Винн вслед за Магьер двинулись к входу. Молодой человек оглядел всех троих, но самое пристальное внимание уделил Винн, и улыбка его стала шире.
- Мое имя Ян. Черок ведет себя так, словно у отца все время приема расписано по минутам, но на самом-то деле гости нас тут не очень донимают. До того как мы переехали в замок, мы жили в отцовской деревне или же гостили у родственников матери… а сейчас мне и словом-то перекинуться не с кем, кроме этих бездельников из местной кордегардии.
Проходя в дверь мимо Яна, Лисил заметил, что в левом ухе молодого человека красуются три серебряных колечка.
- И когда же твой отец в последний раз принимал посетителей?
Ян на миг задумался.
- Прошлым летом, если не ошибаюсь. Одной деревне потребовались деньги на нового мула. Вам случайно не нужен осел? - Он кивнул Винн и добавил заговорщическим шепотом: - Если да, то я бы вам с радостью сторговал Черока. Ему бы не помешало взять пару уроков смирения.
Винн попятилась к Лисилу, круглыми глазами глядя на молодого человека и изо всех стараясь не рассмеяться.
- Она не знает древинкского языка, - пояснил полуэльф.
- А, так ты иностранка, затерявшаяся в дебрях чужой страны! - воскликнул Ян, великодушно взмахнув руками, как будто собирался раскрыть девушке гостеприимные объятия. - Моя родня со стороны матери - заядлые путешественники. Видати вравети Белашкина?
Винн, похоже, пришла в восторг оттого, что сын зупана вежливо осведомился, не говорит ли она по-белашкийски. Зато Лисил, в отличие от нее, сразу исполнился подозрений: как это крестьянин из захолустной деревни научился так бегло говорить на иностранном языке?
Не переставая болтать с Винн, Ян провел гостей по короткому коридорчику в парадный зал замка. Зал этот на самом деле был лишь немногим больше обыкновенной комнаты, и в нем, с точки зрения Лисила, стояла нестерпимая жара - особенно по сравнению с промозглым холодом, который царил снаружи.
Вдоль левой стены тянулась винтовая лестница, спиралью уходившая вверх, и точно такая же лестница спускалась кругами к подножию правой стены. Потолочные балки, располагавшиеся на высоте в два человеческих роста, на вид казались куда новее, чем камень, из которого были сложены стены, - их, скорее всего, проложили уже через много лет после того, как закончилось строительство замка. Посреди зала когда-то размещался очаг, но потом его заложили плитами вровень с полом и устроили камин в дальней стене - такой огромный, что в жерле его мог бы, не согнувшись, встать человек. Сейчас в этом камине ярко пылал огонь, выпуская дым через оштукатуренную трубу. За столом, поедая лепешки и печеного лосося, сидели пожилые мужчина и женщина.
- У нас посетители, - объявил Ян, плюхаясь в свободное кресло. - Черок едва не прогнал их. Право, отец, тебе нужно будет поговорить с этим человеком. Придумай ему более важное дело, чем гонять от замка всех, кто приходит по делу.
Отец Яна, как раз подносивший ко рту кусок хлеба, замер и поднял голову. Внешностью зупан разительно отличался от своего сына - толстяк с бледной кожей, на которой были рассыпаны едва видные веснушки, и рыжими волосами, коротко остриженными и уже кое-где тронутыми сединой. Окинув Лисила и Магьер проницательным взглядом, он отложил хлеб и поднялся.
- Мой сын - добрый малый, но порой забывает о хороших манерах, - сказал он. - Мое имя - Каделл, я попечитель этого замка и зупан одного из удельных кланов. А это моя жена Надья.
Женщина тоже встала, улыбаясь, и жестом пригласила их присаживаться к столу. Ее манера держаться больше напоминала Яна, да и сходство у матери и сына было поразительное. Надья тоже была стройного сложения, с черными волосами и смуглым - куда смуглее, чем у Винн, - лицом. На ней было бирюзовое платье, стянутое на талии оранжевым узорчатым кушаком, в ушах покачивались тяжелые золотые серьги, на запястье красовался браслет из рыжевато-красного металла, вероятно сплава бронзы и меди. Только когда Магьер и ее спутники подошли к самому столу, Лисил разглядел, что на браслете выгравирована пара птиц с длинными пышными хвостами и зелеными блестящими камешками вместо глаз.
Винн завертела головой, поглядывая то на Яна, то на его мать.
- Вы из северных кочевников… как их… тсигане? - выпалила она по-белашкийски. - Мне доводилось читать краткий очерк о ваших соплеменниках. Как вы оказались так далеко на юге? Как находите пропитание в этих бесплодных Торах? Правда ли, что вы умеете предсказывать будущее?
Лисил испустил глубокий вздох, который помимо его воли перешел в стон. Им с Магьер редко доводилось бывать в горах, но о тсиганах он слышал достаточно, чтобы ни на грош им не доверять. Не то чтобы они представляли опасность для жизни, но в присутствии этих людей как-то сами собой пропадали вещи и деньги. Ян и Надья, застигнутые врасплох любознательным порывом Винн, вначале удивленно заморгали, а потом Ян разразился хохотом. Положив скрипку на стол, он приглашающе похлопал по соседнему креслу:
- Присядь со мной, малышка, и я тебе все-все расскажу. И прежде всего то, что мы предпочитаем называться мондьялитко. Это белашкийское название… э-э… не слишком лестное.
«Что верно, то верно, - подумал Лисил, - но для бродячих воришек - в самый раз». Разговор грозил повернуть в нежелательную сторону, и, спеша пресечь это, Лисил повернулся к зупану Каделлу.
- Мы пришли совсем не за этим. Я и моя спутница, - он кивком указал на Магьер, - ищем кое-какие сведения и надеемся, что вы сможете нам помочь.
Надья глянула на Магьер с неприкрытым любопытством и гостеприимно протянула руку:
- Да присядь же, к чему стоять? Что за сведения ты ищешь?
- О моем отце, - ответила Магьер и, едва заметно покачав головой, осталась стоять. - Обо всем, что поможет мне его найти. Двадцать пять лет назад, когда я родилась, он был местным лордом и жил здесь, в замке, - вот и все, что мне о нем известно. Мало кто из здешних крестьян его помнит, а те, кто помнит, или не знают его имени, или не хотят о нем говорить. Я надеялась, что у вас в замке найдутся какие-нибудь записи…
Наморщив смуглый лоб, Надья обернулась к мужу. Мгновение Каделл, потирая массивный подбородок, смотрел в стол, затем все же покачал головой.
- Когда мы прибыли сюда, - сказал он, - замок был в плачевном состоянии. Растащили даже кое-какую мебель. До нас тут здесь почти два года никто не жил, да и налогов не собирали. Когда меня назначили управляющим, я согласился только с условием, что князь Родек не станет требовать налогов за последние годы и даст мне время разобраться в делах и кое-что переменить.
Мысль об уделе, который почти два года оставался без хозяина, показалась Лисилу дикой и невероятной, однако он придушил свое любопытство, здраво рассудив, что оно не имеет отношения к делу.
- Но хоть что-то же у вас должно было сохраниться? - спросил он. - Счета, налоговые записи, конторские книги… да что угодно!
- Ничего такого я не нашел, - ответил Каделл. - Как видно, мой предшественник увез все бумаги назад в замок Энтов или же их тоже растащили. Мне тут все пришлось начинать сначала, даже заново пересчитать крестьянские хозяйства и причитающиеся с каждого налоги.
Магьер помрачнела и опустила взгляд, вцепившись в спинку кресла.
Отчасти Лисил был разочарован, но лишь отчасти. В основном он испытал облегчение, что, в свою очередь, вызвало у него тяжелейшие угрызения совести. Кто бы ни был отец Магьер, мать ее, как подозревал Лисил, не просто умерла родами - ее постигла иная, более страшная смерть. Он больше не чувствовал уверенность в том, что Магьер нужно узнать правду. Более всего мучило его совесть то, что, если сейчас, вот на этом месте поиски прошлого Магьер закончатся, они, быть может, снова двинутся на север, чтобы отыскать его мать. Магелия мертва, безусловно мертва, но Нейна, вполне вероятно, еще жива!
- Если записи действительно были вывезены отсюда, куда их могли вывезти? - спросила Винн.
Каделл сдвинул брови, размышляя:
- Родовой замок Энтов находится в Энемуске, главном городе этой провинции, но я все же полагаю, что записи могли увезти прямо в Кеонск, столицу Древинки. Князь Родек избран верховным князем еще на три года, так что весь этот срок он скорее всего будет жить в верховнокняжеской резиденции. Как я понимаю, он не доверяет своему младшему брату, герцогу Лухьяну, управление семейными владениями. Если записи, о которых вы говорите, существуют, то наверное вы отыщете их в столице - хотя ручаться за это я не могу. За эти годы произошло столько столкновений и войн между княжескими домами, а ведь Кеонск никогда не оставался в стороне от смуты. Здание, в котором хранились записи, могли попросту сжечь мятежники.
Когда Каделл только начал свою речь, в глазах Магьер затеплилась робкая надежда, но после последних слов они вновь потускнели.
- Можно нам осмотреть замок? - спросила Винн. - Я обещаю, что буду очень аккуратна, но ведь записи могут быть спрятаны в таких местах, о которых никто не подозревает.
«Это вряд ли», - подумал Лисил, и Винн словно прочла его мысли.
- Хранители-каталогисты, - сказала она, - такие как я или домин Тилсвит, весьма искушены в способах хранения архивов. Поверьте мне, я хорошо знаю, что искать.
Каделл дал согласие, оговорив только, что все находки надо будет прежде показать ему. И поиски начались.
Кроме парадного зала, на нижнем этаже замка находились кладовые и кухня. На втором этаже располагались спальни, одна из которых была превращена в кабинет. Лисил в молодости изучил в совершенстве науку об устройстве и обнаружении тайников, а потому тоже хорошо знал, что следует искать. Он обошел все комнаты, осмотрев стены, пол и потолок на предмет подозрительного вида трещин или ничем не объяснимых пустот. Винн обследовала мебель, проверила днища шкафов, выдвинула ящики во всех комодах и секретерах, чтобы убедиться, что за ними и под ними ничего не спрятано. Она даже осмотрела ножки столов и кресел, ведь в них тоже можно было что-то укрыть.
И ни Лисил, ни Винн ничего не обнаружили.
- Погоди отчаиваться, - утешала Винн Магьер. - Я решила начать поиски отсюда, потому что домин Тилсвит всегда говорит, что вначале надо обследовать верхние этажи. Однако же архивы, как правило, хранят на нижнем этаже, где их проще защитить от пожара или разграбления.
Лисил согласился с ней. Спустившись со второго этажа, они обнаружили, что у парадного входа их дожидается Ян.
- Чем я могу вам помочь?
- Можно нам спуститься в погреба? - спросила Винн.
Ян взял со стола фонарь, в котором горела одинокая свеча.
- Пойдем, малышка.
Винн достала из кармана кристалл холодной лампы, потерла его в ладонях - и он засиял ослепительным светом. Это явление пробудило у Яна такой острый интерес, что Лисил вновь насторожился. Ни о чем не расспрашивая, молодой человек повел всю троицу вниз по винтовой лестнице, уходящей в кромешную тьму погребов.
Лестница завершалась квадратной площадкой в начале коридора, который проходил под всем замком. Здесь царил тот же промозглый холод, что и снаружи, за стенами замка. Ян шел первым, Винн не отставала от него ни на шаг. Войдя в коридор, он остановился и зажег две масляные лампы, висящие на стенах.
В коридор выходило шесть дверей, по три с каждой стороны, обитые полосами проржавевшего железа. Между каждой парой дверей располагались сложенные из крупных камней несущие арки. На полпути Ян остановился и предостерегающим жестом указал на вделанную в пол решетку - чтобы никто, проходя мимо, не споткнулся о ее петли и засовы. Лисил крепко взял Винн за запястье и направил ее кристалл поближе к решетке.
Под решеткой находилась пустая квадратная комната, откуда несло застойной сыростью. Это была тюремная камера для узников замка. На миг Лисилу показалось, что сквозь прутья решетки белеют, запрокинутые к нему, иссушенные страданиями лица. Полуэльф поспешно отшатнулся.
И вновь его терзали угрызения совести, только на сей раз они относились к более давним событиям. Скольких он за время своей службы шпионом и наемным убийцей привел в подобную - или даже еще страшнее - камеру в подземелье замка лорда Дармута в Войнорах?
- Что у вас в этих комнатах? - спросила Магьер. Она толкнула ближайшую дверь слева, но та не поддалась.
- В одной - наши припасы, - ответил Ян, - в других - всякое добро, собранное в счет налогов вместо зерна или денег..
- И что, когда вы прибыли в замок, в этих комнатах ничего не было? - осведомился Лисил, разглядывая дверь, которую не смогла открыть Магьер, - на двери был изрядно проржавевший засов.
- Ничего примечательного, - пожал плечами Ян. - Трухлявые короба с изъеденными молью тканями или оловянной посудой, вероятно из старых казарм. Сам-то я во все короба не заглядывал.
- Стало быть, самая пора этим заняться, - заключила Магьер и прибавила, указывая на двери: - Они все заперты?
- Вот эта - нет, - отозвался Лисил. - Ну-ка, толкни ее посильнее.
Вдвоем с Магьер они толкнули дверь, и она приотворилась - ровно настолько, чтобы Лисил смог без помех отодвинуть засов.
- Да все эти комнаты не должны быть заперты, - заметил Ян. - Нет в них ничего такого ценного, чтобы их запирать.
Винн подошла вплотную к Лисилу и подняла повыше кристалл, чтобы из-за его плеча осветить комнату. Помещение размером с небольшой альков оказалось совершенно пусто. Взяв у Винн кристалл, Лисил при его свете внимательно осмотрел все стены комнаты, потом оглянулся на Магьер - и отрицательно покачал головой.
- Замок старый и не очень большой, - проговорил он с сожалением. - Мы, конечно, все здесь обыщем, только вряд ли получится обнаружить что-то стоящее.
- Идем дальше, - приказала она, пропустив мимо ушей его предостережение.
И они двинулись по коридору, переходя от одной двери к другой. Следующие двери открывались, в отличие от первой, без малейшего усилия. В этих комнатах, опрятных и чисто прибранных, хранились вещи, доставленные крестьянами в счет налогов. Если там и встречались трещины или дыры в стенах, то их тщательно законопатили, выпадавшие из кладки камни заменили. Искать там было нечего.
Лисил осмотрел и камни, из которых были сложены стены коридора. За всю историю замка эти стены не раз чинили, и теперь они, точно плащ нищенки, были покрыты разнокалиберными заплатами. Вечные дожди, сырой грунт и тяжесть возвышавшегося над погребами замка неустанно, из года в год вершили свою разрушительную работу. Время тоже не пощадило стены коридора, и этого не могли скрыть никакие заплаты, а приглядевшись, нетрудно было заметить, что со времени постройки замка его подземную часть не единожды расширяли. Камни стен в конце коридора выглядели куда новее, нежели у подножия винтовой лестницы и квадратной площадки в его начале.
Только в самом конце осмотра им удалось обнаружить кое-что любопытное. Последние две комнаты справа и слева по коридору были заставлены штабелями ящиков, в которых хранилась глиняная посуда и прочее добро, принесенное сюда, судя по всему, из старых казарм. Глянув на эти штабеля, Лисил вышел в коридор и увидел Магьер.
Она взирала на коридор и распахнутые двери комнат с такой исступленной ненавистью, словно искала взглядом врага, который до сих пор не соизволил показаться на глаза.
- Там ничего нет, - сказал Лисил.
Магьер обернулась к нему. Лицо ее было холодно и бесстрастно, точно окружающий их камень, - как если бы ни слова Лисила, ни само его присутствие нисколько ее не трогали. Потом она сделала глубокий вдох - и каменная маска дрогнула, снова обретая слабость живой плоти.

Предыдущая страница 6 Следующая страница


7 Барб Хенди, Дж. С. Хенди

- Осмотрите ящики, - кратко велела Магьер и, круто развернувшись, пошла прочь по коридору - назад, к подножию лестницы.
Лисил вернулся в последнюю комнату, к Винн, которая встретила его печальным взглядом.
- Проверь это все, - сказал он, жестом указав на штабеля ящиков, выстроившиеся вдоль стен тесной каморки. - Вываливай все, что там есть, на пол… и покончим уже с этим.
Винн молча кивнула, и даже Ян не произнес ни слова, а только снял первый ящик на пол и принялся его вскрывать.
Лисил хотел было пойти вслед за Магьер, но передумал. Она сидела на нижней ступеньке лестницы, низко опустив голову и упершись локтями в колени. Сейчас ею владеет отчаяние, а когда оно хоть на йоту ослабнет, на смену ему, как водится, придет столь обычный для Магьер гнев. Что бы Лисил сейчас ни сказал ей, добром это не кончится.
- Лисил, - позвала Винн, - взгляни-ка вот на это.
- На что? - спросил он, возвращаясь в комнату.
Девушка покачала головой:
- Сама еще толком не знаю. В этой комнате хранится солдатское снаряжение из старых казарм, которое собиралось здесь годами. Должно быть, когда-то в этом замке стоял отряд регулярного войска. Вот в этом, первом ящике я нашла пергамент - видишь? Это какой-то список.
Потертый пергамент поистрепался по краям и был надорван на сгибе - в том месте, где его много лет назад сложили вчетверо. Лисил не смог разглядеть, что написано на пергаменте, потому что Ян уже поднес этот желтый, изрядно выцветший клочок к глазам и читал про себя, старательно шевеля губами.
- Да это всего лишь список того, что хранилось в комнатах, - сказал он наконец. - И написано это было целую вечность назад. Вряд ли моего отца заинтересует старый список имущества, ведь сейчас от него нет никакого проку.
Винн вдумчиво просмотрела список, затем сунула его в карман и вскрыла следующий ящик. Вдвоем с Яном они обшарили все оставшиеся ящики, но так больше ничего и не нашли.
Ян поглядел на Лисила и медленно покачал головой.
- Довольно, Винн, - сказал Лисил, крепко сжав плечо девушки. - Здесь нам больше делать нечего.
Хранительница оттолкнула его, не желая сдаваться. Затем она достала из кармана список и вновь просмотрела его, хотя не могла прочесть ни слова.
- Пойдем, - сказал Лисил.
Он первым вышел из комнаты и двинулся назад по коридору, по пути прикрывая каждую дверь. Он слышал, как за спиной Винн, идущая следом, бормотала вполголоса: «Один, два, три… пять, шесть, семь…» - и так, пока они не дошли до лестницы.
Магьер подняла голову и поглядела на Лисила. Утешать ее он не мог - самые искренние слова прозвучали бы сейчас как пустые оправдания. Тогда он просто протянул Магьер руку, и она, помедлив, молча взялась за нее и встала. Лисил повел ее вверх по лестнице.
- Семь? - пробормотала позади Винн. - Лисил… да ведь их же семь!
Полуэльф оглянулся и увидел, что Хранительница стоит на квадратной площадке, глядя вглубь коридора. Лица ее Лисил не мог разглядеть, но она то наклоняла голову к пергаменту, который держала в руке, то снова устремляла взор на коридор.
- Если этот пергамент действительно содержит полный список имущества, когда-то хранившегося в этих комнатах, то их должно быть семь, - бормотала она, как во сне. - Семь списков… по семи комнатам.
Магьер вдруг с силой стиснула руку Лисила, а затем разжала пальцы и, сбежав по лестнице, выхватила у Винн пергамент. Мгновение она всматривалась в текст, потом подняла взгляд на Лисила. Если слабый огонек надежды и затеплился в ее глазах, то его тут же заслонила боязнь новой неудачи.
- А может, под седьмой комнатой имелась в виду вот эта площадка у лестницы? - предположил Ян.
Винн заметно приуныла, но Магьер все так же неотрывно смотрела на Лисила.
Полуэльф спустился к ней и, стараясь выражением лица не выдать своих подлинных чувств, протянул руку к Винн:
- Дай-ка мне кристалл.
С кристаллом в руке он опустился на одно колено и внимательно обследовал пол площадки. Странно, но в центре ее обнаружились едва заметные длинные бороздки, словно кто-то проволок нечто тяжелое по площадке в коридор. Бороздки были забиты грязью и слежавшейся пылью, значит, появились они тут достаточно давно. Ближе к стенам на полу виднелись округлые пятна - как если бы здесь когда-то стояли полные до краев бочонки. Лисил показал эти следы спутникам.
Ян через плечо Магьер заглянул в пергамент и покачал головой:
- Здесь ни слова нет о бочонках, только короба и ящики.
Лисил сделал глубокий вдох, затем медленно и по возможности бесшумно выдохнул и взглянул на Магьер.
- Это правда, - сказала она.
Полуэльф выпрямился, взгляд его скользнул от лестницы к потолку, затем по закрытым дверям и устремился в самый конец коридора, где была глухая стена. Других погребов и подземелий под замком не было.
Лисил вновь посмотрел на потолок. Как раз над погребами располагался парадный зал замка с его массивными каменными стенами. Тот, кто обустраивал под замком эти погреба, наверняка позаботился о том, чтобы обеспечить устойчивость наземной части замка.
- Ждите здесь, - велел полуэльф своим спутникам. Он поднялся по винтовой лестнице в парадный зал, мысленно считая шаги, и двинулся вперед. Если исключить парадный вход, кухню с черным ходом и винтовые лестницы, то стена парадного зала и есть наружная стена замка. Лисил прошел вдоль стены, отсчитав нужное количество шагов, и остановился, уверенный, что как раз под ним находится квадратная площадка, от которой начинается подземный коридор. Он измерил шагами расстояние от этого места до противоположной стены - получилось пятьдесят восемь шагов. Тогда Лисил опять спустился в погреба и, остановившись у подножия винтовой лестницы, поглядел в даль коридора.
- Что это он делает? - удивленно спросила Винн.
- Помолчи, - одернула ее Магьер, - не мешай ему думать.
Лисил внутренне похолодел, вновь увидев в ее глазах искорку возрожденной надежды. Все его умозаключения строились в лучшем случае на догадках, и все же Магьер кивком подбодрила его, - мол, продолжай. Лисил прошел по коридору мимо всех шести комнат и на сорок втором шаге остановился у глухой стены.
Длина коридора оказалась изрядно короче расстояния между стенами замка.
Это, в сущности, мало что значило, вполне возможно, что коридор не стали прокладывать дальше из опасения, что может рухнуть наружная стена. Камни, из которых была сложена глухая стена в конце коридора, выглядели чуть поновее, чем в других местах, но все же достаточно старыми. Это обстоятельство лишь подтверждало недавнюю мысль Лисила о том, что с тех пор, как был построен замок, его погреба постепенно, хотя и без спешки расширялись. Сейчас полуэльф внимательнее осмотрел каменную кладку глухой стены - и тут в нем впервые зародилось подозрение.
Камни в этом месте - чего он не заметил при предыдущем осмотре - выглядели все примерно одинаково. Эту стену ни разу не чинили, на ней не было видно каменных заплат, как в других местах погреба. Приставив кристалл Винн вплотную к стене, Лисил принялся медленно водить им вправо-влево и сразу же разглядел, как плотно пригнаны камни по краям стены, в тех местах, где она смыкается со стенами коридора.
Он затаил дыхание. И услышал шаги - это Магьер, Винн и Ян, не выдержав, подошли поближе и остановились у него за спиной.
- Ну? - нетерпеливо спросила Магьер. - Ты ведь что-то обнаружил, да? По тебе вижу, что обнаружил.
Лисил молча поднес кристалл к краю стены.
Камни в этом месте были искусно стесаны и плотно, без малейших зазоров смыкались со стеной коридора.
Итак, коридор когда-то был длиннее, чем нынче, а потом часть его отсекли вот этой стеной, чтобы спрятать от глаз людских… что? Лисил молча сбросил свой плащ и начал отстегивать ремешки, которыми крепились в ножнах клинки.
- Нам понадобится лом или кирка, - сказал он. - Эту стену поставили позже, за ней продолжение коридора.
- Погоди-ка! - воскликнул Ян. - Даже если отец и даст согласие, нельзя же просто так, за здорово живешь, ломать тут стены! Еще снесете ненароком какую-нибудь опору - и весь замок рухнет нам на головы!
Магьер рывком сгребла его за ворот рубашки:
- Молчи и делай, что он говорит!
Лисил перехватил ее руку и, не церемонясь, оттащил ее от Яна.
- Эту стену поставили позже, - терпеливо повторил он, бдительно косясь на Магьер. - Она не подпирает потолок, а только перегораживает коридор. Позови сюда отца да найди хоть какой-нибудь инструмент! Винн, ступай с ним.
Ян ушел, что-то бормоча себе под нос, за ним последовала Винн. Магьер не отрываясь глядела на обследованную Лисилом стену.
- Там наверняка что-то есть, - бормотала она, - наверняка… Я же не могу… не могу уйти отсюда ни с чем…
В голосе ее было столько отчаяния, что Лисил не выдержал и крепко обнял ее. Магьер тотчас обмякла, прижалась к нему, уткнувшись лицом в плечо. Ее била дрожь, и Лисил, ощутив это, стал размеренно укачивать ее в своих объятиях, как ребенка. Что, если за стеной они тоже ничего не найдут? Что, если там отыщется хоть какой-нибудь ключ к прошлому Магьер? И в том, и в другом случае вряд ли ей станет легче.
Ян и Винн вернулись и привели с собой Каделла. Пришлось объяснять ему все с самого начала, но, как только Лисил наглядно продемонстрировал зупану, что стена перед ними построена гораздо позже, чем сами погреба, и не является несущей, тот сразу согласился с тем, что ее без опаски можно сломать. Открытие Лисила, судя по всему, обеспокоило его не меньше, чем самого полуэльфа. Ян принес с собой два лома. Один лом он вручил Лисилу, и они приступили к работе, выбив первым делом пару камней посредине стены.
Из возникшего отверстия хлынула такая густая вонь, что все, кто был в коридоре, отпрянули, закашлявшись и зажав носы. Винн отшатнулась, согнулась пополам, и ее едва не стошнило. Каделл, сам скривившийся от омерзительной вони, успел поддержать девушку.
Страх, терзавший Лисила, окреп. Больше всего на свете ему хотелось сейчас сгрести Магьер в охапку, утащить из этого места и никогда больше сюда не возвращаться. Ему показалось, что на ее мертвенно-бледном лице написана та же здравая мысль… но тут заговорил Каделл.
- Ну, что встали? - отрывисто бросил он. - Ломайте дальше!
Лисил и Ян принялись молотить ломами по камням и известке, постепенно расширяя отверстие. Когда наконец образовался пролом, в который мог протиснуться человек, Лисил тотчас заглянул в дыру и увидел, что коридор за разломанной стеной и вправду тянется дальше, но недалеко. В кромешной темноте, которая царила за проломом, неявно проступала еще одна стена, и полуэльф, чтобы получше рассмотреть ее, поднял выше руку с зажатым в ней сияющим кристаллом.
- Седьмая комната… - прошептала где-то позади него Винн.
И в самом деле, во вновь обнаруженной стене была дверь, причем уже порядочно сгнившая. Ноздри щекотал запах гнилой древесной трухи, к которому примешивалась иная, куда более сильная и тошнотворная вонь. Магьер попыталась было протиснуться мимо Лисила, но он остановил ее, категорично помотав головой, и принялся со всеми предосторожностями обследовать седьмую дверь.
На первый взгляд в ней не было ничего необычного, вот только дерево сильно обветшало и прогнило с годами. Лисил подцепил ломом дверной засов, отступил как можно дальше и изо всей силы дернул. Дверь, сорвавшись с петель, с грохотом обрушилась на пол, и все та же мерзкая вонь хлынула в лицо с такой силой, что Лисил, казалось, ощутил во рту ее тошнотворный вкус.
Позади него слабо охнула Винн, да и сам он едва удержался от того, чтобы не вывернуться наизнанку.
Сознавая, что Магьер стоит у него за спиной, Лисил поднял выше кристалл и направил его на дверной проем. Свет кристалла, не процеженный ламповым стеклом, был настолько ярок, что внутренность комнаты как бы распалась на непроглядно-черные тени и отчетливо видные детали того, что в ней находилось.
Дальняя стена комнаты была сложена из старых, скрепленных известкой камней. Свет кристалла рассеивался, почти не доходя до нее, то есть комната была довольно велика. У дальней стены, насколько мог разглядеть Лисил, валялись разбитые в щепу остатки то ли клети, то ли большого ящика. Вертикально торчал лишь один крупный обломок - высотой примерно Лисилу по пояс. Справа от него стояла другая клеть, поменьше.
Лисил шагнул в комнату и сразу увидел, что слева от входа находится большой, покрытый запекшейся коркой чан. Возле чана и вдоль стены темнели на полу какие-то бесформенные холмики. Когда Лисил подошел к чану, тени, двигавшиеся вместе с сиянием кристалла, легли так причудливо, что на миг показалось - холмики эти вдруг зашевелились, точно звери, пробудившиеся ото сна в своей каменной берлоге.
Один из них даже как будто качнул головой. Лисил замер, и тени, порожденные ярким светом, замерли вместе с ним.
Пальцы Магьер больно впились в его плечо - темная бесформенная груда в углу слева от двери, освещенная кристаллом, вдруг обрела форму.
Это был сидящий мертвец. Лоскуты обветшавшей одежды, свисая там и тут, отчасти прикрывали его тело, но не лицо. Судя по тому, как сужался череп к нижней, болтавшейся на остатках хрящей челюсти, лицо покойника было когда-то треугольным, с длинным узким подбородком. Черные провалы глазниц были куда больше, чем у обычных человеческих черепов, которые Лисила заставляли изучать в юности. И к тому же на черепе до сих пор еще кое-где сохранились пряди светлых - нет, совершенно белых волос. Тонкие - чересчур тонкие для человека - пальцы мертвеца были прижаты к узкой грудной клетке.
Лисил с первого взгляда распознал, кто перед ним. Этот эльф умер и был замурован без достойного погребения далеко от своей родины, в сумрачных лесах Древинки.
Магьер свободной рукой обхватила Лисила за пояс и, все так же крепко другой рукой сжимая его плечо, вынудила его вновь повернуться к дальней стене.
Здесь, в комнате, имелись и другие мертвецы.

ГЛАВА 5

С илуэт замка был подернут завесой ночного тумана, и оттого казалось, что замок за те недолгие годы, что Вельстил не видел его, постарел на целое столетие. Укрывшись под ветвями ели, росшей на самой опушке леса, Вельстил наблюдал за тем, как по внутреннему двору замка неспешно расхаживают двое мужчин, вооруженные копьями.
- Она в замке? - спросил Чейн.
Он притаился рядом с Вельстилом, и лунный свет, проникая сквозь прореху в тучах, освещал его бледное лицо.
Вельстил кивнул. Все его чувства - не только зрение, но и слух, и осязание - были направлены на окружающий их лес. Слишком близко они от замка, места, где все началось, - и это обстоятельство вынуждало Вельстила быть настороже. Магьер в замке - в этом-то он был уверен, - но куда больше тревожило его то, что здесь может появиться еще кое-кто, незваный и нежеланный гость из прошлого.
- Будем ждать, - сказал он вслух. - Когда она покажется, держись рядом со мной, иначе я не смогу скрыть от нее твое присутствие.
Чейн взглянул на него, явно ожидая объяснений, как такое возможно. Вельстил промолчал, глядя на замок.
Двое стражников - кто еще это мог быть? - обходили внутренний двор, стараясь не отдаляться друг от друга. Это были простые крестьяне, что наглядно свидетельствовало: замок давным-давно позабыт всеми, кто знал о происшедших здесь когда-то событиях. Где-то за старинными каменными стенами бродила Магьер, не имея представления о призраках ее собственного прошлого. Вельстил предпочитал, чтобы она так и оставалась в неведении. Когда стражники обогнули конюшню и исчезли из виду, обветшавший от времени замок окончательно стал похож на гигантское надгробие посреди давно заброшенного кладбища. За иллюзорной, зыбкой безмятежностью этой картины таилось давнее безумие… и мысли Вельстила невольно обратились к далекому прошлому.

* * *

Это было почти двадцать шесть лет тому назад, в ночь, когда отец Вельстила силой увез Магелию из ее родного дома. Девушка сидела за спиной Вельстила и всю дорогу до замка молчала, цепко обхватив руками его талию. Ее сестра бежала за ними сколько хватило сил и все кричала, вне себя от ужаса и гнева, все звала: «Магелия!»
«Кто-то ее любит, - отчужденно подумал Вельстил. - Кто-то сходит с ума от страха за нее».
Все это сейчас не имело совершенно никакого значения. Все это уже ничего не могло изменить.
Лорд Бриен Массинг был высокого роста, но этой черты Вельстил от него не унаследовал. Темные волосы, широкое лицо, небольшая вмятинка на переносице - на этом и заканчивалось их сходство. Больше между ними не было ничего общего, кроме кровного родства. Те, кому доводилось видеть вместе отца и сына, замечали прежде всего белоснежно-седые пряди на висках Вельстила - отметины, которых не было и в помине у лорда.
Удел, в который был назначен отец, был довольно убог по сравнению с предыдущими их владениями: замок с донжоном, сложенный из грубо тесанного камня, с неприглядного вида казармами и конюшней, который стоял неподалеку от деревни Чеместук, центральной деревни удела. Той ночью Вельстил вслед за отцом въехал в немощеный, растоптанный до грязного месива двор замка. Во дворе их поджидал семейный советник, мастер Убад, облаченный в черное одеяние и причудливую маску.
В залитом светом факелов дворе кипела жизнь. Солдаты из дружины лорда и недавно нанятые крестьяне трудились в поте лица, разгружая содержимое пяти прочно сколоченных фургонов. Помимо семейного имущества в каждом фургоне находилась прочная квадратная клеть высотой примерно в две трети человеческого роста, тщательно прикрытая плотным промасленным холстом. При виде лорда и его сына солдаты и слуги засуетились, еще сильнее занервничали и заторопились. Они отдернули холст, открыв взорам одну из клетей.
Сооружение было сколочено из дубовых досок, схваченных стальными скрепами, и прикреплено к днищу фургона не веревками, как обычно, а цепями. Когда двое солдат принялись отсоединять цепи, из недр клети вдруг прозвучал низкий приглушенный голос:
- Шайрснисаг ми, на ми тайтэгаг крэйуй аг шиуй аг чер!
Слова были похожи на эльфийские, но звучали более гортанно, и смысла их Вельстил понять не смог. Могучий удар изнутри сотряс клеть, и она, накренившись, съехала на одного из стражников. Тяжесть клети буквально пригвоздила его ноги к стене фургона, и раздался отчетливый треск костей. Солдат пронзительно завопил, повалился навзничь и повис, болтаясь, как тряпичная кукла, над задним колесом фургона.
Мастер Убад тотчас скользнул к фургону. Его черное одеяние, вопреки естеству, даже не колыхнулось от движения.
- Глупцы! - прошипел он, не обращая ни малейшего внимания на дикие вопли придавленного клетью стражника. - То, что здесь содержится, не стоит всех ваших жалких жизней, вместе взятых! Отнесите эти пять клетей в подземелье - да смотрите мне, осторожней!
Лицо Убада скрывала маска из потрескавшейся от времени кожи, прорези для глаз отсутствовали. Из-под нее видны были лишь увядший старческий рот да подбородок. Когда Убад двигался, в свете факелов на его угольно-черном одеянии вспыхивали и вновь пропадали загадочные знаки.
Солдаты покорно принялись вытаскивать из фургона клеть, из которой доносилось уже нечленораздельное рычание. При этом они старались держаться подальше от мастера Убада, бдительно следившего за каждым их движением. Искалеченного солдата торопливо уволокли с глаз долой.
Вельстил и его отец спешились. Лорд Массинг сдернул Магелию с коня и, ухватив ее за запястье, поволок за собой в замок. Ее черные волосы ниспадали крупными завитками ниже лопаток, а кожа, оттененная синим платьем, казалась совершенно белой. Девушка извивалась, пытаясь вырвать руку, но ее мучитель неуклонно шагал вперед, словно и не замечая этих жалких усилий.
Мастер Убад сделал знак костлявой ладонью Вельстилу, призывая его следовать за собой, и скользящим шагом двинулся к парадным дверям замка. Вельстила прошиб холодный пот при одной мысли о том, чтобы подойти близко к этому чудовищу, но он повиновался - выбора у него все равно не было.
- Я могу идти сама! - отчаянно крикнула Магелия. - Пусти!
В глубине души Вельстил еще оставался способен на жалость, но все-таки эта девушка была простая крестьянка. То, что происходило сейчас, вызывало в нем все большее отвращение. Они вошли в парадный зал, где стояли только почерневший от старости стол и пара кресел, да еще пол был выстлан изрядно пропылившимся камышом. Вельстил тотчас задрожал от холода. Он все время мерз в этом чужом краю и, даже находясь в замке, редко снимал плащ.
Зато его отцу холод не доставлял ни малейшего неудобства - с тех времен, когда Вельстил был еще совсем молод и когда в их жизни впервые появился Убад. Лорд Массинг выпустил руку девушки и, одной рукой сдернув с себя плащ, небрежно швырнул его на стол.
Магелия тотчас метнулась к ближайшей стене, прижалась к ней спиной - и голова Убада сразу же повернулась в ее сторону, как будто он мог разглядеть девушку даже сквозь кожаную маску, скрывающую его глаза.
- Будь начеку, Бриен, - проговорил он. - Она не должна сбежать.
Вельстила раздражало, что этот высохший от старости колдун так бесцеремонно обращается к его отцу. Да, конечно, сам Вельстил называл его просто «отец», но все прочие, кто говорил с ним, держались в рамках приличий, даже Родек, князь Энт. На советах нобилей дома Энтов к отцу Вельстила неизменно обращались «лорд Бриен Массинг».
А вот Убад не оказывал ему должного почтения.
Сморщенный, тощий, безликий заклинатель духа мертвых - и заработавший на том звание некроманта, - он был никудышным, если не сказать хуже, прорицателем. В глазах Вельстила Убад был немногим более чем слуга, и тем не менее он позволял себе подобную фамильярность.
Лорд Массинг поднял руку к виску и что-то беззвучно зашептал себе под нос. Левое веко его дергалось.
Вельстил больше не спрашивал, в чем дело. Он уже привык к раздражающей манере отца говорить с самим собой. Убад, не колеблясь, скользящим шагом подошел ближе.
- Вели сыну запереть женщину до тех пор, пока все не будет подготовлено. Тебе надо отдохнуть… поспать… и покормиться.
Бриен Массинг бессмысленно посмотрел на прикрытое маской лицо Убада, затем кивнул.
- Да займись делами, - сказал он и повернул к винтовой лестнице, врезанной в стену зала. Его пустой взгляд на миг обратился к Вельстилу. - Запри ее в погребе и помоги, в чем понадобится, мастеру Убаду.
И лорд Массинг тяжелым шагом двинулся вверх по лестнице, предоставив Вельстилу возиться с Магелией. Вельстил не желал прикасаться к ней ни за что на свете, даже ради того, чтобы выполнить приказ отца. Нелепая эта помолвка была устроена помимо его воли и желания. Он указал девушке на другую лестницу, ведущую вниз, в подземелье, и отрывисто бросил:
- Ступай.
В глазах Магелии стоял ужас, но глубоко под ним тлел неистребимый огонек гнева, и держалась она настороженно, примечая все, что творилось вокруг. Вельстил только сейчас разглядел, что она привлекательна: прямой нос, точеные скулы, обрамленные густыми волнами черных волос. У нее были изящные, почти хрупкие руки, тонкие пальцы. Он жалел ее, как мог бы жалеть новорожденных котят, пищащих в мешке, который вот-вот швырнут в реку.
Коротко кивнув, он опять указал на лестницу и двинулся к девушке. Она тотчас отпрянула от него и, скользнув вдоль стены, сама направилась к лестнице. Когда они уже начали спускаться, в зал втащили одну из клетей, и Вельстил невольно оглянулся.
Это была не та клеть, которая искалечила стражника, скорее клетка с деревянными прутьями, меж которыми был натянут холст, чтобы то ли спрятать, то ли защитить того, кто сидел внутри.
Спускаясь по лестнице вслед за Магелией, Вельстил услышал, как с сухим шорохом бьются о натянутый холст крылья.

* * *

Той же ночью, позже, Вельстил вновь спустился в подземелье. Он миновал двери шести небольших комнат, за первой из которых была заперта Магелия. Не задержавшись ни на миг, он прошел до конца коридора и вошел в седьмую комнату. Там вовсю кипела работа.
Все пять клетей уже были выгружены из фургонов. Несколько крестьян и двое стражников устанавливали клети на место и снимали с них холсты.
Первой была дубовая, со стальными скобами клеть, из нее приглушенно доносилось яростное рычание, затем - затянутая холстом гигантская клетка, в которой все еще слышалось бессильное трепетание крыльев. Третья клеть была сделана из кедра, и внутри нее стояла тишина; четвертая представляла собой решетку из дубовых плашек, за которой помещался огромный, в рост человека, сосуд. Она была, судя по всему, втрое-вчетверо тяжелее остальных, и, когда ее двигали, слышался плеск какой-то жидкости. Даже после того как клеть установили на место и больше не трогали, Вельстил то и дело слышал, как нечто плещется, задевая затянутое кожей отверстие на верху сосуда.
Пятая клеть более всего волновала и интриговала Вельстила.
В высоту, ширину и длину она была примерно вдвое меньше человеческого роста и к тому же склепана из стальных пластин, совершенно обесцветившихся и кое-где покрытых копотью. Когда эту клеть поставили на сырой пол, послышалось громкое шипение, как если бы плеснули водой на раскаленные угли, и тотчас за стальной стенкой клети что-то лихорадочно заскреблось. Этот звук перерос в визгливый металлический скрежет, от которого все, кто был в комнате, содрогнулись. Вельстилу показалось, что этот скрежет проник в каждую клеточку его тела. Затем все стихло.
Один крестьянин, отсоединяя от пятой клети цепь, нечаянно задел ладонью обесцветившуюся стальную пластину. В тот же миг зашипела обожженная плоть, и крестьянин с воплем отпрянул, прижав ладонь к губам. Затем он рухнул на пол и, скорчась там, скулил и подвывал, покуда один из солдат пинками не заставил его вернуться к работе.
Вельстил вышел из седьмой комнаты. На миг он остановился у двери, за которой была заперта Магелия, а потом размеренно зашагал назад к лестнице.

* * *

Миновало несколько дней. Как-то вечером Вельстил спустился к ужину в парадный зал, и вдруг из подземелья донеслись крики, рев и оглушительный лязг. Вельстил бросился к лестнице, сбежал вниз, перепрыгивая зараз по две ступеньки. Он был еще на лестнице, когда в ушах у него зазвенело от пронзительного вопля Убада:
- Живьем, болваны! Живьем!
Вельстил со всех ног побежал в конец коридора. Дверь в седьмую комнату была приоткрыта. Взявшись за нее, чтобы распахнуть настежь, Вельстил заглянул в комнату: слева от двери, в углу сидел труп.
Скрюченные от боли пальцы мертвого эльфа были безвольно прижаты к груди. Запрокинутая голова упиралась затылком в угол, широко раскрытые глаза безжизненно уставились в потолок, белки закатились так, что едва виден был краешек янтарной радужки. Рот мертвеца был широко разинут, и, словно в подражание этому, зияла ниже, на шее, разверстая рана, настолько глубокая, что обнажилось дыхательное горло. Из раны сочились лишь редкие капли крови, и кожа у мертвого была неестественно бледной, а ведь лесные эльфы, как правило, смуглокожи.
Обзор Вельстилу вдруг перекрыл стражник, который со всего размаху врезался в стену у дверного косяка, да так и сполз по ней. Тогда Вельстил решительно распахнул дверь.
В центре комнаты, за большим бронзовым чаном стоял Убад, сцепив костлявые пальцы.
- Вставай! - завизжал он. - Переломай ему ноги, если иначе не можешь справиться!
Солдат, цепляясь ногтями за стену, кое-как поднялся на ноги и, схватив железный прут, побежал через комнату.
Среди обломков дубовой клети боролись лорд Массинг и какой-то человек. Человек ли?
Противник Бриена был плотно сложен, коренаст и коряв, как выросшее на болоте дерево. Руки его были длинные, мускулистые, торс примерно вдвое шире человеческого, но и на треть короче. Под косматыми бровями почти не видно было глаз, да и лицо было трудно различить - его почти целиком покрывала густая, жесткая, точно конский хвост, борода. На лодыжках и широких запястьях этого существа болтались кандалы с обрывками железных цепей.
Стражник подступил к нему, размахнулся, ударил плашмя железным прутом по босой ноге бородача.
Тот даже не дрогнул - как будто удар пришелся не по живому телу, а по каменной колонне - и лишь лениво, как от назойливой мухи, отмахнулся от нападавшего. Солдат отлетел к дальней стене, врезался в нее головой, сполз на пол и затих с переломанной шеей. Железный прут выскользнул из его руки и откатился прочь.
- Ми ко'эаг а'груннта гоул шиун эмби' шиу фуилиаг ми! - взревел пленник, оскалив желтые зубы.
Все дальнейшее случилось в считанные секунды, но Вельстилу они показались вечностью.
Бриен кулаком ударил корявого бородача в лицо, и Вельстил ожидал, что тот сейчас рухнет как подкошенный. Бородач, однако, лишь едва заметно дернулся и в свою очередь нанес Бриену могучий удар в солнечное сплетение. Бриен сложился пополам, а пленник быстро пригнулся и, крякнув от усилия, поднял его над головой. Вельстил метнулся было к валявшемуся на полу железному пруту, схватил его, но добежать до бородача не успел.
Пленник с силой швырнул его отца на пол, и Вельстил ощутил, как от сотрясения дрогнули каменные плиты. Он замешкался, испугавшись не на шутку, потому что боец из него был неважный. Среди чародейских наук его любимым занятием было изготовление магических орудий и артефактов, а вовсе не наложение чар. А впрочем, даже если бы он и был искушен в чародействе, какие чары сейчас могли бы помочь его отцу?!
В комнате вдруг поднялся вихрь, закрутился, взметая в воздух клубы пыли и мельчайшего песка. Вельстил заморгал, протирая глаза, огляделся, пытаясь понять, откуда в подземелье взялся ветер.
И увидел, что Убад, поднявшись в воздух, парит над полом и порывы ветра раздувают его черное одеяние.

Предыдущая страница 7 Следующая страница


Сестра мертвых 8

Вокруг него крутились и извивались мелкие вихрики, и каждый был увенчан прозрачным лицом, чьи черты, искаженные страданием, дрожали и размывались в воздухе. Духи мертвецов явились на призыв костлявого некроманта и сейчас один за другим бросались в атаку на косматого бородача.
Первый дух пролетел его насквозь. Пленник явственно вздрогнул, но все же продолжал месить кулаками упавшего Бриена. Второй дух пронзил его плоть, за ним последовал третий, и наконец бородач вскрикнул от боли.
- А ну, помогай! - крикнул Убад Вельстилу. - Лиши его дыхания!
Вельстил вновь заморгал и тут наконец-то сообразил, чего хочет от него Убад. Как только он сам не додумался до такого простого решения! А впрочем, неудивительно, что не додумался, все-таки он не мастер творить заклинания. Вельстил вытянул перед собой руки, сложив ладони чашечкой, затем поднял руки так, чтобы в эту чашечку между ладонями был виден пленник. Перед его мысленным взором, заслоняя то, что происходило в комнате, всплыли нужные слова и знаки, и он принялся нараспев произносить заклинание.
Воздух между сложенными чашечкой ладонями Вельстила словно ожил, пытаясь вырваться наружу, но Вельстил без труда удержал его на месте, словно мелкого зверька, заключенного в магический круг. Как правило, Вельстил терпеть не мог подчиняться Убаду, но сейчас он был исполнен решимости спасти отца.
Еще один дух пронзил насквозь плоть бородача. Тот открыл было рот, чтобы закричать, но с губ его, почти неразличимых в зарослях бороды, не сорвалось ни единого звука, и он скорчился, хватаясь за горло.
От напряжения у Вельстила раскалывалась голова, но он держался, сосредоточенно выкачивая воздух из легких пленника. Бриен, избавленный от кулаков противника, вскочил и нанес бородачу сокрушительный удар в челюсть, и в тот же миг еще двое духов пронзили насквозь тело пленника.
У того закатились глаза, и он, бессильно хватая ртом воздух, осел на пол. Бриен тотчас навалился на него, заломил назад мускулистые руки, на которых еще болтались обрывки цепей.
- Не убивай его! - повелительно крикнул Убад. Вельстил прервал заклинание. Его отец придавил пленника животом к бронзовому чану, вынудил перегнуться через край. Прежде чем Вельстил успел понять, что сейчас произойдет, Убад кривым ножом полоснул по горлу бородача.
От удара тот словно ожил, стал неистово брыкаться, пытаясь вырваться. Бриен сзади навалился на него всем своим весом. Кровь струей хлынула в чан, и очень скоро бородач безвольно обмяк, затих. Тогда Бриен выпрямился, разжал руки - и обескровленный труп тяжело рухнул на пол.
Вельстил увидел, как глаза бородача - маленькие, черные, совсем непохожие на глаза эльфа - так же слепо уставились в потолок. Крепко сжатый рот пленника исказила предсмертная гримаса, и косматая борода слиплась, залитая его собственной кровью.
- Отличная работа, сын мой! - бросил Бриен. - Один гном, оказывается, может доставить куда больше хлопот, чем мы ожидали.
Вельстила пронзила догадка, страшная, как нечеловеческий холод, который источала похвала Бриена. Да отец уже и не был человеком, но то, как он не задумываясь пролил кровь пленника, потрясло Вельстила до глубины души. Тварь, которая сейчас стояла перед ним, изрекая бесстрастную хвалу, вовсе не была его отцом. Удивительно, как он не понял этого раньше!
- Нам нельзя мешкать, - с напором проговорил Убад. - Теперь, когда все началось, мы должны немедля завершить приготовления.
Бриен одарил некроманта раздраженным взглядом, но все же нехотя кивнул. Не сказав больше ни слова Вельстилу, он подошел к гигантской клетке, затянутой холстом. Вынув свой кинжал, лорд Массинг одним ударом вспорол холст - и тот соскользнул с клетки.
И тогда Вельстил увидел, кто находится внутри.
Тоненькую, изящную, ее не стали сковывать цепями, а только связали кожаными ремнями. И хотя сейчас она в ужасе забилась, скорчившись, в дальний угол клетки, ясно было, что, даже выпрямившись, она оказалась бы ростом по грудь Вельстилу.
Она была настолько же хрупкой, насколько предыдущий пленник был кряжистым и грузным. Впрочем, наверняка она показалась бы хрупкой даже рядом с мертвым эльфом. Глаза ее, округлившиеся от ужаса, были лишены радужной оболочки. Они были совершенно черными, как у воробья, и обведены темными кругами, которые ясно говорили о том, что последние несколько дней она совсем не спала. Все ее тело, от узеньких стоп до волос, похожих на перья, покрывал легкий пух, хотя кое-где он то ли полинял, то ли был содран, и в этих местах видна была нежная белая кожа.
А еще за спиной у нее были крылья - пестрые, серые с белым крылья, накрепко примотанные ремнями к нагому телу. Видимо, тот шорох, который расслышал Вельстил, когда впервые увидел эту клетку, был последней ее попыткой освободиться.
Бриен схватил ее за связанные запястья, выволок из клетки и, легко оторвав от пола, двинулся со своей беспомощной добычей к чану.
- А ты лучше уйди, - сказал Убад Вельстилу. - У нас тут еще много дел, а ты и так достаточно помог.
Вельстил поднялся на ноги. Он хотел было подойти к отцу, но ему помешал Убад, который своим привычным скользящим шагом двинулся вслед за Бриеном. Вельстил вдруг ощутил себя чудовищно одиноким.
Он повернулся к двери, вышел в коридор. За спиной у него взлетел и оборвался краткий, полный предсмертной боли крик. Он подумал о Магелии, запертой совсем неподалеку, Магелии, вынужденной слушать все это, и, проходя мимо двери ее комнаты, отвел взгляд.
Вернувшись к себе, Вельстил запер дверь и сел у столика, освещенного тремя искорками, которые плясали в хрустальном шаре. Так он и просидел с закрытыми глазами весь остаток этой бессонной ночи и только дважды вздрогнул, когда из подземелья эхом донеслись еще два предсмертных крика.

ГЛАВА 6

К аделл и Ян принесли еще фонарей с горящими внутри свечами, и комнату залил желтый неяркий свет. В ноздри била густая вонь, настолько густая, что ее, казалось, можно нарезать ломтями. Магьер стояла перед ветхой деревянной клеткой, на которой кое-где еще болтались обрывки холста. Посреди клетки горкой лежали останки ее обитателя.
Вначале, правда, Магьер показалось, что обитателей было двое, - многовато было костей для одного мертвеца. Череп, однако, был только один, по форме похож на человеческий, только слишком маленький и узкий, с огромными, как у эльфа, глазницами. Рук и ног тоже было по две, как положено, только пальцы на ногах были неестественно длинные, длиннее человеческих. На руках и ногах сохранились кожаные путы, высохшие и покоробившиеся от времени, и такой же кожаный ремень неплотно охватывал хрупкую грудную клетку.
В прахе, который окружал кости, валялись полуистлевшие перья.
- Крылья? - пробормотала Винн, подобравшись ближе и высоко подняв над головой кристалл. - У этого существа были крылья, как у птицы. И это скорее всего была женщина, если они размножались точно так же, как другие расы.
Магьер еще раз окинула взглядом останки, и обманчивое ощущение, что покойников двое, рассеялось окончательно, когда она припомнила, как в лесу наткнулась однажды на мертвого сокола. На перьях, перемешанных с прахом, кое-где сохранилась еще пестрая, серая с белым, окраска.
- Что это такое? - спросил Ян, который предпочитал держаться поодаль, у обнаруженного ранее бронзового чана.
Винн покачала головой, подняла взгляд, но не на сына зупана - его она словно и не заметила. В ее широко раскрытых немигающих глазах застыл безмерный страх. На миг Магьер показалось, что вся мощь этого страха обрушилась на нее, и она невольно попятилась.
- Здесь, у железной клети еще один покойник! - воскликнул из правого угла Лисил. - Только он… какой-то не такой. Я понятия не имею, кто это может быть.
Магьер едва расслышала эти слова, поглощенная собственными мыслями. Как мертвые узники замурованной комнаты могли быть связаны со смертью ее матери? Неужели здесь сотворили с Магелией какое-то чудовищное непотребство, чтобы она произвела на свет свое нечеловеческое дитя?
Вся ее жизнь насквозь пропитана смертью. Даже ее рождению предшествовала смерть вот этих существ, хотя она и не в силах постичь, какую тайну ее прошлого хранит замурованная комната. Она просто чувствует, непостижимым образом знает: все, что произошло в этой комнате, имеет отношение к ней.
Она искала ответа, а взамен получила только новые вопросы.
Возле покрытого запекшейся коркой чана лежал еще один труп - тот, который они обнаружили вторым. Винн осторожно сняла с мертвеца часть покоробившейся от времени кожаной одежды и сообщила, что это гном. Хранительница знала об этом народе по слову ситт - слову, которое в гномьем языке означало «город-крепость» либо «укрепленная гавань». Колм-Ситт, столица Малурны, заморской родины Винн, называлась так в честь гномов, которые помогали строить ее первые укрепления.
Ни Магьер, ни Лисил никогда в жизни не встречали подобных существ. Они молча смотрели на останки гнома: широкая грудная клетка, череп величиной с солдатский шлем, внушительные челюсти, бедренные кости толщиной с руку Магьер. Кости, пожелтевшие от времени, были густо покрыты мелкими темными впадинками, похожими внешне на крошки гранита.
- Ну, - нарушил молчание Каделл, - если это и есть та самая правда о вашем прошлом, которую вы искали, то я больше об этом и слышать не хочу. У нас тут и своих неприятностей хватает.
- И даже больше, чем ты думаешь! - язвительно отозвалась Магьер, но объяснять, что она имеет в виду, не стала.
Что бы ни произошло в этой комнате много лет назад, совершили это в большой спешке, а затем старательно скрыли следы своих деяний. Мало кто, кроме Лисила, смог бы их обнаружить. Однако же если ей пришло в голову явиться сюда в поисках истины - как знать, кому еще захочется сделать то же самое, едва только разойдутся слухи о здешних находках?
Магьер невыносимо было смотреть на своих спутников. Она подошла к чану, принялась его разглядывать и тут же ощутила, как растет в ней уже знакомый обжигающий голод.
Бронзовые бока чана от времени изрядно потускнели. Винн оттерла их от пыли и грязи, и тогда открылись знаки величиной с мелкую монету, выгравированные по всей поверхности чана. Хранительница попросила Яна принести бумагу и кусок угля, чтобы зарисовать знаки для позднейшего изучения. С одной стороны на боку чана виднелись длинные темные потеки - то ли из него вылили содержимое, то ли оно выплеснулось само.
Заглянув в чан, Магьер обнаружила, что дно его и стенки примерно на треть покрыты какой-то темной потрескавшейся коркой. Она выхватила у Винн кристалл - Хранительница от неожиданности даже вздрогнула - и посветила внутрь чана. Корка в свете кристалла оказалась бурого цвета примерно как подсохшая грязь. В Магьер вновь шевельнулся голод, и тогда она поняла, что подсказывает ей инстинкт.
- Их всех обескровили… - тихо сказала она. - И спустили кровь в этот чан.
Она выпрямилась, и взгляд ее упал на мертвого эльфа, который лежал в углу слева от двери. Магьер опустила глаза, и тут же взгляд ее наткнулся на гнома.
- Их принесли в жертву, - прошептала Винн.
- Когда это… - Магьер осеклась, повернулась к Винн. - Сколько лет этим останкам?
Девушка отвела взгляд и ответила не сразу:
- Точно сказать нельзя, но в прошлом мне доводилось обследовать разложившиеся трупы животных… так что, полагаю, этим останкам никак не больше тридцати лет, а может быть, и меньше.
Хранительница попятилась к дальней стене комнаты, заметно дрожащей рукой запахнула поплотнее короткий плащ.
- Значит, - резко проговорила Магьер, - двадцать шесть лет - это подходящий срок? Примерно тогда я была зачата.
Лисил подошел к ней, глянул на чан и попытался оттащить ее прочь. Магьер выдернула свою руку из его пальцев.
Всего они обнаружили шесть трупов. Один из мертвецов был обычный человек, в кожаном доспехе и с мечом - скорее всего стражник, который служил в замке в то время, когда здесь правил ее отец. Отец, которого, как раньше полагала Магьер, она никогда не знала. Так ли это?
Во время войны с вампирами в Миишке Вельстил проявил себя как союзник, но он же подстроил все, что случилось позднее в Беле. С самого начала он знал, что Магьер - дампир, знал больше, чем она сама, и о сабле, и об амулетах. В Беле он объявил, что готовит ее для того, чтобы она помогла ему добыть некий древний и бесценный артефакт.
Видения… Тогда, в Беле, еще были и те омерзительные видения.
Совершенно случайно Магьер обнаружила еще одно свойство своей дампирской натуры - переживать момент убийства жертвы глазами и чувствами вампира. Чтобы заманить ее в столицу, Вельстил убил дочь городского советника и бросил тело девушки на крыльце ее собственного дома. По воле случая Магьер оказалась на месте убийства, когда в руках у нее был лоскут от платья девушки. Она пережила этот миг как наяву, ощутила, как рвется горло девушки под зубами Вельстила, - так ясно, как если бы сама была на его месте.
Много ли увидит она сейчас, прикоснувшись к костям невинных жертв? Что ж, по крайней мере узнает, присутствовал ли здесь в то время Вельстил… если это он и есть тот, кого она ищет.
Магьер опустилась на колени и рывком сдернула с шейных позвонков череп гнома.
- Что ты делаешь?! - воскликнул Каделл, шагнув к ней. - Перестань! Как можно осквернять…
- Не смей! - одновременно с ним гаркнул Лисил и, метнувшись к ней со спины, попытался вырвать у нее череп. - Что бы здесь ни произошло, ты не хочешь это увидеть… только не это!
Магьер одной рукой бережно обхватила череп, а локтем другой от души двинула Лисила в грудь. И, резко распрямив руку, толкнула его так, что он растянулся на полу. Прежде чем он успел вскочить, она уже заглянула в пустые глазницы черепа и крепко сжала его обеими руками, ощутив под пальцами твердую холодную кость.
- Нет! - что есть силы закричал Лисил. Магьер закрыла глаза.
Темнота. Голоса вокруг, проклятия, учащенное дыхание. Голову наполнила вонь комнаты-склепа. И больше ничего.
Магьер открыла глаза.
- Я не потерплю, чтобы в этом доме оскверняли прах усопших! - проревел Каделл, угрожающе шагнув к Магьер. - Убирайся прочь!
Магьер взглянула на него и крепче стиснула в руках череп. Она не намерена была уходить отсюда, не узнав всей правды. Переместив тяжесть тела на пятки, Магьер резко выпрямилась… И Лисил, подскочив к ней, выхватил у нее из рук череп.
- Уходи, - сказал он. - Сейчас же. Возвращайся к своей тете и там жди меня.
- Уходите все, - бросил Каделл. - Мы тут сами управимся.
Ян был явно взвинчен, но молчал, и Винн, все так же стоявшая у дальней стены, не проронила ни слова.
- Мы еще не закончили, - ответил Каделлу Лисил и снова обратился к Магьер: - Мы с Винн скоро вернемся, как только осмотрим все трупы.
Магьер обвела взглядом комнату. Поскольку прикосновение к черепу гнома не вызвало у нее никаких видений, он, скорее всего, не был убит вампиром. При мысли о том, чтобы уйти отсюда, она испытала даже некоторое облегчение. Не сказав Лисилу ни слова, она развернулась и ушла.
Двое крестьян-стражников почти не обратили внимания на Магьер, когда она вышла из замка и стремительно зашагала через двор, к дороге. Итак, канун ее появления на свет был отмечен и этими смертями, но сверх того она так ничего и не узнала. Но ведь есть еще и та, что умерла, дав ей жизнь…

* * *

Малец давно уже перестал биться всем телом о стены и дверь сарайчика. Отказался он и от попыток выдрать когтями неоструганные доски пола. Ни то ни другое не помогло ему обрести свободу. Сарайчик, пристроенный к стене хижины, был на деле куда прочнее, чем могло показаться с виду, а доски были пригнаны так плотно, что вогнать между ними когти оказалось невозможно.
Через щель в стене было видно, что уже стемнело. Рано или поздно он, конечно, освободится, но Магьер и другие уже ушли слишком далеко. Надо испытать другой способ, решил Малец и разразился тоскливым воем.
Он старался выть как можно громче, надеясь привлечь этим хоть чье-то внимание. Очень скоро снаружи послышались шаги, и суровый женский голос прикрикнул из-за двери сарайчика:
- Фе ленеште, ту эмпортун корчетуру!
Слов Малец понять не мог, но осторожно коснулся мыслей женщины. В его сознании промелькнули картинки воспоминаний.
Прибытие Магьер в деревню.
Хижина, убого обставленная комната… и он сам сегодня утром, одиноко свернувшийся в углу.
За дверью сарайчика находилась тетка Магьер, Бея.
Малец не мог глубоко погрузиться в мысли человека - ему были доступны лишь воспоминания, которые всплывали на поверхность сознания. Все живые существа вспоминают свое прошлое в виде разрозненных обрывков. Он мог только использовать эти обрывки, чтобы незаметно для человека подтолкнуть его к каким-то действиям, как-то повлиять на его выбор, и только.
Действовать иначе означало бы подчинить себе дух человека, подавить его волю, напрямую завладеть его телом… и вот этого Малец себе позволить никак не мог.
Осторожно, очень осторожно он оживил в памяти Беи воспоминания о том, как лежал, свернувшись, в Углу, - а сам между тем продолжал жалобно поскуливать и скрести когтями дверь. Бея, стоявшая снаружи, глубоко вздохнула.
- Тот дрептате, ту фе сосе… - Ее голос заметно смягчился, и в нем зазвучала покорность: - Дар йо оптем компорта ту.
Пес услышал негромкий скрежет, и дверь сарайчика начала медленно отворяться. Когда щель стала достаточно широкой, чтобы он мог просунуть голову, Малец прыгнул.
Дверь распахнулась настежь, Бея, захваченная врасплох, отскочила, и пес вырвался на свободу. Какое-то время он слышал позади ее гневные крики, затем они стихли. Малец наискось пронесся через деревню и свернул в сторону замка.
Он бежал между деревьев, ни на миг не упуская из виду дорогу, на бегу всеми чувствами обшаривал окрестности. На дороге не было ни одной живой души, и лес впереди, где дорога поднималась по склону холма, ближе к вершине понемногу редел.
В ночной тишине громко хлопнула дверь, и Малец, глядевший из-за деревьев на замок, замер, насторожил уши.
Магьер шла по дороге ровным стремительным шагом, и ночной зябкий ветерок трепал полы ее безрассудно распахнутого плаща. Бледное лицо ее было совершенно бесстрастно - то ли она смогла подавить все чувства, то ли загнала их поглубже. Малец сумел уловить давнее воспоминание о некой могиле на лесном кладбище. Это воспоминание то и дело всплывало в ее мыслях, и всякий раз Магьер содрогалась, отшатывалась от него, пытаясь заглушить совсем недавними воспоминаниями.
В замурованной комнате под замком были тайны и смерть.
Пес запаниковал.
Теперь Магьер на один шаг ближе к раскрытию тайны, хотя сама этого пока еще не осознает. А он, Малец, теперь на один шаг ближе к полному поражению и к тому, чтобы навсегда потерять и Магьер, и Лисила.
Развернувшись, пес опрометью понесся назад к деревне - напрямик через лес, чтобы обогнать Магьер.

* * *

Чейну совсем не по вкусу было торчать в лесу, в темноте, наблюдая за полуразрушенным замком, невесть кем и невесть зачем выстроенным в этой захолустной глуши, однако он терпел и помалкивал. В довершение худшего Вельстил, не отрывавший взгляда от обветшавших укреплений, целиком погрузился в свои мысли и не проявлял ни малейшего желания объяснить, чего они вообще ждут. Он только настоял на том, чтобы Чейн не смел отходить от него ни на шаг.
Чейн заметил уже, что всякий раз, когда им нужно было укрыться от дампира или ее пса, Вельстил отрешенно касался бронзового кольца, которое носил на пальце.
Чейн заметил какое-то движение со стороны деревни и сосредоточился. Миг спустя между деревьев вдоль дороги промелькнула серебристая тень.
- Это Малец, - сказал Вельстил. - Пес Магьер.
К изумлению Чейна, Вельстил вдруг схватил его за плащ, подтянул к себе:
- Пригнись.
Чейн ничего не понял, но подчинился. Он услышал, что громко хлопнула дверь. Крыса, сидящая в его кармане, заерзала, и Чейн вынул ее, посадил себе на плечо. Зверек наморщил нос и, щекоча, обнюхал его щеку.
Магьер размашистым шагом пересекла замковый двор и пошла вниз по склону, к деревне. На ее бледном лице явственно читалось поражение. При виде ее у Чейна заныли зубы. Ее гладкая кожа и густые черные волосы поглотили все его внимание. Чейна всегда возбуждали жертвы, которые не сдавались без боя, а уж Магьер билась бы, как никто другой. Она приблизилась и прошла вплотную к тому месту, где притаились двое вампиров. Вельстил окинул ее лицо испытующим взглядом.
- Уходим, - сказал он. - Здесь нам больше делать нечего.
- Что же ты в таком случае собирался здесь делать?
Вельстил пропустил вопрос Чейна мимо ушей.
- Вспомни ее лицо. Ее поиски здесь завершены, и больше ей в этих местах искать нечего. Подозреваю, что завтра же утром она покинет деревню. Нам надо найти себе укрытие на день. Когда завтра вечером мы проснемся, Магьер, я полагаю, уже будет двигаться прямо на север.
Чейн оглянулся на лес вдоль дороги и обнаружил, что пес так и не присоединился к Магьер. Он попросту исчез из виду. Вельстил отошел от опушки в глубину леса, все так же цепко держась за плащ Чейна, чтобы спутник не вздумал отдалиться от него.

* * *

Винн закончила зарисовывать знаки, которыми был покрыт чан. Бумага, которую дал ей Ян, была чересчур грубой для такой работы, но она справилась, и руки ее дрожали, когда она торопливо водила по бумаге кусочком угля. Непохоже было, что Каделл позволит им задержаться здесь надолго, чтобы зарисовать все до единого знаки, да Винн и сама не хотела оставаться в этом месте дольше, чем нужно.
Каким-то образом все, что произошло много лет назад в этой комнате, было связано с рождением Магьер.
Вампир, Сын Ночи, породил ее для того, чтоб она стала убийцей и палачом ему подобных. Вот и все, что они знали до сих пор, но теперь оказалось, что ради достижения своей цели этот вампир устроил кровавое жертвоприношение. Бронзовый чан явно предназначался для колдовских ритуалов, а количество жертв изумляло и озадачивало Винн. Неужели это и впрямь было необходимо для того, чтобы вампир мог зачать ребенка?
- Если ты уже закончила, пойдем, - сказал Лисил. Он расхаживал за спиной у Винн, косясь на Каделла, который с раздраженным и нетерпеливым видом топтался у входа в комнату. - Не хотелось бы мне надолго оставлять Магьер одну.
Винн не успела обследовать еще двоих необычных мертвецов. Ее натура ученого и стремление собрать воедино все части головоломки оказались сильнее, чем страх перед ее разгадкой.
- Погоди чуть-чуть, - отозвалась она. - Мне нужно…
- Разве этого недостаточно? - резко спросил Ян.
Вся его галантность, весь интерес, который он проявлял к Винн, исчезли бесследно. Оглянувшись, Винн увидела, что он угрюмо разглядывает покрытый патиной чан и свернутые в трубочку листы бумаги с зарисовками, которые она прижимала к груди.
- Да, я тоже считаю, что этого с вас хватит, - вставил Каделл. - Неудивительно, что этот замок так долго был бесхозным, если в его погребах таятся такие ужасы. Я должен сообщить об этой находке Энтам.
- Ну и дурак! - отозвался Лисил. - Неужели ты полагаешь, что после того, как ты расскажешь им обо всем этом, - он обвел широким жестом комнату, - ты останешься попечителем замка?
- А как я могу смолчать? - огрызнулся Каделл. - Вам охота было узнать правду, вот и вытащили на свет эту жуть. А я теперь понятия не имею, как от нее избавиться!
Винн поежилась при этих словах. Она тоже виновата в том, что зупан оказался в таком неприятном положении.
- Он прав, отец, - вмешался Ян. - Князь Родек пришлет своих вассалов, а может, и войска - и тебе уже никогда больше не вернуть прежней должности. А ведь, оставаясь наместником удела, ты делаешь для местных жителей больше добра, чем какой-нибудь высокородный прихвостень Энтов. Нет уж, мы не расскажем об этой находке никому, даже собственному клану!
- И как же все это скрыть, по-твоему? - осведомился Каделл, обращая свой гнев уже на сына. - Да ты только оглянись вокруг!
Ян так и сделал, напоследок мельком глянув на Винн.
- Я об этом позабочусь, отец, и сам соберу все кости. Мать пошлет весточку своей родне. Они отвезут меня в горы, и там я захороню эти останки - в таком месте, где их больше никто не потревожит.
Эти слова явно приободрили Каделла.
- Ладно, будь по-твоему, - сказал он и повернулся к Лисилу. - А теперь убирайтесь наконец и оставьте нас в покое.
- Скоро уйдем… потерпите еще немного, - ответил полуэльф, лишь усилием воли сохранив хладнокровие, и, насупившись, бросил Винн: - Заканчивай поскорее.
Девушка вернулась к останкам крылатого существа, которые лежали в огромной, некогда затянутой холстом клетке. Что бы сделал домин Тилсвит, если бы обнаружил эти тела… эти жертвы кровавого ритуала? Отправив ее в это путешествие, он тем самым одарил ее своим глубочайшим доверием. Винн решила действовать так, как в ее представлении действовал бы сам наставник. В строении скелета этого мертвого летуна ей чудилось что-то неуловимо знакомое. И она, опустившись на колени спиной к своим спутникам, сделала то, чего сама устыдилась.
Украдкой отломила у скелета один палец и поспешно спрятала его в своей ладони.
Руки она держала перед собой, так что никто и не мог заметить, что она натворила. Она помешкала, стараясь запомнить все, что можно будет позднее занести в свои записи, затем перешла к четвертому и пятому мертвецам.
Они лежали совсем рядом, один - перед открытым железным ящиком, который доходил ей примерно до бедра, другой - у огромного глиняного сосуда, который привязали к деревянной решетке, видимо, для того, чтобы удобнее было его передвигать. Сосуд был высотой с саму Винн, и в боку его зиял большой пролом.
На стенках железного ящика изнутри виднелись глубокие царапины и вмятины, хорошо различимые даже под слоем грязи и тонким налетом ржавчины. Скелет существа, содержавшегося в этом ящике, выглядел куда более странно и непривычно, чем останки крылатой летуньи. Вместо зубов у него были роговые пластины, а верхние фаланги пальцев на руках и ногах завершались кривыми, необыкновенно острыми по виду когтями. Именно этими когтями, судя по всему, узник железного ящика пытался процарапать себе путь наружу.
Все его кости и иссохшая за долгие годы плоть были покрыты потеками темно-красной грязи, настолько густо, что в желтом свете фонарей они казались угольно-черными. При виде этого зрелища в сознании Винн опять шевельнулось смутное воспоминание… но вот о чем, о ком? Стараясь держаться спиной к остальным, она притворилась, что детально осматривает останки, а сама втихомолку прихватила когтистый палец ноги и скрыла свою добычу в ладони, где уже прятался палец крылатой летуньи.
Пятый труп находился так близко от четвертого, что Винн даже не пришлось вставать и подходить к нему. Хотя и сложенное плотнее, стройностью это существо напоминало эльфа, и его плечи, позвоночник и увенчанный гребнем затылок были усажены рядами причудливых роговых шипов. Кости его нисколько не пожелтели от времени - так и остались безупречно белыми, во рту вместо зубов тоже были роговые пластины, но не сплошные, а разделенные равными промежутками.
Винн украдкой протянула руку, отломила с голени шип поменьше и со всеми предосторожностями присоединила его к своей коллекции.
Затем взгляд ее вернулся к шипам, которыми был усажен позвоночник, - между лопаток они были довольно длинные, но, спускаясь к пояснице, становились постепенно короче.
Как плавник у рыбы.
Винн неловко выпрямилась, пошатнулась, и ее затрясло.
- А теперь, зупан, мы уйдем, и вы… - начал Лисил, но тут он глянул на Винн, и глаза его широко раскрылись. - Мы закончили. Все кончено. Не надо плакать.
Ян шагнул было к Винн, и неприязненное недоверие, с которым он все это время посматривал на нее, сменилось искренним беспокойством.

Предыдущая страница 8 Следующая страница


9 Барб Хенди, Дж. С. Хенди

Винн отпрянула от него, вдруг осознав, что боится подпускать к себе близко кого бы то ни было. Она даже не подозревала до сих пор, что плачет, знала только, что никак не может унять дрожь, что все ее спутанные мысли можно выразить одним-единственным словом.
- Уйришг! - прошептала она дрожащим от слез голосом.
Взгляд ее помимо воли переходил с одного мертвеца на другого - эльф, гном, создание воздуха, создание воды и… огня?
- Да уведи же ты ее отсюда, болван! - рявкнул Каделл. - Эта комната ее с ума свела, и как бы со всеми нами не случилось то же самое!
Лисил крепко взял Винн за плечо и повел к выходу. Она не сопротивлялась, шла, мысленно твердя одно и то же - заученный в ранней юности урок, составные части творения:
«Стихии мира суть дух, земля, вода, воздух и огонь…
Состояния их суть сущность, твердь, жидкость, газ и энергия…
Проявления их суть дерево, гора, ветер, волна и пламя…»
А здесь, в комнате, были лесной эльф, горный гном…
Винн не знала, как называются три других существа. Их имена были забыты настолько давно, еще до Забвенных, что теперь эти создания были известны только как часть мифа об «Уйришг», как называли их эльфы. Хранители Знания приблизительно переводили это как «Порожденные стихиями» или «Дети стихий», хотя на самом деле слово было такое древнее, что его точного значения давно уже никто не знал.
В старинных, бережно восстановленных текстах содержались намеки на легенду, которая была в ходу на родине Винн, - о том, что люди и есть самая древняя из разумных рас. В изначальные времена они смешались со стихийными духами, и их отпрыски дали начало пяти новым расам. Эта легенда представляла собой попытку объяснить их происхождение, и вполне возможно, что в ней таилась толика правды, хотя эльфы заморского континента считали ее не более чем забавной сказкой.
Как же несправедливо, что легенда эта обернулась правдой… таким ужасным, таким кровавым образом!
Лисил повел Винн к лестнице, но девушка вырвалась, бросилась бежать и бежала, не останавливаясь, до самого выхода из замка. Она выбежала в замковый двор, и холод промозглой ночи мгновенно прохватил ее до костей. Винн упала на колени прямо в грязь и зарыдала. Двоих стражников нигде не было видно.
Лисил нагнал ее, присел рядом на корточки, взял за плечи.
- Что ты нашла, Винн? - спросил он и вдруг осекся, увидев на ее безвольно разжавшейся ладони унесенные из подземелья кости. - О, клянусь всеми мертвыми святыми! Что ты натворила?!
Винн подняла голову и молча взглянула на него.
Полуэльф заботливо надел ей на голову капюшон, затем плотнее запахнул на ней короткий плащ.
- Расскажи мне все, - попросил он. - Я же ничегошеньки не понимаю.
- Уйришг, - в который раз прошептала Винн, протянув к нему ладонь, на которой лежали три кости.
Не без труда, запинаясь на каждом слове, она рассказала Лисилу о Детях стихий - пяти забытых расах. Только о двух из них - эльфах и гномах - было известно наверняка, что они существуют, а все остальные, вполне вероятно, были только мифом, легендой, выдумкой, наконец. Лисил слушал, то и дело поглядывая на кости, которые лежали на ладони Винн, и в конце концов девушка увидела, что во взгляде его забрезжило понимание.
- Что ж, ясно, - сказал он наконец, - но нам надо идти. Я должен поскорее увидеть Магьер.
Он хотел помочь Винн подняться, но ее вновь затрясло, на сей раз при мысли о Магьер, которая ждет их у подножия холма, в деревне.
- Не хочу! - крикнула она. - Ничего больше не хочу знать, не хочу!
Лисил ухватил ее за локти и рывком вздернул на ноги. Винн мельком удивилась тому, какие у него сильные руки.
- Я тебя понимаю, - сказал он мягко, - но очень, очень прошу - соберись с духом! Магьер уже на пределе сил, и мне понадобится твоя помощь.
- Что она такое? - спросила Винн.
- Даже слышать этого не желаю! - отрезал Лисил. - Магьер так же, как и нас с тобой, никто не спрашивал, какой она хочет появиться на свет. Она родилась дампиром и…
- И ты вправду думаешь, что она только дампир? - перебила его Винн. - Я только что объяснила тебе, кого и что мы нашли в той комнате. Этот бронзовый чан такой огромный, целиком покрыть его гравировкой наверняка стоило немалого труда… и вот его использовали всего один раз, а потом бросили, как ненужную ветошь, потому что с его помощью уже добились того, чего хотели. Неужели ты никогда не задумывался над тем, с какой стати Сын Ночи, вампир, так потрудился, чтобы создать убийцу себе подобных?
Лисил начал терять терпение:
- Но ведь Магьер совсем не…
- Ну нет! - Винн уже почти кричала. - Именно такова природа Магьер… хотя только внешне. Эти несчастные, эти обескровленные жертвы там, в комнате… Ты подумай, Лисил, кто-то обшарил весь мир, чтобы найти их, а ведь все они, кроме эльфа и гнома, - миф, причем настолько древний, что о них просто позабыли. Всех их доставили сюда, чтобы убить и обескровить ради появления на свет Магьер… а потом предпочли замуровать комнату, нежели каким-то иным способом избавляться от улик.
Она оттолкнула Лисила, и голос ее смягчился. Не от сочувствия, скорее, от непонимания, как он может быть настолько слеп.
- То, что произошло здесь, - практически невозможно, недостижимо. И ты по-прежнему считаешь, что все это устроили только для того, чтобы создать всего-то убийцу вампиров?
Лисил смотрел на нее во все глаза, явно потерявшись в таком обилии слов.
- У меня нет выбора, - сказал он наконец. - Пойми, я люблю ее и потому не могу оставаться в стороне. Если ты не поможешь мне, я останусь совсем один. Даже Малец, похоже, не желает рассказать мне, что он знает, или объяснить, зачем он свел меня с Магьер.
Полуэльф шагнул ближе, и в его глазах была усталая безысходность.
- Ты нужна мне, - сказал он. - Ты знаешь больше, чем любой из нас. У меня есть только мое прошлое да природная хитрость, а только этого может оказаться недостаточно. Ты нужна мне, нужна именно сейчас.
В голосе его звучала такая мольба, что у Винн подкосились ноги. Она не хотела жить в этом мире. Она боялась, что первые шаги к разгадке прошлого Магьер неизбежно приведут их в более страшные места, чем замурованная комната. Малец оказался стихийным духом во плоти, другом полуэльфа с темным прошлым, о котором Винн до сих пор известно было слишком мало. Пес ухитрился свести Лисила и Магьер, и вдвоем они случайно узнали об истинной природе Магьер гораздо больше, чем Малец хотел бы открыть кому бы то ни было.
Целую вечность назад в подземельях Белы Винн помешала Магьер убить Чейна, хотя он и оказался вампиром. И она упорно отстаивала свою правоту, твердо веря, что даже в Чейне есть что-то хорошее, потому что помнила, насколько иным он был во время их ученых изысканий в миссии Хранителей.
И сейчас Лисил умоляет ее помочь, потому что слепо верит в женщину, которую любит.
- Пойдем, - сказала она.
Лисил облегченно вздохнул и, бережно взяв ее за руку, повел за собой к дороге.
- Магьер ничего не говори, - сказал он. - Если то, что ты подозреваешь, хотя бы отчасти правда… пока что пусть это останется между нами.

* * *

Магьер замедлила шаг, проходя мимо хижины тетки Беи. Хотя ставни на единственном окне были закрыты, в щелку между ними пробивался тусклый свет.
Прохожих на улице в это время было немного, да и те, едва Магьер остановилась, поспешили исчезнуть. Одна за другой со стуком захлопывались двери, лязгали, задвигаясь в пазы, засовы - и вот Магьер осталась на темной лице совершенно одна. Сейчас для нее это было уже чересчур. Перед тем как осуществить то, на что она решилась, ей нужна была хотя бы малая толика сердечного тепла. Магьер решительно распахнула теткину дверь и вошла в дом.
Тетка Бея стояла у горящего очага и, держа в одной руке чугунную крышку, другой рукой помешивала содержимое котелка. Она оглянулась в тот самый миг, когда Магьер прикрыла за собой, дверь.
- Я-то все голову ломаю, когда вы изволите вернуться, - проворчала Бея. - Воду в похлебку уже дважды добавляла, чтобы не выкипело. А где остальные?
Магьер сразу решила, что не станет посвящать тетку в подробности. Она пришла лишь затем, чтобы увидеть дружеское лицо, не омраченное тенью ее прошлого, которое явилось им в замурованной комнате замкового подземелья.
- Они еще в замке, - ответила она. - Не беспокойся, они скоро вернутся. Я зашла, только чтобы предупредить тебя… я иду повидать маму.
Тетка Бея накрыла крышкой горшок, и лицо ее заметно смягчилось.
- А я-то все гадала, соберешься ли ты к ней сходить. Я и сама-то давненько там не была.
Эти теткины слова немало удивили Магьер. В обычае местных жителей было навещать своих усопших по крайней мере раз в год. Впрочем, хорошо, что Бея живет настоящим и не оглядывается на прошлое… как жила и сама Магьер, пока ей не вздумалось вернуться сюда.
Бея помолчала немного.
- Ну как, нашли вы что-нибудь в замке?
- Да почти что ничего, - солгала Магьер. - Поговорим об этом позже, ладно? Я не хочу, чтобы вам потом пришлось меня долго ждать, так что лучше уж пойду.
- Можешь не спешить, дорогая, - отозвалась Бея, вытирая руки ветхой тряпкой, которую использовала в качестве прихватки.
И Магьер снова вышла в ночь.
Кладбище отделяла от деревни полоса леса, но не настолько широкая, чтобы с края деревни нельзя было разглядеть могил. Это тоже было обычно для здешних мест: кладбища устраивали неподалеку от жилья, как если бы усопшие все еще обитали среди живых. Фонарь, горевший на шесте в тот вечер, когда Магьер и ее спутники прибыли в Чеместук, исчез. Магьер пришлось призвать на помощь свое ночное зрение, позволить своей дампирской натуре приоткрыться ровно настолько, чтобы она могла разглядеть дорогу. Она не была здесь целую вечность и сейчас шла медленно, потому что не очень хорошо помнила дорогу.
Сельские кладбища в Древинке представляли собой обычные лесные прогалины, заботливо очищенные от густого подлеска. Кроны деревьев здесь смыкались не так плотно, и в прорехах между ними было видно ночное небо, вот только луна поднялась еще недостаточно высоко, чтобы ее свет мог озарить землю. Магьер приметила несколько надгробий, тут и там торчавших из земли, а между ними влажным покровом колыхался ночной туман.
Одни надгробия были сколочены из дощечек и плашек, другие - те, что поновее, - вытесаны из камня. Как видно, снижение налогов и то, что в уделе до сих пор не было лорда, позволили местным жителям подкопить денег не только на пропитание. Была странная ирония в том, что повышение благосостояния живых сказывалось прежде всего на памятниках для усопших.
Однако Магьер бродила по кладбищу не только для того, чтобы освежить свои давние воспоминания. Она пришла сюда затем, чтобы увидеть прошлое глазами своей матери… или же глазами того, кто ее убил.
Магьер остановилась как вкопанная.
Она не могла ни идти дальше, ни отступить, и в мыслях у нее сейчас было только одно - череп гнома, который она совсем недавно держала в руках. В Беле она сумела увидеть сцену смерти девушки только потому, что случайно прошла по следам убийцы, держа в руке лоскут от платья жертвы. Она как бы побывала в теле Вельстила в тот самый миг, когда он разорвал горло девушки, даже не став при этом пить ее кровь.
А сейчас, может статься, Магьер придется пройти по всем коридорам, по всем комнатам замка, ступить, если понадобится, на каждую каменную плиту, чтобы узнать, где именно умерла ее мать. Вот только на сей раз у нее не будет лоскута. Вряд ли за столько лет в могиле сохранился хоть один клочок материнской одежды. Теперь ей понадобятся кости.
- Прости меня, мама… - прошептала она, извлекая из ножен саблю. - Я должна узнать… должна увидеть, он ли это был.
Искать лопату, не привлекая ничьего внимания, было некогда, так что сабля ей вполне сгодится. Магьер ступила вперед, отыскивая взглядом хоть какой-то признак того, что она на верном пути… что надгробие матери где-то рядом. Рука ее, сжимавшая рукоять сабли, стала скользкой от пота.
Весной того года, когда Магьер покинула родные края, она и Бея ходили в соседнюю деревню, где была мастерская резчика по дереву. Тетка тогда заплатила мастеру за новое надгробие - старое обветшало настолько, что уже не держалось в земле. На этот поход у них ушло полдня - и это в разгар сева.
Магьер снова остановилась, огляделась по сторонам.
Она помнила, что надгробие находилось к югу от большой ели. Магьер присела на корточки у корней ближайшего дерева. Знакомого надгробия с именем матери под ним не было.
Внутреннее содрогание, с которым Магьер только что размышляла о предстоящем деле, сменилось нарастающим страхом. Где же надгробие… где могила ее матери? Она выпрямилась, оглянулась назад, - может, просто зашла слишком далеко? Да нет, надгробия на этой прогалине довольно старые, так что и могила Магелии должна быть где-то здесь.
Магьер услышала, как неподалеку зашуршали, зашелестели ветки, - быть может, их потревожил налетевший с ночной высоты ветер. Она поглядела вперед, но увидела лишь черную стену леса. Здесь кладбище заканчивалось. Магьер повернула назад, пошла быстрее, подгоняемая тревогой.
На предыдущей кладбищенской прогалине было лишь несколько небольших каменных надгробий - и ни одного знакомого. Снова Магьер услышала шорох листьев, и ветер - ветер ли? - мягко свистнул в ушах.
Повинуясь инстинкту, Магьер метнулась за дерево. Нечто длинное просвистело мимо нее и ударилось о ствол, и она услышала, как от удара с треском лопнула кора.
Из-за дерева появился темный, неясный пока силуэт. Магьер отступила на шаг. Света звезд для нее оказалось достаточно, чтобы различить изуродованное шрамами лицо.
Адриан нес с собой длинный посох с непривычно утолщенным навершием. На ходу он вертел посох в руках, и навершие, как причудливый маятник, медленно покачивалось из стороны в сторону.
- Опять ищешь свою маму, - негромко проговорил Адриан.
Это был не вопрос, а утверждение. Гнев пробудил в Магьер уже знакомый дампирский голод, и ее зрение обострилось еще сильнее. Странно, но на лице Адриана не было гнева - только боль, да еще лихорадочное, нетерпеливое ожидание. Магьер отступила дальше, на прогалину, и он повторил ее движение, все так же покачивая посохом из стороны в сторону.
- Что ты натворил? - спросила она, быстро оглянувшись по сторонам. - Где могила моей матери… где ее надгробие?
Адриан наморщил лоб - едва заметно, мимолетно, но и так Магьер сразу стало ясно: он понятия не имеет, о чем она спрашивает.
- Ты последнее свидетельство того, что тогда случилось, - сказал он. - Магелия была моя, а он забрал ее, отнял у меня. Когда он уехал, я думал, что теперь смогу все забыть… И тут появилась ты, дрянное отродье бесчестного аристократишки!
Он взмахнул посохом справа налево, целя в нее, вместе с посохом крутнулся всем телом, чтобы довести удар до конца. Магьер выставила саблю, плашмя блокируя выпад.
Металл глухо лязгнул о металл. Клинок вывернулся в руке Магьер, и массивное навершие посоха ударило ее в бок. Она рухнула наземь, в падении ударившись о каменное надгробие. Бок пронзила острая боль.
Это был всего лишь посох, и Адриан всего лишь крестьянин, не обученный бою.
Глядя на него снизу вверх, Магьер вдруг опять ощутила себя ребенком, сжавшимся в комок под огромной кладбищенской елью. Вновь обезображенное лицо Адриана нависло над ней, словно в тот давний день, когда она в последний раз приходила на кладбище, как в тихий дом усопшей матери.
- Я отправлю тебя к ней, - пробормотал Адриан, мерно кивая, и Магьер увидела, что на щеках его блестят слезы. - И тогда мне уже никогда больше не придется на тебя смотреть.
Он опять взмахнул посохом - и Магьер отшатнулась, отпрянула, как тогда, много лет назад, у могилы матери. Посох со скрежетом чиркнул по каменному надгробию.
Магьер перекатилась и со всей силы рубанула саблей по древку посоха, надеясь его перерубить. Снова, уже громче, раздался металлический лязг, и клинок, наткнувшись на препятствие, едва не вывихнул ей запястье. Тогда Магьер ненадолго отвела взгляд от Адриана, чтобы рассмотреть посох.
К нему гвоздями и ремнями были со всех сторон прикреплены железные полоски длиной чуть больше ее локтя. Они прикрывали навершие посоха, превращая его в некое подобие палицы. Магьер пнула Адриана в лодыжку.
Поскользнувшись на сырой земле, он упал на одно колено, но, прежде чем Магьер успела отползти подальше, Адриан вскочил и снова занес над головой окованный железом посох. Изогнувшись, он с силой опустил деревяшку на Магьер - тем же движением, каким косят под корень пшеницу в поле. Магьер вновь увернулась, откатилась к соседнему дереву.
- Да приколите же ее! - взбешенно заорал Адриан.
Магьер на миг опешила, гадая, что он имел в виду, но и это краткое промедление стоило ей слишком дорого.
Кто-то схватил ее сзади за руку с саблей, дернул так, что рывок мучительно отозвался в ушибленном боку, и, завернув ее руку за ствол дерева, попытался разжать ее пальцы и выдернуть из них рукоять клинка.
Посох, вновь описав дугу, уже опускался на голову Магьер, и она поспешно пригнулась, насколько смогла. Кора над ее головой затрещала, лопаясь от сокрушительного удара.
Прежде чем Магьер сумела развернуться вправо и высвободить правую руку, в сумраке над ней словно сами собой взлетели вилы, резко опустились, задев ее левую лодыжку, и вонзились в землю, да так, что нога Магьер оказалась зажатой между зубцами. Человек, прятавшийся за стволом дерева, всем своим весом налег на древко, стараясь загнать вилы поглубже в землю.
В животе Магьер родился жаркий, обжигающий страх. Адриан круто развернулся, изготовясь к новому удару. Глаза его горели неистовой надеждой смертельно раненного человека, который вдруг увидел перед собой источник исцеления.
Из-за дерева вдруг донесся пронзительный вопль. Адриан от неожиданности вздрогнул, и новый удар посоха прошел слишком низко, а Магьер ощутила, что ее правая рука свободна.
Тогда она приподнялась и всем телом бросилась на вилы - плевать, что тут же упала, плевать, что стряслось с тем, кто пытался удержать ее руку! Владелец вил, отчаянно цеплявшийся за древко, покатился наземь вместе с ней. Посох врезался в ствол дерева, да с такой силой, что Адриан от сотрясения зашатался.
Страх, на мгновение овладевший Магьер, превратился в уже знакомый жгучий голод, и его жаркая волна, вырвавшись на волю, ударила ей в голову. Ощутимо заныли челюсти. Зубы заострялись, раздвигались, пропуская клыки, рот наполнился слюной. Зрение необычайно обострилось, и ночь, царившая вокруг, внезапно стала такой яркой, что саднило глаза.
Да, Магелию увез вампир… Но это Адриан, именно Адриан в тот далекий день на кладбищенской прогалине отнял у несчастного одинокого ребенка последнюю радость тихих свиданий с матерью.
Магьер вонзила зубы в руку человека, цеплявшегося за вилы. Клыки ее, насквозь прорвав грубую шерстяную ткань, погрузились в плоть. Крестьянин дико закричал, и по губам Магьер расползлась теплая соленая влага. Струйка крови, пробившись в прореху, потекла в ее рот. Магьер кулаком огрела крестьянина по голове, и тот рухнул, мгновенно потеряв сознание.
Тогда Магьер вскочила. В глазах ее стояли слезы. Она зарычала, обнажив окровавленные зубы, и бросилась на Адриана.

* * *

Лисил вошел вслед за Винн в хижину, ожидая, что увидит там Магьер, но обнаружил только тетку Бею, которая хлопотала над булькающим котелком.
- Ну наконец-то! - фыркнула она. - Вот если еще соизволит вернуться моя дорогая племянница, мы все сможем поужинать тем, что еще не выкипело из этого котелка.
Лисил усадил Винн на скамью у стола, и юная Хранительница тотчас обмякла, съежилась, низко опустив голову. Известие о том, что Магьер уже побывала в хижине и вновь ушла, немало встревожило Лисила. Бея объяснила, куда и зачем пошла Магьер, и тогда он немного успокоился.
Он и так уже гадал, когда Магьер захочет навестить могилу своей матери, понимая, что скорее всего она предпочтет отправиться на кладбище одна. Что ж, он подождет… хотя и недолго. Между тем Бея поведала о бегстве Мальца, и полуэльф, услышав этот рассказ, со стоном уронил голову на стол.
Много лет он ежевечерне напивался до беспамятства, чтобы укрыться от кошмаров, порожденных его прошлым. Когда он наконец решил покончить с пьянством, эти муки возродились с новой силой и утихали немного лишь тогда, когда Лисил засыпал в объятиях Магьер. Тайны, которые открылись им сегодня в подземелье замка, намекали на то, что в прошлом Магьер есть не менее мрачные страницы. И в довершение всего он должен был отыскать Мальца, прежде чем пес до полусмерти перепугает ничего не подозревающих крестьян.
Все, чего на самом деле желал в данный момент Лисил, - чтобы и Магьер, и Малец оказались сейчас здесь, под его неусыпным присмотром, живые и невредимые… и тогда он, быть может, сумел бы позабыть о том, что видел в замке. Ему даже не хотелось выслушивать бессвязные озарения Винн. Она сидела молча, уставив невидящий взгляд в столешницу, и, казалось, была совершенно погружена в свои мысли.
- Ты не хочешь рассказать мне, что происходит? - вкрадчиво осведомилась тетка Бея. - Судя по тому, как выглядите вы двое, моя племянница о многом умолчала, а впрочем, она всегда была скрытной.
Лисил потупился под ее пристальным взглядом.
- Думается мне, что лучше подождать Магьер, - пробормотал он. - Я не чувствую себя вправе…
- А вот мне думается, что лучше бы тебе развязать язык, да поживее! - грозно проговорила Бея. - Не то вот возьму да и обрежу твои распрекрасные уши, чтобы хоть так был похож на человека!.
Лисил был совершенно не в том настроении, чтобы добродушно выслушивать угрозы, пусть даже полушутливые.
- Этот череп у нее в руках… - прошептала вдруг Винн.
- Что она такое говорит? - настырно спросила Бея.
Винн вскинула голову и стала очень похожа на ребенка, который уже засыпал, но вдруг встрепенулся, пораженный неожиданной мыслью. Да и реплика ее показалась Лисилу больше похожей на невнятный детский лепет. Говоря это, Винн даже не смотрела на него.
- Ты о чем? - спросил он, жестом велев Бее подождать.
- Зачем ей понадобился череп? - отозвалась Винн. По лицу ее было видно, как она страшится услышать ответ, каким бы он ни был.
- Наверное, хотела вызвать у себя видение, - ответил Лисил. - В Беле ей это удавалось, только она должна была держать в руках что-то принадлежащее жертве и при этом стоять на том самом месте, где совершилось убийство. Тогда она могла увидеть все, что произошло, глазами убийцы - в том случае, если он был вампиром. Я могу только гадать, чего ей стоили эти видения. Я просто не мог позволить ей опять пройти через все это… особенно после того, что мы увидели в той комнате.
- Мне сегодня хоть что-нибудь наконец расскажут или нет?! - не выдержала Бея.
Прежде чем Лисил успел вновь призвать ее к молчанию, Винн спросила:
- Но где же Магьер?
- Пошла навестить могилу матери, - ответил ей Лисил.
- Прямо сейчас… в темноте, ночью… после того как держала в руках этот череп, после всего, что мы сегодня обнаружили?!
Винн отвела глаза, и вид у нее стал донельзя озадаченный, губы зашевелились, как если бы она что-то беззвучно рассказывала себе самой. Вдруг она порывисто обернулась к Лисилу:
- Нет, не верю… ведь она же не станет, правда? Не допусти, чтобы она…
- Валхачкасейя! - выругался Лисил и одним прыжком оказался у двери.
Тетка Бея что-то кричала ему вслед, но он уже выскочил наружу, в ночь, и стремглав помчался к кладбищу.
В замке, в замурованной комнате, действия Магьер ужаснули его сильнее, чем все их страшные находки. Она была одержима поисками своего отца-вампира и попыталась даже вызвать у себя видение, чтобы увидеть воочию совершившееся там кровавое жертвоприношение.
Тот пугающий миг, когда она глядела в пустые глазницы черепа, казался сейчас Лисилу детской игрушкой по сравнению с тем, что, как он страшился, Магьер проделывала в это время на кладбище.
В ночи где-то впереди вдруг разнесся пронзительный мужской крик.
Перепрыгивая через могилы, Лисил несся по первой кладбищенской прогалине, когда прозвучал другой крик. Вторая прогалина, третья… а Магьер все еще не видно. Неподалеку раздалось рычание, и полуэльф споткнулся, сбавил ход, прислушиваясь.
Определив, откуда донесся звук, он метнулся на следующую прогалину, и то, что он увидел, не принесло ему ни малейшего облегчения.
На дальнем краю прогалины Магьер боролась с рослым мужчиной. Сабли у нее не было. Даже в темноте Лисил разглядел, что изо рта у нее торчат клыки, похожие на волчьи. Поединок шел за обладание посохом с утолщенным навершием. Наконец Магьер сумела отвести посох в сторону и таким образом оказалась вплотную к своему противнику.
И, вытянув шею, впилась зубами в его плечо.
Лисил шумно втянул ноздрями стылый воздух. Затем он выхватил один из клинков и, разогнавшись, со всей силы врезался в Магьер и ее противника.
Удар был так силен, что никто из троих не удержался на ногах, а сам Лисил кубарем откатился к корням дерева. Шарф слетел с его головы, да и плащ не удержался на плечах. Сгруппировавшись, он вскочил и увидел, что Магьер лежит ничком слева от него, поперек двух могил с разбитыми надгробиями… а затем увидел еще кое-что.
Человек лежал неподвижно, безжизненно раскинув руки, глаза его были закрыты, рот разинут и нижняя челюсть безвольно отвисла. Рядом с ним на земле валялись вилы.
Лисил перевел взгляд на Магьер.
Она стояла на четвереньках, и струйка слюны, выползавшая из уголка рта, потемнела от крови, которой были измазаны рот и зубы. Радужка в широко раскрытых глазах почернела, слившись со зрачком, лицо было искажено, и верхняя губа сморщена в беззвучном рычании. Даже не глянув на Лисила, она пожирала ненавидящим взглядом своего противника. Тот уже поднялся на ноги, и Лисил наконец узнал его.
Адриан, почти обезумевший от ненависти и страха, тоже не сводил глаз с Магьер.
Поддавшись ярости, она целиком преобразилась в свое второе «я» - дампира. Лисил опасался, что в таком состоянии она не остановится, пока не прикончит Адриана. Что же произошло между этими двумя, если они до сих пор испытывали друг к другу такую ненависть?
Адриан замахнулся посохом, метя ударить сверху вниз по голове Магьер, и в тот же миг она с четверенек, не вставая на ноги, прыгнула в его сторону. Если Адриан промахнется, Магьер разорвет его в клочья, если нет…
Навершие посоха с силой опустилось вниз… и Магьер попросту увернулась от него, даже не замедлив прыжка.
Лисил метнулся к ней. Левая нога его приземлилась на посох, уткнувшийся навершием в землю, а правой он, извернувшись, ударил Магьер в плечо. Она упала, откатилась в сторону, а Лисил между тем с силой наступил на посох, надавив на него всей тяжестью своего тела. С громким треском посох переломился надвое, и Адриан, не удержавшись на ногах, с обломком в руках повалился навзничь.

Предыдущая страница 9 Следующая страница


Сестра мертвых 10

Лисил выпрямился, уже обеими ногами стоя на переломанном посохе. Навершие, оказавшееся под правой стопой, было на ощупь куда толще древка, и полуэльф, глянув на него, обнаружил, что оно обито железом.
В юности ему доводилось видеть, как подобным оружием, только с рукоятью покороче, конные солдаты лорда Дармута расправлялись с толпами недовольных. Тем, кого не сбивали с ног подкованные копыта коней, разбивали головы удары таких вот железных палиц.
Адриан явился сюда, чтобы убить Магьер.
Лисил шагнул к нему, угрожающе подняв клинок.
- Убирайся! - хрипло процедил он. - Убирайся, если хочешь жить!
Мгновение Адриан стоял недвижно - большой, безобразный, в изорванной одежде, залитой его собственной кровью. Странная, полубезумная надежда еще тлела в его глазах, затем угасла, и обломок посоха бесшумно выскользнул из его разжавшихся пальцев. Адриан схватился за голову, развернулся и бросился бежать.
Лисил повернулся к Магьер и замер, не шевелясь, даже не дыша. Она яростно скребла ногтями сырую землю, безуспешно пытаясь подняться на ноги.
- Магьер, - прошептал он, - вернись…
При звуке его голоса она вздернула голову. Лицо ее было измазано грязью.
На Лисила уставились непроглядно-черные глаза. Рот Магьер был измазан кровью, в крови были оскаленные зубы, ладони, пальцы, которые сейчас хищно скрючились, готовясь вцепиться в него. Окровавленные ногти удлинились и больше походили на когти.
Лисил знал, что Магьер сейчас не видит его. Вернее, видит… но не его, Лисила, а жертву, новую жертву на охотничьей тропе хищника.
- Магьер, милая, - проговорил он едва слышно, - вернись ко мне, пожалуйста…
Медленно, очень медленно он присел на корточки, свободной рукой незаметно коснулся железного навершия сломанного посоха.
- Магьер… Магьер… - шепотом повторял он вновь и вновь.
Она так и оцепенела с протянутыми к нему руками, и тогда Лисил тоже замер.
Лицо Магьер, искаженное хищной гримасой, разгладилось, оскаленный рот закрылся, и только длинные волчьи клыки еще торчали между приоткрытых губ. Опустив голову, Магьер непроглядно-черными глазами дампира посмотрела на свои окровавленные руки - и ее затрясло.
- Все хорошо, - мягко сказал Лисил. - Потерпи, скоро пройдет.
Он начал выпрямляться, и Магьер вздрогнула. Она наконец увидела его. Полуэльф внутренне напрягся, сглотнул, хорошо зная, что принесет Магьер возвращение в человеческий облик.
Лицо ее, все еще сохранявшее некоторую хищность, исказил ужас. Она глянула на Лисила, затем на свои окровавленные руки… и начала пятиться от него.
- Нет… о нет… опять… Лисил… ох, Лисил… Слова, вылетавшие из преображенного клыками рта, звучали глухо, невнятно. Всхлипнув, Магьер задохнулась и, прежде чем Лисил успел подбежать к ней, рухнула на колени. Скорчившись, она обхватила голову руками… нет, не руками - локтями. Лисил опустился на колени рядом с ней, взял ее за плечи, заставил выпрямиться.
И увидел, что Магьер преображается.
Челюсти ее ритмично содрогались, и она хрипела, давилась, как будто пыталась что-то выкашлять из горла. Всякий раз судороги, похожие на рвотные, сотрясали все ее тело, и Лисил ничем не мог помочь ей - только держать за плечи и ждать, когда все закончится. Зубы Магьер наконец обрели прежний вид, одни лишь клыки остались чуточку длиннее остальных зубов. Последними преобразились глаза - чернота отхлынула из радужки, вновь собравшись в зрачок. Тогда Магьер опять взглянула на Лисила. На лице ее перемешались потеки слез, грязи и крови.
Она лихорадочно ощупала полуэльфа, затем задрала его рубаху, при этом едва не разорвав ее пополам. Каждое прикосновение Магьер оставляло на нем кровавый след, и это сводило ее с ума.
- Хватит! - наконец прикрикнул Лисил и, перехватив ее запястья, вынудил ее остановиться. - Это не моя кровь! Я не ранен. На мне вообще нет ни царапины.
Магьер закрыла глаза и начала клониться вперед, пока не ткнулась лбом в его плечо. Впрочем, почти сразу она резко отстранилась и едва слышно пробормотала:
- Что с Адрианом?
- Пока жив, - кратко ответил Лисил, - но вон там, на краю прогалины, лежит еще один человек. Ты… убила его?
Магьер выдернула руки. Лисил изумился тому, как легко она освободилась от его хватки. Она побежала через прогалину, и полуэльф последовал за ней. Магьер остановилась над распростертым на земле телом, так и не решившись коснуться его. Тогда Лисил приложил ладонь к носу и губам лежащего и кожей ощутил слабое дыхание. Он взглянул на Магьер и быстро, ободряюще кивнул.
- Так оставь его, - бросила она. - Пускай сам добирается домой.
Лисил подобрал свой шарф и плащ. Магьер села на землю, устало привалилась спиной к стволу дерева, нашарила ощупью валявшуюся рядом саблю и подтянула к себе.
- Если со мной когда-нибудь опять случится такое, - медленно проговорила она, - держись от меня подальше, слышишь?
- Я хочу быть с тобой, - ответил он, - какой бы ты ни…
- А я не хочу! - резко перебила она. - Мне невыносимо думать, что я могу опять причинить тебе боль. И я даже представлять не желаю, какой ты увидел меня сегодня!
- Я уже говорил тебе, и не раз: меня не так-то легко убить… и я готов принять тебя любой, какой бы ты ни была.
Лисил, не вставая с коленей, передвинулся так, чтобы оказаться с Магьер лицом к лицу. Теперь, когда ей больше ничто не угрожало, в том числе и ее второе «я», он перестал бояться за нее, а взамен начал злиться.
- Одного только я не могу понять, - сказал он. - Почему ты оказалась именно здесь? Что ты натворила? Где могила твоей матери?
Магьер оглядела разоренную прогалину - истоптанные могилы, разбитые и свернутые набок надгробия…
- Я ее не нашла, - прошептала она.
Лисил не сразу поверил ей, но, поразмыслив, решил, что, если Магьер все-таки осуществила задуманное и вызвала у себя видение, рано или поздно он разглядит в ней последствия этого безрассудства.
- Я должна знать, был ли это Вельстил, - сказала она.
- Но не таким образом, - отозвался Лисил. - Что бы там ни случилось в прошлом, вряд ли ты захочешь ощутить, как твоя мать умирает в твоих руках. Потом, ты ведь даже не знаешь, где именно она умерла. Ты что же, собиралась обойти весь замок?
Магьер так же отрешенно смотрела вдаль. В слое грязи и крови, который покрывал ее лицо, появились светлые дорожки… и лишь сейчас Лисил сообразил, что она беззвучно плачет.
- Ты видел все, что мы нашли в той комнате, - тихо проговорила она и отвернулась, как будто стыдилась самой себя. - Кто я, Лисил? Что я такое?
Лисил знал, что Магьер не ждет от него ответа на этот вопрос. Придвинувшись ближе, он обнял ее за плечи, развернул лицом к себе, своим шарфом кое-как отер окровавленные губы. Покончив с этим почти безнадежным делом, он подался к Магьер и нежно поцеловал ее в губы.
И, отстранившись, прямо взглянул в ее безмерно изумленные глаза.

* * *

Укрывшись в густом лесу, который обступал кладбище, Малец следил за тем, как уходят Лисил и Магьер. Тяжело дыша в темноте, он с облегчением опустил голову и принялся очищать морду от следов крови.
Он едва не выдал себя, едва не выскочил к Магьер, когда на прогалине появился человек со шрамами. Схватка между Магьер и ее противником настолько поглотила его внимание, что он даже не учуял приближения двух других врагов. Когда они, подкравшись к прогалине, попытались схватить и удержать Магьер, Малец набросился сзади на того, кто вцепился в ее правую руку. Вонзив клыки в ногу крестьянина, пес поволок его, вопящего, за собой в лес. Он отпустил охромевшего противника лишь тогда, когда убедился: тот предпочтет скорее удариться в бегство, чем вернуться на место схватки.
Потом Малец долго метался между деревьев на краю кладбищенской прогалины, прикидывая, как ловчее напасть на противника Магьер, но так, чтобы она сама его при этом не заметила. Он и так уже истощил терпение своих спутников, регулярно отказываясь отвечать на вопросы Винн. Если бы только Магьер увидела его здесь, на кладбище, да еще недалеко от могилы ее матери - она непременно потребовала бы объяснений.
Затем появился Лисил, и пес до конца схватки укрылся на безопасном расстоянии, однако продолжал следить за Лисилом и Магьер.
Ни ей, ни ему не нужно было приходить сюда, на кладбище. Чем настойчивее Магьер искала правду о своем прошлом, тем меньше шансов оставалось у Мальца на то, что ему удастся предотвратить ее продвижение по этому гибельному пути. Когда Лисил и Магьер наконец ушли с прогалины, пес сделал круг по лесу и вернулся к одиноко лежавшему в чаще надгробию.
Странное дело, до чего же смертные привязаны к своим мертвецам. Всегда помнить покойных - одно дело, а вот цепляться за них, как за свою собственность, - совсем другое. Для Магьер могила матери была соблазном, до которого Малец никак не мог ее допустить. Если бы Магьер увидела смерть своей матери, разделяя при этом ощущения и чувства ее убийцы, - она окончательно лишилась бы надежды. И тогда даже любовь Лисила не спасла бы ее от падения во тьму.
А потому Малец, опередив Магьер, первым добрался до кладбища и первым нашел то, что она искала. Пусть он не понимал устной древинкской речи, но здешние письмена были очень похожи на белашкийские. Малец мысленно обратился к траве, попросив ее расти погуще, и скоро зеленые побеги совершенно скрыли ямку, оставшуюся в изголовье могилы, а он между тем оттащил надгробие с именем Магелии подальше в лес.
Он вернулся на разоренную кладбищенскую прогалину, где валялись разбитые и вывороченные из земли надгробия, - печальный след недавней схватки, вдохновленной застарелой ненавистью. Проходя мимо могилы Магелии, где уже невозможно было различить хоть какие-то следы исчезнувшего надгробия, Малец, повинуясь чутью, остановился и обнюхал землю.
Могила была нетронута, но это он уже знал. Магьер так и не нашла место последнего упокоения матери. Малец вновь принюхался, пытаясь определить, чего же не хватает в смеси обычных для этого места запахов - сырого суглинка, травы, древесных щепок, давно истлевших в земле. Даже у мертвецов был свой запах - неистребимый запах некогда прожитой жизни.
Здесь же не было ничего.
Пес тяжелым взглядом уставился на земляной холмик. Что бы ни произошло здесь, с тех пор минуло много лет - и событие кануло в бездну, не оставив никакого следа.
И все же останков Магелии в этой могиле не было.

* * *

Магьер лежала в углу теткиной хижины, свернувшись калачиком в одеялах. По пути сюда, у общинного колодца, где Лисил пытался отмыть себя и Магьер от следов крови, она попросила его рассказать тетке Бее о сегодняшних событиях - все, что он сочтет нужным. Когда они вернулись в хижину, тетка Бея уложила Винн в свою кровать, а Лисил устроил Магьер в углу на одеялах.
Завтра они отправятся в Кеонск, хоть эта идея и не пришлась по вкусу Лисилу. Они выедут в путь рано утром, до того как по деревне успеет разойтись весть о том, что случилось этой ночью на кладбище.
Магьер слышала тихий голос Лисила, который, сидя у стола, вполголоса беседовал с теткой Беей, слышала, но не прислушивалась - мысли ее, затуманенные усталостью, бродили далеко.
Там, на кладбище, ярость поглотила ее целиком… но она помнила лицо Лисила.
Ночь, которую она видела глазами дампира, сверкала ослепительным алмазным блеском, но сияющие светлые волосы Лисила обожгли ее глаза, точно нестерпимо яркое солнце. В смятении она протянула к нему руки, готовая наброситься на него, растерзать…
А потом в ней родилось сомнение… и вслед ему - странное, непостижимое желание.
Он заговорил, и вначале она слышала только одно слово - «Магьер».
Это было ее имя. Да, ее имя.
Янтарные глаза, смотревшие на нее, влекли и манили, точно драгоценные камни, и хотелось завладеть ими, спрятать, скрыть от всех - для себя одной…
Эти волосы, эти глаза… у них было имя. Она помнила, как обхватила ладонями это лицо, как в височных жилках под ее пальцами пульсировала кровь… помнила и вкус этой крови. При этой мысли она задохнулась от отчаяния.
«Нет… о нет… опять… Лисил… ох, Лисил…»
Вслед за отчаянием на нее нахлынул ужас.
И так было до тех пор, пока Лисил не подался к ней, не поцеловал ее окровавленные губы, пока она, потрясенная, не взглянула в его лицо и не увидела в нем и тени отвращения. В том самом лице, которое пробудило ее от безумного дампирского голода.
Лежа в постели, Магьер услышала, как в дверь тихонько поскреблись. До нее едва доносился приглушенный, как в тумане, голос - это Лисил, впустив Мальца, резко отчитывал его. Пес осмотрелся по сторонам, подошел к Магьер и обнюхал ее голову. Повернувшись на бок, Магьер поглядела на него из-под полуприкрытых век - и тут мысли ее смешались, а затем из этой сумятицы почему-то вынырнуло на редкость отчетливое воспоминание.
Вот Она идет по прибрежному белашкийскому тракту, вот они впервые входят в Миишку. Рынок на северной окраине города в этот час многолюден, здесь покупают и продают все, что только может понадобиться честному горожанину. Пахнет теплыми свежими булочками, пахнет копченой рыбой, пахнет еще чем-то, таким же простым и приятным…
Магьер снова взглянула в прозрачно-голубые глаза пса:
- Нет, Малец, возвращаться еще рано. Мы едем дальше.
Пес смешно наморщил нос и, неспешно отойдя, улегся на пол у кровати, на которой спала Винн.
В комнате стало темно, и только от очага, в котором едва теплился огонь, исходил неяркий красноватый свет. Одеяла зашевелились, и в постель забрался Лисил. Он улегся рядом с Магьер, и она тотчас запустила пальцы в его волосы, нежно прикоснулась ладонью к его смуглой щеке.
- Я хочу помнить твое лицо, - прошептала Магьер. - Оно хранит меня от тьмы.

ГЛАВА 7

П роснулись они задолго до рассвета и, подгоняемые ворчанием тетки Беи, проворно укладывали вещи, чтобы покинуть деревню, прежде чем их увидит кто-то из местных жителей. Магьер, пока шли сборы, держалась необычайно тихо и подала голос лишь однажды, когда прощалась с теткой. И все с тревогой поглядывала на Бею, которая бойко менялась с Винн пакетиками разнообразных трав. Лисил все это время торчал, переминаясь с ноги на ногу, около своего пони.
Прошлой ночью, вопреки его ожиданиям, тетка Магьер бровью не повела, выслушав рассказ о событиях в замке и на кладбище, - впрочем, Лисил так и не рассказал ей, почему он отправился на кладбище вслед за Магьер. Бея и сама приметила, как переменилась ее племянница. Слушая Лисила, она хранила печальное молчание и только изредка кивала.
Когда уже наступило время садиться в седло, Бея напоследок подошла к Лисилу.
- Ты уж побереги себя, - сказала она тихо, так чтобы не слышали остальные. - Чтобы удержаться на ногах между инстинктом и знанием, - она поочередно указала взглядом на Магьер и Винн, - тебе понадобится мудрость.
В глазах Лисила защипало - он не ожидал, что единственная родственница Магьер так скоро одарит его своей ворчливой благосклонностью.
- Не надо бы тебе здесь оставаться, - так же тихо проговорил он. - Знаешь, у нас в Миишке есть свой дом.
Лицо Беи помрачнело, как древинкское вечно пасмурное небо.
- К худу или к добру, а мой дом здесь.
- Но ты все же подумай об этом, - попросил Лисил.
Поставив ногу в стремя, он вскочил в седло и с высоты пони поглядел на Бею. Ее морщинистое лицо было и круглее, и смуглее, чем у Магьер, но на самом-то деле они были очень схожи.
- Ладно, - отвечала она, - подумаю.
- Хорошенько подумай, - с нажимом промолвил полуэльф, вручая ей сложенный в несколько раз листок бумаги, - а не то мы вернемся, и уж тогда ты точно не оберешься хлопот.
Ближе к утру, пока все остальные спали, Лисил вырвал из дневника Винн чистый лист. Он написал краткое рекомендательное письмо Карлину и Калебу, которые остались в Миишке, а в письмо завернул шесть серебряных монет для Беи - на дорожные расходы. Полуэльф всем сердцем надеялся, что тетка Магьер последует его совету.
- Если передумаешь, - продолжал он, - отправляйся в Миишку, найди там Карлина или Калеба и покажи им это письмо. Оба они хорошо знают мой почерк, а написано здесь, что ты приходишься Магьер теткой. Они устроят тебя в «Морском льве». Не подумай только, что это благотворительность. Калебу никогда не помешает помощница.
Тетка Бея глянула еще разок на письмо и сунула его в карман фартука. Карие глаза ее потеплели, и она дружески похлопала Лисила по ноге.
- Береги мою племянницу, - только и сказала она.
И так началась следующая часть их путешествия.

* * *

Тремя днями позже Лисил без особого воодушевления отметил, что они вновь оказались на берегу реки Вудрашк. Мысли его бродили беспорядочно, переходя от событий, происшедших в родной деревне Магьер, от чудовищных находок в подземелье замка к невеселому осознанию того, как одинока была Магьер в свои детские годы. Целых шестнадцать лет ее гнали, презирали, ненавидели… и, однако, при всей недетской жестокости такого детства рядом с Магьер в те годы был хотя бы один человек, который любил ее, который позволил ей самой выбирать свой жизненный путь. Думая об этом, Лисил гадал, любили ли его отец и мать и приходило ли им когда-нибудь в голову позволить ему самому строить свою жизнь.
Отчасти он жалел, что между ним и Магьер не заведено было запросто говорить на такие темы. Несмотря на недавно обретенную близость, оба они слишком долго чурались всякого упоминания о своем прошлом… а от старых привычек избавляться нелегко.
Когда они въехали в деревню, стоящую на берегу реки Вудрашк, время уже близилось к вечеру. Они оплатили места на барже, которая отправлялась в Кеонск, столицу Древинки. Перекинув плащ через руку и обвязав черным шарфом голову, чтобы прикрыть уши, Лисил стоял на берегу реки. Ее серую обширную гладь покрывал мелкой рябью предвечерний ветерок, который дул ему в лицо.
Ниже по берегу, у пристани, Магьер торговалась с двумя купцами из каравана, пытаясь продать пони. Лицо ее в пасмурном свете уходящего дня было бледнее обычного, и когда в разрыве туч изредка проглядывало солнце, лучи его зажигали в ее черных волосах алые огоньки. В такие мгновения оба купца прерывали торг и бесстыдно таращились на нее. Даже у Лисила перехватывало дыхание, хотя и по другой причине.
Магьер казалась ему существом из иного мира. Она была чересчур прекрасна, чересчур бледна и черноволоса. Подойдя ближе к торгующимся, Лисил увидел, что Магьер сверлит своих собеседников мрачным взглядом.
- Я за каждого из этих пони заплатила четыре полновесных серебряка, - проворчала она, - а они мне предлагают пять за всех!
Лисил поглядел на купцов - хитрые морщинистые лица, одинаково расчетливые глаза. Уж не братья ли?
- Мы не торгуем лошадьми, - сказал он. - Мы только хотим, чтобы нам заплатили честную цену.
- Ежели ей вздумалось переплатить за этих кляч, - отозвался один из купцов, - нам-то с какой стати оставаться без барыша?
Лисил покосился на Магьер. У них имелось еще довольно тех денег, что Винн выручила в Беле за продажу подвески… Но Магьер, с ее прижимистой натурой, невыносима была одна мысль о том, чтобы потерять деньги на сделке.
Сошлись на семи серебряках за всех пони и мула. Магьер это не слишком понравилось, но баржа уже готовилась отплыть. Полуэльф решительно оттеснил ее плечом и ударил с купцами по рукам. Когда баржа отчалила, он забрался под одеяло, где уже устроилась Магьер. Она все еще пребывала в раздражении.
- Вовсе я не скупердяйка, - заявила она, хотя Лисил ее ни в чем таком не обвинял. - И все равно это был самый настоящий грабеж.
С этими словами она под одеялом обхватила ладонями ногу Лисила.
По другую сторону от полуэльфа сидела, скрестив ноги, Винн. После того как юная Хранительница поспала две ночи под крышей и поела Беиной чечевичной похлебки, она стала выглядеть гораздо бодрее и здоровее. К ее настроению это, правда, не относилось, хотя держалась она и вполовину не так замкнуто и отчужденно, как Малец. Кусок кожи с эльфийскими письменами лежал рядом с ним, но пес не проявлял ни малейшего желания пообщаться. Лисилу, впрочем, на это было наплевать: после многодневной тряски на спине строптивого пони твердая, а главное, плоская палуба баржи была сущим отдыхом для его седалища. И к тому же, если Малец до сих пор предпочитал помалкивать, вряд ли можно было сейчас ожидать от него приступа разговорчивости.
А еще Лисила ждала встреча с матерью… по крайней мере он на это надеялся.
Нетерпение, которое он испытывал при мысли об этой встрече, помогало ему понять и принять неистовое стремление Магьер узнать правду о своем прошлом… и оно же подзуживало его поскорее повернуть на север и выяснить, что случилось с Нейной. Однако в глубине души Лисил все так же готов был горы свернуть ради Магьер, и потому сейчас они плыли на восток, в самое сердце Древинки.
Вдоль обоих берегов реки тянулись удобные тракты, и упряжка могучих волов степенным шагом волокла баржу против течения до самой темноты. Хотя они собирались ночевать на борту, с наступлением ночи баржа пристала к берегу у еще одного приречного селения, даже не селения, а небольшого города.
Деревья у реки были чахлые, с увядшей листвой - непривычное зрелище для здешних мест, где благодаря частым дождям буйно разрасталась сочная зелень. По обе стороны от причала вдоль берега рассыпались скромные хижины, а между ними, и возле реки, и в центре селения высились добротные бревенчатые дома. У дороги, которая вела к западной околице, стояла конюшня и при ней кузница, а совсем рядом с ними располагалось большое, ярко освещенное здание.
- Это трактир или общинный дом? - спросил Лисил у одного из матросов и прибавил, обращаясь к Винн: - Может, нам сегодня и не придется спать под открытым небом.
Она просияла от предвкушения и, сев, торопливо заговорила с Мальцом по-эльфийски. Молодой матрос с сомнением поглядел на Лисила.
- Это Пудурласат, - сказал он, - мы всегда здесь останавливаемся. Странное местечко. Если местным нужно отправить с нами какой-нибудь груз, то его доставят утром.
- Что значит - странное? - вмешалась Магьер. - Если здесь имеются лавки или торговые ряды, мы могли бы там кое-что прикупить.
Матрос покачал головой, выразительно пожав плечами:
- Валяйте, коль вам охота, а по мне, так тут всегда чересчур мрачно и тошно, даже когда мы прибываем в разгар дня.
Лисил вопросительно глянул на Магьер и Винн.
- Я бы предпочла провести ночь под крышей, - сказала Хранительница.
Магьер свернула одеяло и потянулась за саблей.
- Что ж, пойдем посмотрим, что нам смогут предложить. В Чеместуке у нас не выдалось возможности пополнить припасы.
Лисил пристегнул ножны с клинками, запахнул поплотнее плащ, чтобы оружие не привлекало ненужного внимания. Он не предполагал, что клинки пригодятся, но события последних дней вынуждали держаться начеку. Спускаясь со своими спутницами по причалу на дорогу, которая вела под уклон к городу, полуэльф зорко оглядывался по сторонам.
Они шли по скудно освещенным улицам, направляясь к центру города. На перекрестке, где дорога от пристани пересекала главную улицу города, стояли чугунные треножники, на которых были подвешаны масляные фонари. Винн шла впереди Лисила, держа в руке кристалл холодной лампы, освещающий им путь.
Малец вдруг негромко зарычал и обогнал Винн.
Из-за угла, хромая, вынырнула крупная собака, похожая на волка, и, остановившись за фонарным треножником, с любопытством уставилась на пришельцев. Рычать в ответ она не стала.
Собака была необычайно тощая, глаза тусклые, подслеповатые с виду, должно быть от старости. Лисил шагнул к Мальцу, чтобы, если понадобится, ухватить его за шиворот, придержать. Малец относился к другим собакам по-разному - с одними был дружелюбен, на других кидался без всякого предупреждения. Лисил никогда не знал, чего ожидать. Малец принюхался к чужой собаке и тихонько заскулил.
- Думаю, что нам лучше вернуться на баржу, - сказала Винн.
На Лисила вдруг накатила усталость. Не понимая, откуда она взялась, он пожал плечами и, отогнав это странное ощущение, решительно пошел дальше.
- Давайте хотя бы взглянем на местный трактир. На главной улице Лисил сразу приметил вывески над мастерскими шорника и резчика. Немногие прохожие, завершив дневные труды, расходились по домам, а может, и не только по домам. Похоже, в основном это были пожилые люди или глубокие старики - они не шли, а брели по мостовой шаркающей, усталой походкой. Лисил хотел уже направиться к ярко освещенному зданию, которое они видели с пристани, когда вдруг сообразил, что Магьер рядом с ними нет. Она отошла от перекрестка и так стояла, глядя вдоль главной улицы.
- Что случилось? - спросил Лисил, подойдя к ней, и лишь тогда заметил, что она не на шутку встревожена.
- Я… да так, ничего, - отозвалась Магьер. - Просто по сравнению с Миишкой здесь как-то… мрачновато.
- И ты пришла к такому выводу самостоятельно? - делано изумился он. - Что же подсказало тебе эту гениальную мысль?
Магьер даже не огрызнулась, только молча вернулась на дорогу и пошла дальше. Тяжело вздохнув, Лисил двинулся следом и помахал Винн, знаком давая ей понять, чтобы шла впереди.
Местные жители, изредка попадавшиеся им по пути, замедляли шаг, поглядывая на чужаков, но особого интереса к ним не проявляли - разве только один человек с холщовым мешком на плече окинул их взглядом, в котором читалось усталое любопытство. Лисил даже посмотрел вслед этому прохожему - для своего возраста тот двигался очень уж медленно, как будто каждый шаг стоил ему неимоверных усилий. Он миновал троих путников и так же медленно, низко опустив голову, побрел дальше. Высокие, сложенные из бревен дома между тем сменились приземистыми домишками и хижинами, и откуда-то спереди ветер донес дыхание кузницы - запахи пережженного дерева, угля и раскаленного железа.
- Что вам угодно? - прозвучал вдруг слева мужской голос.
Рука Лисила тотчас скользнула под плащом к клинку, прикрепленному у бедра. Магьер обернулась на голос, и Малец, забежавший далеко вперед, повернул назад.
Из боковой улочки вышел коренастый, плотного сложения человек в кожаном доспехе и с мечом у бедра. В свете кристалла, который несла Винн, было видно, что, хотя его светлые волосы уже кое-где сбрызнуты сединой, в светло-карих глазах светится бодрый огонек. Рядом с ним шла миниатюрная девушка, такая хорошенькая, что у Лисила перехватило дух.

Предыдущая страница 10 Следующая страница


11 Барб Хенди, Дж. С. Хенди

Цветом волос и глаз она отчасти походила на своего спутника, но если его коротко остриженные волосы были скорее тускло-песочного цвета, то ее кудри ниспадали ниже талии роскошными золотистыми волнами. У нее был маленький точеный носик, а большие, широко раскрытые глаза в свете кристалла казались совсем золотыми. Девушка была в ярком, как подсолнух, платье, разительно отличавшемся от мешковатой, тусклых расцветок одежды, которую носили местные жители.
- Мы с баржи, что остановилась здесь на ночь, - сказала Магьер, - и надеялись сегодня заночевать под крышей, если у вас тут, конечно, есть трактир.
Мужчина ответил не сразу, и взгляд его скользнул по кончику сабли в ножнах, виднеющемуся из-под плаща Магьер.
- Меня зовут Геза, - сказал он наконец. - Я капитан стражи нашего лорда, а это - моя дочь Елена. Трактир с некоторых пор закрыт, но у нас есть старый общинный дом.
И он указал на ярко освещенное здание, к которому и вел своих спутниц Лисил.
- Трактир закрыт? - недоверчиво переспросил полуэльф. - Это на пути-то в столицу?
- Хозяин умер, а наследников делу не нашлось, - ответил Геза.
Елена шагнула к ним, во все глаза глядя на саблю Магьер и на костяной амулет, который висел у нее на груди.
- Добро пожаловать в наш город, - сказала она, одарив улыбкой Лисила и Винн. - Мы с отцом живем недалеко от поместья, хотя я часто прихожу туда к отцу, когда он на службе. Если хотите, я помогу вам устроиться в общинном доме. Он используется редко - только для наших собраний. Подзовите вашего пса и пойдемте со мной. Я подыщу вам что-нибудь на ужин.
- Мы можем заплатить за еду, - сказала Магьер.
- Разумеется, - отозвалась Елена.
И она повела всю компанию вперед, а Геза шел в арьергарде, настороженно поглядывая по сторонам. Все реже встречались им прохожие и все чаще - дома, где в щели между ставнями сочился скудный свет. Малец смиренно шел вместе со всеми и лишь один раз за все время остановился и вскинул голову, поставив торчком уши.
У приземистого бревенчатого дома с гонтовой крышей был устроен загончик с изгородью из веток, перетянутых жгутами травы. Три тощие козы, переминавшиеся в загончике, не то что не заблеяли - даже ухом нервно не повели при виде Мальца. Лисил сейчас заметил, что за ними, бок о бок с Гезой идет давешняя тощая собака.
- Это Тень, - представил ее Геза. - Славная собака, превосходная охотница.
Лисил погладил Тень по голове, и собака, обогнав всех прочих, первой проскользнула в общинный дом. Винн и Малец последовали за ней, но Лисил, отставший от них, оглянулся. Дорога, по которой они только прошли, была совершенно пустынна. Кажется, молодой матрос назвал это место мрачным? В устах жителя Древинки это слово звучало особенно веско.
- Ненавижу эту страну! - пробормотал Лисил. - Куда ни сунься - либо страшно, либо тошно.
- О, так ты догадался? - огрызнулась Магьер. - И как же это, интересно, тебя осенило?
Лисил пропустил ее подначку мимо ушей. Что-то здесь было не так. Молодых совсем не видно, если не считать Елены. Только старые тощие козы, старые тощие собаки да плетущиеся по улицам тощие старики.
- Входи уж, - сказала Магьер. - Завтра утром мы двинемся дальше.
Лисил вслед за ней вошел в дом, но из головы у него все никак не выходили мысли о прохожем с холщовым мешком на спине, прохожем, чье лицо наполовину скрывала густая тень. Было в этом лице что-то неправильное. Как и у Гезы, оно было чересчур молодо для человека с шаркающей старческой походкой.

* * *

Была глубокая ночь. Малец лежал, уткнув морду в лапы, и не сводил глаз с входной двери. В общинном доме оказалась всего одна комната, правда просторная, но всей обстановки тут было - столы да несколько скамей. В большом каменном очаге потрескивал, догорая, огонь. За комнатой располагалась кухня.
Магьер и Лисил расстелили свои одеяла рядом, у дальней стены. Сейчас они спали. Магьер во сне закинула ногу поверх ног Лисила, положила голову на его плечо, и ее черные волосы рассыпались по его груди. Винн спала как раз за спиной у Мальца, свернувшись калачиком под своим одеялом, а Тень устроилась у него под боком.
Малец никогда еще не находился так долго рядом с другой собакой. Иногда Тень просыпалась, открывала глаза, и тогда он лизал ее в лоб, убаюкивал, чтобы она опять заснула и чтобы ей приснились жаркое дыхание очагов, просторы полей, аромат бараньей похлебки. Сам он, впрочем, так и не сомкнул глаз.
С той самой минуты, когда Малец ступил в пределы города, его не оставляло знакомое неприятное ощущение. Кожа его зудела, он был напряжен и взвинчен. Это было не совсем то, как он ощущал присутствие вампира - черную бездонную дыру в ткани живого мира, - но очень, очень похоже. И еще была Тень, которая только казалась старой, но страдала от истечения жизненной силы, которое присуще живым существам только на закате их земного существования.
Малец всем сердцем жаждал отправиться на охоту, отыскать губительное нечто, которое затаилось в этих местах… однако не мог уловить ни внятного запаха, ни иного ощущения, которое навело бы его на след.
И потому он бодрствовал, не сводя глаз с двери.
Уже давно миновала полночь, когда дверь приотворилась.
Малец чуть заметно приподнял голову, подобрал задние лапы, готовясь к прыжку.
Тень внезапно подняла исхудавшую морду. Малец, ожидавший учуять в ней настороженность и страх, вместо этого уловил слабый всплеск радости. Тощая собака не без труда поднялась и, помахивая хвостом, шагнула вперед, заслонив собой дорогу к двери. Этого Малец совсем не ожидал и попытался обойти ее. Тут его глаза уловили мелькнувшее ярко-желтое пятно - и в комнату проскользнула Елена.
Пес не ощущал в ней ничего дурного - одну только глубокую печаль.
Тень, старательно махая хвостом, подошла к Елене. Девушка опустилась на колени, и тощая собака облизала ей лицо. Малец подошел ближе, заглянул в глаза Елены.
- Помоги нам! - прошептала Елена.
Она искренне считала, что Малец всего лишь обычный пес, и тем не менее молила его о помощи. Малец развернулся и пошел будить Магьер.

* * *

Ее лица коснулось что-то влажное.
Магьер подняла руку, чтобы смахнуть эту досадную помеху сну, открыла один глаз и увидела прямо над собой нос Мальца. Пес негромко заворчал и опять лизнул ее в щеку.
- Прекрати, - невнятно пробормотала Магьер, вытирая лицо рукавом.
Она повернулась на другой бок, спиной к Мальцу, и тут ее словно толкнули.
Малец ни за что на свете не стал бы ее будить, если бы у него не было на то веской причины.
- Лисил, - прошептала Магьер, - проснись!
Рядом с Мальцом она увидела тощую собаку по кличке Тень, а возле них стояла на коленях Елена. Ее ярко-желтое платье измялось и изрядно запылилось, и спокойное дружелюбие, еще недавно написанное на ее лице, сменилось лихорадочным нетерпением.
Лисил проснулся и сел. Едва слышный шепот разбудил и Винн - девушка откинула одеяло, старательно протирая глаза.
- Ты же охотница? - прошептала Елена. - Та, что убивает живых мертвецов?
Магьер похолодела. Пока еще никто из тех, кто встретился им в пути, не упоминал живых мертвецов и не связывал ее имя со слухами, которые ходили по лесным деревням Стравины. Сама же Магьер была по горло сыта крестьянскими суевериями.
- Помоги нам, - тихо проговорила Елена. - Прошу тебя…
- И с чего ты решила, что вам нужна моя помощь? - зло осведомилась Магьер.
Елена, отпрянув, сжалась.
- Меня послал мой лорд… Он хочет, чтобы я привела тебя в поместье, хочет поговорить с тобой. Молю тебя, помоги ему! Он заплатит столько, сколько ты запросишь.
- У нас нет времени! - жестко сказала Магьер. - Завтра утром мы отплываем на барже в Кеонск.
По щекам Елены покатились, блестя, две слезинки.
- Ты просто поговори с ним - вот и все, о чем я прошу.
- Что, прямо сейчас? - уточнил Лисил.
- Он ждет. Он хочет, чтоб ваша беседа осталась тайной, - чтобы не давать людям ложную надежду.
Малец гавкнул один раз, отбежал к двери и, вперив в людей пристальный взгляд, негромко зарычал.
- Ну надо же, - проворчал Лисил, - ему и впрямь не терпится приступить к делу! От самой Белы он плелся за нами, поджав хвост, а теперь, видите ли, желает, чтобы мы пошли с этой девушкой.
- Он считает, что нам есть за кем охотиться, - прошептала Магьер.
Она взглянула на Лисила: он, хотя и окончательно проснулся, выглядел измученным и усталым. Они спали в одной постели уже почти месяц, и лишь несколько раз за это время Магьер просыпалась среди ночи оттого, что Лисил что-то бормотал во сне или же начинал метаться, мучимый прежними кошмарами. Тогда Магьер легонько встряхивала его за плечо, крепко прижимала к себе и так держала, пока он не затихал, не забывался снова спокойным сном. Этой ночью ничего подобного не произошло, и, однако же, он выглядел так, словно вовсе не сомкнул глаз. Винн поднялась на ноги - и пошатнулась.
- Что с тобой? - спросила Магьер.
Хранительница вновь протерла глаза:
- Я… я, наверное, просто устала.
Магьер схватила сапоги и саблю, лежавшую в изголовье постели:
- Елена, что здесь происходит?
Девушка покачала головой:
- Я в этом ничегошеньки не понимаю. Вам нужно поговорить с моим лордом.
Магьер всей душой пожалела, что не послушалась матроса и не осталась ночевать на барже.
- Что ж, ладно, - сказал Лисил. - Дай нам только собраться.
Он натянул сапоги, пристегнул перевязь с клинками. Когда он застегивал плащ, Магьер заметила, что он выудил из-под рубахи подаренный ею топазовый амулет и надел его поверх плаща, чтобы был все время на виду.
- Винн, - сказал он, - прихвати для Мальца кожу с письменами.
И скоро все они уже шагали по ночному городу. Магьер, с саблей в руке, шла первой, рядом с ней трусил Малец. За ними шли Винн и Елена, а между девушками брела тощая Тень. Замыкал шествие Лисил.
- Далеко до поместья? - спросила Магьер.
- Совсем недалеко, - заверила Елена.
Они дошли до перекрестка с фонарями-треножниками и, следуя указаниям Елены, повернули. Дорога от пристани после пересечения с главной улицей города тянулась дальше и, став шире, уходила в лес, в сторону от реки. Магьер всякий раз, оборачиваясь, видела, что Лисил зорко посматривает в темные проулки между домами. Когда город остался позади, он так же зорко поглядывал в темноту между деревьями и все время вертел в пальцах топазовый амулет.
Местность тут была довольно холмистая, хоть и не чета возвышенностям, которые окружали родную деревню Магьер. Дорога привела их к бревенчатому мосту с перилами, перекинутому через бойко струящийся по камням ручей. Мост оказался прочным и достаточно широким, чтобы по нему могли пройти бок о бок две лошади. На той стороне над мостом свисала, мешая пройти, большая ветка. Магьер отвела ее рукой - и ветка вдруг с громким треском рухнула, и на мост обрушилась водопадом блеклая хвоя.
Ветка с виду была совсем сухая и мертвая, однако погибла она так быстро, что с нее не успела осыпаться хвоя.
- Там кто-то есть, - прошептал Лисил. Оглянувшись, Магьер увидела, что он смотрит на лес, подымавшийся над самым берегом ручья.
- Ждите здесь, - отрывисто прибавил он.
И бесшумно соскользнул с моста, а Магьер сильнее сжала рукоять сабли. Плащ Лисила разок мелькнул в темноте, а потом полуэльф нырнул за дерево и исчез из виду. Когда он так и не появился из-за дерева, Магьер шагнула ближе к перилам, пытаясь высмотреть его в темноте.
Наконец он вновь возник в поле зрения - выше по берегу, почти у самой дороги, которая продолжалась по ту сторону моста. Выйдя на открытое место, Лисил помахал рукой остальным. Магьер побежала по мосту, сделав знак Винн и Елене, чтобы не отставали. Малец тут же обогнал их и помчался вперед. Когда все они добежали до Лисила, он жестом велел Магьер следовать за ним.
- Малец, останься здесь и охраняй Винн и Елену! - приказала Магьер.
Вслед за Лисилом она углубилась в лес. Под ногами не было ни травинки - только голая, вязкая от сырости, безжизненная земля. Они спустились по склону холма, где деревья росли реже, и наконец Лисил остановился и указал вперед:
- Вон там, у самой воды, по эту сторону валуна. Видишь?
Магьер вначале даже не сразу поняла, что она должна увидеть. И только потом заметила, что на берегу у воды стоят коровы. Их было немного, и они совершенно не шевелились.
- Когда я выскочил из леса, они даже не вздрогнули, - сказал Лисил. - Да и неудивительно - ты только на них посмотри!
Магьер призвала на помощь свое ночное зрение.
Коровы были невероятно худы. Даже издалека видно было, как торчат у них ребра, как мешком обвисает кожа. Глаза их были полуприкрыты в бессильной полудремоте. Что они делали здесь, почему бродили без присмотру в лесу, как будто никому дела не было до того, что с ними станется?
- Помнишь тех коз в загончике? - спросил Лисил. - А как выглядели горожане, помнишь? С этими коровами, похоже, то же самое, но куда хуже.
- Ничего не понимаю, - вздохнула Магьер, и Лисил кивнул, соглашаясь, но она заметила, что его смуглое лицо подернуто дымкой усталости, как, впрочем, все и вся в этом странном краю. Магьер коснулась ладонью его щеки, провела по ней пальцем до подбородка. - А еще я беспокоюсь за тебя. Мне все это ничуточки не нравится.
- Мне тоже, но надо же нам как-то выяснить, что здесь происходит.
Они вернулись к остальным и снова двинулись в путь, уходя все дальше от реки. Еще два поворота дороги - и перед ними открылось поместье.
Замком его назвать было нельзя - обычное двухэтажное здание из укрепленного камня. Быть может, здесь, в сердце страны, далеко от пограничных земель, в мощных укреплениях и не было нужды. С двух сторон к каменному особняку примыкали бревенчатые пристройки, в том числе довольно высокое сооружение с остроконечной крышей, судя по внешнему виду - амбар. Все поместье окружала низкая каменная стена, и дорога, сужаясь в тропу, сворачивала к массивным чугунным воротам.
Там их уже поджидал Геза.
- Вы пришли, - только и сказал он и жестом пригласил их войти.
В сопровождении капитана они направились к дверям каменного особняка и едва вошли внутрь, как все вокруг разительно переменилось.
Магьер вздрогнула, как от удара. Ощущение было, словно за один шаг она перенеслась в другой мир, совершенно отличный от тусклого, полумертвого края по ту сторону стены. Да, их окружала роскошь, вполне достойная нобиля или даже удельного князя, но не роскошная обстановка порождала это странное ощущение. Здесь таилось что-то еще… И Магьер с подозрением покосилась на Гезу, который как ни в чем не бывало запирал двери.
- Здесь гораздо лучше, - заметила Винн, с удовольствием расправляя плечи.
На стенах по обе стороны от входной двери висели жаровни, а коридор, протянувшийся вглубь дома, освещали лампы. Геза завел ночных гостей в крохотную комнатушку, чтобы они там очистили от грязи сапоги, а потом уже повел их дальше по коридору. Пол коридора был выстлан синим ковром с бахромой по краям и бордюром из кленовых листьев.
- Здесь совсем иначе себя чувствуешь, - пробормотал Лисил, облегченно вздохнув. - Не так давит…
Геза быстро глянул на них искоса, но ничего не сказал.
- Сюда, прошу вас, - пригласил он. Поведение спутников не ускользнуло от внимания Магьер. И Винн, и Лисил теперь выглядели если не полными сил, то по крайней мере взбодрившимися. Капитан между тем провел всю компанию через арочный проем в большую залу.
Старомодные чугунные жаровни, укрепленные на стенах, заливали ярким светом гобелены со сценами охоты. Поперек залы, от стены к стене тянулся стол орехового дерева, а вдоль стола с двух сторон были расставлены чопорные стулья с высокими спинками. Сбоку от стола располагался большой, выложенный каменной аркой очаг. В очаге трещал огонь, и волна жара катилась оттуда по всей зале, до самого входа. Слуг видно не было, и притом Магьер пока еще не видела в поместье других стражников, кроме Гезы.
Один из стульев был придвинут поближе к очагу. На нем сидел рослый мужчина лет тридцати с небольшим и отрешенно смотрел в огонь. Он был в штанах простого покроя и чистых мягких сапогах. Его рубашка, насколько смогла разглядеть Магьер, когда-то была белой, но сейчас отчаянно нуждалась в стирке. Наброшенный на плечи сидящего плед совершенно скрывал его руки.
Волосы у него были песочно-светлые, как у Гезы, только подлиннее и совсем неухоженные. Судя по заросшему густой щетиной подбородку, его владелец то ли решил отпустить бороду, то ли забывал регулярно бриться по утрам. Елена торопливо подошла к нему, оперлась обеими руками о спинку стула с таким видом, словно хотела защитить этого человека от всех мыслимых и немыслимых опасностей.
- Они пришли, мой лорд, - сказала девушка и, когда он ничего не ответил, вполголоса добавила: - Стефан… пришла охотница.
При этом слове Магьер невольно вздрогнула. Елена между тем положила руку на плечо лорда, затем ладонь ее легонько скользнула вверх по его шее, зарылась в волосы. Лисил незаметно ткнул Магьер локтем в бок и многозначительно приподнял светлые брови.
Неужели Елена - любовница хозяина поместья?
- Ты хотел говорить с нами, - напомнил Лисил.
Человек у огня вздрогнул и обернулся к ним. Отрешенное выражение исчезло с его лица, но он не двинулся с места. Вместо этого Елена жестом указала им на скамьи, стоящие у очага.
- Здесь так тепло, - проговорила Винн, и лорд, услышав ее слова, выпрямился на стуле.
- Вы можете звать меня Стефан. - Он говорил по-белашкийски. - Мы давно уже не испытываем нужды в звонких титулах - узникам они не нужны.
Он окинул взглядом саблю Магьер, потом глянул на клинки Лисила, который снял свой плащ и, бросив его поверх плаща Магьер, прошел к очагу. Магьер двинулась следом, подталкивая перед собой Винн и Мальца. Взгляд Стефана на миг остановился на Мальце, и губы его тронула слабая тень улыбки.
- Вижу, моя Тень нашла себе приятеля. Все собаки, кроме моей, ушли первыми.
Он высвободил из-под пледа правую руку, все так же пряча левую, и Тень, неуверенно ступая, подошла к нему, лизнула его пальцы.
Магьер осталась стоять, а Лисил уселся верхом на скамью, расстегнул ворот рубашки. Винн тоже присела, и Малец устроился рядом с ней.
- И что же случилось с другими собаками? - спросил Лисил.
Стефан не ответил, но, все так же слабо улыбаясь, уже пристальнее оглядел Винн. Рядом с ней на скамье лежала наполовину развернутая кожа с эльфийскими письменами.
- Кто ты? - спросил он. - Трудно вообразить, чтобы такая книжница с виду занималась тем же делом, что и эти двое.
- Я помогаю им чем могу, - ответила Винн.
Магьер скрестила руки на груди. Она уже довольно насмотрелась на томные манеры этого лорда, чтобы в ней пробудилась откровенная неприязнь.
«Пустышка, высокородный бездельник, упивающийся своей трагедией…»
- Почему бы тебе прямо не перейти к делу и не рассказать, зачем ты позвал нас? - осведомилась она.
- Это довольно долгая история… но если ты сможешь мне помочь - за ценой я не постою.
- Лучше расскажи, что преследует местных жителей.
- Мой преемник, - ответил Стефан. И начал свой рассказ.

* * *

Бьянка, жена лорда Стефана Корбори, не отличалась ни красотой, ни чрезмерным богатством и не блистала талантами. Сам Стефан был обычным воякой, сыном дворянина во втором поколении, который погиб, служа в войске отца князя Родека. Наделенный лишь скромным титулом, он обладал и честолюбием, и задатками властителя, однако же наибольшей удачей в своей жизни считал то, что смог завоевать сердце Бьянки. Она состояла в кровном родстве с домом Энтов, будучи любимой троюродной сестрой Ивонны, сводной сестры князя Родека… а сам Родек был верховным князем Древинки.
С помощью Бьянки Стефан сумел выделиться из толпы мелких дворян и попасться на глаза барону Сезару Бускану, главному советнику князя Родека и наместнику верховного князя в Кеонске, столице Древинки. Двадцати восьми лет от роду, успешно подавив крестьянское восстание из-за налогов на зерно, Стефан получил в награду поместье Пудурласат и прилежащий к нему удел, расположенный всего в двух днях водного пути по реке Вудрашк от Кеонска.
Он со всей серьезностью принялся за исполнение своих новых обязанностей, и Бьянка прекрасно справлялась с ролью хозяйки поместья, не сетуя на то, что ее увезли от пышности и блеска двора. Она целиком разделяла честолюбивые устремления мужа и знала, что управление этим уделом лишь первый шаг к тому, чтобы добиться милостей самого верховного князя. Два года спустя Стефан отпраздновал рождение сына. В тот счастливый час он испытывал к жене безмерную любовь, не имевшую никакого отношения к тому, что в ее жилах текла княжеская кровь.
Урожаи были обильны, сын Стефана учился ходить, налоги собирались вовремя, и торговля в уделе процветала. Превосходно проявив себя на воинском поприще, Стефан теперь доказывал свою ценность как гражданского правителя. Словом, жизнь была прекрасна… в тот мирный вечер, когда он вернулся в поместье из ближней деревни. Бьянка, сидевшая в парадной зале у очага, учила их сына ласково гладить Тень, а не трепать и дергать ее.
- Есть успехи? - улыбаясь, спросил Стефан.
- Какое там! - отозвалась Бьянка. - Просто счастье, что Тень к нему так снисходительна!
Жена Стефана была невысокая, пухленькая и довольно невзрачная, с тусклыми каштаново-русыми волосами, однако она неизменно заботилась о том, чтобы выглядеть соответственно своему высокому положению. Она взяла в личные горничные Елену, дочь Гезы, и теперь девушка каждое утро укладывала ее волосы в изысканную прическу, хотя Бьянка редко покидала поместье. Ее понятия о счастье были просты и безыскусны - днем заниматься воспитанием сына, а вечером ужинать с мужем, увлеченно обсуждая их совместное будущее. Стефан высоко ценил и ее спокойный, добрый нрав, понимая, сколь многим пожертвовала Бьянка, выйдя за него замуж, и втайне клялся себе, что ей никогда не придется пожалеть о своем решении. Минет год, от силы два - и его непременно призовут ко двору верховного князя.
Вошел Геза, капитан стражи.
- Мой лорд, - сказал он, - к тебе посетитель из Кеонска.
- До сбора налогов еще месяц. Кто это такой?
- Я его не знаю, мой лорд, - ответил капитан. - Он назвался Ворданой и говорит, что послал его барон Бускан. Впустить его?
- Вордана - и все? Никакого титула?
- Во всяком случае, он никакого титула не назвал, мой лорд.
Вечерний гость явно не был важной персоной, скорее всего рядовой гонец. Однако, пока Стефан не знал этого наверняка, он решил, что лучше будет принять этого Вордану с глазу на глаз.
- Бьянка, - сказал он, - не отведешь ли ты нашего сына наверх?
Улыбнувшись мужу, женщина увела мальчика. Вскоре после этого Геза ввел посетителя и тут же вышел. Стефан даже не попытался скрыть своего удивления.
Вордана был среднего роста, довольно субтильного сложения и совершенно безоружен. Он был в темно-коричневой мантии длиной до лодыжек, из странной ткани, шуршавшей при каждом его движении. На поясе это одеяние было перетянуто алого цвета шнуром. На сапогах вновь прибывшего не было ни малейшего пятнышка грязи. Как нимало такая одежда подходила для путешествия, отнюдь не она была самой примечательной деталью его внешности.
Лицо его - молодое лицо, которое могло бы принадлежать человеку лет двадцати с небольшим, - обрамляли длинные, совершенно седые волосы. Они в беспорядке ниспадали на плечи, спускались ниже лопаток и в жарком свете огня отливали яркой белизной. Нельзя было назвать красивым это лицо с тонкими губами и глубоко посаженными глазами, но, раз увидев, его уже невозможно было забыть.
Стефан не знал, что сказать, и в растерянности забыл даже вежливо поздороваться, а Вордана между тем обошел залу, с легким интересом рассмотрел все, что там было, - кроме Стефана - и удовлетворенно кивнул.

Предыдущая страница 11 Следующая страница


Сестра мертвых 12

- Прекрас-сно! - не проговорил, а прошипел он. - Вполне подходяще.
- Ты из Кеонска? - спросил Стефан. - Тебя послал барон Бускан?
Вордана обернулся с таким видом, словно лишь сейчас заметил Стефана… или же вынужден был признать, что его заметил.
- Да, - ответил он кратко.
- Ты ведь прибыл не один? При тебе есть охрана, которую нужно будет разместить на ночлег в казармы?
Вордана воззрился на него непроглядно-черными глазами:
- Да, есть. Те двое стражников, что слоняются во дворе. В дорогу я иной охраны и не брал - мне вполне достанет здешней.
Стефан внутренне напрягся, беспокойство, уже охватившее его, усилилось.
- Да, мои люди позаботятся о том, чтобы устроить тебя на ночь. Так по какому же поводу ты приехал?
- Поводу? - Вордана остановился у очага, скрестив руки на груди. - Я здесь для того, чтобы принять управление этим уделом. Разве не во власти барона Бускана отдавать в управление уделы, принадлежащие Энтам?
Слова эти ужаснули Стефана, и он, стараясь не выдать своих подлинных чувств, торопливо прикинул, что же такое он мог натворить, чтобы попасть в опалу. В уделе все в порядке, более того - удел под его рукой процветает. Стефан отогнал тревогу и выпрямился, решив не уступать.
- Этим уделом управляю я, - сказал он, - и барон Бускан пока что еще не известил меня о том, что это не так. Судя по тому, как ты назвался моему капитану, у тебя и титула-то нет.
Вордана усмехнулся - зубы у него оказались такие же ослепительно белые, как и волосы, - и, сунув руку в складки мантии, извлек наружу пергаментный свиток.
- Вот приказ, подписанный бароном. Ты назначен служить в кавалерию, в конницу барона Лонеса, который как раз сейчас направляется в Стравину, - там возникли некоторые беспорядки на границе. У тебя, насколько мне известно, есть жена и сын, так что можете подождать с отъездом до утра.
Стефан выхватил у него свиток. Пергамент был запечатан гербом Энтов.
Он сорвал печать и дважды пробежал приказ взглядом с ужасом убеждаясь, что убийственные речи Ворданы не пустая болтовня. Под приказом стояла размашистая подпись барона Бускана. Стефан каким-то образом угодил в опалу.
- Все уже устроено, обо всем договорено, - продолжал Вордана. - Мне сказали, что ты предан верховному князю и дому Энтов и что примешь меня со всем приличествующим твоей преданности благоразумием.
На мгновение Стефан словно окаменел. И вдруг стремительным движением выхватил меч из ножен. Вордана еще улыбался, когда клинок Стефана вошел в его сердце.
И Стефан бросил вдогонку звенящим от гнева шепотом:
- Вот тебе мое благоразумие!
Улыбка сползла с тонких губ Ворданы. Он лишь единожды судорожно хватанул ртом воздух и умер, прежде чем тело его рухнуло на пол. Густая красная кровь расплылась по белой рубашке под распахнувшейся мантией. Из-за ворота рубашки выпал небольшой бронзовый сосуд, подвешенный на цепочке, и, соскользнув с плеча, закачался над полом.
- Геза! - гаркнул Стефан.
Капитан ворвался в залу с мечом наголо, потому что прежде никогда не слышал, чтобы Стефан кричал.
- Мой лорд… - начал он и осекся, увидев труп.
- Где его охрана? - спросил Стефан.
- Снаружи, во дворе, - отвечал капитан. - Ждут вместе с лошадьми.
- Возьми солдат, которым ты полностью доверяешь, и пошли их в конюшню. Скажи этим двоим, чтобы отвели туда лошадей. Когда они войдут в конюшню, пусть твои люди убьют обоих. Укройте трупы и лошадей в лесу, там, где их никто не найдет. Если кто-то будет спрашивать, запомни: у нас не было никаких гостей из Кеонска. Ты все понял?
Геза молчал, во все глаза глядя на своего лорда, но Стефан знал, что капитан исполнит его приказ. Продвижение самого Гезы по службе целиком зависело от положения самого Стефана. Мгновение поколебавшись, капитан взвалил труп Ворданы на плечо и ушел.
Стефан дважды медленно и глубоко вздохнул, чтобы унять волнение, и выпрямился. Если Бускан и впрямь решил сместить его, он об этом достаточно скоро узнает, но что-то все-таки в этом приказе настораживало. Не бывало такого, чтобы правителя удела смещали с должности, не предупредив его об этом хоть словом… и уж тем более правителя, который числился на хорошем счету. И уж точно преемником не стал бы какой-то безродный ублюдок. «Что ж, - подумал Стефан, - подождем вестей из Кеонска».
Прошел месяц - и все было тихо.
Стефан начал уже успокаиваться. Геза в его присутствии держался с некоторой неловкостью, но все прочее шло своим чередом. До тех пор, пока однажды вечером он не услышал вопль Бьянки.
Стефан сидел в зале у очага, когда наверху страшно закричали. В два прыжка он одолел лестницу на второй этаж и, вбежав в спальню сына, увидел, что Бьянка стоит у кровати и рвет на себе волосы.
В кровати лежал его сын, вернее, то, что некогда было его сыном.
Крохотное личико и ручки, лежащие поверх одеяла, совершенно высохли и сморщились, широко открытые глаза мертво и равнодушно таращились из обтянутых сухой кожей глазниц. Так выглядят люди, брошенные в пустыне и умершие от голода и жажды. Жизнерадостный, полный сил малыш превратился в сморщенного, иссохшего старичка. Всего лишь каких-нибудь пару часов назад Стефан целовал своего сына и желал ему доброй ночи… а теперь мальчик был мертв.
- Я слышала… слышала, как шептались стражники! - выкрикнула Бьянка, и голос ее срывался на безумный визг. - Человек, который приехал сюда той ночью… Что ты сделал с ним, что ты сделал со всеми нами?!
Стефан хотел было обнять ее, утешить, но Бьянка оттолкнула его и вновь заголосила.
Миновали дни, а ее состояние не менялось. Как-то вечером, когда Стефан опять попытался успокоить жену, он заметил на лице у нее морщины, а под глазами темные круги. Ужас охватил его при мысли о том, что по краю бродит неведомое поветрие. Он велел никого не пускать в поместье и старался как можно реже посылать стражников в деревни. В последующие три дня Бьянка неуклонно увядала. Сколько бы ни пила она воды или мясного бульона, ее неизменно мучила чудовищная жажда. Когда она умерла, Стефан плакал навзрыд, стоя на коленях у кровати, где лежала Бьянка, такая же страшно иссохшая и сморщенная, как их несчастный сын.
Скоро в Пудурласате начали умирать люди и животные.
Вместе с ними увядали и гибли посевы, трава, деревья. Геза исполнял приказы беспрекословно, но не смел взглянуть в глаза своему лорду. В конце месяца Стефан поехал верхом в одну из отдаленных деревень удела и обнаружил, что там жизнь, как прежде, бьет ключом. Только город, ближний к поместью, страдал от того же загадочного поветрия. Тем вечером Стефан вернулся домой, теряясь в раздумьях, что же предпринять.
Попросить о помощи в Кеонске он не смел: он страшился расследования. Оказавшись во внутреннем дворе, он передал лошадь стражнику, вошел в парадную залу - и застыл в арочном проеме как вкопанный.
У очага стоял человек, закутанный с ног до головы в плащ с низко надвинутым капюшоном. Стефан все же вошел, употребив все свои силы, чтобы не выдать себя тяжелым, прерывистым дыханием. Неужели кто-то все же явился на поиски Ворданы? Человек повернулся к нему - и тревога Стефана превратилась в неописуемый ужас.
Бледное лицо человека было таким же серым, иссохшим, как у Бьянки и сына, когда Стефан хоронил их. Мантию, доходившую до коленей, сапоги и окровавленную рубашку густо покрывала грязь. Из-под капюшона торчали грязные, всклоченные пряди некогда снежно-белых волос. В провалившихся глубоких глазницах непроницаемо темнели глаза.
Стефан попытался заговорить, но голос изменил ему.
У очага стоял Вордана.
«Истинно так», - прошипел змеей уже знакомый голос, хотя Стефан не был уверен, что действительно слышал его.
Стефан выхватил меч и, сжимая его в руке, двинулся в обход стола.
Неживой гулкий хохот плеснул со всех сторон, и Стефан замер перед мертвенно-серым Ворданой. Голова его шла кругом, когда, не веря собственным глазам, он занес меч.
«Я уже мертв, и это тебе не поможет».
Мертвые губы Ворданы даже не шевельнулись.
«Я бы мог выпить тебя досуха, как проделал это с твоей женой и ребенком, но я хочу, чтобы ты жил долго… и страдал, о, моя игрушка! Даже твоих стражников я не трону… пока».
Стефан пронзил мечом грудь Ворданы. От толчка тот отступил на шаг, но и только.
В голове Стефана зазвучали вдруг странные слова, сливаясь в монотонный, неразличимый гул, болью отзываясь в висках. С каждым новым словом голова кружилась все сильнее, и в конце концов он совершенно перестал управлять своим телом. Руки Стефана бессильно обвисли вдоль тела, ноги подкосились, и, обмякнув, он рухнул на колени.
Вордана даже и не подумал выдернуть из своей груди меч. Стефан мог лишь беспомощно следить за тем, как мертвенно-серые ладони протянулись к нему, легли на его виски.
«Я бы мог нести свою стражу здесь за спиной какой угодно марионетки, но в обмен на мою загубленную жизнь ты лишишься своей. Ты останешься здесь, в этом поместье, и по велению моему, если только переступишь порог дома, - тотчас умрешь. Ты будешь делать то, что я велю, но никогда не покинешь своей роскошной клетки. Я высушу твой город и твою землю, потому что мне надо поддерживать свое существование. Когда этот источник иссякнет, я возьмусь за тебя и твоих домочадцев.
И прежде чем ты решишь, что смерть твое единственное спасение, вспомни, что, лишив себя жизни, ты не воссоединишься в загробном мире со своею женой и сыном. Взгляни на меня и запомни, что ждет тебя, если ты попытаешься убить себя».
Все исчезло в сознании Стефана: парадная зала, он сам, Вордана, - остались лишь эти слова, завладевшие его разумом под монотонный гул и боль в висках.
Затем вдруг все стихло, и он открыл глаза.
Зала была пуста, никого не было видно и в коридоре, который тянулся за арочным проемом. Стефан пробежал по коридору и распахнул входную дверь. Во внутреннем дворе тоже не было ни души.
В этот тихий краткий миг Стефану показалось, что недавний кошмар только плод его больного воображения, порожденный виной и смертью Бьянки и сына. Полноте, да неужто и впрямь у него побывал Вордана?… Голова закружилась, и Стефан оперся рукой о дверной косяк, чтобы устоять на ногах. Страшный холод пронзил до костей ладонь, и Стефан, закричав, рухнул навзничь.

* * *

- Что случилось? - резко спросила Винн. - Ты не смог выйти из дому?
Лорд Стефан закрыл глаза и покачал головой. Затем он откинул плед, в который был закутан, и показал им обе руки. Вместо кисти левой руки у него был покрытый шрамами обрубок.
- Нам пришлось отрезать ее, - сказал по-белашкийски Геза.
Винн при звуке его голоса вздрогнула. Слушая рассказ Стефана, она совсем забыла о том, что Геза тоже находится в зале.
- Иначе бы гниль от мертвой плоти пошла дальше, - добавил капитан.
- На телах твоей жены и сына были какие-нибудь отметины? - спросила Магьер у Стефана.
Елена покачала головой, отвечая прежде своего лорда:
- Нет, они просто иссохли, жизнь как будто вытекла из них.
- Как сумел Вордана перенести два удара в сердце? - спросил Лисил. - И как он смог заключить этого лорда в доме? С кем или, вернее, с чем мы имеем дело?
Наступила долгая тишина.
- Мы надеялись, что вы нам это скажете, - пробормотал Стефан.
- Что ж, судя по твоему описанию, этот Вордана безусловно нежить, - объявил Лисил. - Быть может, даже некая разновидность Детей Ночи, о которой мы и не слышали.
- Что такое… Дети Ночи? - спросил Стефан.
- Высшая, наиболее могущественная нежить, - ответила Винн. - В отличие от простого призрака или ходячего мертвеца, Дитя Ночи сохраняет большую часть своей прежней, смертной личности. Его существование более покорно его собственной воле, однако, чтобы существовать и дальше, он должен кормиться жизненной силой живых. Дети Ночи способны обучаться, познавать, даже меняться - практически так же, как живые люди. Магьер при последних словах Винн что-то проворчала, но Хранительница сделала вид, что ничего не расслышала. Они никогда не заговаривали о том, как в сточных катакомбах Белы Винн не позволила Магьер убить Чейна, но девушка хорошо знала, что права была именно она, а Магьер ошибалась. Вполне разумно было допустить, что если все люди разные, то и вампиры тоже неодинаковы. Вот таинственный преемник лорда Стефана - другое дело.
- Так, стало быть, Вордана - Сын Ночи, - пробормотал Стефан, вновь закутываясь в плед. - Что ж, по крайней мере теперь нам известно его происхождение.
- Судя по твоему рассказу, он - колдун, - сказал Лисил. - Нам уже доводилось сталкиваться с вампирами-колдунами.
Сказав это, он покосился на Винн. Очевидно, не только Магьер припомнилось то происшествие в катакомбах Белы.
- Смог бы он проделать такое с собой? - спросил полуэльф у Винн, имея в виду Чейна. - Поднять самого себя из мертвых?
Винн покачала головой:
- Не знаю. У нас в Гильдии надо многое изучить, чтобы стать полноправным Хранителем. Домин иль'Самауд наставлял меня в магических таинствах, однако о подобных чарах я никогда не слышала. Помню только, что у нас были долгие разговоры о том, что собой представляют жизнь и живое, а также о том, что некоторые чародеи работают в основном с духами мертвых. Немногие, очень немногие достигают в этой области таких успехов, что обретают способность оживлять мертвецов.
Винн припомнилась вдруг одна незначительная подробность из рассказа лорда Стефана.
- Ты говорил, что Вордана что-то носил на шее.
Стефан кивнул:
- Да, крохотный бронзовый сосуд на цепочке. Я решил, что это какой-нибудь амулет или просто безделушка на память.
- Некоторые чародеи, - сказала Винн, - используют бронзовые вместилища для того, чтобы заточить в них сотворенную или призванную частицу стихии, в том числе и дух - даже человеческий. Однако подготовиться таким образом к собственной смерти или же чарами вызвать свой дух из посмертия… нет, это невозможно.
И тут Винн почувствовала, как Малец коснулся лапой ее ноги. Затем пес ухватил зубами кусок кожи с эльфийскими письменами, который так и лежал, свернутый, на скамье, и стащил его на пол. Наклонившись, Винн помогла ему развернуть кожу, и Малец принялся тыкать лапой в нужные знаки.
- Что это он делает? - удивилась Елена.
- Слишком долго объяснять, - ответил Лисил.
Винн внимательно следила за движениями собачьей лапы. Наконец пес остановился и выжидательно взглянул на Хранительницу.
- Толеалхан… Повелитель воли? - недоуменно переспросила она.
Вначале Винн показалось, что такое сочетание слов лишено всякого смысла… но вдруг ее осенило - и она содрогнулась от ужаса.
- Чародейство… черная магия, - прошептала она, и Малец утвердительно гавкнул. Винн продолжала: - Теперь я знаю, что здесь произошло. Вордана наложил на лорда Стефана хае.
- Черная магия объявлена вне закона, - заметил Лисил. - И что такое этот… как ты сказала? Хае?
- Это слово из моего родного языка, нуманского, - пояснила Винн. - Как это сказать по-белашкийски, я не знаю. Толеалхан - слово эльфийское и относится обычно к магам, которые управляют разумом и волей. Это и есть чародейство, подобно тому как магическое воздействие на плоть и вещество зовется тавматургией, а управление духами и стихиями - колдовством. На языке эльфов, которые живут на нашем континенте, хае произносится как гиз. Это приказ, который так глубоко внедрен в сознание жертвы, что та скорее добровольно умрет, чем не исполнит приказанное.
Она взглянула на Стефана, и, хотя то, что с ним произошло, было неким извращенным возмездием за убийство, которое он совершил, стремясь сохранить свое положение, от души пожалела его.
- Гиз удерживается на месте отнюдь не магией, - продолжала она, обращаясь к Стефану. - Он становится частью тебя, твоих мыслей, точно глубоко запрятанное воспоминание, от которого ты не хочешь и не можешь избавиться. В глубине души ты свято веришь в то, что произойдет с тобой, если ты не подчинишься гизу. Сломать эту зависимость может только встречный, противодействующий гиз.
- А наложить его может только чародей, такой как Вордана, - пробормотал Стефан.
Взгляд его был устремлен в пустоту.
Больше Винн ничего не могла ему предложить, и молчание, которое последовало за этими словами Стефана, показалось ей на редкость тягостным. Наконец Лисил нарушил тишину, заговорив уже о другом.
- Твоего преемника прислал в здешние края наместник князя, - сказал он Стефану. - Отчего же никто так и не явился сюда выяснить, почему ты не приступил к своим новым обязанностям?
- Быть может, Вордана попросту солгал и барон Бускан понятия не имеет обо всей этой истории… - Стефан поплотнее запахнул плед и уныло покачал головой. - Тогда выходит, все, что я натворил, я натворил из одного лишь ничем не обоснованного страха.
- Это вряд ли, - отозвалась Магьер. - Как бы то ни было, сейчас самое главное для нас - понять, что мы можем сделать.
- Чародейство используется не только для того, чтобы наказать или уничтожить жертву, - предостерегла Винн. - Его частенько применяют для того, чтобы приумножить мощь ментальных сил чародея. Из всех трех видов магии чародейство наиболее коварное и вероломное, однако не оно вернуло Вордану из мира мертвых. Чтобы совершить с собой такое, он должен был бы оказаться не только чародеем, но и колдуном, да притом необыкновенной силы - а мне вот, к примеру, никогда не доводилось читать о настолько сильных колдунах. Даже домин иль'Самауд в своих лекциях утверждал, что крайне редко встречаются предания об исключительных личностях, которые смогли овладеть всеми тремя разновидностями магии и стать таким образом истинными магами.
- Какая прелесть, - безрадостно пробормотал Лисил. - Это значит, что Вордану воскресил из мертвых кто-то другой.
Лицо Магьер окаменело. Пройдясь широкими шагами вдоль очага, она остановилась и хмуро качнула головой в сторону Стефана:
- Итак, нам предстоит решить, станем ли мы помогать убийце.
Винн вздрогнула, потрясенная столь жестокими словами, но еще большее потрясение испытала она, услышав, как в ответ гневно зазвенел голос Елены:
- Да как ты смеешь?! Ты же понятия не имеешь, что он перенес!.. Берешься ты помочь нашим людям или нет?
Ее тонкая полудетская ладошка все так же лежала на плече Стефана. Лорд поднял здоровую руку, бережно накрыл дрожащие пальцы Елены своей ладонью.
- Ну, перестань, - сказал он мягко. - Она права.
Винн в упор поглядела на Магьер:
- Здесь живут люди, которые нуждаются в нашей помощи.
- Это мы обсудим наедине, - напрямик, почти грубо бросила Магьер. - Без посторонних.
Стефан коротко кивнул и, встав, направился к арочному проему. Елена пошла за ним, а Геза двинулся следом.
Всю свою жизнь, до того как отправиться в это путешествие с Лисилом и Магьер, Винн прожила среди Хранителей Знания и носила неброские, серые одеяния. Сейчас, глядя на Елену и Стефана, она на мгновение попыталась представить себе, каково это, когда носишь красивые платья, и волосы у тебя не заплетены туго в косу, а привольно ниспадают на плечи золотистой волной, и ладонь твою бережно и нежно сжимает сильная мужская рука… Винн поспешно отогнала прочь эти неуместные мысли.
- Магьер, - настойчиво сказала она, - ты же знаешь, что мы не можем отказаться. Во власти Ворданы сколь угодно долго мучить лорда Стефана, но ведь страдают при этом простые люди! Рано или поздно Вордана уничтожит здесь все живое и, быть может, переберется в другие места, чтобы и там творить свое черное дело!
- Вот насчет «переберется» я как раз не уверена… - проворчала Магьер. - И потом, как нам его отыскать, этого Вордану? С той самой минуты, как мы прибыли сюда, я ни разу не чуяла присутствия вампиров, да и Лисилов топаз тоже не подавал никаких тревожных знаков.
- Быть может, Вордана затаился где-то далеко отсюда, - возразила Винн.
- Нет, он близко, - сказал Лисил. - Судя по тому, что рассказал нам этот лорд и что мы видели сами, Вордана где-то рядом.
- А Малец может его выследить? - спросила Магьер.
Пес гавкнул трижды.
- Это значит «может быть», так что он не уверен, - перевела Винн. - Но возможно, Мальцу и не придется это делать. Я не волшебник, но кое-что могу предпринять… поворожить немного. Между всем, что есть в этом мире, существуют прочные связи. Если Вордана питает себя, поглощая жизненную силу из окружающего мира, я могла бы увидеть это, так как подобные действия непременно должны оставить след в нематериальном слое мира. Да, думаю, я могла бы обнаружить его.
Лисил покачал головой:
- Знаешь, Винн, это звучит как…
- Это все равно что смотреть на озеро, к которому прорыли канаву, - перебила Винн. - На поверхности озера будет ясно видно, как вода движется к месту стока, то есть в нашем случае туда, где затаился Вордана. У меня сохранились кое-какие записи с лекций домина иль'Самауда, так что с этой задачей я справлюсь. Надо попытаться - другого выхода нет. Разве не так и вы делаете свое дело - охотитесь за вампирами?
Винн умолкла. Не так давно в Беле она уже попыталась применить свою жизненную силу, чтобы ускорить исцеление Лисила от слепоты, которую вызвала колдовская вспышка. Та попытка оказалась успешной, но все же Винн ничуть не лукавила, когда говорила, что она не волшебник. То, что она предлагала сделать, означало большее, нежели просто ускорить естественные процессы в живой плоти. Впрочем, разве у них был выбор? Винн ни на секунду не верила, что Магьер способна бросить этот край на произвол судьбы только на том основании, что Стефан сам виноват в своей беде, - хотя он и вправду обрек на смерть двоих ни в чем не повинных солдат.
Магьер закрыла глаза и обреченно вздохнула. Для Лисила такой ответ был красноречивее слов.
- Ладно, Винн, попробуем сделать по-твоему, - сказал он, протянув девушке руку. - Попробуем. Правда, это еще не все. По словам Стефана, Вордана сказал, что прислан сюда нести стражу. Кого он сторожит и зачем?
- Да, - сказала Магьер, - я тоже обратила внимание на эти слова. Но вот что они означают, представить не могу.
Упершись локтями в колени, Лисил сплел пальцы и уткнулся в них лбом.
- Шпион, - пробормотал он, - соглядатай, быть может, лазутчик - словом, тот, кто готовит почву для скорой войны.
Винн резко выпрямилась.
- Чепуха! - излишне громко выпалила она. - Белашкия процветает, а Стравине хватает хлопот с постоянной угрозой из мест, которые ты зовешь Войноры. Кто станет вторгаться…
- Я имел в виду войну внутри страны, - сказал Лисил. - Гражданскую войну. Если Бускан и впрямь послал сюда Вордану, отчего ж тогда никто не прибыл вслед за ним? Да потому, скорее всего, что Бускан никого не мог послать сюда открыто. Или же вполне вероятно, что поставить здесь стражем Вордану попытался кто-то другой… по ему одному известной причине.
- Вот уж это не наша забота! - отрезала Магьер, хотя Винн заметила, что слова Лисила произвели на нее известное впечатление. - Итак, станем мы помогать лорду Стефану? Я хочу услышать согласие каждого из вас. Это дело может оказаться для нас куда как нелегким, так что я хочу, чтобы между нами не было разногласий.
Малец гавкнул один раз. Винн кивнула.
- Что бы там ни говорила Елена, - проворчал Лисил, - а этот лорд - самый обыкновенный себялюбивый ублюдок. Давайте-ка обдерем его как липку - пусть платит. И пусть, как бы ни было мне противно предлагать такое, снабдит нас хорошими лошадьми. Баржа наверняка не станет нас дожидаться, и когда мы справимся с этим делом, нам придется продолжать путь по суше.
- Утром заберем с баржи наши вещи, - сказала Магьер. - Спать сегодня будем в поместье. Вордана сказал, что не тронет его, - и так оно и есть, судя по тому, что, с тех пор как мы здесь, и ты, и Винн выглядите куда бодрее прежнего.
- О да! - облегченно вздохнула Винн. - Пойду скажу хозяевам, что мы остаемся.
Магьер взяла свой плащ и повернулась к Винн.
- Я рада, что ты с нами, - сказала она.
- Я тоже, - отозвалась Винн, краснея, и осознала с изумлением, что ничуть не кривит душой. Оставалось лишь надеяться, что, когда придет время, она сумеет исполнить то, что так неосмотрительно обещала.

ГЛАВА 8

Н аконец-то закончился самый тяжелый день в жизни Лисила. Вернее, так: если и не самый тяжелый, то один из первых в списке тяжелых дней, который хранился в памяти полуэльфа.
Шкипер баржи очень удивился, что они решили остаться, и даже предложил вернуть львиную долю платы за проезд. Лисил взял деньги, поблагодарил шкипера и помог Винн уложить их пожитки. А затем отправил ее назад в поместье - подготовить то, что ей может понадобиться для поисков Ворданы.
Магьер надеялась застигнуть Вордану в лесу, но рассчитывать на это не приходилось, а потому они все утро бродили по Пудурласату, изучая окрестности. Вид осунувшихся, с мертвыми глазами горожан и исхудавшей до костей живности не раз заставил Лисила пожалеть о том, что им прошлым вечером вздумалось сойти с баржи в город. Повсюду, кроме самого поместья, его неотступно преследовала мучительная усталость. Впрочем, в конце концов они вернулись в поместье, так что Лисилу представилась возможность отдыхать и набираться сил перед наступлением ночи, - по их предположениям, Вордана мог передвигаться только по ночам. Они уже решили действовать так, как обычно, если только Винн не представит веских доводов против.

Предыдущая страница 12 Следующая страница


13 Барб Хенди, Дж. С. Хенди

Геза снабдил их в изобилии арбалетными болтами, и Лисил лично приготовил горшок чесночной воды. Кухарка, пожилая дородная женщина, не выразила особого удовольствия оттого, что какой-то чужак обстряпывает свои делишки в ее кухонном царстве, так что Лисилу пришлось кипятить воду и ссыпать в нее чеснок под косыми взглядами этой достойной дамы. Полуэльф расточал ей самые чарующие свои улыбки, но все напрасно. Когда чесночная вода немного остыла, он побросал в нее арбалетные болты и вежливо попросил кухарку ни в коем случае их не трогать. Затем Лисил наполнил горючим маслом фляжки, приготовил факелы и отправился посмотреть, как продвигаются дела у Винн. Хранительница сидела за столом в парадной зале, перед ней были разложены дорожные заметки и пара пергаментных свитков. Кроме нее здесь уже находились Магьер, Малец и Тень.
Славное место была эта парадная зала, если только забыть о том, что творилось за ее стенами. В очаге жарко пылал огонь, на столе был подан свежезаваренный мятный чай с хлебом, и Лисил с удовольствием подкрепился.
- Ну как, нашли что-нибудь? - спросил он.
Магьер тяжело вздохнула:
- Ничего подходящего.
Винн изогнула бровь, поджала губы, как будто хотела возразить, но передумала. Повернувшись к Лисилу и намеренно не глядя на Магьер, она ответила:
- Колдуны могут удержать дух, но тело при этом остается мертвым. Я полагаю, что тело Ворданы сейчас лишь вместилище для его духа, не более. Это значит, что тело можно уничтожить. Судя по описанию Стефана, плоть Ворданы не восстанавливается после нанесенных ран, как у обычных вампиров, но это также означает и то, что просто обезглавить его будет недостаточно.
Лисил отхлебнул чаю и, придвинувшись ближе, через плечо Винн глянул на разложенные перед ней записи и пергаментные свитки. Листы были покрыты незнакомыми ему письменами. На одном из пергаментов были вычерчены странные диаграммы и символы, а под ними располагался список, в котором только одно слово было написано по-белашкийски - «дампир».
- Значит, если просто снести ему голову с плеч, это может не сработать? - спросил он.
Каштановые пряди, выбившиеся из косы Винн, завивались колечками вокруг ее усталого лица.
- Нет, может и сработать, но я не уверена. В худшем случае, срубив голову Вордане, ты лишишь его зрения и затруднишь тем самым его дальнейшие действия.
Магьер потерла лоб:
- Почему ты раньше этого не сказала?
Винн с шумом втянула в себя воздух и на миг задержала дыхание. Когда она наконец ответила, голос ее прозвучал нарочито спокойно, но за этим вымученным спокойствием звенело раздражение:
- Потому что я понятия не имею, что собой представляет Вордана! Все, что я говорю, - это только предположения, догадки…
- А как насчет чеснока? - перебил Лисил.
Уж лучше отвлечь ее, пусть и неуклюже, чем смотреть, как эта парочка вымещает друг на друге накопившуюся усталость. Винн пожала плечами и покачала головой, и Лисил вновь принялся за чай. По крайней мере Хранительница уже научилась давать достойный отпор извечной раздражительности Магьер.
- Есть еще одна проблема, - сказал он Винн. - Когда мы столкнемся с Ворданой нос к носу, он может просто высосать тебя и меня досуха. На Магьер и Мальца, судя по всему, это не действует.
- Совершенно верно, - отозвалась Магьер, - а потому я не хочу, чтобы ты и Винн сражались с тем, что вам не по плечу.
- Даже и не думай о том, чтобы схватиться с Ворданой в одиночку! - предостерег Лисил.
Винн скатала пергаменты в трубочку, сунула их в кожаный футляр и убрала в свой мешок, лежавший на полу.
- Хотя Вордана очень быстро иссушил сына и жену Стефана, ему для этого пришлось, скорее всего, сосредоточиться только на них, хотя это опять-таки лишь догадка. Если Малец и Магьер смогут ввязаться в бой с ним одновременно, он, быть может, не сумеет сосредоточиться на Лисиле или мне… и тогда Лисилу, возможно, удастся изрубить его на куски.
- Звучит разумно, - признал Лисил. - Все, что тебе нужно в таком случае сделать, - определить, где и когда появится Вордана.
Юная Хранительница закрыла тетрадь с записями и принялась водить большим пальцем по кожаному переплету. И целиком погрузилась в свои мысли, вперив в столешницу отрешенный, невидящий взгляд.
Лисил глядел, как она с рассеянным видом все поглаживает переплет тетради, и на душе у него становилось все беспокойнее. Он хотел уже высказать это беспокойство вслух, но тут в залу вошла Елена, обеими руками неся перед собой холщовый кошель.
На ней было свежевыглаженное платье цвета весенней зелени; золотистые кудри, лежавшие на плечах, подрагивали при каждом ее движении.
- Извините, что я задержалась, - сказала девушка. - У нас весь день ушел на то, чтобы собрать плату.
Магьер резко выпрямилась:
- Что значит - собрать? Наши услуги должен оплатить Стефан!
Елена не смогла скрыть смятения:
- У Стефана нет ни гроша. То, что досталось ему в наследство после смерти Бьянки, для него пока что недосягаемо, ведь он не может даже выйти из дому. На содержание поместья берется небольшая часть налогов. Чтобы оплатить вашу работу, Стефан отдал деньги, отложенные на закупку съестных припасов для дома… хотя это и нестрашно, у нас есть еще зерно и овсяная крупа. Нынче утром Стефан велел продать на ближайшей ярмарке двух лошадей. Остальные деньги собрали горожане. Им сегодня рассказали о вас, и они с превеликой радостью согласились заплатить за вашу помощь.
В голосе Елены не было ни гнева, ни горечи - она просто пыталась объясниться, как если бы совершила серьезную ошибку. Дампир явилась в город, чтобы спасти его, и девушка была искренне благодарна Магьер за то, что всю зиму будет питаться пустой овсянкой, чтобы уплатить цену, затребованную Магьер за спасение.
Лисил отвел взгляд, не в силах прямо смотреть в глаза Елены, и увидел оловянный кувшин с красным вином, который вместе с парой кубков стоял на столике у стены. Ему понадобилась вся сила воли, чтобы не подойти размашистыми шагами к столику и не утопить свое отчаяние в вине. Затем он перехватил быстрый взгляд Магьер и, прочтя в нем безмолвное согласие, взял у Елены кошель с деньгами.
- Сколько выручил Стефан за лошадей? - спросил он.
- Это были его боевой конь и лошадка для верховой езды. Кажется, он получил за них сорок серебряков, или около девяти золотых. Все эти деньги тоже здесь, в кошеле. Этого недостаточно?
Лисил мало разбирался в ценах на лошадей, но и ему было ясно, что за двух таких коней Стефану дали от силы половину настоящей цены. Полуэльф запустил руку в кошель, отсчитал разными монетами сорок серебряков и снова вручил кошель Елене.
- Купите припасов для дома, а то, что останется, раздайте горожанам.
- Но дампир сказала…
- Не важно, что сказала дампир. - Лисил высыпал зажатые в кулаке монеты на стол. - Этого вполне достаточно.
Елена посмотрела на кучку монет, затем на Лисила. Озадаченно хмурясь, она все же кивнула и с кошелем в руках вышла из залы.
Лисил одарил Магьер вымученной усмешкой:
- Ничто не ново под луной, да?
- В этом мире уж точно, - ответила она и, встряхнувшись, решительно встала. - Солнце заходит, а нам надо еще дойти до городской окраины. Винн, я хочу проделать все это подальше от людей, если только такое возможно.
- Да, конечно, - согласилась Хранительница, - но я не могу наверняка сказать, откуда появится Вордана, пока не почую его.
Лисил затянул ремешки своего кожаного, с заклепками доспеха и, пристраивая к поясу клинки, искоса следил за сборами Магьер. Она тоже надела доспех и убедилась, что сабля легко выдвигается из ножен. Ее черные волосы были стянуты на затылке кожаным ремешком, и алые искры, пробегавшие по ним, были того же цвета, что блики огня, игравшие на ее бледном лице. Лисил всем сердцем жалел, что не может подольше полюбоваться на нее. Арбалетов у них было два, и один из них полуэльф вручил Винн.
- Повесь его через плечо… так, на всякий случай. Я схожу за стрелами. Встретимся во дворе.

* * *

Они вышли из ворот поместья и направились к Пудурласату. Когда город был уже совсем близко, Винн остановилась на дороге, ведущей к пристани, и опустилась на колени. Покатала между дрожащих ладоней кристалл холодной лампы, пока он не разгорелся ярким ровным светом, и положила его на землю, рядом с арбалетом.
Ей так много предстояло сейчас вспомнить… В памяти всплывали теории и очерки, которые Винн изучала в Гильдии еще у себя на родине, скудные заметки, там и сям рассыпанные по ее дорожным записям. Это были в основном сведения, которые узнает каждый ученик Гильдии, изучая основы магических искусств наравне с другими науками. Теории, постулаты, краткие изложения… Но и этого ей должно было хватить.
- Сейчас мне надо сосредоточиться, - предупредила она, - чтобы перенастроить мое зрение в лад с нематериальным слоем здешней местности и увидеть все происходящее в нем движение.
Нарочито упрощенное объяснение. Винн могла только мечтать, чтобы исполнить ее намерения было так же просто, как изложить.
- Начинай, - сказала Магьер. - А мы будем тебя охранять.
Винн с силой стиснула кулаки, чтобы пальцы наконец-то перестали дрожать.
Желая обезопасить себя, она решила прибегнуть к определенному ритуалу, потому что не обладала достаточным опытом, чтобы удержать в памяти все нужные символы или заклинания. Ритуал к тому же пробудит наибольшие силы и обеспечит их стабильность. Винн вывела на земле знак Духа, затем очертила вокруг него большой круг и, ступив в этот круг, опустилась на колени. Еще один круг, поменьше, она очертила вокруг себя и в промежутке между этими двумя кругами наскоро дописала нужные символы.
Затем Винн замерла и, отогнав неуверенность, мысленно прочла начертанные на земле знаки, затем, закрыв глаза, прижала к ним ладони и сосредоточилась, стараясь, чтобы окружающий мир вошел в нее, наполнил ее своим присутствием, своей сутью.
Она представляла себе, как вдыхает эту суть, как потоки сути проходят сквозь ее ладони, втекают в глаза. В темноте, царящей под ее сомкнутыми веками, вдруг возникли начертанные между кругами символы, надвинулись на нее, проникли в нее, и сознание Винн превратилось в головокружительный вихрь. Время растянулось, замерло, и Винн уже не знала, давно ли она стоит так на коленях в темноте, терпеливо повторяя ритуал до тех пор, пока не ощутила жжение под своими ладонями на лице, в глазах.
- Винн?…
- Тсс, Лисил… оставь ее в покое.
- Очень уж долго, - пробормотал Лисил.
Винн обмякла, ссутулилась, и руки бессильно упали вдоль тела, ладони уперлись в землю. И тогда она открыла глаза.
Поверх привычной ночной темноты ослепительно белым, отливающим голубизной светом сиял прозрачный туман. Его сияние проникало, просачивалось повсюду, накладываясь на обычную картину мира. Там, где стояли сложенные из бревен дома, сияние это тускнело, и глубокие тени, как пустоты, пролегали в очертаниях хижин, домишек, торговых лавок. У самой земли сияние вновь становилось ярче, а уж ладони Винн, упиравшиеся в землю, и вовсе ослепительно сверкали. Она поглядела на лес - и сияющий призрачный туман превратился в паутину, сочившуюся меж ветвей, листьев и хвои.
Но даже тогда Винн могла различить в сложенных из мертвых бревен строениях гаснущий свет жизненной сути.
Росшее поблизости дерево, нагое, безлистое, уже лишилось своего сияния и чернело в призрачном тумане, словно причудливый скелет. Это дерево было почти мертво. Винн с трудом сглотнула и сделала глубокий вдох, стараясь подавить позывы к рвоте.
- Винн, ну как? - нетерпеливо спросил Лисил. - Сработало? Ты что-нибудь видишь?
Винн повернулась к нему - и то, как он выглядел, потрясло ее до глубины души. Полуэльф сиял и мерцал, точно призрак, подсвеченный изнутри. На лице и открытых руках сияние было сильнее, там, где тело прикрывали одежда и доспех, - слабее. Янтарные глаза Лисила сверкали, точно драгоценные камни в лучах жаркого полуденного солнца, и смотреть на них было больно, нестерпимо, до рези в глазах.
- Да… - с трудом проговорила она охрипшим голосом. - Я вижу… вижу.
По сиянию, которое излучал Лисил, пробежала едва видная рябь.
Винн выпрямилась, хотя это движение вызвало новый приступ тошноты. Она окинула взглядом лес и лежавший впереди город - ничто не изменилось.
И тут она вновь уловила ту же легкую, почти мгновенную рябь, явственно различимую в слепящем мерцании тумана. Оно двигалось.
- Оно… он приближается, - прохрипела Винн.
- Где он? - быстро спросила за ее спиной Магьер.
Винн поглядела на город, затем на лес, стараясь различить между деревьев течение завитков тумана. Да, она не ошиблась - туман явно двигался, и его сияющие потоки вытянулись в одном направлении.
- На востоке, - сказала она и услышала, как Малец тихо зарычал в ответ. - В лесу по ту сторону города.
- Лисил, беги через город и постарайся проскользнуть мимо него, - велела Магьер. - Мы с Мальцом выманим его назад к дороге и постараемся перехватить с этой стороны моста. Попробуем не подпускать близко, пока ты не нагонишь его и не окажешься у него за спиной. Винн, держись позади нас с Мальцом и старайся не попадаться ему на глаза.
Винн безмолвно потянулась к своему арбалету, который черной тенью лежал на сияющей земле.
Потоки тумана вдруг изменились. Они по-прежнему были направлены на восток, но теперь уже тянулись вдоль дороги, насквозь прорезавшей город.
- Нет… погодите… - пролепетала она. - Мне кажется… кажется, он вышел на дорогу.
- Валхачкасейя! - прошипел сквозь зубы Лисил. - Да ведь он направляется прямиком в город! Ладно, план тот же, но я побегу через лес на восток и двинусь вслед за ним. Постарайтесь как можно дольше отвлекать его.
Винн смотрела, как Лисил загасил свой факел и нырнул в лес. Его собственное сияние смешалось с мерцающей паутиной сути леса… а затем он и вовсе исчез.
- Ну, довольно, Винн, - сказала Магьер. - Мы уже знаем, где он. Выходи.
Винн поднялась на ноги и вышла из круга.
Мир все так же источал призрачное, нематериальное сияние, которое перекрывало и искажало привычную картину. Все это должно было исчезнуть, едва Винн вышла из круга… но не исчезло.
Голова закружилась сильнее. Винн опять упала на колени, и ее наконец стошнило.
Сильные руки сзади схватили ее за плечи, рывком подняли на ноги.
- В чем дело? - резко спросила Магьер.
- Оно должно было уйти… - выдавила, кашляя, Винн. - Я не могу… не могу прекратить…
- Закрой глаза, - велела Магьер. - Не смотри ни на что. Но только идем, сейчас же!
С этими словами она развернула к себе Винн раньше, чем та успела зажмуриться.
Магьер тоже излучала сияние, только не такое слепящее, как у Лисила.
И в этом сиянии жизненной сути Магьер протянулись длинные черные полосы, похожие чем-то на призрачный скелет гибнущего дерева. Черными лентами сплетались они с бело-голубым свечением и… шевелились.
Винн взглянула на собственные руки, которые вцепились в плечи Магьер, и увидела, как ее собственная суть, ее жизненная сила тянется, ослепительно сияя, к плоти Магьер. Тогда она подняла взгляд, но не увидела янтарного солнечного жара, который ослепил ее в глазах Лисила.
Глаза Магьер были как бездонные провалы во тьму.

* * *

Этим вечером Вельстил проснулся и сел, твердо сознавая, где находится. В кои-то веки он не видел снов, а значит, не было и той минутной растерянности, когда он пытался вспомнить, как и где засыпал.
Чейн добыл большой кусок плотного холста и с приближением рассвета отыскал густую рощу. Он натянул полотнище, прикрыл его сверху ветвями и лапником так, что импровизированный навес почти слился с окружающим подлеском.
- Этому меня научил отец, - пояснил он. - Когда мы отправлялись на охоту, нам частенько доводилось ночевать под открытым небом.
Едва проснувшись, Вельстил краем уха уловил снаружи негромкое поскрипывание кожи и понял, что Чейн уже седлает коней, готовясь к ночному пути. Хотя на этот раз отдых Вельстила не тревожили сны, он никак не мог отогнать воспоминания, которые с новой силой нахлынули на него при виде отцовского замка, и сидел под навесом, одновременно радуясь тому, что хоть немного может побыть один, и стремясь хоть как-то отвлечься от событий прошлого.
- Ты проснулся?! - крикнул снаружи Чейн.
Вельстил вздрогнул:
- Да. Сейчас приду.
Он закрыл глаза, постарался изгнать из мыслей сумятицу и тревогу, но избавиться от досады на внешне бессмысленное поведение Магьер ему так и не удалось. Миновала уже четвертая ночь, с тех пор как Магьер и ее спутники покинули Чеместук, а она все еще непонятно зачем двигалась на восток.
Вельстил вытащил из дорожного мешка бронзовое блюдо, положил его на землю донышком вверх. Едва слышно бормоча, он надрезал обрубок мизинца и уронил в самый центр донышка каплю своей черной крови. Капля расползлась крохотной лужицей, на мгновение замерла, а потом вытянулась, отчетливо указывая на восток. Вельстил тщательно протер донышко блюда и повторил ритуал. Результат был тот же самый, а потому он сунул блюдо назад в мешок и выбрался из-под навеса.
Чейн стоял, дожидаясь его, рядом с заседланными лошадьми.
- Есть тут поблизости деревня? - спросил Вельстил. - Ты вообще обследовал окрестности?
- К востоку от нас поднимается в небо дым, - сообщил Чейн. - Поскольку дампир путешествует по реке, я заключил, что и мы двинемся по берегу вслед за ней. А в чем дело?
- Пока не знаю, - ответил Вельстил, - но сдается мне, что она опять сделала остановку, причем недалеко отсюда.
Чейн нахмурился, но все же вскочил в седло, дождался, пока Вельстил последует его примеру, и они шагом двинулись через лес. Очень скоро Вельстилу попалось на глаза мертвое дерево, за ним - еще одно.
Выехав из леса, они увидели впереди, у реки, селение, достаточно крупное, чтобы его можно было назвать городом. Дорога проходила как раз через этот город, рассекая его пополам. Над крышами лавок, жилых домов, мастерских - и на ближней к Вельстилу и Чейну окраине, и дальше, в глубине города, - поднимались из труб блеклые редкие дымки. Слишком редкие для сырой и холодной осени.
Вельстил оглянулся назад: дальше у дороги лес зеленел как ни в чем не бывало.
Конь Чейна вдруг споткнулся и захрипел, тяжело, с присвистом дыша.
- Ты тоже это почуял? - спросил рослый вампир и, проворно спешившись, схватил коня под уздцы. - Что бы ни творилось в этих местах, оно явно воздействует на лошадей.
Вельстил не успел ответить. Издалека, вдоль дороги донесся знакомый звук - зловещий и протяжный собачий вой.
- Они здесь, - сказал Вельстил. - Охотятся.
Чейн уже вскочил в седло и с места послал коня в галоп.

* * *

Магьер подавила соблазн выскочить из-за угла мастерской. Осторожно выглянув из укрытия, она смотрела, как одинокий темный силуэт размеренным шагом идет по самой середине дороги. Лисилу требовалось время, чтобы зайти в тыл Вордане, и Магьер надеялась, что сумеет нанести хотя бы один удар до того, как противник начнет действовать.
Винн она заставила спрятаться за канавой по ту сторону дороги, и там же затаился Малец. Винн все еще тошнило после того, что она проделала с собой, чтобы обнаружить Вордану, но Магьер сейчас ничем не могла ей помочь. Мальцу она велела не двигаться с места, покуда сама не выскочит наперерез Вордане, и пес единожды гавкнул в знак согласия.
Магьер ощущала, как в ней просыпается голод, но не такой, как обычно, не обжигающая волна, которая подымалась снизу вверх, а стержень, во все стороны выпускающий ледяные отростки. Магьер на время дала ему волю, чтобы обрести ночное зрение дампира, и тогда уже подробнее рассмотрела приближавшееся к ней существо.
Его лицо и руки туго обтягивала серая иссохшая кожа, белые волосы висели слипшимися космами. Белая рубашка под грязной бурой мантией была на груди покрыта черной запекшейся кровью. Бронзового сосуда, о котором упоминал в своем рассказе Стефан, видно не было.
Магьер вновь испытала неуверенность, к которой примешивалась тревога. За всю историю ее сражений с вампирами это был первый случай, когда противник появился открыто, ничуть не страшась обнаружить себя. Стиснув саблю, она опустила пониже факел, который держала за спиной. Фонарь, горящий в бронзовом треножнике на перекрестке, давал достаточно света, чтобы отблеск факела не выдал ее присутствия.
Она бросила взгляд вдоль дороги, туда, где располагалась восточная окраина города, но Лисила так и не разглядела. Там он или нет, сейчас уже не важно - Вордана всего в одном здании от нее. Магьер выпрямилась, прижавшись спиной к стене мастерской, отсчитала мысленно еще пять его шагов и выскочила из укрытия.
Тишину разорвал яростный вой Мальца.
Вордана развернулся на звук, и Магьер рубанула саблей по его горлу. Даже не оглянувшись, он сделал шаг назад, и клинок прошел рядом, на волосок от его шеи. Тогда Магьер размахнулась и ткнула его горящим факелом в живот, и снова Вордана вынужден был отступить.
Оказавшись вблизи, Магьер увидела, что глаза его, глубоко запавшие в глазницы, затянуты тусклой пленкой. Злобно глянув на Магьер, он поднял руку.
Малец выскочил из укрытия, прыгнул, норовя вцепиться зубами в руку противника. Вордана отдернул руку, и пес, промахнувшись, приземлился на все четыре лапы, прянул влево. Магьер подступила к Вордане справа.
- Держись подальше! - крикнула она псу. - Нельзя, чтобы он смотрел одновременно на нас обоих!
Позади Ворданы, на крышах, Магьер уловила какое-то движение. Наверняка это Лисил подбирается к ним поближе.
Магьер бросилась на Вордану, размахивая саблей и факелом, чтобы оттеснить его на правую сторону дороги. Малец послушно держался слева, но безостановочно рычал и скалил зубы, и Магьер не знала, как долго еще он удержится от того, чтобы снова не сунуться в драку.
С высоты бесшумно пала вниз темная тень… И хотя Магьер знала, что это Лисил, его появление на миг отвлекло ее.
Обнажив оба клинка, раскинув руки, чтобы сохранить равновесие, он спрыгнул с самого края крыши, похожий на огромную птицу со стальными крыльями. На лету он поджал одну ногу и вытянул другую, и, едва эта вытянутая нога коснулась земли, клинки Лисила, описав дугу, устремились в спину Ворданы.
И вновь ходячий труп увернулся.
Сила инерции швырнула Лисила на четвереньки, острия клинков вонзились в землю. Арбалет висел у него за спиной, и топаз, болтавшийся на шее, сверкал нестерпимо желтым светом. Малец оборвал рычание и, оскалив зубы, слева бросился на Вордану. На миг Магьер снова охватила неуверенность. Каким образом Вордана, не видя, предугадывает все их действия? Затем в ней полыхнул жарким пламенем гнев, и ночное зрение, верный признак дампирской натуры, явственно обострилось.
Это вампир, всего лишь еще один вампир. Волна знакомого голода растекалась по телу Магьер, наполняя его силой.
Мертвое лицо Ворданы повернулось к ней.
Острая боль пронзила Магьер, как будто нечто пыталось вырвать у нее внутренности. За болью пришла вспышка смертельной усталости. Магьер встряхнулась, сосредоточившись на своем голоде, - и мучительные ощущения тотчас исчезли.
Тусклые глаза Ворданы расширились. Он походя увернулся от очередного прыжка Мальца, ни на миг не отрывая взгляда от Магьер.
«Так это ты… ты и есть та, которую мы ждали?»
Магьер услышала эти слова, хотя губы Ворданы даже не шевельнулись. Она ткнула факелом ему в лицо.
Лисил развернулся на четвереньках, лягнул Вордану, пытаясь сбить его с ног. Мертвец подпрыгнул, увернувшись от удара, и тогда Лисил вскочил и взмахнул клинком, метя ему в горло. Вордана отшатнулся, и острие клинка насквозь проткнуло его капюшон.
Мертвец по-совиному склонил голову набок, с неподдельным интересом разглядывая Магьер.
«Все это время мы искали, ждали, подстерегали. И вот как нам довелось найти тебя! Ты сама явилась к нам!»
Он ухмыльнулся, показав редкие желтые зубы, торчащие из гниющих десен.
Магьер не дрогнула. Кто подстерегал ее? Не ее ли Вордана имел в виду, когда говорил Стефану, что будет нести стражу за спиной марионетки?
Взгляд Ворданы переместился на Лисила.

Предыдущая страница 13 Следующая страница


Сестра мертвых 14

Полуэльф беззвучно вскрикнул, зашатался, упав на одно колено, и Магьер увидела, что все тело его сотрясла дрожь. Он попытался нанести удар клинком, но лишь обессиленно рухнул на колени.
Магьер бросилась вперед, но Малец опередил ее и, ударившись всем телом о ноги Ворданы, сбил его наземь. Пес вертелся, рычал, щелкал зубами, пытаясь впиться в лицо врага. Мертвец вскинул руку, чтобы прикрыть лицо, и зубы пса вонзились в прогнившую плоть. Малец замотал головой, стремясь изодрать мертвую руку в лохмотья.
Магьер метнулась к нему на помощь, но Вордана ухватил пса за заднюю лапу и, не обращая внимания на то, что другая рука его все еще стиснута зубами Мальца, со всей силы швырнул его в Магьер.
Она только и успела раскинуть руки, чтобы не задеть пса ни саблей, ни факелом. Малец всем телом обрушился на нее, и они повалились наземь. Когда им наконец удалось откатиться друг от друга и вскочить, Вордана уже шагнул к скорчившемуся на земле Лисилу.
Страх за Лисила заглушил и гнев, и дампирский голод Магьер. Рванувшись вперед, она заслонила собой полуэльфа, а Малец между тем ринулся прямиком на чародея. Вордана резко затормозил, попятился, выбросил перед собой руки, скрючив пальцы, словно когти.
Сознание Магьер заполнил невнятный и грозный гул монотонного речитатива. Вордана целиком сосредоточился на Мальце. Ей почудилось, что в глазах ходячего мертвеца на миг вспыхнул огонь.
Малец осадил так резко, что заскользил на задних лапах, завертел головой, глядя то вправо, то влево. Потом он заскулил, заметался по дороге, и скуление перешло в низкий рык.
- Малец, вернись! - крикнула Магьер.
Пес как будто и не услышал ее. Он завертелся на месте, горящими глазами впиваясь в пустоту между домами, и, тоскливо взвыв, опрометью помчался по дороге в сторону поместья.
От потрясения Магьер на миг оцепенела, а затем, размахивая саблей, ринулась на Вордану.
Тот опять увернулся, но на мертвом его лице промелькнула слабая тень тревоги. Магьер ткнула в него факелом, надеясь хотя бы поджечь мантию, но Вордана и на сей раз сумел вовремя попятиться.
«Твой эльф на последнем издыхании, но он надолго поддержит мои силы».
Магьер вздрогнула, мельком оглянулась на Лисила. Тот как раз поднимался на ноги и, похоже, был уже не так обессилен, как всего минуту назад.
Она осознала свой промах, стремительно развернулась, но было уже поздно. Теперь они оба попали в поле зрения Ворданы.
Магьер охватил жар. Она не могла понять ни единого слова в том речитативе, который вновь зазвучал в ее сознании, но гулкое эхо этих слов отозвалось в ней чувством, перед которым весь окружающий мир отступил и поблек.
Имя этому чувству было - страх.

* * *

Винн сражалась с непослушным арбалетом, едва держась на подгибающихся ногах, и голова ее по-прежнему шла кругом оттого, что окружающий мир сочился бело-голубым сияющим туманом. Малец убежал, а ее слабость, наведенная ритуалом, дорого обошлась Лисилу и Магьер. Прежде чем она успела вскинуть арбалет и выстрелить, оба они, казалось, сошли с ума.
Лисил побросал свои клинки, огляделся, диким взглядом обшаривая ночь, и побрел, шатаясь, в темноту между зданиями.
Магьер пятилась от Ворданы и, словно не видя его, озиралась по сторонам, широко раскрытыми от ужаса глазами глядя на нечто невидимое для Винн. Сама Винн видела только Вордану. В отличие от умирающего дерева, которое становилось все темнее оттого, что гасла его жизненная сила, Вордана сам был сгустком бездонной темноты.
Потоки сияющей сути мира тянулись к нему со всех сторон и, коснувшись его, мгновенно гасли, поглощаемые черной бездной. Бело-голубые струйки на миг касались черных шевелящихся лент в свечении Магьер и тут же, отпрянув, оттекали к мертвецу-чародею.
- Магьер! - громко закричала Винн.
Вордана повернулся к ней.
Глаза его были, как у Магьер, непроглядно-черны, чернее даже, чем сгусток тьмы, которым было его тело. Он уже держался уверенно и опять усмехался. Вордана шагнул к Винн, и в сознании девушки зазвучал его голос:
«Какое везение… прежде чем вернуться домой с добрыми вестями, я смогу насладиться вкусом твоей жизни!»
Винн подняла арбалет и выстрелила. Она старалась целиться, как учил Лисил, в торс противника, но в тот миг, когда она спустила крючок и болт полетел в цель, арбалет дрогнул в ее руках.
Оперенный, смоченный чесночной водой болт вонзился в правый глаз Ворданы. От сильного толчка голова ходячего мертвеца дернулась вправо, и наконечник болта вышел из его виска. Вордана закричал, хватаясь за болт, рана зашипела, задымилась, и этот дым заволок его лицо.
Не дожидаясь, пока он придет в себя, Винн бросилась бежать. Бело-голубое сияние мешало ей как следует рассмотреть дорогу, и она едва не налетела на бронзовый фонарь-треножник. Пламя, пылавшее в нем, на миг ослепило девушку, но зато ее тут же осенило.
Магьер и Лисил применяли в бою с вампирами огонь.
Железная чаша фонаря была слишком горячей и чересчур тяжелой, а зажечь от пламени фонаря Винн было нечего. Зато она вспомнила место, где наверняка найдется что-то горючее.
Шатаясь и оступаясь на каждом шагу, Винн побежала к кузнице, стоявшей около общинного дома. Прошлым вечером, когда они только прибыли в город, из трубы на крыше кузницы шел дым. Если кузнец жив и не забросил свою работу, то в кузнице наверняка найдется вдоволь тлеющих углей, оставшихся после дневных трудов. Добежав до кузницы, Винн облегченно вздохнула - дверь оказалась незапертой. Девушка нырнула в кузницу в тот самый миг, когда за ее спиной уже слышался топот бегущих ног.

* * *

Чейн безжалостно гнал слабеющего коня по лесу, к окраине города. Он все время слышал зловещий вой Мальца и спешил отыскать место, откуда можно будет увидеть, что происходит. Поспевает ли за ним Вельстил, Чейна нисколько не волновало.
Собачий вой оборвался.
Местность вокруг была довольно ровная, но Чейн все же ухитрился найти холмик, с вершины которого виднелся окруженный городскими зданиями перекресток. Потянувшись туда всеми своими чувствами, он обнаружил, что на перекрестке разыгрывается мрачная сцена.
Магьер, в кожаном доспехе, с саблей в одной руке и горящим факелом в другой, наступала на человека в недлинной, измазанной грязью мантии с капюшоном. Чейн сосредоточил все свои чувства на противнике дампира - и увиденное встревожило его не на шутку.
Тот не был совершенно неощутим, как Вельстил, но в нем не было ни капли жизни, не было даже того, что Чейн ощущал в себе подобных, - лишь бездонная пустота смерти, которой прежде он никогда не встречал… по крайней мере в тех, кто двигался, как живой.
Малец бросился под ноги врагу, сбил его наземь и вонзил зубы в его руку. Лисил скорчился на земле, но ранен ли он, Чейн не мог разобрать. Ходячий мертвец вдруг швырнул пса в Магьер, и она рухнула под его тяжестью. И пес, и дампир почти сразу вскочили, но мертвец был уже на ногах и протягивал руки к Мальцу.
Пес завертелся как бешеный и с воем умчался в темноту, удаляясь от реки. Когда он исчез из виду, Чейн спешился и побежал в тот же разрыв между домами - оттуда лучше было видно то, что происходило на перекрестке. Магьер между тем снова бросилась на врага, а Чейн наконец-то разглядел то, что искал.
Винн, с заряженным арбалетом в руках, укрылась за канавой на дальней стороне дороги. Оглянувшись на бегу, Чейн увидел, как мертвец протянул руки к Магьер, стоявшей между ним и полуэльфом.
- Магьер! - закричала Винн.
И Чейн стиснул зубы, сознавая, что она обнаружила себя.
Магьер и Лисил бросились бежать в разные стороны и, пробежав между домами, исчезли в лесу. Они бросили девушку, а мертвец уже обернулся и увидел ее. Винн выстрелила из арбалета.
Чейн рванулся было к ней, но тут его с силой дернули за плащ.
- Стой! - прошипел Вельстил.
Чейн развернулся, наотмашь хлестнул его по руке и оттолкнул.
- Она же там совсем одна!
- До Хранительницы мне дела нет, - сказал Вельстил. В своем черном плаще он и сам казался ожившей тенью. - Магьер в опасности. Мы должны нагнать ее.
Если бы Винн так отчаянно не нуждалась в помощи, Чейн сейчас набросился бы на Вельстила и одним ударом снес бы ему голову. Вместо этого он отступил на два шага, развернулся и со всех ног побежал между домами к перекрестку.
У фонарных треножников Чейн остановился, торопливо огляделся по сторонам. Справа, с дороги, донесся удаляющийся топот. Чейн бросился туда и успел увидеть, как Винн исчезает в широких дверях какого-то строения. Почти сразу вслед за ней туда вбежал и мертвец. В воздухе вокруг здания стоял густой запах угля и железа. Обнажив меч, Чейн метнулся к распахнутым дверям кузницы.
Заглянув внутрь, он увидел ходячего мертвеца, который заглядывал в пустые стойла. Посреди кузницы стоял сложенный из кирпичей кузнечный горн, полный раскаленных углей.
- Винн! - закричал Чейн. - Где бы ты ни была, не показывайся!
Мертвец развернулся к нему.
За то недолгое время, что Чейн был вампиром, ему довелось повидать немало трупов, но ни одного - на стадии разложения. Арбалетный болт, который Винн вогнала в левый глаз мертвеца, исчез, и на его месте чернела дыра, расползавшаяся по впалой, мертвенно-серой щеке.
- Тебе нравится колдовать? - осведомился Чейн. - А ну-ка, испытай свое умение на мне!
То была лишь пустая похвальба, потому что он понятия не имел, какого рода магию применил мертвец к Лисилу и Магьер. Впрочем, и у него самого в запасе имелась пара недурных трюков.
Мертвец окинул взглядом меч и щегольской плащ Чейна, и по его высохшим губам зазмеилась ухмылка. Уцелевший глаз сузился, и на миг Чейн ощутил, как нечто раздирает его изнутри, затем это ощущение исчезло.
Мертвец больше не ухмылялся.
Он перевел взгляд с лица Чейна на его грудь, и Чейн, покосившись, сразу понял, что его заинтересовало, - бронзовый сосуд для призыва фамильяров.
«И ты полагаешь, что сможешь тягаться со мной… вампир?»
Слова эти гулко прозвучали в сознании Чейна.
За долгие годы изучения магии Чейн практически никогда не слышал о надежном методе передачи мыслей, которыми пользовался бы колдун или тавматург. На миг он оцепенел, не зная, что предпринять.
Перед ним был чародей.
А это означало, что Винн… да и сам Чейн, если уж на то пошло, угодили в серьезную переделку.
Чейн метнулся вперед, взмахнул мечом, сжигая жизненную силу, которую ему довелось поглотить в эти ночи. Если он успеет снести этой твари голову… Мертвец поднырнул под меч, даже бровью не поведя. Казалось, он уже знал, что задумал Чейн, когда тот только начал двигаться.
Сорвав со стены тяжелый кузнечный молот, мертвец нанес ответный удар. Он явно не был искушен в воинских искусствах, но все равно ухитрился застать Чейна врасплох. Вампир отшатнулся, налетел на горн, и рука его в поисках опоры на миг погрузилась в покрытые тонким слоем пепла раскаленные угли. Зашипела кожа, и Чейн, услышав этот звук, торопливо отдернул руку.
Мертвецу-чародею, видимо, как и самому Чейну, требовалось время, чтобы обратиться к магии. Сейчас он опять неуклюже взмахнул молотом, и Чейн ловко увернулся, торопливо составляя в уме план действий.
Мысленно начертав на полу алые светящиеся линии, он представил, как они отделяют его от ходячего мертвеца, и зашептал заклинание. Сперва возник круг, потом вокруг него треугольник, в углах которого один за другим начали возникать знаки и символы. В центре диаграммы был виден пол под ногами мертвеца.
И тут в сознании Чейна раздался мертвый смех:
«Колдун?! А я-то уж забеспокоился, что ты можешь быть мне опасен!»
Внезапно Чейн осознал, что не в силах сдвинуться с места. Он ощущал свое тело, и мышцы его были расслаблены - они просто не подчинялись приказу мозга отступить на шаг назад.
Когда последнее слово заклинания сорвалось с его губ, он содрогнулся от того, что в мыслях разглядел сквозь диаграмму.
Помещение кузницы словно сделало оборот вокруг собственной оси. Чейн увидел горн, который должен был находиться у него за спиной, между ним и входными дверями. Он увидел самого себя, как будто смотрел на себя от дальней стены кузницы, смотрел глазами того, кто стоял перед ним, - глазами мертвого чародея.
А потом из-под земли вырвалось пламя - и не под ногами у ходячего мертвеца, как задумал Чейн, а под ногами у него самого.
Чародей проник в его мысли, внушил ему свое видение - и Чейн, не поняв этого, нечаянно обратил собственное заклинание против себя. Волна жара прихлынула к его ногам, обутым в сапоги, край плаща загорелся, а он так и не мог двинуться с места.
В этот миг лицо чародея исказилось и он разинул рот в беззвучном крике.
И выгнулся, заведя руки за спину, лихорадочно пытаясь что-то нашарить. Над плечами его заклубился черный дым.
Чейн почувствовал, что тело вновь повинуется ему. Он бросился на земляной пол, перекатился, чтобы сбить огонь с плаща. Недолговечное пламя, порожденное его заклинанием, уже сгинуло, но сапоги Чейна дымились, а штаны над голенищами сапог кое-где прогорели насквозь и почернели от копоти. Чейн вскочил - не без усилия, превозмогая боль в обожженных ногах.
В дальнем углу кузницы, возле узкой скамьи стояла Винн, сжав в руке разряженный арбалет. Привалившись спиной к стене, она пыталась перезарядить оружие, но руки упорно не слушались ее, и к тому же она все время моргала. За спиной Чейна раздалось странное бренчание, и он стремительно обернулся на звук, к своему противнику, который все извивался в надежде выдернуть из спины дымящийся арбалетный болт.
Бренчание доносилось от бронзового сосуда, который болтался на цепочке на шее у мертвеца. Видимо, из-за резких телодвижений чародея сосуд выпал из-за ворота рубашки.
Для чародейства такие сосуды были ни к чему, так зачем же мертвец-чародей его носит?
Повинуясь порыву, Чейн схватил противника за мантию и сильным рывком развернул его к себе. Чародей, еще не оправившийся от боли, на миг потерял былое проворство, и Чейн смог вцепиться в бронзовый сосуд. Дернув со всей силы, он разорвал цепочку и швырнул сосуд в раскаленные недра горна. Бронза тотчас начала плавиться, и гримаса боли на мертвом лице сменилась выражением беспредельного ужаса.
«Нет! Я не могу…»
Вытянув перед собой руки, мертвец бросился к горну, но Чейн, размахивая мечом, преградил ему дорогу. Мертвец отпрянул вбок, не сводя взгляда с бронзового сосуда. Под воздействием жара тот лопнул, и в прореху выскользнуло облачко пара. Уцелевший глаз мертвеца в ужасе округлился. Беззвучно разинув рот, чародей дико огляделся по сторонам.
В сознании Чейна воплем прозвучало одно-единственное слово (или имя?):
«Убад!»
В мысли Чейна хлынули потоком, зашуршали едва слышно невнятные слова. Испугавшись, что мертвец все-таки пытается сотворить собственные чары, Чейн опять с мечом в руке ринулся на него… но тут кузницу наполнили серые вихрящиеся тучи. Чейн не видел теперь не только своего противника - вообще ничего. Ослепленный, он начал махать мечом наугад… но тут загадочные тучи в один миг, как появились, рассеялись бесследно.
Чародей исчез. Теперь в кузнице были только Чейн и Винн, которая, вжавшись в угол, ошеломленно посмотрела на него, а затем тихонько сползла по стене на пол.
Ее карие глаза были широко раскрыты от изумления, и при виде ее смуглого овального лица Чейна точно громом поразило. Как же давно он не видел ее! Шатаясь, он подошел к Винн и грузно опустился на пол рядом с ней.
- Ты обгорел, - прошептала она.
Лицо ее было неестественно бледным, и не только от страха - еще что-то неведомое Чейну терзало ее. И она все время моргала, трясущимися руками прижимая к себе арбалет.
- Ничего такого, что я бы не смог залечить, - отозвался он.
- Его нет? Ворданы больше нет?
- Надеюсь, что да… хотя и не знаю, как и почему это произошло. Подобные сосуды применяются только в колдовстве, чародею они без надобности. Я рассчитывал, что там содержалось нечто, чем он поддерживал свое существование.
Чейн протянул руку Винн, чтобы помочь ей встать, но девушка отшатнулась и окинула его долгим взглядом… таким долгим, как будто что-то искала в нем. Чейн посмотрел на свои обугленные сапоги и штаны.
- Я исцелюсь, - заверил он.
Винн, похоже, только сейчас осознала, что перед ней именно он, Чейн.
- Что ты здесь делаешь?
- Я увидел, как эта тварь гонится за тобой. Не мог же я допустить…
Винн мотнула головой, да так резко, что каштановая коса выскользнула из-под капюшона.
- Я не о том… Ты знаешь, что я имею в виду!
Как он мог солгать ей, что придумать, чтобы она не рассказала о его появлении дампиру? Как он мог искать в ее глазах хоть малейший признак того, что она рада его видеть? В своем новом, посмертном существовании Чейн был истинно счастлив, лишь когда сидел рядом с Винн за широким столом в кабинете миссии и увлеченно рылся в древних пергаментах, прихлебывая мятный чай. Сейчас он тщательно прикрыл правду завесой полуправды… и опять протянул руку к Винн.
- Я пришел за тобой, - сказал он. - Тебе не место в этом нищем захолустном краю, среди темных и невежественных крестьян. Конь у меня крепкий и без труда доставит нас обоих в Белу, в вашу миссию. Я не то, что ты думаешь, и вдвоем мы смогли бы убедить в этом домина Тилсвита.
Глаза Винн еще больше округлились.
- Прошу тебя, согласись, - прошептал он. - Я готов сделать все, о чем только ты ни попросишь… если только мы вернемся в Белу и попробуем жить так, как жили раньше.
Никогда еще в жизни Чейн никого так не умолял.
По смуглой щеке Винн пробежала одинокая слеза. Девушка уронила арбалет на колени, обхватила дрожащими ладонями виски.
- Ты по-прежнему пьешь человеческую кровь? Ты по-прежнему охотишься и убиваешь, чтобы поддержать свое существование? Согласишься ли ты прекратить это… ради меня?
Чейн напрягся. Как же объяснить ей, как заставить ее понять, что смертные по большей части - безмозглый скот, не стоящий ее сочувствия? Для него, Чейна, все они - ничто. Ему дороги только избранные, такие как Винн и домин Тилсвит.
Он так ничего и не ответил, и Винн молча смахнула слезу рукавом. Больше она не плакала, но и на Чейна не смотрела.
- Ты не видел, куда убежали остальные? - спросила она. - Не знаешь, что сотворил с ними Вордана?
Всего лишь мгновение она беспокоилась о нем - и вот теперь все ее мысли о том, что случилось с Магьер, Лисилом и псом! Он открыл ей самое искреннее и сокровенное свое желание, а она говорит только о своих спутниках.
- Они были напуганы, - нехотя ответил Чейн. - Полагаю, Вордана обратил против них их собственные мысли, погрузил их в ложные видения, быть может, сделал явью их затаенные страхи.
- Я должна их найти, - сказала Винн, и опять по щеке ее поползла слеза. - Чейн, тебе нельзя следовать за нами. Если Магьер об этом узнает, если только она увидит тебя, она сделает все, чтобы отрубить тебе голову. И Лисил тоже.
А теперь она указывает ему, что он должен делать?!
- Ты не скучаешь по миссии? - спросил Чейн. - По вечерам, которые мы провели вместе?
- Ох, Чейн!.. - Голос Винн задрожал, сорвался, и она низко опустила голову. - Уходи, лучше уходи! Даже если я и скажу, что скучаю… что с того? Все это было ненастоящее. Ты мне лгал, а теперь я должна буду ради тебя солгать Магьер и Лисилу. Садись на коня и скачи прочь, пока не поздно!
С этими словами Винн не без труда встала, оперлась одной рукой о скамью, чтобы удержаться на ногах. Когда Чейн протянул руки, чтобы поддержать ее, она на миг оцепенела. Нет, она не оттолкнула его, но и не удостоила даже взглядом. Просто забросила арбалет через плечо и пошла к двери.
- Я знаю, что для тебя все потеряно и загублено бесповоротно, - едва слышно прошептала она. - И я всей душой благодарна тебе за то, что сегодня ночью ты оказался здесь… Но теперь ты должен уйти. И прошу тебя, держись от нас подальше.
С этими словами Винн вышла из кузницы, и Чейн даже не попытался задержать ее.

ГЛАВА 9

Тени метались между деревьев, со всех сторон окружая Магьер, которая опрометью, не разбирая дороги, бежала в глубину леса. Всякий раз, когда она сворачивала в сторону, пытаясь нагнать одну из этих теней, та немедля ускользала, растворяясь во тьме. Неуловимость этих бестелесных спутников растравляла и дразнила жегший ее горло голод. Когда ее ночное зрение стало острее, она разглядела в этих темных силуэтах прозрачно мерцающие глаза.
Ее окружали вампиры.
- Мы охотимся, - послышался голос справа. - И ты охотишься.
- Мы жаждем, - прошептали слева. - И ты жаждешь.
Одна из теней вынырнула прямо перед Магьер, между двух полумертвых елей. Магьер затормозила, скользя на хвое, сильнее сжала рукоять сабли.
Глаза их были точно звезды, похищенные с неба и заключенные во мраке леса. И глаза эти смотрели на нее.
- Ты такая же, как мы. И ты это знаешь.
Магьер отпрянула, бросилась напролом через переплетение низко растущих ветвей. Ночной холод обжигал ее, но не замедлял ее бега. Наоборот, она бежала все быстрее, словно, замерзая, она обретала второе дыхание. Новые тени возникли между деревьев, но эти уже не гнались за ней, а поодиночке или группами припадали к земле. Магьер слышала их рычание и сдавленные стоны их жертв.
Они кормились.
В Магьер разрастался гнев. Она свернула к зарослям кустарника, где припала к жертве одна из таких теней, и взмахнула саблей.
Тень исчезла, но голод, жегший Магьер, не утих, а, напротив, разгорелся с новой силой.
На земле остался лежать распростертый юноша. Он бессильно раскинул руки, и его широко раскрытые глаза невидяще смотрели в небо, прикрытое лесным пологом. Рот его был открыт, из разорванного горла текла струйка крови, и еловые хвоинки медленно, одна за другой опадали на него с высоты. Магьер почувствовала, как едва ощутимо пульсирует в нем последняя струйка жизни, и вдруг осознала, что ее рука уже тянется к его горлу.
Магьер в ужасе отшатнулась.
Повсюду под деревьями лежали безжизненные человеческие тела. Мужчины и женщины, старые и молодые… Вот девочка с широко распахнутыми глазами безвольно привалилась, сидя, к стволу дерева точь-в-точь как кукла на полке… тряпичная кукла, которая так и лежала у нее на коленях. Сквозь прорехи на вороте ее платья виднелась бледная кожа со следами укусов.
- Их больше нет, - снова зашептали вокруг нее. - Нет больше крови… но ты все еще жаждешь. Мы все еще жаждем…
Трупы жертв, валявшиеся вокруг Магьер, на глазах истлевали, распадаясь в прах.
- Дай нам еще крови… еще жизни… Мы пойдем за тобой, если ты поведешь нас. Веди нас, сестренка! Твое время пришло.
Снова в Магьер всколыхнулся жаркий голод, и подавить его оказалось так тяжело, что она всхлипнула.
- Лисил… Лисил… - вновь и вновь шептала она, закрыв глаза, пока перед ее мысленным взором не возникло его лицо.
Когда Магьер вновь открыла глаза, ее по-прежнему окружали вампиры. Они были повсюду, ими кишел весь лес.
Что-то белое вдруг мелькнуло впереди, то скрываясь за стволами деревьев, то возникая вновь. Магьер охватил такой страх, что все ее чувства обострились до предела.
Она слышала легкое дыхание, невесомый шорох под ногами, ступающими по палой хвое. Мерный стук сердца, казалось, мягкими толчками отзывался в ней.
Только эти звуки Магьер и слышала, больше никаких, потому что в лесу не было живых. Даже сама она была уже мертва: плоть ее похолодела и сердце остановилось.

Предыдущая страница 14 Следующая страница


15 Барб Хенди, Дж. С. Хенди

Да, она была мертва… и голодна, очень голодна. Голоса вампиров во тьме шептали ей, что надо найти кровь и насытиться.
Гибкий темный силуэт выскользнул из леса на прогалину, где стояла Магьер.
Лисил смотрел на нее своими янтарными глазами, спутанные белые пряди обрамляли его смуглое лицо. Он протянул к Магьер левую руку, как будто предлагал ей угощение.
Магьер разглядела на запястье шрамы - следы ее собственных зубов. Внутренне она сжалась, но тело ее само двинулось вперед.
- Нет, Лисил… нет! - всхлипнула она. Говорить было трудно, потому что во рту у нее уже росли клыки. Магьер попыталась остановиться, но ноги неумолимо несли ее вперед, до тех пор пока она не ощутила тепло, исходящее от Лисила. Отчего-то в ней вспыхнула ярость. Голод так впился в ее плоть, что она не удержала в руке саблю.
- Да останови же меня! - взмолилась она. - Ты должен, должен это сделать… раз и навсегда!
- Ты одна в этой жажде, - ответил он, и Магьер ощутила, как со всех сторон из-за мертвых деревьев к ним подбираются вампиры. - Кроме меня, здесь никого нет. И моя кровь - все, что осталось для тебя.
Со слезами на глазах Магьер схватила его за руку, рывком притянула к себе и, обнажив клыки, уткнулась лицом в его горло.

* * *

Вельстил ломился через кусты, не разбирая дороги. Он искал Магьер. Он не знал наверняка, отчего она вдруг убежала в лес, не знал, но подозревал.
Там, на перекрестке, мертвец-чародей подсунул что-то в ее сознание.
Магьер стала жертвой морока, ложной реальности, которая сейчас подпитывалась ее собственными мыслями и чувствами. Угодив в этот замкнутый круг, она сейчас способна была на все: перерезать себе горло, прыгнуть в реку… Вельстил должен, обязан был ее найти!
Он остановился, прислушался, стараясь почуять Магьер. Справа между деревьев вдруг раздались громкий треск и хруст веток. Раздирая плащ о цепкие сучья, Вельстил бросился туда. Он остановился лишь тогда, когда увидел впереди, на прогалине, Магьер. Лицо ее и руки были обильно покрыты кровавыми царапинами - следами неистового бега напролом через кустарник.
Вельстил замешкался, прикидывая, как подобраться к ней незамеченным, затем описал широкий круг по лесу, чтобы оказаться впереди Магьер, когда ей снова взбредет голову удариться в бегство. Магьер между тем развернулась, лихорадочно обшаривая безумным взглядом прогалину, затем крепко зажмурилась и зашептала:
- Лисил… Лисил… Лисил…
Вдруг глаза ее открылись, и она уставилась прямо на Вельстила.
Она видела его.
Вельстил заметался, прячась за стволами деревьев, надеясь в глубине души, что это было лишь совпадение, но, куда бы он ни бросился, взгляд Магьер повсюду следовал за ним. Все его хитроумные планы пошли прахом. Теперь Магьер не станет продолжать поиски, не пойдет по пути, на который он ее надеялся направить. Вместо этого она не успокоится, пока не отыщет его. Ничего другого не оставалось, как только найти достойный выход из этого безвыходного положения.
И Вельстил выступил на прогалину перед Магьер, протянув к ней руку, чтобы показать, что он безоружен. Если повезет, он сумеет продержаться достаточно долго, чтобы избавить Магьер от морока, помутившего ее разум.
- Нет, Лисил… нет! - всхлипнула она.
Вельстил замер. Заблудившись в своих иллюзиях, Магьер приняла его за полуэльфа, а между тем на ее бледном, исцарапанном до крови лице явственно читались страх и голод. Если только Магьер поверит, что она убила, высушила до смерти самого близкого ей человека…
Разум Вельстила лихорадочно заработал. Да, у него есть шанс.
Магьер никогда не сможет примириться с тем, что натворила, - с тем, что она якобы натворила, - никогда не вернется в Миишку, к той жалкой будничной жизни, которую пыталась обустроить на пару с Лисилом. Магьер лишится цели и смысла своей жизни. Тот, кто обуреваем горем и ненавистью к себе, становится на редкость податлив…
Вельстил со всеми предосторожностями вытащил руку из перчатки, большим и указательным пальцами ухватил перчатку, не дав ей упасть. Затем он стянул с пальца бронзовое кольцо, зная, что этого для Магьер будет достаточно. Без защиты кольца она тотчас учуяла бы его истинную природу.
Магьер задрожала всем телом.
Вельстил знал, что рискует, но возможный выигрыш стоил любого риска. Уж наверняка Магьер не сумеет убить его.
- Ты одна в этой жажде, - сказал Вельстил. - Кроме меня, здесь никого нет. И моя кровь - все, что осталось для тебя.
По щекам Магьер текли слезы, глаза ее совершенно почернели. Всхлипывая, она схватила его за руку, рывком притянула к себе и уткнулась лицом в его шею.
Вельстил напрягся, ожидая укуса.
Сдавленный стон сорвался с губ Магьер, эхом отдаваясь в его плоти. Пальцы ее с силой впились в его прикрытые плащом плечи.
А затем Магьер оттолкнула его.
Вельстилу пришлось схватиться за дерево, чтобы не упасть. Он едва не взвыл от досады. Магьер, борясь с голодом, рухнула на четвереньки, как дикий зверь. Это было жалкое, отталкивающее зрелище.
Магьер глянула на него снизу вверх, и на лице ее, преображенном хищной властью голода, отразилось смятение.
- Лисил?… - неуверенно прошептала она.
Вельстил понял, что зашел слишком далеко. Больше тут ничего нельзя было сделать - разве только то, ради чего он изначально и искал Магьер. Он отдернул руку.
- Очнись! - жестко бросил он и со всей силы ударил Магьер кулаком в висок.
Удар был так силен, что ее развернуло и швырнуло ничком в сырую палую хвою. Вельстил тотчас надел кольцо и, проворно отступив, спрятался за деревьями.
Из своего укрытия он следил за Магьер, чтобы наверняка убедиться, что его удар разрушил власть подпитанного страхом морока. Магьер судорожно закашлялась, затем поднялась на четвереньки, обводя безумным взглядом прогалину.
- Лисил! - вдруг пронзительно закричала она, оттолкнулась обеими руками от земли, вскочила и сломя голову бросилась бежать в направлении города.
Вельстил обессиленно опустился на землю. Если он и испытал облегчение, то его тут же смыла горькая волна разочарования.

* * *

Лисил стоял в лесу, совершенно один. На руках его и на стилетах, которые он сжимал в руках, была кровь.
Он швырнул стилеты наземь, попятился, не зная, где он, что совершил и с кем. Он поглядел на свои руки. Их прикрывали рукава из плотной ткани темно-серого цвета с легкой примесью зелени. Плащ того же оттенка ниспадал с его плеч, капюшон был накинут на голову. Ртом и ноздрями Лисил ощущал шелковистую ткань шарфа, обернутого вокруг нижней половины его лица.
Ему уже доводилось видеть подобный наряд. Именно так был одет Сгэйль-анмаглахк, эльф и наемный убийца, который охотился за ним в Беле.
Лисил развернулся, но застыл как вкопанный, прежде чем успел обратиться в бегство.
Впереди, меж деревьями, спиной к нему стоял рослый человек. Худощавый и широкоплечий, с черными, коротко остриженными на военный манер волосами, он был в темно-синем шелковом халате. Лисил шагнул ближе, одной рукой нашаривая на поясе клинок. Клинка не было.
Подойдя близко, он увидел под волосами, в основании затылка человека странную рану. Кровь сочилась из раны, текла по шее, пропитывая воротник халата.
Человек протянул руку за спину, потрогал рану, затем поглядел на свою ладонь, растер каплю крови меж большим и указательным пальцами и оглянулся на Лисила. Его длинное лицо с выпуклым лбом и выдающимися скулами украшали тонкие усики и щегольская бородка.
У Лисила перехватило дыхание, когда взгляд его встретился с карими глазами барона Прога. Он хорошо помнил свою первую жертву.
- Этому нет конца, верно? - Прог качнул головой, вздохнул, ни печалясь, ни гневаясь, без малейшего удивления поглядел на руки Лисила. - Я имею в виду кровь.
Лисил с трудом заставил свой голос повиноваться:
- У меня не было…
- Выбора? - договорил за него Прог. - Понимаю. Ты исполнял приказ и, без сомнения, не имел возможности ослушаться. Все мы, жившие под властью Дармута, были перед ним бессильны. Но… как же они? - Он поглядел на землю перед собой. - Неужели это было необходимо? Не ты ли послужил причиной тому, что это случилось?
Лисил прошел вперед, стараясь не подходить слишком близко к Прогу.
Тот стоял на краю большой неглубокой впадины, обрамленной редкими деревьями. На дне впадины лежало три скрюченных тела. Женщина обнимала руками двух девочек. На них почти не осталось плоти, потому что она иссохла от голода, и из-под туго натянувшейся кожи проступали кости. Глаза девочек были закрыты, женщины - широко открыты. Из-под грязной тряпки, которой она обмотала голову, торчали жесткие пряди поредевших волос.
Лисил воткнул стилет в основание черепа Прога, когда барон спал один в своих покоях.
Его жену и дочерей выгнали из дому. Самую старшую взял в наложницы некий нобиль, известный своей преданностью лорду Дармуту. Жене Прога и двум младшим дочерям не суждено было даже такого сомнительного спасения. Будучи родней изменника, они не смогли найти ни дворянина, ни даже простолюдина, который решился бы приютить их. Лисил не знал, куда они делись, и слышал только, что они умерли с голоду в каком-то безымянном проулке.
- Неужели ты ничего не мог сделать? - спросил Прог. - Они -то не пытались свергнуть Дармута.
На руках Лисила все еще была кровь, и он вытер ладони о серый плащ, но кровь все равно продолжала струиться по пальцам. Тогда он начал пятиться от Прога и пятился до тех пор, пока тот стал совершенно неразличим даже для его эльфийского ночного зрения.
И тогда во тьме леса прозвучал другой голос:
- У нас тут крайне шаткое положение, Ли-шил.
Ясный, мелодичный голос с едва заметным странным выговором, которого Лисил не слышал уже много лет. Похожий голос был у Сгэйля, который привык говорить по-эльфийски и не слишком уютно чувствовал себя, пользуясь наречием людей.
- Мама?… - прошептал Лисил.
- Ты - анмаглахк, - произнес в ночном лесу голос матери.
Даже тени гордости не было в этих словах - одна только ровная, бесстрастная констатация факта. Мать сказала ему это много лет назад… незадолго до того, как он отнял жизнь барона Прога.
Он проворно развернулся, пытаясь понять, откуда донесся голос. Кто-то двигался меж деревьев, но не люди - всего лишь тени. Навстречу Лисилу из ночи выступила первая любовница лорда Дармута Дамилла, которая состояла в сговоре с бароном Прога. На ней было темно-зеленое платье с отделкой из горностая, рыжий локон кокетливо ниспадал на левый глаз. На шее женщины вспух иссиня-багровый рубец - след гарроты. Лисил отшатнулся от нее.
- Лисил! - позвал из тьмы все тот же знакомый голос.
- Нейна! - закричал он. - Мама, где ты?
А из темноты леса уже двигались к нему другие тени и, когда он пытался ускользнуть от них, бестрепетно заступали ему дорогу.
Латец, сержант Прога, истекающий кровью от двойной раны в сердце. Кузнец из Койвы с перерезанным горлом. Леди Керстен Пецка, завернутая в одно лишь купальное полотенце, с кожей желтой от смертельного яда, подлитого в ее ванну. Все они совершили чудовищные злодеяния либо на службе у лорда Дармута, либо в заговорах против него же. А иногда - и там и там.
Все, но не Джозия.
Старик министр, невысокий, со снежно-белыми волосами и смеющимися глазами, выступил из тени, и Лисил увидел, что изо рта его торчит распухший, почерневший язык. Джозия никогда - ни словом, ни делом - не выступал против Дармута. Не ведая подозрений, он взял юношу-полуэльфа к себе в школу - учиться на писца. Лисил предал его петле палача лишь только потому, что Дармут не поверил в невиновность Джозии.
Лисил закрыл окровавленными руками глаза и бросился бежать.
В глубине леса он заметил одинокий силуэт, шнырявший меж деревьев. Ему показалось, что это хищник, вышедший на ночную охоту.
- Здесь! Я здесь! - позвала из ночи мать.
- Мама! - откликнулся Лисил.
Он отыщет ее, непременно отыщет, если только не станет мешкать… но тут сзади окликнул его другой голос:
- Подожди! Я иду за тобой!
Лисил оглянулся. Его нагоняла тень, которую он принял за охотящегося хищника. Он успел заметить бледное лицо, и тут бегущий силуэт скрылся в густом кустарнике.
- Магьер! - прошептал он, не желая вновь пробуждать тени мертвых. - Она здесь… Моя мама здесь! Нам надо спешить!
Он помчался во весь дух через лес и мчался до тех пор, пока впереди не мелькнуло в ночи что-то белое.
Перед старым могучим дубом сидела спиной к Лисилу высокая стройная женщина. Светлые, почти белые, волосы ниспадали ниже пояса гладкой шелковистой волной. Лисил помнил, как была одета мать в тот последний вечер его юности - вечер, когда он бежал из Войнор, после того как министра Джозию повесили на городской площади. Платье цвета жженого сахара - в тон ее коже, - с утонченным узором из зеленых листьев, словно дикой виноградной лозой, облегало ее гибкое тело. Лисил рухнул на колени рядом с ней, протянул руку к ее плечу.
Нейна медленно повернулась.
Ее некогда прекрасное лицо увяло, иссохло, и пергаментно-желтая кожа обтянула череп. На месте больших миндалевидных глаз были лишь пустые глазницы. Нейна была давно мертва.
- Ты слишком долго шел… ты опоздал, - прошелестел труп. - Ты безнадежно опоздал.
На глазах у Лисила его мать рассыпалась в прах.
Не в силах ни шевельнуться, ни даже закричать, он застыл, коленопреклоненный, в темноте. Хлопья материнского праха загустели в крови на его протянутых руках.
Магьер приземлилась на четвереньки рядом с ним, и от ее прыжка вокруг них поднялись облачка праха. Глаза ее были совершенно черны, изо рта щерились клыки.
- Вернись ко мне, Лисил, - проговорила она. - Ты мне очень, очень нужен!

* * *

Винн выбежала на дорогу, ведущую от реки, но, оказавшись за пределами города, поняла, что не знает, в какую сторону свернуть. Бело-голубой туман по-прежнему застилал ей глаза, и оттого двигалась она неуверенно, но теперь по крайней мере струйки и потоки жизненной силы больше не стекали, угасая, в бездонную черноту. Ворданы, вне всяких сомнений, больше не было.
И еще и поэтому мысли Винн все время возвращались к Чейну.
- Лисил! - громко позвала она. - Малец! Магьер!
Она не могла просить Чейна о помощи и всем сердцем надеялась, что он давно уже ускакал отсюда. Если только Магьер обнаружит, что Чейн следует за ними, она непременно уничтожит его. А Винн в глубине души теперь отчасти понимала, почему дампир не может действовать иначе.
И все же Чейн искал ее, Винн, хотел вернуть ее в Гильдию Хранителей, в тепло и уют ее прежней жизни. Разве так поступают чудовища?
- Малец! - снова крикнула Винн.
Она брела по дороге, вглядываясь в гущу леса, который тянулся справа и слева от нее, и все звала, звала своих спутников.
- Мама! - вдруг донесся из темноты знакомый голос. - Нейна!
Это был Лисил.
Винн, не разбирая дороги, бросилась в лес.
- Подожди! - крикнула она. - Я иду за тобой!
Край короткого плаща зацепился за плеть ежевики. Винн замешкалась, высвобождаясь из цепких колючек. Когда она выпрямилась, впереди в бело-голубом свечении леса мелькнула вспышка нестерпимо яркого сияния. То были слепяще-белые волосы Лисила, и Винн сломя голову побежала к нему.
Его янтарные глаза сверкали все так же ярко, так ярко, что больно было смотреть, но сейчас эти глаза взирали на Винн, и словно вовсе не видели ее.
- Вернись ко мне, Лисил! - со стоном проговорила она. - Ты мне очень, очень нужен!
Лисил не шелохнулся. Винн попыталась встряхнуть его, но это было все равно что толкать стену. Шарф он где-то потерял, в длинных белых волосах запутались хвоинки и листья.
- Слишком поздно… - прошептал он. - Ох, Магьер, мы слишком долго шли к ней, и она умерла… одна.
Он по-прежнему был во власти морока. Винн до боли прикусила губу - очень уж ей не хотелось снова плакать. Надо что-то придумать, чтобы привести Лисила в чувство, или хотя бы сделать так, чтобы он узнал ее.
Винн сунула руку в карман плаща - и пальцы ее наткнулись на кристалл холодной лампы. Девушка сжала его в кулаке, принялась тереть с такой силой, что острые грани кристалла до боли вонзились в ее ладонь. Она не отступала и терла кристалл до тех пор, пока не уверилась, что свет его будет нестерпимо ярким.
- Погляди на меня! - резко велела она. - Я - Винн… смотри!
Свободной рукой она ухватила Лисила за подбородок, затем выдернула из кармана кристалл и поднесла к самым его глазам. Полыхнул ослепительный свет.
Лисил дернул головой, высвободив свой подбородок из пальцев Винн, и схватил ее за запястья.
- Винн?… - проговорил он и вдруг шумно втянул воздух, точно всхлипнул. - Моя мать… моя мать мертва. Я опоздал.
- Нет! - яростно выкрикнула Винн и сомкнула кулак вокруг кристалла, чтобы уменьшить его сияние. - Ничего этого не было! Вордана заронил в твое сознание зерно морока, а уж вырастили его и придали ему облик твои собственные страхи. Слушай, Магьер и Малец где-то недалеко и, быть может, тоже во власти морока. Мы должны найти их, пока не случилось беды.
Лисил оглядел прогалину:
- Магьер?…
Выпустив руки Винн, он не без труда поднялся с коленей. Винн тоже встала и в который раз подавила приступ тошноты.
- Куда нам идти? - спросил Лисил.
- Назад к дороге, а потом в город, и, может быть, ты сумеешь отыскать Магьер по следам?
Полуэльф еще дрожал всем телом, но он уже опять стал самим собой, и Винн без колебаний двинулась за ним через лес.

* * *

Малец бежал по умирающей земле.
Деревья и кусты увядали, гибли у него на глазах, и тени наводняли лес. Мир умирал… и в этом была его вина. Тени вырывали духов из деревьев и земли и тут же алчно поглощали их.
Малец замедлил бег среди мертвых дубов и елей и оглянулся. Там, позади, не осталось ничего живого. Тени множились, подступали все ближе, и вел их одинокий силуэт, в руке которого сверкал огромный клинок. Потом предводитель теней шагнул ближе - и Малец разглядел его.
Магьер была облачена в черные доспехи, чешуйчатые, словно кожа гигантской змеи. Лицо ее было мертвенно-желтым, как у Парко, первого убитого ею вампира. Брат Рашеда при жизни и в посмертии, Парко избрал Дикую Тропу и потерял себя, живя лишь чувственным наслаждением охоты. Глаза Магьер были совершенно черными, непрозрачными, как у жаждущего крови вампира, но в этих глазах Малец разглядел все то же исступленное безумие Парко.
Она зарычала, не узнавая Мальца, и среди ее пожелтевших зубов обнажились длинные клыки.
За спиной у нее тени собирались в орду.
Дети Ночи стягивались со всех сторон. Бледнокожие вампиры с длинными когтями и клыками, призраки, мерцавшие черными тенями на зыбкой грани бытия и небытия. Пришли и двое ардадесбарнов, «полумертвые» с родного континента Винн, и своры гулей из засушливых северных гор Суманской империи, смертные демоны, что питаются живой плотью.
Были здесь и уцелевшие особи жутких племен конца последней эпохи - конца человеческих Забытых лет. Грузные локата, больше похожие на ящеров, и приземистые гоблины с мордами гиен и раскосыми желтыми глазами.
На одних тварях еще болтались остатки одежды, другие были облачены в полусгнившие доспехи - и почти все вооружены.
И все они, как один, выжидающе смотрели на Магьер.
Малец пожертвовал вечной жизнью в кругу собратьев-духов. Он облекся в недолговечную плоть, чтобы достичь великой цели - удержать Магьер на пути света, скрепить ее связь с Лисилом, охранить ее от врагов и от предназначения, ради которого она была создана. И теперь он смотрел на Магьер, стоявшую во главе жуткой орды, точно генерал во главе армии.
Он проиграл.
- Маджай-хи! - прошипела Магьер.
Горькое, безмерное отчаяние Мальца выплеснулось наружу безысходным воем.
Магьер узнала его. И она была его врагом.
Она бросилась на Мальца, вскинув над головой саблю. И вся орда нечисти двинулась за ней, круша на своем пути все живое.
Малец не шелохнулся, потому что не мог и не желал сражаться с ней. Клинок описал дугу и вошел между его плечом и шеей…
И лицо Магьер, искаженное нечистым голодом, исчезло, но боль осталась.
Малец пошатнулся, ошеломленно моргнул.
Магьер, орда нечисти, мертвый мир - все растаяло бесследно.
Вокруг был притихший древинкский лес. К югу сквозь деревья виднелось обнесенное стеной поместье. Что-то теплое щекотно ползло по уху Мальца. Он рывком повернул голову и встретился взглядом с тусклыми глазами старой собаки.
Тень тихонько заскулила и снова ткнулась носом в его ухо. Плечо Мальца ныло, а морда Тени была в крови. Собака принялась лизать его плечо, и Малец передернулся от боли. Тень укусила его, а теперь зализывала рану.

Предыдущая страница 15 Следующая страница


Сестра мертвых 16

Он вспомнил город, ходячего мертвеца-чародея, вспомнил, как нечто пронзило его мысли и застряло в них болезненно острым шипом. Припомнив это, Малец зарычал и ответно лизнул Тень в лоб.
Эта бесхитростная душа отыскала его и, не понимая, что происходит, сумела вернуть в реальный мир. Морок остался теперь только в памяти Мальца, хотя воспоминания о нем по-прежнему тяготили дух. Малец побежал к городу, стараясь, впрочем, не спешить, чтобы Тень не отставала от него.

* * *

Порезы и царапины на лице и руках Магьер ныли, когда она резко остановилась на перекрестке в центре города. Мысленным взором она все еще видела запястье Лисила в белых шрамах, когда он предлагал ей свою кровь. Где же он… где Малец, где Винн… где, наконец, та тварь, с которой они так неудачно сражались?!
- Лисил! - закричала она. - Ты меня слышишь? Тишина была ей ответом, только трепетал огонь в фонаре на бронзовом треножнике. Магьер побежала по дороге к месту, которое сохранилось в ее памяти, - месту, где они сражались с Ворданой. Там валялись на земле ее факел и Лисиловы клинки. Магьер подобрала их.
- Магьер!
Она стремительно обернулась на оклик Винн и увидела, что юная Хранительница идет по дороге от поворота к поместью. Рядом с ней шел Лисил.
Вздохнув с облегчением, Магьер бросилась к ним… но вдруг застыла как вкопанная, вновь припомнив то мгновение в ее кошмаре, когда Лисил предлагал ей выпить его кровь. Сейчас Магьер боялась протянуть ему руку, боялась подойти к нему слишком близко. Винн подбежала к ней, неожиданно крепко стиснула ее руку и тут же пошатнулась, дважды моргнув.
- Посмотри на меня! - требовательно велела Винн. - Что ты видела?
- Не спрашивай.
Винн сердито встряхнула ее:
- Это все была ложь! Слышишь? Ложь! Чары Ворданы проникли в твои потаенные мысли и обратили их против тебя. Понимаешь? Все это было ненастоящее. Того, что ты видела, на самом деле никогда не было!
Магьер сверху вниз поглядела в лицо Хранительницы. Винн была так непоколебимо уверена в своей правоте… но она-то, Магьер, никогда не обретет подобной уверенности. Если то, что она испытала этой ночью, было порождено ее сознанием, значит, не такая уж это и ложь.
Винн вдруг судорожно сглотнула и отдернула свои руки от Магьер. Она отвернулась, и Лисил тоже упорно смотрел на лес, темневший у дороги за окраиной города.
- У Лисила тоже были кошмары, - сказала Винн. - А Малец до сих пор бродит где-то в лесу. Мы должны отыскать его.
Магьер потянулась к Лисилу, взяла его за руку.
Вначале рука его была вялой, безвольной, и Магьер стало страшно оттого, что он даже не посмотрел на нее и не сказал ни слова, даже не отпустил, как обычно, неуместную остро ту. Что же такое он увидел там, в лесу?
Миг спустя Лисил крепко сжал ее ладонь, глубоко вздохнул и забрал у нее свои клинки.
- Где Вордана? - глухо спросил он. - Нам пока еще рано расслабляться.
До слуха Магьер донесся топот бегущих ног, и она тотчас выпустила руку Лисила, приготовясь обнажить саблю. По дороге к ним со всех ног бежал Геза. Меч у него был в ножнах, и серо-голубой плащ развевался от быстрого бега, открывая кожаные доспехи.
- Вы его уничтожили! - задыхаясь, крикнул он. - Люди приходят в себя, и я впервые за много дней не почувствовал усталости, когда вышел за пределы поместья.
Магьер настороженно оглядела дорогу.
- Никого и ничего мы не уничтожили, - пробормотала она.
- Да нет же, уничтожили! Неужели вы сами не чувствуете?
Магьер покачала головой. Она, в отличие от других, так и не ощутила ни разу ни смертельной усталости, ни угасания жизненной силы.
- Я-то, может, и чувствую, - отозвался Лисил, - да только так измотан, что не могу сказать наверняка.
- Это я уничтожила Вордану, - едва слышно прошептала Винн.
Все взоры тотчас обратились на хрупкую девушку в продранных кое-где штанах и заляпанном грязью коротком плаще. Она опустила голову, и пряди волос из растрепавшейся косы почти прикрыли ее лицо.
- Ты?! - не веря своим ушам, переспросила Магьер. - Но… как?
С минуту Винн молчала, все так же не подымая глаз.
- После того как все вы разбежались, я осталась одна, - наконец сказала она. - Я выстрелила Вордане в глаз из арбалета и убежала в кузницу. Там он нагнал меня. Думаю, он собирался поиграть со мной, как кошка с мышкой. Когда он подошел достаточно близко, я сорвала с его шеи бронзовый сосуд и швырнула на раскаленные угли. Сосуд расплавился и треснул. Все заволокло дымом, а когда дым рассеялся - Вордана исчез.
Слушая этот рассказ, Магьер изумленно качала головой:
- Прости нас, Винн. Мне очень жаль, что мы бросили тебя один на один с этой тварью. Ты уверена, что Ворданы больше нет?
Хранительница по-прежнему не поднимала головы. Магьер вдруг сообразила, что на долю Винн сегодня выпало слишком много тяжких испытаний. Ее вообще не следовало брать с собой в это путешествие, но если бы нынче Винн не было с ними, что стало бы с Лисилом? Со всем этим несчастным городом?
Винн наконец подняла взгляд на Магьер и тут же сжалась, как от удара, отпрянула. Глаза ее округлились, она схватилась обеими руками за голову и, прежде чем кто-нибудь успел поддержать ее, рухнула наземь. Лисил тотчас опустился рядом с ней на колени.
- Что это с ней? - спросил Геза.
- Не знаю, - отозвался Лисил, помогая Винн подняться и бережно придерживая ее за плечи.
- Я до сих пор вижу… вижу! - простонала Винн. - Прекратите это, ради всего святого, прекратите!
- Проклятие! - пробормотала Магьер. - Я и забыла о том, что она сделала со своими глазами.
- Надо отнести ее в поместье, - заявил Геза.
- И что дальше? - саркастически осведомился Лисил. - Ей и так уже изрядно досталось. Нет, нам надо разобраться с этой напастью здесь и сейчас!
- Каким образом? - не менее ядовито огрызнулась Магьер. - Единственный из нас, кто понимает, что произошло с Винн, - это сама Винн. В поместье по крайней мере мы сможем хоть что-то для нее сделать, пока она не наберется сил и сама не снимет свои чары.
- Ну нет, Винн не единственная, кто понимает, что произошло, - процедил Лисил. Голос его прозвучал холодно и очень тихо. - Есть еще кое-кто… сведущий. Подержи-ка ее, Магьер. Побудешь с ней тут, пока я не вернусь, или же приведешь ее, когда услышишь, что я тебя зову.
Едва Винн ощутила на своих плечах руки Магьер, она стала отчаянно отбиваться, пытаясь вырваться. Лисил между тем уже вскочил и побежал к дороге.
- Геза, пошарь в лесу к востоку от дороги! - на бегу крикнул он капитану стражи. - Если вдруг увидишь нашего пса, скажи ему, что Винн в беде, и приведи его сюда.
Капитан уставился на него во все глаза:
- Что?!
- Просто скажи, и все! - прокричал в ответ Лисил. - Он поймет!
Геза побежал в другую сторону, а Магьер уселась на землю, крепко держа за плечи Винн. Девушка протестующе вскрикнула, пытаясь вырваться, как будто Магьер и была источником всех ее мучений.
- Ну, хватит уже! - с досадой сказала Магьер. - Просто побудь со мной, хорошо? Лисил отыщет Мальца, и мы избавим тебя от этой напасти.
Винн рванулась с неожиданной силой, вывернулась из ее рук и, перекатившись, торопливо отползла прочь.
- Эти тени в тебе… эти черные ленты! - прошептала Винн. - Они тянутся ко мне, хотят высосать мой дух… Не прикасайся ко мне!
Хранительница привалилась спиной к стене ближайшего дома и, скорчившись, закрыла лицо руками.
Магьер уселась неподалеку, безуспешно пытаясь понять, почему Винн боится ее.

* * *

Винн услышала далекий голос Лисила, звавший Магьер, а затем ощутила, как сильные руки оторвали ее от земли и понесли прочь.
Она не открывала глаз, просто не могла это сделать, чтобы не видеть снова, как из Магьер струятся, извиваясь, зловещие черные ленты. Умом Винн понимала, что Магьер только хочет ей помочь, но тем не менее начала отбиваться. Ей хотелось лишь одного - уползти в темноту, туда, где не дотянутся до нее черные змеи жизненной сути Магьер.
- Прекрати! - рявкнула Магьер. - Я несу тебя к Мальцу! Не дергайся, не то я тебя уроню!
- Магьер! - снова позвал Лисил. - Сюда, через ручей!
Винн сжалась от ужаса, услышав плеск воды под сапогами Магьер. Затем все кончилось, и она скатилась с рук Магьер наземь.
Под ней была мягкая почва, и глинистый ее запах наполнял, кружил голову Винн. Девушка с усилием села и открыла глаза - медленно, страшась того, что ей предстоит увидеть.
С пригорка сквозь паутину бело-голубого тумана, густо оплетавшую деревья и высокий кустарник, летел к ней сполох ослепительно белого пламени. Винн впилась тонкими пальцами в глинистую почву, едва удерживаясь от того, чтобы не вскочить и не броситься наутек.
Лисил бежал к ней, и волосы его пылали слепяще белым пламенем, глаза сверкали, точно обломки янтаря, внутри которых полыхало солнце. Рядом с ним бежало нечто четвероногое. Тень! Старая собака тоже сияла изнутри, но далеко не так ярко, как Лисил.
Где же Малец?
Лисил, поскальзываясь на глине, добежал до Винн, шлепнулся наземь рядом с ней и сразу оглянулся через плечо:
- Малец, иди сюда… сейчас же!
И тогда вдалеке, за деревьями, появился еще один сгусток сияния.
Вначале он казался лишь световым пятном, скользящим в бело-голубой паутине жизненной сути леса, но пятно это, приближаясь, становилось все ярче. Во время боя в городе Винн уже видела сияние Мальца, и тогда оно было так же ослепительно ярко, как у Лисила, но сейчас ее взору предстало совсем иное зрелище. Из глубины леса прыжками несся к ним нестерпимо блистающий кристалл холодного света.
И повсюду на его пути вспыхивала ярче жизненная сила каждого ростка, каждой травинки, каждой незаметной букашки.
Винн забыла о тошноте и головокружении, забыла обо всех неприятностях, доставленных ей волшебным зрением.
В отличие от других животных и людей, которых сегодня видела Винн, сияние жизненной сути Мальца не накладывалось на очертания его земного тела. Малец был целостен, един, гармоничен - облик, воплощенный в сиянии.
Его шерсть была ослепительно белая, и каждая шерстинка на нем переливалась, точно шелковая.
Малец бежал к Винн.
Ей вдруг припомнилось, как давным-давно, на родине, в Гильдии она вместе с другими послушниками изучала свойства света. Ее сотоварищи подвешивали кристалл на веревочке у окна, вращали его и любовались тем, как на стенах пляшут красочные пятна света. Сама же Винн смотрела неотрывно на вращающийся кристалл, так же как сейчас смотрела неотрывно в глаза Мальца.
Они радужно искрились, словно роса в лучах солнца.
Ветра не было, но Винн ощутила вдруг движение среди деревьев. Нет, сами деревья были недвижны - ожила их бело-голубая жизненная суть. Ручьи ее и потоки неуклонно текли в одном направлении - к Мальцу.
В стволах деревьев, в земле, в самом воздухе возникали сполохи ярчайшего сияния, похожие на Мальца. Они тоже собирались к псу, окружали его со всех сторон, парили над ним, скользили под его лапами.
Винн откинулась назад и зажмурилась, не в силах больше выносить этого слепящего света.
Она ощутила на лице теплое дыхание Мальца, увидела его свет, проникший даже сквозь плотно закрытые веки, а затем он влажным языком лизнул поочередно ее зажмуренные глаза.
Винн уперлась ладонями в землю - на миг ей показалось, что она падает, падает бесконечно долго, а затем это ощущение прошло. Она подняла голову и решилась открыть глаза.
Перед ней был Малец, серебристо-серый, лохматый и едва различимый в темноте.
- Что это? - недоверчиво спросил Лисил. - Зачем это он ее вылизывает? Винн, как ты? Все в порядке?
Девушка едва смогла разглядеть его. Лучше всего по-прежнему были видны в темноте его белые волосы, но и они теперь выглядели совсем обычно.
Винн хотелось от души обнять Мальца, но она не решилась. Слишком уж большое впечатление произвело на нее то, что она только что видела. Стихийный дух, воплотившийся в Мальце, явился на зов, чтобы спасти ее. Это потрясло Винн до глубины души, но за потрясением таился страх, благоговейный страх перед тем, что такое необыкновенное существо находилось рядом с ней во все время этого путешествия.
Сейчас, однако, Винн видела только пса, который облизнулся и, устало рыкнув, сел.

* * *

Укрывшись за деревьями, Вельстил следил, как Магьер и какой-то стражник, судя по одежде не из бедных, ведут, поддерживая под руки, Лисила и Винн по дороге к поместью. С людьми были маджай-хи и старая тощая собака. Вельстил немногое сумел разобрать из слов Магьер, но со стражником она разговаривала дружелюбно и один раз - это Вельстил расслышал отчетливо - назвала его капитаном. Нетерпение Вельстила росло.
Повелитель его снов требовал, чтобы он неотлучно следовал за Магьер, но Вельстил слишком долго внимал во сне этим черным чешуйчатым кольцам. К своей цели он за эти годы не приблизился ни на шаг. Охота Магьер за тайнами ее прошлого отсрочила охоту за драгоценным артефактом из его снов, а заодно и будущее, которое сулила ему власть над этим артефактом.
Вельстил хорошо понимал, почему Магьер задержалась в этом городе. В ее природе было заложено стремление убивать вампиров повсюду, где бы они ни находились. Но почему она вообще движется все дальше и дальше вглубь Древинки, почему не покинет края, где ее - да и его, кстати, - до сих пор могут подстерегать те, о ком лучше не вспоминать? Глядя, как Магьер и ее спутники входят в ворота поместья, Вельстил решил, что пора и ему поискать ответы на некоторые вопросы.
Коня на месте не оказалось, и Вельстилу пришлось долго идти пешком к тому месту, где прошлой ночью, в канун рассвета, Чейн соорудил навес. Он нисколько не удивился, когда, дойдя до места, обнаружил, что спутник и оба коня уже дожидаются его. Чейн с непроницаемым видом сидел на земле у навеса и кормил с ладони зерном свою крысу.
- Я решил, что коней лучше припрятать от посторонних глаз, - сообщил он как ни в чем не бывало.
Вельстил глянул на него сверху вниз:
- Итак, ты изобразил героя и уничтожил чудовище, дабы спасти свою прекрасную даму?
Левое веко Чейна дернулось.
- Да.
Вельстил решил не упоминать лишний раз о проявленном Чейном непослушании… пока. Магьер жива и невредима, и теперь, когда чародей уничтожен, она снова двинется в путь.
- Разумеется, ты позаботился о том, чтобы Винн не увидела тебя?
- Я же не дурак! - ответил Чейн после мгновенной заминки.
Вельстил вошел под навес.
- Нам опасно находиться так близко от Магьер. Схватка измотала их силы, в особенности досталось Лисилу и Хранительнице. Вряд ли они тронутся в путь с рассветом, но что отправятся завтра - не сомневаюсь. Если Магьер по-прежнему намерена ехать на восток, я должен знать почему.
Чейн нахмурился:
- Так ты не знаешь, куда именно она направляется?
- Да, не знаю. Сразу после того, как она покинула родную деревню, ей надлежало повернуть на север… или куда угодно, но за пределы этого края.
Вельстил подманивал Чейна этой загадкой, как подманивают косточкой голодного пса. Он хотел, чтобы мысли Чейна вернулись к их общей цели, но не собирался при этом открывать ему слишком многое.
- Я видел, как Магьер разговаривала с одним стражником из поместья, - продолжал он. - Это, скорее всего, капитан тамошней стражи. Ты когда-нибудь помогал своему отцу при допросах?
- Угу.
- Вот и мне иногда доводилось это делать.
- Еще бы тебе этого не делать! - с горечью заметил Чейн. - Вот и отыскалось у нас еще кое-что общее.
Вельстил едва не улыбнулся.

* * *

В поместье Винн отвели комнату с большой кроватью и периной. Редкая возможность побыть одной, и такие мелкие, но приятные удобства, как задернутое тяжелой портьерой окно и столик, на котором можно было разложить письменные принадлежности, должны были вызвать у Винн если не радость, то хотя бы вздох облегчения.
Под плащом и рубашкой она носила белую хлопчатобумажную сорочку, которую обычно заправляла в штаны. С тех пор как они покинули Белу, Винн ни разу не доводилось снять с себя всю одежду, чтобы спать в одной нижней сорочке. Ночи в этих краях были чересчур холодные, а сама Винн - чрезмерно скромна.
Сегодня, пусть хотя бы на одну ночь, она могла раздеться до сорочки, и это тоже должно было бы радовать ее.
Но не радовало.
Винн не написала в своих заметках о мертвеце-чародее, не прибавила ни слова и об истинной природе Магьер, чего ждал от нее домин Тилсвит. Она даже не стала греть кристалл в холодной лампе, стоявшей на столике у изголовья. Вместо этого она поплотнее закрыла дверь и забралась под перину, разглядывая обстановку комнаты, такую обыденную в неярком свете одинокой свечи.
Она солгала Магьер, солгала Лисилу, солгала местным жителям. Объявила делом рук своих то, чего на самом деле не совершила, - чтобы спасти Чейна, не позволить Магьер узнать о том, что он следует за ними от самой Белы.
В дверь постучали, но Винн никого не хотелось видеть.
- Это я, - прозвучал из-за двери голос Магьер. - Можно войти?
- Да, конечно, - ответила Винн без особой охоты, затем взяла холодную лампу, сняла стеклянный колпак и, не вынимая кристалл из гнезда, хорошенько потерла его ладонями.
Когда она вновь накрыла кристалл стеклом, дверь с негромким скрипом отворилась и в комнату вошла Магьер.
Вид у нее был смущенный. Косу она расплела, но не расчесала волосы. На ней были лишь черные облегающие штаны да свободная белая рубашка. На лице в нескольких местах припухали красные следы порезов.
- У тебя случайно нет с собой целительной мази? - спросила она.
Снова Винн охватил жгучий стыд. Прежде чем забираться под перину, она могла бы по меньшей мере обработать раны своих спутников!
- Есть, конечно. Прости, что я раньше об этом не подумала. Мазь у меня в мешке, в боковом кармане.
Магьер покачала головой:
- Не извиняйся. Все мы сегодня смертельно устали.
Винн достала из мешка маленькую жестянку с мазью, а вслед за ней расческу. Стыд и чувство вины пересилили ту неприятную неловкость, которую она испытывала при виде Магьер.
- Если хочешь, я тебя причешу. У тебя в волосах полно мелких сучков и репейников.
Не то чтобы Винн не доверяла Магьер. Женщине по имени Магьер она с радостью доверила бы свою жизнь, но вот другая, дампирская сущность, о которой сама Магьер пока еще мало что знала, порождала в Винн безумный страх. Впервые в своей недолгой жизни Винн почувствовала отвращение к тому, что считала своим призванием.
Она обожала погоню за знанием. Ничто не могло доставить ей большего наслаждения, чем обретение новых знаний, но разве могла она записать то, что случилось нынешней ночью, как если бы это был предмет обычного ученого любопытства? Черная, мертвая половина Магьер страшила ее не меньше, чем загадочное и кровавое происхождение бледной черноволосой женщины.
Магьер косо глянула на расческу, явно собираясь отказаться, но потом вздохнула:
- Да, хочу. Спасибо.
Винн налила воды из кувшина в фарфоровый тазик, который стоял на столе. Рядом с тазиком лежало полотенце. Винн намочила его край в воде и, усевшись на кровать рядом с Магьер, стараясь, чтобы рука ее не дрожала, промыла царапины Магьер и наложила мазь, которая не только исцеляла, но и унимала боль.
- Так гораздо лучше, - пробормотала Магьер. Винн перебралась ей за спину и принялась осторожно расчесывать спутанные черные волосы.
- Как там Лисил? - спросила она.
- Отдыхает. Думаю, с ним все будет в порядке. Вряд ли Вордана во время схватки успел отнять у него много сил, но наверняка мы этого не знаем. Я прослежу за тем, чтобы утром он хорошенько подкрепился.
Винн отложила расческу и тонкими пальцами бережно выпутала из волос Магьер репейник.
- У тебя такие красивые волосы! - проговорила она, хотя на самом деле извивы черных прядей живо напомнили ей зловещие щупальца, корчившиеся в сиянии жизненной сути Магьер. - Лисил рассказал тебе, что он видел в лесу?
Магьер обернулась так резко, что Винн едва успела отдернуть руки и сложила их на коленях, стиснув пальцами расческу.
- Нет, - сказала Магьер, - не рассказал. А тебе?
- Он говорил бессвязно, как и ты, но мне показалось, что он видел свою мать… мертвой. Он сказал, что мы опоздали и что она мертва.
Магьер закрыла глаза.

Предыдущая страница 16 Следующая страница


17 Барб Хенди, Дж. С. Хенди

- Нельзя мне было допускать, чтобы Вордана обхитрил меня, нельзя было медлить. Если бы только я срубила голову этому ублюдку… Ох, Лисил, бедный Лисил… Слишком много ему уже пришлось пережить из-за меня.
С минуту она молчала, а когда заговорила вновь - это было последнее, что Винн желала бы от нее услышать.
- Что ты видела сегодня ночью? Что ты видела во мне такое, что перепугало тебя до полусмерти?
У Винн пересохло во рту.
- Магьер… Ты не причинила мне вреда. Это было не…
- Расскажи. Я пока ничего не знаю, кроме замурованной комнаты со скелетами в полуразвалившемся замке. Если ты знаешь что-то еще, скажи мне.
- Не то чтобы знаю… - пробормотала Винн, лихорадочно подыскивая слова для объяснения. - Я всего лишь видела… чувствовала…
Магьер терпеливо ждала продолжения.
И тогда Винн, внутренне содрогаясь, рассказала ей о черных змеевидных лентах, извивавшихся в ее жизненной сути. Магьер ничего не сказала, и только взгляд ее бродил по комнате, так ни разу и не остановившись на лице Винн. Быть может, она смирилась с тем, что является частью мировой тьмы. Винн также рассказала ей о том, каким увидела Мальца: не два образа, физический и духовный, как у других, а единая, ослепительно сияющая суть. Заметив, что этот рассказ отвлек Магьер от мрачных мыслей, Винн описала ей янтарно-солнечные глаза Лисила, пылавшие в бело-голубом тумане метафизического мира.
- Ах, как я жалею, что не видела его таким, - тихо проговорила Магьер, и мрачное выражение ее лица смягчилось. - Знаешь, ведь на самом деле я пришла к тебе не за мазью. Мне просто хотелось извиниться… за то, что я сказала тогда в Беле, когда ты во что бы то ни стало хотела отправиться с нами. Я-то думала, что ты будешь нам только помехой, но твои знания и умения оказались так полезны нам, и не только в разговорах с Мальцом. Нынче ночью меня, Лисила и даже Мальца просто обвели вокруг пальца. Если бы с нами не было тебя, я даже не уверена, что кто-нибудь из нас дожил бы до утра. Жители города считают, что Вордану уничтожила я, - ничего другого они бы не поняли и не приняли. Потому-то я и хотела сказать тебе все это… и поблагодарить тебя.
Это было так непохоже на обычную Магьер, что Винн с новой силой охватили угрызения совести. Судя по тому, что им уже известно о происхождении Магьер, у нее просто не было выбора. Она искренне пыталась жить не той жизнью, которую ей навязали с самого рождения. И вот сейчас она сидит напротив и благодарит ее, Винн, - лгунью и тайного соглядатая.
Винн солгала ради Чейна… и, единожды солгав, уже не могла повернуть назад. Правда только подорвет доверие к ней Магьер и, возможно, будет стоить Чейну головы.
- Позволь мне все же причесать тебя, - прошептала Магьер, - а потом нам обеим не помешает поспать.
Магьер вновь повернулась к ней спиной, и Винн выпутала из ее волос репейник.
- А еще, Винн, знаешь что… - В голосе Магьер мелькнули привычные жесткие нотки. - Чтобы не смела мне больше баловаться магией!
Винн вздохнула, коротко кивнув:
- Хорошо.

ГЛАВА 10

Н а рассвете Магьер оставила крепко спящего Лисила в спальне и спустилась в парадную залу, где к ней тут же бросилась Елена.
- Если бы только ты знала, как мы тебе благодарны! Даже не представляю, чем мы могли бы тебя отблагодарить! - Девушка порывисто сжала руки Магьер, едва не приплясывая от счастья.
Лорд Стефан стоял у камина. Он не выражал такого бурного восторга, но его сдержанность была Магьер куда больше по душе. Подобное выражение лица ей уже доводилось видеть не раз. Деревенские старейшины умоляли ее о помощи, но едва только она справлялась с делом, как они с нетерпением ждали, когда она наконец уберется подальше. В точности такой вид был сейчас у Стефана.
Магьер в крайнем смятении высвободила руки из пылкого рукопожатия Елены и, стараясь не показаться невежливой, спросила насчет завтрака.
- Я сейчас принесу горячей овсянки и свежего хлеба! - воскликнула Елена и бросилась к выходу.
- Погоди, Елена, - сказал капитан Геза и, встав из-за стола, повернулся к Магьер. - Я бы хотел перед завтраком кое-что тебе показать. Пойдешь со мной?
Из всех обитателей поместья Геза был ей наиболее симпатичен. Вслед за ним Магьер вышла во внутренний двор и направилась к конюшне. Перед дверями конюшни стоял добротный фургон с длинными козлами, крытыми мягкой кожаной подушкой. Неподалеку были привязаны две мышиной масти лошадки, и юный грум старательно начищал скребницей лоснящуюся шкуру одной из них.
Геза указал на фургон:
- Елена сказала, что вы вернули деньги на содержание поместья, часть платы, которую собрали горожане. Я не то чтобы благородной крови, но и неблагодарным меня не назовешь. Стефан молод и глуп, но я слишком завишу от него, а потому иногда поддерживал его в делах, которые никак не причислишь к благовидным. Этот фургон - мой, и я отдаю его тебе. Это не подарок, а плата за твои труды, и ты не вправе отказаться.
Затем он подошел к паре мышастых лошадок. Одна из них была коренастая, плотного сложения, другая - постройнее, подвижная и грациозная.
- Это - Толстик, - сказал Геза, - потому что толстенький. А вот это - Фейка, потому что она очень похожа на проказливых фей из сказок, которые мне рассказывала бабушка. Я сам объезжал их. Они хорошо тебе послужат.
Магьер подошла ближе, и Толстик немедленно повернул к ней крупную морду. Глаза у него были спокойные, ясные. Фейка легонько покусывала недоуздок своего напарника. Она была чудо как хороша - изящная, с серым бархатистым носом.
- Они дороги тебе, - сказала Магьер. - Я не могу их взять.
- Я слышал, что твой напарник терпеть не может ездить верхом, а между тем он еще не вполне оправился после вчерашней ночи. Новая баржа придет только в следующем месяце. Мы в долгу у тебя… и я у тебя в долгу. У меня никого нет, кроме Елены, а она не хотела уехать отсюда и вернуться в Кеонск. Если бы не ты…
Он вздохнул и вытащил из кармана куртки небольшой, сложенный вчетверо пергамент.
- Возьми фургон и лошадок. Ты их заработала. А еще, пока мы тут наедине, я хочу кое-что тебе показать. Вы ведь едете в Кеонск?
- Да.
- Почему? - спросил Геза и, когда Магьер нахмурилась, торопливо пояснил: - Мне подумалось, что, быть может, мы встретились не случайно… оттого и спрашиваю.
Магьер не считала Гезу способным на обман, но это туманное объяснение озадачило ее.
- Я ищу сведения о моих родных, точнее, об отце. Вот и все. Может быть, в архивах Кеонска сыщутся какие-нибудь сведения о нем.
- Понятно, - только и сказал Геза; вид у него был разочарованный. - Стало быть, об этом ты ничего не знаешь?
Он протянул Магьер сложенный вчетверо пергамент.
- Я не очень хорошо умею читать, - сказала она.
- Это письмо от моего брата, который живет на юго-востоке провинции Энтов, то есть нашей провинции. Удел, которым правил его лорд, перешел под управление некоего человека в бурой мантии. Брат никогда прежде этого человека не видел. Происхождения он явно не дворянского, однако предъявил верительные грамоты, подписанные бароном Бусканом. И это не единственный случай такого рода. Подобные вести доходили до меня из разных мест, не только в провинции Энтов, но и на востоке Древинки.
- Бускан рассылает по уделам чародеев? - спросила Магьер. - Таких как Вордана?
- Я не знаю, чародеи они или нет. Кроме Ворданы, я ни с кем из этих людей не знаком. Я знаю только то, что рассказал мне брат: наших нобилей одного за другим сменяют невесть откуда взявшиеся люди и все они предъявляют бумаги с подписью княжеского наместника.
- Да, но какое отношение все это имеет ко мне? - осведомилась Магьер, которую разговор, заведенный Тезой, ничуть не трогал. Она никогда не интересовалась извечной грызней аристократических домов за власть.
- Не могла бы ты, когда доберешься до Кеонска, разузнать побольше обо всем этом деле? Ты и твои спутники остановили Вордану. Вы способны на то, что недостижимо для других. Просто выясни, прав ли мой брат.
Магьер колебалась, не зная, что ответить. Но ведь тетка Бея живет совсем недалеко отсюда, а подозрения Гезы внушили ей серьезную тревогу.
- Сомневаюсь, что Бускан захочет нас принять, - наконец ответила она, - но если подвернется случай…
Геза склонил голову, целиком удовлетворенный, и они направились в дом, где их уже ждал завтрак.
Утро пролетело незаметно. Винн помогла уложить вещи в фургон, и после обеда они уже готовы были тронуться в путь. Лисил весь день помалкивал, и Магьер ясно видела, что его по-прежнему гнетет пережитый прошлой ночью кошмар. Она и сама никак не могла выбросить из памяти ту сцену, когда Лисил предлагал ей как жертву свою кровь. Разговор обо всем этом может и подождать, но поговорить надо будет обязательно. Хотя бы ради самого Лисила.
Когда фургон, выкатившись из-за угла, направился к воротам, Елена выбежала во двор, чтобы попрощаться с ними, но Стефан так и остался стоять в распахнутых настежь дверях дома. Если Винн не ошиблась касательно того, что именно сотворил со Стефаном Вордана, лорд никогда не сможет покинуть этот дом. Елена мельком глянула на клонящееся к закату солнце:
- Лучше б вы переночевали здесь, а в дорогу отправились утром. Скоро уже стемнеет, далеко вы сегодня не уедете.
Магьер покосилась на Лисила, который молча сидел на козлах рядом с ней.
- Нет, - ответила она Елене, - нам надо ехать. Геза говорит, что дороги до самого Кеонска сухие и ровные. Будем ехать до самой темноты, сколько ни проедем - все наше.
Малец в последний раз обнюхался с Тенью и потрусил к фургону. Запрыгнув внутрь, он устроился рядом с Винн и положил голову ей на колени.
Магьер вежливо попрощалась, дернула вожжи - и Толстик с Фейкой повлекли фургон по дороге. Когда доехали до Пудурласата и свернули по главному тракту на восток, Магьер перебросила вожжи в одну руку, а другой, свободной, крепко сжала руку Лисила. Он ответил таким же крепким пожатием.
Так Магьер и держала его за руку, пока не наступила ночь.

* * *

Чейн проснулся, когда начало смеркаться, и, сидя под навесом, смотрел на спящего Вельстила. Он проделывал это каждую ночь. С недавних пор его спутник уже не бормотал и не метался во сне.
Вельстил стал не меньшей помехой свободе Чейна, чем Торет, исключая разве что безоговорочное подчинение, - в отличие от Торета, Вельстил не мог его ни к чему принудить. У Чейна не было денег, и деваться ему было некуда, покуда Вельстил не заплатит ему и не напишет, как обещал, рекомендательные письма. С деньгами и письмами Чейн мог бы начать новое существование, отправиться, быть может, в одну из главных миссий Гильдии Хранителей Знания.
Как ни злила Чейна необходимость подчиняться Вельстилу, выбора у него не было - во всяком случае пока. И ему все сильнее и сильнее хотелось узнать, что за артефакт ищет Вельстил.
Однако же за всеми этими мыслями маячила угрюмой тенью сцена в кузнице.
Винн отвергла его.
В глубине души Чейна это печалило, что было странно, - обычно он не был подвержен меланхолии. Винн следовала велению своей совести, и Чейн все время вспоминал, как она искренне стремилась защитить его от Магьер. Наивное стремление, ибо он не нуждался ни в какой защите, и все же… все же…
Тогда, в кузнице, предложение вернуться вместе с Винн в Белу сорвалось у него с языка прежде, чем он успел сообразить, что говорит. Ему не следовало ни самому давать волю воображению, ни говорить об этой мечте Винн. Она умница, она прекрасно знает, что истину, обнаружившуюся однажды, так просто не позабудешь, и того, что случилось, уже не изменить. Все равно что пытаться взять назад слова, которые уже были сказаны.
Жестокость отца научила Чейна защищать себя, беречь только себя. Винн была единственной - если не считать матери, - кого ему хотелось защитить и сберечь больше, чем себя самого. Мать он уберечь не сумел, но может еще спасти Винн.
Вельстил шевельнулся, и Чейн осторожно похлопал его по плечу:
- Ты проснулся?
- Да. Нам пора.
- Хочешь уложить вещи или мы еще вернемся сюда?
- Мы тронемся в путь прямо из поместья. Собери вещи.
Вельстил принялся помогать ему, что немало удивило Чейна. С первой минуты их знакомства было ясно, что Вельстил - аристократ до кончиков ногтей, привыкший к тому, чтобы кто-то выполнял за него будничные дела. Такая несамостоятельность поразила Чейна - он, при всем своем аристократическом воспитании, предпочитал обслуживать себя сам.
Сейчас он заседлал обеих лошадей, уложил скатанный навес поперек крупа своего коня, затем подал Вельстилу его плащ.
- Веди, - сказал он. - Я все еще не очень понимаю, чего ради ты хочешь допросить этого капитана.
- Чтобы получить сведения, - ответил Вельстил. «Потрясающе», - саркастически подумал Чейн, но вслух высказываться не стал. Непонятно было еще и то, что Вельстил не направился прямиком к поместью, а, обогнув город, остановился у восточной его окраины.
- Как ты собираешься искать этого капитана? - спросил Чейн.
Вельстил молча сидел в седле, не сводя взгляда с дороги и лишь изредка посматривая на окружавший их редкий лес. В этот поздний час на дороге было безлюдно. Затем Чейн услышал звон колокольчика.
Тощий мальчишка лет десяти от силы, веснушчатый, с копной черных густых волос, гнал к дороге стадо коз. Звон исходил от простенького колокольчика, болтавшегося на шее единственного в стаде козла. То ли мальчишка слишком далеко увел своих подопечных пастись, то ли они разбежались и их пришлось собирать, но возвращался он явно позже, чем положено.
- Сможешь обаять этого мальчишку, чтобы он привел сюда капитана? - спросил Вельстил. - У тебя, я заметил, недурно получается находить общий язык с селянами.
- Попробую, - отозвался Чейн, словно и не заметив явной колкости.
Он тоже не особо жаловал простолюдинов, но Вельстилова неприязнь к ним куда больше бросалась в глаза. Чейн, в отличие от него, хорошо разбирался в примитивном крестьянском мышлении и умел при случае использовать его себе во благо.
Мальчишка щелкнул кнутом, выгоняя коз на дорогу, и Чейн направил к нему коня. Подъезжать совсем близко он не стал, чтобы ненароком не напугать будущего посланца.
- Эгей! - негромко окликнул он.
Мальчик остановился, оглядел его с головы до ног и лишь затем спросил:
- Ты кто такой?
- Мы друзья дампира, - ответил Чейн, указав на Вельстила, который маячил за деревьями. По-древинкски он говорил бегло, хотя и с акцентом. - Ты с ней знаком?
Мальчишка мотнул головой, но лицо его просияло.
- Это она спасла всех нас! Говорят, что лицо у нее белое, как у призрака, и что она может голыми руками свалить с ног коня. Ты ее знаешь?
Чейн вскинул брови. Как же быстро правда в устах черни превращается в легенду, а порой и в миф! Если б только они знали, кто на самом деле их спас…
- Да, знаю, - сказал он вслух, - и она послала нас сюда со срочным посланием. Это очень важное послание, но передать его надо тайно и только одному человеку - капитану стражи вашего лорда.
- Капитану Гезе? - Мальчик кивнул. - Я его знаю. Его дочка Елена заправляет делами в общинном доме.
- Сможешь ты позвать его сюда, но только так, чтобы никто об этом не знал? Скажи ему, что дампир послала нас к нему с важными новостями и что мы будем ждать его здесь, подальше от лишних ушей. Справишься?
Мальчик покосился на своих коз.
- Мы присмотрим за стадом, - сказал Чейн, сочувственно улыбаясь. - Это очень важное дело, мальчик мой.
Мальчишка расправил плечи с таким видом, словно ему только что предложили совершить подвиг во имя легендарного дампира. Затем он коротко кивнул - и был таков.
Вельстил подъехал к Чейну:
- Порой ты меня просто поражаешь.
Чейн пожал плечами:
- С той трактирщицей из Белы ты управился ничуть не хуже.
- Чтобы управиться с невежеством и жадностью, достаточно побренчать монетками. Это будет довольно откровенный допрос. Свидетелей оставлять нельзя… понимаешь?
Чейн хотел было зло огрызнуться, но сдержался.
- Разумеется, - сказал он.
Они спешились, увели лошадей поглубже в лес, но сами остались там, где их хорошо было видно с дороги. Козы мирно бродили у обочины, вокруг быстро темнело - вечер превращался в ночь.
Чейн гадал, как поступит Геза, когда мальчик расскажет ему о чужаках с секретным посланием от дампира. Случись такое в прежней, смертной жизни Чейна, он непременно прихватил бы с собой отряд стражников. Впрочем, Магьер тут, похоже, доверяли безоговорочно, и Чейн был убежден, что капитан явится один. Вскоре на дороге, ведущей из города, появился давешний мальчишка, а вслед за ним невысокий человек в кожаном доспехе и серо-голубом плаще. Чейн вышел к дороге, вскинул руку, чтобы его заметили. Вельстил последовал за ним.
Вид у капитана был настороженный, но он без колебаний подошел к Чейну и вполголоса проговорил:
- Малыш Тенан сказал, что у вас для меня послание от Магьер. Что там у них стряслось в дороге? Она уехала всего полдня назад.
Вельстил молча шагнул вперед и, прежде чем капитан успел заподозрить неладное, схватил его за горло. Геза одной рукой вцепился в его руку, другой лихорадочно нашаривая меч. Он не успел и на дюйм вытащить клинок из ножен - Вельстил без труда перехватил его руку.
Глаза Тенана округлились от страха. Он хотел пуститься наутек, но Чейн ухватил его сзади за шею и стукнул головой о ствол дерева.
- Только завопи, и я раздавлю тебе череп! - прошипел он.
Мальчик перестал вырываться и лишь с мольбой косился на Гезу, ожидая, что тот придет к нему на помощь. Капитан выпустил руку Вельстила и со всей силы ударил его кулаком по скуле.
От этого удара голова Вельстила лишь едва заметно дернулась. Он сильнее стиснул горло Гезы. Когда глаза капитана закатились, Вельстил сбросил его руку с рукояти меча и сам выдернул клинок из ножен. Затем он швырнул Гезу в гущу леса, прочь от дороги, и тот с глухим стуком рухнул наземь, хватая ртом воздух.
- Итак, - сказал Вельстил, - нам надо знать, куда направилась дампир и - если она тебе это сказала - почему именно туда.
Чейн смотрел, как капитан лежит на земле, пытаясь отдышаться, безмерно потрясенный тем, как легко с ним справились.
- Так вы ищете дампира? - прохрипел он. - Она спасла наш город, и я ничего вам не скажу, чтобы вы не причинили ей зла!
- Зла? - повторил Вельстил и оглянулся на Чейна. - Будь любезен, покажи-ка доброму капитану, на что мы способны.
Чейн зарычал. Не колеблясь, он за шею оторвал мальчика от земли и развернул его лицом к Гезе. Мальчик не успел даже вскрикнуть, когда зубы Чейна обхватили его тонкую шейку. Чейн вонзил клыки в его горло.
Тенан раза два дрыгнул ногами в воздухе и затих.
Чейн нечасто кормился детьми. Кровь их была особенно сладкой, но они совершенно не могли сопротивляться. Покончив с мальчиком, он швырнул хрупкое тельце на землю перед Гезой, который в ужасе смотрел на Чейна.
Вельстил присел на корточки рядом с капитаном:
- Если ты полагаешь, что мертвец-чародей был бедствием вашего города, представь, что может устроить за одну ночь среди горожан мой спутник. Или, может быть, нам лучше начать с поместья?
Геза с шумом втянул воздух, но ничего не сказал. Чейн шагнул ближе, встал за спиной Вельстила, глядя на капитана с легким любопытством. Он уже знал, чем закончится этот разговор, оставалось только выяснить, как долго ждать закономерного финала.
- Если ты нам не поможешь, - продолжал Вельстил, - нам придется поискать кого-то посговорчивее. Есть у тебя сын? Дочь? Жена? Уверен, в поместье сыщется человек, который согласится ответить на наши вопросы.
Геза наморщил лоб, потирая горло. Чейн готов был поклясться, что этот человек не привык чувствовать себя беспомощным.
- Чего вы хотите? - прошептал наконец капитан.
- Это я тебе уже сказал, - ответил Вельстил. - Нам надо знать, куда направилась дампир и почему.
- А если я отвечу, ты и этот кровосос стервятник уберетесь из города и оставите наших людей в покое?
- Даю тебе слово, - сказал Вельстил.
- Кеонск, - выдохнул Геза, опустив взгляд. - Она отправилась в столицу.
- Ей надо проехать через город или она намерена там задержаться?
- Я знаю только, что она собиралась именно туда.
- Зачем?
- Порыться в удельных архивах. Она ищет сведения о своей родне - и это все, что мне известно. А теперь оставь нас в покое!
Чейн был удивлен тем, как быстро капитан дал нужные ответы. Хотя он и впервые в жизни видел этого человека, но чувствовал, что тот говорит правду и в самом деле ничего больше не знает. Но Вельстилу отчего-то этого оказалось мало, и он вновь схватил Гезу за горло:
- Так она ищет следы своего отца?
Не в силах вымолвить ни слова, капитан кивнул.
Свободной рукой Вельстил со всей силы хлестнул его по лицу. Голова капитана дернулась и с громким характерным треском упала на плечо, тело тотчас обмякло. Вельстил резко встал, и мертвый Геза сполз на землю. Голова его была свернута набок, глаза широко открыты.
- В чем дело? - спросил Чейн, перепугавшись.
Никогда прежде на его памяти Вельстил так не выходил из себя. Сейчас он с минуту стоял молча, едва заметно покачиваясь на каблуках.
- Пошли, - наконец сказал он. - Прибери трупы и приведи коней.
Чейн повиновался и скоро ехал вслед за Вельстилом по дороге. Так они проскакали примерно с полмили. Затем Вельстил свернул в лес и спешился. Чейн последовал его примеру и пошел за ним. В роще, куда они наконец пришли, было так темно, что даже Чейн с трудом различал окружающее. Вельстил стоял и молчал, погруженный в размышления.
- Что теперь? - спросил Чейн.
- Нам надо как-то задержать Магьер. Мы с тобой должны попасть в Кеонск первыми.
- Почему?
- Потому что!
Чейн никогда не видел Вельстила таким раздраженным.
- И что ты предлагаешь?

Предыдущая страница 17 Следующая страница


Сестра мертвых 18

Вельстил помолчал с минуту и указал на бронзовый сосуд, висящий на шее Чейна:
- Ты умеешь управлять животными, верно? Пошли кого-нибудь задержать ее, но так, чтобы не причинить ей вреда. Капитан сказал, что она покинула город всего лишь полдня назад, так что далеко ей уехать не удалось.
Чейн покачал головой:
- То, о чем ты просишь, - сложный процесс, а сейчас мой единственный фамильяр - крыса. Вряд ли она годится для твоих целей.
- Меня, - процедил Вельстил, - интересует только Магьер! До ее спутников мне дела нет. Останови ее, или же мне придется сделать это самому. А мои методы не настолько тонкие, как твои.
Чейн содрогнулся. Вельстил знал его достаточно, чтобы использовать против него его тайную слабость к Винн. Гнев и ненависть всколыхнулись в нем, едва не выплеснувшись наружу яростными словами, но он сумел сдержаться.
- Ты владеешь волчьей речью? - спросил он.
- Чем-чем? - переспросил Вельстил.
- Это название придумал я сам, - пояснил Чейн. - Торет, мой создатель, рассказывал, что у всякого из наших есть свой особый дар. Сам Торет много лет прожил с другим вампиром, который обладал властью призывать волков. Ты можешь это сделать?
- Да, могу, - ответил Вельстил, сердито сверкнув глазами. - Только речь тут ни при чем, да и наше якобы духовное родство с волками тоже. Можешь выкинуть из головы эту суеверную чушь. Все дело в охотничьем инстинкте. Когда мы пробуждаем его, он, словно запах, привлекает внимание находящихся поблизости хищников. Грубое, примитивное умение, которое со временем развивается почти у всех представителей нашего племени.
Чейн задумался над его словами. За время своего недолгого посмертия он не проявил никаких особых свойств, кроме тех, которые присущи каждому вампиру, - проворство, сила, умение терпеть боль, физическая выносливость и так далее. Забавно, что Вельстил, на дух не переносивший грубости и примитивности, развил в себе подобное умение.
- Наслать на них волков - этот метод никак не назовешь тонким, - заметил Вельстил. - Я ждал от тебя совсем другого.
- Волк мне нужен только один, - отозвался Чейн. - И поверь, этот метод окажется куда тоньше, чем ты предполагаешь.
Опустившись на колени, он вынул из дорожного мешка бронзовый сосуд, свечу, серебряный кинжал и склянку с темно-зеленой жидкостью.
- Нам надо расчистить место, чтобы я мог начертить на земле знаки, необходимые для ритуала.
Вельстил тотчас пришел в хорошее расположение духа, и это не понравилось Чейну еще больше, чем его недавняя грубость. Во многих отношениях Вельстил очень походил на Торета. Вежлив и мил до тех пор, пока Чейн послушно выполняет его приказы. Они отыскали в роще подходящую полянку, и Чейн начал готовиться к ритуалу. Вельстил сапогом разгреб палую листву, обнажив землю.
- А теперь, - сказал Чейн, - зови волка.

* * *

Сидя на козлах рядом с Лисилом, Магьер правила Толстиком и Фейкой, которые везли фургон по ночной дороге. Делать это было несложно, потому что лошадки шли уверенно и ни разу не попытались свернуть с дороги.
Винн и Малец, ехавшие в фургоне, еще бодрствовали. Когда стемнело, Винн достала из мешка две холодные лампы. Лисил пристроил их спереди по бокам фургона. Затем он перегнулся через козлы внутрь фургона и взял у Винн ломтик яблока.
- Так ты уничтожила Вордану, расплавив его бронзовый сосуд? Умно придумано!
Винн ничего не ответила и продолжала сосредоточенно нарезать яблоко.
Малец сидел рядом с ней, широко расставив передние лапы, чтобы сохранить равновесие в покачивающемся на ходу фургоне. Оглядываясь назад, Магьер видела, что пес облизывается, поставив уши торчком, и не сводит глаз с очередного яблока, которое чистит Винн.
Магьер не забыла, как совсем недавно в лесу Малец избавил Винн от мук волшебного зрения, хотя как он это сделал, оставалось загадкой даже после рассказа самой Винн. То, о чем поведала Хранительница, было куда поразительнее, чем то, чему свидетельницей оказалась сама Магьер, - она-то увидела, только как Малец подошел к Винн и поочередно лизнул ее в глаза. Всякий раз, когда они узнавали об истинной сути Мальца, тайн, его окружавших, только прибавлялось, а сам пес при этом отнюдь не горел желанием просветить своих спутников.
У Винн был измученный, бесконечно усталый вид, и Магьер могла лишь гадать, что явилось причиной такой усталости: поединок девушки с Ворданой, муки, которые причинило ей магическое зрение, или же просто долгое пребывание в городе, из которого мертвый чародей высасывал жизненную силу. Лисил, наоборот, взбодрился, и это тоже дало Магьер повод для размышлений. Вордана пытался иссушить его до смерти, и все же он сейчас выглядел гораздо свежее Винн.
Кроме того, Магьер не давал покоя рассказ Винн о том, что она разглядела своим измененным зрением в каждом из них. Магьер уже поделилась этими сведениями с Лисилом. Сейчас, впрочем, у них и без того было о чем поговорить, например о том, что их ждет в Кеонске.
- Геза показывал мне письмо от своего брата, - начала она. - Очень многие уделы в провинции Энтов отобрали у прежних лордов и отдали в управление таинственным людям, которых прислал барон Бускан.
- Так Вордана был не единственный?! - воскликнула Винн. - Есть еще такие, как он?
Магьер покачала головой:
- Не знаю. Все новые управители предъявляют верительные грамоты из Кеонска, но мне что-то не верится, чтобы в одном месте одновременно собралось так много чародеев, - по крайней мере, я о таком никогда не слышала. Брат Гезы подозревает, что то же самое происходит и в Восточной Древинке, и Геза попросил меня разобраться с этим делом, хотя я до сих пор не представляю как.
Малец вдруг подался вперед и, встав передними лапами на спинку козел, зарычал на Магьер. Толстик и Фейка шарахнулись, испуганно заплясали в постромках.
- Прекрати! - рявкнул Лисил, спихнув пса обратно.
- Ты же знаешь, он против того, чтобы мы ехали в Кеонск, - заметила Винн. - Да и вообще, сдается мне, против того, чтобы мы задерживались в Древинке. Полагаю, ему не хочется, чтобы мы впутывались и в это дело.
Магьер вдруг подумалось, что Винн такое поведение Мальца осточертело не меньше, чем ей или Лисилу.
- Что ж, - сказал Лисил, - ладно. Останови фургон.
Магьер натянула вожжи, и Толстик с Фейкой послушно встали.
- В чем дело?
- Мы никуда не поедем. - Лисил спрыгнул с козел, обошел фургон и, забравшись внутрь, присел на корточки перед Мальцом. - Мы с места не сдвинемся, пока ты не ответишь нам на кое-какие вопросы!
Малец беспокойно заерзал, попятился, но места для отступления в фургоне было маловато.
- Винн видела тебя магическим зрением, - сказал Лисил, обращаясь к псу. - И еще она видела… духов.
Малец негромко заворчал, покосившись на Магьер. Она ответила ему мрачным взглядом.
- Он старался помочь Винн, - заметила она.
- Может быть, и так, - согласился Лисил. - А может быть, он просто спешил помешать нам узнать то, что, по его мнению, нам не следовало знать. Помнишь, что он вытворял тогда в твоей родной деревне, чтобы не дать нам отправиться в замок? А теперь подумай хорошенько: он призвал своих… сородичей, собратьев, не важно, как их называть… для чего? Чтобы избавить Винн от магического зрения. Собрать такие силы для того, чтобы отменить одно простенькое заклинаньице? Да ведь это же все равно что хвататься за меч, когда можно обойтись зубочисткой!
Теперь даже Винн уставилась на Мальца с подозрением.
- И ведь как торопился! - прибавил Лисил. - Видно, очень уж ему хотелось уберечь новый персонаж пьесы, которую он разыгрывал с нами столько лет.
Малец зарычал и дважды отрывисто гавкнул - «нет».
Лисил вдруг оцепенел, и взгляд его затуманился, глаза предательски заблестели. Затем он вздрогнул и ожесточенно заморгал.
- Не смей так больше делать! - рявкнул он на пса. Малец опустил голову, прерывая зрительный контакт.
Винн с тревогой глядела то на него, то на Лисила:
- Что такое? Что случилось?
- Малец снова играет с воспоминаниями, - пояснила Магьер. - Лисил?…
Полуэльф тяжело опустился на пол фургона.
- Мне подарила его моя мать, - прошептал он.
У Магьер сжалось сердце. Путешествие в Древинку - путешествие, на котором настояла именно она, - помешало Лисилу отправиться на поиски матери, которая, в отличие от Магелии, была еще, быть может, жива. В прошлом Магьер нечасто доводилось испытывать чувство вины, но с той самой ночи, когда она уговорила Лисила посетить вначале Древинку, эту недостачу она возместила с лихвой. Да и поделом, честно говоря.
- Может быть, Малец тоже хочет поскорее отыскать ее, - проговорила она тихо, глядя, как Лисил опять погружается в свои невеселые мысли. - Мы повернем на север сразу же, как закончим дела в Кеонске, и…
- Что? - Лисил вскинулся, смятенно поглядел на нее. - Да нет, я совсем не это имел в виду. Мы обшарим весь Кеонок, сунем нос в каждый угол, разнесем город по камешку, если понадобится. - Взгляд его опять обратился на Мальца. - Но прежде этот четвероногий лгун ответит нам на кое-какие вопросы.
Лисил запустил руку в мешок Винн, извлек оттуда кожу с эльфийскими письменами и с решительным видом швырнул ее на пол фургона перед Мальцом.
- Почему ты так хочешь, чтобы мы убрались из Древинки? - жестко спросил он.
Малец вновь заерзал. Винн потянулась к псу, обхватила ладонями его морду, вынудила его смотреть ей в глаза.
- Я знаю, что ты помог мне, потому что я тебе дорога, - сказала она тихо, - но не только поэтому, так что самое время сказать нам правду. Ведь мое магическое зрение вскоре исчезло бы само собой?
Малец ответил ей напряженным взглядом и гавкнул один раз.
- Тогда зачем было призывать духов? - спросила Магьер. - Зачем так спешить? Почему ты хочешь увести нас из этих мест?
Как и прежде, ей стало не по себе, когда Малец коротко глянул на нее и принялся тыкать лапой в эльфийские знаки.
- Навди… враг? - переводила Винн. - Битх фейтпх лейрус… поджидает? Нет, подстерегает, следит. Триалхи эмве дикхева ту… уходите, пока он не нашел вас.
У Магьер загорелись глаза.
- Когда Стефан рассказывал о первом визите Ворданы, - сказала она, - чародей, по его словам, упомянул, что сможет «нести стражу» независимо от того, что предпримет Стефан. Я думаю, что Вордана во время схватки попытался высосать из меня жизнь - и не смог. Он был явно удивлен, и я услышала в мыслях его голос. Я и была той, кого он ждал и подстерегал.
- Значит, нас преследует еще одна шайка нежити, - проворчал Лисил. - Восхитительно! Опять какая-нибудь кровососущая семейка, взбудораженная крестьянскими сплетнями о появлении дампира.
Малец снова начал тыкать лапой в кожу, часто останавливаясь и разглядывая знаки, словно выискивал среди них какой-то особенный, редкий символ.
- Спиорколх аонакх… один дух преступный, - запинаясь, читала Винн. - То есть нет - первый дух, преступление… грех? Первичный дух… битх фейтх лейрус… ждет и подстерегает. Эм-на иосайк'тпу. Нет времени… не время… слишком быстро… знать вам? Не время вам узнать.
Она села, выпрямившись, и глубоко, разочарованно вздохнула.
- Быть может, наши поиски ведут к чему-то, что, по мнению Мальца, мы еще не готовы узнать, а если узнаем - подвергнемся опасности… Или, если мы не отступим, нас обнаружит этот самый враг?
- Теперь уже поздно, - сказала Магьер. - Если вспомнить то, с чем мы столкнулись и сразились в Пудурласате…
Винн устало потерла лоб, - похоже, у нее разболелась голова. Малец заскулил, обнюхал кожу с письменами, потыкался в нее носом и повесил голову, уныло переминаясь с лапы на лапу.
- Ну-ну, нечего притворяться! - цыкнул на него Лисил. - Винн, заставь его сказать нам…
- Хватит! - зло отрезала Винн. Это прозвучало так жестко, что даже Магьер вздрогнула. - Он бессмертный дух, не привыкший к словесной речи… а ему приходится использовать собачий разум, чтобы читать письмена, да еще отвечать на наречии, которое и я сама плохо знаю. Сейчас он просто не может найти подходящих слов.
Фургон вдруг резко накренился назад, а Толстик и Фейка пронзительно заржали.
Магьер ухватилась за скамью, чтобы не скатиться прямиком на место сцепления фургона. Толстик, фыркая, взвился на дыбы. Он бешено замолотил передними ногами в воздухе, и обе лошади вновь испуганно заржали.
На дорогу вымахнул крупный волк и бросился на Толстика. Фургон вновь накренился и покатился назад, потому что лошади резко попятились.
- Винн… Лисил! - закричала Магьер, пытаясь выпрямиться. - Кто-нибудь, да подайте же мне саблю!
Малец вскочил на задние лапы, передними опершись о спинку козел. И при виде волка зарычал, прижав уши.
- Тормоз! - крикнул Лисил. - Дерни тормоз!
Не отрывая взгляда от волка, который все наскакивал на лошадей, Магьер протянула руку назад. В ладонь ее ткнулась знакомая рукоять, и она торопливо стиснула саблю, даже не зная, кто ее подал. А затем свободной рукой ухватилась за тормоз.
Фургон резко остановился, кренясь набок. Затрещало, ломаясь, дерево. И Магьер поняла, что опоздала. То, что она держалась за тормоз, помогло ей не покатиться кубарем назад - и только.
- Малец, вперед! - крикнула Магьер.
Пес начал перелезать через скамью, а она спрыгнула на землю рядом со стенкой фургона и бросилась к лошадям, стараясь оказаться между ними и волком. Тот рычал и щелкал зубами, уворачиваясь от увесистых копыт.
- Пошел вон! - гаркнула на него Магьер, надеясь отвлечь внимание зверя на себя.
Из-за ее спины выскочил Малец и ринулся на волка. Тот развернулся, и два извечных врага с рычанием сплелись и покатились по земле. Магьер не могла нанести удар, потому что рисковала задеть Мальца.
Толстик и Фейка все пятились, толкая фургон, и от этих мощных толчков его обшивка трещала по швам. Оглянувшись, Магьер увидела, что фургон врезался углом в ствол дерева. Винн цеплялась за стенку фургона, пытаясь дотянуться до скамьи, а Лисила вообще видно не было. Магьер ухватилась за сбрую разбушевавшихся коней и повисла на ней всей тяжестью своего тела. В этот миг одно из задних колес соскочило с оси, и фургон с громким треском завалился на бок.
Бешеное фырканье коней перекрыл пронзительный визг. Магьер увидела, что волк отпрыгнул прочь, а Малец перекатился и тотчас вскочил на все четыре лапы, готовый к бою. Она бросила лошадей и взмахнула саблей, целя в волчье горло. Зверь увернулся, но сабля все же задела кончиком его левое плечо.
Волк опять завизжал от боли и опрометью кинулся с дороги в лес. Малец рванулся было за ним.
- Не смей! - крикнула Магьер. - Пусть уходит.
Малец обежал вокруг нее, тяжело и шумно дыша.
Он не сводил взгляда с того места между деревьев, где скрылся волк.
Магьер вернулась к фургону. Лисила по-прежнему нигде не было видно, а Винн лежала на дороге, среди доброй половины их пожитков, которые высыпались из фургона. Неподалеку на дороге валялось злосчастное колесо.
- Винн! - окликнула Магьер. - Ты не ушиблась?
Девушка села. При падении капюшон плаща сполз ей на лицо. Винн откинула его и огляделась с таким видом, словно пыталась понять, где она очутилась и почему.
- Я… а, нет, не ушиблась, - наконец отозвалась она.
- А где Лисил? - спросила Магьер.
Винн не без труда поднялась на ноги, опять огляделась, Малец проворно обежал вокруг фургона.
- Валхачкасейя! - донесся вдруг из леса знакомый до боли голос. - Да здесь же я, в этих растреклятых кустах!
С этими словами Лисил выбрался из-за дерева, в которое врезался фургон. Лицо и одежда его были в грязи, из белых разлохмаченных волос торчали сухие листья. Неловко ступая и на ходу потирая правую ягодицу, он вышел на дорогу и мрачно уставился на Магьер.
- Ты вообще хоть раз в жизни имела дело с тормозом? - сквозь зубы осведомился он.
Магьер окинула его гневным взглядом, хотя в глубине души была рада видеть его живым и более или менее невредимым.
- Волк, должно быть, совсем оголодал, если вздумал напасть на фургон, - сказала она.
- Хоть когда-нибудь… - пробормотала Винн, потрясенно помотав головой, - ну хоть когда-нибудь мне удастся провести в вашем милом обществе одну спокойную ночь?!
Магьер не нашлась что ей ответить.
Малец сел рядом с девушкой и лизнул ее ладонь, но Винн отдернула руку. Она смотрела на колесо, валявшееся в дорожной пыли. Лисил, присев на корточки, ощупал конец оси. Магьер хотела спросить, удастся ли им устранить поломку, но Лисил опередил ее, с сомнением покачав головой.
- Да, так оно и есть, - продолжала Винн. - На кого еще в такой глуши нападет один-единственный во всей округе оголодавший волк?!
Язвительные речи в устах Винн были довольно необычным явлением, но эти ее слова все еще звучали в ушах Магьер, когда она смотрела на лес, в котором исчез волк. Сделать больше было ничего нельзя, и она принялась распрягать Толстика и Фейку.
- Ох, простите, - тут же проговорила Винн. - Столько всякого с нами в последнее время стряслось… а теперь еще и это.
- Мне бы не помешала твоя помощь, - отозвалась Магьер.
Винн подошла к ней, осмотрела правую переднюю ногу Толстика. На ноге была кровоточащая рана.
- Ничего опасного, только кожа разорвана, - сказала она. - Накормить его, напоить, дать как следует отдохнуть - и все быстро заживет.
- А нам больше ничего и не остается, как отдыхать, - проворчал Лисил, с ненавистью косясь на колесо и заднюю ось.
Он собрал разбросанные по дороге вещи и принялся обустраивать стоянку, а Винн между тем перерывала свои мешки в поисках мази и повязки для раненой ноги Толстика. Магьер ласково поглаживала длинную морду коня, но взгляд ее по-прежнему был устремлен на лес.

* * *

Чейн стоял на коленях и, пользуясь зрением волка, управлял его нападением на лошадей. Он сделал волка своим фамильяром, слился с его сознанием и теперь чувствовал то же, что чувствовало животное. Когда сабля дампира задела плечо волка, Чейн дернулся от боли и разорвал связь со зверем.
Однако он успел заметить врезавшийся в дерево фургон.
Уже собственными глазами Чейн увидел Вельстила - тот стоял чуть поодаль, кутался в плащ и, поджав губы, нетерпеливо прищурившись, наблюдал за каждым движением Чейна.
- Готово! - выдохнул тот. - Одна из лошадей ранена, а у фургона отлетело колесо. Никто не пострадал, но дальше они не двинутся.
Вельстил кивнул:
- Недурная работа. Сможешь ехать верхом?
- Волк ранен.
- Тебе это помешает?
Чейн все еще чувствовал боль, причиненную саблей дампира, но она стихала. Ничего не ответив, он с трудом поднялся на ноги, чтобы собрать предметы, которые использовались в ритуале, и забраться на коня. Вельстил последовал его примеру.
- Поехали, - буркнул Чейн, злой и совершенно выбившийся из сил.
Он не хотел, чтобы его труды пропали зря. Как только они обгонят дампира, Вельстилу уже не понадобится брать дело в свои руки. Винн будет в безопасности… по крайней мере пока.
- Далеко они от нас? - спросил Вельстил.
- Примерно в нескольких лигах. Я дам знать, когда мы приблизимся к их стоянке, - чтобы успеть вовремя свернуть с дороги в лес. Если будем скакать всю ночь, то к рассвету намного их обгоним.
Вельстил ударил пятками по бокам коня. Чейн одной рукой вцепился в поводья, другой ухватился за край седла и поскакал следом.

ГЛАВА 11

Л исил проснулся, когда уже давно рассвело, но чувствовал себя при этом так, будто не спал всю ночь. Он повернулся на бок под шерстяным одеялом и лишь тогда обнаружил, что рядом никого нет.
Магьер уже встала и теперь деловито осматривала отвалившееся колесо. Ее черные волосы привольно рассыпались по плечам - косу она не заплетала с той самой ночи, когда они сражались с Ворданой. Порезы на ее лице почти затянулись, и только слева у подбородка еще не сошла краснота.
Сырость этим утром раздражала Лисила больше обычного, и притворяться, как всегда, этаким бодрячком оказалось нелегко. Надо починить фургон и как можно скорее трогаться в путь. Лисил присел на корточки рядом с Магьер, посмотрел на уныло торчащий конец оси.
- Что скажешь? - осведомилась Магьер.
- Колесо цело, - ответил он. - Вот только не представляю, как нам поднять фургон, чтобы насадить колесо на ось.
К ним подошли Винн и Малец.
- Как там Толстик? - спросила Магьер.
- Поправляется, - ответила Винн. Глаза ее были сонные, и косу она тоже еще не заплела. - Мазь помогла, и он теперь даже не прихрамывает.
- Можешь что-нибудь предложить? - спросил Лисил, кивая на колесо.
Винн повела его вглубь леса, и там они после недолгих поисков нашли поваленное дерево. Лисил помог Винн притащить его к дороге. После того как Магьер саблей стесала со ствола ветки и сучья, Лисил выбрал большой прочный сук, вполне годившийся на роль рычага. Они подкатили бревно к фургону, подвели рычаг и втроем налегли на него.
Угол фургона приподнялся, но, когда Лисил попытался пристроить колесо на ось, стало ясно, что такой высоты для этого недостаточно. Несколько раз они меняли рычаги, чтобы добиться своего, но безуспешно. Ближе к полудню, усталые и разочарованные, они решили прерваться на поздний завтрак и расселись на расстеленном на земле одеяле, где были разложены галеты и яблоки.
- Если мы не сможем починить фургон, - сказала Магьер, - придется навьючить вещи на Толстика и идти пешком, вернее, по очереди ехать на Фейке.
- Нет, погоди-ка… - начал Лисил, но его перебила Винн:

Предыдущая страница 18 Следующая страница


19 Барб Хенди, Дж. С. Хенди

- Тише вы! Слышите?
Издалека доносились звуки, очень похожие на птичий щебет. Лисил прислушался, и чем дольше он вслушивался, тем отчетливее становились эти звуки. Они сливались в мелодию, а над ней легко возносился одинокий голос, веселый и одновременно печальный.
Лисил вскочил с одеяла.
- Поют?… - недоверчиво проговорил он. Музыка доносилась с дороги, с той стороны, откуда они приехали. Прежде всего Лисил увидел небольшой домик, который тащила четверка мулов. Это был не просто крытый фургон, а именно настоящий домик со стенами и крышей. Черноволосые люди выглядывали из окошек со ставнями, сидели, свесив ноги, на крыше или же просто шли рядом с фургоном. Одежда их, изрядно потрепанная и выгоревшая, представляла собой кричащую смесь различных фасонов и оттенков.
Один из сидевших на крыше фургона бренчал на тамале - четырехструнной, с узким грифом белашкийской лютне, а мальчик, сидящий на козлах рядом с кучером, играл на скрипке. Женщина, шагающая рядом с мулами, то напевала без слов, то пела на языке, которого Лисил никогда не слышал, - впрочем, отчасти похожем на древинкский.
- Тсигане! - воскликнула Винн с обычным своим жадным любопытством. - То есть я хотела сказать, мондьялитко… как Ян и его мать из замка в Чеместуке. Наверняка это они!
Лисил порой находил манеру Винн давать определения всем и вся довольно утомительной, но сейчас его куда больше беспокоило то, что в такой глуши на них наткнулись именно эти вечные бродяги. Лисилу в свое время довелось пошарить по чужим карманам, хотя он прибегал к этому только при крайней необходимости, а не потому, что решил сделаться карманником. Кто лучше распознает вора, чем другой вор? Конечно, и такая помощь лучше, чем никакой, но не будет ли это все равно что заливать огонь из ведра, не зная, что там внутри - вода или водка?
При виде троих путников и их поврежденного фургона домик на колесах замедлил ход и остановился. Лисил вышел на середину дороги и, приняв как можно более любезный вид, приветственно вскинул руку.
- Не могли бы вы нам помочь?! - крикнул он по-белашкийски.
- Ох, не знаю, - пробормотала за его спиной Магьер. - Очень уж их тут много.
- А ты видишь, к кому еще можно обратиться за помощью? - осведомилась Винн.
Мондьялитко держались с тем же открытым дружелюбием, которым отличался Ян. В мгновение ока они * посыпались из окон и из задней двери фургона, наперебой звонко лопоча на своем языке. Мальчик со скрипкой тоже хотел спрыгнуть с козел и присоединиться к остальным, но кучер без церемоний ухватил его за штаны и вернул на место.
Мужчина, сидевший на крыше, закинул свой шамал за плечо и подошел к Лисилу поздороваться. У него были густые усы, такие пышные, что почти закрывали рот, и такие длинные, что тянулись до самых ушей, загибаясь, словно кончики крыльев. То, что он носил в качестве шляпы, было скорее желтым войлочным мешком, сдвинутым набекрень и подвязанным к голове пестро-синим шарфом.
- Я - Джованни, - сообщил он таким тоном, словно ждал, что его с ходу узнают. Затем ухмыльнулся - из-под густых усов блеснули только его нижние зубы - и обвел стремительным жестом окружавших его соплеменников. - Джованни из клана Ластианы. А у вас, я гляжу, сломался дом.
Лисил, приподняв бровь, оглянулся на поврежденный фургон. Двое мужчин уже осматривали его, третий подлез на спине под накренившееся днище.
- Мы едем в Кеонск на осенний праздник, - жизнерадостно продолжал Джованни. - Уже собрали последние кабачки и тыквы, так что народ не поленится щедро заплатить за развлечения.
- Правда? - оживилась Винн. - Магьер, не могли бы мы хоть одним глазком поглядеть на этот праздник? Домина Тилсвита это бы наверняка заинтересовало!
Лисил подавил стон, а Магьер весьма неодобрительно глянула на девушку.
- Помощь нам не помешала бы, - признался Лисил, зорко посматривая на тех мондьялитко, что бродили слишком близко от фургона и вещей. - Если вы, конечно, можете немного задержаться.
- Когда жизнь подбрасывает на твой путь приключение, - важно отвечал Джованни, - его надо встречать лицом к лицу, как мужчина, а не проноситься мимо, точно круглый дурак.
- Что-что? - переспросила Магьер.
Лисил крепко сжал ее руку.
- Вы очень добры, - вежливо сказал он.
Вскоре уже пятеро мужчин помогали приподнять фургон. Затем они подкатили под дно фургона срубленные в лесу стволы деревьев и, разом ухватившись, подняли угол повозки. Когда Магьер присоединилась к ним, несколько мужчин обменялись удивленными улыбками.
Постепенно, подкатывая бревна все дальше под дно фургона, они подняли ось достаточно высоко, чтобы на нее можно было надеть колесо. Все это время мондьялитко почти не обсуждали, что и как делать, словно каждый и так знал свою задачу. Видно было, что в своей кочевой жизни они привыкли управляться с подобными поломками. Вместо этого они болтали о предстоящем празднике или же засыпали Лисила и Магьер вопросами. Мондьялитко глазели на них с таким добродушным любопытством, что Лисилу стало не по себе: судя по отрывистым ответам Магьер, ее раздражение грозило вот-вот выплеснуться через край. Затем из домика на колесах достали инструменты, и едва миновал полдень, как фургон был уже починен.
Лисил обменял немного яблок и сушеное мясо на травяной чай и прочие нужные припасы, а Винн между тем оживленно беседовала с мондьялитко. Мальца тесно окружили черноволосые дети. Две девчушки уговаривали его побегать за палкой - традиционная забава, к которой он не проявил ни малейшего интереса. Впрочем, и Хранительница, и пес были равно разочарованы, когда Лисил объявил, что пора трогаться в путь.
От имени всех он выразил благодарность Джованни:
- Нам повезло, что вы оказались рядом.
Магьер вынула из кошелька две серебряные монеты:
- Пожалуйста, возьмите за труды и хлопоты.
Джованни протестующе вскинул руку:
- Помочь путнику - значит, обеспечить себе удачу в пути. Вас тут трое, значит, и удача выйдет тройная.
- Я настаиваю, - сказала она.
Лисил напрягся. Магьер терпеть не могла быть у кого-то в долгу, и он опасался, что она может оскорбить мондьялитко. Джованни окинул испытующим взглядом бледное лицо Магьер и взял деньги.
- Спасибо, - только и сказал он.
- Сможем мы добраться до Кеонска к ночи? - спросил Лисил.
- Сегодня-то? Вряд ли. Завтра - может быть.
Скрыв свое разочарование, полуэльф кивнул. Сердечно распрощавшись с мондьялитко, он щелкнул языком - и Толстик с Фейкой бодрой рысью тронулись в путь. Винн сидела сзади, в дверях фургона, что-то быстро черкала на пергаменте и смотрела, как остается позади кочевой домик мондьялитко. Затем она захлопнула тетрадь с путевыми заметками и долго молчала, задумчиво глядя на дорогу.
Лисил размышлял о том, что им повезло: в ведре, которое они схватили, чтобы затушить пожар, оказалась не предательская водка, а чистая вода. И все же теперь, когда неприятности остались позади, он с трудом отгонял воспоминания о кошмаре, навеянном Ворданой, кошмаре, в котором его мертвая мать рассыпалась в прах.

* * *

Вельстил скакал без устали всю предыдущую ночь, а потом весь день спал под надежно замаскированным навесом. Проснулся он сразу, как стемнело, и вышел из-под навеса с дорожным мешком в руках. Ему нужно было определить, далеко ли и в каком направлении от них находится Магьер… а сейчас у него не было ни времени, ни возможности, чтобы проделать это в отсутствие Чейна.
Наблюдая за ритуалом, в котором Чейн подчинил себе дух волка, Вельстил понял, что недооценивал своего спутника. Мало того что Чейн был находчив, он еще и обладал незаурядным магическим даром, что позволило ему почти без усилий превратить в фамильяра крупного хищника. Вельстил всегда отличался предусмотрительностью.
Позволив Чейну наблюдать, как он выслеживает Магьер, Вельстил отнюдь не раскроет ему подлинные свои секреты. К тому же очень немногие из его знакомых освоили колдовские приемы так же хорошо, как Чейн. Вельстил достал из мешка бронзовое блюдо, поставил его донышком вверх на землю и надрезал обрубок своего мизинца. Чейн, укладывающий вещи, отвлекся, глядя на бронзовое блюдо, на дно которого упала капля Вельстиловой крови.
- Что ты делаешь? - спросил он.
- Ищу Магьер, - ответил Вельстил, затем тихонько заговорил нараспев - и капля крови, заострившись, указала на запад. - Мы все еще опережаем ее. До Кеонска мы доберемся первыми.
Чейн присел на корточки рядом с ним, уже пристальнее рассматривая бронзовое блюдо.
- Как это действует?
- Ты используешь ритуалы, но я творю свои чары с помощью артефактов, которые создаю собственными руками. Когда-то я изготовил амулет, который носит теперь Магьер, и вот это блюдо. Капля моей крови устанавливает связь между ними. Она вытягивается в том направлении, где находится амулет.
Чейн явно предпочел бы продолжить расспросы, но сдержался.
- Нам пора, - только и сказал он.
Полночи они мчались во весь опор, измотав лошадей, пока Вельстил наконец не увидел впереди городские огни. Он вздохнул с облегчением при мысли о том, что по крайней мере прибыл в Кеонск прежде Магьер.
Хотя Вельстил не питал теплых чувств к Древинке, его отец много лет прослужил в восточной провинции самому старинному княжескому дому страны - Склавенам. Было это давно, еще до того, как они хитростью и интригами добились расположения Энтов. Вельстил хорошо знал историю Кеонска. Это был самый крупный город в Древинке - размерами примерно с треть Белы, куда скромнее застроенный и намного хуже развитый. Окружала его крепостная стена из неотесанного камня, скрепленного известкой. Благодаря удачному расположению на реке Вудрашк, в Кеонске процветали ремесла и торговля. Изо дня в день белашкийские и Стравинские баржи доставляли в город различные товары из главных портов своих стран.
Стена вокруг города насчитывала меньше сотни лет. Городской замок был возведен много веков назад, и все это время вокруг него неспешно разрастался город. В прежние годы тот князь, которому посчастливилось захватить верховное владычество, правил до конца своих дней или же до тех пор, пока не увенчается успехом мятеж другого княжеского дома. Хотя гражданские войны в те времена разгорались редко, они охватывали, как правило, всю страну и велись весьма кровопролитно. В этой драке за власть принимали участие все без исключения княжеские дома. Если князь, бывший во главе победителей, оказывался слабым и негодным правителем - что ж, всей стране приходилось терпеть его десятилетиями, ежели, конечно, он ухитрялся прожить столь долгий срок.
Затем был созван совет, в котором участвовали представители пяти самых могущественных домов. На совете решено было выбирать не короля, но верховного князя, причем единогласно и сроком только на девять лет - или же до смерти, буде таковая случится раньше. Такое решение вполне устроило всех, хотя время от времени все же случались небольшие мятежи, особенно когда какой-нибудь не в меру ретивый дом желал удержать на троне своего князя, а стало быть, сохранить власть в своих руках.
Примечательным исключением из этого правила был безземельный дом Верени, который большинство других домов и высокородным-то признавать не желало.
Поднявшиеся из наемных всадников, служивших некогда первым завоевателям этого края, Верени стали затем личной гвардией верховного князя и городской стражей Кеонска - независимо от того, кто сидел на великокняжеском троне. Им запрещено было участвовать в выборах или же создавать собственную провинцию. Верени использовались и в качестве полицейских сил, время от времени подавляя свару между княжескими домами, которая переходила в нешуточное кровопролитие.
Подъехав к городу, Вельстил и Чейн обнаружили, что дорога разветвляется натрое. Одна часть ее огибала город, другая вела к речному порту, а короткая тропа протянулась прямо к огромной арке и полукруглым, сколоченным из бревен западным воротам Кеонска. У ворот несли караул легковооруженные стражники, все в плащах дома Верени - на алом фоне черный силуэт взвившегося на дыбы жеребца.
Чейн осадил коня, и Вельстил, удивленный, развернул к нему своего скакуна:
- В чем дело?
- Нам надо сочинить какую-нибудь байку о том, что нам надо в Кеонске? - спросил Чейн. - Или нас и так пропустят в город посреди ночи?
- Я не был здесь много лет, - ответил Вельстил. - Сейчас Древинкой правит князь Родек из дома Энтов, а нам надо повидаться с его первым советником, бароном Сезаром Бусканом. Мой отец перед самой своей гибелью служил Энтам. Думаю, мы можем объявить себя гонцами, везущими некое послание Бускану. По внешнему виду нас никак нельзя принять за простолюдинов, но ты лучше не раскрывай рта - тебя выдаст акцент.
Чейн кивнул, и Вельстил направил коня к распахнутым воротам.
Молодой стражник, без шлема, с обритой налысо головой, вскинул руку, давая им знак остановиться. В этом жесте не было ничего угрожающего - всего лишь небрежная дань обычному распорядку. Полночь давно миновала, но Кеонск - большой город, и что удивительного в том, что одни люди прибывают в него по ночам, а другие покидают его еще до рассвета? По обе стороны от ворот пылали два огромных факела, роняя капли смолы в железные решетчатые чаши.
- Что за дело у вас в Кеонске, сударь? - осведомился стражник.
Вельстил кратко изложил выдумку о личном послании для барона, и молодой стражник покачал головой:
- Вы, конечно, можете въехать в город, сударь, но барон Бускан не принимает никого, кроме тех, кого вызвал сам. А город и так уже наводнен толпами нобилей из разных домов, которые добиваются аудиенции барона.
- А князь Родек? - спросил Вельстил. - Уж он-то наверняка не откажется принять вассалов его дома?
- Только не здесь, - понизил голос стражник. - Он уехал в Энемуск, в родовой замок Энтов. Говорят, что там решается какое-то важное семейное дело. Единственным представителем власти в Кеонске остался барон Бускан, а он никого не принимает.
Вельстил был озадачен. Родек отсутствует, а Бускан не принимает даже представителей своего же дома. Рассчитывать на удачу не имело смысла, но все же стражник Верени любезно пропустил их в город.
Они въехали на просторную, вымощенную булыжником торговую площадь. Здесь было тихо и безлюдно, лишь стояли накрытые тележки и прилавки, которые оживут с рассветом, когда первые торговцы начнут зазывать в свои сети добрых граждан Кеонска.
- Будем искать трактир? - спросил Чейн.
- Нет, мы должны повидаться с Бусканом сегодня же. Трактир подождет.
- Бускан, наверное, уже спит.
- Значит, мы его разбудим. И он примет меня, что бы там ни утверждал наш юный друг из дома Верени.
Они пересекли площадь и въехали в квартал, где на каждом шагу встречались трактиры и таверны. Здесь тишины не было и в помине - это место облюбовали для веселого времяпрепровождения в столь поздние часы матросы с барж, игроки и шлюхи. Вельстил заметил, какими глазами смотрит Чейн на стройную девушку, стоявшую в дверях какого-то заведения. Перехватив взгляд Чейна, она зазывно улыбнулась и подняла руку, потерев большим пальцем о щепоть невидимую монетку, - это означало, что повеселиться с ней можно лишь за плату. Вельстил в глубине души порадовался, что его спутник всего лишь прошлой ночью подкрепился мальчишкой из Пудурласата.
В это позднее время им навстречу чаще всего попадались солдаты. По большей части это были небольшие патрули Верени, но встречались и отряды в светло-желтых плащах дома Энтов. Князь Родек, судя по всему, оставил в Кеонске изрядное войско. Ни одному княжескому дому не дозволялось держать в стенах столицы своих солдат, разве что для церемониального участия в городских праздниках. Солдаты в плащах Энтов были хорошо вооружены, и выглядели они чересчур внушительно для парада. Впрочем, это был не первый случай, когда верховный князь считал своих людей исключением из общего правила.
Вельстил направил коня прямиком к воротам городского замка. Вход во внутренний двор охраняли человек десять стражников в алых плащах Верени, еще столько же, если не больше, несли стражу на стенах и укреплениях. Не спешиваясь, Вельстил нарочито медленным шагом подъехал к воротам. Седой, покрытый шрамами стражник лет пятидесяти распекал за что-то двоих подчиненных.
- Эй, ты! - надменно кинул Вельстил. - Поди сюда.
Старый солдат оборвал себя на полуслове и обернулся. Повелительный тон Вельстила его явно не впечатлил, и он двинулся к пришельцам не торопясь, постукивая в такт шагам тупым концом копья.
- Что угодно, сударь? - спросил он.
- Я хочу встретиться с бароном Бусканом. Немедленно.
Один из молодых стражников хихикнул.
- Извините, сударь, - ответил старый солдат с подчеркнутой вежливостью, - но барон в такое позднее время не дает аудиенций.
Вельстил наклонился к нему с седла и понизил голос так, чтобы его мог услышать только этот солдат:
- Меня зовут лорд Вельстил Массинг. Моего отца звали лорд Бриен Массинг. Тебе известно это имя?
Стражник прищурился, резко втянул воздух и, расправив плечи, коротко кивнул.
- Доложи обо мне без лишнего шума, - велел Вельстил. - У нас частное дело.
Старый солдат махнул рукой своим людям, чтобы открыли ворота. Те поглядели на него недоуменно, но, поколебавшись, все же подчинились. Стражник пошел ко входу в замок, а Вельстил и Чейн шагом поехали за ним.
- Если тебя так хорошо знают в этой стране, - прошептал Чейн, - отчего мы не использовали этого раньше? Мы могли бы путешествовать с куда большим комфортом.
- Тсс, - только и ответил Вельстил.
Парадный вход в замок прикрывала громадная дверь из кедра высотой в три человеческих роста. Подобно опускной решетке, открывали ее, поднимая вверх на массивных цепях. Когда дверь опускали, ее нижний край плотно входил в паз, вырубленный в камне. Никто не остановил старого стражника, когда он провел Вельстила и Чейна по короткому туннелю во внутренний двор.
В Беле подобную крепость даже не сочли бы замком. Изначально она была построена как большой военный донжон, прикрываясь стенами которого предки Энтов начинали свое правление этим краем. Замок никогда не расширяли и не перестраивали, так что ему недоставало и белашкийского размаха, и пышности резиденции Стравинского короля. Быть может, княжеские дома опасались излишне укреплять замок на тот случай, если какой-нибудь правитель пожелает удержать трон силой. Тем не менее крепость была сложена из прочного базальта и гранита, которые ничуть не пострадали за прошедшие столетия.
- Оставьте своих лошадей здесь, господа, и следуйте за мной.
Оба вампира спешились, привязали скакунов у коновязи, тянувшейся вдоль внутренней стены замка. Затем Вельстил и Чейн вслед за старым стражником вошли в небольшую, ничем не примечательную дверь и очутились в просторном зале. Здесь было темно и промозгло, пол, по которому они ступали, покрывала грязь. Редкую солому, разбросанную по полу зала, явно уже давно не меняли. Вельстилу долго, чересчур долго довелось жить в древинкских замках, и подобное зрелище было ему до отвращения знакомо.
- Подождите здесь, господа, - сказал стражник. - Барон, быть может, еще и не спит, но мне нужно будет объявить о вас.
- Разумеется, - отозвался Вельстил.
Он расхаживал по залу, стараясь не приближаться к стенам и упорно отгоняя воспоминания об отце. Поскорее бы уже закончились эти мучения! Если бы не дурацкое упрямство Магьер, он ни за что на свете не решился бы забраться так далеко вглубь Древинки.
- Что с тобой? - спросил Чейн.
- Ничего.
- Я не знаю, зачем тебе понадобилась эта аудиенция, - сказал Чейн, - а значит, не смогу в нужный момент подыграть тебе.
Вельстил выпрямился.
- Будь готов к действиям, когда начну действовать я.
- В каком смысле?
- Мне нужно добыть кое-какие документы. К несчастью, мы не можем оставить в живых никого из тех, кто услышал мое имя.
- Тогда к чему вообще было его называть? - с некоторым раздражением осведомился Чейн. - Наверняка же был другой способ повидаться с Бусканом.
- У нас нет времени искать его самим и уничтожать по пути каждого стражника или слугу, который нас увидит. Нет, мы должны встретиться с бароном без посторонних, получить то, что нам нужно, а потом без шума уйти.
Чейн скрестил руки на груди.
- Этот Бускан - твой старый друг?
- Отнюдь, - ответил Вельстил. - Он служит дому Энтов уже много лет. Когда мой отец потребовал отдать ему в управление некий удел, Бускан беспрекословно подчинился, думаю в основном из страха. Все боялись моего отца. - Он помолчал немного. - А твоего?
- Только не нобили, - ответил Чейн. - Белашкийские аристократы считали его очаровательным.
В зал с лампой в руке торопливо вбежал старый стражник.
- Прошу сюда, господа, - жестом указал он.

* * *

Этой ночью Винн устроилась спать у костра, а Магьер и Лисил забрались в фургон. Магьер настаивала, что в фургоне хватит места на всех, что было истинной правдой, но Винн предпочла оставить их вдвоем и побыть одной. Она заверила Магьер, что ей и у костра будет спаться неплохо и к тому же ей составит компанию Малец. Лисил и Магьер какое-то время шептались. Винн не слышала, да и не хотела прислушиваться к их разговору, и вскоре они уснули.
Винн еще немного поработала над своими заметками о мондьялитко. Это занятие отвлекало ее от ненужных мыслей и к тому же не так мучило ее, как необходимость вести тайные записи о Магьер. Оторвавшись от тетради, она обнаружила, что Малец подполз совсем близко и лежит, уткнувшись мордой в передние лапы. Винн закрыла тетрадь, свернула и упрятала в кожаный футляр свитки пергамента и устроилась рядом с псом на расстеленном одеяле.
В прозрачных глазах Мальца стояла невыразимая грусть.
- Ах, если б только ты мог объяснить мне, в чем дело! - прошептала Винн.
Малец моргнул, но и только. Его длинная шерсть спуталась и кое-где сбилась в колтуны - надо будет утром его расчесать. Винн сунула руку в мешок, достала кусок копченой баранины, который сберегла с последнего завтрака в поместье лорда Стефана.
- Мясо мне не очень по душе, - сказала она. - Я думала угостить тебя за завтраком, но, если хочешь, можно съесть и сейчас.
Малец поднял голову и рыкнул, и тогда Винн принялась кормить его, отрывая от мяса ломтик за ломтиком. Когда угощение закончилось, пес опять уткнулся мордой в передние лапы. Что бы ни тяготило его, эту печаль нельзя было исцелить лакомым кусочком.
- Я видела тебя в лесу, перед тем как ты излечил мои глаза, - сказала Винн. - Ты принадлежал одновременно двум мирам: миру твоих собратьев-духов и нашему, человеческому. Я не знаю, что ты сделал, чтобы принять такой облик, но, наверное, нелегко вот так застрять на границе между мирами… в полном одиночестве.
Она обхватила руками голову Мальца. Пес вначале сопротивлялся, затем вдруг с размаху ткнулся мордой ей в живот.
- Тебе не нужно оставаться одному, - сказала Винн. - Когда-нибудь ты расскажешь нам, почему и зачем оказался здесь.
И она гладила Мальца по голове до тех пор, пока от костра не осталась только горстка раскаленных алых углей.

* * *

Чейн ожидал, что старый солдат поведет их в какую-нибудь помпезную залу для приемов, а потому удивился, когда они свернули в боковой коридор и поднялись по узкой лестнице. От лестничной площадки тянулся в обе стороны коридор, а прямо напротив лестницы была самого обычного вида дверь. Стражник распахнул ее перед Вельстилом и Чейном, пропустил их вперед и ретировался, прикрыв за собой створку.
За ней обнаружилась небольшая комната, отделанная гладкими деревянными панелями и обставленная куда уютнее, чем все, что Чейн до сих пор видел в замке. Пол покрывали мягкие ковры местной работы, а на стене справа висело живописное панно с изображением всадников в доспехах, резво скачущих по древинкскому лесу. Этот красочный шедевр казался странно неуместным в унылом и вечно слякотном здешнем краю.
По всей комнате, на столиках или в чугунных подсвечниках, горели свечи размером с локоть. Два массивных кресла красного дерева стояли у небольшого камина, который, судя по всему, был построен совсем недавно. В таких старинных крепостях обычно обходились одним большим очагом в парадном зале. Справа от камина стояла небольшая конторка, слева - узкий книжный шкаф. На столе, рядом с креслами, располагались чернильница и перья.
В креслах сидели двое - мужчина и женщина. Рослый и довольно грузный мужчина, как заключил Чейн, был не кто иной, как сам барон Бускан. Синяя ночная сорочка туго обтягивала его внушительный живот. Густая черная борода доходила ему до груди, зато голова была совершенно лысой, и лоснящуюся лысину обрамлял жалкий венчик черных волос. Багровое лицо барона напомнило Чейну тех зажиточных приятелей отца, которые чрезмерно увлекались выпивкой.
Женщина, занимающая соседнее кресло, составляла такой разительный контраст с бароном, что Чейн сразу насторожился. И в своей смертной жизни, и в посмертии ему довелось повидать немало красивых женщин. Рядом с Бусканом сидела самая ослепительная красавица, которая когда-либо встречалась на его пути. Она приподнялась в кресле, приветствуя посетителей.
Она не выглядела ни худощавой, ни чрезмерно пышной. Невысокую, ладно сложенную фигурку облегало, выгодно подчеркивая все округлости, шелковое платье кофейного цвета, непривычно легкое для здешних промозглых мест. Платье было простого покроя, сверху донизу схваченное бронзовыми застежками и перетянутое в талии алым кушаком. Две верхние застежки были расстегнуты, и в распахнутом вороте платья виднелись нежная шея и волнующе округлые холмики грудей. В ложбинке между ними покоился алый каплевидный рубин, висящий на бронзовой цепочке. Темно-рыжие волосы не были уложены в затейливую прическу, какие полагались придворным дамам, но привольно ниспадали на плечи волной туго завитых локонов. С гладкого, ухоженного лица на Чейна безмятежно взирали зеленые глаза.
Женщина приветливо улыбнулась, и палец ее, пробежав по вороту платья, на миг как бы невзначай скользнул в глубь, к теплой плоти.
Лорд Бускан не без труда поднялся. Он оказался старше, чем вначале показалось Чейну.
- Вельстил?… - неуверенно проговорил Бускан и сделал долгую паузу, разглядывая спутника Чейна с таким видом, как будто не верил собственным глазам.
Чейн взглянул на Вельстила и понял, что вызвало у барона такие затруднения. Если в последний раз Вельстил посещал Древинку много лет назад, то Бускан с тех пор успел изрядно состариться, - и вот перед бароном стоял человек, который за это время отчего-то не изменился ни на йоту.
- Ты так долго пропадал, что мы уже сочли тебя мертвым, - сказал наконец барон. - А ты выглядишь… неплохо. - Он указал на женщину и с явной гордостью в голосе прибавил: - Это Оскелина. Моя супруга.
Женщина вновь улыбнулась, показав белые ровные зубы, и едва заметно склонила голову, ни на миг не отрывая взгляда от посетителей.
Вельстил шагнул ближе, взял со стола рядом с креслом Бускана очинённое перо, придирчиво его осмотрел.
- Стражник у городских ворот сказал нам, что князя Родека нет в столице и что ты никого не принимаешь.
Бускан пожал массивными плечами:
- Беспокойные времена требуют быть осторожным вдвойне. С каких это пор ты начал интересоваться политическим положением в Древинке?
- Час поздний, - заметила Оскелина. - Быть может, ты все же расскажешь нам, зачем пришел?
Голос у нее был высокий и ясный, точно трель флейты. Чейн не отрываясь смотрел на ее белую шею, на которой едва заметно билась и пульсировала жилка.
Вельстил положил перо на стол.

Предыдущая страница 19 Следующая страница


Сестра мертвых 20

- Я собираю записи, которые касаются моей семьи. Меня интересует время, когда мы служили Энтам, вот я и начал поиски с Кеонска, потому что именно ваш дом сейчас правит страной. Если у тебя найдутся такие записи, мне бы хотелось их просмотреть.
- И это все? - Бускан, судя по всему, вздохнул с облегчением. - Что ж… боюсь, что в этом деле я не смогу тебе помочь. Таких записей просто не существует.
Вельстил заложил руки за спину, спрятав их под плащом, и в упор поглядел на барона, всем своим видом давая понять, что такого ответа ему недостаточно.
- Самые старые записи, которые есть у нас, пятнадцатилетней давности, не ранее, - пояснил Бускан. - Мы хотели создать единый архив, чтобы хранить там все без исключения документы прошлых лет. Под самый конец правления князя Демитри из дома Сербо случился мятеж мадьяров. Сгорела добрая четверть города, в том числе и здание суда, а именно в нем хранились архивы, так что все они погибли в огне.
Чейн никак не мог понять, радует Вельстила такое известие или же, наоборот, печалит. Оскелина отошла к круглому, натертому до блеска столу, стоящему под картиной.
- Ты уверен, что ничего не сохранилось? - спросил Вельстил.
Барон покачал головой:
- Если это все, зачем ты явился в Кеонск, то твое путешествие было, увы, напрасно.
Чейн услышал свистящий шепот и повернул голову на звук. Оскелина, не сводя взгляда с Вельстила и Бускана, произносила речитативом заклинание.
Прежде чем Чейн успел предостерегающе крикнуть, рука Вельстила, вынырнув из-под плаща, метнулась к груди барона и, промахнувшись, сама собой отдернулась вбок. В руке был зажат короткий кинжал.
Бускан зло набычился, стиснув зубы. Затем он прыгнул к каминной полке, и Чейн увидел, что на ней лежит в ножнах длинный боевой нож.
Тогда Чейн ухватился за подсвечник с огромной свечой и толкнул его на Оскелину. Фитиль зашипел и погас, и горячая восковая свеча ударила женщину по скуле. Речитатив оборвался, и Оскелина, привалившись к стене, сползла на пол.
- Давай! - гаркнул Чейн Вельстилу.
Тот вонзил кинжал в спину Бускану, да с такой силой, что барон ударился головой о каминную полку. Когда Вельстил выдернул лезвие, Бускан зашатался и, отступив, рухнул в кресло, где недавно сидела Оскелина. Вельстил шагнул к нему, но барон на него не смотрел - взгляд его не отрывался от жены.
- Не надо! - вскрикнул он. - Не трогайте ее… умоляю.
Чейн уже сосредоточил внимание на полу в том месте, где лежала Оскелина, и в мыслях начал вычерчивать рисунок, который должен был накрыть ее. Глаза женщины встретились со взглядом Бускана - и она скорчилась от боли. Боль исказила на миг черты ее бледного нежного лица, но тут же сменилась ненавистью, когда она глянула на Вельстила.
- Нет! - завизжала она, и затем все ее внимание сосредоточилось на заклинании, которое негромко и размеренно выпевал Чейн.
Сквозь очерченный кругом треугольник, пылающий перед мысленным взором Чейна, он увидел, как Оскелина зажмурилась и выбросила перед собой крепко сжатый кулак. Затем она выкрикнула одно-единственное, незнакомое Чейну слово и резко разжала кулак, растопырив пальцы.
Перед глазами Чейна вдруг полыхнул ослепительно белый свет, как будто все свечи в зале одновременно вспыхнули, точно солнца. Он залил все вокруг, и боль ударила так внезапно, что Чейн не успел подавить ее. Он сбился, и напевный речитатив его заклинания оборвался.
Чейн отчаянно тер глаза, и наконец радужные всполохи, метавшиеся под веками, побледнели, рассеялись. Тогда он увидел, что Вельстил тоже был ослеплен вспышкой и сейчас приходит в себя, а барон Бускан, обмякнув в кресле, тупо пялится в потолок и судорожно хватает ртом воздух.
Оскелина исчезла.
Вельстил вогнал кинжал в грудь Бускану.
От удара барон скорчился, и воздух вместе со стоном вырвался из его легких. Бускан еще не успел уронить голову на грудь, а Вельстил уже бросился туда, где стояла Оскелина. Он принялся методично простукивать деревянные панели, которыми была обшита стена. Услышав гулкий звук, он отступил на шаг и ударил по панели ногой.
Кусок панели с громким треском провалился внутрь, и за ним обнаружилась пустота. Не тратя время на поиски засова, Вельстил руками выломал из пазов панель, которая прикрывала потайной ход.
- Беги за ней! - бросил он Чейну. - Не дай ей уйти!
- А ты? - спросил Чейн.
- А я разберусь с тем стражником. Прикончи ее быстро, не тяни! Встретимся во дворе.
Чейн протиснулся в ход. Его завораживала и манила мысль о нежной шее Оскелины. Такая чувственная, такая дерзкая женщина наверняка не захочет сдаться без боя!
Очутившись на узкой лестничной площадке, он всеми чувствами потянулся в темноту и тут же ощутил манящий запах крови и жизни. Снизу, от основания лестницы, донесся отзвук торопливых легких шагов. Оскелина бежала, и при мысли об этом Чейн ухмыльнулся. Погоня весьма недурная прелюдия к тому, что сейчас неизбежно произойдет.
Лестница привела его в подвалы, по всей видимости подземную тюрьму замка. Чейн вбежал в коридор, по обе стороны которого тянулись обитые железом двери. В конце коридор разветвлялся на два других, уводивших влево и вправо. Чейн больше не чуял запаха Оскелины и остановился, чтобы прислушаться. Вначале все было тихо, затем Чейн уловил едва слышный скрежет железной двери.
Побежав на этот звук, он свернул влево и в конце коридора увидел приоткрытую дверь. Чейн рывком распахнул ее. За дверью оказалась небольшая комната, в которой стояли только длинный стол и стулья, - вероятно, кордегардия. В дальнем конце комнаты Оскелина в последний раз безуспешно рванула запертую дверь и, сдавшись, повернулась к Чейну.
Он оторопел, увидев ее лицо. На нем явственно читалась тихая покорность - Оскелина не была больше опасной, дерзкой и желанной. И лицо ее посерело от изнеможения, будто фокус с огнем отнял у нее слишком много сил. Чейн испытал смутное разочарование.
- Тебе не нужно убивать меня, - сказала Оскелина. - Я лишь сама себя погублю, если скажу хоть слово о том, кто убил Бускана. Мой хозяин и так будет крайне недоволен.
Ни на миг не помедлив, Чейн двинулся к ней, и тогда она вскинула руку ладонью вперед.
Острая боль пронзила виски Чейна, отозвалась в глазах. На миг все вокруг заволокла чернота. Сбитый с толку, он часто заморгал. Наконец зрение вернулось к нему, но не вполне - комната словно была подернута легкой дымкой. Оскелина все так же стояла у дальней стены, но отчего-то облик ее колыхался, точно марево, что стоит над полями в небывало жаркую пору.
Безрассудный гнев нахлынул удушающей волной на Чейна, накрыл с головой, разметав все здравые мысли. Он хотел убить эту женщину, а как - уже не важно. Чейн метнулся к ней и схватил обеими руками за горло.
Вначале он не почувствовал ничего, кроме пустоты. Потом мир неуловимо дрогнул - и вот его пальцы уже впились в теплую податливую плоть. Чейн моргнул и увидел, что сжимает горло Оскелины.
Меж ее побелевших губ торчал распухший язык, широко раскрытые зеленые глаза невидяще уставились в пустоту. Чейн ощутил, как под ее гладкой кожей похрустывают, ломаясь, позвонки.
Чейн опять моргнул - и Оскелина уже распростерлась, мертвая, на полу у его ног. Он отступил на шаг, голова у него шла кругом от мрачного удовлетворения, к которому до сих пор примешивалась ярость.
Он смутно помнил, как бросился на Оскелину, когда она вскинула руку, как вцепился ей в горло, сбил ее с ног и душил, пока она не испустила дух. Все это было как в тумане, но тем не менее было. Оскелина мертва, и теперь он может уйти. Чейн пошел было к началу коридора, который вел к лестнице, но затем вдруг остановился и оглянулся назад.
Оскелина все так же лежала недвижно у запертой двери, и Чейн поглядел на свои руки.
Он помнил, как стискивал пальцами шею Оскелины, как хрустели, ломаясь, ее позвонки, но он не испил ее крови, не испробовал вкус впустую растраченной жизни и никак не мог понять - почему? Может быть, чересчур разъярился, чересчур спешил разделаться с Оскелиной, прежде чем она вновь ослепит его?
Не желая бродить по всему замку в поисках выхода, Чейн вернулся в обшитую деревянными панелями комнату и оттуда прошел путем, которым не так давно вел их старый солдат. Когда он оказался в парадном зале и направился к выходу, из бокового коридора появился Вельстил.
- Ты нашел стражника? - спросил Чейн.
- Да. А что с женщиной?
Чейн вспомнил, что совершенно ясно видел труп Оскелины.
- Мертва. Я сломал ей шею и бросил ее там, внизу, в подземелье.
- Хорошо, - одобрительно кивнул Вельстил. - Теперь возьмем лошадей и выйдем с ними наружу. Слуг я нигде не встретил. Бускана скорее всего обнаружат только утром, причем ближе к полудню, - у него, судя по всему, в привычке было бодрствовать за полночь.
Он протянул руку, тронул Чейна за плечо, направляя его к выходу. Чейну это показалось странным - Вельстил крайне редко касался его.
- Здесь нам делать больше нечего, - продолжал Вельстил. - Подождем, пока прибудет дампир. Когда она убедится, что нужных ей записей не существует и никто не может ей помочь, у нее не останется иного выхода, как повернуть назад.
Чейна вдруг осенило: Вельстил явился в Кеонск, чтобы скрыть записи, которые касались его семьи, а Магьер как раз ищет сведения о своем отце.
- Никаких записей о Массингах, - сказал Чейн. - И никаких записей о ее… как сказал тот капитан… родне?
Он обернулся к Вельстилу и наткнулся на его жесткий взгляд.
- Помни свое место, - ровным, очень ровным голосом произнес Вельстил. - Ты здесь для того, чтобы заработать оговоренную плату, и только.
Чейн понял, что ему лучше помалкивать о своих умозаключениях, иначе он рискует всерьез поссориться с Вельстилом. Он невозмутимо кивнул.
- Что ж, - сказал Вельстил уже более любезным тоном, - мы с тобой заслужили отдых со всеми удобствами. Пойдем узнаем, сыщется ли в Кеонске приличный трактир. Такой, чтобы там были и горячая ванна, и прачка, и - для разнообразия - приличные постели.
Чейн пошел за своим спутником во двор, втайне настороженный таким резким переходом от враждебности к добродушию. Вновь перед его мысленным взором возникла мертвая Оскелина, лежавшая в подземелье у запертой двери, снова он представил себе ее гладкое, нежное, не тронутое его клыками горло…
Чейна очень беспокоило то, что он изменил своей привычке.

ГЛАВА 12

Ф ургон подкатил к воротам Кеонска в середине дня. Порывшись в своем мешке, Лисил извлек из него узорчатый ярко-оранжевый шарф. Убрав пряди волос за уши, он тщательно повязал голову шарфом. Шарф оказался такой длинный, что концы его свисали до самых плеч.
Магьер поморщилась с таким видом, словно надкусила насквозь прогнившую грушу:
- Откуда у тебя это?
- Сменял у одного из мондьялитко на пару яблок.
- Ты отдал вот за это наши яблоки?! Где твой серый шарф?
- Я его потерял в лесу, в ту ночь, когда мы сражались с Ворданой.
- Цвет тебе совершенно не идет.
- Очень даже идет. У меня, между прочим, рубашка коричневая.
- Вид у тебя в нем такой, точно тебе подожгли волосы. Ты бросаешься в глаза, как медведь на свадьбе. Сними эту пакость и найди себе более подходящую повязку.
- Нет у меня ничего более подходящего.
- А я думаю, что цвет довольно оригинальный, - встряла Винн.
- Еще бы ты так не думала! - пробормотала Магьер.
Она натянула вожжи, и Толстик с Фейкой послушно остановились - из ворот вышел стражник и, глядя на фургон, повелительно вскинул руку. Вид у него был серьезный, даже суровый. В воротах стояли еще несколько стражников, вооруженные каждый на свой лад, но при этом все в ярко-алых плащах.
- По какому делу? - сухо спросил стражник.
- На рынок… за припасами, - отвечала Магьер. - И еще одна из наших лошадей поранила ногу, так что нам нужно, чтобы ее кто-нибудь осмотрел.
Стражник отчасти смягчился:
- К югу, в полудне пути отсюда, есть городок Несмелораш. Лучше бы вам направиться туда.
Лисил видел по темному от тревоги лицу стражника, что тот искренне заботится о них, вот только он знал, что Магьер ни за что не свернет с намеченного пути.
- Мы едем на восток, - пояснил Лисил, не вдаваясь в подробности. - А в чем дело?
- Прошу прощения, - сказал стражник. - Вы, конечно, можете проехать на городской рынок, но дело в том, что верховного князя сейчас в резиденции нет и идут споры, кому надлежит править в его отсутствие.
Лисилу стало не по себе. Этот стражник был в добротных доспехах, а ножны его меча украшал фамильный крест. Он явно был по меньшей мере капитаном, а может, даже нобилем, притом же отличался образованностью, потому что обычный стражник не употребил бы выражение «в резиденции». Как же вышло, что такой человек несет стражу у ворот?
- Почему идут споры? - спросил полуэльф. - Разве верховный князь не оставил наместника на случай своего отсутствия?
Стражник оглядел их всех. Он уделил значительное внимание Лисилу, но все-таки дольше всего смотрел на Винн, которая сидела в дверях фургона, поджав ноги и привалившись к мохнатому боку Мальца. Вид ее отчего-то еще больше смягчил сердце стражника.
- Прошлой ночью, - сказал он, - был убит барон Бускан, наместник верховного князя в Кеонске. Князь Родек оставил в городе своих солдат, что противозаконно, а потому другие дома, используя этот предлог и то, что в столице сейчас некому командовать, выдвигают обвинения против Энтов. Словом, в городе сейчас небезопасно.
При словах «был убит» Лисилу тотчас вспомнился Сгэйль, эльф-анмаглахк, который охотился за ним в Беле. Он даже хотел спросить, не замечали ли в городе в последнее время эльфов, но по здравом размышлении передумал. Вряд ли кто-то мог заметить члена касты наемных убийц, бесшумного и неуловимого Сгэйля.
- Спасибо, но мы сумеем о себе позаботиться, - ответила Магьер.
Стражник озабоченно кивнул и отступил с дороги, освобождая им путь.
Повинуясь порыву, Лисил окликнул его:
- Сударь, а как вас зовут?
- Капитан Марьюс из дома Верени.
Толстик и Фейка бодро повлекли фургон на рыночную площадь. Почти все лавки были закрыты, и лишь редкие торговцы стояли кое-где за прилавками либо шныряли с тележками по площади. Тут же, по краю площади, мерно вышагивал патруль - двое солдат в таких же, как у Марьюса, алых плащах. Лисил заметил также и несколько вооруженных людей в желтых плащах, которые явно предпочитали держаться подальше от сослуживцев Марьюса.
- Ну и что же теперь? - поинтересовался Лисил. - И не повезло же нам! Добиться аудиенции в замке теперь просто невозможно, тем более что и просить-то ее не у кого.
Магьер, пристально наблюдавшая за солдатами, промолчала.
- Нам наверняка придется пробыть здесь день или два, - сказала Винн. - Давайте найдем приличный трактир, поставим лошадей в конюшню, поедим горячего и подумаем, что делать дальше.
- Основательный план! - улыбнулся Лисил. - Магьер?
- Согласна. Кстати, я уже вижу впереди конюшню - на южной стороне площади.
Очень быстро они отыскали поблизости трактир, называвшийся «Женду Стежар», что по-древинкски означало «Желудь и дуб», - с виду чистенький и вполне приличный. Вскоре вся троица уже сидела за столом в общей зале, жадно хлебая картофельный суп с молоком. Добродушный седовласый трактирщик нисколько не оскорбился, когда Лисил попросил принести еще одну миску супа для Мальца.
С тех пор как Лисилу явилась в кошмаре его мертвая мать, он всякий раз, когда доводилось есть горячую пищу, да и просто наслаждаться хоть самыми скромными удобствами, неизменно задавался мыслью, а страдала ли она… нет - страдает ли. Так было и сейчас. Потом он глянул на бледное лицо Магьер. Он не мог вынудить ее повернуть назад, пока она не узнает достоверно, что она такое и зачем появилась на свет… или же пока не лишится хоть малейшей надежды получить ответ на эти вопросы.
Лисил проглотил еще одну ложку супа и решил, что вполне готов обсуждать более насущные дела. И тут он заметил, что совсем близко от них сидит рослый, средних лет солдат в желтом плаще. Его каштановые волосы были коротко, на военный лад острижены, левую скулу пересекал бугристый шрам, и с тех пор, как Лисил и его спутницы устроились ужинать, он пил уже третью кружку пива.
Лисил не был уверен, можно ли говорить откровенно в присутствии солдата… независимо от того, к какому дому он принадлежит. Он заметил, что Магьер тоже украдкой поглядывает на этого человека.
И тут простодушная Винн, прежде чем Лисил успел остановить ее, выпалила вопрос, который вертелся на языке у всех троих:
- И как же нам теперь получить разрешение поработать в архивах замка?
Солдат со шрамом поднял взгляд от своей кружки.
- Детка, - сказал он, - все входы в замок нынче закупорены прочнее, чем бочка с осенним вином.
Говорил он по-белашкийски, и в голосе его прозвучала не столько злость, сколько неподдельная печаль. Винн вместе со своим стулом развернулась лицом к нему:
- Что значит - закупорены?
Лисил напрягся:
- Винн, послушай, не стоило бы…
- То и значит, что дом Верени запер наглухо ворота замка. До тех пор пока не вернется мой князь, в замок никому, кроме красных плащей, хода нет. А все потому, что подох этот боров Бускан, чтоб его душонке истлеть в земле вместе с костями.
Винн по наивности выдала их намерения, и теперь им вряд ли удалось бы отделаться от этого солдата. Похоже на то, что помимо препирательств между разными домами не утихали свары и внутри домов, - иначе с чего бы солдат Энтов, наливавшийся пивом в скромном трактире, с такой неприязнью высказывался о первом советнике верховного князя?
Лисил протянул ему руку:
- Меня зовут Лисил, а это мои спутницы - Магьер и Винн. Мы ищем имена нобилей, которые много лет назад управляли различными уделами в Западной Древинке. Уж наверное, стражники Верени не ответят отказом на такую простую просьбу?
Солдат рассмеялся, но вышло это у него невесело. Заметив протянутую руку Лисила, он тотчас ее сердечно пожал:
- Прошу прощения. Меня зовут Симу, я капитан кавалерии Энтов. Я совсем не собирался помешать вам ужинать, но, по правде говоря, после ужина вы можете с чистой совестью отправляться домой.
- Мы никуда не уедем, - возразила Магьер.
Симу поглядел на нее и вздохнул:
- Да неужто вы не понимаете, что прошлой ночью убили барона Бускана? Первого советника князя, городского наместника, будь он проклят! А этим сторожевым шавкам из конуры Верени ума недостает понять, какое счастье всем нам привалило!
Магьер придвинулась ближе:
- Один капитан из ближнего удела рассказывал нам, что Бускан без всякой причины отбирал уделы у нобилей, которые служили Энтам, и отдавал в управление каким-то чужакам. Это правда?
Глаза Симу, уже слегка помутневшие от выпитого пива, тотчас обрели осмысленную ясность, и он резко отодвинул от себя недопитую кружку.
- А с чего еще, ты думаешь, его считают изменником все те, кто честно служит Энтам? Продвинуться по службе, заработать отличие в высокородном доме нелегко, уж поверь, нелегко! И разве годится это, чтобы награды раздавали тем, кто их вовсе не заслужил, - раздают всего лишь потому, что им, видите ли, благоволит первый советник!
Капитан опустил голову, затем зорко огляделся по сторонам и, понизив голос, продолжал:
- Я готов поклясться своими предками, что его околдовала та самая рыжая шлюха, которую он взял в законные жены! Может быть, она даже и воткнула ему кинжал в спину. Как бы то ни было, он мертв. Скоро вернется мой князь, и тогда я поставлю своих людей в замок, до тех пор пока не будет избран новый наместник и не вздернут собак Верени! - Симу встал и, прощаясь, отвесил им короткий поклон. - Вот тогда, быть может, я сумею вам помочь, а до тех пор никто не сможет попасть в замок, кроме красных плащей. Доброй ночи вам и благополучного возвращения!
С этими словами Симу вышел из трактира, а Лисил, потирая одной рукой подбородок, задумался над его словами.
- Что это у тебя на уме? - с подозрением спросила Магьер.
- О, эта идея потребует некоторых приготовлений. Ты и Винн останетесь здесь. Малец пойдет со мной. - Он вытряхнул из своего мешка пожитки и перекинул пустой мешок через плечо. - Уложите пока мои вещи в сундук, ладно?
- А ну, постой! - вскинулась Магьер. - Что ты задумал?
- Доверься мне, - ответил полуэльф, вставая из-за стола.
- Ну нет! - воскликнула она и, вцепившись в висящий на его плече мешок, с силой дернула его вниз. - Всякий раз, когда ты так говоришь, мы попадаем в очередную передрягу!
Лисил попытался выдернуть у нее мешок, но безуспешно.
- Вовсе даже и не всякий раз! - рявкнул он. - Пусти!
- Хватит с нас людей и нелюдей, которые нападают на нас в темноте! Ты никуда не пойдешь, пока не расскажешь мне, что задумал!
- Чего ты не знаешь, в том тебя не обвинят, если моя идея не сработает. Может, просто предоставишь мне самому все устроить?
Лисил снова дернул мешок, Магьер крепче вцепилась в него, и так они раскачивались до тех пор, пока пустые миски не запрыгали от сотрясения по столу. Винн подалась вперед и обеими руками накрыла пустой мешок, прижав его к столу.
- Не могли бы вы двое привлекать поменьше внимания? - прошипела она. - Лисил, объясни нам, что…
И тут по общей зале прокатился громом звук чудовищной отрыжки.
Он заглушил даже смех и болтовню посетителей «Желудя и дуба». Лисил и Магьер перестали сражаться за пустой мешок. Винн, которая распласталась по столу, повернула голову, глядя влево от Лисила, и он тоже посмотрел туда.
Вокруг одного стола сидели с трубками в зубах несколько стариков. Один из них все еще держал перед собой руку - вниз растопыренными пальцами, в которых секунду назад явно что-то было. Никто больше не глазел на сражение за пустой мешок, потому что все взоры были устремлены на того, кто сидел как ни в чем не бывало под опустевшей рукой старого курильщика.
Малец зевнул, звучно щелкнул зубами и вновь рыгнул. Затем он поглядел на Магьер, Лисила и Винн и выразительно облизнулся.
Лисил готов был поклясться, что на морде Мальца было то же выражение оскорбленной невинности, какое принимал он сам всякий раз, когда его ловили на горячем.
Магьер помотала головой, не веря собственным глазам; Винн брезгливо поморщилась - словом, обе они отвлеклись, и этого Лисилу хватило, чтобы выдернуть у них многострадальный мешок.
Затем полуэльф опрометью выскочил из трактира, и Малец последовал за ним.

* * *

Магьер сидела с Винн в комнате, которую им отвели в трактире «Желудь и дуб», сидела и молча злилась на Лисила. Полуэльфу в жизни довелось натворить немало глупостей, но, как подозревала Магьер, сегодняшняя выходка запросто может занять в этом списке первое место. Вот уже давно стемнело, а Лисил так до сих пор и не вернулся.
И где же его теперь искать?
Если Лисилу не удалось одурачить Верени, то, скорее всего, он в камере, в городской тюрьме. И это будет еще не самый худший вариант, если вспомнить, какое напряжение царит в городе, где лишь минувшей ночью поработал наемный убийца.
Комната была обставлена более чем скромно - из всей мебели одна кровать. Винн поставила на дорожный сундук холодную лампу, и теперь комнату скудно освещало белое свечение кристалла.

Предыдущая страница 20 Следующая страница


21 Барб Хенди, Дж. С. Хенди

- Все будет хорошо, - ободряюще проговорила она. - Лисил и Малец смогут позаботиться о себе.
- Да, но чем они сейчас заняты? Винн поджала губы:
- Я, пожалуй, могу догадаться, чем именно, хотя сомневаюсь, что ты одобришь нравственную сторону Лисиловой идеи.
Вот уж что редко волновало Лисила, так это нравственная сторона. Он просто делал то, что считал нужным для скорейшего разрешения очередной проблемы.
- И что же? - спросила Магьер. - Что такое, по-твоему, он задумал?
В этот миг дверь распахнулась настежь и в комнату ввалился Лисил. И тут же развернулся, чтобы захлопнуть за собой дверь, причем едва не прищемил хвост Мальцу, который впрыгнул в комнату вслед за ним.
Лисил привалился к стене, тяжело дыша и крепко прижимая к груди мешок, который, с тех пор как Магьер пыталась отобрать его, обзавелся увесистым содержимым. Лисил был с головы до ног в грязи, как будто все это время только тем и занимался, что валялся по уличным обочинам. Малец грузно уселся, вывалив язык. Выглядел он не лучше. Мало того что он весь промок, так еще его брюхо, лапы и хвост были густо заляпаны грязью.
Облегчение, волной нахлынувшее на Магьер, мгновенно испарилось.
- Где тебя носило?! - закричала она.
Лисил, все еще переводя дух, обреченно зажмурился.
- А ты, ты! - подхватила Винн. - Наконец-то решил нам помочь - и вот с чего начал?!
Магьер на миг опешила и замолчала, пытаясь понять, что имела в виду Хранительница. И только потом заметила, что Винн гневно смотрит не на Лисила, а на Мальца.
- Ты же сделал это нарочно! - продолжала Винн. - Ты устроил ту выходку в общей зале только для того, чтобы Лисил мог удрать! Верно ведь?
Малец искоса глянул на Лисила, наморщил верхнюю губу и отвернулся, тихонько заворчав.
- Как будто недостаточно того, что ты не говоришь нам всей правды! - возмущенно продолжала Винн. - Неужели обязательно было проделывать такую… пакость?
- Ты же сама сказала, что мы слишком привлекаем внимание, - в перерывах между вдохами отозвался Лисил. - И очень хорошо, что все в зале таращились на Мальца, а не на тебя, распластавшуюся поперек стола!
- Не смей сваливать с больной головы на здоровую! - рявкнула Магьер. - Если есть в этой комнате безрассудный болван, так это именно ты! Что ты натворил?
Малец встал, подобрался, приготовившись встряхнуться. Прежде чем Магьер успела вмешаться, ее опередила Винн.
- Не смей тут отряхиваться! - прикрикнула она, и Малец тотчас застыл. - Если тебе так охота шляться где ни попадя и собирать на пару с Лисилом грязь со всего города - твое право, но вот нам с Магьер эта грязь ни к чему!
Пес опять тяжело шлепнулся на пол, и они с Лисилом дружно застонали.
- Магьер, - сказал Лисил, - возьми саблю. И обе наденьте плащи.
Оттолкнувшись от двери, он опустился на колени перед дорожным сундуком. Сняв холодную лампу на пол и поставив рядом с ней свой мешок, он откинул крышку сундука, запустил в него обе руки и достал со дна длинную плоскую коробку, которую Магьер не видела с самой Белы.
Снаряжение наемного убийцы. В животе Магьер заныло от недоброго предчувствия.
- Зачем тебе это нужно?
- Если и есть в этом городе нужные нам записи, то добраться до них не так-то просто. Вдруг, когда мы окажемся в замке, мне придется срочно убирать с нашего пути какую-нибудь… помеху?
- Окажемся в замке? - Винн села прямо, и на ее округлом лице отразилась нешуточная тревога. - Но как же мы туда попадем?
- Да очень просто, - усмехнулся Лисил. - Войдем в ворота.
Недобрые предчувствия Магьер удвоились.
Она сгребла туго набитый Лисилов мешок, сунула туда руку и выдернула на свет угол красной ткани. Тогда Магьер вывернула содержимое мешка на кровать. Это оказался форменный плащ Верени с отчетливо видным изображением вставшего на дыбы жеребца. На миг Магьер лишилась дара речи. Ей только и удалось, что сделать глубокий вдох.
- Лисил, ты что, спятил?! Тебе никогда не сойти за замкового стражника! Твои волосы…
- Именно для этой цели он, судя по всему, прихватил шлем, - заметила Винн, взяв в руки предмет, который вывалился из мешка вслед за плащом. Девушка окинула взглядом шлем - и вдруг с неподдельным испугом уставилась на Лисила. - Неужели, чтобы добыть все это, ты кого-то убил?
- Ну, зачем же так грубо? - отозвался он. - Слегка надавил на горло и оставил полежать до утра. Утром он проснется с головной болью, только и всего.
- И как же это все поможет войти в замок нам с Магьер? - спросила Винн, кивая на шлем и плащ.
- А никак, - беззаботно ответил Лисил. - Как только я проберусь в замок, я впущу всех вас через черный ход.
Магьер рухнула на кровать рядом с Винн.
- Я уже даже и спрашивать боюсь, - сказала она. - Что еще за черный ход?
- Потайной выход из замка, с той стороны, где река, - пояснил Лисил. - Почти во всех замках есть по меньшей мере один такой запасный выход на случай осады, и открыть его можно только изнутри. Сегодня ночью я пройду в замок вместе с другими стражниками, а то и в одиночку, незаметно проберусь к потайному выходу и открою вам дверь.
- А если тебя схватят? - спросила Магьер. - Тут уж дело не ограничится заключением в белашкийской либо стравинской тюрьме. Тебя могут и до тюрьмы-то не довести.
- Да никто меня не схватит! - с легким раздражением отозвался Лисил. - Ну же, надевай свой плащ.
Магьер, все еще злясь, присела на корточки рядом с ним.
- Да ты только подумай, что ты предлагаешь! Если бы у нас не было другого выхода, если бы, скажем, кого-то из нас взяли под стражу - я бы еще согласилась на такой план, но я не хочу рисковать твоей жизнью ради призрачной возможности узнать имя моего отца! Наверняка есть и другие способы найти то, что нам нужно. Я приехала в Древинку для того, чтобы получить ответы на свои вопросы, а не затем, чтобы похоронить тебя!
Лисил нахмурился. Магьер досадливо прикусила губу. Она уже выбилась из сил, пытаясь растолковать Лисилу, что не намерена его терять, пусть даже ради самой привлекательной цели.
- Знаешь, - очень тихо проговорил он, - если тебя все еще интересуют эти ответы, то иного выхода у нас нет. И кстати, даже не думай предлагать, чтобы мы добыли плащ Верени и для тебя. Мы не видели среди стражников ни одной женщины.
- Лисил, все это не стоит…
- Когда мы отправимся на север, на поиски моей матери, я не хочу видеть, как ты будешь мучиться, беспрерывно гадая о том, не упустили ли мы чего важного в твоих поисках. А теперь нам надо идти. Мы должны успеть до того, как кто-нибудь обнаружит этого Верени, иначе все мои труды пойдут насмарку.
Магьер заглянула в янтарные глаза Лисила и только теперь до конца поняла, что им движет.
Она не обладала его хитроумием и ловкостью, ее бесило то, как бездумно и безоглядно он стремится добыть то, что нужно ей. И в то же время, если бы они поменялись местами, Магьер, не задумываясь, задушила бы голыми руками любого, кто попытался бы помешать Лисилу в поисках матери.

* * *

Вельстил сидел в обитом бархатом кресле у горящего очага. Он не страдал от холода, так что жар, идущий волной от очага, не доставлял ему ровным счетом никакого удовольствия; ему просто нравилось ощущать жар и холод, потому что эти ощущения остались от прежней, давно потерянной смертной жизни.
Чейн, удобно усевшись за небольшим столиком красного дерева, что-то писал на бумаге гусиным пером. Они заказали в дорогом трактире раздельные комнаты, но отдыхать устроились в комнате Вельстила.
Все эти двадцать шесть лет Вельстил странствовал один, сторонясь своих сородичей. С Чейном у него было больше общего, чем у всех Детей Ночи, которых ему довелось встречать. Ученый, изучающий и успешно практикующий магию, Чейн к тому же при жизни был аристократом и умел молчать, подавая голос лишь тогда, когда этого требовали обстоятельства. Несмотря на некоторые примитивные привычки Чейна, Вельстил все чаще находил удовольствие в его обществе.
Вельстил ощутил прилив усталости. Надо будет выйти в город одному, подкрепиться.
- Что ты пишешь? - заговорил он.
Чейн поднял голову:
- Заметки о Древинке и ее нынешней политической структуре. Когда я налажу прочные отношения с Гильдией Хранителей, я смогу и дальше вести хроники этого края.
Глядя на то, как держится сейчас Чейн, очень легко было забыть, каким хищным и жестоким дикарем он, бывает, становится. Вельстил ощутил странную умиротворенность вопреки всей омерзительности того, что намеревался совершить.
- Мне нужно в город, - сказал он. - Очень тебя прошу - оставайся в трактире, не… не отвлекайся от своих заметок. В городе неспокойно, и нам не следует своими действиями привлекать внимание Магьер.
- Она здесь, в городе? Ты уверен?
- Да, но толку ей от пребывания в городе будет немного.
- Ты ведь знал, что так случится, когда убил Бускана, - сказал Чейн. - Ты знал, что Верени закроют доступ в замок и дампир не сможет добраться до архивов.
- Я это подозревал.
Чейн развернулся к нему, сев боком и одной рукой опершись о высокую спинку кресла.
- Подозревал, но не был уверен? Мой создатель Торет мог кормиться, оставляя при этом жертву в живых, просто затуманивая ее память. А ты разве не можешь так?
- Да, я обладаю подобным умением, которое однажды применил к твоей маленькой Хранительнице, - ответил Вельстил, сделав вид, что не заметил, как помрачнело лицо Чейна. - Но, как я выяснил, объект при этом должен быть спокоен, должен хотя бы отчасти доверять мне, иначе ничего не получится. Такие способности хорошо развиваются на практике, а мне нечасто приходится прибегать к ним. Он поднялся, запахнул плащ. - Оставайся здесь, пиши. Я скоро вернусь.
- Ты идешь кормиться? - спросил Чейн.
Вельстил взял небольшой мешок и молча вышел из комнаты.
Внизу, в общей зале, было почти пусто, но трактир располагался в богатом квартале. С наступлением ночи посетители по большей части либо расходились по своим комнатам, либо отправлялись в город искать развлечений. На улице перед трактиром тоже было тихо, лишь бродили небольшими отрядами стражники в красных плащах. Только раз на своем пути Вельстил приметил двоих солдат в светло-желтых плащах - они торчали под навесом пивной.
Вельстил бесшумно шел по улицам, пока не убедился, что ни впереди, ни позади него не видно ни единой живой души, затем повернул в узкий неосвещенный переулок, направляясь к бедным кварталам, располагавшимся на окраине города.
Убийство само по себе его не беспокоило. Он несколько раз убивал - и достаточно жестоко - в Беле, чтобы завлечь туда Магьер. Даже когда он был еще смертным, приговаривать преступников к смерти и безжалостно подавлять крестьянские бунты составляло часть его повседневных обязанностей. То, что необходимо, порой бывает отталкивающе, вот и все.
Смертный, питаясь, так или иначе пожирает чью-то жизнь. Живая плоть поглощает вещества, которые может разложить на составные части и использовать для продолжения своего существования. Наслаждаясь сыром, хлебом и ломтиками жареной баранины, элегантно сервированными на дорогих блюдах, Вельстил ни на минуту не задумывался о том, что его трапеза стоила жизни барану.
Питание в его новом, посмертном существовании представляло собой куда менее приятный процесс.
Из дверей таверны вышел, пошатываясь, пьяный матрос. Вельстил замер в тени узкого прохода между таверной и соседним зданием. Когда матрос поравнялся с Вельстилом, тот сгреб его за шиворот и рванул к себе.
Он ударил кулаком по затылку матроса, и жертва, потеряв сознание, осела наземь. Хотя Вельстилу нестерпимо было даже прикасаться к такому вот низкорожденному быдлу, не говоря уж о том, чтобы кормиться им, искать источник питания среди аристократов было неприемлемо, разве что если не оставалось другого выхода. Опустившись на колени, Вельстил вынул из мешка шкатулку орехового дерева, покрытую искусной резьбой, и открыл ее.
Изнутри шкатулка была выложена мягкой тканью, и на этом ложе покоились три железных стержня длиной с ладонь, небольшая бронзовая чаша и пузатая бутыль из белой глины, с обсидиановой пробкой.
Вельстил вынул стержни - на каждом из них посредине была петля - и составил их в маленький треножник. Внутреннюю поверхность бронзовой чаши покрывали до самого верха концентрические круги с начертанными между ними магическими символами. Вельстил полгода трудился над этой чашей, используя то немногое, что запомнил, когда помогал Убаду мастерить бронзовый чан, - а то дело само по себе заняло не один год. Вельстил понял не все из того, что видел, но и того, что понял, ему оказалось достаточно. Хотя чаша не имела той силы, что бронзовый чан Убада, она хорошо служила скромным потребностям Вельстила. Сейчас он бережно установил чашу на треножник.
В белой бутыли хранилась трижды очищенная вода, которую Вельстил кипятил в специально подготовленном медном сосуде всякий раз, когда у него появлялась возможность обновить содержимое бутыли. Он выдернул пробку и налил в чашу воды - ровно до середины.
Затем Вельстил перекатил матроса на спину. Как много жизненной силы терялось при простом высасывании крови и как мало ее на самом деле получал вампир! Способ Вельстил а был куда более эффективен и куда менее отвратителен. Он вынул кинжал, проколол кожу на запястье матроса и подождал, пока на лезвии кинжала не соберется лужица крови. Наклонив лезвие, Вельстил уронил в чашу одну-единственную каплю ярко-красной влаги.
Кровь начала растворяться, и он запел заклинание.
Воздух вокруг него налился пустынным жаром, но сам Вельстил ощущал, что он становится все влажнее - куда влажнее, чем бывало даже в сыром климате Древинки. Кожа на лице матроса начала стремительно иссыхать, съеживаться и в конце концов, потрескавшись, лопнула. Когда сердце жертвы остановилось, Вельстил тоже прервал свой напев. Матрос был совершенно пуст. Даже его глаза высохли бесследно, остались лишь пустые, обтянутые кожей глазницы.
Вода в чаше поднялась до краев и приобрела такой темно-красный цвет, что ограниченное зрение смертного сочло бы ее просто черной. Вельстил бережно снял чашу с треножника, запрокинул голову и вылил себе в рот ее содержимое.
Поглощать такое количество жизненной силы в ее чистом виде было не очень-то приятно. На вкус она сильно отдавала железом и оседала на языке жгучей солью. Затем струя влаги достигла его желудка и мгновенно разошлась по всему телу.
Вельстил дрожащей рукой поставил чашу на место, затем с силой уперся обеими ладонями в землю, чтобы сохранить равновесие. В юности он как-то пошел е "капитаном отцовской стражи в таверну и там выпил первую в своей жизни кружку крепкого пива. Это было приятно до тех пор, пока он не попытался слишком быстро встать. То, что он выпил сейчас, было намного крепче, и ему пришлось переждать, не поднимаясь на ноги, пока наихудшие ощущения не останутся позади.
Когда Вельстил снял чашу с треножника, чтобы вернуть ее в шкатулку, она уже была внутри совершенно сухой и чистой - ни малейшего намека на то, что в нее недавно что-то наливали. Вслед за чашей он убрал в шкатулку железные стержни и белую глиняную бутыль.
Мертвый матрос весил куда меньше, чем при жизни. Вельстил закатал мертвеца в его же плащ. Река протекала совсем неподалеку отсюда. На берегу Вельстил задержался, чтобы набрать камней и хорошенько набить ими одежду матроса. Убедившись, что на пристани нет ни души, он отволок тело к самому краю причала и без особого труда столкнул в Вудрашк.
Затем Вельстил вернулся на безлюдный берег и долго стоял там, мучимый давно и хорошо знакомым чувством - отвращением к самому себе. Впрочем, то, что он сумел получить всю, до последней капли, силу смертного, позволит ему обойтись без кормления еще самое меньшее две недели, а может быть, и дольше. Нескоро еще он ощутит необходимость подкрепиться - и это, по крайней мере, отчасти его утешало.
Закрыв глаза, Вельстил без особой охоты возблагодарил черно-чешуйчатого повелителя своих снов за помощь и за указание пути. Скоро, очень скоро Магьер наконец завершит свои бесплодные поиски и направится на север, ведя его к артефакту, по сравнению с которым все изобретения Вельстила просто жалкие поделки.
И вот тогда ему больше никогда не нужно будет кормиться.
На обратном пути Вельстил не стал надевать плащ - его прежде нужно будет отдать в стирку. Вернувшись в свою комнату, он обнаружил, что Чейн так и сидит за столиком с пером в руке, заправив за ухо длинную каштановую прядь.
В дальнем углу комнаты стояло на подставке большое овальное зеркало, и Вельстил, остановившись перед ним, долго и придирчиво изучал свое отражение. Глаза у него были ясные, бодрые, на лице ни тени усталости.
- Ты выглядишь намного лучше, - заметил Чейн. - А то я уже за тебя беспокоился.
Вельстил подавил желание скорчить брезгливую гримасу. Чейн, вероятно, считает, что он прокусил горло какому-нибудь полунищему крестьянину. Ну да пусть себе считает, что хочет.
Вельстил вновь уселся в кресло у огня.
- О чем ты уже написал? Я прожил в этой стране много лет. Возможно, кое о чем я мог бы поведать тебе поподробнее.
Чейн изогнул бровь:
- В самом деле? Что ж, не мог бы ты рассказать мне, как аристократические дома совместно выбирают нового верховного князя?
Вельстила вдруг охватило приятное волнение - и от наслаждения при мысли о предстоящей беседе, и оттого, что Чейн не скрывал искреннего научного интереса к ее теме. Вельстил развернул кресло, чтобы оказаться лицом к лицу со своим спутником, и остаток ночи они провели, погрузившись с головой в политическую историю Древинки.

* * *

Лисил, притаившийся за конюшней рядом с замком, чувствовал, как растет в нем беспокойство. Впрочем, это ведь была его собственная идея. Волосы он упрятал под шлем, лицо вымазал грязью, а поверх кожаного доспеха надел алый плащ.
- Ты просто замечательно выглядишь, - заверила его Винн. - Шлем затеняет глаза, а стражники Верени наверняка устали от долгих дежурств, ведь у них сейчас прибавилось работы. Сомневаюсь, чтобы они все знали друг друга в лицо.
Уверенность Винн нервировала полуэльфа почти так же сильно, как противодействие Магьер его планам. Малец сидел рядом с Хранительницей, а она держала мешок, собранный Лисилом. В этом мешке лежало то, что может им пригодиться, когда они проникнут в замок, в том числе коробка со снаряжением анмаглахка и тонкая веревка. Свои клинки Лисил оставил в трактире, рассудив, что их необычная форма может привлечь к нему ненужное внимание. Взамен он упрятал в рукава стилеты и сунул по кинжалу за голенища сапог.
Магьер окинула его оценивающим взглядом и отстегнула с пояса свою саблю:
- Вот, надень. Все стражники вооружены.
- Я и так вооружен, - возразил Лисил.
- Но у них оружие на виду, - проворчала она.
- А… ну да. - Он пристегнул саблю к поясу. - Я покажу вам, где находится люк, но вы не сможете просто сидеть возле него и ждать, когда я появлюсь. Вдруг вас кто-нибудь заметит?
Он проскользнул на улицу, которая тянулась вдоль стены замка, и подвел своих спутников к тому месту, где улица упиралась в подножие угловой башни, смотревшей на реку.
- И вот этим-то путем предлагается удирать нобилям? - скептически осведомилась Магьер.
- Да, и у них, между прочим, будет неплохой шанс спастись. - Лисил приложил ладонь к стене, к тому месту, где - он точно знал - находится потайной вход. - Во-первых, по реке - она достаточно близко. Во-вторых, если водный путь блокирован, всегда можно через соседние здания пробраться в город. Видишь, где сейчас моя рука?
- Руку-то я вижу, - отвечала Магьер, - а вот люк…
Лисил похлопал ладонью по камням:
- Не своди глаз вот с этого места - и увидишь. А теперь отойдите и спрячьтесь вон за теми лавками на берегу. Я скоро вернусь.
Малец тут же направился к указанному Лисилом укрытию. Винн не отставала от пса ни на шаг. Магьер же схватила Лисила за руку, и оба они замолчали, борясь с беспокойством. Магьер не хотелось покидать его.
Лисил тронул ее руку кончиками пальцев:
- Поверь, я найду этот ход быстрее, чем ты успеешь даже глазом моргнуть.
Тогда Магьер разжала пальцы и, бесшумно ступая, присоединилась к Мальцу и Винн.
Лисил пробрался вдоль реки в другую сторону, обогнул замок и снова вышел в город. Там он наискосок, проулками добежал до главной улицы и уже по ней зашагал к замку, как если бы явился из самого центра Кеонска. Когда он подошел к воротам замка, четверо стражников Верени, стоявшие на посту, были увлечены разговором. Двое других, которые вышагивали по верху стены в обе стороны от ворот, даже ни на секунду не замедлили шаг.
- Привет, - сказал Лисил. - Долгая выдалась ночка, да?
Один из стражников, куривший короткую глиняную трубку, гостеприимно предложил ее Лисилу.
- Мы заступили сразу после заката, - сказал он. - Ты что-нибудь слышал о подкреплении?
Лисил сделал затяжку. Табак, который курил щедрый стражник, был пережжен, да к тому же на вкус старый и затхлый.
- Нет, - ответил он. - Меня послали с сообщением для капитана Марьюса. Мой сержант не смог его найти, а потому отправил меня в казармы.
- Марьюс? - Другой солдат нахмурился. - Это не тот ли чванливый прощелыга, который разговаривает так, словно он самый что ни на есть лорд? - Он глянул на Лисила, тут же осекся и закашлялся. - Прошу прощения, если он твой друг, но тут у него друзей нет.
- Да, точно, это он, - кивнул первый солдат, забирая у Лисила свою трубку. - Сегодня ночью я его не видел, но это еще ничего не значит. - Он задрал голову вверх, к стене, по которой расхаживали стражники, и громко крикнул: - По местам! Пропускаем гонца!
В недрах ворот разнесся визгливый скрип. Ворота дрогнули и медленно поползли вверх, и в тот же миг сотоварищи стражника с трубкой рассыпались полукругом вокруг входа, нацелив копья. Хотя появление Лисила у ворот не вызвало у них ни малейшего подозрения, ему стало ясно, что эти люди опытные солдаты.
По ту сторону ворот его поджидала еще одна группа стражников.
- Сообщение для капитана Марьюса, - сказал Лисил.
- Поищи в офицерских квартирах - в казармах, на восточной стороне.
- Спасибо.
После этого обмена фразами Лисил уже окончательно стал одним из Верени, наводнивших замковый двор. На случай, если ему смотрят вслед, он небрежным шагом направился к восточному углу внутренней крепости замка. Едва скрывшись из виду, Лисил со всех ног пустился бежать и, обогнув казармы, очутился на заднем дворе.
Здесь сейчас не было ни души. Опасаться следовало только тех солдат, которые несли стражу наверху, на укреплениях, но густая тень у подножия стены надежно укрыла Лисила от чужих глаз. Прижимаясь к стене, он без труда пробрался по внешнему краю двора и, достигнув нужного места, остановился.
Проворно ощупал пальцами камни и известку - ничего: ни двери, ни засова на ней.
На миг Лисил с ужасом подумал, что неверно определил местонахождение потайного хода. Снаружи-то он его отыскал, но потом сбился. Он вынудил себя успокоиться. Ход где-то здесь, и он его отыщет.
Наилучшими путями для бегства из замка всегда считались подземные ходы, проложенные под укреплениями, но в этом случае такой способ не годился. Замок располагался слишком близко к реке, и, прорыв туннель в ее сторону, пришлось бы потом годами откачивать из него воду. Можно, конечно, справиться и с этой проблемой, но кеонский замок был не настолько велик, да и построен примитивно. Так что выбор очевиден: обычный потайной проход в самой стене.
Впрочем, это был не самый подходящий момент для такого рода рассуждений - распластавшись по стене, прижимаясь к ней, чтобы не выйти ненароком из тени и не дать себя обнаружить.
А сверху, со стены, между тем уже доносился звук неумолимо приближающихся шагов.
Лисил быстро глянул влево, вдоль стены, затем вправо - там находилось основание башни. Внизу в башне была дверь. Ни на миг не отрываясь от стены, Лисил добрался до башни. Постоял у двери, прислушался, затем медленно ее приотворил.
За дверью оказалась приставная лестница, которая вела наверх, к дощатому помосту. По обе стороны от него, в стенах, были арочные проемы. Лисил слышал над головой размеренный шаг стражников, но того, что он искал, там не было и быть не могло. Тогда он почти ощупью двинулся вдоль стены башни, с той самой стороны, где, по его расчетам, в крепостной стене был проделан тайный ход. И вскоре обнаружил - низко, почти у самого пола, - узкую глубокую выемку в одном из камней. Внутри нее был деревянный рычаг. Лисил протиснул в выемку носок сапога и наступил на рычаг.
Изрядный кусок стены вокруг выемки дрогнул, плавно двинулся вокруг невидимой оси - и Лисил, не удержавшись на ногах, на четвереньках ввалился в открывшийся проход.
Проход, впрочем, был довольно тесный, позволяющий двигаться только на четвереньках, зато, выбравшись из него, Лисил с наслаждением встал и расправил плечи в гулкой пустоте, которая, судя по всему, располагалась в самой середине стены. Лисил вынул кристалл холодной лампы и легонько потер его большим пальцем. Этого тусклого света его эльфийским глазам оказалось достаточно, чтобы основательно оглядеться по сторонам.
Здесь инженерам не было нужды прятать механизм, открывающий потайной ход. Противовесы свисали с цепей, которые проходили через стальные колеса, укрепленные на потолке узкой камеры. Короткие железные рельсы, проложенные в полу, вели прямо туда, где начинался ход. Лисилу оставалось только дернуть за рычаг да потянуть вниз противовесы - что он и сделал. Небольшая часть внешней стены отползла по рельсам вглубь камеры, и ход открылся.
Лисил сжал в кулаке кристалл и осторожно выглянул наружу, посмотрел сначала в одну сторону, потом в другую. На улице не было ни души. Тогда он высунулся из хода, расслабил кулак, чтобы свет кристалла просачивался между пальцев, и помахал рукой.
Вначале его сигнал не вызвал никаких ответных движений, и Лисил уже забеспокоился, что с его спутниками что-то стряслось. Затем он увидел, что из глубокой тени, лежавшей по ту сторону улицы, вынырнула Магьер. Она шла, пригнувшись и все время поглядывая в сторону города. За ней следовали Винн и Малец.
Прижав палец к губам, Лисил помог всем троим забраться в ход. Потом он навалился плечом на кусок стены, стоявший на рельсах, и знаком приказал Магьер сделать то же самое. Они задвинули импровизированную дверь на место, и Лисил поднял рычаг, чтобы закрепить ее в этом положении.
- Что теперь? - прошептала Магьер.
- Выберемся из стены и отыщем черный ход в замок.
- А если его нет?

Предыдущая страница 21 Следующая страница


Сестра мертвых 22

- Что ж, тогда нам придется придумать какую-нибудь маскировку для тебя и Винн… и надеяться на удачу.
Магьер воззрилась на полуэльфа так, словно у того вдруг выросли рога:
- Ты спятил!
Она, конечно, была права, но в прошлом, когда Лисилу случалось проникать в подобные места, он всегда проделывал это в одиночку.
- Ладно, - сказал он, - идите за мной.
Лисил первым вылез через низенькую дверцу в основании башни. Убедившись, что стражники на стенах отошли достаточно далеко, он подал знак остальным следовать за ним.
В задней стене замка не было видно никаких признаков черного хода. Впрочем, вполне возможно, что дверь могла располагаться в другом месте - напротив стены с тайным ходом наружу или же в стене замка, которая примыкала к казармам. Держась в густой тени у подножия крепостной стены, вся компания медленно двинулась вперед. Когда угол замка оказался совсем близко, Лисил вынырнул из тени и проворно перебежал к нему через двор. Магьер, Винн и Малец последовали его примеру.
Позиция у них была чудовищно невыгодная. Стоило какому-нибудь стражнику случайно глянуть с укреплений вниз - и их тотчас обнаружили бы. Лисил высунулся за угол, осмотрел ближнюю к ним стену замка, но никакой двери так и не обнаружил.
- Ну что? - прошептала за спиной у него Магьер.
Лисил помотал головой и повел их в другую сторону. И там, за углом стены, которая примыкала к казармам, он наконец увидел то, что они искали.
- И хорошо, и не очень, - прошептал он. - Дверь там есть, но перед ней стоят двое стражников.
- Мы сможем застать их врасплох? - спросила Магьер.
Лисил мрачно глянул на нее. Такая перспектива его нисколько не радовала, но ему и самому ничего другого не приходило в голову. Может, их даже и не прикончат в этой схватке, если только никто другой в нее не вмешается.
- Винн и Малец, ждите здесь, - велел он и, вынув из-за голенища кинжал, подал его Магьер острием вперед. - Когда я начну действовать, врежь другому стражнику рукоятью в солнечное сплетение. У него перехватит дух, и он не сможет позвать на помощь прежде, чем ты собьешь его с ног.
И он вышел из темноты таким неторопливым, праздным шагом, точно у него была вся ночь впереди. Магьер следовала за ним.
Когда они подошли ближе, Лисил приветствовал стражников ленивой ухмылкой, но те даже и не глянули на него, зато сразу напряглись при виде Магьер. Она не была вооружена, потому что ее сабля все еще оставалась у Лисила, но ведь посторонние не могли войти в замок, и всякий, на ком не было форменного плаща Верени, тотчас привлекал всеобщее внимание.
- Капитан Марьюс заказал доставку дополнительных припасов перед возвращением князя, - со скукой в голосе сообщил Лисил. - Вот она должна проверить, сколько есть свободного места в кладовой и в леднике. Приказ получен только что.
Он указал большим пальцем на Магьер и отступил к стражнику, который стоял чуть поодаль. Магьер шагнула к его сотоварищу, стоявшему ближе. Солдат, которого наметил себе Лисил, проводил ее взглядом.
В тот же миг Лисил схватил его за руку и за шею и, рывком развернув к себе, надавил ему на кадык.
Магьер тотчас ударила второго солдата рукоятью кинжала под ребра. Стражник скрючился, хватая ртом воздух, и тогда она сдернула с него шлем и, перехватив кинжал, обрушила удар рукояти на основание черепа. Солдат рухнул наземь и замер, уткнувшись лицом в грязь.
Второй стражник еще мгновение сопротивлялся, но очень быстро обмяк и стих. Лисил разжал руки, и солдат, соскользнув на землю, улегся рядом со своим сослуживцем.
- Оттащим их за казармы, - прошептала Магьер. Они вдвоем отволокли обездвиженных солдат туда, где притаились в своем укрытии Винн и Малец.
- Достань из моего мешка веревку, - велел девушке Лисил.
- Зачем? - тут же спросила она, хотя уже принялась рыться в мешке.
Лисил отрезал кинжалом два куска веревки и с помощью Магьер крепко связал солдатам руки и ноги.
- Где этот твой дурацкий шарф? - спросила у него Магьер.
Полуэльф хотел уже ответить, что оставил его в трактире, но тут Винн вытащила злосчастный шарф из мешка.
- Я подумала, что он может тебе пригодиться, - пояснила она. - Вдруг тебе понадобилось бы срочно избавляться от своей маскировки?
Магьер взяла у нее шарф и хладнокровно разрезала пополам кинжалом.
- Что ты делаешь?! - возмутился Лисил.
- Хочу заткнуть рты этим Верени, - ответила она, отдавая ему половину шарфа. - Пускай уж лучше стражники подавятся этой дрянью, чем ты будешь в ней щеголять в моем присутствии.
Времени искать достойный ответ не было - в любую минуту из-за казарм могли появиться новые стражники. Лисил пошарил под плащами и в карманах у пленников - и торжествующе извлек большой железный ключ.
- Все быстрее, чем возиться с отмычками, - назидательно заметил он и направился к двери.
Отперев ее, Лисил первым прошмыгнул внутрь - убедиться, что там больше никого нет. За дверью обнаружилась просторная и совершенно пустая комната, некое подобие прихожей. Справа в стене виднелась еще одна, весьма прочная с виду дверь. Лисил тотчас проверил ее, убедился, что она не заперта, и, приоткрыв, заглянул в щелку. Взору его предстала большая кухня. Полу эльф вернулся к своим спутникам, жестом пригласил их войти и тут же прижал палец к губам, показывая, что они должны хранить молчание.
Сам он потер кристалл, крепко сжал его в кулаке, так чтобы свет почти не просачивался наружу, и знаками велел Винн проделать то же самое со своим кристаллом. Затем Лисил провел всех остальных в кухню и быстро осмотрел два других выхода из нее - в дальней стене и слева. Убедившись, что там тоже нет ни души, он уже со спокойной совестью вернулся к Винн, Магьер и Мальцу.
- Здесь совсем нет еды! - прошептала Винн. Кухня была на редкость просторная, куда больше тех, что Лисилу доводилось видеть в замках и особняках на родине. На стене над большим и глубоким очагом рядами висели чугунные сковородки, котелки и кастрюли. Стол для рубки мяса выглядел так, словно им никогда не пользовались.
- Гляньте-ка сюда! - шепотом воскликнула Магьер. Лисил и Винн подошли к ней и увидели небольшой буфет с распахнутыми настежь дверцами. В буфете лежало немного провизии, в основном сушеное мясо, галеты, а также репа и лук.
- Кто-то здесь подкреплялся, - заметила Магьер, - но не слуги. Они, похоже, сюда уже давно не заглядывали.
Все это было более чем странно, однако Лисил счел, что им пора двигаться дальше.
- Винн, ты говорила, что знаешь, где искать архивы.
- Да, - ответила девушка, - если в этом замке все устроено так же, как в тех местах, где я помогала домину Тилсвиту вести подобные поиски. Архивы обычно хранятся в каком-нибудь просторном кабинете на верхнем этаже или же же внизу, в погребах, а иногда и там, и там. В любом месте, куда не так-то легко добраться.
Магьер коротко кивнула:
- Что ж, пойдем наверх.
Лисилу показалось, что она внутренне напряжена, а впрочем, и неудивительно, ведь разгадка тайны, за которой так охотилась Магьер, сейчас, быть может, совсем близко от них. Снова полуэльф шел первым, проверяя каждую комнату и выход из нее, прежде чем дать знак остальным двигаться дальше. Когда они дошли до парадного зала и обнаружили, что он тоже совершенно пуст, Лисил этому нисколько не удивился, но все же в глубине души вздохнул с облегчением.
- Возможно разве, чтобы Бускан жил здесь совсем один? - спросила Магьер. - Уж по крайней мере у парадного и черного входа изнутри тоже должны были стоять стражники.
Винн оглядывала боковые коридоры, а Малец обнюхивал нижнюю ступеньку лестницы, которая вела на второй этаж.
- Наверное, после смерти барона стражники Верени выставили из замка всех его обитателей, - предположила Винн. - И внутреннюю стражу тоже сняли - какой прок охранять пустой замок?
Лисил в сопровождении Мальца поднялся по лестнице на второй этаж. Когда он убедился в том, что и там нет ни души, все они принялись обшаривать комнаты одну за другой. В основном это были спальни - либо идеально чистые, ни пылинки, либо давно заброшенные и заросшие пылью. Сундуки и платяные шкафы были пусты, и ни в одной спальне не нашлось ни ночного горшка, ни кувшинов и тазов для умывания. Одну комнату, судя по всему, использовали как гостиную, но в ней не было ничего заслуживающего внимания, лишь обычная обстановка и пара рукописных книг. Когда они прошли весь коридор из конца в конец, Лисил отворил дверь напротив узкой лестницы, которая вела вниз.
Он оказался в обшитой деревянными панелями комнате - разительный контраст с голыми каменными стенами прочих помещений замка. В комнате было тепло, хотя огонь в камине давно погас. По правую руку от камина стояла конторка, а на стене справа висело большое панно, изображавшее всадников в доспехах, которые ехали по глухому лесу. Эта деталь привлекла внимание Лисила главным образом потому, что в панелях под картиной зиял чернотой изрядных размеров пролом.
- Винн, - негромко позвал Лисил.
Его спутники вошли в комнату. Винн сразу бросилась к конторке, хотела выдвинуть ящичек, но вдруг застыла.
- Что такое? - спросил Лисил.
Девушка указала на большое пятно, темневшее на спинке одного из кресел, и попятилась от него.
- Я думаю… думаю, что именно здесь убили барона, - тихо проговорила она.
Малец, принюхиваясь, обошел кругом кресло и зарычал. Поглощенный противозаконными скитаниями по замку, Лисил почти не вспоминал об убийстве Бускана. Барона явно недолюбливали даже многие из тех, кто принадлежал к дому Энтов, не говоря уже о представителях других домов. Кандидатов на роль заказчика в этом убийстве было предостаточно, но только сейчас, при виде пятна крови на спинке кресла, Лисилу пришло в голову, что в этой истории что-то не так.
Хорошо обученный наемный убийца никогда не оставляет на виду следов убийства, разве что намеренно, если хочет, чтобы смерть его жертвы обнаружили как можно раньше. Судя по размерам пятна, убийца действовал прямолинейно и жестоко. Да и странное отверстие в стене волей-неволей наводило на размышления…
Что же все-таки произошло в этой комнате?
- Начнем поиски, - скомандовала Магьер.
Винн принялась помогать ей, и вдвоем они буквально перевернули вверх дном содержимое конторки и книжного шкафа. Ничего интересного не нашли, кроме черновика очень старого письма, которое князь Родек написал когда-то своей матери. Все это время Лисил пристально изучал отверстие в стене.
Наконец он сунул туда руку с нагретым кристаллом, и в неярком свете стала хорошо видна лестница, уходящая вниз.
- Здесь ничего нет, - сердито объявила Магьер.
- Значит, с верхним этажом мы покончили, - отозвался Лисил. - Нам, так или иначе, надо спуститься вниз, так почему бы не проверить, куда ведет эта лестница?
- Ничего не понимаю, - пробормотала Винн, озираясь по сторонам с таким видом, словно надеялась разглядеть то, что до сих пор упускала. - Ведь должны же здесь быть хоть какие-то свежие записи, хотя бы повседневные заметки. А мы ничего не нашли. Это же бессмысленно!
Магьер сделала глубокий вдох, затем с силой швырнула на пол книги, которые держала в руке, и кивнула Лисилу.
Полуэльф, как обычно, пробрался в отверстие первым. По пятам за ним следовал Малец, затем Винн, а замыкала шествие Магьер. Лисил спускался медленно, при свете кристалла вдумчиво осматривая стены и каждую ступеньку. Вряд ли здесь могли встретиться неприятные сюрпризы, - в конце концов, это был лишь обычный потайной ход, а не замаскированное жилище, которое нуждается в защите. Они благополучно одолели лестницу и, по прикидкам Лисила, спустились ниже первого этажа. Сейчас они находились прямо под самим замком.
За лестницей была самая обыкновенная дверь, а за ней - подземная тюрьма. С двух сторон вдоль коридора тянулись обитые железом двери камер, а в самом конце был другой коридор, разветвлявшийся направо и налево.
- Что-то я сомневаюсь, что мы найдем здесь хоть какие-то архивы, - прошептал Лисил.
Винн внезапно прибавила шагу, да так энергично, что обогнала Лисила, и ему тоже пришлось идти быстрее - куда быстрее, чем он предпочитал передвигаться по незнакомой территории. Она первой достигла развилки и, прежде чем повернуть налево, на минутку остановилась и оглянулась на своих спутников.
- Скорее! - позвала она. - По-моему, там впереди какое-то большое помещение, то ли кордегардия, то ли комната офицеров, а может быть, и просто выход отсюда. - С этими словами Винн нырнула в темноту.
- Винн, постой! - крикнула Магьер.
- Подожди, дай мне прежде все там осмотреть! - вторил ей Лисил.
Он хотел уже побежать за Винн, но оцепенел, услышав рычание Мальца.
Справа от них, там, где чередой тянулись двери камер, то есть в стороне от обнаруженной Винн двери, внезапно прозвучал женский голос:
- Дампир?…
Магьер тотчас шагнула вплотную к Лисилу, и он ощутил, как ее рука сомкнулась на рукояти сабли, которая до сих пор еще висела у него на поясе.
- Кто здесь? - отозвалась она.
В темноте, которая сгустилась за кругом света от кристалла, Лисил уловил какое-то движение. Магьер отвела назад саблю и легко выдернула ее из ножен.
- Кто здесь? - повторила она.
В круг света шагнула молодая женщина, шагнула - и остановилась, опираясь одной рукой о железную дверь, как если бы не могла держаться на ногах, изможденная усталостью или страхом. Шелковое платье кофейного цвета, скроенное на манер халата, выгодно облегало ее фигуру и на талии было стянуто алым кушаком. Две верхние застежки платья были расстегнуты. Густые рыжие кудри волной ниспадали на плечи и спину женщины, а белоснежную шею украшала бронзовая цепочка с каплевидным рубином, уютно покоящимся в ложбинке между соблазнительно округлыми грудями.
Она поглядела на кристалл, светившийся в руке Лисила, и во взгляде ее мелькнула настороженность. Замерев, она оценивающе оглядела Лисила и повернулась к Магьер.
- Дампир, - повторила она, и на сей раз голос ее прозвучал, как мелодичная трель флейты.
Магьер с саблей в руке шагнула вперед и встала перед Лисилом.
- Стой, где стоишь, и не вздумай размахивать руками, не то я отрублю тебе все, что шевелится! - предостерегла она.
- Я хочу помочь тебе, - промолвила женщина.
За спиной Лисила простучали приближающиеся шаги Винн.
- Так вы идете или нет? Мне нужно отпереть… Ой! - осеклась Винн, увидев незнакомку.
Лисил отступил от Магьер в сторону - насколько позволяла ширина коридора. Получилось не очень далеко, но теперь, по крайней мере, этой женщине придется потрудиться, чтобы держать их обоих в поле зрения. В последние дни Лисил получил немало горьких уроков и совсем не хотел, чтобы они повторились. Теперь, когда вернулась Винн со своим кристаллом, света в коридоре было вполне достаточно, так что Лисил сунул свой кристалл в карман.
- Кто ты такая? - спросил он, незаметно отступая еще на полшажка к стене коридора.
- Так ты хочешь мне помочь? - с едким вызовом в голосе осведомилась Магьер. - И как же ты намерена это сделать?
Женщина осторожно отняла свою руку от железной двери и тут же застыла, с опаской поглядывая на Магьер. Та кивнула, и женщина медленно опустила руку.
- Оскелина, - ответила она Лисилу. - Меня зовут Оскелина. Ты ищешь правду о своем прошлом, ищешь архивные записи прошлых лет, но здесь не найдешь ни того ни другого. Я могу помочь тебе. Я служу тому, кто может ответить на твои вопросы.
Лисил незаметно согнул ладони так, что ухитрился двумя пальцами расстегнуть ремешки на запястьях, - и в ладони его послушно соскользнула пара стилетов.
Магьер подняла саблю выше, острием клинка указывая на женщину:
- Ты служишь тому, кто утверждает, будто знает меня?
- Не просто утверждает, - ответила Оскелина, и беглая улыбка скользнула по ее дрожащим губам. - Он присутствовал при твоем рождении на свет.
Малец прыгнул к ней, рыча и скаля зубы. Оскелина отпрянула от него, а Лисил, не упустив этой возможности, проскользнул мимо нее по коридору. Теперь женщина оказалась в ловушке между ним и его спутниками. Винн ухватила пса за задние лапы, но взгляд ее не отрывался от рыжекудрой женщины. Магьер, не глядя, взмахнула свободной рукой и оттолкнула Мальца себе за спину.
- Ты лжешь, - бросил Лисил. Он никому не позволит морочить голову Магьер!
- Нет, не лгу, - возразила Оскелина. - Мой хозяин приложил немало усилий, чтобы залучить в свои сети Бускана, а затем отправил меня сюда, чтобы я проследила за исполнением его замыслов. Вы, наверное, уже слышали, что здесь произошло. Когда весть о смерти Бускана дойдет до моего хозяина, я и дня не проживу.
- Кто убил Бускана? - спросил Лисил.
Взгляд Оскелины заметался между ним и Магьер, точно она не могла определить, кому и что именно надо отвечать.
- Я не знаю, кто они были, - наконец проговорила она. - Они застали меня врасплох.
- Значит, ты была при том, как убивали Бускана, - сказал Лисил. - Там, в комнате… Ты видела, кто это сделал?
- Я ведь уже сказала, что не знаю этих… людей. Вот Бускан был знаком с одним из них.
- Одним из них? - повторил Лисил. - Так их было много? И как же звали этого старого знакомого?
Оскелина зло глянула на него. Страх ее, похоже, ослаб, словно она знала то, что он упустил из виду… или же то, что ему очень хотелось узнать. Лисил понял, что зашел слишком далеко. Если Оскелине и известно что-то, сейчас она прикидывает, дорого ли стоят эти сведения.
- Я не слышала его имени, да это теперь и не важно, - сказала она, вновь обращаясь к Магьер. - Все это ничто по сравнению с тобой. Мой хозяин считал, что ты давным-давно мертва, иначе бы он отыскал тебя и спас от жизни, которую ты вынуждена была вести. Лишь в последние годы до нас дошли смутные слухи, сплетни о том, что в глухих лесных краях бродит дампир. Тогда он начал расставлять по уделам своих слуг, которые должны были отыскать тебя. Для этого дела ему и требовался Бускан… а теперь Бускан мертв.
Лисил увидел, что пальцы Магьер сильнее стиснули рукоять сабли.
- Так ты знаешь имя моего отца? - очень тихо спросила она. - Он и есть твой хозяин?
- Нет, - ответила Оскелина. - Мой хозяин все объяснит тебе сам. Таково его желание. Я больше ничего не могу сказать тебе, разве только где найти моего хозяина, но сначала ты должна мне кое-что пообещать.
- Я не стану тебе ничего обещать! - отрезала Магьер.
Голос ее прозвучал слишком громко, и Лисил ясно видел, что ей больно. Ему до смерти хотелось успокоить ее, уменьшить ее страдания, но сейчас он должен был не спускать глаз с Оскелины.
- Тогда я ничего тебе не скажу, - объявила Оскелина.
Лисил переместил стилеты так, чтобы их было видно. Оскелина мимолетно глянула в его сторону, но и только. Она не увидела ничего, что могло бы ей угрожать, - и это лишь сильнее насторожило Лисила.
- Чего же ты хочешь? - наконец спросила Магьер.
- Поклянись, что скажешь моему хозяину, что это я тебя нашла, что я, и никто другой, послала тебя к нему. Если ты это сделаешь, я, быть может, сохраню его расположение… и свою жизнь.
Магьер искоса глянула на Лисила, и он кивнул.
- Хорошо, - сказала Магьер. - Я не верю ни в каких богов, и клясться мне некем, так что я просто дам тебе свое слово.
Оскелина указала в сторону Лисила:
- Поклянись его жизнью.
Магьер наклонила голову, и пряди черных волос соскользнули ей на лоб, прикрыв почти половину лица. Глаза ее налились чернотой. Подняв саблю, она шагнула к Оскелине. Та прижалась спиной к железной двери камеры, но в глазах ее по-прежнему не было и тени страха.
- Да пусть ее, - сказал Лисил. - Клянись.
Он увидел, что Магьер колеблется, поглядывает то на него, то на Оскелину. Затем она опустила саблю.
- Клянусь его жизнью, - процедила Магьер, с неимоверным усилием вытолкнув из себя эти слова. - Я скажу твоему хозяину, что это ты послала меня к нему. А теперь - говори! Как его зовут и где нам его найти?
На прекрасном лице Оскелины отразилось безмерное облегчение, которое тут же сменилось торжеством. Лисил внутренне вздрогнул: не совершили ли они грубейшую ошибку, подумалось ему, 'заключив сделку с этой странной красавицей, бродящей в подземельях замка.
- Убад, - вполне овладев собой, спокойно сказала Оскелина. - Его имя - повелитель Убад.
И она отступила от двери, как будто больше ей нечего было опасаться. Она даже повернулась спиной к Лисилу и теперь смотрела только на Магьер.
- Ты найдешь его в болотах, которые лежат за деревней Апудалсат, - продолжала Оскелина. - К востоку отсюда, в провинции Склавенов, на границе Болотных Холмов. И замок, и сама деревня давно заброшены и обезлюдели, но он - там. Ступай прямо к замку - он сам узнает о твоем прибытии. Он мудр и все тебе объяснит. Ты только не забудь, в чем поклялась мне. - С этими словами Оскелина развернулась и, не оглядываясь, прошла мимо Лисила, в темноту, где заканчивался коридор.
Магьер было рванулась за ней, но Лисил схватил ее за руку:
- Оставь ее. - Он оглянулся и увидел, что Оскелина уже исчезла. - Я верю, что она сказала нам правду… или, по крайней мере, малую часть правды.
Малец тихо заворчал. Винн сидела на корточках рядом с псом, крепко обхватив его.
- Мы не закончили поиски, - сказала Хранительница. - Может, осмотреть еще…
- До сих пор мы ничего не нашли, - сказал Лисил, - и, сдается мне, вряд ли найдем. Так что лучше нам убраться отсюда, пока целы.
Он видел, что Магьер до сих пор стискивает зубы, он знал, как близка была она к тому, чтобы изрубить Оскелину на куски, когда рыжекудрая женщина потребовала от нее поклясться его жизнью. Магьер повернулась, молча двинулась к лестнице, но ладонь ее на ходу легонько скользнула по его руке. Лисил махнул рукой Винн и Мальцу, давая понять, чтобы они шли следом за Магьер.
Сам он оглянулся на коридор, в котором скрылась Оскелина, убрал в ножны один из стилетов и вынул из кармана кристалл. Что-то здесь было не так. Лисил сделал несколько шагов по коридору, между рядами наглухо запертых дверей.
Через три шага свет кристалла выхватил из темноты глухую стену… и он не помнил, чтобы лязгала, открываясь, дверь.
Лисил медленно отступил назад, настороженно всматриваясь в темноту.
Он не раз еще оглядывался, поднимаясь по лестнице в кабинет. Все четверо вышли из обшитой панелями комнаты в коридор и по узкой лестнице спустились. Так они оказались в коридоре на первом этаже, а оттуда было уже просто добраться до кухни и выйти во внутренний двор за казармами. Заперев наружную дверь, Лисил подвесил ключ к поясу бесчувственного стражника. Магьер отдала Лисилу саблю, и он сунул клинок в ножны.
Когда они вернулись к потайному ходу в стене, Лисил пропустил своих спутников вперед, а сам попятился, чтобы задвинуть на место камень, прикрывавший отверстие хода. Магьер, почуяв неладное, схватила его за руку.
- Что ты задумал? - сердито спросила она. - Надо уходить отсюда, и поскорее.
- У меня не выйдет закрыть ход снаружи. Если мы оставим его открытым, кто-нибудь может пробраться в замок, а случись что - отвечать будут стражники Верени.
Магьер хотела возразить, и Лисил даже знал, что именно, - с какой стати им беспокоиться за каких-то там Верени? Опередив ее, Лисил просунулся в отверстие и быстро, полушутя чмокнул ее в кончик носа.
- Ждите меня в трактире. Впрочем, может быть, я вас еще и обгоню. А теперь идите.
Потом он закрыл ход и потянул на место запирающий рычаг.

* * *

И снова, второй раз за сегодняшнюю ночь, Магьер и Винн сидели в комнате трактира «Желудь и дуб», ожидая возвращения Лисила. Близился рассвет, но никто из них так и не смог заснуть. Малец обеспокоенно бродил по комнате, то и дело искоса поглядывая на Винн. Как ни старалась юная Хранительница, ей не удалось уговорить Мальца даже коснуться лапой разговорной кожи, не то что ответить на вопросы о женщине, которую они встретили в подземелье замка, или о том, кого эта женщина назвала повелителем Убадом.
Магьер старалась сохранять спокойствие, но мысли ее кружились бешеным хороводом, неизменно возвращаясь к одним и тем же вопросам. Что, если Оскелина солгала? Что, если она вновь отложит путешествие с Лисилом на север, на поиски его матери, и отложит лишь ради того, чтобы ее собственные изыскания в очередной раз зашли в тупик? Все время скитаний по Древинке Магьер жаждала лишь одного - узнать правду. А теперь, когда до исполнения ее желаний, быть может, рукой подать, она совсем не уверена, что сумеет принять эту правду.
Винн, сидящая на кровати, не сводила с Магьер взгляда, и в глазах ее явственно читалось дурное предчувствие. Любознательная Винн, ученое дитя, тоже опасалась того, что им, быть может, предстоит обнаружить.
- Знаешь, Магьер, - заговорила Винн, - что бы там ни произошло, а ты останешься собой и… у тебя есть мы.

Предыдущая страница 22 Следующая страница


23 Барб Хенди, Дж. С. Хенди

Банальное высказывание, но услышать его было все равно приятно.
Отворилась дверь, и в комнату вошел Лисил. Магьер вздохнула с облегчением.
- Итак, ты опять выкрутился, - сказала она.
- Разумеется. - Он стремительно сунул в сундук свои клинки и коробку со снаряжением анмаглахка. - Знаю, что все мы устали, но нам надо отправляться немедленно. Будем править фургоном по очереди - один правит, остальные отсыпаются.
- Даже так? - спросила Магьер. - Отправимся искать Убада по одному только слову таинственной женщины, которая прячется в подземной тюрьме?
- А ты разве не готова так поступить? - отпарировал он.
- Все зависит от того, сказала ли она нам правду, - заметила Винн. - Мы искали записи, касавшиеся отца Магьер, а тут… такое удобное совпадение.
- Оскелина и лгала нам, и не лгала - в этом я уверен, - отозвался Лисил. - Своего «хозяина», например, она боится совершенно искренне. Он, должно быть, опасная личность, если на расстоянии внушает такой трепет своим слугам.
- Мы знаем, что Вордана в Пудурласате ждал моего появления, - сказала Магьер. - И еще мы знаем, что для моего появления на свет потребовалось применить какие-то чары. Если Убад был там, именно он наверняка этим и занимался. А если ему служат такие, как Вордана, - он воистину опасен.
Она посмотрела на Лисила, но лишь на мгновение, не в силах долго выдержать его взгляд. Когда Оскелина потребовала от нее поклясться жизнью Лисила, Магьер готова была изрубить ее на куски. Лисил, судя по всему, не придавал ни малейшего значения подобной клятве, если уж только таким способом можно было получить то, в чем нуждалась Магьер. Чем дольше будут продолжаться ее поиски, тем дольше придется ему ждать, когда они наконец4повернут на север.
- Я не ожидала, что эти поиски заведут нас так далеко и отнимут так много времени, - сказала она. - Мне очень жаль.
- Жаль? - отозвался Лисил. - Ну, может, мы и потратили на них больше времени, чем ожидали, но ведь вполне возможно, что через шесть неполных дней пути мы получим ответы на все твои вопросы. Так что не жалей, пока жалеть еще не о чем.
Малец зарычал на него, но на это никто не обратил внимания, и меньше всех сама Магьер. В ее голове сейчас царила такая сумятица, что она способна была внятно думать лишь о самых простых и насущных вещах.
- Винн, займись фургоном и лошадьми, - распорядилась она. - Возьми с собой Мальца. И добудь нам, если сможешь, какой-нибудь горячей еды - подкрепиться перед дорогой.
- Да, и кипятку для чая, - кивнула Винн и встала. Она вышла из комнаты, и Малец потрусил за ней. Лисил захлопнул сундук, поволок его к открытой двери, но тут Магьер заступила ему дорогу, и он, выпрямившись, удивленно взглянул на нее:
- В чем дело?
Магьер обхватила ладонями его виски, молча ткнулась лбом в его лоб. Молча. Отчего иногда так трудно выговорить всего-навсего три самых обычных слова?
- Что?… - прошептал Лисил.
Не в силах открыть глаза, она тихо сказала:
- Я тебя люблю. Ты это знаешь?
Лисил замер. Затем она ощутила, как пальцы его легонько прикоснулись к ее вискам, запутались в волосах.
- Да, конечно, - прошептал он. - Я ведь так долго домогался от тебя ответа… моя драконша.
- Но я все равно должна тебе это сказать, - продолжала Магьер, - именно сейчас, когда у меня есть еще и время, и силы. И ты должен помнить… Кем бы, чем бы я ни оказалась на самом деле, обязательно помни то, что я тебе сейчас сказала.
И она порывисто прильнула к Лисилу, отыскав губами его губы.

* * *

Малец смотрел, как удаляются, тают в утреннем туманном далеке городские стены. Фургон выехал из Кеонска с рассветом, задолго до того, как в замке могли бы обнаружить оглушенных и связанных стражников. Отдохнувшие лошадки бежали ровной рысью, а Лисил и Магьер сидели бок о бок на козлах.
Винн уже спала, укрывшись одеялом, внутри фургона, и Малец свернулся клубком рядом с ней. Даже сейчас, когда юная Хранительница спала, ее близость даровала Мальцу покой, хотя он еще не вполне разобрался в том, каково ее место во всей этой истории. Мальцу куда проще было бы хранить свои тайны, если бы не ее неуемное любопытство. Он больше не был абсолютно уверен в правоте своих действий, однако пришел к твердому решению, которое его сородичи могли и не одобрить.
Да, он мог бы силой вынудить Магьер свернуть с избранного пути, но он этого не сделает. И теперь уже совершенно ясно, что и убеждением ее остановить не удастся. Вопреки кошмарным видениям, которые явили Мальцу чары мертвеца-чародея, - а быть может, именно из-за них, - он решил, что поможет Магьер завершить ее поиски.
Это единственный способ поскорее увести ее из этих мест, дать им всем хоть небольшую передышку, перед тем как события покатятся, точно снежный ком с горы. И если им удастся найти Куиринейну - мать Лисила, Нейну, как называл ее сын, - это, быть может, тоже поможет укрепить хрупкое равновесие.
Враг знает все, враг следит за ними и ждет. Это была одна из немногих вещей, которую Малец знал наверняка.
Он пойдет с Магьер до конца, вместе с ней встретит лицом к лицу все последствия ее поисков и открытий, а потом… потом сделает все, что будет в его силах, и закончит то, что начал, когда соединил судьбы Магьер и Лисила.
И придется ему положиться на Магьер, Лисила… или хотя бы на то, что сейчас его трудами связывает их.

ГЛАВА 13

П овелитель снов Вельстила почуял, что он насытился, понял, что он набрался сил, и все время сна неустанно нашептывал ему:
«Сестра мертвых поведет тебя».
Вельстил проснулся от негромкого стука в дверь. Он проснулся, совершенно сбитый с толку, не понимая, где и почему находится, - как бывало всегда, когда во сне ему являлся обладатель черных, перекатывающихся волнами змеиных колец. Вельстил дико огляделся по сторонам и лишь затем вспомнил, что прошлой ночью они с Чейном сняли комнаты в одном из лучших трактиров Кеонска. Дверь комнаты Вельстила была заперта, а потому он спустился с кровати, отпер засов и впустил Чейна.
Его спутник был уже одет - темно-синяя туника поверх белой рубашки. Его рослая, ладно скроенная фигура заполняла почти весь дверной проем. Он мельком глянул на взъерошенного, заспанного Вельстила и отступил на шаг.
- Извини. Я думал, ты уже проснулся.
- Входи, - сказал Вельстил. - Я хочу определить местонахождение дампира. Вполне возможно, что она, при своем упрямстве, так до сих пор и не признала поражения, однако в любом случае я предпочитаю всегда знать, где она находится. Ты ведь не против провести в этом городе еще пару ночей?
- Кеонск, конечно, не Бела, но все же приятное разнообразие после наших скитаний по лесам.
Вельстил достал бронзовое блюдо и кинжал, уселся за стол. Поскольку он не так давно пополнил свои силы, свежие шрамы на обрубке левого мизинца совершенно зажили, и теперь на их месте была гладкая кожа. Вельстил вновь надрезал мизинец и, напевно произнося заклинание, уронил на дно блюда каплю своей крови.
Капля задрожала, поползла вперед и замерла на самом краю дна, все так же непреклонно указывая на восток.
- О нет! - пробормотал Вельстил, глядя во все глаза на влажный след. - Да почему же, зачем же она опять едет на восток?!
То, что Магьер вновь ускользнула от него, беспокоило его куда меньше, чем направление, которое она избрала. Вельстил не знал, что именно к востоку от Кеонска могло быть связано с ее прошлым. Только его прошлое вырастало корнями из того проклятого места.
Магьер никоим образом не могла обнаружить то, что указало бы ей путь туда, к нему, - даже если высохший безумец столько лет спустя все еще обитает там.
Чейн подошел ближе:
- Что случилось?
- Магьер едет в Апудалсат, деревню на Болотных Холмах, - проговорил Вельстил, лишь краем сознания уловив вопрос своего спутника.
Магьер держит путь в провинцию Склавенов. Давно, в юные годы Вельстила, это был первый княжеский дом, которому служил его отец сразу после прибытия в эту страну, на этот континент. Именно в замок неподалеку от Апудалсата, на границе необъятного края Болотных Холмов Бриен Массинг как-то ночью вернулся в сопровождении высохшего, как мумия, суманца в черных переливающихся одеждах и маске без глаз.
Магьер держит путь прямиком к Убаду.
- О чем ты говоришь? - спросил Чейн.
- Помолчи и дай мне подумать! - одернул его Вельстил и опять бессмысленно уставился на влажный след капли.
Как, откуда могла Магьер узнать про Убада?
Чейн устроился в своем кресле, подался вперед, согнувшись, глядя туда же, что и Вельстил.
- Мне опять надо задержать ее? Тебе нужно добраться туда первым?
Вельстил задумался. Нет, на сей раз обгонять Магьер ему никак нельзя. Излишняя суета только насторожит Убада, а он, Вельстил, отнюдь не намерен обнаруживать себя.
- Нет, - ответил он, - это не поможет. Магьер ничто не остановит, но нам нужно нагнать ее и следовать за ней по пятам. Она направляется к опасности, с которой сама не сумеет справиться.
Вельстил поглядел на Чейна.
- И мы, - прибавил Вельстил, - должны будем, не выдавая своего присутствия, защитить ее, как ты защитил свою юную Хранительницу.
При этом нарочитом упоминании Винн на лице Чейна, как показалось Вельстилу, мелькнула боль. Впрочем, если и так, Чейн почти сразу овладел собой.
- Да, конечно, - сказал он и направился к двери. - Пойду заседлаю коней.
Вельстил знал, как его спутник дорожит Винн. Одного только намека, что девушке грозит опасность, довольно было, чтобы обеспечить покорность Чейна. Для самого Вельстила, однако, ценность представляла только Магьер, а она явно вознамерилась пойти в своих поисках до фатального конца. Тем не менее Вельстил, в отличие от Убада, хорошо знал Магьер. Ею не так-то легко манипулировать. Все, что мог теперь сделать Вельстил, - оказаться, не выдав себя, на месте действия и, насколько получится, прикрывать Магьер от Убада.
Приготовления к дороге займут у Чейна не одну минуту, и Вельстил, подумав об этом, тяжело рухнул на кровать. Мысли его вернулись к далекой ночи - одной из многих ночей, прожитых в замке у деревни Чеместук. Вельстил глядел на шар, в котором все так же неутомимо кружили три огненные искорки. Этот шар был с ним с самого начала его нового существования. Вельстилу припомнился давний страх… страх перед собственным отцом.

* * *

Поздней ночью, через несколько дней после того, как на глазах у Вельстила его отец и Убад перерезали горло гному и спустили его кровь в бронзовый чан, Вельстил сидел в своем кабинете на втором этаже замка и пытался работать.
Убад был ему отвратителен, но вот уже много лет, изо дня в день, Вельстил в отношениях с прислужником своего отца изображал покорного ученика перед строгим учителем, а сам между тем совершенствовался в изготовлении магических артефактов. Заклинания, хоть и практичны в использовании, по природе своей ограничены. Исполнение ритуала дает большое могущество, но оно не так долговечно, как рукотворные предметы. На рабочем столе Вельстила стояло сейчас самое последнее из его творений - покрытый изморозью стеклянный шар на железной подставке. Внутри шара безостановочно кружили три искорки, такие яркие, что их свет озарял, пусть и скудно, всю комнату. Светильник этот не нуждался ни в масле, ни в фитиле - в нем были заключены зачарованные стихийные существа. Не духи, но создания рангом помельче, также принадлежащие стихиям огня и воздуха, совершенно покорные воле владельца шара. Если вообразить стихийного духа солнцем, то эти малютки по сравнению с ним были бы далекими звездами, что мерцают в ночном небе.
И тем не менее Вельстил был доволен своей работой.
У изголовья его кровати под балдахином стояло, прислоненное, одно из первых его творений - сабля, клинок которой был пропитан веществом, убийственным для нежити. Помня, насколько слепо отец доверяет своему прислужнику-некроманту, Вельстил ощущал потребность в защите. Он давно уже научился полагаться только на самого себя.
Сосредоточиться на чтении записей было нелегко - перед мысленным взором Вельстила то и дело всплывали окровавленные останки узников Убада. Магелию заперли в подземелье, в одной из камер поменьше, - там ей наверняка были слышны стоны и крики жертв. Вельстил позаботился о том, чтобы слуги принесли ей пищу и воду, но сам к ней не заглянул.
Он избегал подземелья, потому что отец нанял каменщика и троих рабочих из соседнего города, чтобы они возвели в конце подземного коридора стену, которая скроет от мира седьмую камеру. Когда работа будет закончена, эти люди не вернутся домой.
В дверь постучали, но Вельстил сейчас никого не хотел видеть.
- Кто там?
- Мне нужно с тобой поговорить, - прозвучал снаружи голос лорда Бриена Массинга.
Вельстил неохотно поднялся и отпер дверь.
Бледный, с растрепанными волосами, отец походил на дикаря. Его белая, изрядно засаленная рубаха висела мешком, не заправленная в штаны, камзол он не надел, и меча при нем не было.
- Что с тобой? - озабоченно спросил Вельстил, хотя в последнее время ему все труднее было проявлять даже притворную заботу об отце.
Бриен Массинг не бывал в этой комнате с тех самых пор, как они прибыли в замок, и сейчас его присутствие отчего-то неприятно беспокоило Вельстила. Отец переступил порог, и Вельстил посторонился, чтобы пропустить его, а потом закрыл дверь.
Бриен подошел к столу, внимательно осмотрел разложенные на нем предметы, но не коснулся ни одного из них. Он так долго молчал, что Вельстил поневоле задумался: что могло беспокоить человека, хладнокровно учинившего в подземелье такую жестокую резню?
- Пора, сын мой, - молвил наконец Бриен, все еще стоя к нему спиной. - Пришла тебе пора присоединиться ко мне.
- Присоединиться? Сейчас уже довольно поздно, чтобы отправляться в путь.
Отец рассеянно кивнул, не отрывая взгляда от стола.
- Да, поздно, - согласился Бриен и, протянув руку, провел кончиками пальцев по шару с искорками. - Это и вправду следовало сделать гораздо раньше, но ты всегда был так поглощен своими делами, своим миром. Теперь я хочу, чтобы ты присоединился ко мне в моем мире.
Вельстилу стало еще больше не по себе, и он осторожно отступил к кровати.
- Даже и не вздумай хвататься за эту саблю, - не оборачиваясь, сказал отец. - Я прекрасно знаю, для чего ты изготовил ее, но сейчас ее лучше не трогай. Мой дар избавит тебя от необходимости искать у нее защиты.
- Мне не нужен твой дар! - мотнул головой Вельстил. - Я не намерен становиться таким, как ты.
- Я… Наш повелитель нуждается в тебе. Он нашептывает свои замыслы, и тебе, сын мой, в них отведена такая важная роль! Ты отмечен, ты избран…
В мгновение ока Бриен вдруг очутился между Вельстилом и кроватью… и саблей. Глаза его стали совершенно прозрачными, и беспокойство Вельстила превратилось в страх. Он метнулся к двери. До нее оставался один лишь шаг, когда сильная рука сзади ухватила его за шею.
Вельстил крутнулся, нанес удар - и кулак его врезался в неживую, холодную, твердую, как камень, плоть. Бриен даже не дрогнул.
- Нет! - закричал Вельстил и вновь ударил. - Нет, отец… не надо!
Бриен перехватил его руку, стиснул железными пальцами, рванул вниз и швырнул Вельстила об пол с такой силой, что у того перехватило дух.
Вельстил помнил, как кричал во все горло, зовя стражу, как пытался дотянуться до сабли, как неистово лягался и извивался, пытаясь сбросить с себя каменно-тяжелое тело отца. Затем дверь комнаты распахнулась, и над ним возник Убад.
- Помни, Бриен, - проговорил Убад, - ты должен забыть старые суеверия. Тебе нужно лишь высушить его так быстро, чтобы тело умерло прежде, чем жизненная сила покинет его. То, что в этот миг ты будешь рядом, переместит его по ту сторону смерти, и, если его воля и дух окажутся достаточно сильны, завтра с наступлением вечера он восстанет.
Лицо лорда Массинга исказила хищная, безжалостная гримаса. Вельстил увидел, как челюсти отца раздвигаются, обнажая мощные зубы и стремительно растущие клыки. Затем это зрелище исчезло из виду, потому что Бриен нагнулся ниже и впился в его горло. Вельстил дернулся в последний раз, все еще пытаясь оттолкнуть отца.
- Не надо! - было последнее, что он сумел выговорить.
- Наш повелитель уготовил тебе великую участь, - сказал, обращаясь к нему, Убад. - У тебя будут жена… и дочь.
И нахлынула боль, и смертный неотвратимый холод наполнил все тело Вельстила быстрее, чем окончательно померк его взор.
Когда он вновь открыл глаза, то валялся на полу своей комнаты, измазанный в собственных нечистотах, воняя, точно нищий немытый крестьянин, потому что тело его в момент смерти самопроизвольно обмочилось и испражнилось. Не сразу осознал он, что больше не дышит, и в ужасе попытался вдохнуть.
Вдох не принес облегчения, вернее сказать, не принес вообще никаких ощущений. Плоть его была холодной, чужой, далекой, словно каменные стены его комнаты.
Испуг необычайно обострил его чувства. Он слышал даже, как в углу у самого потолка шуршит лапками паук, самозабвенно трудясь над плетением своей сети. Он сел, грязный, в липнущей к телу одежде, и увидел, что у двери стоят, не спуская с него глаз, отец и Убад. У ног их валялась замурзанная крестьянская девчонка - связанная, кляп во рту, глаза безумные от страха.
Вельстил ощутил тепло, исходящее от ее тела.
Вид этой девочки, запах ее теплой, живой кожи наполнили его немыслимым, невыносимым голодом.
- Ну же, сын мой, - сказал Бриен, - действуй. Чутье подскажет тебе, что делать. Забудь пока что о прошедшей ночи - у нас еще будет время обсудить это. Теперь же тебе нужно насытиться.
Вельстил не мог припомнить, чтобы в голосе его отца когда-нибудь звучало, пусть едва различимое, сочувствие. Еще прошлой ночью он многое отдал бы за одно доброе слово от Бриена Массинга. Теперь же ему все было безразлично…
… кроме теплой нежной кожи на шее девочки, в том самом месте, где билась едва заметная жилка.
Вначале он полз, больше не замечая исходящей от него вони, затем поднялся на четвереньки и, как зверь, побежал к двери. Девочка отчаянно извивалась в путах. Она замычала сквозь кляп, когда он навалился на нее, вонзил зубы в ее горло, глубже, глубже… и вот кровь потоком хлынула в его еще неловкий рот.
Сила и блаженство наполнили его, а за ними пришла странная умиротворенность. Он перестал жадно глотать кровь и теперь лишь слизывал ее капли, продлевая наслаждение.
Когда Вельстил осознал, что насытился, он поднял голову и поглядел на тело, оцепеневшее в его руках.
Глаза девочки были широко открыты, рот, заткнутый кляпом, обмяк, приоткрылся. Горло ее было рваной кровавой раной, кровь текла по лицу, заливая мешковатое платье. Ее сердце стукнуло еще дважды - и остановилось.
Вельстил оглядел себя. Рубашка его насквозь пропиталась кровью. Обостренным обонянием он чуял, как ее запах смешивается с вонью его собственных испражнений. Отшвырнув труп девочки, он повалился на пол и, откатившись к кровати, скорчился, замер.
- Что вы со мной сделали?! - в отчаянии выкрикнул он.
Впрочем, Вельстил и сам знал ответ. Никогда ему уже не вернуться к свету, к жизни. Никакие его артефакты, никакие познания в магии не смогут этого исправить.
- Как вы могли… как ты мог… - прошептал он.
Убад скользящим шагом подошел к столу, налил чистой воды в таз для умывания и, взяв полотенца, направился к Вельстилу.
- Переоденься и вымойся. Ты нужен своему отцу.
- Убирайтесь, - сказал Вельстил. - Оба.
- Делай, как он говорит, - велел Бриен. - Тебя ждет невеста.

ГЛАВА 14

З има была не за горами, дороги развезло, и распутица изрядно замедляла продвижение к Апудалсату. По крайней мере так им казалось.
Когда Винн впервые настояла на том, что теперь ее очередь править лошадьми, Лисил не на шутку удивился, а Магьер даже не стала скрывать своих опасений. Неужели они считали, будто Винн настолько беспомощна, что не сумеет справиться с парой смирных и хорошо обученных лошадок?
- Не уверен, что… - начал Лисил.
- Я имела дело с лошадьми куда чаще, чем ты, - перебила его Винн. - И куда реже при этом ныла и ворчала.
Лисил одарил ее мрачным взглядом и отполз внутрь фургона, чтобы пропустить ее к козлам. Винн взобралась на скамью, взяла у Магьер вожжи. Та осталась сидеть на козлах, и девушка сердито покосилась на нее.
- Я справлюсь, - заверила она преувеличенно вежливым тоном. - Тебе тоже не помешает как следует отдохнуть.
- Я не устала, - отозвалась Магьер, не сводя взгляда с дороги.
Она едва успела произнести эти слова, когда Винн от неожиданности вздрогнула: Лисил, незаметно подобравшись сзади, крепко обвил руками талию Магьер.
- Эй! - вскрикнула Магьер, но было уже поздно.
Полуэльф качнулся назад, увлекая за собой Магьер, и она - Винн едва успела отпрянуть - кубарем скатилась внутрь фургона, прямо на расстеленную постель.
- Лисил! - рявкнула она. - Что ты такое творишь, чтоб тебя?!.
И больше она ничего не успела сказать. Винн даже не оглянулась, чтобы посмотреть, каким именно образом Лисил заставил ее замолчать. Если не у Магьер, так у Лисила, с тех пор как они покинули Кеонск, настроение изрядно улучшилось.
Малец вскарабкался на козлы и, тихонько ворча, устроился рядом с Винн.
Если не считать этого случая, путешествие в Апудалсат протекало на редкость мирно, хотя ночи становились все холоднее, а дороги, с тех пор как они въехали в заболоченные земли Восточной Древинки, - все труднее. Так они и ехали несколько дней подряд, иногда трогаясь в путь еще до рассвета и останавливаясь на ночлег только с наступлением темноты.
Поведение Мальца, как и поведение Лисила, резко изменилось. Он больше не клянчил, по своему обыкновению, лакомые кусочки и вообще стал на удивление сговорчив. Он уже не рычал всякий раз, когда Магьер заговаривала о цели их путешествия. Винн не смогла бы сказать, что беспокоило ее больше: то, как Малец изменился, или то, как он день напролет зорко и настороженно вглядывался в окрестности, с каждым днем становившиеся все безлюднее и глуше. Винн часто пыталась рассмотреть, во что именно так вглядывается пес. Сама она почти ничего не видела, да и слышала мало - кваканье лягушек, редкий всплеск в затянутом тиной озерце или дальний пронзительный птичий крик. И все сильнее мучила ее обоняние болотная вонь.
На седьмой день пути, ближе к закату, Лисил, правивший фургоном, вдруг приподнялся на козлах, указывая вперед.
Вначале Винн не поняла, что он хочет им показать. Между деревьев, тянувшихся вдоль дороги, видны были только серые тучи, низко нависшие над горизонтом. Далеко впереди, над деревьями, виднелся темный выступ, похожий на вершину одинокой скалы. Приглядевшись, Винн сообразила, что это шпиль замка.
Взгляд Магьер был устремлен в ту сторону, куда указывал Лисил.
Сочувствие, смешанное с опасением, охватило Винн, когда она увидела, какое волнение отразилось на лице Магьер. До сих пор каждое новое открытие в прошлом Магьер предвещало впереди лишь более мрачную тайну. Вскоре после этого они проехали по мосту из камней и бревен, переброшенному через небыструю речку, каких немало встречалось в этом краю.
Речка заросла камышом, ее русло было забито обломками ветвей и гниющих сучьев. Сразу за мостом дорога поднималась вверх по холму. Тропа, которая ответвлялась от нее справа, вела к заброшенной деревне. В соломенных и дощатых крышах зияли дыры, кое-где крыши совсем провалились. Загородка небольшой конюшни на ближнем краю деревни была сломана, двери домов и хижин распахнуты настежь, а то и вовсе сорваны с петель.
Никто из них не произнес и слова, когда фургон проезжал через деревню Апудалсат.
Лисил уже объяснял, что это название означает «Болотная деревня», а откуда оно взялось, стало ясно теперь, когда дорога круто свернула к замку и впереди возник еще один мост. Точнее говоря, это была длинная дамба из камней, утрамбованных с землей, пересекающая совершенно заросший пруд. Деревня была построена на возвышенности, со всех сторон окруженной озерцами тусклой воды, трясинами и топями. Когда фургон пересек дамбу, дорога пошла прямо, и над путниками, подымавшимися по склону холма, все отчетливее вырастал силуэт приближающегося замка.
Пока Лисил и Магьер еще возились в фургоне, собирая с собой то, что может им пригодиться, Винн схватила свой мешок и подошла поближе к замку. Ей уже доводилось вместе с домином Тилсвитом обшаривать заброшенные людьми дома и крепости, но такой заброшенности она еще не встречала. На фоне здешнего замка изрядно потрепанный временем замок в родной деревне Магьер выглядел молодцом.
Одна створка ворот во внешнем палисаде давным-давно сгнила и обрушилась, да и уцелевшая створка прогнила насквозь. Верх главного корпуса обвалился, и обросшие мхом булыжники валялись по всему внутреннему двору.
Винн оглянулась назад, туда, где осталась заброшенная деревня, но сквозь лес ее было не разглядеть.

Предыдущая страница 23 Следующая страница


Сестра мертвых 24

- Что же здесь случилось?
- Гражданская война, голод, может быть, поветрие, - перечислил Лисил. - По любой из этих причин удел мог остаться без рабочих рук. Да и земля здесь, прямо скажем, не подарок. Кто знает, что служило здешним жителям главным источником пропитания.
Отчего-то Винн не верилось, что здешнее запустение можно объяснить так легко. Вокруг царила такая тишина, что ее бросало в дрожь не только от холода подступающей ночи. Хотя самой деревни и не было видно из-за леса, деревья, поросшие мхом, несли на себе те же явные признаки распада и разрушения.
- Глядите, - сказала Винн, и Магьер подошла поближе, чтобы посмотреть, на что она показывает.
Старая ель, росшая у самого палисада, была неприятного, бурого цвета. Ее редкие ветви либо прогнили насквозь, либо вовсе обломились, и обломки были того же бурого оттенка, только потемневшего от сырости. Не лучше выглядели и другие деревья, а мох, покрывающий камни, которые в изобилии валялись во внутреннем дворе, так выцвел и поблек, что издали казался лишь белесыми пятнами на боках булыжников. Окрестности Апудалсата заживо пожирала смерть, и следы этого мрачного пиршества были чересчур хорошо знакомы Винн, чтобы она могла взирать на них спокойно.
Малец подошел к ней и, тихонько рыкнув, ткнулся мохнатой головой в ее ладонь. Винн рассеянно погладила его, не отрывая взгляда от изъеденного смертью леса.
- Нам надо войти в дом, - предложила она. - Оскелина сказала, что ее хозяин сам узнает о нашем прибытии. Здесь нас никто не ждет, и сколько б мы ни торчали снаружи - ничего нового не узнаем.
Магьер, не снимая руки с рукояти сабли, посмотрела на лес, а затем повернулась и пошла к замку. Винн последовала за ней, а Лисил тут же обогнал их обеих.
Подобно воротам палисада, громадные двери дома тоже сгнили и обрушились, усыпав щепками землю и пол по ту сторону каменного арочного проема. Когда Лисил подошел ко входу, эти щепки под его ногами превратились в кашу.
Снаружи смеркалось, и Винн достала из мешка лампы, поместила кристаллы в гнезда и накрыла их стеклянными колпаками. Вручив одну лампу Магьер, она вслед за Лисилом прошла по короткому коридору - и вот уже все они очутились в главном зале.
Здесь следы разрушения не так бросались в глаза, хотя их было немало. Дом был старинной постройки, и огромный очаг здесь располагался не в стене, а прямо в полу посреди зала. В стенах виднелись арочные проемы и двери, которые, вероятно, вели в служебные помещения. Сами стены уходили высоко вверх, упираясь в то, что осталось от верхнего этажа. Когда-то дым из огромного очага в центре зала беспрепятственно поднимался до самой крыши и там выходил наружу через чугунную решетку. Сейчас на месте крыши темнело небо, а очаг и пол зала густо усеяли обломки камней. Упавшей решетки нигде видно не было.
На стенах зала висели громадные гобелены - выцветшие, в потеках грязи и плесени. Кое-где они прогнили насквозь, кое-где болтались, перекосившись, на потертых нитях. Один из этих гобеленов изображал битву между армиями, принадлежность которых Винн так и не удалось определить. Она перешла к соседнему гобелену, подняла повыше лампу и в свете кристалла увидела скачущих на бешеных тонконогих конях людей в длинных белых бурнусах и чалмах.
- Сдается мне, это суманцы, - сказала она. - На заднем плане, за спинами всадников, видны дюны. Доставить сюда этот гобелен стоило бы целого состояния. С какой стати он понадобился древинкскому лорду?
Магьер расхаживала вокруг очага:
- Это место отчего-то кажется мне знакомым, хотя я никогда не была здесь. Я вообще никогда еще не забиралась так далеко на восток.
Винн подошла к ней:
- Ты уверена?
- О да, еще как уверена.
Лисил перестал рассматривать гобелены и, обойдя зал, принялся заглядывать в арочные проемы и двери. Винн и сама собиралась это сделать, надеясь втайне, что им удастся найти какие-нибудь старые записи или иные сведения об этом месте. Заметив мертвую крысу, она попятилась.
- Лисил!
- Что? - Полуэльф бросился к ней. - Что такое?
Винн не боялась крыс, а уж дохлых крыс она на своем веку повидала достаточно.
Крысиный трупик не разложился, а совершенно высох. Кожа присохла к костям, как будто крыса умерла от голода. В лесном, кишащем живностью краю такой исход казался немыслимым.
Малец обнюхал мертвую крысу и заворчал.
- Еще одна, - бросила Магьер, стоявшая в нескольких шагах от них.
Они принялись осматривать пол, отгребая мусор и заглядывая в темные углы. В зале обнаружилась еще по меньшей мере дюжина крысиных трупиков, и все в таком же состоянии.
- Так, - прошептал Лисил. - Должен ли я говорить, как мне все это не нравится?
Малец вдруг резко развернулся, и его ворчание перешло в низкий рык. Затем он разразился яростным воем.
Эхо в панике заметалось между каменных стен, и Винн попыталась зажать уши. Это был охотничий вой Мальца.
Магьер поставила лампу рядом с Винн и обнажила саблю. Малец кружил вокруг них, метался туда и сюда, заглядывая во все подряд проемы и двери.
- Лисил, клинки! - рявкнула Магьер, Винн из-за воя едва расслышала ее.
Лисил уже сбросил на пол свой плащ, под которым оказался кожаный доспех. Расстегнув ремешки на ножнах, он выхватил клинки.
- Тихо, Малец! - гаркнул он, и пес, оборвав вой, снова заворчал. - Где он?
Пес стремглав метнулся к небольшому арочному проему в дальней части круглого зала. Магьер и Лисил бросились за ним.
Винн несла обе холодные лампы. Вслед за спутниками она бежала по узкому коридору, куда больше боясь остаться одной, чем того, за кем они гонятся. Она видела своими глазами, как Чейн швырнул бронзовый сосуд Ворданы на раскаленные угли, видела, как мертвец-чародей развеялся в дым. И все же умирающие деревья и высосанные досуха крысы пробудили в ней смутное, тягостное сомнение.
Спутники опередили Винн, и она не могла разглядеть, что творится впереди. Ворчание Мальца вдруг сменилось коротким рыком, и Лисил, бежавший впереди Винн, резко остановился. В пляшущем, неверном свете ламп она увидела, как Магьер повернула влево. Лисил тотчас последовал за ней, и прибавила ходу, чтобы нагнать их.
Когда они миновали боковой проем в стене коридора. Малец вдруг развернулся и бросился туда. То же самое сделали Лисил и Магьер. Нырнув в проем вслед за ними, Винн успела разглядеть, как мелькнула в темноте неясная, убегающая со всех ног тень.
Винн запнулась, сбилась с шага, сердце ледяной лапой стиснул страх.
Существо, подобное Вордане, никогда не обратилось бы в бегство. Ему просто не было нужды убегать.
Кто-то вдруг пронзительно закричал:
- Нет, нет, не надо! Пожалуйста!
Лисил и Магьер стояли впереди Винн, обнажив оружие, но пока не пуская его в ход. Сломанные полки, валяющиеся на полу горшки и прочая утварь подсказали Винн, что они находятся в кухне. Вордана - да и любой другой вампир - никогда не стал бы молить о пощаде. Винн протиснулась между спутниками и закричала:
- Нет, Малец! Прекрати!
Лисил сзади обхватил ее одной рукой за талию. Сжимая в другой руке оба клинка, он легко, как котенка, оторвал Винн от пола. Она отчаянно отбивалась, пытаясь разглядеть добычу, которую им удалось загнать в угол. Холодные лампы плясали в ее руках, свет метался по стенам, и Винн не могла рассмотреть ничего и никого позади Мальца - только свод кухонного очага.
Лисил поставил Винн на ноги и ухватил пса за загривок:
- Хватит, Малец, назад!
Малец зарычал, но подчинился, и Винн подняла повыше одну из ламп, чтобы наконец увидеть то, что прежде заслонял пес.
В провале пустого очага скорчился мальчик в давно почерневших от грязи лохмотьях. Тощий, с грязными буро-черными волосами до плеч, он забился вглубь очага, плечом вжавшись в угол. Лицо он прикрыл ладонью и лишь одним глазом в ужасе поглядывал между тощих растопыренных пальцев. На руке виднелись следы от клыков Мальца.
- Малец, что ты наделал?! - вскрикнула Винн. Магьер шагнула вперед, пригнулась, готовая прыгнуть на мальчика, и сдавленно, невнятно проговорила:
- Лисил, отпусти Мальца!
Винн обернулась к Лисилу, открыла рот, чтобы горячо возразить, но смолчала, увидев, что полуэльф даже не шевельнулся. Он словно окаменел, и взгляд его не отрывался от фигурки в лохмотьях, скорчившейся в недрах очага. Гнев, охвативший было Винн, мгновенно погас.
Топазовый амулет, который Магьер подарила Лисилу и который висел сейчас открыто на груди полуэльфа, источал яркое-желтое сияние.
- Но… он же совсем ребенок, - прошептала Винн, потрясенно оглядываясь на мальчика.
Тот дрожал всем телом, трясся, как будто пытаясь вжаться целиком в угол очага.
Магьер ожгла Винн гневным взглядом:
- Мне плевать, кем он был!
Глаза ее совершенно почернели, и говорила она невнятно, словно что-то во рту мешало ей четко произносить слова. Винн не была до конца уверена, но все же ей показалось, что зубы Магьер стали чуть длиннее.
- Да подумай же хорошенько! - не сдавалась Винн. - Здесь никто не живет. И деревня, и замок опустели давным-давно. Тебе не кажется странным, что он здесь один?
- Опять она за свое! - проворчал Лисил. - Винн, только не вздумай…
- Нет! - вскрикнула девушка и проворно отскочила от него.
Малец попытался схватить ее зубами за край плаща, но Винн отпрянула к стене, рядом с очагом. Присев на корточки у стены, она поставила обе лампы на пол и заглянула внутрь очага. Языки всегда давались ей легко, и к этому времени она уже выучила достаточно слов на древинкском, чтобы составлять простые фразы.
- Если ты… нападешь, - негромко, внятно проговорила Винн, - они… отрубят тебе голову. Понятно? Ты сидишь тихо, мы тебя… не трогаем.
- Говори только за себя! - прошипела Магьер.
- Магьер, не сейчас. - Винн не сводила глаз с мальчика. - Как тебя зовут?
Мальчик долго, испытующе глядел на нее, затем отнял руки от лица и теперь то и дело косился на спутников Винн.
- Томас, - прошептал он так тихо, словно это была тайна, которой он хотел поделиться только с ней.
- Ты ешь… крыс?
Мальчик отпрянул, съежился, не в силах отвести взгляд от Магьер. Винн не стала оборачиваться, чтобы узнать, что именно его напугало. Томас помотал головой:
- Нет. Теперь не ем. Нет живой пищи. Не могу найти живых крыс, все мертвые. - Голос его сорвался. - Я голодаю.
Винн пронзила острая жалость.
- Нет лягушек, нет крыс, нет змей, и птицы тоже улетели, - прошептал Томас, изможденно прикрыв глаза. - Я сплю. Я голодаю. Я все больше сплю.
Лицо его так густо покрывала грязь, что оно было тускло-бурого оттенка - ни следа той неестественной бледности, что помнила Винн у Чейна и других вампиров Белы. Тощее тельце мальчика все время сотрясала дрожь.
Не сводя внимательного взгляда с Томаса, Винн на ощупь порылась в мешке. Пальцы ее наткнулись на гладкую кожицу яблока, затем нащупали еще одно. Винн вытащила их из мешка.
- У нас нет для тебя еды, - сказала она, держа фрукты в вытянутой руке. - Эти яблоки… с живого дерева. Свежие. Может быть, в них есть немножко жизни.
Томас бросился на нее.
- Винн, назад! - рявкнул Лисил.
Рука его стиснула ее плечо, и тут же Малец прыгнул вперед, оскалив зубы. Прежде чем Лисил успел оттащить Винн, тощие пальцы Томаса вцепились в яблоки - вцепились с такой силой, что одно из них лопнуло. Сжимая добычу, мальчик отскочил назад, в очаг. Винн вскинула руку, преграждая путь Мальцу, и пес послушно остановился.
Томас забился в угол. Острые зубы впились в яблоко. Не сводя взгляда с Мальца, он принялся сосать - голод превозмог страх.
- Винн, что ты творишь? - сердито спросила Магьер, делая шаг вперед.
На сей раз уже Лисил поднял руку, чтобы ее удержать.
- Кто сделал тебя таким? - спросила Винн.
Томас поглядел на нее. Он все еще жадно Сосал яблоко, стиснув его с такой силой, что пальцы насквозь проткнули кожицу. Мальчик насупился, сдвинул брови, словно пытаясь понять, о чем его спрашивают. Затем он обвел взглядом кухню и вынул яблоко изо рта.
- Это было давно… очень давно, - сказал он, уставясь в пол, и не сразу поднял глаза на Винн. - До меня слишком многие убежали. Он сказал, что заставит меня остаться. Он хотел быть уверенным, что у него получится. Подходящий случай попрактиковаться - так он сказал.
Томас положил яблоки на пол и ладонью вниз протянул руку к Винн.
- Он выпил меня… как крысу, - сказал он твердо, как будто это сравнение лишь сейчас пришло ему в голову. - Как лягушку, как ящерицу, как змею… но не как птицу, потому что птиц очень трудно поймать. Он, лорд Массинг, сделал меня таким, каким был сам, но я обвел его вокруг пальца. Молодой хозяин научил меня, как это сделать.
Винн оперлась рукой о каменную стену, борясь с муторным холодом, который волной накатил на нее. Она оглянулась на Магьер.
Та присела на корточки и так, не разгибаясь, подвинулась ближе к Томасу:
- Массинг? Это он жил в замке? Он был лордом этого удела?
Томас отпрянул и зашипел на нее, босыми ногами ближе подгребая к себе остальные яблоки.
- Не приближайся к нему, - бросила Винн, обращаясь к Магьер.
- Теплая… теплая девушка лучше, - прошептал Томас.
Он в упор поглядел на Винн, и на миг ей показалось, что глаза его обрели зловещую прозрачность. Затем Томас поднял с пола раздавленное яблоко.
- Лучше даже, чем молодой хозяин, - прибавил он.
- Меня зовут Винн, - сказала девушка. - Молодой хозяин… Так у лорда Массинга был сын? Томас, ты… ты знаешь, как звали лорда Массинга?
Мальчик покачал головой и облизал яблоко.
- Не помню, не слышал, никогда не говорили. Он недолго был здесь, до того как все ушли. Но молодой хозяин научил меня кормиться крысами, ящерицами и змеями, чтобы мне не нужно было трогать людей из деревни. Нельзя кормиться сородичами - это неправильно. Так меня научил молодой хозяин.
- Боги немилосердные! - прошептал Лисил. - Вельстил был здесь, и у него был сын? Или он и был сыном того лорда? Что говорит это маленькое чудовище?
Томас равнодушно поглядел на Лисила. Слово «чудовище» его, похоже, ничуть не тронуло, и он снова впился в яблоко.
- Его бросили здесь, - сказала Винн. - Его оставили одного, и он питался крысами.
- Ты ешь крыс? - спросил Лисил у мальчика.
Томас помотал головой:
- Крыс больше нет, только мертвые, все умерли в один день. Все умерли.
- Все в один день? - переспросила Винн. - Когда?
- Недавно. - Томас насупился, отвел взгляд. - Я иногда сплю ночью. Слишком голодный. Я просыпаюсь и не знаю, та это ночь или уже другая. Не помню когда, но недавно.
Винн подняла взгляд на Лисила:
- Деревья в округе не так сильно истощены, как те, что мы видели в Пудурласате, и этот мальчик говорит, что крысы все умерли в один день. Понимаешь, на что это похоже?
- Но ты же сказала нам, что Вордана уничтожен.
- Его бронзовый сосуд был уничтожен, и да, я видела, как Вордана превратился в дым.
Магьер все еще сидела на корточках, не сводя неприязненного взгляда с мальчика, но когда она наконец заговорила, то обращалась не к нему:
- Вельстил… Значит, за всем этим стоял Вельстил.
- Этого мы еще наверняка не знаем, - поправил ее Лисил. - Нам известно только, что он когда-то, давным-давно жил здесь и что у него была семья. Или же это был некто… либо нечто, называвшее себя Массингом.
- Томас, здесь в округе есть живой человек? - спросила Винн. - Где-то неподалеку… в лесу?
Мальчик вдруг подался к ней.
- Не ходи в тот лес, теплая Винн, - прошептал он, и глаза его наполнились то ли грустью, то ли страхом. - Там, в лесу, мертвецы, которые ходят. Они хуже, чем я. Вот почему все мои сородичи когда-то давно ушли отсюда… только я не смог уйти.
Винн понятия не имела, сколько Томасу лет. На вид - около десяти, и даже меньше, но ведь он пробыл здесь очень долго и вполне может быть старше любого из них.
- Что за мертвецы? - спросил Лисил.
Томас помотал головой, и Винн заметила, что он украдкой поглядывает на выходы из кухни.
- Думаю, вряд ли он еще что-то может нам рассказать, - проговорила она. - Надо отпустить его с миром.
- С миром?! - Магьер поднялась в полный рост. - Мы не отпускаем с миром таких, как он.
Винн тоже вскочила и заступила ей дорогу:
- Да ведь он жертва, точно так же, как и ты! Не его вина, что он стал таким. Он не пьет крови людей. Мы должны помочь ему. Лисил, да скажи же ты ей!..
- Ты еще не выбросила из головы всю эту чушь? - холодно отозвалась Магьер. - Мальчишка - вампир, мертвец, созданный для того, чтобы кормиться живыми. Он отнюдь не невинная жертва.
Лисил присел на корточки перед очагом. Винн сжала кулаки, готовая наброситься на него, если он хоть пальцем тронет Томаса. Опустив клинки, которые он по-прежнему держал в одной руке, Лисил обратился к мальчику:
- Ты должен покинуть замок и искать пропитание в лесу. Ничего другого тебе сейчас не остается. Мы охотимся на таких, как ты. Если мы узнаем, что ты тронул человека, то вернемся и убьем тебя. Понял?
Томас жадно впитывал каждое слово Лисила. Карие глаза его широко раскрылись, и он кивнул.
Лисил мотнул головой в сторону дальнего выхода из кухни:
- Уходи.
Малец вдруг зарычал. Лисил откинулся назад и рукой зажал ему пасть.
Томас поглядел на Винн, съежился, и на его худом личике отразился неподдельный стыд. Затем он стремглав ринулся к дальнему выходу и исчез из виду.
Винн вздохнула с облегчением, но все же ее сильно задело, что Томасу позволили уйти, лишь когда вмешался Лисил. С ним Магьер вовсе не стала спорить, а вот ее, Винн, оттолкнула бы с дороги, даже не пожелав выслушать.
Магьер медленно повернулась на месте, оглядывая кухню.
- Вельстил… - пробормотала она. - Столько трудов, столько поисков - и все для того, чтобы опять наткнуться на него?!
- Мы по-прежнему ни в чем не можем быть уверены, - напомнил ей Лисил. - Мы знаем только, что он каким-то образом замешан во всей этой истории.
Винн, как могла, постаралась скрыть свое раздражение:
- Тетка Бея рассказывала, что за твоей матерью приезжали трое. Оскелина сказала, что Убад присутствовал при твоем рождении. Если там был также и Вельстил - кто же тогда третий?
Взгляд Магьер, все еще бродивший по кухне, остановился на Винн. Подавленное выражение исчезло из ее глаз, сменившись всегдашней решимостью.
- Спросим, когда найдем Убада, - сам он, похоже, не торопится к нам выходить.
Пока они шли к выходу из замка, Винн не оставляли мысли о Томасе - мальчике, участь которого решили без его на то согласия. Нечто подобное когда-то случилось и с ней, но ее детство прошло в мирной тишине комнатки, битком набитой книгами и древними свитками. Сейчас же, размышляя о том, что ждет Томаса в будущем, она видела лишь годы тоскливого одинокого прозябания в лесной чащобе.
Все-таки они могли еще что-нибудь сделать для него. Наверняка нашелся бы способ увезти мальчика из этих мест. Пусть он уже никогда не станет взрослым, он все же заслужил большее, нежели жалкая участь, выпавшая ему в посмертии. Когда-нибудь Магьер и Малец, быть может, все же научатся видеть личность на месте безликого врага, преследовать которого им велит их природа.
Они вышли во внутренний двор, миновали полуразрушенные ворота палисада… и Винн остолбенела, увидев Толстика и Фейку при свете холодных ламп.
Фейка, как была, в упряжи, упала на землю, подогнув под себя передние ноги. Толстик прикрыл глаза, свесил голову, его крепкие мускулистые ноги дрожали. Винн бегом бросилась к лошадям, спутники последовали за ней. Толстик при виде ее моргнул, но не поднял головы. Винн огляделась, пристально всматриваясь в темноту и холодея от страха.
- Я ничуть не устала, - сказала она. - А ты, Лисил?
Полуэльф тоже оглянулся.
- И я не устал.
Малец снова заворчал.
- Глядите, - сказала Магьер.
Винн и Лисил разом обернулись к южной стороне палисада. Из глубины леса к ним неторопливо двигался серый силуэт. Кожа на его лице так туго обтянула череп, что высохшие губы разомкнулись, обнажив стиснутые зубы. С черепа там и сям свисали длинные пряди грязных седых волос.
Вордана.

* * *

Предыдущая страница 24 Следующая страница


25 Барб Хенди, Дж. С. Хенди

Чейн проснулся в тот самый миг, когда зашло солнце.
С рассветом они вынуждены были поставить навес и укрыться на день в этом болотистом, насквозь пропитанном водой лесу, но перед тем Вельстил сказал, что вскоре после наступления темноты они достигнут Апудалсата. Винн, быть может, уже грозит опасность, и Чейн не намерен был мешкать.
- Вельстил, просыпайся! Пора ехать.
Его спутник поднялся, с силой потирая ладонями лицо:
- Погоди минутку.
Чейн пристегнул к поясу меч, сожалея, что у него нет времени сделать себе нового фамильяра - еще одного волка или любого другого крупного зверя, какой сыщется в этом унылом краю.
- Я-то погожу, но ты пока расскажи мне, с чем нам предстоит столкнуться. Этот вот меч да мои чары… Хватит ли нам этого, чтобы справиться с ним?
Вельстил молчал, и Чейн от бессилия едва не заскрипел зубами. Как он сумеет помочь Винн, если даже не знает, что ждет их впереди? На лице Вельстила явственно отразилась нерешительность. Взлохмаченный, в несвежей белой рубашке, он выглядел куда старше, чем обычно.
- Тебе известно, что такое некромант? - наконец спросил Вельстил.
- Я слышал о чародеях, которые умеют управлять духами мертвых. - Чейн помолчал. - Это его ищет Магьер?
- Его имя Убад, и ты даже вполовину не представляешь, на что он способен. Он служил моему отцу… и помог создать Магьер.
Вот и еще одно, о чем Вельстил долго молчал и в чем вынужденно признался только в самый последний момент. Магьер была «создана»? Чейн сильно сомневался в том, что вампир способен зачать ребенка. То, что в этом деле замешан чародей, причем некромант, мало говорило ему, но намекало на то, что Вельстил по-прежнему многое скрыл о происхождении дампира.
- Когда он встретится с Магьер, - продолжал Вельстил, - он будет вне себя от волнения. Может быть, я ошибаюсь, но Убад всю жизнь трудился над тем, чтобы подготовить ее появление на свет. Он попытается убедить ее служить ему ради исполнения его цели. Когда она откажется, он не выпустит отсюда живым никого: ни Магьер, ни ее спутников.
Чейн отвернулся, зло глядя в темноту. Им следовало бы обсудить план совместных действий еще неделю назад, но эгоистичная скрытность Вельстила лишила их даже такого малого преимущества.
- Надеюсь, у тебя найдутся игрушки посильнее, чем кольцо и бронзовое блюдо!
С этими словами он швырнул Вельстилу его мешок. Чейн почти не сомневался, что именно кольцо помогает Вельстилу скрывать свое присутствие от чужой магии - или же от сверхъестественных чувств, которыми обладают все Дети Ночи. Вельстил ловко поймал мешок на лету, даже бровью не поведя на вспышку Чейна.
- Ты не знаешь Магьер так, как знаю я, - сказал он. - Она встретит Убада во всем блеске своего могущества. Она очень сильна и все время набирается опыта. Что до моих «игрушек» - они могут оказаться куда полезнее, чем ты предполагаешь. Мы будем помогать Магьер скрытно, не выдавая себя.
Чейн плевать хотел на Магьер. Его заботила только Винн.
- Пойду заседлаю коней, - сказал он, - а ты уж, будь добр, просыпайся.

* * *

Топаз, висящий на шее Лисила, пылал ослепительно желтым светом.
Появление Ворданы нисколько не удивило полуэльфа. В глубине души он давно подумывал о том, что мертвец-чародей уж как-то чересчур легко сошел со сцены. Теперь, когда все они знали, на что способно это чудовище, единственное, что волновало Лисила, - как же все-таки отрубить ему голову? Как сражаться с тем, к кому и близко-то не подобраться?
Вордана усмехнулся, вернее, растянул безгубый рот, обнажив серые гниющие десны с крепко стиснутыми зубами. Затем он поднял руку - и Магьер шагнула вперед, прикрывая собой Лисила.
- Бегите! - велела она.
«Погодите».
Это слово прозвучало прямо в голове Лисила.
Топаз вдруг сам собой дернулся, прыгнул, как живой, вперед. Шнурок лопнул, и амулет поплыл к поднятой руке Ворданы. Чародей сжал его в костлявом кулаке и вновь усмехнулся.
«Идите за мной».
И опять эти слова отдались эхом в сознании Лисила. Он быстро глянул на Магьер, потом на Винн - они явно слышали то же самое.
- Проводник, - заговорил Лисил. - Думаю, Винн надо остаться здесь.
- Нет, - кратко отозвалась Хранительница, не сводя взгляда с ходячего мертвеца.
- Все в порядке, - сказала Магьер. - Да, ты думала, что уничтожила его, но все-таки ты спасла нас и весь город. Только это и имеет значение.
Винн отвела взгляд:
- Погодите минутку.
Она поставила на землю одну из своих ламп, побежала к фургону и забросила внутрь увесистый мешок и вторую лампу. Когда она вернулась, за ее спиной висели арбалет и колчан. Винн подняла с земли лампу, держа ее перед собой в вытянутой руке.
Лисил кивнул Магьер, и все они молча вошли в лес. Шерсть на шее Мальца стояла дыбом. Магьер держала наготове саблю, а Лисил - оба клинка. Винн и Малец шли за ним, и пес ни на полшага не отходил от Хранительницы.
Вордана больше не был в той окровавленной рубашке, которая была на нем в ночь, когда его убил Стефан. Его бурая мантия была очищена от грязи из потаенной могилы, которую он покинул, чтобы терзать Пудурласат. Внешний вид его плоти тоже изменился, но уже к худшему: кожа еще больше иссохла, еще туже обтягивала кости. Вордана не был вампиром, а потому, сколько бы жизненной силы он ни вытягивал из окружающего мира, тело его оставалось подвержено распаду. На шее его висел новый бронзовый сосуд.
Он знаком велел Магьер и ее спутникам следовать за ним, затем повернулся и углубился в лес.
Мох свисал с ветвей до самой земли, колыхаясь между стволов, словно темно-зеленые занавеси. Вордана с легкостью проходил сквозь них, но Лисилу и Магьер пришлось клинками прорубать дорогу. Скоро их руки и рукава стали скользкими и влажными от растительного сока. Лесной полог целиком скрывал небо, и внизу было так темно, что не помогало даже ночное зрение Лисила. Он мог только радоваться тому, что Винн несла с собой холодную лампу.
Девушка вдруг тихо вскрикнула и дернула его за край плаща:
- Лисил!
Полуэльф оглянулся туда, куда она показывала, и замер.
- И с другой стороны тоже, - сказала Магьер. - И позади нас.
В полукруге редкой прогалины их окружили сияющие тени. Они то выплывали из-за деревьев, то вновь скрывались за ними. Лисил слышал их шепот, но не мог различить ни слова.
Когда Томас сказал, что жители деревни ушли отсюда, Лисил заключил, что они просто бежали и бросили мальчика.
Рядом с извивающейся, как змея, полосой мха парила призрачная фигура пожилого солдата. Его доспех был разрублен, и в прореху выпирали внутренности. Рядом с солдатом колыхалась невысокая молодая женщина в лохмотьях, с темной полосой на шее в том месте, где ее удушила веревочная петля. Девушка открывала рот, но не могла произнести ни звука - у нее не было языка.
Тощий крестьянский мальчишка с неприкрытой ненавистью взирал на Магьер. Рубашки на нем не было, и, хотя силуэт его то расплывался, то вновь возникал из темноты, Лисил сумел разглядеть торчащие ребра и неестественно вздутый живот - признак смерти от голода. Затем из завесы листьев вынырнула хорошенькая девушка, на вид - ровесница Винн, с черными рассыпанными по плечам кудрями. Она потянулась к Лисилу, и он поспешно отступил, хотя призрак не мог коснуться его. Горло девушки было перерезано от уха до уха.
Ноздрей Лисила коснулся сильный запах сырой земли и разложения, холод проник в него, пробуждая отчаяние. Он услышал, как рядом учащенно задышала Магьер, и оглянулся на Винн.
Она опустила голову, упорно глядя в землю у себя под ногами и выставив перед собой лампу, точно щит. Свободной рукой она вцепилась в шерсть на загривке Мальца, и пес легонько подталкивал ее вперед.
- Не обращайте на них внимания, - сдавленно прошептал Лисил. - Идемте.
Сам он не сводил взгляда с мантии Ворданы, стараясь не обращать внимания на кружащие повсюду призрачные фигуры.
- Это всего лишь призраки, - сказала Магьер.
На ее бледном лице не было и тени страха, однако Лисил слышал, как часто и неровно она дышит. Вордана поднял руку. В кулаке его на обрывке шнурка болтался топаз, и ярко-желтое сияние, как маяк, указывало им путь.
Лисил весь дрожал от холода, когда они наконец вышли на большую прогалину и увидели впереди странного вида каменный домик, из трубы которого тянулся дым. Домик был пристроен прямо к большому гранитному выступу.
Вордана подошел к овальной двери домика и распахнул ее. Ступив внутрь, он знаком велел Магьер и остальным следовать за ним.
Лисил схватил Магьер за руку:
- Что бы мы ни узнали, ты останешься собой. Она мягко, но решительно высвободила руку и первой направилась к распахнутой двери.

* * *

Вельстил и Чейн укрылись позади палисада, наблюдая за происходящим в щель на месте вывалившегося столба. Из замка вышли Магьер и ее спутники. Юная Хранительница побежала к мышастым лошадям, одна из которых уже рухнула на землю.
- Оставайся рядом, - велел Вельстил Чейну. - Если отойдешь хоть на шаг, пес тотчас же учует тебя.
Чейн не стал спорить, даже ни слова не сказал - его взгляд не отрывался от Винн.
Вельстил надеялся, что ему не придется входить в замок. Именно сюда однажды ночью его отец вернулся уже превращенным в вампира в сопровождении отвратительного Убада. Вскоре после того начали умирать люди. Когда уцелевшие бежали, «семья» Вельстила покинула эти края, чтобы поступить на службу к Энтам. Как сумели Бриен и Убад так точно определить, где именно живет Магелия, до сих пор оставалось для Вельстила загадкой.
Он ощутил приближение неестественной пустоты и тотчас заметил, как в глубине леса мелькнули уже знакомые грязно-седые пряди. Затем мертвец-чародей вышел к Магьер и ее спутникам.
- Я думал, что ты его уничтожил, - прошептал Вельстил.
- Я тоже так думал, - отозвался Чейн.
Чародей поднял руку, и топазовый амулет, который носил полукровка, сам прыгнул в его кулак. Ходячий мертвец ухмыльнулся и повернул в лес. Магьер и остальные пошли за ним. Чейн приподнялся было, но Вельстил схватил его за плечо и придержал:
- Подожди, пока они не скроются из виду.
В глубине души он испытывал сострадание к Магьер, точно так же как некогда испытывал сострадание к ее матери.

ГЛАВА 15

М агьер окоченела от холода, когда вслед за Ворданой переступила порог странного дома. От того, что она увидела внутри, по спине у нее поползли омерзительные мурашки.
К стене у самого входа был прислонен железный посох, весь покрытый пятнами и истертый от долгого пользования. На грубо сколоченных полках и столах тесно стояли кувшины и прочие самые разнообразные сосуды - глиняные, металлические, стеклянные. В стеклянной банке, которая была ближе всего к Магьер, плавали в мутной жидкости куски плоти, а в самую ее стенку уткнулась изогнутая кость с остатками хряща. Магьер не знала, кому при жизни принадлежала эта кость, да и не хотела знать. В очаге вовсю полыхал огонь, но жар, волнами исходящий от него, только прибавлял в комнате удушливости и спертости.
Вордана прошел в дальний конец комнаты и распахнул другую дверь, ведущую в коридор.
Магьер пошла за ним, стараясь держаться поодаль, - в душной комнате вонь, распространяемая мертвым чародеем, становилась попросту невыносимой. Стены коридора были не из камня, а из грубо обтесанного гранита. К изумлению Магьер, в конце коридора оказалась громадная пещера.
Факелы, воткнутые прямо в землю, горели ярко, но их свет не мог разогнать темноту, царившую под огромным сводом. Пещера, как поняла Магьер, находилась внутри гранитного уступа. В длину она достигала по меньшей мере ста шагов. Прямо перед Магьер, посреди пещеры, располагалась массивная гранитная плита, опирающаяся на два коротких, гранитных же столба. Часть ее поверхности была накрыта измятым белым атласом. Перед плитой, над грудой хвороста, стоял огромный треножник, а на нем на цепях покачивался чугунный чан. Вошел Лисил, остановился рядом с Магьер и завертел головой, разглядывая пещеру.
- Дампир… - произнес низкий гулкий голос, и это слово, поднявшись вверх, заколыхалось в темноте. - Я уж засомневался, правду ли мне сообщают.
Магьер вгляделась во тьму, но ничего не увидела.
Затем из густой тени, лежащей за пределами света факелов, выплыл неясный силуэт в темно-серой мантии с капюшоном. Пламя высветило на складках ткани едва заметные знаки, которые тут же замерцали, то исчезая, то появляясь вновь. Почти все лицо прикрывала маска из старой кожи - виднелись только сухие губы да костистый подбородок.
Вордана почтительно поклонился вновь прибывшему.
Когда силуэт в мантии подплыл ближе, Магьер разглядела, что в маске нет прорезей для глаз. Она могла лишь гадать, видит ли ее это существо, а потому предостерегающим жестом вытянула вперед руку с саблей:
- Ближе подходить не стоит.
Некто в маске тут же остановился. Голова его медленно повернулась вправо, влево, как будто он прислушивался к чему-то. В пещеру проскользнул Малец и остановился рядом с Лисилом, не издавая ни звука, лишь оскалил зубы в беззвучном рычании. В тот же миг закрытое маской лицо безошибочно повернулось к псу.
Дампирская сущность Магьер пробудилась уже настолько, что чувства ее обострились. Она видела, как под мантией ритмично вздымается и опадает грудь человека в маске, чуяла, как едва слышно, но все же явственно бьется его сердце. Он был живой, он был смертный - вот и все, что Магьер сейчас могла о нем сказать.
- Ты Убад? - спросила она.
- Да, таково одно из моих имен, - ответил он. Предлог «из» прозвучал у него как «ис-с» - со змеиным пришепетыванием.
- У меня есть вопросы, - холодно проговорила Магьер. - Мне сказали, что ты можешь на них ответить.
- О да! И я жажду сделать это уже много лет. - Убад встал перед Магьер и ее спутниками, указал на нее иссохшим, пергаментно-бурым пальцем. - Превосходно! Твои волосы, твоя плоть, твоя сила - все совершенно. Сочетание дня и ночи, живого и мертвого!
- Начинай отвечать, старик! - взорвался Лисил. - Вопросы, я так думаю, тебе и так известны.
Тотчас же их окружила стайка духов. Призрачный солдат со вспоротым животом закачался перед Лисилом.
- Ты здесь по прихоти вот этого… - прошипел Убад, ткнув пальцем в Мальца, - этого притеснителя! Изменить это я уже не могу, но ты для меня - ничто. Придержи язык, не то я сам найду способ тебе его придержать!
- Перестань, - прошептала Магьер, повернувшись к Лисилу и прижав ладонь к его груди. - Успокойся… все в порядке.
Она только сейчас заметила Винн, которая пряталась за спиной Лисила. Девушка по-прежнему держала холодную лампу, и ее округлившиеся глаза ловили каждое движение… нет, не старика в маске, а Ворданы. Магьер тоже тревожило, что Вордана, разлагавшийся на глазах, тем не менее не был уничтожен, как полагала Винн.
- Почему он еще держится? - спросила она, обращаясь к Убаду и показывая на мертвеца-чародея.
Убад обвел плавным жестом призраков, которые окружали Магьер и ее спутников:
- Я чарами принуждаю мертвых служить мне и за долгую жизнь научился многому. Вордана - верный слуга… и к тому же полезный. Он воззвал ко мне о помощи, и я сохранил его.
- А если я прямо сейчас снесу ему голову с плеч? - вкрадчиво осведомилась Магьер. - Он останется все так же полезен?
Вордана вздрогнул так, что складки его мантии громко зашелестели. То ли предположение Магьер всерьез испугало его, то ли он не был уверен в исходе такого опыта. Что по этому поводу думал Убад - понять из-за маски было сложно, но его сухие морщинистые губы сжались.
- Ты явилась сюда затем, чтобы обсудить здоровье моих слуг? - спросил он и, не дождавшись ответа, почти сразу продолжил: - Как ты вообще нашла меня? Вордана лишь недавно узнал, что ты вернулась в эти края.
Магьер не считала себя обязанной отвечать на вопросы Убада, но ответить на этот вопрос она поклялась жизнью Лисила.
- Нас направила сюда Оскелина.
«Моя ученица?!» - вскрикнул в сознании Магьер голос Ворданы.
Похоже, Оскелина была прочно связана не только со своим «хозяином», но и с Ворданой.
- Неожиданно, - проговорил Убад, словно и не заметив несдержанности своего слуги. - Впрочем, нам еще о многом надо поговорить и я многое должен тебе показать.
- Кто мой отец? - спросила Магьер. - Вельстил Массинг?
- Не так быстро, не так близко, - отозвался Убад, покачав головой, и, развернувшись, заскользил к расположенной посреди пещеры гранитной плите. - Я все покажу тебе, а потом… потом ты еще поблагодаришь меня за то, что я развеял фальшивую личину, которую ты носила до сих пор. Тебе уготована иная, куда более великая судьба.
- Отвечай и не вздумай лгать! - жестко бросила Магьер. - Мне не нужны и не интересны твои лживые россказни о моем прошлом. Я им не поверю.
Убад остановился, по-прежнему спиной к ней.
- А своей матери ты поверишь?
У Магьер перехватило дыхание.
- Мороками ты меня не обманешь! - процедила она сквозь зубы. - Твой дохлый прислужник уже пытался это сделать.
- Ты меня неверно поняла, - сказал Убад. - Я не чародей и не занимаюсь магическими трюками. Я работаю с мертвыми, а мертвые - это прошлое… и порой будущее. Именно прошлое ведет нас к будущему, а так ли это - спроси у вот этой ученой малютки и у пса. Гляди же, дитя мое, вот оно - твое прошлое.
С этими словами он взялся за край белого атласа и одним движением сдернул ткань.
На гранитной плите лежали тщательно собранные в скелет кости, почти такие же белые, как полотно, которое было под ними расстелено. Череп, повернутый вправо, был аккуратно насажен на позвонки и начищен почти до блеска, словно драгоценная реликвия. Скелет был человеческий, кости - тонкие, женские.
У Магьер перехватило дыхание.
Малец бросился вперед, рыча и скаля зубы. Проскочив сквозь призраков, которые толпились на его пути, он вздрогнул и отшатнулся в сторону. Развернулся вправо, описал круг и снова двинулся к Убаду.
- Нет… нет… - шептала, как в забытьи, Винн. Убад не обратил на Мальца никакого внимания, зато Вордана тут же впился взглядом в пса, и в сознании Магьер зазвучал гулкий монотонный речитатив заклинания. Она не успела даже шагнуть к Вордане, а Малец уже отпрыгнул назад, и рычание его оборвалось. Пес резко встряхнулся и прыгнул. Приземлившись в двух шагах от чародея, он разразился яростным лаем.
Вордана остался стоять на месте, но Магьер успела заметить, как его передернуло, - и чародейский речитатив оборвался.
- На сей раз ты нас врасплох не застанешь, - сказал Лисил. - Да и на Мальца, похоже, твои чары больше не действуют.
Магьер неотрывно глядела на скелет, лежащий на гранитной плите.
- Это не моя мать, - прошептала она. - Моя тетя сама хоронила ее, и в детстве я часто ходила на ее могилу.
- А ты используй свои умения, - с вызовом бросил Убад. - Коснись этих костей - и сама увидишь, кому они принадлежат.
- Она умерла не здесь, так что этот прием не сработает… и ты, сдается мне, прекрасно это знаешь! - отрезала Магьер. Чем сильнее разгорался в ней гнев, тем острее становилось отчаяние.
Убад покачал головой, едва слышно вздохнул:
- Это не совсем так. Она твоя мать, плоть от плоти твоей… кость от кости, если уж на то пошло. Коснись ее - и увидишь.
Не в силах оторвать взгляд от плиты, Магьер сделала шаг вперед. Лисил схватил ее за руку.
- Это обман, - сказал он. - А если и нет - вспомни, что я сказал тебе тогда на кладбище. Ты не хочешь это увидеть. Ты не хочешь увидеть, как она умирает на твоих руках.
Воздух вокруг Магьер вдруг резко забурлил, разметав ее волосы, и призрачный солдат бросился на Лисила.
Его прозрачный кулак ударил полуэльфа в висок, насквозь пронзив череп. Лисил скрючился от боли, выкатив глаза, а вокруг Магьер творилось уже самое настоящее буйство.
Призраки носились кругами, словно клочья изорванного ветром тумана, но Магьер они даже ни разу не задели - все набрасывались на Лисила. Винн пятилась к выходу в коридор, когда двое стремительно летящих призраков туманными стрелами пронзили ее грудь. Девушка, даже не вскрикнув, рухнула на пол пещеры, и холодная лампа выпала из ее рук.
- Убад… - простонал Лисил.
Он все так же цеплялся за руку Магьер, но уже выронил клинки. Магьер развернулась так, чтобы оказаться между ним и иссохшим стариком в маске. Свободной рукой она подтянула Лисила к себе, пытаясь прикрыть его от призраков своим телом, и услышала, как Винн закричала от боли. Лисил выдернул из ременных ножен на запястье стилет и держал его за лезвие, пряча между собой и Магьер, где никто больше не мог увидеть его.
Охваченная смятением, Магьер заглянула в янтарные глаза Лисила, и тогда он шепнул ей:
- Доберись до Убада!
С этими словами Лисил толкнул Магьер вперед и взмахнул рукой. И лишь когда он метнул стилет, Магьер поняла, что он задумал.
Она развернулась и с саблей в руке бросилась в ту же сторону, куда летел клинок.
Стилет, вращаясь на лету, метил прямо в маску Убада, но старик даже не шелохнулся. Зато краем глаза Магьер заметила, как Вордана в панике вскинул руку.
Стилет застыл в воздухе почти перед самым лицом Убада.
Взмахнув саблей, Магьер прыгнула к старику. Вордана, сжимая в руке топазовый амулет, подался было к ней, но тут по пещере эхом прокатилось рычание, и мертвец-чародей исчез из поля зрения Магьер.
Стилет с глухим стуком упал на пол пещеры. Магьер услышала, как клацает зубами Малец, и с затаенным злорадством поняла, что Вордане сейчас не до нее. Сама она не шевелилась, и изогнутый кончик ее сабли, прорезав мантию Убада, уперся в его горло.
- Отзови своих мертвецов, не то сам к ним присоединишься! - приказала Магьер.
Убад не шелохнулся, не произнес ни звука.
Рычание Мальца стало тише, и Вордана, неистово отбивавшийся от пса, тоже затих.
- Лисил? - позвала Магьер, не сводя взгляда со своего пленника. Ответа не было. - Лисил!
- Все в порядке, - отозвался сзади знакомый голос, и Магьер услышала, как приближается к ней его тяжелое, неровное дыхание.

Предыдущая страница 25 Следующая страница


Сестра мертвых 26

- А Винн?
Лисил ответил не сразу:
- Она уже на ногах.
- Мертвые… живые… - прошептал Убад, и его тонкогубый рот растянулся в ухмылке. - Не так уж они далеки друг от друга, как считают смертные. Это заблуждение не для таких, как я и ты. Ну, ты все еще хочешь услышать ответы на свои вопросы?
Он медленно отплыл с дороги Магьер, не удостоив вниманием неглубокий порез на шее, из которого сочилась кровь. Искоса наблюдая за ним, Магьер протянула руку и коснулась черепа, лежащего на гранитной плите. Перед ее мысленным взором тотчас пронеслись обрывки видений.
Синяя ткань… платье, то самое, что когда-то отдала ей тетка Бея. И длинные черные волосы…
Магьер отдернула руку.
- Не может быть, - прошептала она и глянула на Убада, ни о чем так страстно не мечтая, как прирезать его. - Ты нанял кого-то раскопать могилу моей матери?
Убад махнул рукой, как бы отметая этот незначительный вопрос, а затем протянул руку к Вордане.
Мертвец-чародей, вокруг которого все еще хищно кружил Малец, с трудом поднялся на ноги. Двигаясь с чрезвычайной осторожностью, Вордана выдернул из земли горящий факел и направился к центру пещеры. Магьер попятилась, чтобы ни на миг не терять его из виду. Вордана сунул факел в груду хвороста, лежащую под чугунным чаном. Занялось и тотчас ярко вспыхнуло пламя.
- Я могу сделать так, чтобы ты поговорила с матерью, - сказал Убад. - Пусть она сама покажет тебе, кто ты есть.
У Магьер неистово застучало сердце. Поговорить с матерью, которой она никогда не видела, хоть на миг услышать голос Магелии - чего-чего, а вот такого она себе и представить не могла. И этот драгоценный дар предлагает ей Убад, стервятник, иссохший от времени полутруп… Что ж, пусть. Она все равно не в силах отказаться.
- Мы с ней будем говорить наедине? - спросила она.
Убад кивнул:
- Она будет в тебе. Она покажет тебе все, о чем ты попросишь.
- Магьер! - глухо вскрикнул Лисил. - Не надо!
Отсвет пламени факелов плясал на маске Убада. Магьер дорого дала бы, чтобы узнать, какое выражение лица сейчас скрывает эта маска. Она ненавидела Убада всем сердцем, но куда сильнее было отвращение, которое он в ней вызывал.
- Помолчи, Лисил, - сказала она. - Если это не моя мать - я сразу распознаю обман.
Убад извлек из складок мантии узкий кинжал и взял в руки одну из костей, разложенных на гранитной плите. При виде того, как эта ссохшаяся тварь бестрепетно касается останков Магелии, Магьер вновь испытала острое желание прирезать Убада. Темная жидкость в котле уже кипела вовсю, то и дело выплескиваясь через край и с шипением испаряясь в языках пламени.
Держа кость над котлом, Убад поскреб ее лезвием кинжала. Белесые чешуйки невесомо канули в бурлящую жидкость. Тогда Убад положил кость на пол пещеры и протянул руку к Магьер.
- Ты и она - одна кровь, одна плоть. Дай мне руку.
Не опуская сабли, Магьер протянула ему свободную руку. Убад надрезал ее мизинец, нажал - и капля крови вслед за костяными чешуйками упала в чан.
Убад начал нараспев произносить заклинание.
Призраки, парившие под сводом пещеры, исчезли, и Вордана отступил.
На мгновение Магьер увидела напряженное, встревоженное лицо Лисила и испуганные глаза подбиравшейся поближе Винн.
Жидкость, бурлящая в чане, вспучилась, хлынула через край и лилась до тех пор, пока над шипящим пламенем не выросло облако пара, совершенно окутавшее треножник. А затем в этом облаке возник образ.
Она была молода и прекрасна и легко могла бы сойти за сестру Магьер. Лицо ее было не такое бледное, как у Магьер, и в густых черных волосах не мелькали кроваво-алые искорки, но во всем остальном сходство было очевидно: высокий гладкий лоб, тонкие дуги бровей, прямой, чуточку длинный нос. Высокая, стройная, она была в синем платье, том самом, которое иногда надевала сама Магьер. В карих ее глазах было смятение… а затем взгляд их упал на Магьер.
Убад запел громче.
Молодая женщина легко ступила из воздуха на гранитный пол. Пристально глядя на Магьер, она протянула руку. Мгновение Магьер колебалась, затем взяла ее за руку и не испытала ни малейшей боли, когда мрак пещеры исчез.
Она стояла на поросшем травой холме в лесу, а за деревьями виднелись низенькие домишки Чеместука. Стояла ранняя осень, и на ближних делянках, отвоеванных у леса, трудились крестьяне: жали колосья, срезали с плетей и катили по земле крупные тыквы и кабачки. Одна женщина привлекла внимание Магьер. Вначале ей показалось, что это та самая женщина, которую она видела в пещере, но нет, эта была ниже ростом, плотнее сложена и в лиловом платье. Она как раз выпрямилась, отдыхая от трудов и утирая обильный пот со лба.
Это была тетка Бея, но только молодая, еще не придавленная тяжким грузом лет.
Магьер услышала за спиной шорох ткани под легким ветерком и, обернувшись, увидела, что женщина в ее синем платье стоит рядом с ней.
- Мама?… - прошептала Магьер. - Магелия?…
Женщина коснулась ладонью ее щеки:
- Дочка. Я знаю тебя.
- Магьер, - шепнула она. - Мое имя Магьер. Тетка Бея так назвала меня в твою честь.
По лицу Магелии вдруг потекли слезы.
- Так тебя растила Бея? Ты была счастлива?
Магьер не знала, что ответить. Ей хотелось утереть слезы матери, утешить ее, но она не могла шевельнуться.
- Он забрал тебя в ту ночь, в ту самую ночь, когда ты родилась, - шепотом проговорила Магелия, - но он обещал, что позаботится о тебе. Я помню, какие у тебя были мягкие волосики. Ты родилась с черными волосами, и глаза у тебя были темные, а не голубые, как у большинства младенцев.
- Мама… - Как же трудно было даже выговорить это слово! - Я должна знать, что произошло. Как и почему я… появилась на свет.
- Так ты поэтому призвала меня? - Лицо Магелии потемнело, и теперь Магьер казалось, что она смотрит в зеркало на себя, разгневанную. - Ты хочешь знать, кто твой отец?
- Мне нужно это знать.
Лицо Магелии вновь смягчилось.
- Ах, да какая разница!.. Главное, что я вижу тебя, что могу коснуться тебя. - Пальцы ее соскользнули со щеки Магьер и с силой сжали ее руку. - Пойдем со мной, пойдем назад в замок.
И поросший травой холм под осенним небом исчез.

* * *

Магелию переселили в комнату на верхнем этаже замка - комнату без окон. Она сверху донизу обследовала дверь, но сколько ни налегала на нее плечом - дверь даже не дрогнула. Скорее всего, ее заперли на засов снаружи.
Магелия была совершенно одна.
Как ни терзал ее страх, она все время думала о Бее - о том, как перепугана была сестра в ту ночь, когда Магелию похитили, о том, как сейчас она, должно быть, сходит с ума от тревоги. В голову Магелии то и дело приходили безумные мысли о том, чтобы подкупить местных слуг и через них передать весточку Бее, - вот только она не виделась ни с кем, кроме тех солдат, что приносили ей пищу. Эти солдаты всегда приходили вдвоем. Один оставался в коридоре, другой вносил в комнату и ставил на пол у двери миску с едой. Магелия давно уже отчаялась разозлить их колкими словами или выудить из них хоть какие-то сведения - оба солдата ни разу не сказали ей ни слова.
Кроме них единственным человеком, кого она время от времени видела, был Вельстил, нобиль с седыми прядями на висках, державшийся отчужденно, с холодной вежливостью. Именно он сопровождал Магелию, когда ее перевели в эту комнату.
Здесь было зябко и почти голо, из всей обстановки - тощий тюфяк на полу да тазик для умывания.
Размышления девушки оборвал тягучий скрип - снаружи отодвигали засов. Затем дверь распахнулась, и вошел лорд Бриен Массинг.
Он был высок и пользовался своим внушительным ростом, чтобы устрашать окружающих. Глядя на его черные волосы и неестественно бледное лицо, Магелия подумала, что он был бы, пожалуй, красив, если бы не каменное, совершенно бесчувственное выражение лица. Единственным чувством, которое изредка отражалось на этом лице, было высокомерие.
Этот человек был ей отвратителен.
Сегодня вечером лорд Массинг принарядился: черные облегающие штаны, бежевая рубаха, шоколадного цвета туника. Волосы его были тщательно зачесаны назад. Позади него стояла молоденькая служанка, которая явно, до судорог, боялась своего господина. Девушка была Магелии незнакома, значит, она родом не из Чеместука. В руках служанка держала гребешок, булавки и шелковое платье цвета слоновой кости, с легкой примесью розового.
- Снимай свое тряпье! - приказал лорд Массинг. - Служанка поможет тебе одеться как подобает.
- Не сниму, пока ты не выйдешь, - бросила Магелия.
Она не желала показывать этому человеку, что боится его.
- Тебе не удастся поговорить с ней с глазу на глаз, - отрезал он. - Раздевайся, не то я сам тебя раздену.
Это была не угроза. Магелия ясно видела, что он попросту извещает ее о том, к чему приведет упрямство, и предоставляет ей самой решить, что для нее более оскорбительно. Магелия начала расстегивать синее платье, а служанка принялась торопливо ей помогать.
Оставшись в одной сорочке, Магелия повернулась к лорду Массингу спиной. Девушка помогла ей надеть шелковое платье и туго зашнуровала корсаж. Затем она расчесала черные волосы Магелии и часть их собрала узлом на затылке, а остальные оставила привольно ниспадать на плечи.
- Вот, господин, - робко сказала она, закончив свои труды.
Бриен кивнул:
- Так гораздо лучше.
Не дожидаясь, пока Магелия повернется к нему лицом, он цепко ухватил ее за руку повыше локтя. Магелия даже не пыталась сопротивляться - она давно уже поняла, что ничего хорошего из этого не выйдет. Бриен выволок ее из комнаты и протащил по коридору к другой комнате.
Из-за открытой двери Магелия прежде всего увидела большую кровать под балдахином. На небольшом столике, на железной подставке, покоился, словно покрытый изморозью, шар, и внутри него мелькали искорки. Девушка переступила порог и краем глаза уловила какое-то движение. В длинном зеркале, которое висело на стене у самого столика, отражалась она сама, Магелия.
Она выглядела как высокородная дама, как хозяйка замка, хоть сейчас готовая к приему гостей.
Комната с виду была чисто прибрана, но все же в ней витал едва уловимый неприятный запах, словно здесь пролили содержимое ночного горшка. К этой вони навязчиво примешивался незнакомый Магелии приторно-сладкий запах. Кроме лорда Массинга, который вошел в комнату сразу вслед за Магелией, здесь были еще двое. Девушка увидела их отражения в зеркале рядом со своим собственным отражением и повернулась к ним.
Возле кровати стоял старик в черной мантии и глухой маске - тот самый, которого звали Убад. Он усмехался тонкими сухими губами, пряча руки в рукавах мантии. По другую сторону кровати стоял Вельстил.
Магелия несколько раз слышала, как он называл лорда Массинга отцом, но на самом деле из этих двоих Вельстил выглядел гораздо старше. Вокруг его холодных глаз виднелись тонкие морщинки, черные волосы на висках поседели. Магелия относилась к нему лишь не многим лучше, чем к его отцу. Вельстил был, как правило, немногословен, задумчив, и, похоже, ему не по душе была ни сама Магелия, ни то, что ее похитили и держат взаперти.
Рядом с Убадом, на узком треножнике, стоял странный сосуд, чем-то похожий на вазу для цветов, которую Магелии как-то довелось увидеть. Желтовато-красный, отлитый, вероятно, из бронзы, этот сосуд был весь покрыт вытравленными в металле знаками. Почти до краев его наполняла какая-то темная жидкость, хотя различить ее подлинный цвет Магелии оказалось нелегко - слишком уж скудно была освещена комната. Ей стало не по себе, когда она осознала, что липкий, приторный запах, которым была пропитана комната, источало именно содержимое бронзового сосуда. Девушка попятилась, и тут же в спину ей уперлась твердая ладонь лорда Массинга. Магелия тут же поспешно сделала шаг вперед, чтобы избавиться от этого прикосновения.
Вельстил оглядел ее с головы до ног, и лишь тогда она увидела, что лицо его разительно переменилось. Он был необычайно бледен, и в темных глазах не было ни тени хоть какого-нибудь чувства - только холод и пустота. Точь-в-точь как у лорда Бриена.
- Не правда ли, сын мой, теперь она выглядит получше? - спросил лорд Бриен. - Я велел, чтобы это платье купили в Стравине и привезли сюда из самого Вудрана - специально для этой ночи. Мне доводилось видеть, как ты засматривался на женщин, одетых именно в таком духе.
Магелии стало страшно.
- Что вам от меня нужно? - громко спросила она. Никто из мужчин не счел нужным ей ответить.
- Отец, - сказал Вельстил, - у меня нет ни малейшего желания делать то, о чем ты просишь. Можешь не трудиться понапрасну и сразу отправить ее назад в комнату. А еще лучше - отпустить восвояси и отказаться наконец от этого безумного замысла.
Бриен толкнул Магелию к Вельстилу. Чтобы не упасть, она вцепилась в ближайший к ней столбик кровати… и замерла, увидев, что к изголовью прислонен массивный изогнутый клинок.
- Ты сделаешь, как я велю! - бросил Бриен, и в голосе его мелькнуло подобие гнева. - Нельзя допустить, чтобы пошли прахом долгие и изощренные труды владыки Убада! Он потратил всю жизнь на приготовления к этой ночи.
Лорд понизил голос, заговорил мягче, но Магелия не сводила глаз с Вельстила, то и дело украдкой посматривая на клинок.
- Ты и сам не ведаешь, сын мой, как велика уготованная тебе роль, - продолжал Бриен. - Тебе суждено зачать того, кто всех дороже нашему повелителю. Дитя Ночи не сможет вести своих сородичей в грядущую битву, не под силу это и простому смертному. Для этой цели нужен тот, в ком сольются качества и первого, и второго. Ты займешь почетнейшее место отца существа, подобного которому мир не знал даже в Забытые годы. Провозвестника того, что грядет, когда пробудится наш повелитель.
Магелия похолодела. Она не все поняла из услышанного, но и того, что поняла, ей хватило.
- Следуй же наставлениям мастера Убада, - говорил Бриен сыну. - Выпей жизнь пятерых, собранную и приготовленную для тебя, затем овладей девушкой, и пусть будет зачато дитя Дня и Ночи, пред которым преклонится весь мир. Знаю, девушка эта кажется с виду простой крестьянкой, но она древней крови, очень древней, и только ей предназначено выносить это существо.
Безжизненные глаза Вельстила широко раскрылись.
- Ты хочешь, чтоб я снова пил кровь… и чтоб зачал ребенка с… этой? - Он ткнул пальцем в Магелию. - Нет! Даже когда я готов был сделать все, только б заслужить твое благоволение, - этого я бы точно не сделал! Я не стану снова пить кровь и не коснусь этой женщины.
- Молодой господин, - вкрадчиво начал Убад, - ты не понимаешь…
- Молчи! - крикнул Вельстил. - Все это случилось из-за тебя, и я слышать больше не желаю твоих гнусных и лживых речей!
С этими словами он оттолкнул с дороги отца и, к изумлению Магелии, легко сбросил его руку, когда Бриен схватил его за плечо.
Дойдя до двери, Вельстил остановился.
- Если ты намерен и впредь прислуживать этому гнусу, - бросил он Бриену, - то тебе придется обойтись без меня!
Он ударом руки распахнул дверь и с грохотом захлопнул ее за собой.
Бриен, обогнув кровать, бросился было за ним, но вдруг резко остановился и уставился на закрытую дверь. Магелия начала потихоньку, на дюйм-два, подбираться к клинку.
Лорд Массинг и Убад стояли неподвижно.
- Могу я занять его место? - вдруг спросил Бриен. - Это сработает?
По лицу Убада, прикрытому маской, трудно было понять, что он думает об этом предложении, но Магелия почувствовала, что он застигнут врасплох. Рот его на миг приоткрылся, губы дрогнули, как будто слова Бриена ужаснули его.
Магелия между тем добралась до второго столбика в изножье кровати и уже готова была шагнуть к клинку.
Наконец Убад ответил, и в голосе его звучало неприкрытое волнение:
- Наверняка ты сможешь заставить его подчиниться. Он твой сын.
Бриен посмотрел на Магелию - и она тотчас застыла.
- Нельзя возжелать женщину по приказу, - сказал он. - А мы слишком далеко продвинулись, чтобы смириться с поражением.
Убад склонил голову так низко, что Магелия больше не видела его маски, но, когда он ответил, в его словах было чувство, очень похожее на печаль.
- Да, мой друг, мы не можем смириться с поражением, - прошептал он. - Я слышал нашего повелителя, стоял перед ним в его сне. Всю жизнь я посвятил исполнению этой задачи… Что ж, готовься.
Лорд Бриен бросил на пол свою тунику, затем снял рубашку. Плечи и грудь у него были мускулистые, но бледные и совершенно безволосые. От раны, которую в хижине нанесла ему ножом Магелия, не осталось и следа. Убад снял с треножника бронзовый сосуд и подал его Бриену.
Магелия сжалась, мечтая о том, чтобы сделаться невидимкой. Одним глазом косясь на Бриена, она дюйм за дюймом продвигалась к изголовью кровати.
- Когда призраки поблекнут, тотчас начинай пить, - сказал Убад Бриену.
Он заговорил нараспев, вначале тихо, затем все громче и громче. Порыв ветра прошел по комнате, хотя не были открыты ни дверь, ни окно. Простыни на кровати взметнулись, как живые, и Магелия в испуге шарахнулась от них.
Рядом с Убадом возникли две неярко светящиеся тени. Чем громче становился его речитатив, тем они становились яснее и четче. Они были прозрачны, но Магелия тем не менее различала цвет их волос и одежды. Одна тень была миловидной женщиной средних лет, со светло-каштановыми локонами, в рыжевато-коричневом шерстяном платье и венке из листьев, другая - свирепой амазонкой со спутанными и всклокоченными черными волосами. Она была облачена в черные доспехи, напоминавшие видом чешую гигантской змеи, и, когда она зашипела на Убада, Магелия увидела во рту у нее длинные клыки.
Разум говорил ей, что это всего лишь призраки, духи давно умерших женщин, но у них был такой живой, яростный и растерянный вид. Когда голос Убада поднялся до крика, призрачные женщины завизжали.
Силуэты их заколебались и вдруг смешались, слились друг с другом и исчезли.
Монотонный речитатив Убада еще отдавался эхом в ушах Магелии, когда Бриен поднял бронзовый сосуд и одним духом выпил его содержимое. Темно-красные струйки вытекли из уголков его рта, поползли на грудь.
Кожа Бриена порозовела, неестественная бледность сменилась почти живым оттенком. Он пил до тех пор, пока не стало ясно, что больше в него не поместится ни капли, а тогда отшвырнул сосуд, и тот с громким лязгом покатился по полу. Бриен пошатнулся, плотно сжал губы, как будто выпитая жидкость плескалась у него в горле и грозила вот-вот вырваться наружу.
Пение Убада оборвалось, и старик, разом обессилев, привалился к стене.
- Пора! - только и сумел выдохнуть он.
Бриен обогнул кровать, направляясь к Магелии.
Девушка бросилась к сабле. Одним движением она выдернула клинок из ножен и, держа саблю двумя руками, развернулась к Бриену, который не сводил с нее алчных остекленевших глаз. Изогнутый кончик сабли прочертил отметину на его плече и наискось распорол грудь.
Бриен закричал от боли и потрясения. Магелия пошатнулась, едва удерживая в руках саблю, откачнулась под ее тяжестью к стене. Когда она попыталась нанести еще один удар, Бриен стремительно шагнул к ней вплотную и тыльной стороной ладони наотмашь ударил ее по лицу.
Мир перед глазами Магелии вспыхнул нестерпимо ярко, затем померк - и она почувствовала, что падает. Что-то больно чиркнуло по пальцам - это Бриен вырвал у нее из рук саблю. Затем голова ее ударилась о тюфяк кровати, и снова в глазах у нее помутилось. Бриен всей тяжестью навалился на нее, раздирая на ней платье. Плоть его была теперь на ощупь совсем не такая ледяная и твердая, как когда он за руку выволок ее из родного дома, - теплая и даже горячая. Кровь из раны на его груди размазалась по ее обнаженному телу.
Она попыталась бороться, но под тяжестью его тела не могла даже шевельнуться, а он, не мешкая, прижал ее руки к кровати, затем одним рывком вошел в нее, и все ее тело взорвалось болью.
Больше Магелия не помнила ничего - до той минуты, когда леденящий холод вырвал ее из небытия. Бриен стоял у изножья кровати и смотрел на нее с выражением, которое она никак не ожидала увидеть в его глазах.
Страх. Это был страх. Безупречное жестокое лицо Бриена корчилось от боли, и холод, наполнявший комнату, становился все сильнее.
Каменея от потрясения, Бриен только и прошептал:
- Нет!
Кровь отхлынула от его лица, и оно стремительно покрывалось морщинами.
Преодолевая жгучую боль между ног и холод, от которого немело все тело, Магелия смотрела, как Бриен старится на глазах.
- Убад! - крикнул он старческим каркающим голосом. - Почему… почему ты не предупредил меня?
- Потому что тогда ты не решился бы пожертвовать своим сыном, - глухо ответил Убад, отводя взгляд.
- А мной, стало быть, ты решился пожертвовать? - Голос Бриена превратился уже в сиплый шепот.
- Мы не можем потерпеть поражение, - прошептал Убад.
Бриен был уже чудовищно стар, волосы осыпались с его головы, как осенние листья. Кожа сохла, натягиваясь на костях, и вдруг треснула, точно старый выцветший пергамент.
И Магелия закрыла глаза, не желая видеть, что будет дальше.
Она не знала, сколько времени прошло до того, как она опять пришла в себя. Было темно - комнату освещали только искорки, плясавшие в загадочном шаре. Рядом с кроватью стоял Вельстил.
- Как ты? - спросил он.
Вместо ответа Магелия лишь судорожно втянула в себя воздух. Она не допустит, чтобы ее тюремщики увидели, как она плачет. Все ее тело ныло от боли, как избитое, и у нее не было сил даже сесть.
- Помоги ей, - приказал Вельстил, глядя перед собой.
Магелия с величайшим трудом повернула голову. По другую сторону кровати стоял один из тех двоих солдат, что приносили ей еду. Он наклонился к Магелии и поднял ее на руки.
- Осторожнее, - бросил Вельстил.
Обмякшую от боли, обессилевшую Магелию перенесли в другую комнату - с большой кроватью и белым, разрисованным узорами платяным шкафом. Служанка - та самая, что не так давно помогала ей одеваться, - суетилась, таскала тазы с водой и чистые полотенца. Магелию уложили на кровать. Вельстил стоял неподалеку, притихший и изможденный, но к Магелии он так и не прикоснулся.
- Моего отца больше нет, и теперь я здесь хозяин, - сказал он. - Ты носишь его дитя, и никто не причинит тебе зла. Эта девушка будет тебе помогать, заботиться о тебе. Если тебе что-то понадобится - она принесет.
Магелии не дозволяли выходить из замка, но она и сама, впрочем, сильно переменилась. Она не могла бы объяснить, отчего запоздалая заботливость Вельстила вызывала в ней откровенную печаль, к которой примешивалась благодарность. Все более очевидной становилась ее зависимость от Вельстила, дошло до того, что Магелия в его отсутствие пугалась даже темноты в собственной спальне. Спала она днем - только ради того, чтобы бодрствовать не в одиночку, а в компании Вельстила.
Иногда, правда, ему требовалось побыть одному, но чаще всего, как обнаружила Магелия, он не возражал против ее общества, если только при этом она не касалась его и не говорила слишком много во время его занятий. Когда ее живот начал заметно расти, Вельстил стал вдвойне заботливее и даже заказал для нее хлопчатобумажные платья с просторными корсажами, чтобы ее одежда не стесняла ребенка.
Сам Вельстил перебрался в другую спальню, а из старой велел вынести всю обстановку и сжечь, в том числе и кровать под балдахином. Он сохранил только шар с порхающими искорками, но в ту спальню больше не вернулся. Убаду было разрешено остаться в замке, но с тем условием, что он не будет попадаться на глаза Вельстилу.
- Отчего ты не избавишься от этого мерзкого старика? - спросила как-то ночью Магелия.
Они сидели в новой спальне Вельстила, и Магелия вышивала одеяльце для будущего ребенка. Вельстил проводил в этой комнате по многу часов, мастерил какие-то странные штуки и вырезал на них странные знаки, нашептывая при этом всякие непонятные Магелии слова.
- Потому что тебе может понадобиться его помощь при родах, - ответил он.
Ответ был настолько неожиданный, что она надолго замолчала. Прежняя Магелия пригрозила бы проткнуть его мечом, если он позволит Убаду хоть на шаг подойти к ее ребенку, но сейчас она просто опасалась, что, если проявит несговорчивость, Вельстил попросту покинет замок… и тогда она останется здесь совершенно одна.
- Почему ты так думаешь? - спросила Магелия. - В деревне есть хорошая повитуха.
В последнее время Вельстил трудился над тонким бронзовым кольцом. Занятие это отнимало много времени. Однажды он почти всю ночь истратил на то, чтобы вырезать стальной иглой один-единственный знак в цепочке мелких значков, тянувшихся по внутренней поверхности кольца. Единственной вещью, помимо этого кольца, которая занимала Магелию, был ярко сиявший топаз, лежащего рядом с переплетенными в кожу книгами.
Вельстил оторвался от кольца и взглянул на нее с легким раздражением:

Предыдущая страница 26 Следующая страница


27 Барб Хенди, Дж. С. Хенди

- Твой ребенок неестественного происхождения, стало быть, и его появление на свет может проходить отнюдь не естественным путем. Нам еще могут понадобиться знания наставника Убада.
Магелия кивнула и вернулась к своему вышиванию. Она найдет способ не допустить Убада к своему ребенку.
Вельстил надел кольцо на палец. Сияние топаза, лежащего на столе, вдруг погасло, и Вельстил удовлетворенно кивнул.
- Превосходно, - пробормотал он себе под нос. Магелия не стала спрашивать, чем именно он так доволен.
Когда приблизился срок родов, Вельстил обеспокоился тем, что Магелии надо больше гулять и дышать свежим воздухом. С наступлением темноты он сам выходил вместе с ней побродить по внутреннему двору замка. Порой он брал с собой шар с искорками и, пока Магелия гуляла, присаживался где-нибудь почитать. Она ничего не имела против, если только все время могла видеть его. Ей так и не удалось понять, кому на самом деле предназначалась забота Вельстила - ей, Магелии, или ее нерожденному ребенку.
Как-то ночью, во время такой прогулки, Вельстил был больше обычного рассеян и озабочен.
- Что-то случилось? - спросила Магелия осторожно, потому что он терпеть не мог, когда ему мешали размышлять.
- Да нет, - ответил Вельстил, обращаясь не столько к ней, сколько к себе самому. - Сегодня днем я видел сон. Я и не знал, что мне могут сниться сны. Я перестал видеть сны, с тех пор как… вскоре после того, как мы приехали сюда.
- Это был кошмар? - озабоченно спросила Магелия.
Вельстил поглядел на нее, покачал головой, нахмурясь, как будто опешив оттого, что позволил себе заговорить на такую личную тему. Он мимоходом заметил, что надо бы произвести кое-какие работы во внутреннем дворе, и вдруг остановился, поднес руку к седой пряди на виске.
- Что такое? - спросила Магелия. - Ты болен?
Вельстил ничего не ответил ей и долго стоял так, что-то шепча невидимому собеседнику. Наконец он пришел в себя и проводил Магелию в замок.
После этой ночи Вельстил кое в чем переменился.
Не то чтобы он перестал быть добр с Магелией, но их разговоры, и без того не особо содержательные, почти что сошли на нет. Вельстил заговаривал с ней только для того, чтобы поинтересоваться ее здоровьем или состоянием ребенка. Порой с наступлением ночи он являлся вполне отдохнувшим, но гораздо чаще едва ли не шатался от усталости, как будто не спал вовсе. В такие ночи он снова шептал что-то в пустоту и все потирал ладонями виски, словно его мучила головная боль.
Прошло еще два месяца, живот Магелии все рос, и ребенок шевелился в ней, толкался, сучил ножками. Это ощущение показалось ей восхитительным, и она часто разговаривала с ребенком, потому что больше никого у нее не осталось. Ей наплевать было, кто отец ребенка. Это дитя принадлежит ей, и только ей.
Вельстил смешивал эликсиры, выпивал их и все чаще ночами нараспев произносил заклинания. Состояние его заметно улучшилось. Похоже, он сумел обуздать то, что его мучило, но и его интерес к ребенку Магелии возрос.
Как-то ночью, когда Вельстил работал в своей комнате, Магелия вошла туда без стука и увидела, что он сидит за столом и мизинец у него на левой руке замотан окровавленным лоскутом. Вельстил бросил что-то в чашу, которая стояла перед ним на столе, и жидкость в чаше тотчас зашипела и забулькала. Магелия подошла ближе. Вельстил был так сосредоточен на своем занятии, что не заметил ее. Рядом с чашей лежали заготовки кулона с жестяной подложкой и большой, весь измазанный в крови кухонный нож.
Магелия наклонилась, глянула через плечо Вельстила на стол - и вскрикнула. В чаше шипела и булькала верхняя фаланга его мизинца. Кислота уже начала разъедать плоть.
Наклонившись, Магелия задела плечо Вельстила. Он, почувствовав это, вздрогнул и резко обернулся.
- Убирайся! - властно бросил он. - Я работаю.
И Магелия, обхватив руками живот, бежала в спальню. Прежнее, неукротимое «я» нашептывало ей, что отныне ей, быть может, придется оберегать своего ребенка не только от Убада.
В ночь, когда у Магелии начались схватки, Вельстил снова стал тем заботливым и обходительным человеком, каким был в первые месяцы беременности Магелии, до того как ему начали сниться сны. Он велел все тому же солдату, имени которого Магелия так и не узнала, уложить ее в кровать, а затем послал за служанкой.
- Я привезу повитуху, - объявил он.
- Ее зовут Бетина, - сказала Магелия. - Она принимала роды у моей матери.
Несмотря на боль, она не могла удержаться от того, чтобы не улыбнуться Вельстилу. Он решил сам отправиться за повитухой, вместо того чтобы послать за ней кого-нибудь из солдат. Схватки становились все чаще и болезненнее, но Магелия не кричала. Вскоре после того, как Вельстил уехал, она перекатилась на бок и глянула на дверной проем.
Там стоял наставник Убад… стоял с таким видом, как будто наблюдал за Магелией сквозь свою безглазую маску.
- Держись от нас подальше, - бросила Магелия.
Он заскользил прочь, дальше по коридору, и скоро исчез из виду.
Вельстил, кажется, отсутствовал уже целую вечность, но ведь это были первые роды Магелии, да и схватки затянулись. Она чувствовала, как ребенок движется в ее животе, и понимала, что ей надо тужиться, чтобы вытолкнуть его. Магелия так и попыталась сделать - и тут же ее тело пронзила такая боль, что перед глазами все расплылось. Магелия закричала.
Служанка опрометью бросилась к ней:
- Что такое, сударыня?
Магелия уже собиралась ответить, когда ребенок вдруг сам толкнулся изнутри, и она снова закричала от боли.
В комнату ворвался Вельстил, а за ним по пятам бежала повитуха Бетина. Вельстил нес с собой небольшой сверток в ветхом окровавленном одеяльце.
- Что это? - прошептала Магелия.
- Пошла вон! - приказал Вельстил служанке.
Она поспешно выбежала из комнаты, и Магелия осталась наедине с Бетиной и Вельстилом.
Ребенок вновь толкнулся, и на сей раз боль была такая острая, что Магелия не могла ни говорить, ни дышать. Казалось, изнутри ее плоть вспарывают крохотные ножи, как будто ребенок когтями прокладывал себе путь наружу. Над ней стояла Бетина, и лицо у повитухи было мертвенно-белое, как у тяжело больной или как у человека, который только что испытал немыслимые мучения.
- Магелия… - тихо проговорила повитуха. - Крепись, доченька. Дай я гляну, что там у тебя не ладится.
Вельстил положил сверток и присел рядом с Магелией, у изголовья кровати. Что-то теплое хлынуло между ног, и она подумала, что это, быть может, наконец отошли воды.
Бетина в ужасе охнула, и Магелия поняла, что ошиблась.
- Я умру? - шепотом спросила она у Вельстила.
- Да.
- Ты это знал?
- Подозревал.
- Защити моего ребенка, - с мольбой прошептала она. - Спаси его от Убада!
Вельстил поглядел ей в глаза, потом крепко сжал ее руку. Это был первый и единственный случай, когда он коснулся ее.
- Я кое-что придумал, - сказал он. - Убад никогда не доберется до твоего ребенка, если будет думать, что он мертв. Если ты любишь свое дитя - ты мне поможешь.
Магелия не поняла, что он имел в виду, а миг спустя в голове у нее помутилось от нового приступа боли. Миновала, казалось, целая вечность, и вот она ощутила, что ребенок выскользнул из нее в руки Бетины.
- Как он? - тихо спросила Магелия, борясь с нарастающей слабостью.
- Это девочка, - ответила Бетина. - Здоровенькая девочка с черными волосиками точь-в-точь как у тебя.
Бетина обтерла новорожденную, обернула в мягкую фланель и положила рядом с Магелией. Личико девочки было все еще испачкано кровью, и все же она была прекрасна.
Вельстил поднялся и встал за спиной Бетины, которая с вымученной улыбкой смотрела на мать и дитя, и одним движением рук сломал ей шею.
Магелии показалось, что она проваливается в кошмарный сон. Обмякшее тело Бетины выскользнуло из рук Вельстила и рухнуло на пол. Вельстил взял сверток, который принес с собой, развернул - и Магелия увидела мертвую новорожденную девочку с перерезанным горлом. У девочки были черные волосы.
- Что ты натворил?! - прошептала Магелия.
Он вынул из кармана бронзовое кольцо, надел на палец.
- Убад скоро появится. Скажи ему, что все это сделал я. Скажи, что я убил твоего ребенка, чтобы отомстить за отца, а потом бежал. Он погонится за мной, но не сможет меня отыскать.
Она глянула на кольцо, из-за которого, когда Вельстил несколько месяцев назад в своей комнате впервые надел его на палец, погас топазовый амулет. Магелия не знала, что это означает, но Вельстил явно был уверен, что сумеет справиться с безглазым старым магом.
- Мне нужно взять для девочки кое-какие вещи, - сказал он, - а потом, обещаю тебе, я унесу ее отсюда. Если Убад поверит, что ребенок мертв, он не вернется.
Он взял малышку на руки, и Магелия потянулась к ней. Вельстил позволил ей дотронуться до дочери, а затем отвернулся и завернул девочку в чистое одеяло. Мертвого младенца он положил в изножье кровати.
- Скажи это Убаду, Магелия, и твоя дочь будет в безопасности…
- Мое синее платье… - прошептала она. - Возьми… для нее.
Он кивнул и больше не сказал ни слова. Подойдя к двери, он, прежде чем выйти, выглянул в коридор, посмотрел налево, направо… и исчез.
Минуты тянулись бесконечно, но Магелия изо всех сил боролась с подступающим беспамятством, стремясь продержаться до тех пор, пока не появится ее враг.
Наконец рядом с кроватью возник неясный силуэт в черной мантии. Капюшон сполз на его лицо, когда он наклонился, посмотрел на труп Бетины, затем на мертвую девочку в изножье кровати.
- Вельстил… - прошептала Магелия. - Это сделал Вельстил, чтобы отомстить за своего отца. Ты никогда не заполучишь мою дочь.
Все меркло перед ее глазами, и Убад в надвигающейся тьме казался лишь едва различимой тенью, но протяжный мучительный стон, который сорвался с его уст, отозвался в Магелии тайной радостью.
- Где он?! - взревел маг.
- Бежал, - прошептала она, - бежал… - И закрыла глаза, чтобы больше никогда уже не открыть их.

* * *

Магьер рухнула на колени, ударившись о каменный пол. В воздухе над чаном на миг возникло лицо Магелии с печальной улыбкой на губах, а затем призрак бесследно исчез.
- Убийца! - прошипела Магьер, впиваясь взглядом в Убада.
Она проворно вскочила, замахнулась саблей… и Убад исчез. Тут же его голос зазвучал из-за спины Магьер, и она стремительно развернулась к нему.
- Ты сострадаешь ей, и в этом нет ничего удивительного, - проговорил он. - Однако же подумай, дампир: ты родилась от жизни и смерти, дня и ночи. Вспомни, сколько приготовлений потребовалось, сколько жертв было принесено, чтобы обеспечить твое появление на свет. Ты не обрела той силы, тех знаний, которые изначально должны были стать твоими по праву, и, однако же, вернулась ко мне, вернулась по собственному выбору. Это не случайность.
- Ты обрек ее на все эти муки, а потом… потом просто позволил ей умереть!
Тусклый свет факелов, озарявший пещеру, стал ярче, и Магьер знала, что глаза у нее сейчас совершенно почернели. Во рту удлинялись клыки, ногти так отвердели, как будто росли из самых костяшек пальцев.
- Хочешь узнать, как возросла моя сила? Вордана сделал шаг и встал за спиной Убада, на его иссохшем лице явственно читалось опасение. Магьер слышала у себя за спиной дыхание Лисила, а Малец, описав круг, остановился справа от нее.
- Выслушай меня! - властно проговорил Убад. - Ты есть то, что ты есть, и сути твоей никто и ничто не изменит, так что смирись с правдой. Наш повелитель вознесет тебя превыше всех, и, чтобы это произошло, тебе нужно всего лишь принять свою истинную натуру взамен обманчивой личины, за которую ты так цепляешься. Займи же наконец предназначенное тебе место - рядом с нашим повелителем!
Магьер ощутила, что самообладание понемногу возвращается к ней. Из речи Убада она почти ничего не поняла, да и наплевать ей было на то, какому там повелителю - богу или демону - она, по мнению этой ходячей мумии, должна служить. Сейчас она просто не давала себе расслабиться, усилием воли сохраняя облик и свойства дампира.
Убад больше не казался ей загадочным и зловещим. Магьер видела в нем еще одного мелкого своекорыстного интригана - точно такого же, как и Вельстил, - который вдобавок способствовал смерти ее матери. Повинуясь порыву, Магьер оглянулась на Лисила.
Он не сводил с нее взгляда, сжимая в обеих руках клинки. Его длинные светлые волосы были заправлены за заостренные уши; раскосые, широко открытые глаза смотрели на нее с подозрением. Затем лицо его смягчилось: он увидел, что на сей раз Магьер сумела обуздать свою неистовую дампирскую натуру.
- Ты - Магьер, - сказал он твердо. - Этого никто и ничто не может изменить. И я знаю тебя. Ты - моя, твое место - со мной, а не с этими тварями, не с тем, кому они служат, кто бы он ни был.
Он глянул на Убада и, едва заметно подняв клинки, шагнул вперед и остановился, готовый к бою.
Магьер ощущала, что под его гневом таится страх, - ощущала так ясно, словно чувства Лисила были ее собственными. Что-то в словах Убада страшило и мучило его, что-то мешало ему счесть эти слова безумным лепетом фанатичного, жаждущего власти старца. Магьер отступила на шаг от некроманта и его мертвого прислужника.
- Уходим! - рявкнул Лисил и стремительно прыгнул вперед, взмахнул клинком, метя в горло Ворданы.
Чародей привычно отпрянул, как делал уже не раз во время схватки на улице Пудурласата. Лисил всем телом развернулся в прыжке и клинком, который сжимал в левой руке, рассек плечо Ворданы.
- Малец! - срывая голос, крикнул Лисил.
Вордана пошатнулся, хватаясь за разрубленное плечо, и Малец тотчас прыгнул на него. Винн бросилась к своим спутникам, на бегу срывая с плеча арбалет, чтобы зарядить его. Магьер развернулась к Убаду, наискось ударила его саблей по шее…
И опять он, мгновенно переместившись, ускользнул от удара.
Магьер снова сделала выпад и на сей раз заметила, что в воздухе вокруг Убада взвихрилось странное мерцание. Фигура старика на миг расплылась, стала прозрачной - и вот он уже очутился в шаге от Магьер. Мерцание тотчас исчезло, но Магьер все же успела разглядеть, как тают в воздухе туманные струйки точь-в-точь как те призраки, которые нападали на Лисила и Винн.
Убад использовал духов, чтобы ускользать от нее, и они каким-то образом мгновенно переносили его туда, где он мысленно желал оказаться.
И тут призраки появились вновь.
Стаей туманных вихрей промчались они под сводом - и воздух в пещере тотчас заметно похолодел. Молодая женщина, с рубцом от петли на шее, пролетела сквозь Винн. Девушка пронзительно вскрикнула и выронила арбалет.
- Прекратите! - закричала Магьер.
Два туманных вихря тотчас ринулись на нее. Она попыталась увернуться от них, но не слишком успешно. Один призрак задел ее плечо, второй насквозь прошел через живот. Магьер напряглась и… ничего не почувствовала.
Не было ни боли, как она ожидала, ни мучительного жгучего холода. Призраки были для нее безвредны.
Девочка, с черными кудряшками и перерезанным горлом, на миг возникла из пустоты и, вновь обратившись в туманный вихрь, промчалась сквозь Мальца. Пес не завизжал, не заскулил, однако скатился с Ворданы и в смятении попятился.
Из дальней части пещеры, из темноты за алтарем, долетело вдруг негромкое причмокивание, которое сопровождалось мерным звуком тяжелой шаркающей поступи. Из темноты появились двое, и Магьер, увидев их, содрогнулась.
Они были в матросской одежде и вооружены кривыми мечами, и кожа у них была мертвого, зеленовато-серого оттенка. У одного из них не хватало уха. Волосы почти у всех выпали, и на головах зияли проплешины разлагающейся кожи. На лицах не было ни малейшего проблеска ни мысли, ни чувства, рты словно сами собой открывались и тут же захлопывались, не исторгнув ни звука, только шлепали, мерзко причмокивая, отвисшие губы. При виде их Винн, держась за грудь, в ужасе отползла поближе к Лисилу.
Вордана поднялся на ноги, смятенно пошатываясь и хватаясь за раненое плечо, и повернулся к Лисилу, который как раз увернулся от атаки очередного призрака. Магьер знала, что долго он так не продержится, а уж Винн тем более пришлось несладко. С таким противником они еще никогда не сталкивались. В этой схватке бесполезны были и особые умения Лисила, и обширные познания Винн.
Магьер сделала ложный выпад, притворяясь, что хочет достать Убада острием сабли. Страх ее за Лисила и Винн становился все сильнее. Надо что-то придумать, что-то сделать, ведь не может же она допустить, чтобы они погибли в этой пещере! Увидев, что вокруг Убада вновь замерцал воздух, она прыгнула вперед, выбросив перед собой свободную руку, - и та прошла через пустоту в том месте, где он только что стоял.
На долю секунды Магьер даже почудилось, что рука ее насквозь проткнула Убада, но не успела она и глазом моргнуть, а старик уже оказался на шаг впереди. Не останавливаясь, Магьер пролетела в прыжке вслед за ним - и пальцы ее сомкнулись на его шее. Не отпуская Убада, она развернулась лицом к остальным и, обхватив другой рукой его тощую грудь, приставила саблю к его горлу.
- Убери их отсюда! - громко приказала она. - Всех до единого убери, а не то я тебе глотку перережу!
Призраки тотчас замерли, и мертвые матросы тоже остановились. Вордана повернулся к Магьер.
Он не двигался с места, но зорко следил за каждым ее движением. Рана на плече, которую нанес ему Лисил, явно причинила мертвецу-чародею куда больше вреда, чем предполагала Магьер. И все же в ее сознании отчетливо прозвучали его слова:
«Только тронь его, дампир, и ты заплатишь за это так, как тебе и в страшном сне не приснится».
- Лисил… Винн! - выкрикнула Магьер. - Бегите отсюда, скорее! Ни призраки, ни Вордана не могут причинить мне вреда.
Лисил развернулся к ней на одной ноге, потрясенно воззрился на нее:
- Нет! Да ведь им нужна именно ты!
- Уведи отсюда Винн! - крикнула она. - Эти духи могут убить и ее, и тебя, но не нас с Мальцом! Пробирайтесь к фургону, встретимся там!
Она смотрела на Лисила, умоляя его, веля ему послушаться. Вордана вот-вот придет в себя, ее и Мальца он не сможет иссушить, а вот Лисила и Винн… В этой схватке Лисил ничем не мог ей помочь. Ей он будет только помехой, зато он может спасти Винн и тем самым дать ей и Мальцу возможность сражаться, не тратя сил на их защиту.
Малец громко гавкнул - один раз, как бы соглашаясь с Магьер, - и вновь зарычал на Вордану.
Лисил глянул на пса, потом опять на Магьер и, похоже, понял, что она имела в виду. С искаженным от муки лицом он попятился и схватил за руку Винн, которая успела поднять свой арбалет. Волоча ее за собой, Лисил пробежал между мертвыми матросами к выходу из пещеры и скрылся в коридоре, который уводил в дом.
Малец описывал круги вокруг Ворданы, и мертвец-чародей наклонял голову то вправо, то влево, стараясь следить за псом и в то же время не упускать из виду Магьер.
Она видела лишь один способ прекратить это противостояние и надеялась, что Малец сумеет сбить Вордану с ног, до того как чародей снова попытается опутать ее мороком.
Магьер сильнее надавила на саблю, чтобы взрезать горло Убада.
И в тот самый миг, когда рука ее напряглась, костлявые пальцы Убада вцепились в ее запястье, и их обоих окутал белесый туманный вихрь.
Призраки не тронули Магьер. Один за другим они проникали в тело Убада, но не выныривали наружу. Магьер увидела, как один из них точно растворился в поднятой руке Убада, и тут же пальцы его стиснули ее запястье с такой силой, что она не могла шевельнуть рукой.
Убад выбросил вперед другую руку - и облако белого порошка, взлетев с его ладони, кануло в чан.
Вспышка слепящего света заполнила всю пещеру и почти мгновенно сменилась непроглядной тьмой. Нечеловеческая сила отшвырнула Магьер от Убада, и она, потеряв равновесие, с размаху села на пол пещеры и почти тут же вскочила, размахивая перед собой саблей.
В ее глазах прояснилось, и она увидела, как Малец ошалело мечется по пещере, обнюхивая пол и лихорадочно всматриваясь в темноту за кругом света факелов.
Убад, Вордана, призраки, ходячие трупы с саблями - все исчезли бесследно.
Малец побежал к коридору, обернулся к Магьер и гавкнул. Она ударила ногой по холодной лампе, которую выронила Винн, подхватила выпавший кристалл, сунула его в карман и лишь тогда нырнула в темный коридор, в котором уже исчез пес.
Она пробежала через дом, мимо сосудов, в которых плавали куски человеческой плоти. Посох, который стоял у входной двери, исчез. Магьер выскочила наружу и увидела, что Малец бежит через прогалину, неистово обнюхивая землю в поисках следа. Больше на прогалине не было никого.
На опушке леса что-то замерцало, и Магьер, всмотревшись, увидела призраков, которые один за другим растворялись среди деревьев.
Малец разразился неистовым лаем. Он добежал до опушки и оглянулся на Магьер. Она побежала следом, и тогда пес очертя голову ринулся в лес, замедляя бег лишь для того, чтобы Магьер могла его нагнать.
Вдруг на пути его вынырнул из-за дерева тускло светящийся силуэт. Малец резко осадил и зарычал - вначале тихо, затем так, что все его тело завибрировало от рокота.
Дух девочки остановился перед Магьер, и призрачные губы разжались:
- Ступай за мной.
Призрак говорил гулким голосом Убада.

ГЛАВА 16

Едва Вельстил и Чейн вошли в лес, их окружили призраки. Вельстил, впрочем, и ожидал чего-то подобного, с тех пор как они оказались в пределах края, над которым безраздельно владычествовал Убад. Ни ему, ни Чейну призраки не могли причинить вреда, ведь они и так уже были мертвы; правда, Вельстил забыл предупредить об этом Чейна.
Призрачный человек в лохмотьях пролетел сквозь Чейна. Тот шарахнулся, запутался во влажной завесе мха и тут же промок до нитки.
- Не обращай на них внимания, - бросил Вельстил. - Они для нас безопасны.
Чейн развернулся к нему:
- Здесь проходила и Винн!
Его постоянное беспокойство об участи юной Хранительницы уже начало порядком раздражать Вельстила.
- Думаю, никто из спутников Магьер не пострадал. Убад не допустит ничего, что заставило бы ее повернуть назад.
Чейн обнажил меч и принялся рубить свисающие до земли бороды сырого мха.
Чем дальше углублялись они в лес, тем больше вилось вокруг них призраков. Несколько прозрачных силуэтов налетели на Вельстила, но он не обратил на них никакого внимания. Их ледяное прикосновение было неприятно, но не более того. Чейн, однако, по-прежнему шарахался от призраков. Он шел первым, прорубая дорогу в завесах мха, и очень скоро его плащ и рукава туники насквозь пропитались влагой.
- Ты отклонился к западу, - заметил Вельстил. - Держи севернее.
- Ты знаешь, куда мы идем?
- Да.
Наконец на прогалине перед ними появился каменный дом, пристроенный к массивному гранитному выступу. Вельстил остановился, не выходя из леса, и вполголоса велел Чейну вернуться и ждать вместе с ним. Магьер к этому времени уже, скорее всего, добралась до пещеры и встретилась лицом к лицу со старым некромантом.
Вельстил мог только гадать, какую полуправду или искусную ложь пустил в ход Убад, чтобы усыпить бдительность Магьер. Ему самому так до конца и не открыли, что за миссия предназначена единственному в своем роде ребенку Магелии. Вельстил предпочел бы, чтобы Магьер этого так и не узнала, - но только ради ее душевного равновесия. Что бы ни замышлял Убад, воплощение его замыслов должно было бы направить Магьер на совершенно иной путь.
Но она откажет Убаду, так же как отказала ему.
- Хватит выжидать! - процедил Чейн, крепко сжав губы. - Вдруг они там попали в западню и не могут выбраться?

Предыдущая страница 27 Следующая страница


Сестра мертвых 28

- Предлагаешь, чтобы мы вошли и вежливо поздоровались со старыми друзьями?
Чейн ничего не ответил.
Вдруг из дома донеслись громкие крики и дверь распахнулась настежь.
Из леса вылетели призраки, и туманный вихрь, в который слились их бесплотные силуэты, заслонил от Вельстила дом. Он услышал топот бегущих ног, хруст подлеска, треск рвущегося мха. Туманные струйки призраков, только что стремившиеся к дому, заметались и дружно бросились на этот звук.
Чейн дернулся было вперед, но Вельстил успел ухватить его за край плаща и, рванув к себе, крепко стиснул плечо своего спутника. Без призраков Убад слеп и глух, а эти сверхъестественные слуги не отыщут ни Вельстила, ни того, к кому он прикасается, пока на пальце у него бронзовое кольцо «пустоты».
Когда призраки исчезли, оказалось, что дверь дома по-прежнему открыта. Вдалеке, слева от Вельстила, захрустел кустарник, и он, оглянувшись, заметил полукровку и юную Хранительницу, которые со всех ног бежали в лес. Затем в дверном проеме появились еще двое и тоже направились в лес - в ту сторону, где скрылись беглецы.
Вельстил со всеми предосторожностями мысленно прикоснулся к ним и не ощутил в них ни единой искорки жизни.
Две полуразложившиеся фигуры размеренным шагом прошли мимо затаившихся вампиров. Чейн вопросительно глянул на Вельстила.
- Воскрешенные мертвецы, - прошептал тот. - Видно, Убад с годами обзавелся новыми умениями.
На порог дома вышли еще двое. Один был в кожаной маске без прорезей для глаз, другой - с серым, туго обтянутым кожей лицом.
- Убад? - шепотом спросил Чейн, указывая на первого.
Вельстил чуть заметно кивнул и содрогнулся от омерзения, отгоняя ужасные воспоминания, пробудившиеся при виде старого слуги его отца.
Кожаная маска и просторные одежды так надежно скрывали лицо и тело некроманта, что трудно было представить себе, как он выглядит на самом деле, однако морщинистый подбородок и увядшие, старческие кисти рук были точно такими же, какими помнил их Вельстил. Убад и тогда казался немыслимо древним, но за минувшие двадцать пять лет он нисколько не изменился. В руке он нес массивный железный посох, казавшийся чересчур тяжелым для его иссохшей плоти.
Убад заговорил, обращаясь к своему спутнику, и все чувства Вельстила мгновенно обострились, ловя каждое слово.
- Я отвлеку дампира на себя, - говорил Убад, - и позабочусь о том, чтобы она примкнула к нам. Найди полуэльфа и убей. Девушку тоже, хотя в лесу она и так вряд ли доживет до утра.
- А этот мерзкий пес? - спросил Вельстил, держась за плечо и морщась, как от боли.
- Он, конечно же, останется с дампиром, и я воздам по заслугам этой гнусной твари, прислужнику врагов нашего повелителя. Больше он не будет мешать нашим замыслам.
Они бок о бок ступили под сень леса и разошлись в разные стороны.
Чейн, сжимая в руке меч, рванулся было за живым мертвецом. Вельстил удержал его и проговорил вполголоса:
- Вот-вот появятся дампир и маджай-хи. Не отходи от меня, иначе они сразу тебя почуют.
- В этом лесу полным-полно мертвецов! - огрызнулся Чейн. - Пес не отличит меня от других. Пусти!
Вельстил понял, что Чейн не намерен помогать ему защищать Магьер. Что ж, может, это и к лучшему. Если мертвец-чародей прикончит Лисила, он вернется к своему господину, а это весьма усложнит задачу самого Вельстила. Чейн сейчас думает только о девчонке-Хранительнице, а она ушла вместе с Лисилом.
- Иди, - сказал он, - но постарайся, чтобы она тебя не увидела.
Чейн тотчас же нырнул в лес и почти сразу исчез из виду.
Вельстил оглянулся на каменный дом, и вовремя. На прогалину как раз выбежали Магьер и Малец. Глаза Магьер были совершенно черны, и, когда она на бегу сделала глубокий вдох, Вельстил разглядел у нее во рту удлинившиеся клыки. Его уверенность в стойкости Магьер поколебалась. Неужели он недооценил лживый язык Убада? Неужели Магьер уступит и пойдет тем путем, на который толкает ее старый некромант?
Она сейчас была целиком во власти своей неистовой дампирской натуры, но тем не менее, выбежав на прогалину, остановилась и хладнокровно ждала, пока маджай-хи обнюхает следы. Пес обернулся, яростно залаял на нее, затем пробежал несколько шагов в том направлении, куда скрылся Убад, и снова оглянулся на Магьер. Она побежала вслед за псом, и скоро оба они скрылись в лесу.
И тогда за ними последовал и Вельстил.

* * *

Малец замедлил бег, чтобы пропустить Магьер вперед, и проводил ее взглядом, пока она продиралась через чащу, стараясь не отстать от девочки-призрака. Ему следовало бы тревожиться только о Магьер, но ведь Лисил и Винн сейчас одни, в полной власти жутких прислужников Убада. Магьер уже почти скрылась из виду, и Малец остановился в лощине между густо поросших мхом деревьев, прикрыл прозрачно-голубые глаза.
«Услышьте меня, сородичи. Придите ко мне».
Вновь и вновь он мысленно посылал этот призыв и ощущал, как из глубины леса с каждым шагом доходит до него слабый, но все же ощутимый отклик. Наконец это ощущение стало явственнее, ближе, и Малец открыл глаза.
Громадные дубы и ели шуршали листьями и хвоей, поскрипывали, ветвями сплетаясь в объятиях. Все отчетливее слышал он шорохи, которые исходили отнюдь не от призрачных слуг Убада. Листва и завесы мха чуть заметно шевелились, покачивались, и Малец ощущал, как со всех сторон окружают его живые обитатели леса, устремляя свои мысли к нему, стоящему в полукруге деревьев-часовых.
Желтая пятнистая ящерка неспешно пробиралась по могучему стволу старой ели. Ее хвост был в два раза длиннее тела и тянулся за ней, изгибаясь так, словно на коре дерева появился вдруг длинный, растянутый в улыбке рот. Выше него, в темноте между верхними ветвями ели, мерцали, как рассыпанные из пригоршни звезды, глаза других обитателей леса.
«Зачем ты зовешь нас… ты, что бросил нас на произвол судьбы и избрал свой собственный путь?»
Малец склонил голову, когда хвост ящерки скользнул по стволу дерева и исчез из виду.
«Я верен ей. Я верен своему выбору. И то, на что вы надеялись, пока еще не развеялось в прах. Но остальные…»
Слуха его снова коснулся шорох, словно множество крохотных лапок и коготков в возбуждении промчалось по палой лесной листве.
Малец нетерпеливо расхаживал взад и вперед по ложбине.
«А полуэльф? Он по-прежнему исполняет свою роль, он не дает Магьер склониться на сторону врага… и даже более того».
Ответом ему было красноречивое молчание. Малец настойчиво продолжал:
«Пусть же в этом проклятом месте жизнь преградит путь смерти! Остановите неупокоенных мертвецов. Удержите их хотя бы ненадолго. Спасите Хранительницу и анмаглахка ».
Шорохи и шепот в листве стали громче.
Малец знал, что его сородичи ненавидят этот лес, обиталище смерти. Он заворчал, гневаясь на их нерешительность.
«Лишившись своих спутников, дампир станет легкой добычей врага. Остановите призраков, или же наше дело будет безвозвратно проиграно».
Шепот разом стих, и наступила тишина.
Подул ветер. Вначале легкий, едва ощутимый, он с каждой минутой усиливался, и вот уже яростные порывы взъерошили шерсть Мальца. Из темноты донеслись пронзительные крики, и, сливаясь с ними, все громче становился неумолчный шепот листвы, неутомимый шорох множества живых существ в кронах деревьев.
Меж ветвей, окружавших лощину, посреди которой стоял Малец, заметалось облако белесого тумана.
Пожилой солдат и десятки прочих призраков, теряя на глазах свой предсмертный облик, закружились в неистовом вихре над лощиной, над головой Мальца. Все больше и больше духов, наводнявших лес, втягивалось в этот бешеный водоворот. Мимо Мальца пролетела, влекомая порывом ветра, чернокудрая девочка с перерезанным горлом. Призрачные тела меркли, расплывались, пока не обратились в скопище зыбких, туманных струй.
Вихрь все расширялся, рос до тех пор, пока края его не коснулись деревьев, окружавших лощину. Тогда он распался на волокна белесого тумана, которые тотчас запутались в могучих кронах. Понемногу неистовый ветер стих, снова превратившись в легкий ветерок.
Когда вздыбленная ветром шерсть Мальца улеглась, вокруг него осталась только лесная тьма. Призраки, плененные лесом, исчезли бесследно.
Малец испытал неописуемую радость. Со всеми другими противниками Лисил наверняка сумеет справиться, да и Винн, быть может, удастся дожить до утра.
Не мешкая больше ни секунды, Малец ринулся в просвет между деревьями-часовыми. Он продирался через кустарник, сплетение ветвей, завесы мха и, выскочив из чащи на прогалину, помчался по следу Магьер.

* * *

Лисил уже изрядно углубился в лес, когда его атаковал первый призрак. Полуэльф увернулся, но тут же ему нанесли удар в спину. Ледяная боль пронзила его с такой силой, что он рухнул на колени, и из груди его, точно пар изо рта на морозном ветру, вырвались белесые струйки призрачного тумана. Лисил вскочил, заметался между деревьев, пытаясь укрыться от новых атак, и потерял из виду Винн. Когда он, описав круг, вернулся назад, ее нигде не было.
Задыхаясь от боли в груди, Лисил двинулся назад по своим следам, но тут из темноты перед ним вынырнуло нечто чудовищное.
Перед смертью этого человека, должно быть, растягивали до тех пор, пока не переломали ему все кости, и теперь его руки и ноги безвольно болтались в воздухе, вывернутые из суставов. С искаженным безумной гримасой лицом призрак ринулся на Лисила и, превратившись в струйку белесого тумана, пронзил его живот.
Холод был так нестерпим, что Лисил перестал дышать, и рухнул на сырую землю, безуспешно пытаясь выдохнуть из легких ледяную боль.
Кое-как, цепляясь за ствол дерева, он поднялся на ноги.
Он проиграл, потому что не мог сражаться с тем, против чего бессильны его клинки. Он обречен, и Винн тоже обречена. Призраки не уймутся, пока не выморозят в них последний вздох. И что тогда будет с Магьер, которая останется одна, совсем одна?
Лисил судорожно втянул воздух. Легкий ветерок скользнул по его лицу, шевельнул ветвями и завесами мха. Полуэльф огляделся, ища путь к бегству, - он хорошо помнил, как порыв ветра пролетел по пещере, перед тем как призрачные слуги Убада накинулись на них.
Ветерок превратился в ветер… и уже ураган, словно плетью, хлестнул Лисила по лицу его же длинными волосами. Полуэльф обеими руками обхватил нижнюю ветку могучего дерева.
И тотчас вокруг бешено заметались призраки, только им сейчас было не до него.
Ярость, искажавшая их вытянутые лица, сменилась неподдельным страхом. Призрак с вывернутыми конечностями разинул рот в почти беззвучном вопле - и тут же ветер подхватил его и поволок в лес.
Один за другим пролетали мимо Лисила прозрачные силуэты. Миг - и вот уже вокруг него не осталось ни единого призрака - только тьма, только черные ветви, влажная листва и длинные бороды мха.
Последний порыв ветра растрепал волосы Лисила и угас.
Полуэльф огляделся, не очень понимая, что произошло. Первым его побуждением было позвать Винн, но он тут же остановил себя. Если здесь, в лесу, рыщет еще какая-нибудь тварь, он не только выдаст криком свое местоположение, но и, чего доброго, подвергнет новой опасности Винн.
Лисил мысленно обругал себя дураком.
Не надо было поддерживать безрассудную выходку Магьер. Им не следовало разделяться. Лисил вновь попытался отыскать Винн и опять потерпел неудачу. Он потерял чувство направления. В какую сторону ни шагни - тропинки в этом болотистом лесу ничем не отличались друг от друга.
Вдалеке между деревьев мелькнула искорка света. Мелькнула - и погасла, и появилась вновь, передвигаясь по лесу вместе с источником света.
Страх Лисила растаял, смытый волной безмерного облегчения, - ведь у Винн с собой холодная лампа! Но тут же облегчение испарилось, и полуэльф поспешил укрыться за стволом дуба. Когда они бежали из пещеры, лампы у Винн не было. Притом свет, мелькавший между деревьев, был не ослепительно белый, как от кристалла, а изжелта-оранжевый.
Свечение приближалось. Лисил присел на корточки, припал к земле и затаился. Оранжевый огонек подплыл к дубу, и теперь зоркие глаза полуэльфа различили в темноте черты того, кто неуклонно приближался к нему.
Серая иссохшая кожа в отблесках оранжевого света отливала мертвенной желтизной, в запавших глазницах тускло поблескивали глаза - Вордана! В костлявой руке он по-прежнему сжимал отобранный у Лисила топазовый амулет, а другой рукой держался за плечо, разрубленное наискось клинком полуэльфа.
Даже на расстоянии можно было учуять исходивший от чародея тяжелый, трупный запах. Лисил вспомнил, как в пещере нанесенная им рана на время вывела Вордану из строя. Вордана, в отличие от вампиров, не мог восстанавливать свою поврежденную плоть - в этом-то, по всей видимости, и крылось его слабое место.
Лисил бесшумно пополз прочь, стараясь не упускать врага из виду. Это было нетрудно - топаз в присутствии Ворданы светился, точно маяк в ночи. Чародей остановился, озадаченно озираясь по сторонам, и Лисил осторожно повернул в его сторону. Он добрался до густого кустарника, росшего между двух деревьев, и затаился там, сжимая в руках клинки.
Вордана побрел дальше, взяв чуть левее, и Лисил от досады прикусил губу. Затем чародей все же вернулся на прежний путь. Замерев в темноте, Лисил мысленно отсчитывал расстояние до приближавшейся цели.
Десять шагов, пять, два…
Он с силой оттолкнулся от земли, подскочил, как отпущенная пружина, и, прыгнув вперед, воткнул правый клинок в плечо Ворданы, чуть пониже ключицы.
Кость заскрежетала о сталь, и одновременно с этим звуком что-то металлически лязгнуло, но Лисил не стал отвлекаться и выяснять, что именно, - взгляд его был неотрывно устремлен на лицо противника. От толчка Вордана потерял равновесие, и Лисил, пользуясь этим, нажал сильнее.
Острие клинка глубже вошло в плечо чародея, и тот ударился спиной о ствол дерева. От сотрясения на обоих противников обрушился сверху каскад ледяных брызг.
Из раны ходячего мертвеца хлынула, все густея, трупная вонь. Оранжевое свечение потускнело - Вордана выронил топаз.
Лисил занес второй клинок, метя в шею противника, - и тусклые глаза Ворданы широко раскрылись. В сознании Лисила зазвучал знакомый тягучий речитатив заклинания. Он резко развернул клинок и воткнул его в живот чародея. Тотчас речитатив перешел в пронзительный визг, а затем и вовсе оборвался.
Вордана разинул рот в беззвучном крике. Лисил выдернул клинок из его живота и вновь замахнулся, чтобы нанести удар по шее. И тут его накрыла с головой волна безмерной усталости.
Рука его дрогнула, и клинок вскользь задел раненое плечо Ворданы. Чародей передернулся, и его костлявые руки крепко вцепились в плечи Лисила.
Усталость так стремительно овладела всем телом Лисила, что руки и ноги его задрожали, и он только чудом сумел устоять. В голове его зазвучал бесплотный голос Ворданы:
«Твоя жизнь - моя сила, полукровка! О, как сладок вкус твоей эльфийской крови!»
В этих словах звенело злобное ликование, однако на иссохшем, обтянутом кожей лице Ворданы был написан страх. Ему тоже стоило немалых трудов устоять на ногах, однако Лисил чувствовал, как жадно ходячий мертвец высасывает из него жизненную силу. Нужно было как-то отвлечь Вордану, рассеять его внимание. Но как? Слабость во всем теле неудержимо нарастала.
Лисил намеренно подогнул ноги, и правый клинок выскользнул из плеча Ворданы.
Падая, полуэльф успел скрестить руки над головой так, что его клинки прошли над плечами Ворданы. Затем он навзничь грянулся о землю и тут же ощутил, как нечто твердое, проминая кольчужную рубаху, уперлось в спину. Не обратив на это внимания, Лисил собрал все оставшиеся силы, чтобы подтянуть ногу к груди.
Падение сделало свое дело: Вордана, вцепившийся в Лисила, тоже не сумел удержать равновесие. Когда он начал падать, полуэльф со всей силы пнул его ногой в живот.
Чародей взмыл в воздух, выпучив от удивления тусклые глаза.
Когда он перекувырнулся над головой Лисила, тот в последней, отчаянной попытке достать противника вскинул перед собой клинки. Затем Вордана исчез из виду, и Лисил, обливаясь потом, растянулся на сырой земле.
Дышалось ему с трудом, как будто грудь не в силах была подниматься и опадать. В спину по-прежнему впивалось что-то острое и твердое. Наконец в голове прояснилось, и лишь тогда он осознал, что костистые цепкие пальцы по-прежнему впиваются в его плечи, там, где прилегали к предплечьям изогнутые узкие лезвия клинков.
Лисил перекатился на бок.
Руки Ворданы и впрямь все еще висели на его плечах, да только они были обрублены по локоть, и в гладком срезе мертвой серой плоти белела кость.
Лисил встал на колени, хорошенько встряхнулся, точно пес, вылезший из воды, но избавиться от рук чародея ему так и не удалось. Мертвые пальцы ни на миг не ослабили хватки.
Вордана поднялся и потрясенно уставился на обрубки своих рук. Ни капли крови не вытекло из его гниющей плоти. Ни тени страдания или боли не мелькнуло в тусклых глазах. В голове Лисила гулко прозвучал его голос:
«Ублюдок… полукровка!»
Лисил дышал все так же с трудом, борясь за каждый глоток воздуха. Как же в этом адском краю уничтожить подобное чудище, если даже отрубленные конечности повинуются его воле? Снести ему голову представлялось делом безнадежным.
Он подсунул острие левого клинка под большой палец руки Ворданы, которая висела на его правом плече.
Боль пронизала все тело, и вслед за болью вновь накатила слабость - Вордана опять принялся высасывать из него жизненную силу. Одним рывком Лисил разрубил палец, и рука отвалилась.
Она упала на землю, скрюченными пальцами загребая воздух, и тогда Лисил заметил, что рядом с ней что-то блестит.
Ноги его подогнулись, и он рухнул так стремительно, что острия клинков вонзились в лесную почву.
На сырой земле, наполовину вдавленный в грязь, лежал небольшой бронзовый сосуд, запечатанный чем-то белым, вероятно воском. Цепочка, на которой висел сосуд, лопнула. Лисил вспомнил, что когда он нанес первый удар Вордане, то услышал негромкий металлический лязг, - видимо, тогда его клинок и разрубил цепочку.
Он поднял голову и увидел, что Вордана движется к нему. Чародей, похоже, еще не осознал, что лишился бронзового сосуда, и не видел, что он валяется совсем рядом. Лисил знал, что долго не продержится, - стало быть, он должен как-то завершить эту схватку. Если не уничтожить этот ходячий труп, то хотя бы изгнать его, как это прежде проделала Винн. Из последних сил полуэльф поднялся на колени и, зашатавшись, вскинул оба клинка.
При виде грозно блеснувшей перед ним стали Вордана замешкался.
И тогда Лисил рванулся вперед и вниз, вложив в этот выпад всю тяжесть своего тела.
Левый клинок промахнулся и почти по самый кулак Лисила зарылся в мягкую землю.
Правый клинок попал в цель.
Бронзовый сосуд распался надвое, и из него выскользнуло облачко пара. Резко запахло перцем, так резко, что у Лисила заслезились глаза. Зато он больше не чувствовал, как из него по капле вытягивают жизнь.
Безмерная усталость, владевшая телом Лисила, начала отступать, слабеть, и он поднял взгляд на Вордану.
Стиснув желтые ощеренные зубы, чародей уставился на половинки сосуда, валяющиеся по обе стороны от Лисилова клинка.
«Нет… нет… нет…»
Только это слово и гремело в сознании Лисила, который, все еще пошатываясь, поднялся на ноги.
«Убад!»
Лисил бросился на Вордану. Что бы ни заключал в себе бронзовый сосуд, без него чародей лишился способности поглощать жизненную силу.
Тусклые глаза Ворданы побелели, провалились глубоко в глазницы. Лисил нанес удар. Вордана вскинул обрубок руки, пытаясь защититься. Клинок рубанул по руке, заскользил по кости, срывая с нее клочья полуразложившейся плоти.
«Убад! Наставник, помоги мне!»
Страх, который всколыхнулся в сердце Лисила при этих словах, придал ему сил взамен отнятых Ворданой. Он не мог допустить, чтобы старый маг снова спас эту омерзительную тварь. Мертвенно-серая кожа Ворданы ссыхалась еще сильнее, лопалась, обнажая изжелта-белые кости. Мертвый чародей распадался на глазах у Лисила, но полуэльфу и этого было недостаточно. Он разрубил голову Ворданы.
Чародей, все еще корчась, рухнул наземь с расколотым черепом, а Лисил навалился на него и все рубил, рубил…
Когда все закончилось, он изнемог так, что едва дышал. Кое-как поднявшись на ноги, он зашатался, но все же устоял, не сводя взгляда с того, во что превратилась голова Ворданы, а затем одним ударом ноги разбросал гнилые ошметки по лесу.
- Вот теперь вернись, если сможешь! - просипел он, переводя дух.
А сейчас надо отыскать Винн… и Магьер, и Мальца.
Издалека, из глубины леса, донесся страшный, пронзительный крик.
- Винн?… - хрипло прошептал Лисил.
Он подхватил с земли все еще сияющий топаз и, пошатываясь, оступаясь почти на каждом шагу, побрел на звук.

* * *

Когда стих ураган, Винн стояла на коленях, обхватив руками ствол дерева. Она простояла долго, дрожа всем телом, пока наконец не сумела открыть глаза.
Мерцающее свечение призраков исчезло, а из пещеры она бежала так быстро, что не успела поднять валявшуюся на полу лампу. Даже луна не могла пробиться через плотный полог лесной листвы. Винн окружали мрак и безмолвие леса.
Не было призраков. Не было струек белесого тумана, пронзавших ее ледяной болью. И Лисила… Лисила тоже не было.
- Лисил?… - прошептала Винн.
Его нигде не было видно, и Винн понятия не имела, в какую сторону она бежала и куда ей теперь возвращаться, чтобы его отыскать. В ушах грохотом отдалось собственное учащенное дыхание, и она усилием воли заставила себя дышать медленнее - настолько медленно, что у нее закружилась голова.
- Я не заблудилась, - проговорила она, обращаясь к себе самой.
Если она не сможет отыскать Лисила, то за ней придут Магьер и Малец. Да, Малец сумеет отыскать ее след… если только этим двоим удалось выбраться из пещеры.
После общения с духом матери Магьер так разозлилась… Убедительные речи Убада о ее великом предназначении лишь подогревали ее злость. Винн в последнее время так часто боялась и за Магьер, и самой Магьер, что уже почти привыкла к этому состоянию. Она могла лишь гадать, что именно узнала Магьер от духа своей матери.
Размышления Винн прервал громкий треск сучьев. Ни Лисил, ни Малец не стали бы передвигаться по лесу с таким шумом. Может, это Магьер? Но разве Малец допустил бы, чтобы она так шумела?
Подхватив с земли арбалет и колчан с болтами, Винн поспешно заползла за дерево и, осторожно выглянув, увидела, что между деревьев, запинаясь и дергаясь, бредет темный силуэт.
Она лихорадочно возилась с арбалетом, торопясь зарядить и взвести его. Идущий ломился напролом через сплетавшиеся у самой земли ветви, не трудясь отвести их, не обращая внимания на то, что ветки и сучья хлещут его по лицу.
Даже во мраке леса Винн разглядела, как мерно открывается и закрывается рот, из которого не исходит ни звука, - только влажно шлепают, смыкаясь, губы. Различила она и блеск изогнутой стали в руке. Это был один из тех мертвых матросов, которых она видела в пещере.
Винн бесшумно перекинула через плечо колчан и подняла арбалет, чтобы, если мертвец подойдет ближе, выскочить из-за дерева и выстрелить. И тут в нос ей ударила, перекрывая сырой запах леса, нестерпимая трупная вонь. За спиной зашуршали ветки, и Винн оглянулась.
Из завесы мха выдвинулась голова второго матроса. На гнилых зубах в его разинутом рту болтались обрывки зелени. Слепо глядя перед собой тусклыми глазами, мертвец взмахнул саблей.
Винн пронзительно закричала и, сползая по стволу дерева, успела дернуть спусковой крючок.
Арбалетный болт, вымоченный в чесночной воде, вонзился в живот мертвого матроса в тот самый миг, когда его сабля рассекла кору там, где только что стояла Винн. С другой стороны приближались, шлепая по грязи, неуклюжие тяжелые шаги - это шел к ней первый матрос.
Винн, упав на четвереньки, поползла, волоча за собой арбалет. Добравшись до соседней купы деревьев, она вскочила на ноги и принялась заново взводить арбалет. Эти твари движутся так медленно и неуклюже, что ей наверняка не составит труда ускользнуть от них. Сунув руку в колчан за болтом, Винн оглянулась - и едва вновь не закричала.
Мертвецы нагоняли ее.

Предыдущая страница 28 Следующая страница


29 Барб Хенди, Дж. С. Хенди

Винн развернулась и бросилась бежать. За спиной, почти рядом, громко хрустели и трещали ветки. Край плаща зацепился за кустарник. Оскальзываясь в вязкой грязи, Винн с силой рванула плащ и освободилась.
В этот миг чья-то рука ухватила ее сзади за капюшон, и Винн закричала.
Развернувшись, она взмахнула арбалетом, как дубинкой, и обрушила его на голову противника. От удара дуга арбалета треснула и разломилась на куски. В лицо Винн ударила вязкая вонь разлагающейся плоти.
Кожа у мертвеца была серая, в темных пятнах. Тупо глядя перед собой глазами без зрачков, матрос поднял саблю и с размаху опустил ее на голову Винн.
Она обеими руками вскинула над головой ложе арбалета, и сабля, ударившись о него, со скрежетом переломилась.
- Винн! - донесся вдруг до нее низкий мужской голос. - Где ты?
Он был совсем близко.
- Лисил! - закричала в ответ Винн. - Я здесь! Помоги мне… скорее! - И принялась отбиваться, пытаясь вырваться из цепких рук мертвеца.
Позади нее, совсем рядом с ее головой, взметнулся увесистый кулак и со всей силы врезался в лицо матроса. Тот рухнул, но капюшона Винн не выпустил, и она, развернувшись, упала ничком на землю.
Затрещала ткань, капюшон остался в руке мертвеца, а Винн, перекатившись, проворно отползла на четвереньках прочь. Когда она, вытирая грязь с лица, оглянулась, над упавшим матросом выпрямился рослый темный силуэт. В руке у него был меч.
Винн застыла, опешив. Ростом ее спаситель был гораздо выше Лисила, да и волосы у него были темные. И даже во мраке безлунной ночи Винн разглядела мертвенную бледность его кожи.
Чейн повернулся к ней.

* * *

В тот миг, когда Чейн услышал крик Винн, он забыл о том, что не должен поднимать шума, и опрометью бросился на ее голос, громко крича:
- Винн! Где ты?
В той стороне, где только что кричала Винн, раздался треск, а потом она снова закричала:
- Лисил! Я здесь! Помоги мне… скорее!
Она приняла его за Лисила! Вельстил требовал, чтобы Чейн ни в коем случае не обнаруживал себя, но сейчас Чейну было плевать на его требования.
Все чувства его обострились, и на бегу он жадно втягивал ноздрями воздух, мысленно обшаривая лес в поисках хоть малейшей искорки жизни. Винн кричала не так уж далеко отсюда, а значит, Чейн без труда мог учуять запах ее теплой крови, тем более здесь, в этом сыром лесу, наводненном лишь мертвецами и нежитью. И в самом деле, Винн он отыскал легко, но рядом с ней почуял два пятна ледяной мертвой пустоты.
Чейн проломился через густо разросшийся подлесок и увидел Винн.
Она вскинула над головой сломанный арбалет, отражая явно не первый удар сабли. Мертвец свободной рукой держал капюшон ее плаща, и она никак не могла вырваться.
Чейн ринулся вперед, и его кулак, взлетев над головой Винн, врезался в лицо ее противника. Тот упал, но девушку не выпустил. Когда она, увлекаемая тяжестью мертвого тела, обернулась вокруг собственной оси и упала, Чейн отпрыгнул, стараясь не свалиться на нее.
Он рухнул прямо на мертвеца, и его обостренное обоняние хлестнула, как бичом, вонь разлагающейся плоти. Чейн поспешно откатился, вскочил и огляделся в поисках Винн.
Капюшон ее плаща, не выдержав натяжения, оторвался, и сейчас она торопливо отползала на четвереньках прочь, потом замерла и, вытирая грязь с лица, потрясенно уставилась на Чейна.
- Чейн?… - прошептала она, потом глянула ему под ноги - и глаза ее округлились от ужаса. - Чейн!
Сбитый с ног мертвец взмахнул саблей, метя по ногам Чейна.
Тот перехватил лезвие сабли своим мечом и со всей силы наступил на запястье мертвеца. Под ногой у него громко захрустела кость, и сабля выскользнула из разжавшихся пальцев противника. Тогда Чейн вогнал меч ему в грудь и почувствовал, как острие клинка вонзилось в землю. Мертвец, даже проткнутый насквозь мечом, яростно извивался, пытаясь свободной рукой схватить Чейна за ногу.
«Экая неугомонная тварь, - подумал Чейн. - Как же с ним покончить?» Он схватил с земли упавшую саблю, занес ее, намереваясь срубить мертвецу голову.
За спиной у него коротко свистнул клинок, и тут же закричала от боли Винн. Чейн хотел обернуться, но тут Винн крикнула:
- Второй, сзади!
Спину Чейна пронзила боль. Опустив взгляд, он увидел, что из его груди торчит острие сабли. Черная кровь Чейна хлынула из раны, заливая разорванную рубашку и тунику. Превозмогая боль, Чейн со всей силы двинул локтем назад.
Локоть угодил в нечто твердое, подавшееся от удара. Саблю, однако, нападавший не выпустил. Чейн рванулся вперед и буквально стащил себя с вражеского клинка. Потеря крови рано или поздно ослабит его, а он не мог оставить Винн без защиты. Он развернулся к новому противнику, но при этом мельком глянул на Винн - и на миг замешкался.
У девушки подкосились ноги, и она, как-то странно хмурясь, упала на колени. Взгляд ее, полный изумления, был устремлен на Чейна.
По плечу из рассеченного рукава текла кровь.
Видимо, второй мертвец ударил ее саблей прежде, чем напасть сзади на Чейна. Чейн тотчас забыл обо всем: о том, что сам ранен, что теряет кровь. Даже боли, которая назойливо пульсировала в ране, он больше не чувствовал.
- Не шевелись! - закричал он Винн и взмахнул саблей, метя в шею второго мертвеца.
Тот отразил удар своим клинком Чейн понятия не имел, как можно уничтожить этих тварей. Вельстил назвал их «воскрешенными мертвецами», и Чейн мог только надеяться, что «воскрешение» касалось плоти, а не разума. Правда, на лице его противника и впрямь не было ни единого проблеска мысли, однако он сохранил стремление уцелеть, а также навыки владения саблей.
Чейн сделал ложный выпад и, когда мертвец закрылся от удара, со всей силы пнул его в колено. Тот пошатнулся, теряя равновесие, и Чейн рубанул его по шее. Вновь противник попытался парировать удар, но на сей раз недостаточно быстро. Сабля Чейна разрубила его гниющую плоть и, наткнувшись на кость, отскочила. Видя, что рана не причинила мертвецу явного вреда, Чейн, отбросив саблю, прыгнул на него с вытянутыми вперед руками.
Прежде чем противник успел замахнуться саблей, Чейн вцепился в его горло, навалился на него всей тяжестью и, сбив с ног, коленями уперся в его живот, прижав к земле. Затем он обеими руками обхватил голову мертвеца и как следует дернул.
Голова осталась у него в руках.
Отшвырнув ее прочь, Чейн схватил с земли саблю и бросился к первому мертвецу - тот все извивался, хватаясь теперь за пригвоздивший его к земле меч. Одним ударом Чейн отсек ему голову, и мертвец затих.
Тогда Чейн отшвырнул саблю и, шатаясь, пошел к Винн. Опустившись на колени перед девушкой, он торопливо распахнул залитый кровью ворот ее рубашки.
- Что… что ты делаешь? - прошептала она.
Округлое оливково-смуглое лицо Винн было заляпано грязью, длинная коса растрепалась, и светло-каштановые пряди, кое-где измазанные в крови, беспорядочно ниспадали ей на плечи.
- Не шевелись и помалкивай, - велел Чейн. - Мне нужно осмотреть рану.
Он распахнул на ней плащ и увидел слева, между плечом и ключицей, кровоточащий разрез. Острие мертвецкой сабли лишь разрезало ее рукав, но, по счастью, вошло неглубоко в нежную плоть. Чейн содрал с себя плащ и тунику, оборвал оба рукава рубашки. Плащ, валявшийся на земле, вдруг зашевелился, как живой. Из кармана выбралась крыса и стремглав помчалась к деревьям. Чейн не попытался остановить ее. Сложив вместе рукава, он прижал этот импровизированный тампон к ране.
Винн вскрикнула, и Чейн едва не отдернул руку. Но что делать - нельзя допустить, чтобы она потеряла много крови.
- Эту рану надо зашить, - произнес он. - Где твой мешок?
Вместо ответа она протянула руку и дотронулась до него с таким видом, словно сомневалась в том, что он настоящий.
- Я сказала, чтобы ты уходил…
У нее был такой несчастный, такой жалкий и испуганный вид, что Чейн, не удержавшись, притянул ее здоровым плечом к себе. Винн вначале оцепенела, затем придвинулась ближе, уткнулась лицом в его плечо. Все так же крепко прижимая тампон к ее ране и чувствуя, как течет между пальцев кровь, Чейн свободной рукой бережно обнял ее за плечи и принялся укачивать, как младенца.
- Все будет хорошо, - шептал он. - Я здесь. Я с тобой.

ГЛАВА 17

М агьер упорно отгоняла от себя видения, которые явил ей дух матери. Из всех лиц, которые промелькнули перед ее мысленным взором - от Бетины и Бриена до младенца с перерезанным горлом, - лишь одно до сих пор так и стояло перед глазами, не желая отступать в глубины памяти.
Вельстил, ее брат.
Магьер ломилась через лес, стараясь не упускать из виду призрачную девочку, которая вела ее к Убаду. Нежить здешних мест служила ему, исполняла его прихоти, нападала на тех, на кого он указывал, - кроме самой Магьер и, быть может, Мальца, - а потому по-прежнему представляла серьезную опасность для Лисила и Винн. Покончить с этой угрозой можно было только одним способом - поскорее отыскать и убить Убада.
И на каждом шагу перед глазами Магьер маячило лицо Вельстила.
Она оглянулась проверить, не отстал ли Малец.
Позади нее не было ни души. Даже ночное зрение дампира не различило в лесу ни единого отблеска серебристой шерсти.
Магьер тем не менее не могла отставать от своей призрачной проводницы, а потому, не задерживаясь, побежала дальше. И только вздохнула с облегчением, когда пес вынырнул из зарослей и как ни в чем не бывало вприпрыжку побежал за ней.
Призрачная девочка облетела ствол могучей ели и зависла в воздухе, дожидаясь, пока Магьер нагонит ее. Затем она замерцала и исчезла в тот самый миг, когда Магьер и Малец бок о бок ступили на прогалину.
В дальнем конце прогалины, сжав в одной руке железный посох и уперев его конец в землю, стоял Убад. Он повернул голову в сторону Магьер, и она в который раз задалась вопросом: видит ли ее некромант сквозь глухую кожаную маску?
- Теперь мы можем поговорить наедине, - сказал Убад.
- Я пришла сюда не разговаривать!
Не сбавляя хода, Магьер бросилась к Убаду и взмахнула саблей, чтобы снести ему голову.
На сей раз он не ускользнул, не переместился в сторону, как делал в пещере, но вскинул свой посох навстречу ее клинку. Сталь и железо столкнулись с отчетливым лязгом, но рука Убада под натиском Магьер даже не дрогнула.
- Прекрати! - властно крикнул он. - Я истратил всю жизнь - свою жизнь - только ради того, чтобы создать тебя, и почти поверил, что ты была убита сразу после появления на свет. Времени, чтобы начать все сначала, у меня уже не оставалось, и я думал, что все потеряно. Потом, однако, пошли слухи, что в наших краях появилась охотница за вампирами, и я снова обрел надежду. Я слишком долго ждал и слишком тяжко страдал.
- Страдал?! - Магьер опустила саблю. - И ты еще смеешь говорить о страдании - после всего, что натворил? После того, как погубил мою мать?
- Что же ты не злишься на Вельстила? Это же его рук дело. Я годами… годами искал его, чтобы отомстить. Если бы не его вмешательство, ты сейчас была бы на моей стороне… на стороне нашего повелителя.
Ненависть все сильнее разгоралась в Магьер, и она ощутила, как во рту твердеют, удлиняются зубы. Она нанесла удар сверху вниз, чтобы Убад не мог отразить выпад, не подняв посоха. Некромант переместился влево и, вскинув посох нижней частью вверх, отбил ее атаку.
Ярость прибавляла сил, и Магьер прыгнула, сделав ложный выпад влево. Когда Убад развернулся, описав дугу посохом, она нанесла прямой удар, и острие сабли, поднырнув под посох, прорезало черную мантию чуть пониже пояса.
Убад поблек, замерцал, точно призрак, и вскинул посох, верхней его частью отбив клинок Магьер. Затем он перехватил посох обеими руками и попытался обрушить его конец на голову Магьер. Она отпрянула, и оконечность железного посоха лишь на волос разминулась с ее скулой.
- Ты пришла сюда не разговаривать, а учиться? - поддразнил Убад.
Магьер быстро, искоса глянула на его живот. Складки мантии были чересчур просторны, чтобы понять, удалось ли ей ранить некроманта, да и пятен крови на черной ткани было бы не различить. Сам Убад держался так, словно она его вовсе не задела.
Воля Магьер начала слабеть. Голод жег ее горло, поднимался выше, проникая в голову. Она вновь бросилась в атаку, ожесточенно нанося удар за ударом.
- А ты чувствуешь голод, верно? - негромко спросил Убад. - Подобно своему великому отцу, ты уже научилась сдерживать его.
Малец прыгнул на Убада сзади. Магьер даже не заметила, когда он успел обойти некроманта. Одним и тем же взмахом посоха Убад отразил ее очередной выпад и тут же нанес псу удар в плечо. Малец покатился по земле, но почти сразу вскочил на все четыре лапы.
- Сейчас ты используешь его как источник своей силы, - продолжал Убад, - вместо того чтобы рабски покоряться его зову.
Он все время отбивал атаки Магьер. При очередном взмахе посох ударил ее по плечу, да так сильно, что она пошатнулась, но боли почти не почувствовала и, даже не задумываясь, подавила ее. Каким бы образом ни ухитрялся Убад так ловко действовать столь громоздким и увесистым оружием, натиску Магьер он противостоял без малейшего труда. И когда Малец снова прыгнул на него, зубы пса ухватили только пустоту, потому что Убад, точно призрак, мгновенно переместился на шаг от него. Магьер начала подозревать, что некромант просто забавляется с ней.
Речи его били еще больнее, чем взмахи железного посоха.
- Ты рождена от жизни и смерти, рождена для того, чтобы стать больше, чем жизнь, и больше, чем смерть. Та и другая склонятся перед тобою, если ты смиришься с тем, кто ты есть. Больше ты не сможешь прятаться от себя самой.
Магьер содрогнулась, как будто каждое слово Убада оседало на ее коже каплей ледяного пота.
Пока ее держат голод и ненависть - те самые чувства, которые, как утверждает этот безумец, являются воплощением ее истинной натуры, - она может выстоять в этом поединке хоть всю ночь и только потом свалиться от истощения сил. Вот только как долго еще Убад будет забавляться, уходя от ее ударов, и пичкать ее наставительными речами? Когда ему надоест эта игра и он прибегнет к иным, куда более мрачным своим умениям?
- У тебя больше никого нет, - понизив голос, проговорил он. - Только я, я один понимаю тебя. Есть так много еще вопросов, на которые ответить тебе могу только я. Хочешь отыскать своих близких, отыскать свое место в этом мире? Я - это все, что у тебя осталось.
На сей раз Убад отбил ее удар чуть медленнее, чем прежде.
Магьер сделала новый выпад, послав саблю вперед всей тяжестью своего тела, и нанесла удар по посоху.
Убад вынужден был приложить больше сил, чтобы остановить ее, и его внимание целиком сосредоточилось на ней. В тот же миг он пронзительно вскрикнул и пошатнулся.
Малец, впившийся зубами в лодыжку некроманта, со всей силы дернул его на себя. Магьер свободной рукой ухватилась за оконечность посоха и выбросила вперед саблю. Клинок рассек мантию и вошел в грудь Убада.
Тот пронзительно завизжал, и посох выскочил из руки Магьер. Она дернула к себе рукоять сабли, чтобы высвободить клинок, и в это мгновение посох ударил ее по виску. Мир перед глазами Магьер померк.
Ей вначале даже не было больно, но, когда она вновь обрела способность видеть, боль с удвоенной силой обрушилась на нее, раскалывая голову.
Над ней было черное небо, нависшее над прогалиной, под ней - сырая земля. Потом глухо, как издалека, донеслись до нее звуки - рычание Мальца и невнятный свистящий шепот на незнакомом ей языке.
Убад творил заклинание.
Магьер кое-как перевернулась, поднялась на четвереньки.
Бормоча гортанные слова неизвестного наречия, некромант направил свой посох на Мальца. Пес отскочил, и тогда Убад вонзил оконечность посоха в землю.
- Кхуруй! - выкрикнул он. - Фе нафсе хталаб!
Эти слова совсем не были похожи на язык, на котором Убад произносил заклинание. Они прозвучали как приказ, как властный призыв, обращенный к кому-то, невидимому для Магьер.
И в ответ на этот призыв содрогнулась земля.
Магьер не без труда выпрямилась, не зная, что делать, - вновь атаковать Убада или же сломя голову бежать с прогалины. Малец снова зарычал, но рычание тут же сменилось скорбным, отчаянным воем. Он бросился к Магьер, притормозил, чтобы весом своего тела не сбить ее с ног, и стал тыкаться мордой в ее колени.
Магьер поняла, что пес пытается столкнуть ее с прогалины в лес.
Убад вновь, еще громче и повелительнее выкрикнул:
- Кхуруй, фе нафсе хталаб!
Земля под ногами Магьер всколыхнулась, и в тот самый миг, когда она начала падать, ее окутал свет. Что-то обвило ее руки и ноги, оторвало от земли, вздернуло вверх. Прежде чем Магьер разглядела, что схватило ее, она увидала, как Малец опрометью мчится по прогалине и его, стремительно расширяясь, нагоняет расселина в земле.
Из расселины вверх ударил сноп бело-голубого света. Этот свет на лету уплотнялся, менял облик, принимая форму щупалец, которые двигались, как живые. Щупальца обрушились на пса, оплели его тело и рывком подняли в воздух.
Точно такие же щупальца обвивали Магьер, точно путы из живого света.
- Я, конечно, предпочитаю иметь дело с мертвыми, - произнес Убад, - однако не чураюсь призывать к себе и иные силы, такие, например, как дух этого леса.
Магьер изо всех сил пыталась высвободить руки. Если она не покончит с Убадом, какая судьба ждет Лисила и Винн?
- Ты готова прислушаться, к доводам здравого смысла? - осведомился Убад.
Гнев отхлынул, оставив вместо себя немое отчаяние. Магьер открыла рот и, заговорив, сразу ощутила, что зубы ее вернулись в прежнее, человеческое состояние.
- Мои спутники… Не тронь их, дай им уйти… и я выслушаю все, что ты пожелаешь сказать.
- Ах, как великодушно! - издевательски отозвался Убад. - Я буду твоим отцом, твоим наставником, твоей единственной родней. Больше у тебя никого нет. Вордана уже расправился с твоим полукровкой, а другие мои слуги славно подзакусили девчонкой-Хранительницей.
Перед мысленным взором Магьер возникло лицо Лисила, и она похолодела от ужаса.
«Убад лжет. Это ложь. Этого просто не может быть!»
Гнев и голод снова всколыхнулись в ней.
Убад между тем повернулся к Мальцу:
- Что до этого вражьего пособника - эта ночь для него станет последней.

* * *

Вельстил ощущал близость Магьер и шел, ведомый чутьем, как на свет маяка. Деревья вокруг него были странно неподвижны, пусты, будто жизнь разом покинула их. Он ожидал, что вот-вот отыщет Магьер, но прежде увидел бело-голубой свет, сочившийся из глубины леса. Когда Вельстил подошел ближе, свет этот начал подниматься, расти. Он прибавил ходу, насколько позволяла осторожность, и то, что он увидел, едва не заставило его очертя голову выбежать на прогалину.
Щупальца бело-голубого света, выраставшие из расселины в земле, цепко обвивали Магьер и Мальца. Плененная ими, Магьер бессильно повисла в воздухе. Щупальца, по всей вероятности, были чародейским порождением некой стихии, но что они представляют собой, Вельстил понятия не имел. В те годы, когда Вельстил против своей воли был учеником и покорным слугой старого некроманта, тот никогда не проявлял подобных умений. Мучимый тревогой, Вельстил сделал еще один шаг вперед и лишь затем нашел в себе силы остановиться.
У него не было при себе готового артефакта, который помог бы ему справиться с этим явлением. Вельстил никогда и не слыхивал о чародее, способном повелевать таким громадным средоточием стихии.
Он стиснул кулаки, от досады и страха почти теряя самообладание. Всякий раз, когда Магьер и Малец пытались вырваться, щупальца света тотчас скрупулезно повторяли их движения и тем прочнее схватывали их. Убад повернулся к маджай-хи - и щупальца сильнее сжали пса.
Вельстил сделал еще шаг и остановился позади дерева, которое росло на самом краю прогалины.
Он знал, что глаза Убада, скрытые кожаной маской, лишены обычной человеческой зрячести. Чтобы видеть окружающий мир, некромант использовал какие-то чары. У Вельстила была при себе вещь, посредством которой можно было обмануть все чувства, кроме обычного зрения и осязания. Этот артефакт он создал много лет назад, чтобы бежать из замка с новорожденной Магьер.
Вельстил сел на землю, скрестив ноги, и устремил взгляд на свое кольцо «пустоты».
Оно было сработано так, что само воздействовало на того, кто носил его на пальце, и его не требовалось пробуждать чарами. Это было единственное оружие, которое имелось сейчас в распоряжении Вельстила, и теперь ему нужно было расширить пределы его воздействия.
Он снял бронзовый ободок и, зажав его между пальцами, держал перед собой на уровне глаз, точна крохотный магический круг, начертанный в воздухе чародеем. Зашептав заклинание, Вельстил сосредоточился и направил внутрь кольца поглощенную им недавно жизненную силу. Тотчас нахлынула усталость, но он не позволял себе расслабиться, пока не ощутил, что еще немного - и уже не сможет остановиться.
Чтобы добраться до Магьер, Убад должен чуять ее присутствие. Вельстил скроет ее от Убада.
Усталость вдруг резко усилилась, и Вельстил ощутил, как дрогнул от напряжения воздух по ту сторону бронзового кольца.

* * *

Гнев разрастался в Магьер, но, и разрастаясь, не мог приглушить страх потери. Это ложь, ложь! Лисил не может быть мертв!
Когда Убад повернулся к Мальцу, она крикнула, вернее, хотела крикнуть, но с губ сорвался только хриплый шепот:
- Только тронь его - и ты от меня никогда ничего не добьешься!
Убад, уже поднявший руку, замер.
- Я прислушаюсь к твоим словам, - продолжала она, - но и ты делай так, как я говорю, а иначе придется тебе вести содержательные беседы со своими верными трупами!
Некромант развернулся к ней:
- Я гляжу, тебя и беспомощностью не проймешь. Что, если б я сказал, что твоя свобода заключена в твоих же путах? Хочешь ее - возьми!
У Магьер не было никакого желания забавляться загадками. Она думала только о Лисиле - его глазах, его руках. Лисил был ее единственной надеждой. Если она потеряет его, для нее во всем мире останутся только кровь и смерть. Кровь Убада и смерть Убада.
- Говори толком, - холодно проговорила она.
- А я уже сказал, если только ты внимательно слушала. Все в мире, в том числе и сама жизнь, состоит из пяти стихий. Щупальца, которые связали тебя, суть порождение Духа леса, а именно со стихией леса прочнее всего связана жизнь. Ты способна поглощать жизнь. Итак, свобода - твоя, только возьми ее.
Он подступил так близко, что, когда Магьер сверху вниз взглянула на него, она разглядела трещинки на его кожаной маске.
- Возьми жизнь из щупалец. Выпей ее, как Дитя Ночи, коим ты, по сути, и являешься. Сейчас, когда жизненная сила в чистом виде соприкасается с твоей плотью, тебе довольно лишь напрячь волю… и ты будешь свободна.
Магьер поморщилась, глядя на сияющие бело-голубые щупальца, обвивающие ее плечо и руку. Их прикосновение было скользким и теплым, словно они и впрямь обладали плотью… и, однако, глазам Магьер они представлялись не более вещественными, нежели призраки, с которыми она столкнулась в лесу и в пещере.
То, что предлагал Убад, вызывало у нее отвращение.

Предыдущая страница 29 Следующая страница


Сестра мертвых 30

Поддаться голоду? Кормиться чужой жизнью, как вампиры, те, кого она и Лисил убивали и сжигали? Пить ли кровь, высасывать ли жизненную силу означает одно и то же - уподобиться ее врагам. Стать тем, кем ее объявляет Убад, а не тем, кем хотела бы быть она сама.
До сих пор Магъер делала это лишь однажды. Тогда ее жертвой - добровольной жертвой - стал Лисил, хотя сама Магьер не подозревала об этом, покуда едва не стало слишком поздно. Но если Убад солгал и Лисил жив, он окажется один лицом к лицу с этим высохшим безумцем и его приспешниками, не сумей Магьер освободиться.
Что дороже - жизнь Лисила или жизнь, которой она хочет жить?
Магъер перестала сдерживать голод.
На сей раз он не жег ее горло, не туманил голову, а горячими волнами расходился по всему телу. Магьер ощутила, как голод ее движется, подобно тем черным «змеям», которых разглядела в ней магическим зрением Винн. Голод тек по ее рукам и ногам и тянулся, жадно извиваясь, к дразняще теплой жизни, из которой были сотворены щупальца.
И - ничего не произошло.
Широко раскрытыми глазами глядела Магьер на свою руку, которую по-прежнему обвивало бело-голубое щупальце, и в груди ее радость боролась с отчаянием. Нет, она не может высосать жизнь из этих щупалец. Быть может, она вообще на такое не способна.
А стало быть, и не сможет освободиться, чтобы помочь Лисилу.
Кем бы она ни была на самом деле, Убад, похоже, знал о ее истинной природе куда меньше, чем ему представлялось. Магьер сверху вниз беспомощно глянула на его бесстрастную кожаную маску. Что же такое сказать ему, чтобы добиться хоть малейшего преимущества?
И тут воздух вокруг нее, да и саму ее пронизала странная напряженная дрожь. Точно лист на ветке затрепетал под порывом ветра.
Убад пошатнулся, и Магьер поняла, что он тоже ощутил это непонятное дуновение. Посох выпал из его рук и с тяжелым глухим стуком грянулся оземь, а Убад прижал обе ладони к маске. Затем он попятился, споткнулся и рухнул ниц, бессильно разбросав руки.
Магьер не знала, что произошло, но, увидев, что Убад упал, она в очередной раз попыталась высвободить правую руку, в которой по-прежнему сжимала саблю. И хотя щупальца не дрогнули, но и не стиснули сильнее ее руку.
- Дампир?… - прошептал Убад, и в голосе его прозвучала нотка страха.
Он пополз по земле, ощупью, руками нашаривая что-то, быть может упавший посох.
Магъер смотрела на него, потрясенная до глубины души. Убад и в самом деле ослеп!
Свет на дальнем краю прогалины вдруг засиял ярче, и Магьер оглянулась туда.
Малец по-прежнему висел в воздухе, но он уже не походил на обычного пса. Шерсть его стала ощутимо белее, затем засияла, и чем ярче становилось сияние Мальца, тем слабее светились щупальца. Затем бело-голубые плети обмякли, и лапы Мальца коснулись земли. Едва он вырвался из переплетения щупалец, как шерсть его перестала источать сияние, и оно стекло в землю, откуда и появилось. Малец побежал к Магьер.
Как только он тронулся с места, Убад поднялся на колени и, стремительно обратив к Мальцу прикрытое маской лицо, вскинул руку.
Малец замер, и Магьер испугалась, что старый некромант снова обрел зрение.
Убад, оборачиваясь во все стороны, явно пытался уловить звуки передвижения пса. Нет, он был по-прежнему слеп. Малец пополз к Магъер.
Она набрала в грудь побольше воздуха и пронзительно свистнула.
Убад вскинулся, развернулся в ее сторону и ошалело завертел головой, поднеся ладонь к уху. Свист сделал свое дело - заглушил шорох от движения Мальца.
Поглядев вниз, Магьер увидела, что пес трется мордой и боком о щупальца, которые обвивали ее.
Там, где его шкура соприкасалась со щупальцами, она вновь засияла белым светом. Малец лизнул щупальца, и они опали даже быстрее, чем те, что держали его. Магьер приземлилась на ноги и выпрямилась. Тотчас Убад развернулся к ней лицом и проворно выбросил вперед руки.
Малец метнулся влево, Магьер - вправо. Убад растерялся, замер, опустил руки и наклонил голову к плечу, прислушиваясь.
Магьер осторожно подняла руку, показала вначале на Мальца, затем на Убада и согнула пальцы, безмолвно говоря: «Вперед!» И, крадучись, двинулась к стоящему на коленях старику, а с другой стороны к нему так же бесшумно подбирался пес.
Голова Убада дергалась из стороны в сторону. Рот его был открыт, и Магьер слышала, как участилось его дыхание. Вдруг он выпрямился, вскинул руки и, со всей силы ударив ими по земле, выкрикнул:
- Иль'Самауд, ли-йигдим эйек кхадим фа-та'зез она алэн!
Магьер замерла, оглянулась направо, налево, пытаясь понять, какую новую пакость задумал Убад. В земле прогалины по-прежнему зияли глубокие расселины, но они были безжизненны и пусты. Малец подобрался уже близко к старику и вот-вот готов был прыгнуть. Увидев это, Магьер снова двинулась вперед.
- Иль'Самауд! - снова прокричал Убад. - Приди и помоги своему верному слуге!
Магьер взмахнула саблей и, не скрываясь, бросилась вперед.
Ночь, царившая на прогалине, потемнела вдруг так непроглядно, что не помогало и ночное зрение дампира. Магьер даже моргнула, чтобы убедиться, что у нее отчего-то не закрыты глаза. Она явственно ощутила, как опустились и вновь поднялись веки, но вокруг по-прежнему было непроницаемо черно. Затем в этой черноте понемногу проявились очертания ночного леса, и между деревьев возникло движение.
Магьер огляделась по сторонам - везде было то же самое. Тьма в разрывах между деревьями мерно колыхалась, двигалась, окружая прогалину, и с каждым колыханием приближалась, проходя сквозь ветви, стволы, завесы мха, словно сама ночь обернулась чудовищным, громадным, бесплотным призраком. Вначале Магьер показалось, что это движется, колыхаясь мерными волнами, земля, но постепенно она разглядела все.
Черные перекатывающиеся холмы были на самом деле кольцами, каждое выше человеческого роста. Кольца лоснились под странным, тусклым, исходящим ниоткуда светом, и видно было, что они покрыты чешуей. Как будто гигантская змея, извиваясь, оплела прогалину, и не было ее извивам ни начала, ни конца.
- О повелитель! - Убад снова вскинул руки. Одной рукой он указал туда, где в последний раз слышал движение Мальца. - Вот прислужник твоего врага - истреби же его! - И протянул другую руку к Магьер. - А вот дитя, кое ты желал, дитя, предназначенное тобой для той поры, когда ты восстанешь от долгого сна… да наступит она поскорее!
Малец завертелся, забегал вперед и назад. На бегу он тихо скулил, и звук этот больше напоминал стон человека, страдающего от непереносимой боли. Пес перебежал на ту сторону прогалины, где стояла Магьер, и вновь заметался, неизменно оставаясь между нею и черными кольцами, которые колыхались в лесу.
Кольца между тем докатились до края прогалины, прошли сквозь деревья и остановились. Присмотревшись, можно было различить, что сквозь их черноту просвечивают очертания деревьев. Они были не вполне настоящие, эти кольца, и все же Малец при виде их почти обезумел от паники.
А Убад униженно склонился перед ними.
Неужели это и есть тот, кому он служит, тот, ради служения кому он создал ее, Магьер?
- Иль'Самауд?… - пробормотал Убад. - Я чую тебя во мне… Возьмешь ли ты ее - ту, ради которой я трудился столько лет?
Малец обежал вокруг Магьер и бросился на некроманта.
Пронзительный крик Убада она услышала еще прежде, чем обернулась глянуть, что происходит. Зверь, что сбил некроманта с ног и вспрыгнул на него, был тем самым длинноногим серебристо-серым псом, который много лет сопровождал в странствиях ее и Лисила, но все, что Магьер узнала о Мальце в последние месяцы, сейчас сгинуло в нем бесследно.
Клыки пса сомкнулись на шее Убада, и вопль оборвался. Старик извивался, пытаясь вырваться, между тем как Малец рвал клыками его горло.
В этот миг сознание Магьер наполнил голос, исходящий, казалось, отовсюду:
«Высоко… там, где холод… там, где лед… Древние хранят… древнейшие из некогда бывших…»
Слова эти мощным эхом перекатывались в ее сознании, заглушали все прочие мысли. Звучание их отдавалось во всем теле, и Магьер оглянулась на черные кольца, которые колыхались на границе прогалины и леса.
«Сестра мертвых… веди».
Рычание Мальца оборвалось, сменившись тяжелым, хриплым дыханием.
Голос, только что звучавший в голове Магьер, исчез, и вместе с ним бесследно сгинули черные кольца. Между деревьями по-прежнему зияли темные провалы, но теперь в них не было ничего сверхъестественного. Магьер глянула туда, где лежал Убад, - и ее передернуло.
В жизни ей встречалось немало ужасных зрелищ. И не окровавленное месиво, в которое превратилось горло некроманта, потрясло Магьер - она и сама устроила бы Убаду не менее кровавую кончину. Нет, ее потряс до глубины души Малец.
Он расхаживал по прогалине спиной к Магьер и упорно, пристально всматривался в кайму деревьев. Глухое ворчание вырывалось у него с каждым вздохом, лохматые бока неровно вздымались и опадали.
- Малец! - тихо окликнула Магьер.
Пес рывком, зарычав, развернулся к ней. Морда его была вся в крови, шерсть на шее и на груди тоже слиплась от крови, и, когда он оскалился, показались окровавленные клыки. В округлившихся глазах горело безумие. Он стоял, поглядывая то на Магьер, то на темноту леса, словно ожидал, что там вот-вот опять возникнут черные кольца. И как ни грозно и устрашающе выглядел сейчас Малец, Магьер видела, что он весь дрожит. От безмерного ужаса.
Магьер никогда прежде не видела его таким и потому сама помимо воли настороженно глянула на лес, а затем вновь перевела взгляд на Мальца. Она не была даже уверена, что пес узнаёт ее, но все же протянула руку ладонью вверх, не пытаясь дотронуться до него, а просто ожидая, когда он вспомнит ее запах.
Верхняя губа Мальца чуть заметно наморщилась, приоткрыв зубы. Пес медленно шагнул к Магьер и остановился.
- Так вот от чего ты берег всех нас, - тихо проговорила она. - Вот от чего, стало быть, ты берег меня?
После затянувшегося молчания пес гавкнул один раз.
Задавать другие вопросы было некогда.
- Лисил… Винн… ты можешь найти их? Прежде чем Малец успел ответить, Магьер ощутила, как воздух вокруг нее дрогнул от напряжения. То же самое почувствовала она сразу перед тем, как Убад вдруг ослеп.
Малец поднял голову и, торчком поставив уши, впился взглядом в темноту леса. Он больше не дрожал от страха и снова целиком владел собой. Глянув на Магьер прозрачно-голубыми глазами, особенно ясными на окровавленной морде, пес развернулся и очертя голову рванул в лес.
На миг Магьер растерялась и, помчавшись вдогонку за псом, едва не закричала, чтобы он остановился. И тут до нее донесся знакомый вой - охотничий вой Мальца.
Где-то в лесу бродил еще один вампир.

* * *

Силы Вельстила почти истощились, однако он продолжал шептать заклинание и смотреть в кольцо, поддерживая его воздействие на Убада, до тех пор, пока некромант наконец не испустил дух. Вельстил не знал наверняка, отчего вдруг взбесился маджай-хи, однако видел собственными глазами, как возникли во тьме леса черные змеиные кольца, те самые, что перекатывались в его снах. Зрелище это так потрясло Вельстила, что едва не нарушило его сосредоточения.
Все эти долгие годы черные чешуйчатые кольца в снах Вельстила неустанно дразнили его намеками на путь к тому, что он искал. К тому, что сможет изменить его нынешнее омерзительное существование. Похоже, повелитель из снов Вельстила был тем, кому гораздо дольше служил Убад. Быть может, даже и тем, с кем так часто в темноте говорил шепотом отец Вельстила. Когда этот же голос прозвучал уже не во снах, а наяву, в ночи, то обратился он не к Вельстилу и даже не к Убаду. Жалкие мольбы некроманта он презрел и бросил его на произвол судьбы.
Голос в ночи говорил с Магьер… и почти теми же самыми словами, которые он нашептывал в Вельстиловых снах.
Оборвав заклинание и бессильно осев на мягкую лесную землю, Вельстил все же успел надеть кольцо на палец, едва не выронив его из дрожащих рук. И тут же услышал пронзительный вой пса, который опрометью умчался в лес, и вслед за ним побежала Магьер. Теперь, когда бронзовое кольцо снова охраняло только своего хозяина, ничто больше не ограничивало чутья маджай-хи… и тот сразу что-то обнаружил в сырой темноте леса. Что-то… или кого-то.
Чейн!
Вельстил сам изумился тому, какую тревогу пробудила в нем эта мысль. Он попытался встать - и вновь бессильно рухнул наземь.

* * *

Магьер бежала молча, стараясь не отстать от Мальца.
Углубившись в лес, он оборвал вой, но все так же мчался вперед. Магьер доверяла опыту Мальца в сражениях с вампирами. Если он предпочитал бежать молча, значит, у него была на то причина.
Убад мертв, и Малец, быть может, учуял Вордану или еще кого-то из приспешников некроманта. Если эта тварь по-прежнему рыщет по лесу в поисках жертвы, тогда есть надежда, что Лисил и Винн еще живы.
Она бежала за Мальцом, разрубая саблей все, что становилось помехой на пути, - ветки, мох, заросли кустарника. Когда Малец остановился, Магьер замедлила бег и шагом приблизилась к нему.
Настороженный, напряженный, как тетива, он бесшумно двинулся через кустарник, росший между двумя дубами. Магьер, обнажив саблю, последовала за ним.
На краю зарослей Малец остановился и вперил взгляд в подножие могучего дуба, который возвышался как раз перед ними. Магьер поглядела туда же. Зрелище было настолько необычное, что на миг ей почудилось, будто она видит сон наяву, призрачное видение, как те черные кольца в лесу.
Перед ней на земле валялись обезглавленные тела мертвых матросов. У одного из трупов шея была измочалена, будто ее рвали когтями, а головы и вовсе нигде не было видно. Другой лежал подальше, пригвожденный к земле воткнутым в грудь мечом. Его голова, откатившись, валялась поодаль от тела.
Человек с каштаново-рыжими волосами и красивым бледным лицом стоял на коленях, держа в объятиях фигурку в коротком истрепанном плаще. Магьер разглядела его профиль и тут же вспомнила, когда видела его в последний раз - в катакомбах Белы.
Чейн.
Человек, которого он обнимал, шевельнулся и сел.
Магьер встретилась взглядом с испуганными глазами Винн.
Плечо девушки обильно кровоточило, кровь вытекала из-под самодельного тампона, который прижимал к ране Чейн. Магьер понятия не имела, что здесь произошло, да ей и не было до этого никакого дела. С саблей в руке она шагнула вперед:
- Отойди от нее!
При виде Магьер и Мальца Чейн вскочил, шатаясь, потянулся к мечу, который торчал из груди обезглавленного трупа.
- Магьер, не надо! - крикнула Винн. - Чейн спас меня! Он пришел сюда, чтобы мне помочь!
- Помочь, говоришь ты? - Гнев сильнее всколыхнулся в Магьер. - Очнись, Винн!
Она метнулась к Чейну, который как раз успел выдернуть меч и, вооруженный, развернулся к ней. В его рубашке зияла прореха, обильно пропитанная черной кровью. Магьер с разбегу ударила снизу вверх и, обойдя защиту Чейна, острием сабли задела его живот.
Чейн глухо вскрикнул и отскочил. Магьер знала, что ее клинок причинил ему боль, которая не могла сравниться ни с какими ранами от обычного оружия.
- Прекратите! - закричала Винн.
Малец прыгнул и, пролетев мимо Магьер, всем своим весом, скаля зубы, обрушился на Чейна. Пес и вампир кубарем покатились по сырой земле. Магьер побежала следом, норовя улучить момент и ударом сабли пригвоздить вампира к земле. Чейн заметил ее, проворно выбросил вверх ногу, ударил ее в челюсть, а затем отшвырнул Мальца прочь с такой силой, что пес покатился в кусты.
Чейн поднялся, замер, стараясь не упускать из виду обоих противников. Магьер двинулась к нему, готовясь вновь броситься в атаку.
- Винн права, - проговорил он. - Я только хотел спасти ее от тех ходячих мертвецов.
- Врешь! - отрезала Магьер и, мотнув головой, ощутила, как во рту у нее растут и удлиняются клыки. - Ты самый обыкновенный убийца… и сил у тебя все меньше.
Пес уже вскочил, но теперь прихрамывал на заднюю левую лапу. Он зарычал, пристально следя за каждым движением Чейна, и заковылял к нему. Спокойствие в светло-карих глазах Чейна исчезло, и он с гневом глянул на Магьер.
- У тебя тоже, - бросил он.
Магьер прыгнула на него, высоко занеся саблю. Он отпрыгнул, крутнулся на месте и нанес ответный удар. Магьер парировала этот выпад - и меч Чейна с намеренной легкостью скользнул по ее клинку.
Чейн развернулся так быстро, что она едва успела заметить это движение, но вместо того, чтобы рубануть ее мечом, со всей силы ударил кулаком в скулу. Такой мощный удар на памяти Магьер был только у Рашеда, вампира-суманца из Миишки. Магьер рухнула навзничь.
Миг - и Чейн уже стоял над ней, обеими руками крепко сжимая меч, острие которого было нацелено в ее грудь.
- Нет! - пронзительно закричала Винн и бросилась к ним, упала на колени, пытаясь прикрыть своим телом Магьер, умоляюще протянула руку к Чейну. - Не убивай ее!
Чейн замешкался, опустил меч ниже, не сводя взгляда с Винн.
Магьер стремительно вскинулась, схватила его за запястье. Чейн отпрянул и тем самым помимо воли помог ей вскочить на ноги. Винн откатилась прочь. Магьер с силой выбросила саблю вперед, между сомкнутых рук Чейна.
Лезвие клинка справа взрезало шею Чейна, и из раны хлынула черная кровь. Он зашатался, упал, и Магьер сверху навалилась на него, тяжестью своего тела прижав плашмя меч. Затем она откатилась вбок и, взмахнув саблей, опустила ее на шею Чейна.
Голова его покатилась по земле.
Магьер помнила, как кричала Винн, как рычал Малец, но сама она в тот миг могла лишь тяжело дышать, понемногу вновь обретая власть над собой.
Винн припала к обезглавленному телу Чейна и, вцепившись в его рубашку, судорожно рыдала. Самодельный тампон свалился с ее плеча, и рана вновь кровоточила.
- Нет, нет… о нет… - всхлипывая, повторяла девушка. - Магьер… Магьер…
- Прекрати! - велела ей Магьер.
Винн подняла на нее безумные от горя глаза:
- Ты убила его, как будто растоптала букашку под ногами! Кто ты, Магьер? Неужели ты думаешь, что ты лучше его? Да ты хуже, хуже!
Гнев, владевший Магьер, был еще настолько силен, что она едва не отвесила Винн оплеуху. Нашла кому доверять, дуреха, - чудовищу! Затем Магьер вспомнила другие недавние слова Винн, и гнев ее превратился в холодное подозрение.
Чейн пришел сюда, чтобы помочь ей…
- Долго он шел за нами по пятам? - ровным голосом спросила Магьер. - И давно ли ты об этом знаешь?
- От Пудурласата, от удела Стефана! - выкрикнула Винн. Слезы, смешиваясь с потеками грязи, текли по ее округлому лицу. - Это не я, это он изгнал Вордану! Он спас всех нас от чудовища, которое ты не смогла одолеть! Только я боялась рассказать тебе об этом, потому что… потому что ты убила бы его!
И она зарыдала громче, уткнувшись лицом в грудь Чейна.
Магьер выпрямилась, отступила назад.
- Ты лгала нам? Ты предала нас? Каждую ночь, засыпая под боком у Мальца, ты знала, что за нами по пятам следует вампир. Ты даже знала, кто это, - и ни слова нам не сказала?!
Магьер верила очень немногим людям, а Винн она доверила свою и Лисила жизни.
Малец перестал рычать и стоял тихо, глядя на них обеих. Затем он посмотрел на юг и, негромко заскулив, затрусил к густому кустарнику. Когда он гавкнул, Магьер подошла к нему, пристально вгляделась в темноту леса.
Лисил брел к ним, то и дело прислоняясь к стволу дерева или хватаясь за низко растущую ветку, чтобы перевести дух. Волна безмерного облегчения, смыв все прочие чувства, накрыла Магьер с головой, и она бросилась к Лисилу. Полуэльф потянулся к ней, и Магьер привлекла его к себе, крепко обняла. Он обвил одной рукой ее плечи, чтобы устоять на ногах.
- Ох, как же я рад тебя видеть! - задыхаясь, почти беззвучно прошептал он. - Знаешь, я потерял Винн…
- Ты ранен? - перебила она.
- Нет, просто ослаб. Повстречался с Ворданой.
Магьер поглядела в ту сторону, откуда пришел Лисил:
- Где он?
Лисил помахал свободной рукой, враз развеяв этим беспечным жестом ее тревогу:
- Остался где-то там… по крайней мере бо льшая его часть. Нам уже не придется любоваться его жуткой ухмылкой.
Магьер молча прижалась щекой к его щеке. Лисил, верный и неизменный Лисил, уберегший ее от тьмы…
- Мы должны найти Винн, - напомнил он.
Тогда Магьер провела его через кустарник, и он увидел обезображенные тела матросов и Винн, припавшую к груди обезглавленного трупа. Лисил мягко отстранил Магьер, глядя на отрубленную голову, которая валялась недалеко от тела.
- Что за?… Винн, да у тебя кровь течет. Это Чейн?
Девушка подняла голову, но даже не взглянула на него. Она больше не плакала и только смотрела в темноту широко раскрытыми невидящими глазами.
Магьер не было ее жаль: Винн предала их всех.
- Мы должны сжечь трупы, - сказала она.
Винн моргнула и вдруг схватилась за меч Чейна. Ей едва достало силы приподнять его, но она выставила клинок перед собой, и от этого усилия кровь из ее раны потекла сильнее.
- Его я тебе не отдам! - крикнула она.
Лисил переводил взгляд с нее на Магьер, не вполне понимая, что происходит. Малец громко заскулил и гавкнул дважды.
- Нет? - переспросил Лисил, глянув на пса. - Что - нет?
Магьер, не сводя гневного взгляда с Винн, вновь отошла к Мальцу.
И тогда она услышала отдаленный зловещий крик, а затем гораздо ближе раздалось шипение. Сквозь дерево, совсем недалеко от них, пролетел мерцающий прозрачный силуэт. Это было призрачное дитя, которое вело Магьер к Убаду.
- У нас нет времени жечь трупы, - сказала Магьер. - Убад мертв, но его прислужники все еще здесь. Надо уходить.
- Они возвращаются? - спросил Лисил. - А я думал, их всех разогнал тот ветер.
Он подошел к Винн. Шел он медленно - то ли от усталости, то ли оттого, что не хотел застать юную Хранительницу врасплох.
- Пора уходить, - сказал он тихо.
Силы разом оставили Винн, и меч, выскользнув из ее рук, упал на землю. Лисил поднял пропитанный кровью тампон, прижал к ране на ее плече и накрыл сверху краем разорванного плаща.
Малец бежал первым, стараясь не наступать на левую заднюю лапу. Лисил был рядом с Винн, и трудно было сказать, кто из них на ходу поддерживал другого. Магьер шла замыкающей, зорко поглядывая назад и по сторонам.
Она заметила, что далеко между деревьев просвечивает открытое пространство. Скоро они выберутся из этого кошмарного леса, где бродят души мертвых и являются чешуйчатые кольца ночи. Позади во тьме леса разнесся громкий вой, затем он стал громче и ближе, и Магьер оглянулась.

Предыдущая страница 30 Следующая страница


31 Барб Хенди, Дж. С. Хенди

К ней летел призрак пожилого солдата с распоротым животом.
- Бегите! - закричала она. - Опушка рядом! Лисил оглянулся, увидел призрака и, схватив Винн за плечи, поволок ее вперед. Магьер выхватила саблю и замахала ею, пытаясь отвлечь призрака на себя.
Меж деревьями замелькали другие мерцающие тени. Призраки пролетали сквозь Магьер, но не могли причинить ей ни малейшей боли. Когда она решила, что спутники ее уже добрались до опушки, она развернулась и побежала вслед за ними, желая лишь одного - поскорее оказаться как можно дальше и от этого места, и от откровений нынешней ночи.
Лисил, Малец и Винн выбрались из леса и ждали ее у опушки. Магьер побежала к ним, и, когда она миновала границу леса, призрачный вой усилился. Лисил протянул к ней руки, поддержал ее, чтобы она могла перевести дух, и оба они оглянулись на лес.
Меж высоких ветвей в бешенстве метались призраки, но ни один из них не посмел пересечь границу леса.
За спиной у Магьер высился древний заброшенный замок, а по ту сторону палисада ждали их фургон, Толстик и Феечка. Ей очень хотелось бы испытать хоть какое-то подобие облегчения, но она не чувствовала ничего. Совсем ничего.
- Надо обработать рану Винн, - сказал Лисил.
У Магьер не было сил даже смотреть на девушку.
- Займешься этим сам, когда тронемся в путь.
Когда все остальные побрели к фургону, Магьер оглянулась на населенный призраками лес. За всеми событиями этой ночи она совсем позабыла о той, которую так и не удалось спасти. Лисил изможден еще сильнее, чем она сама, Малец хромает, Винн ранена. У них нет времени, чтобы вернуться за той, что осталась там, в лесу.
И Магьер повернула к фургону, мучаясь стыдом при мысли о костях своей матери, брошенных под гранитным сводом пещеры.

* * *

Вельстил не знал, как долго он был без сознания, но вокруг царила глубокая ночь, и он чуял, что до рассвета еще далеко. Вокруг неистово выли призраки, и Вельстил постарался отгородиться от их воплей. Измученный и усталый, он кое-как поднялся на ноги и вспомнил, что Убад мертв. Тогда Вельстил вышел на прогалину, чтобы в последний раз взглянуть на старого некроманта.
На земле была кровь - Вельстил чуял ее запах, - но труп Убада исчез.
Вельстил окинул взглядом лес, окружавший его со всех сторон.
Быть может, мертвого некроманта уволок кто-то из его верных прислужников, но у Вельстила сейчас не было ни малейшего желания узнавать, так ли это. Не хватало еще, чтобы его обнаружили в таком состоянии - одного и целиком опустошенного. Нет, его роль в сегодняшних событиях сыграна. Он отыщет Чейна, найдет след Магьер и покинет это место, как надеялся Вельстил, раз и навсегда.
Он медленно брел по сырому лесу, всеми чувствами прощупывая ночную тьму. Лучше поберечься - вдруг Магьер и ее спутники еще где-нибудь поблизости? Впрочем, Вельстил не чуял ничего живого - только смерть, только вонь разложения и смерти.
Эта вонь сделалась вдруг настолько сильна, что Вельстилу пришлось усилием воли ограничить свою обостренную чувствительность. И тогда он вышел на небольшую прогалину.
Здесь валялись трупы двоих ходячих мертвецов, которых Вельстил видел нынче ночью возле дома Убада. А еще здесь был Чейн.
Вельстил замер и долго не трогался с места.
Наконец он подошел ближе и остановился, глядя на лежащий на земле меч и на черную кровь, которая заливала грудь и ворот тонкой белой рубашки Чейна.

ГЛАВА 18

В ечером второго дня, после того как Магьер и ее спутники покинули окрестности Апудалсата, фургон, которым правил Лисил, въехал в многолюдную деревню. Вид трактира, из трубы которого тянулся легкий дымок, принес полуэльфу некоторое облегчение.
Эти два дня прошли в тягостном молчании. Магьер сидела рядом с Лисилом на козлах, словно не замечая Винн, а с ним заговаривая лишь по необходимости. Винн, свернувшись калачиком под одеялом, лежала в фургоне и зачастую, даже с открытыми глазами, пребывала, казалось, в глубоком забытьи. Лисил обработал ее рану целебной мазью, как умел, наложил повязку, но душа ее была ранена куда глубже и тяжелее, чем плоть. С тех пор как они покинули прогалину, на которой остался труп Чейна, она не произнесла ни слова.
Лисил до сих пор еще не знал, что именно открыл Магьер дух ее матери. Для того чтобы поговорить об этом, им нужно было наконец оказаться наедине, да к тому же Винн и Магьер было бы полезно хоть одну ночь провести отдельно друг от друга. Лисил спрыгнул с козел, отыскал трактирщика, заплатил за две комнаты и отдельно за то, чтобы слуги позаботились о Толстике и Феечке. Затем он вернулся к фургону за вещами.
- В дальнем конце общей залы есть коридор, - сказал он Магьер. - Ты займи первую комнату слева, а я устрою Винн во второй. На ночь с ней останется Малец.
Магьер одарила его немигающим взглядом, затем мельком глянула на Винн, свернувшуюся клубком внутри фургона. Не говоря ни слова, она слезла с козел, в одиночку подхватила сундук и понесла его в дом.
Лисил забрался в фургон и присел на корточки рядом с Винн. Он все еще не вполне пришел в себя после поединка с Ворданой, но, если понадобится, понесет ее на руках.
- Тебя ждет мягкая постель. Сможешь идти?
Винн шевельнулась, но даже не поглядела на него.
- Смогу.
Одно то, что она заговорила, уже вселяло надежду. Лисил первым выбрался из фургона и, подхватив девушку за талию, опустил ее на землю. Вместе с ними к трактиру потрусил Малец. Хромота его за минувшие дни заметно уменьшилась.
В небольшой комнате Лисил усадил Винн на край кровати. Тюфяк на кровати был соломенный, но, судя по его пышности, набивали его совсем недавно, так что он должен быть достаточно мягкий. Трактирщик оставил в комнате прикрытый крышкой котелок с кипятком. Лисил бросил туда пригоршню листьев мяты, достав их из мешка Винн, и, пока чай настаивался, откинул старенькое одеяло на кровати.
- Снимай сапоги и укладывайся поудобней.
Он помог Винн стянуть сапоги, и она молча подчинилась. Лисил осмотрел ее повязку, укрыл девушку одеялом до подбородка и, опустившись на колени у изголовья, заглянул ей в лицо.
- Магьер сделала то, что должна была сделать. Я на ее месте поступил бы так же.
- Нет, не так же, - прошептала Винн, устремляя взгляд на потолочные балки.
- Так же, - твердо повторил Лисил. - Чейн не мальчик-вампир, который кормится лесными зверьками. В Беле он пытался убить Магьер и едва не сжег заживо Мальца. Я бы снес ему голову с плеч, даже не задумавшись. Это наша работа, и ты, между прочим, сама захотела присоединиться к нам.
Винн повернулась к нему спиной и только после долгого молчания снова подала голос:
- Теперь она меня прогонит?
- Нет. Она никогда не бросит тебя здесь одну. - Лисил бережно погладил ее по затылку. - Да и я, если уж на то пошло, такого не допущу. К добру или к худу, но ты теперь стала частью того, что происходит с нами. Тебе, правда, придется потрудиться, чтобы снова завоевать доверие Магьер… а между тем она будет частенько порыкивать на тебя, как в старые добрые времена.
Лисил искренне надеялся, что говорит правду, хотя знал, что Магьер считает умолчание Винн предательством. Тем не менее он всегда придерживался того мнения, что провинившемуся надо давать второй шанс. Да и как бы мог он думать иначе, если сам живет только потому, что ему был дан второй шанс? Винн страдает не только из-за разрыва с Магьер. Она горюет по Чейну, кем бы он для нее ни был, - и вот в этой потере Лисил как раз ничем не может ее утешить. Винн еще молода, она только ступила на предназначенный им путь, и Лисил до сих пор еще не был уверен, что этот путь ей подходит.
- Постарайся поспать, - сказал он. - Завтра мы двинемся на запад, к границе этого края, а затем повернем на север. Путешествие будет нелегким - все-таки зима на носу, но зато, когда мы доберемся до мест, где живут сородичи моей матери, тебе наконец-то пригодятся все твои познания, которыми ты так гордишься.
Он поднялся и налил в миску воды для Мальца. Затем он наполнил свежим чаем две оловянные чашки, стоявшие возле котелка. Одну чашку Лисил оставил на столике у изголовья Винн, другую взял с собой и, глянув на Мальца, едва заметно качнул головой в сторону кровати. Пес тотчас запрыгнул в изножье и свернулся клубком, внимательно глядя на Винн.
- Все будет хорошо, - сказал Лисил. - Я обещаю.
Винн даже не шелохнулась.
- Доброй ночи, - только и промолвила она. Лисил вышел в коридор и, прикрыв за собой дверь, вздохнул. Утешать Винн было хоть и нелегко, но все же проще, чем говорить по душам с Магьер. А уж увезти ее поскорее из этих мест Лисил полагал наиважнейшей своей задачей.

* * *

Когда Лисил закрыл дверь, Малец свернулся поудобнее, приткнувшись боком к ногам Винн. Он был удовлетворен ходом событий, хотя и не спешил вздыхать с облегчением.
Вопреки всем его страхам - и более того, страхам его сородичей - Магьер встретилась с Убадом лицом к лицу и устояла. Малец верил в нее, и Магьер его не подвела. Стихийным духам придется смириться с тем, что он в итоге сделал верный выбор.
Оставалось еще явление врага в его излюбленном облике - черные чешуйчатые кольца в лесу, и при одном воспоминании об этом Мальца вновь охватывал панический ужас. Итак, вовсе не путешествие Магьер в поисках правды о своем прошлом ускоряло приход того, что предсказано в грядущем. Миновала еще одна эпоха в мире смертных - и вот враг уже снова зашевелился и даже сейчас, погруженный в сон, уже набирает себе новых слуг. Все эти годы он выжидал, таился, следил за Магьер.
А сегодня заговорил с нею.
Это событие сильно обеспокоило Мальца, хотя он и сам не знал еще, что оно может означать. Грядут и другие испытания, в том числе куда более грозные и тяжкие, чем то, через которое все они только что прошли. Он, Малец, будет с Магьер, а еще с ней будет Лисил - Лисил, который был темен духом, но обратился к свету.
Дыхание Винн стало ровнее и глубже - девушка заснула. Малец с нежностью относился к юной Хранительнице, но, так же как и Магьер, был неприятно поражен тем, что за ними все это время тайно следовал вампир. Очень странно, что он, Малец, не учуял его раньше. Еще более странно то, что Винн сумела скрыть от него правду. Надо будет не спускать с нее глаз.
Пес закрыл глаза и целиком предался тишине комнаты, которую нарушало лишь негромкое дыхание Винн. Ему многое еще предстоит обдумать, даже слишком многое, но не сейчас. У него еще есть время, чтобы просто выспаться в тепле и тишине.

* * *

Когда Лисил вошел в комнату, Магьер сидела в ветхом кресле в углу. Вначале он не произнес ни слова, а только молча подал ей оловянную чашку. Запах мяты защекотал ноздри Магьер еще прежде, чем она увидела зеленый листик, лежащий на дне чашки. Тогда она решительно поставила чашку на пол, даже не прикоснувшись к чаю.
Она тоже молчала и, что самое удивительное, нисколько не злилась на Лисила. Может быть, она вообще разучилась злиться? Это было бы для нее серьезной потерей, ведь именно гнев всегда придавал ей силы.
Лисил окинул взглядом комнату:
- До чего же все знакомо! Мы начали это путешествие в более чем скромном трактире, который не многим отличался от этого.
- Да, - отозвалась Магьер и почувствовала, что теперь, когда Лисил наконец заговорил, ей совсем не хочется, чтобы он умолкал. Когда она слышала его голос, ей уже становилось легче. - Все закончилось. Искать больше нечего.
Лисил протянул к ней руку. Магьер очень нравились его руки, такие смуглые, тонкие, изящные.
- Посиди со мной, - попросил он.
Она подошла к кровати и села рядом с ним, жалея, что вместо этого они не могут улечься, тесно обнявшись, под одеялом у костра. До чего же непривычно было опять ночевать под крышей!
- Расскажи, что тебе показала твоя мать, - попросил Лисил.
Магьер давно мечтала о том, чтобы они могли свободнее говорить о важных вещах, но старые привычки, въевшиеся с годами, проведенными вместе, сломать было нелегко. То, что Лисил так просто и открыто попросил ее об этом, казалось ново и приятно, и он, в конце концов, заслуживал того, чтобы все узнать. Если уж он решился связать свою жизнь с ее жизнью, правда нужна ему не меньше, чем ей самой.
Лисил молча слушал ее рассказ. О том, как ее отец выпил кровь пятерых жертв, о том, как совершилось насилие над Магелией, о смерти Бриена. Рассказала Магьер и о том, как Вельстил вмешался в планы Убада, о младенце с перерезанным горлом и о том, как он унес ее, едва родившуюся на свет, из замка, бросив ее мать истекать кровью.
- Ох, Магьер… - только и прошептал Лисил.
- За всем этим кроется еще многое, - сказала она. - Убад всю жизнь потратил на то, чтобы создать меня. А моя мать показала мне, что нечто является Вельстилу в его снах. Убад называл это нечто «мой повелитель». Только я не то, что все они думают… не то, чем хотел меня видеть Убад.
Она рассказала Лисилу о щупальцах, которые схватили ее и Мальца, о том, как Убад принуждал ее выпить жизненную силу из заключенного в этих щупальцах Духа леса.
- И ничего не вышло, Лисил. Я совсем не то, что он думал.
- Ты - Магьер, - сказал он так, как будто это была непреложная и ясная истина.
Когда Магьер заговорила о черных чешуйчатых кольцах, которые явились на призыв Убада, Лисил настороженно огляделся по сторонам, словно что-то высматривал в углах комнаты.
- Что бы это ни было, - заключила Магьер, - оно презрело Убада и обратилось ко мне. «Сестра мертвых, веди» - вот что оно сказало.
Лисил молчал, глубоко задумавшись, будто и не слышал, как Магьер рассказывает ему об этом странном послании. Не глядя на Магьер, он взял ее за руку, а она между тем все думала о своем.
- Голос этих чешуйчатых колец… может, это был тот самый, что беседовал с Вельстилом в видении моей матери.
Лисил нахмурился:
- Вельстил…
- Я его сестра, - сказала Магьер.
- И он пытался бесстыдно использовать тебя, точно так же как тот старый стервятник. Пускай только посмеет еще к тебе сунуться - я ему голову откручу!
Его навязчивое стремление опекать ее было и приятно, и немного раздражало. Магьер отняла руку, сняла сапоги и, забравшись на кровать, с наслаждением улеглась на подушку.
- А с чего ты взял, что я нуждаюсь в твоей защите? - поддразнила она, но Лисил даже не улыбнулся. - Все кончилось, и теперь мы можем отправляться на север… искать твою мать. Мне очень жаль, что эти мои поиски так затянулись.
- А мне жаль, что ответы, которые ты нашла, оказались хуже, чем вопросы. - Лисил улегся на кровати рядом с ней. - К худу или к добру, но ты узнала правду о своем происхождении. Только это еще не конец. Нечто новое началось здесь… и, боюсь, оно последует за нами.
В янтарных глазах Лисила не было ни следа тех самых смешинок, которые так привыкла видеть Магьер.
- Убада и Ворданы больше нет, - упрямо напомнила она. - И Чейна тоже. Больше некому становиться на нашем пути, когда мы отправимся искать Нейну.
Лисил помолчал, глядя в потолок, затем вдруг резко сел и взглянул на Магьер. Лицо его посуровело.
- Когда до Убада дошли слухи об охотнице за вампирами, - проговорил он ровным, предостерегающим голосом, - он расставил в уделах по всем землям Энтов и Склавенов своих верных слуг. Уж они-то точно никуда не делись, и, что бы ни представляла собой та чешуйчатая тварь, что ты видела в лесу, я могу сказать одно: мы должны как можно скорее увезти тебя из этих краев.
Магьер знала все, что скажет Лисил, еще до того, как он заговорил. Она и сама прекрасно знала все, что они обнаружили и чего еще до конца не понимали. Просто ей хотелось хотя бы на одну ночь притвориться, что все закончилось. Магьер заглянула в лицо Лисила и поняла: ему прекрасно известно, в какое уныние повергли ее эти слова.
Лисил закрыл глаза и с трудом сглотнул, затем бережно положил свою смуглую ладонь поверх ее бледных пальцев.
- Я был с тобой все это время, до самого конца твоих поисков, - прошептал он. - Мне очень нужно, чтобы ты поскорее покинула этот край, а потому я спрашиваю: будешь ли ты сопровождать меня до самого конца моих поисков?
- Ну конечно… как ты можешь спрашивать? Лисил был сейчас так необычно серьезен… а ведь он всегда стремился развеселить, поднять настроение, хотя и выбирал для этого порой не самые подходящие способы. Они лежали бок о бок, глядя друг другу в глаза, и Магьер коснулась ладонью его щеки.
- Завтра, - прошептала она. - Мы тронемся в путь с рассветом… и до самого конца.
И тогда Лисил наконец улыбнулся:
- Я тоже люблю тебя, моя драконша.

ЭПИЛОГ

В ельстил проволок между деревьями полуоглушенного крестьянина и бросил его рядом с двумя другими. Все трое были с кляпами во рту и крепко связаны.
Две ночи он рыскал из последних сил, чтобы найти место, подходящее для совершения того, что он считал сейчас совершенно необходимым. В холмистых окрестностях деревни, находившейся далеко от проезжего тракта, он отыскал стоящий на отшибе дом и затаился, с нетерпением ожидая, когда наступит рассвет и хозяин дома с двумя рослыми сыновьями отправится на работу в поле.
Солнце уже почти взошло, и Вельстил кожей ощущал его предостерегающее жжение. Едва мужчины скрылись из виду, он ворвался в дом и ударом кулака оглушил женщину средних лет, которая собирала вещи для стирки.
Наполнив чистой водой бронзовую чашку, он выпил женщину досуха, чтобы пополнить силы, и укрылся, дожидаясь, когда придет вечер. С наступлением сумерек крестьянин и его сыновья вернулись домой. Одного за другим Вельстил оттащил их в лес, туда, где лежал обезглавленный труп Чейна.
Вельстил уложил его тело в неглубокую, собственноручно вырытую им яму, которую и могилой-то трудно было назвать. Не самое достойное захоронение для того, кто был рожден с благородной кровью, однако само понятия о достойности захоронения тоже было предрассудком, от которого следует избавиться.
Вельстил подтащил крестьянина к самому краю могилы, вынул нож, перерезал ему горло и швырнул умирающего в могилу, поверх тела Чейна. Двое сыновей очень скоро последовали за отцом. Они истекали кровью, отчасти напоминая фанатиков древней эпохи, которые предпочитали умереть вместе со своим кумиром, нежели прозябать без него.
Затем Вельстил уселся на ствол поваленного дерева, сложил руки, упершись локтями в колени, и стал ждать, не сводя пристального взгляда со сваленных в могилу тел.
Вельстил потер виски, стараясь взбодриться и вернуть ясность мыслям. Вот уже полночи прошло с тех пор, как он приступил к этому бдению. Вельстил - в который раз - поглядел на лицо Чейна.
- Ты не спишь? - спросил он.
Чейн открыл глаза.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 3)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 7)
  • ГЛАВА 6 (Страница 8)
  • ГЛАВА 7 (Страница 10)
  • ГЛАВА 8 (Страница 12)
  • ГЛАВА 9 (Страница 14)
  • ГЛАВА 10 (Страница 17)
  • ГЛАВА 11 (Страница 18)
  • ГЛАВА 12 (Страница 20)
  • ГЛАВА 13 (Страница 23)
  • ГЛАВА 14 (Страница 23)
  • ГЛАВА 15 (Страница 25)
  • ГЛАВА 16 (Страница 27)
  • ГЛАВА 17 (Страница 29)
  • ГЛАВА 18 (Страница 31)
  • ЭПИЛОГ (Страница 31)


Барб Хенди - Сестра мертвых

Барб Хенди
Дж. С. Хенди

Сестра мертвых

Цикл: "Дампир" - 3

 Читать книгу

Аннотация

Магьер – дампир, дитя человека и вампира. Она готова примириться со своей судьбой, но ей не дает покоя тайна собственного появления на свет. Чтобы узнать правду, она отправляется на родину в компании своего возлюбленного полуэльфа Лисила, его необыкновенного пса по кличке Малец и юной книжницы Винн. По пятам за ними следуют двое вампиров, чей интерес, впрочем, обусловлен отнюдь не жаждой крови…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel