Барб Хенди, Дж. С. Хенди - Похититель жизней

1 Барб Хенди, Дж. С. Хенди

Посвящается брату Элу, нашему самому преданному поклоннику

ПРОЛОГ

Размышляя о том, что ему предстояло сделать, он не испытывал ни возбуждения, ни сладостного трепета. Всего лишь один шаг - крохотный шажок - по намеченному им пути… А уж он-то всегда умел без содрогания исполнять то, что казалось ему необходимым.
Уличные фонари на столбах и в настенных чугунных гнездах, исправно зажигаемые ночной стражей, встречались на этой улице куда чаще, чем в других кварталах столицы. Неяркий свет фонарей освещал не утоптанную ногами черни землю, а булыжник мостовой, влажно блестящий после недавнего дождя, и дома здесь были сплошь каменные - не чета глинобитным мазанкам или бревенчатым лачугам простонародья. Здесь селились избранные, здесь, под самыми стенами замка, жили аристократы и высокопоставленные чиновники. Свет, тепло и уют струились из больших окон, небрежно прикрытых тяжелыми занавесями. Ночью здесь царили мир и покой.
Притаившись за углом, он терпеливо выжидал, пока не стихнут вдалеке шаги ночного патруля, и лишь тогда, бесшумно ступая, зашагал по булыжной мостовой.
Ночь несла влажное дыхание моря, которое с запада омывало город. Дул зябкий ветерок, однако он совершенно не ощущал холода. И тем не менее он на ходу плотнее запахнул длинный черный плащ - чтобы окончательно раствориться в темноте, укрыться от здешних обитателей, которым перед сном вздумается поглядеть в окно. И еще подтянул черные лайковые перчатки, пошевелив пальцами, чтобы тонкая ткань облекла руки, точно вторая кожа.
Дойдя до нужного дома, он вошел в чугунные ворота и зашагал по дорожке к дому. Небрежно, почти невесомо опустив одну руку на перила, он по трем каменным ступенькам поднялся к парадной двери. Створки из светлого ясеня терпеливый мастер покрыл когда-то искусной резьбой - голубки и виноградные лозы; потом этот рельефный узор со всем плебейским старанием раскрасили яркими красками. По обе стороны от двери горели два фонаря. Он протянул руку и прикрутил вначале один, затем другой фитиль. Свет фонарей затрепетал, померк - вот-вот погаснут. Взявшись за большое бронзовое кольцо, он возвестил о своем прибытии двумя короткими ударами - не больше и не меньше.
Не сразу, но дверь отворилась.
Из-за двери показалось свежее девичье личико. Для своих шестнадцати девушка была невелика ростом. Каштановые кудри ниспадали ей на плечи. На ней было лиловое платье с шафрановой отделкой. Во взгляде ее была настороженность, но затем она узнала ночного гостя и тепло улыбнулась.
Он заранее знал, что она скажет. Как обычно, отец ее в этот вечер ушел играть в карты со своими знатными приятелями. Как обычно, девушка, жалея заработавшихся слуг, в этот вечер дала им - без ведома отца - выходной. Она была одна в своем доме, в самом тихом и респектабельном квартале столицы.
- А отца сегодня нет дома, - сказала девушка. - Он ушел в «Рыцарский дом», играть в карты.
Он ничего не ответил. Выбросив вперед левую руку, он схватил девушку за шею и рывком притянул к себе.
Она судорожно вдохнула, но выдохнуть так и не успела.
Не давая ей опомниться, он впился в ее беззащитное горло и глубоко погрузил клыки в нежную плоть. Мотнув головой, он без труда разорвал ей горло. Парализованная болью, бедняжка не смогла даже вскрикнуть. Ее руки, прижатые к груди напавшего, - задергались и обмякли.
Она была так легка, что он без труда удерживал ее на весу за шею. Сердце ее билось все слабее, и он встряхнул жертву, чтобы кровь сильнее хлынула из разорванной клыками артерии. Поток крови из раны хлынул на ее корсаж, брызгами покрывая грудь, потек ручьями по плечу, по левой руке, закапал с тонких пальцев. Сердцебиение все слабело и наконец совершенно стихло. Он смотрел, как медленно стекленеют ее безжизненные глаза. Голова девушки упала на плечо, и каштановый завиток волос прилип к окровавленному горлу.
Свободной рукой он разорвал платье девушки, обнажив белую нижнюю рубашку, которая уже пропиталась кровью. Разорвав и рубашку, он швырнул мертвое тело на крылечко, точно сломанную куклу. Затем повернулся спиной к дому и пошел к воротам, задержавшись лишь для того, чтобы прислушаться к ночной тишине. Убедившись, что путь свободен, он ушел той же дорогой.
Выудив из кармана платок, он тщательно вытер рот.
Дело сделано - сегодня он дал толчок событиям последующих дней.

ГЛАВА 1

В этом месте он едва не погиб и сюда возвращался каждый день перед восходом солнца.
Лисил стоял, истекая потом, на стылой прогалине, со всех сторон окруженной косматыми разлапистыми елями. На востоке, над краем леса, уже всходило солнце, и блики солнечного света плясали на морских волнах, катившихся с запада. Вдоль берега неглубокого залива протянулся городок Миишка, и на крышах домов играли отблески зари.
Светлые волосы Лисила, промокнув от пота, прилипли к шее и плечам, облепили узкое лицо, обнажив острые кончики ушей. На смуглой шее и на правой щеке, ближе к подбородку, белели старые шрамы. Коричневая рубашка из тонкого хлопка липла к спине, ноги взопрели в мягких кожаных сапожках. Тяжело дыша, Лисил раздраженно скривился и вытер со лба щедрые струйки пота. И зябко поежился - стылое осеннее утро так и подгоняло побольше двигаться, чтобы согреться.
- Валхачкасейя! - прошипел он сквозь зубы, хотя и не вполне понимал значение этого слова.
Мать Лисила - Нейна, как называл ее отец, - шептала это слово, когда была чем-то огорчена или рассержена, или же когда ей случалось порезаться, затачивая нож. Ее узкое треугольное, гладко-смуглое лицо морщилось, и тонкие светлые брови сердито сходились на переносице, когда она нечаянно переходила на свой родной язык.
Она наотрез отказалась учить Лисила эльфийскому языку, а когда он сам просил об этом, ее большие раскосые глаза опасно сужались. Ему оставалось лишь подслушивать, когда с материнских губ невольно срывались эльфийские словечки, запоминать, как именно они произносятся, а потом старательно заучивать наизусть и разгадывать их значение. Лисил довольно слышал ругательств на разных языках, чтобы догадаться, что такое «Валхачкасейя». Детское увлечение стало в конце концов почти бессознательной привычкой. Иногда - крайне редко - мать произносила его имя на странный манер - Лис'ил, а пару раз она назвала его и себя «анмаглахк». Лисил так и не сумел узнать, что означает это слово.
Отбросив воспоминания, Лисил вернулся к занятиям, присел в низкой стойке, вытянув вбок правую ногу.
Оттолкнувшись, он развернулся вправо, проворно переместив тяжесть тела на левую ногу. Правая нога, описав в воздухе треть круга, уперлась стопой в землю прогалины.
Развернув торс, Лисил выбросил обе руки вправо, уперся ладонями в землю, левая нога взлетела вверх.
Сегодня он упражнялся дольше обычного. Так много нужно было вспомнить, так многому научиться заново… А ведь сегодня последний день, когда он мог встать до зари, раньше всех, включая и его напарницу Магьер. Скоро, очень скоро опять откроется «Морской лев», и снова они будут бодрствовать полночи и спать допоздна. Магьер будет стоять за стойкой, Лисил - вести карточную игру.
В который раз с пологого холма глянул на лежащий внизу город. Взгляд его остановился на новеньком, с иголочки здании. Крытая свежими кедровыми планками кровля сразу бросалась в глаза среди потрепанных дождями и ветром городских крыш. Таверна «Морской лев» наконец-то возродилась из пепла.
Дальше по берегу, перед небольшим портом, виден был стиснутый соседними зданиями участок выжженной земли. Даже сейчас, когда он пустовал, было видно, что на нем можно возвести здание втрое больше любого из городских строений. Хотя остатки пожарища давным-давно расчистили, даже затяжные дожди не сумели смыть сажу и пепел с участка, на котором когда-то стоял крупнейший пакгауз Миишки, ныне сожженный дотла… Сожженный им, Лисилом.
Он снова перевел взгляд на «Морского льва». Таверна тоже была сожжена дотла, но теперь ее отстроили, и новое здание и просторней, и даже нарядней своего одряхлевшего предшественника. Снова «Морской лев» станет домом для Лисила, Магьер и их пса Мальца.
А под ним, прогоревшие до золы, лежат останки вампиров.
Там нет только того, который здесь, на прогалине, едва не прикончил Лисила и счастливо ушел от возмездия.
Лисил повернулся лицом на восток, где на самом краю прогалины стояла большая уродливая ель. Каждое утро он приносил сюда завернутый в парусину продолговатый сверток и неизменно укладывал его у корней ели. Ель росла тут с незапамятных времен, дождь и ветер давно уже вымыли из земли, обнажили ее могучие узловатые корни. Одна из нижних ветвей грубо сломана, и по излому видно, что произошло это не так уж и давно.
Да, вампиров в Миишке больше нет, только эта мысль не приносит Лисилу облегчения.
Потому что на этом ничего не кончилось. И он даже не может сказать об этом Магьер, потому что она еще не готова услышать такое. Пока - не готова.
Подойдя к обезображенной ели, Лисил развернул парусину и извлек на свет продолговатую коробку темного дерева длиной в локоть. Коробка была достаточно плоской, чтобы без труда укрыть ее под мешковатой рубашкой. Привычное движение пальцев - и крышка распахнулась, и Лисил в который раз напрягся, хорошо зная, что увидит внутри - подарок, который мать вручила ему на семнадцатилетие много, очень много лет назад.
В коробке лежали орудия, каких не купишь ни в одной оружейной лавке. Их происхождения Лисил не знал и мог лишь догадываться, что они родом из тех же земель, что и его мать. Хотя он и представить себе не мог, зачем эльфам понадобилось такое.
Он молча разглядывал омерзительное содержимое продолговатой коробки. Тонкая проволока с небольшими рукоятками - гаррота, орудие душителя - из того же светлого, невообразимо прочного металла, что и лучший его стилет. Маленький кривой нож, который можно спрятать в ладони и без труда пробить им и плоть, и кость. В потайном отделении под крышкой - набор проволочек, крючков и распорок, из того же светлого металла, которыми можно открыть любой замок. И наконец, рукоять, точь-в-точь как у лучшего из двух стилетов, которые Лисил всегда носил под рукавами на руках у локтей. Лезвие стилета обломано примерно в пальце от гарды.
Лисил вынул из коробки рукоять с обломком стилета - и тут же на него нахлынули волной непрошеные воспоминания.
Крысеныш, грязный уличный оборвыш, юный вампир с карими глазами, горящими ненавистью и торжеством. В ту ночь взору Лисила, затуманенному болью, лицо Крысеныша представлялось совсем человеческим. «Может быть, сойдемся на ничьей? - пошутил тогда Лисил, стараясь, чтобы голос его звучал уверенно. - Обещаю, что я тебя не трону».
На бледном, с острыми чертами лице Крысеныша торжествующая ухмылка казалась неуместной, словно приклеенной. И со словами: «Зато мне ой как хочется тебя тронуть!» - юный вампир подпрыгнул, точно крыса, дерущаяся с огромным псом, и ногами ударил Лисила по грудной клетке. От удара Лисил отлетел на несколько шагов и еще в полете услышал, как затрещали сломанные ребра. В глазах у него помутилось, а Крысеныш одним прыжком оказался рядом и, нагнувшись, ухватил его за рубашку.
И в тот самый миг, когда Крысеныш рывком вздернул его на ноги, полуэльф согнул ладони и толчком расстегнул ремешки на ножнах, которые были прикреплены к его предплечьям. В руки его мгновенно скользнули два стилета и одним ударом вонзились по рукоять в бока Крысеныша. «Квиты!» - выдохнул Лисил и дернул обе рукояти вниз.
Затрещали ребра Крысеныша, и с этим треском слился глухой металлический лязг. Правое лезвие сломалось, и дребезжание металла отозвалось болью в руке, во всем избитом теле Лисила. Вампир беззвучно разинул рот и в ярости швырнул полуэльфа на ствол могучей ели.
Падая, Лисил ударился о нижний сук, и тот обломался. От удара о землю во всем теле вспыхнула такая боль, что разум был не в состоянии оценить и постичь ее. Лисил отшвырнул уцелевший стилет и рукоять с обломком лезвия и, скорчившись на земле, ухватился за обломанный сук. И когда Крысеныш снова, со всего размаху, прыгнул на него, Лисил попросту подставил ему острый сук.
Вампир зашатался, отпрянул, и бледное грязное лицо его исказилось мукой, когда он обеими руками вцепился в сук, торчавший из его груди.
«Лисил! Где ты?» - снова голос издалека звал Лисила, но на сей раз это уже не была ловушка, подстроенная Крысенышем. Вампир, корчась на импровизированном колу, молнией метнулся в лес и скрылся из виду прежде, чем на прогалине появилась Магьер. Лисил лежал на земле и изо всех сил старался не потерять сознание.
Тощий грязный оборвыш-вампир удрал от возмездия.
И теперь, много месяцев спустя, Лисил рассматривал содержимое своей коробки. Он бросил назад рукоять с обломанным лезвием и вынул из коробки гарроту, взялся за ее рукоятки, скрестив руки, а потом стремительным рывком расправил и натянул проволоку. Гаррота отозвалась низким вибрирующим гулом, от которого Лисила замутило.
Пора повторять уроки, которые он получил от матери и отца, пора подтвердить свои права на отвратительное наследие предков. Сколько же ночей провел он в пьяном беспамятстве, стараясь хоть так спастись от кошмарных снов о своем прошлом… И все равно - больше он не допустит, чтобы враг застиг его неподготовленным к бою.
Потому что все это еще не кончилось.
Слухи, разговоры, шепотки о том, что случилось в Миишке, так и будут расползаться во все стороны. Лисил и Магьер стремились только к одному - новой мирной жизни, но рано или поздно люди, попавшие в беду, услышат о ее подвигах. Они узнают, что Магьер и ее напарник очистили от вампиров Миишку, небольшой портовый город на побережье Белашкии. И весь город свидетель тому, что это не пустые слова.
Магьер, охотнице на вампиров, не суждена мирная жизнь.
Лисил бросил гарроту назад, захлопнул коробку и тщательно завернул в парусину. Сунув сверток под мышку, он зашагал к городу, к новой таверне «Морской лев», где Магьер уже, должно быть, вовсю готовится к нынешнему вечеру. Лисил всем сердцем жалел о том, что не может поговорить с ней откровенно, поделиться своими страхами, объяснить, что он любой ценой готов защитить ее от неизбежного. Беда только в том, что сама Магьер еще не готова к такому разговору.
- Эх, Магьер… - прошептал он печально, спускаясь по пологому лесистому склону - туда, где стоял их новый дом. - Это еще не закончилось и никогда не закончится. А ты этого даже не понимаешь, верно?

* * *

Сколько месяцев прожила уже Магьер в этом небольшом приморском городке, но и до сих пор ей не наскучило слушать, как волны размеренно плещутся о берег. Ее удивляло то, что почти двадцать пять лет своей жизни она провела в глубине материка и лишь недавно обнаружила в себе глубокую любовь к морю. Никогда ей не были свойственны романтические порывы, но сейчас море казалось ей мистическим источником жизни. Свежий воздух, напоенный солью, бодрил ее и очищал ее дух. Большими шагами она шла вдоль порта к небольшому пакгаузу.
Черные волосы Магьер были стянуты на затылке кожаным ремешком, и, шагая, она ощущала, как хвост ритмично раскачивается в такт шагам, точно маятник. Теперь ей было наплевать, глазеют ли люди на алые искорки в ее черных волосах. Эти искорки были в ее волосах с рождения, а сейчас просто стали частью ее самой. Теперь Магьер редко надевала кожаный доспех, предпочитая более мирную одежду - темные штаны, просторную белую рубаху и мешковатый кожаный жилет. Два амулета, отцовское наследство - топаз в оловянной оправе и кусочек кости, искусно вправленный в жестяную коробочку, - теперь открыто висели у нее на шее.
Рядом с ней трусил Малец, крупный, похожий на волка пес с серебристой шерстью и светло-голубыми, почти прозрачными глазами. Время от времени он настораживал уши и окидывал быстрым взглядом встречных людей - портовых грузчиков, матросов, местных купцов. Впрочем, до сих пор ничто не казалось ему настолько заслуживающим внимания, чтобы самовольно бросить Магьер и сорваться в погоню, так что она за пса нисколько не беспокоилась, чего нельзя было сказать о его хозяине.
Напарник Магьер взял в привычку вставать еще до зари и уходить в лесистые холмы, которые высились над южной оконечностью города. Магьер понятия не имела, почему он зачастил в те места, да еще в одиночку, но расспрашивать об этом Лисила ей почему-то не хотелось. Она только каждое утро примечала тайком, когда именно он возвращается. Сегодня он по всем меркам припозднился. Причем именно тогда, когда Магьер позарез понадобилась его помощь. Во всяком случае, она убеждала себя, что именно по этой причине так часто поглядывает на лесистые холмы, зеленевшие к югу от города.
Таверна, принадлежавшая им, сгорела дотла два с лишним месяца назад. С помощью горожан «Морской лев» был отстроен. Сегодня вечером намечалось грандиозное открытие новой старой таверны, и Магьер в предвкушении наплыва посетителей заказала два бочонка вина, три бочки пива и съестные припасы для кухни.
Этим утром она заглянула в кладовую и обнаружила, что заказ не был доставлен. Лисил куда лучше - тактичней, по его словам, - справлялся с подобными проблемами, но Магьер безуспешно прождала его почти до полудня, и уж тогда решила взять дело в свои руки.
Малец отбежал от нее и прилежно обнюхал штабель ящиков. Чинивший сеть старик, который сидел около штабеля, оторвался от работы и поглядел на пса. Малец задрал морду, не сводя с него призывных глаз. Рыбак порылся в кармане, вынул кусок вяленой рыбы и высоко подбросил его в воздух. Пес ловко поймал угощение и проглотил, почти не жуя. И гавкнул, выжидательно завиляв хвостом.
- Малец! - позвала Магьер. - Идем!
Старик засмеялся, выставил перед собой пустые ладони - в знак того, что больше у него угощений не припасено. Малец перестал вилять хвостом и жалобно, почти по-человечески вздохнул, разочарованно понурив голову.
У Магьер мелькнула странная мысль, что пес не иначе как выучился этому трюку у хозяина, глядя, как тот выпрашивает пирожные с кремом в пекарне их друга Карлина. На миг она зажмурилась, отгоняя наваждение.
- Малец, довольно клянчить!
На сей раз ее голос прозвучал довольно сурово, и пес, смекнув, что пахнет выволочкой, поспешно помчался вслед за Магьер. Порой Малец проявлял просто необычайную сметливость.
А порой он вел себя как самая обыкновенная собака. Подойдя к довольно жалкому на вид пакгаузу, Магьер мысленно отметила, что грузчиков здесь сегодня меньше, чем обычно, а верней сказать, на удивление мало. Народу-то в порту было много, куда больше, чем видела Магьер в прошлые времена, вот только люди сейчас были совсем другие. И так много чужих, совершенно незнакомых лиц, что Магьер невольно насторожилась.
Как всегда, здесь были купцы, но далеко не все из них заключали, как было заведено, соглашения с пакгаузами. Вместо этого они торговались напрямую с капитанами уходящих в море барж или интендантами небольших судов, большие крайне редко заходили в этот второстепенный порт. Здесь же шумно торговали бесчисленные лоточники, а крестьяне пытались отыскать купца, которого заинтересуют плоды их трудов.
Магьер смотрела на грузчиков - в основном мужчин, но были среди них и две-три женщины, которые усердно таскали ящики, бочонки и кипы шерсти. Вид у грузчиков был изможденный и измученный, не то что раньше. Впрочем, она, быть может, раньше и не очень к ним приглядывалась. Отчего-то у нее сейчас не хватало духу отвернуться и выбросить из головы эту картину - невольно Магьер чувствовала себя виновной в бедах этих людей.
До того как она поселилась в Миишке, основным ее занятием было мошеннически отбирать у крестьян все мало-мальски ценное, а затем уходить восвояси. Магьер и Лисил зарабатывали на жизнь, путешествуя по деревням на северо-востоке Стравины и в других краях, где крестьяне умирали от странных болезней или по иным необъяснимым причинам. Магьер убеждала крестьян, что в их деревне угнездились вампиры и что она, охотница на вампиров, готова спасти деревню от этой нечисти - само собой, за разумную плату. Ночью, после заключения договора Лисил гримировался под бледнокожего и беловолосого «вампира» и под покровом тьмы являлся в деревню. В жестоком бою Магьер якобы пронзала «вампира» осиновым колом и таким образом спасала деревню.
Однако кочевая жизнь и неуверенность в завтрашнем дне понемногу стали тяготить ее. Тайком она откладывала из заработанных денег на то, чтобы купить таверну в небольшом приморском городишке. Магьер мечтала обрести мир и покой и прожить остаток своих дней, вместе с Лисилом заправляя таверной. И как жестоко посмеялась над ее мечтами судьба! Мошенница, столько лет изображавшая охотницу на вампиров, приобрела таверну в единственном, наверное, во всей Белашкии городе, где свила себе гнездо троица упырей.
Хуже того, репутация Магьер - охотницы на вампиров - достигла Миишки и потихоньку разошлась среди ее обитателей. Все горожане дружно полагали, что Магьер обладает всеми навыками и знаниями, необходимыми в ее выдуманной профессии; более того - даже сами вампиры были уверены, что она пришла в этот город только для того, чтобы их уничтожить. Не в силах уйти от неизбежной схватки, она в конце концов прикончила двоих вампиров, в том числе и их вожака Рашеда.
Сейчас, думая об этом, Магьер оглянулась назад. Совсем недавно она прошла мимо старого пепелища и даже не заметила, что в порту кое-чего не хватает. Когда они удирали из подземного укрытия вампиров, Лисил поджег крупнейший в Миишке пакгауз. Он поступил так, чтобы спасти ей жизнь, однако его поступок имел и иные последствия.
Пускай Рашед и был кровожадным чудовищем, затаившимся среди смертных, но у него, похоже, была изрядная деловая хватка. Его пакгауз не только давал работу множеству горожан, но и служил опорой местной торговли.
И только сейчас Магьер осознала, что породило в ней это смутное чувство вины перед изможденными и оборванными грузчиками.
- Пошевеливайтесь, лодыри! - заорал на них десятник в кожаной безрукавке. - Если не хватает силенок, так вас всегда найдется кем заменить - только свистни!
Магьер и Лисил спасли город от вампиров, однако с гибелью Рашеда владельцы двух меньших пакгаузов лишились опасного конкурента и теперь могли платить своим работникам скудные гроши, бессовестно удлиняя их рабочий день, а также заморозить цены на повседневные товары, сократив прием их на хранение и вывоз. Тех, кто смел возмутиться таким произволом, немедленно выгоняли. Желающих найти работу было гораздо больше, чем рабочих мест, а что хуже всего - эти два небольших пакгауза попросту не обеспечивали потребности местного рынка. Людям оставалось либо нищенствовать и медленно умирать с голоду, либо надрываться за жалкую плату.
Магьер стиснула зубы, стараясь больше не обращать внимания на грузчиков. В конце концов, она пришла сюда затем, чтобы уладить собственное дело. Она поймала одного из грузчиков за рукав истрепанной рубахи.
- Где мастер Пойеск?
Человек отупело уставился на нее и вдруг выпрямился, глаза его опасно сузились. Магьер поняла, что ее узнали, и, не дрогнув, встретила его взгляд. Затянувшееся молчание стало наконец невыносимым.
Грузчик ткнул пальцем в сторону двери пакгауза:
- Там.
Магьер коротко кивнула и в сопровождении Мальца вошла в скудно освещенное помещение. Закашлявшись от пыли, она ждала, когда глаза привыкнут к полумраку. Вдоль стен рядами тянулись тюки с шерстью, бочонки с пивом и прочие товары. Оглядевшись, Магьер заметила тощего, похожего на хорька человечка, который что-то прилежно строчил на обрывке пергамента.
- Мастер Пойеск! - едва сдерживая гнев, окликнула Магьер.
Тот обернулся, при виде ее изобразив легкое удивление.
- Госпожа Магьер! - елейным голоском пропел он. - А я-то ожидал увидеть вашего напарника…
Хотя Пойеск одевался с купеческим шиком - на нем была туника из густо-красного дорогого бархата, - зубы у него были желтые и кривые, немытые волосы свисали грязными сосульками, а нос густо усеяли прыщи. Магьер, впрочем, была слишком раздражена, чтобы испытывать отвращение при виде такого зрелища.
- Если ты ожидал моего напарника, то, стало быть, прекрасно знаешь, зачем пришла я, - жестко проговорила она. - Нынче вечером открывается моя таверна, а припасы, которые я заказала, так и не доставили. Я оплатила все загодя, так с чего бы эта задержка?
Пойеск положил обрывок пергамента на стоящий рядом ящик и, виновато улыбаясь, потер тощие ладошки.
- Все верно, - согласился он, - но ты ведь сама видишь, в последнее время торговля в Миишке идет ни шатко ни валко. Все меньше судов заходит в наш порт, и все больше у нас безработных грузчиков. Мои убытки растут с каждым днем.
Магьер смятенно нахмурилась, гадая, к чему он клонит.
- Я заплатила и за товары, и за доставку, - напомнила она.
Пойеск помолчал, как бы подбирая слова, а затем легонько постучал пальцем по своим губам.
- Так-то оно так, да только есть и другие соображения. Заказов у меня невпроворот, со всеми не управишься, так что приходится прежде всего угождать самым… э-э… выгодным заказчикам. - Он развел руками, как бы поясняя, что с этим ничего не может поделать. - Мне нужны деньги, дорогая госпожа, а иначе чем я заплачу грузчикам, чтобы выполнить следующий заказ?
И тут Магьер наконец-то поняла, на что намекает ее собеседник.
Лисил, безусловно, управился бы с этим делом иначе, но Лисила тут не было. Магьер невольно потянулась к сабле - но пояс ее был пуст. С некоторых пор она перестала днем носить в городе оружие.
- Так тебе нужна взятка? - медленно проговорила она. - Ты требуешь взятку за то, чтобы доставить уже оплаченные товары?
Малец оскалил зубы и тихонько зарычал на Пойеска. Тот даже и ухом не повел, а взял с ящика клочок пергамента, всем своим видом показывая, что намерен вернуться к работе.
- Даже если натравишь на меня собаку - свое пиво ты все равно не получишь.
Магьер хотела уже растолковать этому прыщавому хорьку, что она и без собаки с ним прекрасно управится, но тут ее от двери окликнул знакомый голос:
- А, Магьер, вот ты где! Калеб так и сказал, что ты отправилась в порт.
Обернувшись, Магьер увидела, что в пакгауз входят двое очень хорошо знакомых ей людей - Карлин Буажискье, городской пекарь, и Дарьей Томик, нынешний констебль Миишки и начальник городской стражи.
В присутствии Карлина Магьер всегда чувствовала себя свободней. Упитанный, лысый, неизменно пахнущий гвоздичным мылом, этот человек был больше, чем просто пекарь. Сейчас он трудился в городском совете, и именно его стараниями город отстроил таверну Магьер. Карлин был на редкость славным человеком и к тому же ее другом, а друзей у Магьер было не так уж много.
Дарьена, напротив, она почти не знала. Этот немногословный человек, судя по всему, неплохо справлялся со своими обязанностями, хотя и приступил к ним совсем недавно. Худой, можно сказать, костлявый, он был на целую голову выше Карлина. Сейчас он смотрел на Магьер серьезно, почти озабоченно, и она вдруг сообразила, что лицо у нее, должно быть, раскраснелось от гнева.
- Этот хорек только что вымогал у меня взятку, чтобы доставить уже оплаченный заказ, - сквозь зубы процедила она.
Дарьей перевел взгляд на Пойеска.
- Это правда? - очень тихо спросил он.
- Э… да нет, я думаю, госпожа Магьер неверно меня поняла… - Пойеск явно занервничал. - Я как раз объяснял, что мы сумеем доставить ее заказ только после обеда. Мы нынче слегка отстаем от графика, и…
- «Слегка»! - иронически хмыкнула Магьер. - Вот уж действительно…
Карлин дружеским жестом положил на ее плечо свою пухлую ладонь. Дарьей шагнул вперед и встал рядом с ней. Суровый и немногословный городской констебль выглядел, как всегда, внушительно - кожаный доспех, короткий меч в ножнах, за пояс заткнута дубинка.
- Но сейчас-то все в порядке? - добродушно и крайне вежливо осведомился Карлин. - Заказ Магьер будет доставлен после обеда?
Пойеск жалко улыбнулся, показав желтые зубы, и на всякий случай попятился.
- Э… да, конечно. Еще до заката все припасы будут в ее кладовых.
Магъер вдруг пришло в голову, что Пойеск в присутствии Дарьена нервничает куда сильнее, чем пристало бы торговцу, всего лишь пытавшемуся содрать взятку с клиента. Да и сам Дарьей смотрел на владельца пакгауза не просто с неприязнью, а как положено смотреть городскому констеблю на преступника. Может быть, Пойеск уже пытался обобрать кого-то еще? Магъер не испытывала желания оставить этого хорька в покое, но Карлин уже многозначительно сжал ее плечо и, увлекая девушку за собой, широким шагом направился к выходу. Дарьей помешкал секунду, но все же пошел за ними. Магьер оглянулась на Пойеска.
- Надеюсь, между нами больше не случится недоразумений, - процедила она. - И тебе лучше помолиться, чтобы в следующий раз вместо меня не пришел мой напарник Лисил.
Пойеск лишь натянуто улыбнулся в ответ. Выйдя из пакгауза, Магьер прикрыла ладонью глаза, чтобы защититься от чересчур яркого солнца.
- Как вы вовремя появились, - заметила она и, опустив руку, заморгала от рези в глазах.
Ничего не ответив, Карлин зашагал вдоль пристани. Магьер и Дарьен нагнали его и пошли рядом.
- Ну ладно, - сказала Магьер, - а теперь, может быть, вы расскажете мне, в чем дело?
Дарьей промолчал, а Карлин повел широкими пухлыми плечами - как будто рубаха вдруг сделалась ему тесна.
- Мы пришли поговорить с тобой в «Морской лев», - медленно, почти нехотя начал Карлин. - Когда Калеб сказал, что ты отправилась в порт, мы решили пойти следом, - может, повезет тебя разыскать.
- И вам повезло, - заключила Магъер. - Случилось что-то?
- И да и нет, - ответил он. - Ты, конечно же, знаешь, что в последнее время дела в Миишке идут не так, как прежде. После того как вы с Лисилом… В общем, после того как сгорел пакгауз Рашеда, городские финансы неуклонно хиреют.
Магьер сделала медленный, глубокий вдох. Опять этот треклятый пакгауз!
- Когда-то в городской казне денег было с избытком, - вступил в разговор Дарьей, - но теперь она почти опустела. - Голос его звучал ровно, но жестко. - Владельцы небольших пакгаузов, в том числе и Пойеск, твердят, что не получают никакой прибыли, а средства города были почти истрачены много месяцев назад, когда были выплачены пособия людям, оставшимся после пожара без средств к существованию. Сейчас город тратит почти все, что получает в качестве налогов, а в казне остается шиш.
Магьер шла рядом с ними, не понимая, с чего вдруг эти двое решили поговорить с ней о состоянии городских финансов.
- И чем, по-вашему, я могу здесь помочь? - вслух спросила она.
- Заплатить налоги, - напрямик ответил Карлин. Магьер резко остановилась, смятенно глядя то на толстого пекаря, то на тощего констебля.
- Налоги?
- Да, налоги за прошлые месяцы. Существует налог на коммерческую деятельность, половина его идет городу, другая половина - в королевскую казну. По счастью, Миишка - вольный город, и мы не должны выплачивать долю местному землевладельцу. Тебе это все, конечно, известно. Просто ты и твой напарник оказали городу такие неоценимые услуги, что городской совет не считал себя вправе настаивать на выплате налогов. Сейчас, однако, нам приходится нелегко, и долг каждого - помочь городу. Теперь, когда ты снова открываешь таверну, мы надеемся получать налог и с «Морского льва».
Меньше всего Магьер ожидала, что Карлин захочет поговорить с ней именно об этом. Отчего до сих пор никто ей ни словом не обмолвился о налогах?
Конечно, за избавление Миишки от вампиров они с Лисилом получили кое-какую плату, но почти все эти деньги ушли на то, чтобы отстроить таверну. Остаток Магьер употребила на то, чтобы закупить припасы к открытию «Морского льва». Впрочем, рассказать об этом Карлину и Дарьену она никак не могла.
- Нашими счетами занимается Лисил, - откашлявшись, солгала она. - Мне нужно будет поговорить с ним.
- Разумеется, - кивнул Карлин. - Мы понимаем, что вы только что открылись и дела у вас пока еще в некотором беспорядке. Мне сейчас так или иначе надо идти. Сегодня после обеда собирается городской совет - пришло письмо из Белы. Должно быть, в нем известия, которые нужно немедленно обсудить. Впрочем, я вечером загляну к вам в таверну.
Дарьей коротко кивнул на прощание и направился в город. Карлин ободряюще похлопал Магьер по плечу и лишь тогда последовал за ним.
Магьер шла, глядя на свои ноги, размеренно ступающие по дощатому настилу пристани. И где только, в самом деле, носит Лисила именно тогда, когда он ей нужен?
Она покинула деловитую сумятицу порта и свернула на улицу, которая тянулась вдоль берега моря. Вокруг все чаще мелькали магазинчики и лавки, проулки уводили от порта в сердце города. На душе у Магьер было невесело. До вечера ей надо придумать, как уплатить налог за «Морского льва». Миишка в беде, и в этом, пускай и отчасти, повинны она и Лисил. Меньшее, что она может сделать для города, - честно и сполна заплатить налог. Но как?
Она миновала конюшню - отсюда до таверны было уже недалеко - и тогда увидела, что навстречу ей идет жена сапожника Лила. Крупная, круглолицая, с копной медно-рыжих волос, она несла в руке корзинку со свежим хлебом и фруктами. Это зрелище порадовало Магьер - отрадно, что хоть у кого-то хлопоты связаны исключительно с тем, чтобы поесть на обед свежеиспеченного хлеба с маслом. Заметив Магьер, Лила приветливо улыбнулась. Что ж, по крайней мере, не все в этом городе винят ее и Лисила во всех бедах Миишки.
Когда Лила проходила мимо проулка, оттуда вдруг выскочили двое мальчишек - похоже было, что они так и сидели там в засаде, поджидая неосторожного прохожего. Магьер на миг остолбенела, не веря собственным глазам.

1 Следующая страница


Похититель жизней 2

Первый мальчишка размахнулся и кулаком ударил Лилу по лицу. Охнув, женщина, точно куль с мукой, осела на пыльную мостовую. Второй мальчишка тотчас схватил корзинку и бросился бежать. Все неурядицы, которые уготовило Магьер это утро, разрядились в мгновенной вспышке гнева.
- Малец, взять его! - рявкнула она, бросаясь к первому мальчишке.
Тот был проворен, но слишком поздно заметил Магьер. Схватив за ворот рубашки, она рывком развернула его к себе и толкнула на стену сапожной мастерской.
Мальчишка пригнулся, сжал кулаки, точно готовясь к драке, но вид у него был донельзя испуганный, дышал он сорванно и часто, и в глазах металась паника. Из ворота разорванной рубашки торчали костлявые ключицы, и руки у него тоже были невероятно худые. На вид ему было самое большее лет пятнадцать.
Гнев Магьер тотчас испарился, и тут она услышала, что ее зовет Лила.
Не желая надолго отводить глаз от мальчишки, Магьер быстро оглянулась и увидела, что женщина пытается оттащить Мальца.
- Магьер, помоги мне! - крикнула Лила. - Отзови собаку!
Магьер попятилась, не сводя с глаз с тощего мальчишки, покуда не отошла от него на безопасное расстояние. Делать нечего - пришлось бросить добычу и вернуться к Лиле.
Малец рычал на второго мальчишку, загнав его к груде пустых ящиков, - которые перегородили проулок. Магьер видела, что пес не намерен причинять мальчишке никакого вреда - лишь облаять его так грозно, чтобы юный воришка присмирел. Лила же не так хорошо знала Мальца и потому испугалась не на шутку.
- Отзови собаку! - жалобно повторила она. - Это же просто голодные дети.
- Малец, - сказала Магьер, - хватит. Оставь его.
Пес рыкнул в последний раз и отступил к Магьер.
Мальчишка жалобно хныкнул, вскочил и бросился бежать.
- Погоди! - крикнула вслед ему Лила. - Вот, возьми!
Она протягивала воришке каравай свежего хлеба из упавшей корзины.
Даже не оглянувшись, мальчишка исчез в проулке.
Магьер взглянула на кровоподтек, багровевший на скуле женщины. К завтрашнему дню он станет исчерна-лиловым.
- Ты угощаешь воришку, который пытался тебя ограбить?
Круглое, всегда жизнерадостное лицо Лилы стало вдруг таким печальным, что Магьер невольно прикусила язык.
- Они же только дети, и к тому же голодные, - негромко сказала Лила. - Видно, их родители бедствуют, а может, у них и родителей нет, как же им прокормиться?
На это Магьер нечего было ответить. Камень, лежащий на ее душе, заметно потяжелел. Проводив Лилу до дома, она направилась в южную часть города. Малец как ни в чем не бывало трусил рядом с ней.
Таверна «Морской лев» располагалась в основании небольшого лесистого полуострова, который с юга огибал залив. Прочные стены из гладко отесанных бревен, свежепобеленные ставни, красочная вывеска с изображением морского льва, плывущего по бурным волнам, - вот таким встречал Магьер ее возрожденный из пепла дом. Новая дверь таверны была из прочнейшего дуба, с железными засовами и запорами, которые заказал Лисил. В окнах второго этажа красовались новенькие стекла, окна первого этажа, где, собственно, располагалась таверна, обзавелись добротными ставнями. По сравнению со своим предшественником новый дом изрядно прибавил в длине и вообще сиял, точно медная монетка, едва покинувшая монетный двор. Даже в эти нелегкие времена люди готовы были истратить часть своих скудных средств на то, чтобы выпить кружку пива в приятной компании и в уютном тепле очага. «Морской лев» буквально лучился будущим весельем, суля своим хозяевам изрядные барыши, только вот Магьер сейчас было не до барышей и не до веселья.
Малец обогнал ее, первым подбежал к двери и уселся, выжидательно поглядывая на Магьер, но она не спешила.
Где-то там, в доме, старый слуга Калеб хлопотал, наводя порядок. Маленькая Роза, его внучка, вероятно, играла в своей новой спальне, с нетерпением ожидая, когда вернется Малец, ее любимая живая игрушка.
Этот день, едва начавшись, и так уже отнял у Магьер немало сил. Нетрудно представить себе, сколько дел еще ей предстоит переделать до вечера, до того как откроется таверна!
Магьер не стояла за стойкой с тех пор, как вампиры Миишки и напуганные ими до смерти горожане вынудили ее вернуться к прежней «профессии». Воспоминания о том, как это случилось, до сих преследовали Магьер. Столько лет прожив мошенничеством и ложью, она вдруг оказалась лицом к лицу с суровой правдой.
Мало того - Магьер, сама того не желая, узнала о себе самой гораздо больше, чем ей хотелось бы знать. Оказалось, что в присутствии вампиров ею овладевает такой безумный гнев, что она и сама меняется, проявляя качества, свойственные лишь самим вампирам: прибывают сила и ловкость, вырастают и заостряются клыки, исцеляются смертельные раны… если выпить крови смертного. Все эти свойства безмерно страшили Магьер, хотя они и были необходимы для того, чтобы выжить самой и защитить Лисила. И к тому же в это непростое и страшное время они с Лисилом стали ближе, гораздо ближе.
Магьер вдруг поежилась, как от холода.
В первое время после битвы с вампирами Лисил был так слаб и изранен, что Магьер пришлось ухаживать за ним, как за ребенком, покуда он не сумел снова встать на ноги. В те дни они почти не вспоминали о пережитом, именно потому, что Магьер решила, что об этом лучше не вспоминать.
Потом он начал каждое утро куда-то уходить. Один. Что ж, может, так было и лучше. Вероятно, ему была не по душе холодность Магьер, но ведь он едва не погиб только потому, что был ее напарником, уж если она предпочитает держаться от него подальше - это для его же блага.
Магьер оглянулась на юг, где над городом, над приморским трактом подымались лесистые холмы. Что-то Лисил нынче запаздывает.

* * *

- Выпад! - приказал Чейн, стараясь не зевать от скуки. - Еще выпад! Нет, хозяин, держи клинок ровно и сразу после удара откинься назад. Не переноси свой вес на правую ногу.
Он лениво отбил удар, но не перешел в контратаку, не воспользовался тем, что его противник - в который раз, увы, - открылся при выпаде. Торет, ученик Чейна в фехтовании и хозяин его во всем остальном, остановился, раздраженно хмурясь.
- Я и так держу меч ровно! - рявкнул он, и эхо его крика заметалось между ними, отразившись от стен просторного подвала, который был расчищен специально для упражнений в фехтовании и прочих тайных целей. - С какой стати ты все время твердишь об этом?
Трехэтажный каменный особняк, в котором они жили, располагался в богатом квартале Белы, столицы и главного порта Белашкии. С точки зрения менее зажиточных горожан, особняк был добротным и даже изысканным жильем, однако Чейн при жизни привык к совсем иным условиям. Население столицы представляло собой бурлящий котел, в котором нашлось бы место почти любому ингредиенту, - но с тех пор как Чейн восстал из мертвых, в обществе своего хозяина он постоянно чувствовал себя не на своем месте.
Совсем недавно ставший Сыном Ночи - а точнее, вампиром, - Чейн до сих пор еще остро ощущал сословные различия. В прежней, смертной, жизни он был средней руки аристократом, владел небольшим, отдаленным от столицы баронством и, как полагается аристократу, обладал изрядными познаниями в области политических и светских интриг. Теперь же почти все свое время, свободное от сна, он посвящал тому, чтобы помочь своему хозяину и создателю подняться вверх по сословной лестнице. Подобный контраст между прежним и новым существованием, не говоря уж о контрасте между самим Чейном и его хозяином, был настолько разителен, что даже не забавлял Чейна своей нелепостью - скорее уж раздражал.
Чейн был высок, с густыми, каштановыми, коротко остриженными волосами. Коричневые панталоны и темно-синяя туника сидели как влитые на его ладной широкоплечей фигуре. Как и надлежало аристократу, он получил недурное образование, да и сам долго совершенствовался в иных, менее признанных областях. Он бегло изъяснялся на четырех языках, а фехтовал так, словно родился на свет с клинком в руке.
Вот в этом-то и состоял нелепый, лишь презрения достойный контраст между Чейном и его хозяином.
Тощий, узкоплечий Торет выглядел лет на семнадцать от силы, да и то был мелковат для этого возраста. Сколько бы он ни отмывался, его кожа неизменно сохраняла нездоровый, грязный оттенок. Его бурые волосы, вопреки всем усилиям гребня, оставались кудлатой копной. На лице и на запястье у него белели старые шрамы. Он неплохо говорил на белашкийском языке, наиболее распространенном в этих краях, и, судя по всему, мог изъясняться на простонародном диалекте далекой Суманской империи. Впрочем, сколько он ни учился, а грамотой на этих языках так и не овладел. В дорогой тунике из темно-красного бархата Торет смахивал на проказливого слугу, который в отсутствие господина вздумал поиграть в переодевания.
И тем не менее именно Торет в свое время поймал и обратил Чейна, возродил его из смерти в вечное рабство. Теперь Чейн не мог воспрепятствовать даже самому нелепому капризу худосочного коротышки, потому что вампир не может ни в чем отказать своему создателю. Чейн был самым настоящим рабом.
- Нет, хозяин, - с натужной вежливостью проговорил он вслух, - ты не держишь меч ровно, а при выпаде переносишь вперед всю тяжесть своего тела. Сейчас я покажу тебе, как это делается.
И Чейн стремительно и четко исполнил три выпада подряд, хотя ни на миг не сомневался, что Торет не способен заметить хоть какие-то отличия его движений от своих собственных.
- Ух ты, просто здорово, то есть великолепно! - прозвучал под сводами подвала высокий, чуть визгливый женский голос.
Торет и Чейн разом обернулись. Чейн едва подавил желание презрительно фыркнуть при виде третьей обитательницы особняка, так бесцеремонно нарушившей их уединение. Торет расплылся в улыбке, показав ровные, но неисправимо желтые зубы.
- Сладкая моя! - с восторгом проговорил он. - Ты что же, ходила за покупками?
Покачивая пышными оборками платья, к Чейну и Торету приближалось еще одно обстоятельство, которое отравляло новое существование Чейна. Сапфира.
Иные, возможно, сочли бы ее привлекательной, желанной даже, правда на непритязательный вкус, но Чейн ни при жизни, ни после смерти не встречал более отвратительного существа.
Сапфира вырядилась в атласное платье с головокружительно низким вырезом, ярко-розового, а верней сказать - ядовито-розового цвета. Русые завитые локоны тугими колбасками обрамляли ее круглое и частенько надутое лицо. Кожа у нее была бледная и гладкая, и кроваво-красные, щедро намазанные помадой губы могли соперничать по яркости разве что с безвкусно огромными рубиновыми сережками, которые при каждом шаге покачивались в ее ушах. На одну такую сережку могла бы наесться досыта изрядных размеров деревня. Сколько бы ни тратил Торет на наряды и украшения своей подруги, она неизменно выглядела как дорогая, но вульгарная проститутка. Единственное, что ее красило, - большие ярко-синие глаза, из-за которых, собственно, Торет и назвал ее Сапфирой.
Одно то, что подобное создание было вправе прозываться Дитя Ночи, могло бы довести Чейна до истерики, но вдобавок к этому Торет, его худосочный «хозяин», взирал на эту девицу с таким восторгом и обожанием, точно она была королевой фей. От этих взглядов Чейна мутило, и он невольно вспоминал, как в дни его детства кухарка в летнюю жару подала на стол несвежего лосося. Маленького Чейна после этой трапезы тошнило три дня непрерывно.
- Великолепно? - повторил он вслух, тщательно изгоняя из своего голоса саркастические нотки. - О Сапфира, неужели ты сегодня выучила новое слово?
Торет и Сапфира дружно опешили, а затем синеглазая красотка отвернулась от Чейна, старательно делая вид, что ничего не расслышала. Чейн прекрасно знал, что его «сотоварищам» порой трудно отличить изысканную вежливость от обыкновенной издевки.
- Да нет, какие там покупки, - кокетливо улыбнулась Сапфира Торету, склонив завитую головку к плечу и фамильярно водя пальцем по вырезу его туники. - У портнихи я была. Шарлотта нынче получила роскошный горчичный шелк, ну я и решила заказать новое платье. Фасон она, конечно, предложила тот еще - полная скукотища, но у меня, хвала богам, хороший вкус, так что все-все переделала.
«Кто бы сомневался», - мысленно хмыкнул Чейн, стараясь даже не думать о том, что у подобного существа именуется «хорошим вкусом».
Чейну удалось разыскать банкиров - купцов и портных, которые охотно принимали клиентов и после заката. Если действовать с умом, в таком большом городе, как Бела, такие причуды клиентов легко сходили с рук. Да что там - половина знакомых ему аристократов спала весь день, а ночью предавалась светским удовольствиям, да и более сомнительным утехам. Торет и его сотоварищи естественно вошли в разряд таких «чудаков». Они щедро платили за свои чудачества, а это - главное.
- Ты уже кормилась, дорогая моя? - осведомился между тем Торет. Схватив руку Сапфиры, он крепко прижал ее к своим губам и выразительно прикрыл глаза.
- Нет, я тебя ждала. - Сапфира глянула на Чейна и, одарив его улыбкой, прибавила: - То есть вас обоих.
Чейн кивнул - со всей возможной холодностью, но без явной грубости. Как бы он ни третировал Сапфиру, она неизменно с ним кокетничала, хотя и не настолько откровенно, чтобы разозлить Торета.
- Я хочу поехать в «Рябиновую рощу»! - радостно объявила она.
Торет покачал головой:
- Рано. Мы слишком недавно там были.
Сапфира обожала охотиться на богачей и аристократов, - с точки зрения Чейна, весьма опасное пристрастие. Она предавалась этому развлечению всякий раз, когда это дозволял Торет. «Рябиновая роща» была излюбленным местом если не аристократов, то по крайней мере богачей Белы. Чейну и самому нравилось это роскошное заведение, идеальное место для знати, желающей предаться обильным, пускай и не изысканным ночным удовольствиям, однако слишком часто охотиться в окрестностях такого престижного места значило бы навлечь на себя беду.
Сияющая улыбка Сапфиры поблекла, сменившись обиженной гримаской, и Чейн подавил обреченный вздох, внутренне готовясь к очередной неизбежной сцене.
- И куда же ты в таком случае думаешь поехать? - осведомилась она у Торета таким пронзительным голосом, что у Чейна засвербило в ушах. - В портовую таверну, куда ходят одни только вонючие рыбаки? Хочешь и сам всю ночь вонять потом и кислым пивом? А я вот не хочу, ясно? Не хочу! Я хочу поехать в приличное место! Приличное!
Торет тяжело вздохнул и направился к дальней стене подвала, чтобы поставить в стойку свой меч.
- Ты слышал, что я сказала?! - взвилась Сапфира, возмущенная тем, что ей не соизволили ответить. - Крысеныш! Ты меня слышал или нет?
Торет замер, не дойдя до стены, затем круто развернулся - и Чейн увидел, что лицо его закаменело, искаженное гневом, нечистая кожа побелела, словно сбрызнутая инеем.
Крысеныш? Чейн понятия не имел, почему Сапфира так назвала Торета. Может, это какое-нибудь простонародное оскорбление? Правда, очень уж оно… обыкновенное. Будучи не в духе - а такое случалось частенько, - Сапфира честила Торета на все лады и дулась до тех пор, покуда он смиренно не соглашался потакать ее капризам.
Торет выхватил из стойки дагу и одним прыжком оказался возле Сапфиры. Прежде чем женщина успела отпрянуть, он грубо схватил ее за горло и ткнул острие кинжала ей под подбородок.
Чейн был, мягко говоря, потрясен. Какой приятный сюрприз! До сих пор он ни разу не видел, чтобы Торет прикоснулся к Сапфире иначе, чем, так сказать, в порыве страсти.
- Мы с тобой об этом уже говорили, - прошипел Торет сквозь зубы. - Я тебя сотворил, я тебя и уничтожу, ясно? Не смей больше так меня называть. Никогда. Поняла?
Широко раскрытыми глазами Сапфира смотрела, как по лезвию даги ползет капля ее темной крови.
Лицо женщины исказил такой неприкрытый ужас, что Чейн испытал острое, ни с чем не сравнимое наслаждение. Все-таки этот вечер, несмотря ни на что, удался! Белобрысая стервочка невзначай ляпнула кое-что, достойное внимания.
Крысеныш.
Что бы ни значило это слово, оно сверх всякой меры разъярило Торета, и одно это уже стоило запомнить.
- И-извини, Торет… извини… - с трудом пролепетала Сапфира. - Пойдем куда захочешь… куда скажешь, туда и пойдем… извини…
Торет опустил дагу и медленно разжал пальцы, отпустив ее горло. В его коричневых глазах мелькнул нешуточный испуг, - должно быть, он только сейчас осознал, как дорого ему придется потом заплатить за эту вспышку. А что придется - в этом Чейн не сомневался.
Чейн не без труда подавил разочарованный вздох. До чего же они все-таки предсказуемы, эти двое… Вот скука-то!
- Ничего страшного, дорогая, - сказал Торет на удивление спокойно - словно и не был только что вне себя от бешенства. - Мы не можем пока что поехать в «Рябиновую рощу», но зато мы давно не бывали в «Атласном троне».
Сапфира тотчас просияла, разом позабыв и кинжал, и угрозы.
- Так мы поедем в «Атласный трон»? Это просто… великолепно!
Чейн внутренне застонал. Она и впрямь выучила новое слово! Переодевшись, прихватив перчатки и длинный плащ, он обреченно отправился за наемной каретой.
В давние времена, когда в Белашкии только-только воцарился первый монарх, нынешняя столица была обыкновенным замком. Со временем деревни, окружавшие замок, разрослись в городки, а потом и вовсе слились в один большой город. Город продолжал расти, и для защиты его возводились все новые крепостные стены. Сейчас в столице было три кольца стен, которые располагались примерно на одинаковом расстоянии от замка. Большинство банков, учреждений, богатых особняков и заведений высшего разряда находились во внутреннем, наиболее защищенном круге Белы. Хотя были в городе и торговые улицы, которые тянулись от центра Белы к самому порту - как, например, Портовая улица, - но чем дальше от замка размещался магазин, банк или трактир, тем ниже был его социальный статус.
Ночной воздух был пронизан редким в этих краях прохладным ветром с суши, который снес в море вездесущие запахи дерева, смолы и рыбы. Очень скоро карета остановилась возле «Атласного трона». Торет помог Сапфире выйти, а Чейн между тем расплатился с кучером.
Хотя вдоль улицы через каждые тридцать шагов ярко пылали фонари, ночь оставалась восхитительно темной. Чейн в своем длинном плаще, из-под которого виден был кончик меча, исполнял роль телохранителя, Торет и Сапфира разыгрывали из себя богатую парочку.
Карета укатила прочь, и Сапфира уверенно вошла в трактир, а Торет и Чейн, как всегда, остались ждать ее на улице. Чейн стоял в глубокой тени, скрестив руки на груди. Он редко заговаривал с Торетом первым. Глядя вслед Сапфире, Торет выразительно вздохнул.
- Правда же, она прекрасна? - пробормотал он.
- Да, хозяин, - ровным голосом отозвался Чейн.
Прошло совсем немного времени, и Сапфира выпорхнула из «Атласного трона» в обществе молодой, явно супружеской пары. То, что одной из будущих жертв оказалась женщина, немало удивило Чейна - обычно Сапфира приводила с собой исключительно пьяных мужчин, как правило, бездельников, жаждущих повращаться в аристократическом обществе. Впрочем, во всех других отношениях спутники Сапфиры были самыми обыкновенными зажиточными купцами.
- А вот и мои друзья! - воскликнула Сапфира, обращаясь к своим новым знакомцам. - Я же говорила вам, что они вот-вот придут.
Она представила своих спутников: мужчину звали Симашк, женщину - Луиза. Торет пожал руку Симашку и в светских выражениях приветствовал его подругу.
- Симашк - сын одного Стравинского винодела и приехал в столицу по разным торговым делам, - продолжала Сапфира. - У них с Луизой нет в Беле ни единой знакомой души, вот я и вызвалась показать им, как у нас в городе развлекаются по ночам. Хорошо, что вы так быстро пришли, - поможете мне занять наших новых друзей.
Чейн исподтишка пристально разглядывал женщину - лет двадцати с небольшим, светлокожая, с густыми темными волосами, которые прихотливо выбивались из-под красной бархатной шапочки. Жгучий голод охватил его вдруг с такой силой, что он даже удивился. Всегдашние мысли, полные ядовитого презрения, отступили, и сейчас он мог думать только о Луизе - о том, как исказится ужасом это прекрасное лицо, когда его клыки погрузятся в ее теплое нежное горло. Даже и сейчас Чейн ощутил, как во рту удлиняются острые клыки, и ему пришлось тайком сглотнуть слюну.
Редко, очень редко Чейн забывал о своем рабском состоянии, и случалось это, лишь когда он охотился.
Торет между тем приветливо улыбнулся Симашку.
- Идемте, идемте, - добродушно проговорил он. - Тут дальше по улице есть другой трактир, гораздо лучше этого - он называется «Рябиновая роща». Кормят там превосходно, а уж вино лучшее во всей округе. Кстати, - прибавил он с таким видом, словно его только что осенила эта идея, - ты мог бы потолковать с ними насчет выгодной сделки.
Развязное дружелюбие Торета помогло молодой паре справиться с неизбежным при знакомстве смущением. Вся компания неспешным шагом двинулась по улице, то и дело минуя других любителей поздних прогулок. Один раз им даже повстречался городской стражник; его приветствовали сдержанным кивком, и он так же сдержанно кивнул в ответ.
Чейн помалкивал, предоставив Торету и Сапфире вволю болтать с Симашком и Луизой. Занятые разговором, молодые супруги не заметили, как вся компания свернула на дорогу, которая под уклон вела по ту сторону крепостной стены, в купеческий квартал. Места здесь были обветшавшие, глухие, и после наступления ночи здесь, как правило, становилось совершенно безлюдно. Чейн начал уже позевывать от скуки, когда Симашк вдруг резко остановился и огляделся, лишь сейчас сообразив, что уличные фонари и ярко горящие окна остались позади, а здесь их окружают только темнота и безлюдье.
- Мы что же, прошли мимо «Рябиновой рощи»? - озабоченно спросил он. - Заблудились, наверное, или…
Без единого слова Торет схватил его и со всей силы швырнул на побеленную стену давно закрытой лавки.
Чейн давно уже перестал удивляться тому, как силен и проворен его худосочный хозяин. Торет оскалился, обнажив длинные клыки, дохнул в лицо Симашку… и отпустил его.
- Беги! - прошипел он.
Торет крайне редко играл со своей добычей. Чейн как раз предпочитал позабавиться с жертвой, но с пониманием относился к тому, что Торет заботится о соблюдении тайны. Большинство Детей Ночи могли стереть или изменить воспоминания смертных, а потому обычно оставляли свою добычу живой, но совершенно не помнящей, что случилось. Иные вампиры были способны и на большее, но вот Чейн и Сапфира могли разве что затуманить память смертного о происшедшем.
Сегодня ночью Торет повел себя совершенно иначе. Чейн мысленно возликовал, предвкушая краткую передышку от тягостного рабского бытия, и ощущение недолгой свободы омыло его теплой волной.
Симашк бросился было к Луизе, но Сапфира смеясь заступила ему дорогу.
- Не сюда, - сказала она и ткнула пальцем в темный проулок. - Вон туда. - И снова тихо засмеялась, показав клыки.
Симашк бросился бежать. Луиза потрясенно вскрикнула, глядя, как ее супруг растворился в темноте, и попятилась на середину улицы.
Сапфира пустилась вдогонку за Симашком. Торет задержался лишь затем, чтобы коротко глянуть на Чейна.
- Их тут никто не знает. Делай что захочется, но смотри, чтоб потом не осталось следов.
С этими словами он побежал в проулок вслед за Сапфирой.
Чейн увидал, что Луиза смотрит на него с ужасом и… тайной надеждой? Ну да, ведь с виду он - вылитый аристократ, благородный господин, чей долг - защищать от беды таких вот женщин - красивых и беспомощных.
- Господин мой… - прошептала она. - Ради всего святого…
Чейн бесшумно подошел к ней вплотную, вынуждая отступать все дальше, пока они не оказались у входа в проулок напротив. Тогда Чейн кивком указал в темноту проулка.
- Беги, - сказал он.
Луиза всхлипнула, бросилась бежать, наступила на подол пышной юбки, но все же сумела удержаться на ногах и побежала дальше.
Чейн немного выждал, давая ей отсрочку, и двинулся за ней.
Луиза повернула голову и увидела, что он бежит следом. Она опять всхлипнула и принялась громко кричать, зовя на помощь. Топот сапог Чейна неуклонно приближался к ней в темноте проулка. Никто не услышал ее криков, а если и услышал, то не стал спешить ей на помощь.
Чейн без труда нагнал Луизу и, схватив ее шляпку вместе с густой прядью волос, испытал смутное разочарование.
Порой добычу приходится убивать быстро, но сейчас все выходило уж слишком легко.
К его изумлению, женщина вырвалась и двумя руками подхватила с земли пустую огородную корзину: Размахнувшись, она со всей силы ударила Чейна корзиной по голове. От удара корзина разлетелась на куски.
Это было почти больно, и Чейн снова воспрянул духом.
Он поймал женщину за запястья и без труда стиснул их одной рукой. Другой рукой он схватил ее за ворот плаща. С силой толкнув Луизу к стене ближайшего дома, он обеими руками уперся в стену, не давая жертве вывернуться.
Он забыл обо всем. Торет, Сапфира, мать и родня, оставшиеся в прошлой, смертной жизни, все радости людского бытия, которых ему до сих пор так недоставало, - все, все было забыто в этот сладостный миг.
Луиза сопротивлялась, пытаясь вырваться, и Чейн не спешил усмирить ее. Просто восхитительно, какими способностями обладало его мертвое по сути тело и как мало могли противопоставить ему живые! Он ощутил, что жертва слабеет, затихает, и, опустив глаза, увидел искаженное ужасом лицо Луизы. Слезы текли по ее щекам и падали на его черный плащ.
Чейн позволил себе еще секунду наслаждения, кончиками пальцев ощущая, как трепещет нежная, теплая кожа женщины. Затем он сосредоточился - и ногти его, повинуясь усилию воли, затвердели, даже чуточку удлинились. Взмахом руки Чейн рассек и плащ, и блузу женщины, обнажив ее белое горло. И припал к нему жадно открытым ртом.
Как правило, он, кормясь, совершенно не ощущал вкуса крови - лишь потом оставался на губах и во рту солоноватый медный привкус. Сейчас же он чувствовал только, как наполняют его тепло и сила, точно кровь была лишь посредником, переносящим в его бессмертные жилы толику смертной жизни. Чейн не знал и не хотел знать более восхитительного чувства - оно одно только и радовало его в посмертном существовании. Что надо остановиться, он понял, лишь когда поток силы, изливавшийся в него, иссяк и неземное блаженство растворилось бесследно.
Чейн снова стал самим собой - рабом.
Торет считал, что он должен бросить тело женщины в сточный колодец, - тело, унесенное под землю потоком нечистот, найдут далеко не сразу, а может быть, и никогда. Отверстие такого колодца, забранное решеткой, находилось как раз в двадцати шагах отсюда. И все же Чейн колебался. Подумав немного, он одной рукой протащил тело Луизы по проулку и бросил почти у самого выхода на улицу. Затем он разорвал на ней платье и нижнее белье. Никто не подумает, что ее убил и изувечил обыкновенный смертный.
В ту ночь, когда Торет обратил Чейна, он приказал: «Ты останешься в Беле и будешь служить мне».
Чейн не мог не подчиниться, однако в этом приказе были лазейки, которыми он мог воспользоваться. Если городская стража обнаружит то тут, то там тела женщин с разорванным горлом, в городе начнется самая настоящая охота. Чейн вполне мог о себе позаботиться, а вот Торету, если повезет, - не сносить головы.
Он присел на корточки, чтобы в последний раз заглянуть в мертвые глаза Луизы. Жизненная сила женщины струилась и бурлила в его жилах, но, вытирая кровь со рта, Чейн испытывал неподдельную грусть. Очень уж скоро и предсказуемо закончилась эта охота. Оправив длинный плащ и надев перчатки, он пошел назад, к «Атласному Трону».

ГЛАВА 2

Вечером Лисил сдавал карты за карточным столом, украдкой поглядывая на Магьер, которая стояла за стойкой, наполняя кружки и то и дело обмениваясь парой слов с посетителями. Все выглядело так, как и много месяцев назад. «Морской лев» был не просто восстановлен - возрожден из пепла, и Лисил понимал, что должен быть вне себя от счастья.
После пожара уцелели только общая зала и кухонные очаги. Местный плотник, который неплохо помнил, как выглядела старая стойка, новую смастерил в точности такой, и сейчас она лоснилась, натертая до блеска. Новое здание таверны вышло и длиннее, и шире прежнего, и большой очаг сейчас размещался почти в центре общей залы. Посетители кружили вокруг него, а те, кому хотелось погреться, пристраивались с кружками поближе к огню.
Над очагом, как раз напротив стойки, висел меч. Как ни тер и ни скреб его Калеб, а клинок остался тусклым, кое-где почерневшим от жара. Лисил вначале подумывал отчистить его до блеска, но потом решил, что не стоит. Этот меч принадлежал Рашеду, вампиру, который благодаря уловке Магьер погиб в огне, когда сгорела дотла старая таверна. Магьер отыскала меч на пожарище и оставила у себя на память о том, что она и Лисил совершили на благо Миишки. Меч был вывешен в общей зале не как символ одержанной победы, а как память о тех, кто погиб и не должен быть забыт - Бренден, его сестра, жена Калеба Бетра и многие, многие другие. Меч Рашеда был символом того, что всем им довелось пережить и преодолеть дорогой ценой.
Жилые комнаты, которые располагались на втором этаже, стали заметно просторней. До пожара у Магьер и Лисила были отдельные спальни, а у Калеба и его пятилетней внучки Розы - одна спальня на двоих. Теперь Роза обзавелась собственной комнатой, и Лисил собственноручно побелил там стены. У ребенка обязательно должна быть своя, только ему одному принадлежащая комната.
Лисил окинул взглядом общую залу - новехонькие бревенчатые стены, видавшие виды столы и стулья. Их собирали со всего города, одни за плату, другие просто в подарок. Лисилу вдруг пришло в голову, что, если бы Рашед не поджег прежний «Морской лев», таверне и ее владельцам нипочем не видать бы таких перемен к лучшему. Полуэльф перевел взгляд на меч вампира, висящий над очагом.
- Похоже, мы должны быть тебе благодарны, - пробормотал он без тени насмешки, зато с изрядной порцией горечи. И снова принялся исподтишка наблюдать за Магьер.
Затяжная война с Рашедом и его «семейством» сильно изменила ее. С одной стороны, Магьер стала ближе, откровенней с Лисилом. Им довелось сражаться бок о бок, и одно это могло бы сблизить их еще больше, но в последнее время Магьер снова начала отдаляться. Она изредка улыбалась Лисилу, была с ним дружелюбна и ровна, как и подобает хорошим напарникам, но старалась держаться от него подальше. Этим вечером Лисил время от времени замечал, что Магьер, стоя за стойкой, не сводит с него напряженного взгляда своих темно-карих глаз. В такие минуты он неизменно притворялся, что ничего не замечает, - чтобы не спугнуть ее. Лисил не знал, как можно преодолеть эту вдруг возникшую между ними пропасть, - разве что понять, почему она возникла.
Сегодня в честь торжественного открытия таверны Магьер не стала заплетать в косу свои длинные черные волосы, и теперь они мягкими волнами ниспадали на ее полуобнаженные плечи. По такому случаю она надела синее платье, туго, хотя и без лишнего усердия зашнуровала корсаж. Всего третий раз в жизни Лисил видел свою напарницу в иной одежде, чем узкие штаны, сапоги и рубашка с длинным жилетом - не говоря уж о кожаном доспехе. Насколько он знал, кроме синего, у Магьер и не было других платьев. Выглядела она в нем так, что у Лисила захватывало дух. Он старался не слишком таращиться на Магьер - упаси небо, разозлится и решит никогда больше не надевать это платье! Обычно она одевалась, как воин, по-мужски, к поясу пристегивала саблю в ножнах, волосы стягивала кожаным ремешком в конский хвост на затылке. В таком виде она Лисилу тоже чрезвычайно нравилась. Магьер-воин была в его глазах не менее желанна, чем Магьер-женщина, но все же очень уж редко выпадал случай полюбоваться на нее в таком наряде.
Желающих сыграть не находилось, и Лисил, отложив карты, протолкнулся через многолюдную залу к стойке. Он одарил Магьер самой невинной улыбкой, и она, поколебавшись, улыбнулась в ответ.
- Что, как в старые добрые времена? - спросила она.
- Ну, не совсем, - отозвался Лисил. - Нам ведь не доводилось прежде отстраивать дом, сожженный дотла.
Магьер недовольно поморщилась, и Лисил, увидев ее гримасу, улыбнулся снова - на сей раз вполне искренне. Раздраженная, Магьер, по крайней мере, не таилась и не притворялась, а была самой собой - той Магьер, которая дня не могла прожить, на что-нибудь не разозлившись.
- Знаю, - наконец сказала она, с преувеличенным тщанием наполняя пивом кружки на подносе, который принес Калеб. - Но теперь-то мы снова дома и уже насовсем.
Лисилу вдруг стало отчаянно грустно. Если бы только он мог остановить вращение мира и, как могучий маг, в совершенстве овладевший тайнами времени, навсегда сохранить драгоценные мгновения нынешнего вечера!.. Не подозревая о его печальных мыслях, Магьер напряженно насупила тонкие брови.

Предыдущая страница 2 Следующая страница


3 Барб Хенди, Дж. С. Хенди

- Нам нужно поговорить… попозже, - поспешно добавила она. - Надо будет где-то срочно добыть денег, много денег, а как, я не знаю.
Лисил тотчас испытал приступ злости. Уже не в первый раз Магьер что-то скрывает от него и признается в этом лишь тогда, когда отступать уже некуда. В последний раз это случилось, когда она призналась, что тайком от него скопила денег на покупку таверны.
- Все дело в налогах, - прибавила она.
- Каких налогах? - осведомился Лисил, изогнув бровь.
- Я сглупила, - созналась Магьер. - Сегодня меня отыскал Карлин, а тебя как раз не было, то есть не было времени поговорить с тобой об этом. - Она скрестила руки на груди и сделала долгий вдох. - Оказывается, мы должны уплатить налог за прошедшие месяцы. У тебя случайно не припрятана кубышка с деньгами?
Лисил едва не расхохотался, но тут же сообразил, что Магьер не шутит. Кашлянув, он одарил ее преувеличенно наивным взглядом:
- Ты хоть понимаешь, кого спрашиваешь об этом? Кубышка? У меня?
Магьер стиснула зубы и ожгла его гневным взглядом. Магьер гневная - это было еще привычней, чем Магьер раздраженная.
Дверь таверны распахнулась, и в залу ввалилась компания матросов.
- А вот и мои клиенты, - сказал Лисил. - Наверняка они скоро захотят сыграть в карты. Нальешь мне чаю?
Обычно он предпочитал пить по вечерам красное дарилингское вино, но в последние два месяца отступил от этой привычки. Если он хочет быть полезным Магьер, ему нужна трезвая и ясная голова. Магьер достала из-под стойки чайничек, который грелся на наполненной горячими углями жаровне, и налила травяного чая в выщербленную фаянсовую кружку.
- Мы не закончили разговор, - упрямо сказала она, подавая Лисилу чай. - Это серьезная проблема, и мы непременно должны с ней справиться, иначе всему этому, - она обвела жестом залу «Морского льва», - придет конец.
- Долг зовет, - только и ответил Лисил. Взял у Магьер кружку с чаем и, прежде чем она успела произнести хоть слово, поспешно отошел.
Первыми посетителями таверны были, как обычно, горожане, явившиеся поесть рыбной похлебки, выпить пива и поболтать в приятной компании. Позднее приходили в основном матросы и стражники, сменившиеся с дежурства. Сейчас как раз первая волна посетителей еще не схлынула, а вторая уже началась, и оттого в зале было не протолкнуться. Юный Джеффри, сын Карлина, вызвался сегодня помогать им, поскольку Магьер ожидала большого наплыва посетителей. Кроме того, она наняла на службу девушку по имени Арья. Старый Калеб тоже разносил заказы, Магьер разливала напитки, Лисил трудился за карточным столом - словом, их было довольно, чтобы обслужить даже этакую толпу желающих. Все они работали в новой зале с тем же удовольствием, с каким заядлый франт примеряет и обнашивает новехонький камзол.
Недоволен был только Малец.
Серебристо-серый пес уже в сотый раз обходил новый очаг, раздраженно поставив торчком острые волчьи уши. В старой таверне, сидя у очага, он без труда мог видеть все, что происходит во всей зале, от стойки до очага, от входа до кухонной двери. Теперь зала стала гораздо просторней, и Малец, заслышав непривычный шум или подозрительно громкие голоса, вынужден был кружить и кружить около очага, не в силах окинуть взглядом всю залу разом.
В зале стоял неумолчный гомон, и тем не менее Лисил подозревал, что пес, обходя дозором очаг, все время негромко ворчит. Направляясь к карточному столу, полуэльф предпочел обойти подальше своего раздраженного приятеля.
Дверь таверны снова распахнулась, и в залу вошел Карлин. Увидев его, Лисил искренне обрадовался - он и так уж дивился тайком, отчего дородный пекарь не появился здесь, едва только открылась таверна. Карлин был им обоим настоящим - другом, и, направляясь в «Морской лев», он мог бы и не брать с собой денег - все равно с него не взяли бы ни гроша. Вслед за Карлином вошел еще один посетитель и сразу же привлек внимание Лисила.
Спутник Карлина был высок, худощав и гибок, с бесшумной скользящей походкой, которая напомнила Лисилу его мать даже прежде, чем он успел подробней разглядеть пришедшего. Каштановые мягкие волосы незнакомца были зачесаны назад, обнажая заостренные уши. Большие янтарные миндалевидные глаза - чуть раскосые, оттянутые к вискам, узкое, удлиненное, с острым подбородком лицо, кожа гораздо смуглее, чем у Лисила, но такая же гладкая и нежная, как у его матери… Словом, вслед за Карлином в таверну вошел чистокровный эльф.
Магьер уже как-то рассказывала о Лони, а потому Лисил знал, что в Миишке живет один из сородичей его матери, вот только никогда не испытывал желания свести с ним знакомство. Мать Лисила не сочла нужным научить его не то что взглядам и традициям, но даже и языку своих предков. Эльфы жили замкнуто и, как правило, не смешивались с другими расами, что само по себе делало полукровку Лисила ходячей редкостью.
Поскольку он был владельцем «Бархатной розы», самого дорогого трактира Миишки, вряд ли у него была причина искать развлечений в таком простонародном заведении, как «Морской лев». Отчего ж тогда он явился сюда, да еще и вместе с Карлином? Лисил остановился, не дойдя до карточного стола, за которым уже нетерпеливо ерзали давешние матросы. Краем глаза он видел, как Карлин перегнулся через стойку и окликнул Магьер.
Та, бегло улыбнувшись Карлину, торопливо прошла к нему вдоль стойки. Пекарь что-то сказал, видимо насчет налогов, и Лисил вдруг почувствовал раздражение. И зачем только они с таким упорством цепляются за эту тему? Наверняка ведь вопрос с налогами так или иначе будет скоро улажен.
Эльф Лони похлопал Карлина по плечу и с серьезным видом наклонился к Магьер. Карлин сунул руку в карман жилета, извлек свернутый в трубку кусок пергамента и вручил его Магьер. Та озадаченно нахмурилась, затем развернула пергамент и приступила к чтению.
Последние следы неявной, тихой радости исчезли с ее бледного лица.
Она непонимающе насупила брови и вдруг широко раскрыла глаза. Подняла взгляд на Карлина - и Лисил даже издалека увидел, с какой силой она стиснула зубы. Эльф что-то сказал, и тогда Магьер швырнула в него пергамент и начала кричать. Несколько посетителей, мирно пристроившихся у стойки, поспешили отойти к кухонному проходу, а Лисил, окончательно махнув рукой на свои обязанности, уже торопливо пробивался через людную залу к стойке.
Он не мог расслышать, что именно кричала Магьер, уловил только слово «ублюдок» и прочие, куда более неприличные словечки из говора Стравинских крестьян.
Его обогнал Малец, незаметно для всех пробравшийся к стойке. Пес зарычал на Лони и Карлина - в основном на эльфа, потому что пекаря он обожал не меньше, чем другие обитатели «Морского льва». Шум в зале начал понемногу стихать, и всё новые люди оборачивались на крик Магьер. Лисил оперся одной рукой о стойку, перемахнул на другую сторону и цепко схватил Магьер за плечо.
- Уймись, драконша, - шутливо шепнул он, - крестьян распугаешь!
Бледные щеки Магьер вспыхнули, и она одарила напарника таким взглядом, что у него сразу пропала охота шутить. Отступив к Лисилу, Магьер процедила сквозь зубы:
- Убери их отсюда немедленно, а не то я за себя не ручаюсь!
Окончательно отказавшись от попыток разрядить эту сцену шуткой, полуэльф проворно шагнул в сторону, как бы невзначай оказавшись между Магьер и выходом в залу.
- В кухню, - сказал он тихо и оглянулся через плечо. - Карлин, ты за нами.
Твердой рукой Лисил провел Магьер вдоль стойки к прикрытому занавеской кухонному проходу. К его облегчению, она не сопротивлялась, но на пороге кухни вырвалась и с такой силой отдернула занавеску, что едва не сорвала ее. Лисил поспешил вслед за девушкой в кухню.
- В чем дело? - спросил он. Пододвинул к кухонному столу табурет и почти силой усадил на него Магьер. При этом он почувствовал, что она вся мелко дрожит от злости. - Опять насчет налогов?
В кухню вошли Карлин и Лони. Вид у пекаря был потрясенный и пристыженный, что никак не вязалось с его обычным веселым добродушием. Эльф смотрел на них пристально и напряженно, но лицо его при этом оставалось совершенно бесстрастным.
- Магьер, - сказал он, - ты не можешь просто так взять и отказаться. И уж совсем ни к чему закатывать сцены.
- Пошел вон! - огрызнулась она с такой злостью, что Лисил оцепенел.
- И что дальше? Отказаться от этого предложения? - Лони швырнул пергамент на стол перед Магьер. - Ты прекрасно знаешь, что на эти деньги можно было бы отстроить старый пакгауз, только на сей раз он стал бы собственностью города. В Миишке снова появились бы купцы, торгующие на побережье. Снова расцвела бы городская торговля, которая пришла сейчас в совершенно плачевное состояние. Портовые рабочие снова стали бы получать достойную плату за свои труды, а мастер Пойеск и ему подобные получили бы достойного конкурента. Местные фермеры и ремесленники снова стали бы отправлять на продажу свои товары.
- Да о чем же речь? - сердито спросил Лисил, совершенно сбитый с толку.
Карлин беспомощно молчал.
- Поверить не могу, что ты требуешь от меня согласиться на это! - прошептала Магьер.
Не сводя глаз с Лони, она вцепилась одной рукой в край стола, напряглась, точно готовясь к прыжку.
Лисил поспешно встал между нею и эльфом - не самое мудрое решение, если Магьер впадет в ярость, свойственную дампиру. Ростом она почти не уступала Лисилу, а в таком состоянии могла бы справиться и с вооруженным до зубов вампиром.
- Покажи ему письмо, - бросил Лони, кивком указав на Лисила. - Это ведь он поджег пакгауз - верно? Быть может, он сумеет понять важность того, о чем ты не желаешь слышать.
Лисил невольно передернулся от этого бесстрастного упрека. Пальцы Магьер прикоснулись к его руке, и когда он обернулся, она сунула ему пергамент.
- Вот, - сказала она тихо, - прочти.
Пергамент, столько раз переходивший из рук в руки, был уже изрядно помят, но печать на нем сохранилась почти нетронутой. В центре ее красовался королевский шлем, а под ним - украшенное кистями знамя города Бела. Мгновенно насторожившись, Лисил развернул пергамент.

«Совету и управителям вольного города Миишка, королевство Белашкия:
От господина Видора Часница, судовладельца и члена нашего городского совета, мы узнали об экономических трудностях, которые переживает ваш город в связи с гибелью при пожаре крупнейшего пакгауза. От нашего имени и от имени его величества выражаем надежду, что ваше положение улучшится. Отчасти по этой причине мы обращаемся к вам с просьбой, которая, буде ее исполнит один из жителей вашего города, послужит, в свою очередь, на благо вашей общины.
Из других источников нам стало известно, что в вашем достойном городе обитает с недавних пор некая Магьер, известная как обладательница особых талантов. Именно к ней мы и хотели бы обратиться. Мы с особым интересом узнали, как ее опыт и знания послужили вашему городу, и именно потому желали бы, чтобы она потрудилась в сходном случае для нашего города. У нас есть серьезные основания полагать, что славный город Бела подвергся той же напасти, от которой недавно была избавлена Миишка. О преступлениях, которые доказывают это предположение, совету стало известно лишь недавно и при весьма печальных обстоятельствах. Дочь почтенного председателя нашего совета была зверски убита на пороге его собственного дома. Обстоятельства этого ужасного события, несомненно, указывают на то, что убийца был сверхъестественным существом, а следовательно, городская стража и констебли в данном случае бессильны.
Мы просим совет вашего города или же его представителей ознакомить с этим письмом госпожу Магьер, и буде она пожелает взяться за работу, мы просим ее со всей возможной поспешностью прибыть в столицу. На этот случай мы прилагаем к письму бумаги, которые обеспечат ей, а также ее напарнику, с которым она, как нам известно, обычно работает, бесплатный проезд на любом белашкийском судне, идущем в Белу.
В награду за ее услуги совет уполномочен предложить плату в пятьдесят золотых белашкийских соверенов, и это помимо любых сумм, которые предложат частные лица. Мы с волнением ожидаем вашего ответа и надеемся, что госпожа Магьер, как достойный и сознательный член вашей общины, согласится исполнить нашу просьбу.
С уважением
Криас Довиак, секретарь совета Белы».

Лисил опустил пергамент и тяжело облокотился о стол, тупо глядя себе под ноги. Лони позволил себе помолчать ровно две секунды, а потом нарушил тишину.
- Ты, похоже, не очень-то удивлен, - заметил он.
- Нисколько, - подтвердил Лисил.
- Но… как же так?! - Карлин так удивился, что напрочь позабыл о своем смятении. - Дарьей принес нам это письмо только сегодня днем - а ты уже знал об этом?
- Нет, - сказал Лисил, - я ничего не знал ни об этом письме, ни о том, что в нем написано. Я знал только, что когда-нибудь что-то подобное случится. Правда, это произошло раньше, чем я ожидал и надеялся.
- О чем ты говоришь? - спросила Магьер. Голос у нее был хриплый, но очень тихий.
Лисил поднял голову и обнаружил, что Магьер смотрит прямо на него. В глазах ее было теперь смятение, но на щеках, обычно бледных, еще горели красные пятна - след недавней вспышки гнева.
- А ты чего ожидала? - огрызнулся он куда грубей и резче, чем хотелось бы. - Уж если о твоих подвигах ходили слухи в лесных деревнях Стравины, то уж сейчас… Сама подумай! Мы открыто сразились с тремя вампирами на виду у всего города, портового города на побережье, куда постоянно приходят торговые суда, - их и сейчас немало, хотя торговля в Миишке пошла на спад. Более того - мы не только сразились с вампирами, мы их победили. Это тебе уже не досужие сельские слухи и не болтовня невежественных крестьян.
Гневный румянец схлынул с бледного лица Магьер, и в ее больших карих глазах заметалось выражение, весьма похожее на панику.
Письмо из Белы - только начало, а конца этому не будет никогда.
Магьер без сил опустилась на табурет и закрыла глаза. Лисил обернулся к Карлину.
- Они знают, - сказал он. - Знают, что именно мы с Магьер в ответе за гибель пакгауза, а потому решили воздействовать на ее совесть. Иначе они бы предложили деньги ей напрямую. Они ведь знали, что тогда она отказалась бы сразу. Знали, верно?
Карлин на мгновенье задумался, потом просто кивнул, не в силах вымолвить ни слова. Круглое лицо его было печально.
- Но ведь вы и в самом деле в ответе за то, что пакгауз сгорел, - сказал Лони, жестко взглянув на Лисила, - и снова перевел свой упорный непримиримый взгляд на Магьер. - Что ж такого ужасного в том, чтобы уничтожить вампиров Белы, помочь тем людям так же, как вы помогли жителям Миишки? Никто не спорит с тем, что вы сделали доброе дело, - но и о последствиях его нельзя забывать. Теперь вам выпал случай возместить ущерб, который вы невольно нанесли городу. Разве не ваш долг - помочь Миишке? В конце концов, охота на вампиров - ваша профессия.
От этих слов Лисила передернуло. Разве можно сказать этим людям, что до того, как поселиться в Миишке, они были не охотниками на вампиров, а мошенниками, беспардонно обиравшими невежественных крестьян? Магьер обхватила руками голову.
- Уходи, Лони, - глухо сказала она. - И не трать понапрасну слов. Ничто, слышишь - ничто не заставит меня отправиться в Белу!

* * *

Спящий шевельнулся во сне. Безграничная тьма окружала его со всех сторон, и он невесомо парил в самом сердце ее. Парил, молчал - и ждал.
И наконец тьма пришла в движение.
Она перекатывалась волнами, точно череда пустынных дюн под беззвездным небом. И когда появились звезды, замерцали они не в небе, а на гребнях черных бескрайних дюн. Движение тьмы замедлялось, становилось все отчетливей, и стало ясно, что звезды - лишь отражение невидимого света, мерцающего на черной змеиной чешуе. Гряды волнующейся тьмы, покрытые чешуей, обернулись кольцами гигантской змеи - каждое кольцо в поперечнике больше человеческого роста. Они окружали спящего со всех сторон, они перекатывались повсюду, бессмертные, бесконечные, всеобъемлющие, и движение их, казалось, уходит в непостижимо давнее прошлое, в далекие времена Забытых и древней истории мира.
- Где? - спросил он в который уже раз. - Где оно? Так много минуло лет, десятилетий, столетий. Стал ли я ближе к цели?
Те же вопросы снова и снова… И понемногу в сознание его стали проникать загадочные образы и слова.
«Высоко… там, где холод… там, где лед… - Тяжесть чужого шепота заполняла разум спящего, подавляя его собственные мысли. - Древние хранят… древнейшие из некогда бывших…»
- Где я найду это?
Спящий пытался проникнуть мысленным взором за бесконечное движение черных колец, разглядеть за тьмой свою цель, хотя до сих пор не знал, как выглядит искомое, знал лишь то, что нашептал ему обладатель черных чешуйчатых колец, таинственный покровитель его вещих снов. Предмет сей, попав в его руки, навсегда изменит саму природу его существования. Ни в чем более не будет он зависеть от внешнего мира, а, напротив, сам по себе станет целым миром.
Чешуйчатые кольца начали теснее смыкаться вокруг него, неся с собою бессилие и страх. Сны, в которых приходил к спящему неведомый благодетель, всякий раз приносили крупицу бесценного знания, но и быстро истощали силы. Он и хотел бы задержаться, расспросить побольше, но не мог.
Вельстил Массинг, одиноко лежащий на большой мягкой кровати в спальне своих съемных апартаментов, открыл глаза, ощущая, как удаляются из его сознания бесконечные кольца живой тьмы.
Видение, посетившее его, обладало во всех отношениях свойствами обыкновенного сна - то есть после пробуждения рассеивалось и тускнело. Вельстил помнил лишь, как перекатывались во тьме чешуйчатые кольца, - но не помнил ни вида их, ни безмерной тяжести, которой ложился на его мысли шепот неведомого покровителя. И с каждым таким сном таинственный голос давал все новые ответы на его вопросы. В конце концов, отыщи он желанный предмет - и свобода наконец будет обретена. В одном этом Вельстил был твердо уверен, и одно это помнил.
Поднявшись, он уселся за стол, взял перо и открыл тонкую тетрадь, лежащую на высокой стопке ей подобных. Вельстил снимал апартаменты в одном из самых дорогих трактиров Белы, и щедрая плата обеспечивала ему столь необходимое уединение. Не задумываясь, он торопливо записал в тетрадь то немногое, что сумел запомнить из нынешнего сна. Рука у него дрожала, в глазах темнело, но все же он добавил еще несколько кусочков в свою головоломку, пускай даже вместе они и складывались в совершенно бессмысленный узор.
Предмет сокрыт где-то в горах, так высоко, что там круглый год царят лед и снег. И охраняют его «древние», «древнейшие из некогда бывших». Эти сведения сами по себе были не новы, однако всякий раз, повторяясь, вызывали у Вельстила тревогу. Насколько в самом деле древни эти «древние»? Происходят ли они из тех самых времен, когда был создан предмет его исканий? Из эпохи забытых веков, которые завершились еще до Великой войны?
Вельстил не сможет одолеть этих «древнейших» в одиночку - это стало ясно из намеков его покровителя еще много лет назад, однако он давно уже начал готовиться к тому, чтобы преодолеть это препятствие. Планы, которые он составлял с таким безмерным тщанием, ныне готовы к тому, чтобы воплотиться в жизнь.
Вельстил заправил постель и оделся, уделяя скрупулезное внимание каждой складочке рубашки, панталон и жилета. Затем он зачесал назад черные волосы, открыв аккуратные белоснежные пятнышки седины на висках. Причесывался Вельстил правой рукой, потому что на левой не хватало верхней фаланги мизинца. Потом он надел черный плащ из тонкой дорогой шерсти и натянул на голову капюшон.
Под конец он открыл небольшую нефритовую шкатулку и достал тонкое колечко из бронзы, покрытое изнутри сложными, паутинной тонкости письменами. Внутренне собравшись, Вельстил надел кольцо на указательный палец правой руки.
И, как обычно, мир вокруг остался прежним, но теперь словно отделился от Вельстила, забыл о его существовании. Много лет прошло уже, с тех пор как Вельстил изготовил это кольцо, и, надевая его, он редко поддавался соблазну похвалить свое мастерство. Он погляделся в зеркальце, стоящее на столе.
В зеркале отражался все тот же Вельстил - вот только самому ему казалось, будто он смотрит на портрет кисти искусного художника. Хотя внешность его оставалась неизменной, все, что он хранил в себе - мысли, чувства, сама его суть, - сокрыто непроницаемой завесой.
Прежде чем уйти, Вельстил в последний раз окинул взглядом комнату - убедиться, что ничего опасного не оставил на виду. Его записи все равно никому не прочесть - Вельстил писал в тетрадях на наречии своей заморской родины, Нуманских земель. Что касаемо книг, спрятанных под кроватью, - если любопытный вор и пожелает отомкнуть запирающие их скрепы, его ждет весьма неприятный сюрприз.
На полу у кровати покоился хрустальный, покрытый стеклянной изморозью шар на простой, без украшений чугунной подставке. Внутри шара плясали три яркие искорки - их света вполне хватало, чтобы наполнить неярким светом спальню. Изо всех вещей Вельстила это была самая старая - первая, которую смастерил он в самом начале своих долгих исследований. Вельстил открыл дверь и с порога, не оборачиваясь, бросил: «Тьма».
Искорки в хрустальном шаре послушно погасли.

* * *

После того как Лони и Карлин ушли, Магьер взяла себя в руки и с приветливым видом обслуживала посетителей до самой полуночи, пока все не разошлись. Магьер благодарила их за то, что заглянули в таверну, и приглашала заходить еще. В другом конце залы Лисил так же сердечно прощался с любителями карточной игры - одни из них радостно прятали свои выигрыши, другие многословно оплакивали опустевшие кошельки. Калеб собирал со столов на подносы тарелки и кружки, а Арья относила эти подносы в кухню, где вскоре должно было состояться грандиозное мытье посуды. Магьер с отсутствующим видом запирала ставни. Выпроводив из таверны последнего картежника, Лисил заглянул в кухню, где Арья уже начала мыть посуду.
- Брось ты это, - сказал он, - я утром сам все перемою.
- Да вы что, сударь? - ужаснулась девушка. - К утру здесь вонь будет как из бочонка с прокисшим пивом.
- Неважно. Просто сделай, как я сказал. - Он оглянулся на Калеба, который расставлял вокруг столов стулья. - Ты не мог бы проводить домой Арью и Джеффри?
Обычно Лисил сам взялся бы сопровождать подростков, которые помогали им в хлопотных приготовлениях к грандиозному открытию таверны. «Ну да, - осенило вдруг Магьер, - Калеб пойдет провожать Джеффри и Арью, маленькая Роза уже сладко спит в своей кровати - похоже, мой напарничек мастерски избавляется от чужих ушей и глаз».
- А мне и не нужно, чтоб Калеб меня провожал до дому, - недовольно пробурчал Джеффри. Свалив у очага вязанку дров, он одарил полуэльфа сердитым взглядом. - Ей-ей, Лисил, я ведь помогал вам сражаться с вампирами и волками! Я и сам могу проводить Арью.
- Да будет тебе, - добродушно отозвался Калеб, снимая с крюка у входной двери свой плащ. - Небось ваши родители уже ждут не дождутся вас - в такой-то поздний час. Пройдемся компанией - так и спокойней, и веселее.
- Но назад-то тебе все равно придется идти одному, - возразил Джеффри, не собирающийся так легко сдаваться.
Калебу было шестьдесят с небольшим, он слегка сутулился, волосы давно посеребрила седина. Говорил он редко, но когда подавал голос, слушали его внимательно - таково уж было влияние его уравновешенной и незаурядной личности. Сейчас он только глянул на Джеффри с легким недовольством - и ничего не сказал.
Джеффри тяжело вздохнул, потопал к двери и сдернул с крюка свой плащ. Заодно прихватил и плащ Арьи, которая как раз вышла из кухни. Лисил торопливо вытолкал всех троих из таверны.
Магьер отошла к очагу. Присев на корточки, она протянула руку и погладила по макушке Мальца, растянувшегося у огня. Пес повернул голову и лизнул ее ладонь. Его серебристая шерсть была мягкой и теплой, а прозрачно-голубые глаза смотрели так сочувственно, точно он впрямь понимал душевные терзания Магьер. Девушка поежилась, раздраженно отогнала прочь эту неуместную мысль.
- Как ты? - спросил, подойдя к ней, Лисил. Стянул с головы шарф, тряхнул длинными, почти белыми волосами и задумчиво почесал в затылке.
Дурацкий вопрос. Магьер и не подумала отвечать.
- Рано или поздно это должно было случиться, - продолжал он. - Тебе это до сегодняшнего дня и в голову не приходило, а я ждал чего-то подобного. И ведь этим дело не кончится. Слухи все расходятся. Рано или поздно еще кто-нибудь обратится к нам за помощью и предложит щедрую плату.
- Не нужны нам их деньги! - огрызнулась Магьер. Она лгала, и оба они знали это.
- Само собой, не нужны, - с притворной покладистостью согласился Лисил. - Только я ведь говорю сейчас не о нас с тобой. Ну да ты сама это знаешь. - Он присел на корточки перед Магьер, и они оказались лицом к лицу.
Янтарные миндалевидные глаза, не такие большие и раскосые, как у Лони, смотрели на нее из-под густых светлых бровей - и Магьер захотелось отвести взгляд, но она справилась с собой. И все же так трудно было смотреть ему в глаза и не погружаться с головой в непрошеные воспоминания - пугающие и кровавые. Больше всего на свете Магьер хотела бы никогда не видеть ни боли на лице Лисила, ни новых шрамов на его теле. Помимо воли она глянула на его запястье - и тут же поспешно отвела глаза.
В уголках его тонкогубого рта неизменно таилась насмешливая улыбка, но лицо Лисила, вопреки ей, оставалось грустным, нет, скорей язвительно-грустным.
- Лони, может, с нами и не церемонился, - продолжал Лисил, - но в его словах есть доля истины. Я сжег пакгауз, и… случись нам еще раз оказаться в той же беде, я бы не задумываясь сделал бы то же самое.
Магьер ничего не помнила о том, как бежали они из пещер под пакгаузом, как Лисил поджег пакгауз, чтоб уйти от погони. Впрочем, судя по тому, что она узнала позднее, он исполнил свое дело ревностно и основательно. Они тогда попытались захватить врасплох семейку вампиров в их подземном логове. Картины боя с Рашедом непрошено опалили жаром память Магьер. Она тогда целиком была во власти своей второй натуры, гнев и алчный неописуемый голод охватили ее, когда она сражалась в поединке с предводителем вампиров. Длинный меч Рашеда наискось чиркнул по ее горлу, и наступила тьма.
Магьер совершенно не помнила, как Лисил вытащил ее оттуда. Она очнулась в тот самый миг, когда полуэльф, склонившись над ней, поил ее кровью из своего запястья… и мгновенно, неистово возжелала, чтобы это длилось вечно.
Магьер бросило в холодный пот, желудок стянуло тугим узлом тошноты. Она судорожно сглотнула, не желая, чтоб Лисил заметил, что с нею творится.
- Из-за того, что я сжег пакгауз, сейчас страдает Миишка, - продолжал он, дернув плечом. - И вот теперь нам выпал случай возместить ущерб да и свои дела поправить. Что бы там ни говорилось в письме, а награду выплатят тебе, а не городу. А если отстроенный пакгауз будет принадлежать городской общине - это отнюдь не значит, что мы не сможем получать свою долю прибыли с него, если уж приложили руку к его восстановлению.
Слушая эти рассуждения, Магьер не могла поверить собственным ушам:
- Да ведь ты… Ты хочешь отправиться в Белу! Так?
Лисил опустил голову так низко, что длинные пряди светлых волос, меж которых виднелись заостренные уши, совершенно закрыли его лицо.
- Нет. Не хочу. Я просто не знаю, как мы можем отказаться от этой поездки.
- Запросто. Я вот уже отказалась. Или ты не слышал?
Лисил потер ладонью висок, откинул назад свои волосы, но они тут же снова завесой упали на лицо.
- Ты хочешь, чтобы мы остались жить в Миишке, хочешь, чтобы «Морской лев» процветал? Прекрасно. А если дела в городе будут идти все хуже и хуже? Как будет процветать наша таверна, если все горожане обнищают? Что будет с Карлином и Джеффри? С Арьей и ее родными? Сумеем ли мы платить Калебу достаточно, чтобы он мог растить малышку Розу?
За пеленой светлых волос Магьер не видела выражение лица Лисила и ей вдруг стало не по себе. Похоже, за его речами крылось еще что-то, кроме показной заботы о благе Миишки. С самого начала он и слышать не хотел о «Морском льве». Магьер купила таверну на собственные деньги, а Лисил изо всех сил сопротивлялся ее планам и сдался лишь тогда, когда понял, что напарница не передумает. А вот теперь, похоже, передумал он сам. Магьер привалилась спиной к еще теплому боку очага.
- Если уж ты и в самом деле хочешь взяться за это дело, - сказала она вслух, - тогда перестань притворяться, что тревожишься за судьбы города.
Лисил вскинул голову, и на его смуглом лице отразился гнев.
- Ты прекрасно знаешь, что я не притворяюсь! - Он опустился на одно колено, придвинулся ближе к Магьер, обеими руками упершись в камни очага. - Это ты притворяешься, будто дело не стоит выеденного яйца. А ведь все это совсем не просто.
Волей-неволей Магьер вынуждена была снова смотреть ему в глаза.
Лисил подался к ней, и она напряглась.
Он повернулся, задев боком ее колени, уселся на пол и откинулся назад, прислонившись спиной к ее животу. Магьер не сразу осознала, что перестала дышать. Она сделала медленный, глубокий вдох, стараясь сдержать дрожь в руках и ногах.
Откинув голову, Лисил затылком прижался к ее груди, и она всем своим существом ощутила теплую тяжесть его тела.
- Совсем не просто, - повторил он тихо. - Разве для нас что-то может быть просто?
Он был гибок, худощав и мускулист. После победы над вампирами Магьер долгое время ухаживала за ним, меняла повязки на ранах, переодевала и мыла его, как ребенка, - словом, делала все, чтобы он поскорее выздоровел, но даже тогда они ни разу не оказались настолько близко друг к другу.
Магьер ощущала запах его волос, тонкий аромат леса и лавандового мыла, смешавшийся с едва заметными запахами пива и табачного дыма - вечерними запахами переполненной таверны. Сверху вниз смотрела она на длинные светлые пряди его волос, рассыпавшиеся по его плечам и по вырезу ее платья. Безотчетно Магьер потянулась к нему, хотела положить руки ему на плечи, и тут ее взгляд упал на левую руку Лисила, которая касалась ее бедра.
Широкий рукав рубашки сдвинулся, обнажив ремешки, которыми был прикреплен к локтю Лисила тонкий серебристый стилет. Острие направленного вниз клинка безмолвно указывало на шрамы, белевшие на запястье.
Воспоминания ударили в голову, как крепкое вино. Магьер снова вернулась в тот миг, когда только пришла в себя после бегства из горящего пакгауза. Рот ее был наполнен кровью, кровь текла по нёбу, языку, в горло, и каждый глоток возрождал ее к жизни, исцелял, наполнял теплом и силой. Что за чудо была эта восхитительная кровь!
Кровь Лисила.
Магьер помнила, как вонзились ее зубы в запястье, по которому Лисил полоснул ножом, чтобы напоить ее кровью из раны. Наклонившись над Магьер, он прижимал окровавленное запястье к ее губам, покуда теплая струйка не пробудила ее от тяжкого предсмертного сна. В те дни, когда они только-только поселились в Миишке, Магьер часто ловила себя на том, что думает о Лисиле не только как о друге и напарнике, и эта смутная тяга вплелась в охвативший ее сверхъестественный голод. Магьер рывком притянула склонившегося к ней Лисила, и зубы ее глубже погрузились в его окровавленную плоть.
Он был так близко, теплый, сильный, живой, и она ощущала, как переливается в нее эта теплая трепещущая сила. В ту ночь она могла выпить его до капли. Она едва не убила Лисила. Если бы Бренден вовремя не оттащил его…
С той минуты часть ее личности навсегда стала связана с миром тех самых вампиров, с которыми Магьер так ожесточенно боролась. С той минуты она стала опасна для тех, кто ей дорог и близок, и смертельно опасна для того, кто был ей всех ближе и дороже. Лисил этого так и не понял, а если бы и понял - все равно не пожелал бы с этим смириться. Магьер даже не знала, что больше приводит ее в ужас - сама двойственность ее натуры или то, что она могла бы сотворить с Лисилом, если бы опять превратилась в дампира.
Шрамы на его запястье, шрамы от ее зубов, никогда не исчезнут. Никогда.
Магьер вывернулась, вскочила, оттолкнув Лисила, и, прежде чем он успел выпрямиться, была уже у порога кухни. Вцепившись в кухонную занавеску с такой силой, что рука до локтя заныла от боли, она долго приходила в себя, прежде чем наконец осмелилась оглянуться. Лисил недоуменно смотрел ей вслед, и даже Малец поднял голову.
Лисил прав. По крайней мере, в том, что касается Миишки. Если торговля в городе окончательно придет в упадок, рано или поздно «Морской лев» лишится своих завсегдатаев - и тогда все мечты Магьер о новой жизни обернутся пшиком. Умрет Миишка - придет конец и всему, к чему она так отчаянно стремилась.
Если бы Лисил и вправду хотел принять предложение из Белы только ради блага Миишки - Магьер согласилась бы с ним без особых колебаний. Беда в том, что его снова потянуло в дорогу, ему, как всегда, захотелось чего-нибудь новенького. Никогда он не свыкнется с оседлой тихой жизнью.

Предыдущая страница 3 Следующая страница


Похититель жизней 4

- Пойдешь утром к Карлину и скажешь, что мы принимаем это предложение, - проговорила она. - Мы сядем на первое же судно, которое направляется на север, поплывем в Белу и уничтожим тамошних вампиров. И когда мы… когда будет выплачена награда, город сможет отстроить пакгауз.
- Магьер… - неуверенно начал Лисил.
- Все в порядке, - быстро сказала она. Лисил не виноват, что так вышло, в самом деле, не виноват. - Надо собирать вещи.
С этими словами она быстро вышла из общей залы и пробежала через кухню к черной лестнице. Благодарение Небу, Лисил не стал ее догонять.
Поднявшись на второй этаж, Магьер остановилась. За первой дверью слева была спальня Лисила. Он выбрал эту комнату, желая, образно говоря, оказаться «первой линией обороны», если в их дом снова когда-нибудь проберется враг. Лисил клялся и божился, что, если только чужак, будь он хоть семи пядей во лбу, сделает шаг по лестнице или попытается влезть в окно, он, Лисил, сразу его услышит. Магьер ни минуты в этом не сомневалась - она знала, что у напарника необыкновенно тонкий слух.
Дальше по коридору была комната Магьер. Поскольку большой очаг располагался теперь в самом центре общей залы, труба от него проходила теперь как раз между спальнями Лисила и Магьер, и жар очага отменно прогревал ее комнату. Спальня Калеба была в конце коридора, а в смежной с ней комнатке - четвертой и последней жилой комнате «Морского Льва» - поселилась внучка Калеба Роза.
В спальне Магьер стояли узкая кровать с периной - подарок матери Арьи, ночной столик и сундук. Магьер открыла сундук, хотела достать свой старый дорожный мешок, память о тех днях, когда они с Лисилом скитались по стравинской глуши. Что это с ней, в самом деле? Дорожный мешок сгорел, сгорел со всем содержимым в ту ночь, когда пожар уничтожил старую таверну.
Так много потерь… Синее платье, которое было сейчас на Магьер, уцелело только потому, что в ту ночь она переоделась в «Бархатной розе» и оставила платье у Лони. Лисил тогда лишился почти всех своих вещей - кроме оружия, ну да его, похоже, это не очень и огорчило. Он всегда предпочитал путешествовать налегке.
Магьер провела пальцами по амулетам, которые висели у нее на шее. Амулеты? Да нет, скорей уж орудия труда. Топаз, когда вблизи оказывался вампир, излучал яркий свет, хотя и нисколько не нагревался. Чтобы узнать об опасности, нужно было взглянуть на него. Второй амулет был гораздо сложней и загадочней - кусочек кости, вделанный в овальную жестяную основу. Этим амулетом Магьер воспользовалась лишь однажды, а точнее говоря, им воспользовался Лисил.
Он узнал о свойствах амулета от загадочного чужака по имени Вельстил Массинг, который помогал им в борьбе с вампирами. Опасно раненный дампир должен был приложить кусочек кости к своей коже - и тогда он обретал способность поглощать чужую жизненную силу и с ее помощью излечивать себя. Лисил приложил этот амулет к обнаженной груди Магьер, прежде чем напоить ее своей кровью. С тех пор Магьер порой безумно хотелось разбить костяной амулет вдребезги, но этого она себе не могла позволить. Амулеты и сабля - это было все, что оставил ей отец.
Магьер была родом из соседней страны, называвшейся Древинка. Она ни разу в жизни не видела своего отца, зато в детстве наслушалась о нем немало. Будучи аристократом, сменным вассалом лорда, он правил крестьянами, собирал налоги для своего сюзерена. В одном месте он проводил пару месяцев, в другом мог задержаться и на несколько лет - но неизменно уезжал дальше, повинуясь приказу лорда. Крестьяне его и в глаза не видали, только на вечерних сборах налогов, которые обычно проводились сразу после заката, когда крестьянские семьи, завершив дневной труд, собирались в своих небогатых жилищах. Мать Магьер была самой обыкновенной крестьянкой, родом из деревни, которая находилась по соседству с домом барона. Барон взял ее в любовницы, и почти год никто из односельчан ее не видел.
Ее звали Магелия, и она умерла родами, произведя на свет Магьер. Отец получил назначение в другую вотчину и уехал, оставив крохотную дочь на попечение сестры ее матери, Беи. Магелия была красавицей, с пышными черными волосами, в которых, однако, не проскальзывало ни единой рыжей искорки. Говорили еще, что была она тихого, уравновешенного нрава. Хотя Магьер внешне очень походила на мать, характер у нее был тяжелый, вспыльчивый. Болтали о том, что отец ее был не обычным человеком, а нежитью, обитателем ночи, и слухи эти с детских лет тяготели над Магьер. Все односельчане - кроме родной тетки - ненавидели и гнали ее. Когда Магьер сравнялось шестнадцать, тетка Бея отдала ей наследство, оставленное отцом, - два амулета, кожаный доспех и саблю с загадочным знаком на рукояти. Магьер взяла эти вещи и той же ночью покинула родную деревню. Так она с тех пор и жила одна в огромном мире, полагаясь только на себя, покуда не повстречалась с Лисилом.
Теперь Магьер знала, что ее отец был вампиром и отчего-то, по причинам, известным ему одному, оставил дочери орудия для борьбы с ему подобными.
Сколько же лет минуло с тех пор, как она жила в доме тетки Беи… Магьер, ощущая безнадежность, уперлась лбом в край открытого сундука. Не так уж много вещей придется ей брать с собой. Деньги, заработанные этим вечером, нужно будет оставить Калебу - надо же на что-то содержать «Морской лев», покуда она не вернется. С Лисилом - или без него.
Снаружи, в коридоре, послышались мягкие, почти неразличимые шаги. Дверь в комнату Лисила, едва слышно скрипнув, открылась - и тут же закрылась.

* * *

Торет развалился на желтой, обитой бархатом софе посреди богато обставленной гостиной. Вполне удовлетворенный кричащей роскошью своих владений, он пожирал взглядом Сапфиру. Его восхитительная возлюбленная вовсю вертелась перед большим овальным зеркалом, со всех сторон упоенно разглядывая свое новое платье из горчично-желтого атласа. Белокурые, туго завитые локоны обрамляли ее круглое чувственное лицо.
Чейн, слуга и телохранитель Торета, стоял у незажженного камина, облокотившись на его резной каменный бок. Вид у него, как всегда, был скучающий. Хотя Чейн был полезным слугой, собеседник он был никакой и в часы бодрствования по большей части помалкивал, сохраняя на лице бесстрастное угрюмое выражение. И вообще он был такой…
Как бы это сказать? Занудный? Ну да, именно занудный.
Впрочем, Торету на это было наплевать. Он так многого достиг за считанные два месяца… Неужели и впрямь всего два месяца прошло с тех пор, как он бежал из Миишки, от Рашеда и Тиши? Торету казалось, что это было целую вечность назад. Удивительно, как он мог вообще так долго терпеть тиранию Рашеда, и при этом ему даже в голову не приходило, что он вполне способен создать собственный чудесный мир!
Добравшись по приморскому тракту до самой Белы, он очень скоро оценил все прелести жизни в большом городе. Он охотился, убивал, кормился досыта; на деньги своих жертв накупил богатых нарядов и одевался теперь не хуже Рашеда, да что там, куда лучше! И вот как-то ночью, охотясь возле борделя, Торет увидел самую восхитительную в мире женщину с яркими глазами цвета синего неба - дневного неба, которое он не видел уже много десятилетий. Он не мог бы просто убить ее, поглотить ее жизненную силу и отбросить, точно пустой кубок, ее мертвое тело. Нет, эта женщина должна была принадлежать ему! Сапфира… его Сапфира.
Его богиня.
Появление Сапфиры лишь укрепило его стремление совершенно изменить свою жизнь. Он сменил имя, и Крысеныш - отвратительная кличка, которой наградил когда-то нищего мальчишку его создатель-вампир, - навсегда канул в небытие, а на смену ему пришел Торет: именно это имя он носил в те давние времена, когда еще был смертным.
Однако денег, которые Торет добывал у своих жертв, не хватало, чтобы утолить непомерные аппетиты его подруги. Дело пошло на лад, когда Торет обратил Чейна. Чейн получил наследство, и уж на эти деньги все они могли жить припеваючи. Торет приобрел трехэтажный особняк в аристократическом квартале Белы, внутри второй крепостной стены. И как это раньше ему в голову не приходило зажить собственной жизнью? Как он мог так долго сносить владычество Рашеда? Впрочем, Рашед теперь окончательно мертв - по крайней мере, если верить слухам. Ну и тем лучше!
- Ведь правда же, великолепно? - спросила Сапфира, восторженно разглядывая свое новое платье. Корсаж был зашнурован так туго, что смертная женщина в нем просто задохнулась бы, но тем соблазнительней вздымалась над ним пышная грудь Сапфиры, едва прикрытая кружевной отделкой.
- О да, - отозвался Торет. - Но ты, дорогая, прекрасна в любом наряде, а уж без наряда и вовсе божественна!
Чейн как-то странно поперхнулся и закашлялся.
Торет с легким раздражением покосился на своего рослого слугу. Чейн так часто покашливал, что Торет порой уже гадал, не прихватил ли Чейн из своей смертной жизни какую-нибудь необоримую хворь. Впрочем, пока этот кашель не мешал Чейну исправно исполнять свои обязанности, Торет не видел нужды беспокоиться о его здоровье.
Эта гостиная Торету нравилась больше всех комнат в особняке - если не считать, конечно, их с Сапфирой спальни. Само собой, у Сапфиры была и своя комната - надо же ей было где-то хранить свои драгоценности, наряды и прочие женские безделушки, однако Торет настоял, чтобы днем она спала в его спальне.
Обстановку для гостиной заказывал Чейн, и Торет всецело одобрил его выбор. Когда они купили особняк, в гостиной уже были великолепный камин серого камня и паркет из мореного дуба. Чейн приобрел пушистые суманские ковры янтарно-бежевого оттенка, а на стенах вдоль лестницы на верхние этажи развесил пасторальные древинские пейзажи. Он же подобрал для мягкой мебели обивку из темно-желтого бархата, рядом с которой еще лучше смотрелись столики из светлого полированного дуба.
Если бы Торет так хорошо не знал Чейна, он мог бы поклясться, что тот втайне чуточку гордится проделанной работой. Они разошлись во мнениях только один раз - когда Торет самолично повесил на стену гостиной портрет Сапфиры - во весь рост, в овальной бронзовой раме. Да разве можно было придумать лучший последний штрих ко всему этому великолепию?!
Особняк принадлежал прежде состоятельному, но не имевшему родни торговцу, который умер от чахотки. После его смерти дом перешел в собственность города и был выставлен на продажу; примерно год спустя Торет его и приобрел. Среди прочих достоинств особняка Торета привлек потайной ход в стене лестничного марша; оставалось лишь гадать, какими тайными делишками занимался почтенный с виду торговец. Одно Торет усвоил твердо, еще когда служил Рашеду: в жилище вампира обязательно должен быть запасный выход, и не один. На каждом этаже особняка были замаскированные двери, которые вели в потайной ход, и все обитатели особняка знали назубок, где эти двери находятся.
Поскольку Торет и Сапфира занимали комнаты на третьем этаже, второй этаж оставался нежилым. На нижнем этаже располагались гостиная, столовая и кухни. В обширном погребе Торет и Чейн упражнялись в фехтовании, а в каморке рядом с погребом Чейн хранил свои личные вещи.
Оторвавшись наконец от зеркала, Сапфира одарила ослепительной улыбкой Торета:
- Куда мы сегодня отправимся? Я хочу поехать в этом платье.
- Мы охотились прошлой ночью. Сегодня нам пока еще нет нужды кормиться.
Улыбка Сапфиры поблекла.
- А я разве сказала хоть слово насчет охоты? Я просто хочу прошвырнуться в новом платье, ясно?
То, что она называла словом «прошвырнуться», Торет находил весьма скучным занятием. Если он сейчас откажется, Сапфира всю ночь будет дуться, а то и примется кидать в него чем ни попадя, но все-таки ему сегодня неохота выходить из дому.
- Чейн, - окликнул он, - может, ты поедешь с Сапфирой?
Погруженный в свои мысли, Чейн не слушал их разговора и, когда Торет обратился к нему, вздрогнул от неожиданности. На миг на его худощавом, всегда бесстрастном лице отразился неприкрытый ужас.
Торет уставился на него, не веря собственным глазам. Вероятно, Чейн жаждал «прошвырнуться» с Сапфирой не больше, чем он сам. И все же его лицо так редко выражало еще что-то, кроме сдержанной скуки, разве что во время охоты, когда даже Торет порой изумлялся, глядя на своего слугу. Чейн выпрямился и скрестил на груди мускулистые руки.
- Хозяин, я хотел этой ночью завершить кое-какие исследования. - Чейн коснулся пальцем крохотной склянки, которая висела на цепочке у него на шее.
Красивое лицо Сапфиры опасно исказилось, предвещая нешуточную бурю.
- Да-да, конечно, - торопливо согласился Торет, - но ведь эти исследования могут и подождать. Твоя госпожа желает развеяться. Ты ведь не хочешь ее огорчить, верно?
На самом деле ему достаточно было отдать Чейну недвусмысленный приказ, но Торет сам всегда терпеть не мог, когда ему приказывают, а потому старался по возможности избежать приказного тона.
Чейн замялся, быстро глянул на Торета, затем на Сапфиру, хотел сказать что-то - и тут во входную дверь постучали.
Торет нахмурился. Поскольку они изображали безземельных аристократов, им волей-неволей пришлось обзавестись кое-какими светскими связями - даже и в самом городском совете, между прочим, - однако вряд ли кто-нибудь из светских знакомых вздумал бы заявиться в особняк. Скорее всего, это доставили очередную покупку Сапфиры. Торет давно старался отучить ее от безудержного мотовства, да все без толку - сколько он ей ни давал денег, она все просаживала на наряды и побрякушки.
- Чейн, - сказал он вслух, - ты не мог бы глянуть, кто там?
- Я как раз собирался вернуться к своим исследованиям, - ровным тоном ответил Чейн.
Снова у него был прежний, скучающий и кислый вид, и Торета это так взбесило, что он потерял самообладание.
- Открой дверь, - раздельно процедил он. Чейна передернуло, но он тут же овладел собой и размеренным шагом вышел из гостиной. Вернувшись, он протянул Торету запечатанный воском конвертик.
- Это тебе, хозяин.
Письмо?! Торету страшно хотелось попросить Чейна прочитать, что там написано, но он опасался, что выставит себя невежественным слабаком. Сломав печать, он развернул записку и прочел одну-единственную фразу:
Навещу тебя около полуночи со сведениями касательно твоей прежней жизни в Миишке. Будь один.
Подписи не было.
- Что это? - живо спросила Сапфира. - Приглашение? Будет бал?
Читать Торет умел не очень хорошо, а потому он перечитал записку дважды, прежде чем до него дошел смысл каждого слова. И тогда он взволновался не на шутку.
По всем тавернам и трактирам побережья болтали о том, как «охотница» из Миишки уничтожила в городе всех вампиров, что на деле было совсем не так. Торет-то уцелел. Он наслушался столько разнообразных слухов об этом событии, что давно уже был сыт ими по горло. Впрочем, в последнее время об этом вспоминали все реже. Но сейчас, когда Торет отупело воззрился на загадочную записку, воображение его заработало с лихорадочной силой. Никто, совершенно никто не знает о том, что когда-то он жил в Миишке. Что, если на самом деле уцелел не только он?
Что, если Рашед, суровый пустынный воин, ускользнул от врага и теперь пришел в Белу, выследив своего старинного спутника - того, что так позорно бежал прочь из города, бросив его и Тишу?
Этот высокомерный, надутый, самодовольный сукин сын… Образ рослого и статного вампира-суманца совершенно заполнил мысли Торета, напрочь вытеснив довольство, которое тешило его душу в нынешнем, новом существовании. Рашед, с его прозрачно-голубыми, такими нехарактерными для суманца глазами, с его нелепым кодексом чести, с его умением подчинять и властвовать… При одной мысли, что Сапфира могла бы подпасть под его сокрушительное влияние, Торет содрогнулся всем своим существом.
Сколько там еще осталось до полуночи?
- Чейн, - проговорил он быстро, - возьми плащ своей госпожи и отвези ее туда, куда она пожелает.
Сапфира на миг нахмурилась, но затем лицо ее прояснилось. Торет знал, что компания Чейна ей не слишком-то по душе, но, по крайней мере, она сможет покрасоваться в обществе в своем новом платье. Чейн медлил, не спеша исполнять приказ.
- Ну?! - рявкнул Торет.
Чейна опять передернуло, и он, одарив хозяина откровенно злобным взглядом, послушно направился к двери.
- Да не нужен мне плащ, - капризно протянула Сапфира, - того и гляди, платье помнется.
- Без плаща ты будешь выглядеть неуместно, - сказал Чейн. - Приличные женщины не выходят вечером без плаща.
- Вот я буду еще тебя спрашивать, как мне одеться! - огрызнулась она.
- Чейн прав, - сказал Торет. - Надень плащ.
Сапфира без особой охоты, но все же подчинилась, взяла плащ, который Чейн держал в протянутой руке.
- И поторопитесь, - прибавил Торет. - До полуночи недалеко. Скоро трактиры начнут закрываться.
Чейн с подозрением глянул на него, затем - на скомканную записку. Торет поспешно затолкал ее под тунику и, схватив бледную руку Сапфиры, запечатлел на ней нежный поцелуй.
- Смотри, дорогая, повеселись так, чтобы у тебя нашлось что мне рассказать по возвращении.
Сапфира в ответ лишь бегло улыбнулась. Она явно так и не решила для себя - то ли злиться на то, что Торет отсылает ее «прошвырнуться» в компании Чейна, то ли торжествовать, что он все-таки исполнил ее каприз.
- Не пойду же я в этом платье в вонючую пивнушку! Мне нужны деньги, да побольше.
Волнение, охватившее Торета, уже больше походило на страх. Он сорвал с пояса кошелек, сунул его Сапфире:
- Этих денег тебе хватит с лихвой.
Восторженно ахнув, Сапфира танцующим шагом направилась к двери. Чейн последовал за ней.
- Береги ее! - крикнул вслед ему Торет. А затем они ушли, и он остался совершенно один.
Теперь у него было время поразмыслить здраво. Может быть, он со страху напридумывал себе всяких глупостей? Что бы ни болтали о событиях в Миишке, в одном все россказни совпадали. Все указывало на то, что обугленные кости Рашеда остались на пепелище таверны, которая принадлежала треклятой охотнице. Однако если Рашеда и впрямь больше нет на свете - кто тогда мог написать эту записку? Никто в Беле понятия не имеет о том, что Торет раньше жил в Миишке.
У входа раздался стук, и Торет оцепенел.
Вопреки всем своим здравым рассуждениям он почти был готов к тому, что, открыв дверь, обнаружит за ней Рашеда. Крысеныш бросился бы к черному ходу - и был таков, но Торет не собирался вот так, за здорово живешь, уступать пришельцу свою территорию. Здесь хозяин - он, а Рашед пускай катится ко всем чертям! С этой мыслью он твердым шагом подошел к двери, рывком откинул засов и распахнул дверь.
Перед ним стоял совершенно незнакомый человек. Ростом он был выше Торета, хотя и намного ниже Рашеда. Средних лет, с ухоженным, гладко выбритым лицом, с темными аккуратно подстриженными волосами - только на висках белеют небывало яркие пятнышки седины. Незнакомец был закутан в черный плащ из тонкой дорогой шерсти.
- Добрый вечер, - промолвил он хорошо поставленным голосом. - Благодарю тебя за то, что отослал из дома своих сотоварищей. Известие, которое я принес, касается твоего прошлого, а тебе, быть может, не захотелось бы, чтоб они это услышали. - Он помолчал, окинув взглядом Торета. - Надо сказать, ты сильно изменился. Могу я войти?
Незнакомец говорил так, словно хорошо знал Торета, и тот, совершенно сбитый с толку, нерешительно топтался на пороге. И все же его мучило любопытство. Откуда этот человек может так хорошо его знать? А впрочем… Если Торет и не узнает ничего нового, он прикончит этого типа - и делу конец. С этой мыслью Торет посторонился:
- Входи, конечно.
Незнакомец вошел в дом и, пройдя в гостиную, огляделся.
Торет с силой втянул ноздрями воздух, чтобы уловить запах крови своего загадочного гостя, глубоко вдохнул - и задерживал дыхание до тех пор, пока глаза его не раскрылись, залитые чернотой огромных зрачков. Всеми своими чувствами, недоступными смертному человеку, Торет сосредоточился на незнакомце и…
И ничего не почувствовал.
Не было ни запаха крови, ни живого, щекочущего ноздри тепла, словно в теле этого человека не билось сердце и кровь не бежала по жилам. Одно это уже показалось Торету подозрительным, но самое главное - он не чуял вообще ничего. Даже вампира или иного Сына Ночи можно учуять - от него исходит холод, как от смертного тепло, - но странный ночной гость как будто и не существовал вовсе. Лицо, голос, звук шагов, шорох одежды - а за ними пустота.
- Кто ты такой? - напрямик спросил Торет. Незнакомец подошел к камину, оглядел каменную резьбу, затем повернулся и, изогнув бровь, обозрел портрет Сапфиры.
- Друг, - ответил он наконец. - Я прошел по твоему следу от самой Миишки. Я видел все, что произошло там, видел, как охотница и ее напарник-полукровка уничтожили твой дом и твоих друзей. - Губы незнакомца почти что дрогнули в усмешке. - Я пришел предостеречь тебя: охотница направляется в Белу, так что будь наготове.
У Торета перехватило горло - человеческое свойство, которое осталось при нем и после того, как он перестал быть человеком и более не нуждался в дыхании. Если он кого-то в мире и боялся больше, чем Рашеда, то именно ту охотницу.
- А… а откуда ты все это знаешь?
- Знать - это моя профессия.
Незнакомец говорил серьезно и, кажется, вполне искренне, но в то же время отчужденно. И осанка у него была такая же аристократическая, как у Чейна, - спина прямая, голова высоко вскинута: этот тип либо сам из благородных, либо долго жил среди знати. Ну да Торета не так-то легко было сбить с толку!
- Так откуда тебе все известно и почему ты рассказал об этом мне?
Незнакомец помолчал, явно взвешивая слова:
- Городской совет Белы сделал охотнице предложение, от которого она не смогла отказаться. Она направляется сюда, чтобы уничтожить вампиров, которые, по мнению совета, угнездились в городе. Готовься к бою. Твой раздражительный слуга, кажется, изучает кое-какие приемы магии?
Торет медленно кивнул.
- Используй его умения. Дампир до этих пор еще не сталкивалась с магией. Я имею в виду, конечно, настоящую магию. И помни - ни она, ни ее напарник не повторят вновь прежних ошибок. А потому не пытайся действовать по старинке, иначе это дорого тебе обойдется.
С этими словами он прошел мимо Торета и направился ко входной двери.
- Погоди! - почти крикнул Торет, разом теряя все самообладание, какое сумел призвать, слушая незнакомца. - Так зачем ты мне все это говоришь? Твой-то интерес каков?
Незнакомец на миг замедлил шаг.
- Готовься к бою, - только и ответил он. И прежде чем Торет успел вымолвить хоть слово, шагнул за порог и захлопнул за собой дверь.
Торет бросился за ним, распахнул дверь и выскочил в ночь. Стоя на крыльце, он напряженно всматривался в темноту, настолько обострив все свои чувства, что мог бы различить самые незначительные оттенки теней…
Улица была пуста.

ГЛАВА 3

Ясным прохладным утром, на восходе солнца, Магьер, Лисил и Малец стояли на причале в порту, собираясь взойти на борт шхуны и отплыть из Миишки. Им пришлось несколько дней дожидаться судна, которое шло бы на север, и вот теперь стройная двухмачтовая шхуна изящно покачивалась на волнах у выхода из гавани. У нее была слишком большая осадка, чтобы отшвартоваться у причала, и потому на борт судна их должен был доставить ялик - а там и начнется их путешествие в Белу.
Волосы Магьер были стянуты на затылке кожаным ремешком, на ней были черные облегающие штаны, рыжевато-коричневая рубашка и ботфорты из грубой кожи. Снова в ножнах у ее бедра покачивалась сабля, и амулеты она на сей раз не стала прятать от чужих глаз. Ее запасная одежда, а также новый дорожный мешок, доспех, съестные припасы и коробка, принадлежащая Лисилу, были сложены в небольшой сундук из спальни Магьер, который сейчас стоял у ее ног на причале.
Лисил, как всегда, оделся с полным пренебрежением к своему внешнему виду: он вырядился в старые, обвисшие на коленях и выцветшие штаны, стертые почти до дыр мягкие сапоги и мешковатую, чиненую-перечиненую рубаху. На первый взгляд оружия при нем не было - Лисил хорошо потрудился, чтобы создать именно такое впечатление. Магьер знала, что под рукавами его нелепой рубахи, в особых ножнах у локтя, припрятана пара стилетов, а под рубахой и в сапогах наверняка найдутся еще с полдюжины небольших, но смертоносных ножичков. К тому же он, как во времена их скитаний, повязал голову зеленым шарфом, чтобы длинные волосы не лезли в глаза, а главное - чтобы скрыть свои остроконечные эльфийские уши. В прошлом они несколько раз бывали в Беле, но ни разу не видали там эльфов. Лисил предпочитал не бросаться в глаза и не привлекать излишнего внимания.
- Этого пока не нужно, - заметила Магьер, указывая на шарф. - Мы еще даже не поднялись на борт шхуны.
- А я упражняюсь в маскировке, - ответил Лисил. - Надо же мне чем-нибудь заняться.
В другое время Магьер усмехнулась бы в ответ, или нахмурилась, или напомнила бы, что его раскосые янтарные глаза не спрячешь никакой маскировкой, но этим утром все попытки Лисила шутить вызывали у нее только раздражение. С той самой ночи они с Лисилом едва ли обменялись парой слов. А теперь они отправляются в Белу, где Магьер, скорей всего, снова придется стать дампиром. Если она снова потеряет власть над собой, а Лисил окажется слишком близко…
Магьер отогнала прочь эту мысль. Сейчас, именно сейчас, ей очень хотелось бы, чтобы Лисил в кои-то веки говорил то, что думает, а не отделывался сомнительными шутками. Такой вот мрачный юмор был присущ ему в те дни, когда они бродили по лесным деревням Стравины. Быть может, именно это и мучило Магьер больше всего - то, что Лисил был слишком похож на себя прежнего. Он предвкушал это путешествие, он уже думал о Беле, о предстоящих приключениях, обо всем, о чем угодно, только не о тихой и скучной жизни в «Морском льве».
Они ждали ялик, развозивший на суда пассажиров, на длинном причале, который далеко выдавался в море. С двух сторон у причала стояли мелкие суденышки и плоскодонные баржи.
- Эгей! - позвал кто-то, и Магьер, обернувшись, увидела, что к ним трусцой спешит Карлин.
Магьер была рада его видеть, хотя ни за что на свете не призналась бы в этом при нынешних обстоятельствах. Карлин был для нее символом всего, что стало ей дорого в Миишке. Его великодушие, доброта к людям, умение справиться с почти любой проблемой - все это вернуло Магьер веру в людей.
Заслышав окрик Карлина, Малец сорвался с места и помчался навстречу пекарю. И тогда Магьер заметила, что на бегу пес вертится, нетерпеливо озираясь на приближающийся к ним ялик.
- И этому невтерпеж! - прошипела она. Лисил озадаченно глянул на нее:
- Невтерпеж? А что случилось?
Малец резко затормозил и оглянулся на нее, настороженно поставив уши торчком.
- Да ничего, - сквозь зубы ответила Магьер.
- Мы пришли вас проводить, - отдуваясь, сообщил Карлин. Его фартук весь был заляпан топленым маслом и обильно присыпан мукой.
- Мы? - переспросила Магьер.
Через порт вслед за пекарем шагал к ним Лони, видимо считавший ниже своего достоинства переходить на бег. Ветер раздувал его длинные волосы, обнажая заостренные уши, и оттого стройный, узколицый, с янтарными глазами эльф казался в утреннем порту пришельцем из другого мира. Лони подошел к ним и взял Магьер за руку.
- Спасибо, - очень серьезно проговорил он. Сейчас Лони держался с ней отнюдь не так сурово, как в их предыдущую встречу. - Весь город будет сердечно благодарен тебе за то, что ты собираешься сделать.
Магьер отдернула руку, не слишком-то тронутая его словами:
- Можешь меня не благодарить. Я не для тебя это делаю.
Эльф кивнул, нисколько не смутившись:
- И тем не менее я тебя благодарю.
- Да-да! - подхватил Карлин и, повернувшись к Лисилу, подчеркнуто отвесил ему артистический полупоклон - каким не раз пользовался сам Лисил, пуская в ход свое обаяние. - Мы благодарим вас обоих. Просто слов нет, чтобы выразить нашу благодарность. Вот уже второй раз вы приходите на помощь Миишке.
Он похлопал Лисила по спине, потом шагнул к Магьер. Она успела заметить, что Лисил сверлит недобрым взглядом Лони, а тот делает вид, будто ничего не замечает, но прежде, чем она успела задуматься, в чем тут дело, Карлин заключил ее в свои медвежьи объятья.
От его крупного дородного тела исходило надежное, почти отцовское тепло. Магьер отчаянно не хотелось уезжать от него, покидать Миишку. Карлин чуть помедлил, затем отстранился и заглянул ей в лицо.
- Мы постараемся вернуться поскорее, - с наигранной бодростью сказала она. - С банковским векселем наготове, чтобы сразу начать строительство.
Толстый пекарь похлопал ее по плечу, и в уголке его правого глаза блеснула слезинка.
- Вот, - сказал он, протянув Магьер небольшой кошелек, - это вам в дороге пригодится. Тут общинные деньги, последние, правда, но ведь ваше путешествие очень выгодное для города вложение. Нет-нет, - добавил он поспешно, когда Магьер попятилась, - не отказывайся, возьми! Вам же нужно будет платить за еду, ночлег и все такое. Возьми кошелек, а не то я отдам его Лисилу.
Магьер покосилась на своего напарника. Отдать общинные деньги на попечение Лисила?
- Нет уж, - сказала она, - пусть лучше будет у меня.
- А в чем дело? - нахмурясь, осведомился Лисил.
На самом деле деньги им, конечно, были нужны, и Магьер, кивнув в знак благодарности, спрятала кошелек. Ялик между тем уже подошел к причалу и покачивался у сходней. Малец заскулил, ткнулся носом в ногу Карлина и, прежде чем успели загрузить багаж, с причала прыгнул в ялик. Лодчонка опасно закачалась, а два гребца, сидящие в ней, разразились ругательствами. Малец как ни в чем не бывало уселся между банками и невозмутимо поглядывал на людей, гулко молотя хвостом по дну ялика.
Лисил глянул на пса, затем перевел взгляд на Магьер.
- Что ж, по крайней мере, нам не придется его уговаривать, - усмехнулся он.
«Да и тебя тоже», - подумала Магьер. Помогая Лисилу поднять сундук, она заметила, что Карлин напряженно смотрит в сторону порта.
- Что такое? - спросила она.

Предыдущая страница 4 Следующая страница


5 Барб Хенди, Дж. С. Хенди

- Да Пойеск торчит на пороге своего пакгауза и глазеет на нас, - пояснил пекарь.
И в самом деле, оглянувшись, Магьер увидела, что тщедушный владелец пакгауза не сводит с них глаз.
- Что ж, - сказала она, - может, у него дела в порту. В конце концов, это его пакгауз.
- Может, и так, - медленно отозвался Карлин. - Да только он был против того, чтобы вообще показывать тебе это письмо из Белы. Большой пакгауз, принадлежащий городу, - да разве охота ему получить такого конкурента?
Двое матросов помогли пассажирам погрузить багаж. Шхуна, уже взявшая груз для возвращения в Белу, зашла в порт Миишки скорей по привычке - вдруг да подвернется еще какой-нибудь фрахт. Кроме Магьер и Лисила, посадки ожидали еще трое пассажиров со скудными пожитками. Судя по одежде, это были безработные грузчики.
Магьер вдруг пожалела, что Карлин пришел их проводить. Так гораздо труднее уезжать.
- Что ж… - начала она и умолкла, не зная, что говорить дальше.
- До свидания, Карлин, - сказал Лисил. - Мы еще увидимся, и, очень скоро.
- Ну да, - улыбнулся Карлин. - Скоро. Что ж, идите. Малец вон уже вас заждался.
От пустячной болтовни у Магьер на душе немного полегчало. Она даже кивнула на прощанье Лони и спустилась в лодку. Лисил последовал за ней.
Матросы отвязали канаты, и ялик отчалил. Опустившись на колени у борта, Магьер погрузила пальцы в голубовато-серую воду. Вода была ледяная, как и полагается зябким осенним утром. Когда ялик, чуть заметно покачиваясь, направился к поджидавшей его шхуне, гавань словно распахнулась, открывая выход в бескрайнее море. Затянутое тучами небо казалось над морем гораздо просторней и выше, чем над улицами Миишки, и Магьер вдруг ощутила укол вины за то, что в своих мыслях так сурово осуждала Лисила. Все-таки в путешествиях есть своя неизъяснимая прелесть, и Магьер сама могла бы отчасти - но очень отчасти - получить удовольствие по крайней мере от первых дней плавания. Краем глаза она украдкой наблюдала за Лисилом - он сидел рядом и, как она сама, с наслаждением вдыхал свежий морской воздух. Пряди его светлых волос, выбиваясь из-под шарфа, трепетали на резком осеннем ветру. Явно погруженный в свои мысли, он рассеянно смотрел на удаляющийся от них причал. Впереди все выше врезались в небо свернутые паруса, мачты и такелаж шхуны.
- О чем ты думаешь? - спросила Магьер.
- Да о том, как я ненавижу этого эльфа, - ответил Лисил. - Кем это он себя возомнил, если позволяет себе так хватать тебя за руку?!
Магьер покачала головой.
- Что ж, - сказала она, - может быть, мы его никогда больше не увидим. Может быть, мы никогда не вернемся в Миишку.
- Что за глупости, - фыркнул он. - Вернемся, куда мы денемся?
- Ты же сам знаешь, что нам предстоит в Беле.
Лисил призадумался.
- Сколько денег дал тебе Карлин?
- Я их не считала. А что такое?
- Как только мы доберемся до Белы, мне нужно будет наведаться к хорошему кузнецу и заказать кой-какое новое оружие.
Магьер одарила его сердитым взглядом.
- Да-да, - кивнул Лисил, - именно потому, что я прекрасно знаю, что нам предстоит в Беле.
Он снова устремил взгляд на уже далекий причал, и в этот миг лицо его переменилось. В глазах появилось отрешенное выражение, светлые брови сошлись над переносицей - Лисил сосредоточенно обдумывал нечто очень важное. Ни следа всегдашней недоброй усмешки не осталось на его тонких губах. Он явственно стиснул зубы и молчал, совершенно непохожий на себя.
- Я кое-что задумал, чтобы нам наверняка вернуться в Миишку, - наконец сказал он.
- Так, значит, ты хочешь вернуться? - быстро спросила Магьер.
Лисил озадаченно насупил светлые брови, и холодная отрешенность мгновенно исчезла с его лица.
- Конечно, хочу! - выпалил он. - С какой стати ты меня вообще об этом спрашиваешь?
Магьер лишь покачала головой. На сердце у нее стало спокойнее, но она не спешила успокаиваться. Что ж, пускай их отношения останутся такими, как сейчас, и ни в коем случае не зайдут дальше, чего бы там ни хотел Лисил… или сама Магьер. Уж лучше он будет для нее напарником и только напарником, чем превратится в обескровленный труп.
Длинная двухмачтовая шхуна покачивалась на волнах рядом с яликом. Матросы сбросили с борта трап.
Один из гребцов подхватил сундук Магьер, вскинул его на плечо и без малейших усилий вскарабкался по трапу.
- Приготовь-ка то письмо из Белы, чтобы сразу показать его капитану, - посоветовал Лисил. - Вполне возможно, что он не запрыгает от счастья, узнав, что зашел в Миишку за пятью пассажирами, а двое из них, да еще вместе с собакой, не обязаны платить за проезд.
Эта мысль Магьер в голову не приходила.
- Тебе по силам взять Мальца на руки и вместе с ним взобраться по трапу?
Лисил ухмыльнулся:
- Ты и представить себе не можешь, что только мне по силам.
- Не могу и не хочу, - буркнула она хмурясь. Они никогда не вели разговоров о прошлом Лисила, но во время войны с Рашедом и его шайкой Магьер обнаружила, что ее напарник - отнюдь не простой бродяга и вор. Она до сих пор так и не смогла разгадать, кто же он такой на самом деле.
- Малец, прыгай! - скомандовал Лисил и пригнулся, подставив спину псу.
Малец прыгнул ему на спину и передними лапами крепко обхватил его за плечи. Полуэльф проворно вскарабкался по трапу, одной рукой поддерживая припавшего к нему пса.
Оказавшись на борту, он глянул вниз и очень серьезно спросил:
- Ты готова?
- Нет, - ответила Магьер, но тем не менее ухватилась обеими руками за трап и последовала за Лисилом.

* * *

Через четыре дня безудержные восторги Лисила по поводу морского путешествия изрядно поостыли.
Покуда он с удовольствием вдыхал свежий морской воздух и любовался тем, как форштевень шхуны, идущей против ветра, рассекает пенные волны, все казалось ему и ново, и интересно. К полудню второго дня плавания неприятная, но терпимая тяжесть в желудке превратилась в откровенную тошноту. Рот то пересыхал, то наполнялся слюной, и любая еда казалась примерно такой же аппетитной, как ведро помоев, которые кок только выплеснул за борт. Быть может, именно по этой причине сородичи его матери никогда не путешествовали морем?
Лисил старался подольше оставаться на палубе, под открытым небом - пока была такая возможность. Рано или поздно поднимался сильный ветер, качка усиливалась, и тогда ему приходилось безвылазно торчать в каюте. Между приступами тошноты он только и мог, что с унылым видом валяться на койке. Да, в мечтах это путешествие представлялось ему совсем, совсем другим!
Он надеялся, что, плывя по морю вдвоем с Магьер, оторвавшись от рутинных дел и забот, он получит шанс преодолеть так некстати разделившую их пропасть. Вместо повседневных хлопот им придется строить планы, обсуждать стратегию и тактику предстоящего дела - занятие, которое когда-то так их сближало. Они будут жить в трактирах, утолять голод, когда придется и чем придется, дни их не будут расписаны по часам, не будут заполнены обыденными делами - словом, все как в старые добрые времена.
Вот только до сих пор все это так и не сбылось.
Не говоря уж о том, что Лисила непрерывно тошнило, он почти опасался лишний раз открыть рот, потому что не знал, что может ляпнуть помимо воли. К тому же их каюта была размером с платяной шкаф - в ней едва помещались две койки, дорожный сундук и Малец. Впрочем, кают побольше, вероятно, и не было на быстроходном торговом суденышке, которое вовсе не было предназначено для перевозки пассажиров.
Лисил оглядел каюту, тускло освещенную единственным фонарем, который висел на крюке в углу. Фонарь размеренно покачивался, и в такт ему колыхались по стенам тени, приводя в смятение нестойкий желудок полуэльфа.
Когда они в первый раз увидели эту каюту, Магьер так резко попятилась, что едва не сбила Лисила с ног. Годами они спали вместе под открытым небом, у одного костра. Однажды, после первого сражения с вампиром, в ту ночь, когда в Магьер впервые проявилась сущность дампира, Лисил всю ночь просидел, держа на коленях спящую Магьер, чтобы она согрелась и к утру пришла в себя. И вот теперь ее вдруг смущает то, что им придется спать в одной каюте?!
Он лежал на нижней койке, свернувшись клубком, закрыв глаза, и почти сожалел теперь о том, что они покинули Миишку. Над ухом засопели, чем-то теплым и влажным провели по носу - и Лисил открыл глаза. Малец снова облизал его лицо и заскулил так выразительно, что это можно было счесть выражением сочувствия. Лисил легонько погладил пса по серебристо-серой макушке и сморщился - из пасти у Мальца пахло отнюдь не розами.
- О, дьявол! - простонал полуэльф. - Что ты сожрал на этот раз, а?
Дверь каюты, протяжно скрипнув, отворилась, и в проем заглянула Магьер - не иначе как проверяла, спит ли ее напарник. Лисил с легким раздражением отметил, что выглядит она отменно. Бледное лицо Магьер было, как всегда, гладким и свежим - ни малейшего следа нездоровой желтоватой зелени, которой тошнота так щедро красила несчастную физиономию Лисила.
- Ну как, полегчало? - спросила Магьер. В ответ Лисил только зарычал.
- Далеко еще до Белы? - мрачно спросил он.
- Капитан говорит, что, если не спадет ветер, мы прибудем в порт завтра. Если спадет - попозже, но в любом случае, по его словам, тебя всю дорогу будет тошнить.
«Святые угодники, вот здорово-то!» - мысленно простонал Лисил.
Магьер сдвинула брови.
- Я так понимаю, одни люди страдают от качки, другие вовсе ее не замечают, но раз уж морская болезнь началась, нужна неделя, а то и больше, чтобы стать, как говорит капитан, «морской косточкой», то есть привыкнуть к качке. - Она помедлила, так и стоя в дверном проеме. - Ты собираешься поспать? Или тебе нужно побыть одному?
Побыть одному? Что бы это значило?
Когда Лисил сидел в каюте, Магьер неизменно находила причину куда-нибудь уйти - хотя куда, по правде сказать, можно здесь уйти? Шхуна не сказать чтобы велика. Лисила вдруг осенило, что на самом деле это Магьер нужно побыть одной в каюте, и при этой мысли он так разозлился, что почти, забыл о тошноте. Он тут мается от морской болезни, не в силах даже думать о еде, а у Магьер в голове только одно - как бы посидеть в приятном одиночестве! Лисил кубарем скатился с койки, даже не обратив внимания на бурные протесты своего многострадального желудка.
- Где кошелек, который дал тебе Карлин? - напористо спросил он.
- Кошелек?
- Да, я хочу купить себе какой-нибудь выпивки, - может, полегчает. Пойду на палубу, - прибавил он с плохо скрываемой горечью, - и каюта будет в полном твоем распоряжении.
Магьер нахмурилась, хотела что-то сказать, но потом подошла к сундуку и достала оттуда кошелек.
- Сколько тебе нужно денег?
Если раньше Лисил был просто зол, то эти слова его не на шутку взбесили, - что отнюдь не благотворно сказалось на его состоянии. Это что же, теперь она ему и общие деньги не доверяет?!
- Понятия не имею! - огрызнулся он. - Почем мне знать, сколько запросят матросы в море за припрятанную выпивку?
Судя по ошеломленному лицу Магьер, этой вспышки она не ожидала, но даже если б она была безнадежно тупа и бесчувственна, все равно могла бы сообразить, что сама во всем виновата. Лисил просто представить не мог, что она настолько бестолкова. Он выхватил у Магьер кошелек, вытряхнул себе на ладонь несколько монет, а остальное вернул ей.
- Вот, побереги, - ядовито бросил он, - а то вдруг я проиграю в карты все до последнего гроша или, того хуже, уроню за борт, когда меня вытошнит еще не съеденным обедом.
- Лисил! - Вот теперь уже и Магьер начала злиться. - Ты же болен, тупица ты безмозглый, и никакое вино тебя не вылечит! Ляг немедля обратно и отдыхай.
- А по-моему, вино будет как раз кстати. - Рискуя вызвать приступ рвоты, Лисил тем не менее театрально взмахнул рукой и отвесил Магьер неглубокий поклон. - А теперь я наконец оставлю тебя в покое.
Он протиснулся в узкий дверной проход, выбрался в короткий коридорчик и по трапу поднялся на палубу. Магьер не побежала следом, да он этого от нее и не ждал.
Лисил прислонился к фальшборту, крепко ухватившись одной рукой за веревочную лестницу, которая тянулась к снастям. Иногда к ночи волнение на море унималось, и тогда качка немного ослабевала. Лисил жадно вдохнул свежий ночной воздух, и в животе у него успокоенно заурчало.
Теперь, когда в голове у него прояснилось, он даже устыдился своей выходки. Вряд ли Магьер сочтет привлекательным его общество, если он будет брюзжать и капризничать, точно малое дитя. С кормы послышались голоса, и Лисил не раздумывая повернул туда.
Рядом с кормовой надстройкой четверо матросов, присев на корточки, при свете фонаря играли в карты.
Между делом они пускали по кругу изрядных размеров бурдюк с захватанным до черноты горлышком. Лисил тотчас позабыл о неотвязной тошноте - теперь его мысли были заняты куда более увлекательным предметом.
Кроме долговязого, насквозь провяленного ветром и солью капитана, в экипаже шхуны имелись первый помощник, одиннадцать матросов и юнга. Эти четверо матросов были, судя по всему, свободны от вахты и сочли, что предаться азарту - лучшая разновидность отдыха. Лисил подошел к ним, но без приглашения садиться не стал.
- Я так полагаю, у вас в этом бурдюке красное дарилингское? - осведомился он самым невинным тоном, на какой был способен.
Один из матросов - одноухий и без двух пальцев на правой руке - прервал игру и поглядел на Лисила.
- Ну да, конечно, - сказал он, - а на ужин, ваша милость, мы вам подадим жареного на вертеле фазана под миндальным соусом.
Другие матросы засмеялись, но ни один из них не предложил Лисилу присоединиться к игре. Они сидели на бочонках и бухтах каната, а игральным столом им служил пустой ящик. Над ними полоскался на ветру большой изжелта-белый парус.
Матросская жизнь, нелегка и груба, и Лисил давно уже понял, что для большинства моряков пассажиры - неизбежная, но крайне досадная помеха. Впрочем, ему хорошо был известен кратчайший путь к тому, чтобы заполучить место в любой компании картежников, и полуэльф тихонько, но выразительно звякнул зажатыми в кулаке монетами.
- Что ж, - сказал он, - вино там у вас или же иное пойло, все равно от треклятой качки меня так тошнит, что не заснешь. Как, ребята, примете в свою компанию честного парня, который измаялся от бессонницы?
Матросы быстро переглянулись, решив, видимо, что перед ними недавно разбогатевший выскочка, которому не терпится спустить легко доставшиеся денежки. Одноухий вручил Лисилу бурдюк:
- Только лучше не спрашивай, что там. Мы гоним это пойло из всего, что под руку подвернется.
Лисил, изображая дурачка, расплылся в улыбке и изрядно отхлебнул из бурдюка. И тут же пожалел об этом опрометчивом шаге.
Это был жидкий огонь со вкусом гнилой картошки. Пустой желудок Лисила протестующе взвыл и от судороги едва не вывернулся наизнанку. Матросы снова дружно заржали, и один из них, белобрысый юнец, пододвинул Лисилу пустой ящик.
- Дрянь, но притерпеться можно, - добродушно заметил он, тасуя карты. - Играешь в «пять ножей»?
Лисил освоил «пять ножей», когда Малец был еще бестолковым щеночком и оставлял лужи на полу.
- Играл когда-то, да все перезабыл, - сказал он. - Напомните-ка мне правила.
Его просьбу охотно исполнили, и он опять, хватил солидный глоток из бурдюка.
Первый кон он проиграл намеренно, да и ставка была небольшая, а когда Лисил снова хлебнул из бурдюка, ему и в самом деле полегчало. Теперь матросское пойло уже не так обжигало горло, да и желудок не выворачивало наизнанку. В голове прояснилось, и Лисил вдруг отчетливо понял: наплевать ему, что Магьер хотела выставить его из каюты. Вот еще, нашел из-за чего огорчаться!
С этой мыслью он сделал еще один глоток.
Второй кон Лисил выиграл, обставив все так, словно ему просто повезло. Никто вроде бы ничего не заподозрил, и одноухий матрос снова сунул ему бурдюк. Лисил прекрасно знал, что во время игры пить негоже, но все-таки пойло хоть как-то облегчало тошноту. В конце концов, его только что вышвырнули из собственной каюты. Разве он не вправе вознаградить себя за это унижение?
Голова у него пошла кругом, и на пятом кону ему сдали сплошь паршивые карты.
Лисил решил блефовать и даже прибавил в банк несколько монет, чтобы выигрыш казался противникам соблазнительней. Белобрысый юнец ответил и забрал половину денег, которые дала Лисилу Магьер.
«Ничего, - подумал Лисил. - Отыграюсь».
И он снова приложился к бурдюку.

* * *

Малец дремал на полу, а Магьер, вытянувшись на нижней койке, все ломала голову над выходкой Лисила. Его, конечно, измучила морская болезнь, но все же он никогда не был склонен к бурным ребяческим обидам. Рявкнуть на нее и выскочить, хлопнув дверью, - это было совсем не в его духе. Обычно Лисил спорил и препирался до тех пор, пока у Магьер не возникало жгучее желание затолкать ему в глотку надежный кляп.
Магьер даже хотела броситься за ним следом, но почти сразу передумала. Может, Лисила пугает предстоящая схватка с вампирами и он из гордости не хочет в этом признаться? Эту мысль она отбросила почти сразу. Лисил никогда не боялся того, с чем он мог сразиться.
Магьер отстегнула саблю, положила ее на пол рядом с Мальцом. Пес уставился на нее прозрачными, глубоко несчастными глазами.
- Да ладно тебе! - буркнула она. - Он просто сам не свой от морской болезни. Доберемся до Белы - и снова все будет в порядке.
Магьер перевернулась на спину, стараясь не слушать настойчивых нашептываний внутреннего голоса: «Лисил знает, чувствует, что ты его избегаешь…»
Чепуха! Лисил просто терпеть не может, когда его опекают. Покуда он оправлялся от ран, Магьер возилась с ним, точно с малым ребенком, - и ему это изрядно надоело. С чего бы еще он в последний месяц регулярно исчезал по утрам? Должно быть, ему просто нужно было побыть одному, без ее назойливой опеки.
Каюта была так тесна, что в тусклом свете одинокого фонаря Магьер могла различить только выгоревшие добела доски верхней койки. Она хотела было задуть фонарь, но потом решила, что не стоит, - вдруг Лисил вернется. Магьер поворочалась, безуспешно пытаясь устроиться поудобнее на старом, сплющенном и жестком тюфяке, и нехотя прикрыла глаза.
И с какой стати, собственно, Лисилу вдруг захотелось вина? Столько времени после победы над вампирами он и капли спиртного в рот не брал - даже в ночь торжественного открытия таверны.
Магьер с силой зажмурилась, старательно изгоняя из головы мысли о своем раздражительном напарнике. Сон - лучшее лекарство, а утро все исправит, утро вечера мудренее. Так любила говорить тетка Бея, и порой она даже оказывалась права. От жесткого тюфяка затекла спина, а потому Магьер снова повернулась на бок и в который раз попыталась забыться желанным сном.
Пес, дремавший на полу, негромко заворчал.
- Заткнись, - пробормотала Магьер. - Мне и без твоего ворчанья никак не заснуть.
Она подумывала уже о том, чтобы встать и пойти за Лисилом, - но тут дверь каюты, тихонько скрипнув, отворилась. «Вернулся», - подумала Магьер и вдруг испытала огромное облегчение. Хорошо бы он согласился забраться на верхнюю койку и хоть немного поспать… Она села на койке, готовясь предложить Лисилу именно такой разумный выход.
И окаменела от изумления.
Оборванный грузчик, один из тех троих, что вместе с Лисилом и Магьер поднялись в Миишке на борт шхуны, уставился на нее с не меньшим изумлением. В руке у него был нож.
Должно быть, он полагал, что Магьер спит или вовсе ушла из каюты, и тогда он без помех пошарил бы в дорожном сундуке. После того как в Миишке сгорел принадлежавший Рашеду пакгауз, очень многие безработные, отчаявшись, свернули на кривую дорожку.
Но тут же Магьер сообразила, что этот человек даже ни секунды не озирался в поисках сундука, - он смотрел на нее, только на нее.
Малец уже вскочил и рычал негромко, скаля белоснежные клыки. Магьер проворно схватила с пола саблю.
Обычный вор, будь он даже непроходимым тупицей, разом бросился бы наутек, обнаружив, что намеченная жертва не спит и при оружии, да вдобавок рядом с ней рычит огромный и злобный пес. Даже самый безрассудный сорвиголова вряд ли стал бы ради невесть какой добычи рисковать жизнью. Этот же незваный гость, не раздумывая, бросился на нее.
Застигнутая врасплох, Магьер не успела выдернуть из ножен саблю. За спиной грузчика уже протискивались в узкий дверной проем двое его спутников. Глаза Магьер округлились - вожак грузчиков занес для удара нож и попытался ногой выбить у нее из рук саблю.
Магьер едва успела отпрянуть. Пускай эти грузчики не были такими серьезными противниками, как тот же Рашед, - сюда они явились явно не затем, чтоб очистить ее сундук. Покрепче ухватив обеими руками саблю в ножнах, она блокировала ею выпад противника и сама изо всей силы лягнула его ногой в живот.
Грузчик повалился навзничь - прямо на своих спутников. На миг воцарилась суматоха - те лихорадочно отпихивали приятеля, но в конце концов он зацепился ногой за сундук и рухнул в углу каюты.
Малец метнулся к двоим, топтавшимся у порога, налетел на того, что был поплотнее и покряжистей, - третий грузчик от толчка вылетел в коридор, ударил его передними лапами в грудь и всем весом обрушился на него. Пес и человек покатились, сцепившись, по полу у нижней койки.
Теперь Малец лаял уже в полный голос. Это был не тот жуткий вой, с которым пес охотился на вампиров, и не злобное рычание, с каким он загонял в угол противника, а протяжный, гулкий, ухающий лай, который звучал как сигнал тревоги.
Магьер оценивающим взглядом окинула вожака грузчиков, который все еще ворочался в углу каюты: среднего роста, среднего телосложения, прямые, тускло-русые волосы, карие глаза, невзрачная, изрядно потрепанная одежда. В этом человеке не было ничего примечательного. Он был из тех людей, кого, увидев, тотчас забывают напрочь, и отчего-то Магьер это сильно обеспокоило.
Давно уже, слишком давно ей не приходилось драться с живым противником, а погоню за малолетними воришками настоящей дракой не назовешь. Когда Магьер сражалась с вампирами, у нее прибывало силы, проворства, ярости. Пускай эти перемены едва не сводили ее с ума, но они давали ей преимущество в бою. Сейчас, когда качества вампира и должны были просыпаться в Магьер, она волей-неволей растерялась, а растерявшись - опасно промедлила.
А противник между тем уже вскочил и прищурившись бросился на Магьер. Готовясь отразить удар, она вскинула перед собой саблю в ножнах, и тогда он, крутанувшись в тесноте каюты, ногой выбил у нее оружие.
Затем налетчик прыгнул на Магьер с ножом, и тогда она скатилась с койки, надеясь, что противник шлепнется на ее пустое место, а сама она успеет вскочить и оказаться у него за спиной. Он и в самом деле свалился на койку, зато Магьер больно ударилась о пол, и прежде чем она успела вскочить, вожак грузчиков скатился с койки и всей тяжестью навалился на нее.
Откуда-то с порога донеслось рычание Мальца, и вслед за ним - испуганный вскрик человека, с которым дрался пес.
Противник Магьер взмахнул ножом. Она успела перехватить его запястье, вывернула, направляя руку с ножом вниз. Безмерное изумление отразилось на лице грузчика, когда лезвие ножа с разгона вонзилось в пол рядом с левым плечом Магьер, и в тот же миг она с силой ударила его лбом в лицо.
Голова грузчика дернулась, как у марионетки, кровь из разбитого носа хлынула на грудь Магьер. Не мешкая, она ударом кулака разбила ему рот, и он скатился на пол, спиной ударившись о жесткий край койки.
Магьер извернулась влево и выдернула торчащий из пола нож. В тот миг, когда противник, опомнившись, снова рванулся к ней, лезвие ножа в руке Магьер уже прочертило в воздухе смертоносную дугу и рассекло ему горло.
Непроизвольно он схватился рукой за рану. Кровь из носа текла по его лицу, сочилась струйками между пальцев, зажимавших горло, затем поползла изо рта.
Магьер оттолкнула его и поднялась, шатаясь, выставив перед собой нож. Захлебываясь кровью, недавний враг безвольно обмяк на полу. Девушка стремительно развернулась к порогу каюты.
Малец, впившись зубами в предплечье кряжистого грузчика, молотил его по груди когтистыми передними лапами. Бедняга вопил во все горло, но никто не спешил ему на помощь. Рубаха у него на груди уже превратилась в окровавленные лохмотья. Магьер ногой ударила неприятеля в голову, и он, не издав ни звука, обмяк. Малец тотчас победно взгромоздился на поверженного врага, придавил его к полу, рыча и бдительно озираясь по сторонам.
Магьер замерла на миг, тяжело дыша. Где же третий противник?
Струсил и дал деру, увидев, как легко расправились с его приятелями? Она обошла Мальца и его бездыханного пленника, выглянула в коридор. Справа уходил наверх крутой трап, и из люка, ведущего на палубу, сочился тусклый желтоватый свет. Слева мелькнула неразличимая тень…
И что-то увесистое с размаху обрушилось на затылок Магьер. В глазах у нее ослепительно полыхнуло, а потом наступила тьма - словно вспыхнул и погас фонарь. Ноги Магьер сами собой подогнулись, и она сползла по стене. Падение казалось бесконечным, но вот наконец она ударилась о пол и бессильно затихла.
Она изо всех сил пыталась поднять голову, но сумела только кое-как перекатиться на спину. Правая рука ее, сжатая в кулак, была теперь пуста - нож выпал и затерялся в темноте. Высоко над Магьер сгустился из полумрака бледный овал лица, затем в тусклом свете стали различимы его черты.
Худощавый юнец с песочно-светлыми волосами и злыми, полными решимости глазами стоял над ней, обеими руками крепко сжав железную дубинку. Пока Малец трепал его сотоварища, он затаился в коридоре у двери и терпеливо ждал, когда Магьер выглянет из каюты.
Он снова занес дубинку, а Магьер между тем лихорадочно пыталась прийти в себя, собраться с силами, сделать наконец хоть что-нибудь, но сумела лишь приподнять дрожащую от бессилия руку.
По лицу белобрысого юнца промелькнула тень - кто-то или что-то заслонило и без того скудный свет, сочившийся из люка. Белобрысый замешкался и глянул вверх.
Пара сухощавых ног в выцветших полотняных штанах взметнулась в воздухе над головой Магьер, и носки коротких, из мягкой кожи сапог с размаху врезались в лицо ее противника. Дубинка, как живая, выпорхнула из его рук, а сам он рухнул навзничь в полумрак коридора и исчез из поля зрения.
Ноги, обутые в сапоги, между тем взметнулись к обшитому досками потолку, и в отверстие люка проскользнул их обладатель в мешковатой и ветхой, на удивление знакомой рубахе.
Лисил оттолкнулся от края люка и, сгруппировавшись, пролетел в воздухе над Магьер. Она лишь увидела, как взметнулись в полете его светлые, выбившиеся из-под шарфа волосы - и вот он тоже исчез из виду, и только глухой стук возвестил о том, что полуэльф благополучно приземлился на пол у ног Магьер.
Цепляясь за стену, она кое-как ухитрилась приподняться на локте. Голова налилась такой чудовищной тяжестью, что поднять ее стоило неимоверных усилий.

Предыдущая страница 5 Следующая страница


Похититель жизней 6

Лисил стоял пригнувшись спиной к ней, сжимая в каждой руке по стилету. Дверь каюты была закрыта, и из-за нее доносилось приглушенное рычание Мальца. Видимо, белобрысый противник Магьер захлопнул дверь, чтобы пес не помешал ему довести дело до конца.
Из-за спины Лисила Магьер разглядела в полумраке силуэт молодого грузчика - тот уже поднялся на ноги. Проворно сунул руку себе за спину - и вот уже он сжимает в руке нечто длинное и темное. Хищно пригнувшись, он шагнул к новому противнику, и в этот миг Лисил развернулся на полусогнутой правой ноге.
В ту же секунду его левая нога взметнулась в воздух и, очертив дугу, со всей силы впечаталась в челюсть грузчика. Тот еще не успел качнуться назад от удара, а точно в то же место врезалась головка рукояти стилета. Белобрысый грузчик пошатнулся и с грохотом рухнул на пол. Лисил приземлился на обе ноги и шатаясь шагнул вперед.
Шатаясь?!. Магьер напрягла все силы, пытаясь встать. Неужели он ранен?
- Берегись! - крикнула она. - Это не простые грабители!
Лисил выпрямился - и в тот самый миг молодой грузчик отшвырнул свое оружие, чем бы оно ни было. Глухо лязгнул о доски металл, и белобрысый бросился наутек, в темноту. Лисил метнулся было за ним, но погоня оказалась недолгой.
- Лисил! - в ужасе воскликнула Магьер. Сверху, с палубы, донесся дробный топот бегущих ног, за ним - крики и, наконец, отдаленный всплеск.
Хватаясь за стену, Магьер кое-как поднялась на ноги. Затылок у нее раскалывался от боли, в ушах звенело, но сейчас ее прежде всего беспокоил Лисил. Борясь с головокружением, она неуверенно сделала шаг, другой, и Лисил обернулся, направился к ней. Стилеты он уже убрал, а в руке держал еще одну железную дубинку - именно от этого оружия ему, вероятно, сейчас и досталось. Сделав шаг, он отшвырнул дубинку, ухватился за ступеньку трапа и стоял так, едва заметно покачиваясь.
Магьер шагнула к нему, привалилась боком к трапу, чтоб не упасть самой, лихорадочно ощупала его руки, грудь, бока, пытаясь обнаружить рану или окровавленную прореху в рубашке.
- Как ты? - задыхаясь, едва выговорила она. - Он тебя ранил? Да?
Лисил повернул к ней узкое смуглое лицо, и в глазах его мелькнуло смятение.
- Я живой… живой, что мне станется… а вот эта тощая жаба тебя больше пальцем не тронет, жизнью своей клянусь…
Он порывисто погладил Магьер по щеке - чересчур порывисто, у нее даже в глазах потемнело от толчка, - подался к ней вплотную и жарко выдохнул в лицо:
- Все хорошо… не бойся… теперь все хорошо…
Магьер отшатнулась, хотя от этого движения у нее все поплыло перед глазами. От Лисила явно разило спиртным.
Даже в тусклом свете из люка Магьер разглядела, что глаза у него налиты кровью.
На нее напали наемные убийцы, а Лисил… Лисил пьян.

ГЛАВА 4

Две ночи спустя после того, как Сапфира в сопровождении Чейна выезжала в город, дабы щегольнуть в обществе своим новым нарядом, Чейн шагал по темным улицам за пределами среднего крепостного кольца, и настроение у него, что случалось редко, было превосходное. Раз в неделю Торет отпускал его на всю ночь, и тогда Чейн мог делать все, что заблагорассудится. Ноги, впрочем, неизменно несли его к одной и той же цели - недавно открытой в Белашкии миссии Хранителей. В такие ночи он надевал белую рубашку, коричневые штаны и неброский шерстяной плащ и не брал с собою меча. Чейн предпочитал облачаться именно так, чтоб его сочли праздным любителем наук из мелкого, но безусловно дворянского рода. От подобной публики его с виду отличало только одно - он носил на шее, на цепочке и прятал под рубашкой крохотный бронзовый флакон.
Споро и упруго шагал Чейн по мощенной булыжником улице, направляясь к южным кварталам города. Наемный экипаж доставил бы его на место куда быстрей, однако Чейн предпочитал пешие прогулки. Его тело не ведало усталости, да к тому же ему нравились старинные кварталы города, дышавшие самой историей. В этих древних, но пока еще не обветшавших домах таилось неизъяснимое очарование старины.
У городского совета ушло добрых пять лет на переговоры, чтобы зазвать в Белу Хранителей Знания, этих мудрецов из далеких заморских земель. Поговаривали, что совет был весьма доволен сделкой, ибо она означала, что в городе появится, пускай и скромное, собрание древних книг и свитков, а с ним - ученые, в чьи обязанности входило собирать и хранить подобные архивы. Со временем это собрание обещало превратиться в полноценную библиотеку. На всем континенте это была первая миссия Хранителей. Чейн, который регулярно посещал мудрецов Гильдии, многое узнал о ее происхождении.
Гильдия Хранителей Знания возникла около двух столетий тому назад, и ее первая миссия была основана в стране под названием Малурна, расположенной на отдаленном краю громадного западного континента, который лежал за океаном. Первой резиденцией Гильдии послужил самый настоящий королевский замок - его передали Хранителям во владение после того, как для монархов Малурны была выстроена новая резиденция. В землях, которые называли Нуманскими, Малурна была самым древним королевством.
Еще одна миссия Хранителей находилась в южной части того же континента, в имперском городе Самоа-Гальб - «Сердце Небес», - который был столицей и государства иль-Дааб-Наджуум, и всей Суманской империи. Третья миссия, по слухам, располагалась в землях эльфов, где-то посредине континента.
После Великой Войны, которая, как предполагают, случилась около пятисот лет тому назад, цивилизация на далеком континенте была уничтожена почти бесследно. Так много бесценных знаний и умений были утрачены безвозвратно, что при первых монархах Малурны была создана Гильдия Хранителей Знания - именно для того, чтобы в будущем избегнуть подобной катастрофы.
Чейну довелось читать те немногие исторические труды, которые повествовали о событиях, происшедших задолго до того, как на этом континенте были основаны королевства Белашкия, Стравина и Древинка. Судя по этим трудам, та же самая война, о которой повествовали мудрецы, затронула и эти края, хотя одна мысль о таком размахе военных действий казалась ему иногда досужей выдумкой. Существовали легенды об ордах невероятных чудовищ, о многолетних битвах с пришельцами из заморских краев. Из этих легенд можно было заключить, что первоначальное население континента совершенно вымерло и позднее его сменили кочевые племена и кланы, пришедшие из других мест.
И вот теперь служители Гильдии появились и на родине Чейна.
Даже в самых непомерных своих фантазиях он с трудом мог представить все эти далекие собрания книг и свитков, заполнявшие целые замки. О, когда-нибудь он непременно увидит их собственными глазами, прикоснется к старинным пергаментам, прочтет диковинные наречия стародавних дней, повести о забытых тайнах, утолит свою жажду познания плодами мудрости, которые столетиями собирали ученые жрецы Гильдии. Какие новые глубины магического искусства откроются ему в этих хранилищах? Какие знания о Детях Ночи сокрыты там? Быть может, в этих древних свитках он наконец отыщет способ навсегда избавиться от унизительной власти Торета? Хранители Знания пришли наконец в Белу, и с их помощью он, Чейн, быть может, обретет желанную свободу.
Все еще увлеченный этими заманчивыми видениями, Чейн сам не заметил, как свернул за угол и зашагал по мощеной дороге. Впереди, не так уж далеко, маячил арочный проем в срединной городской стене. Два кольчужных драгуна - так именовалась в Беле городская стража - стояли по обе стороны массивной гранитной арки. Держались они небрежно, даже лениво, но на самом деле зорко поглядывали по сторонам и были начеку. Чейна, впрочем, они удостоили только мимолетным взглядом.
Место, куда он направлялся, находилось совсем близко от крепостной стены. Дойдя до цели, Чейн остановился, окинул взглядом предмет своих устремлений, скудно освещенный неярким светом уличных фонарей. Образы грандиозных замков, хранящих премудрость веков, развеялись окончательно, словно невесомый дым от ночного свежего ветра.
Со свободной землей в городе всегда было туго, да и злые языки поговаривали, что городской совет не решился поселить столь желанных, но все же «нездешних» гостей чересчур близко к королевскому замку. Белашкийская миссия Хранителей, перед которой стоял сейчас Чейн, размещалась в бывших казармах.
Много лет назад, когда это здание стало слишком тесным для изрядно разросшейся городской стражи, были выстроены новые казармы - одни у внешнего крепостного кольца, другие у внутреннего. Старые казармы пустовали более года - до того дня, как в Белу прибыли посланники Гильдии. Здание было хоть и неказистое, но еще довольно крепкое, к тому же из прочных бревен был надстроен второй этаж; одной стеной оно примыкало к городской стене. Но если для казарм постройка прекрасно подходила, то Хранителей Знания она разочаровала. Здесь едва хватало места для самых неотложных нужд - какие уж архивы, какая библиотека!
Чейн откинул засов на входной двери и вошел в миссию - приглашение бывать здесь он сумел получить уже давным-давно. Войдя в узкий центральный коридор, он сразу повернул налево - туда, где раньше располагались сержантские помещения. Ученики и наемные писцы сновали вверх и вниз по лестнице, бережно неся в руках охапки свитков, табличек, перьев, книг и других предметов, которые Чейн на ходу не успел распознать. Кое-кто из проходящих мимо приветствовал Чейна дружеским кивком.
В прежней сержантской приемной, где когда-то вершился скорый суд над нарушителями дисциплины, сейчас была устроена зала для занятий. Здесь стояли столы, стулья, конторки, вдоль стен рядами выстроились книжные шкафы. Залу освещали диковинные светильники, источающие яркий, без мерцания, свет.
Двое хранителей в чистых серых одеяниях - один среднего роста, другой маленький и хрупкий - сидели рядышком за дальним столом, бережно разглядывая содержимое кожаного короба. Занятые делом, они также ожидали Чейна и, когда он вошел, разом подняли головы. Тот, что повыше, был пожилой домин - глава миссии - по имени Тилсвит.
- Очень время… вовремя, - проговорил он на ломаном белашкийском, одарив Чейна дружеской улыбкой.
Хотя Тилсвиту было уже за шестьдесят, его ясные зеленые глаза сохраняли юношескую остроту и зоркость, хоть ему и приходилось порой читать некоторые рукописи с помощью увеличительного стекла. Его седые волосы были некогда угольно-черного цвета; Тилсвит стригся коротко и носил аккуратно подстриженную бородку. На его худощавом лице и узких, с длинными пальцами кистях рук не было еще и следа стариковских морщин.
- Войтить… садиться, - проговорил Тилсвит, приветственно взмахнув рукой. - Могет… может, мы иметь новый ведения… сведения…
Домин окончательно смешался и с раздосадованным видом сделал знак своей хрупкой спутнице; та поспешно наклонилась к его уху и зашептала. При том, что Тилсвит был необыкновенно умен и разносторонне образован, он никак не мог освоить местные наречия в той мере, в какой это пристало главе миссии. Сейчас он постучал себя пальцами по лбу, словно хотел жестом выразить так некстати ускользнувшее из памяти слово.
- Да-да - Великая Война… Забытые… - Тилсвит тяжело вздохнул. - Простить… иногда я думать, что никогда не научиться ваш язык.
Невысокая спутница Тилсвита поднялась, чтобы предложить свой табурет Чейну. Изящная, ростом едва по плечо Чейну, Винн Хигеорт прожила на свете не больше двадцати лет, однако уже сейчас она была первой среди учеников Тилсвита. Ее светло-русые волосы были туго заплетены в длинную косу, круглое, оливково-смуглое лицо было с первого взгляда совершенно неброским, и красили его лишь точеные черты да большие орехово-карие глаза. Будучи помощницей Тилсвита и послушницей ордена каталогистов, Винн совершенствовалась в науке сохранения и систематизации знаний, в организации архивов и библиотек, а стало быть, могла за считанные минуты разыскать клочок пергамента с записью, о которой вспоминали хорошо если раз в десять лет. Она в совершенстве владела полудюжиной разных наречий, включая и белашкийское. Хотя Винн редко сама вступала в разговор, беседовать с ней было необычайно приятно. После неугомонного и безмозглого лопотанья Сапфиры мудрое немногословие Винн казалось Чейну даром небес.
В новой своей жизни он ведал только три истинных наслаждения: охота, изучение тайн магии и беседы с Тилсвитом и Винн. Прочее его существование было заполнено тягостной и опостылевшей службой.
Сейчас его заинтересовал манускрипт, который так прилежно изучали его собеседники.
- Не желаешь ли чаю? - как всегда, негромко спросила Винн.
- Нет, благодарю. Сколько же столетий этой рукописи?
Нынче ночью Чейн особенно страстно желал отрешиться от окружающего мира. Он сел на табурет - Винн осталась стоять у него за спиной - и с затаенным нетерпением смотрел, как Тилсвит открывает продолговатый, обтянутый кожей короб.
Хранитель со всеми предосторожностями извлек из короба свиток. И футляр, и деревянный стержень, на который был намотан свиток, выглядели достаточно ново, и Чейн мог только гадать, какие тайны скрывает это явно недавнее творение рук человеческих. Судя по волнению Тилсвита, вряд ли этот короб был из тех вещей, которые Хранитель привез с собой в Белу.
Домин бережно снял футляр и, развернув свиток на столе, нетерпеливо наклонился над ним:
- Это есть копия с ори… оригинал, которая находить после наше отплытие и хранить в главная миссия в Колм Ситт. На оригинал нет время… дата. Там снимать копия и один копия посылать мне, чтобы… чтобы…
- Определить подлинность, - тихонько подсказала Винн.
- По-длин-ность, да… - повторил Тилсвит без особой уверенности и оглянулся на помощницу - та одобрительно кивнула. - Великая Война есть моя… мой конек. Я думать, это, - он указал на развернутую перед их глазами часть свитка, - написать солдат… до бой или после бой.
Чейн изумленно взглянул на него.
- По-моему, - сказал он, - это в высшей степени невероятно. Пергамент, даже наилучшего качества, вряд ли сохранился бы в целости за пятьсот с лишним лет, а я сомневаюсь, чтобы у солдата на войне оказался под рукой качественный пергамент. Если, конечно, оригинал происходит именно из тех времен.
Тилсвит слушал его внимательно, стараясь не упустить ни слова. Помолчав, он согласно кивнул.
- По заметкам… отметкам здесь и здесь, - домин указал пальцем на ряды точек между буквами и словами незнакомого языка, - оригинал не есть целый, но хорошее… лучше, чем другой старый текст. Гляди.
Он медленно развернул пергамент целиком, вновь и вновь показывая на ряды точек, тут и там разрывавшие куски текста.
- Точки - где писец не мочь… не мог прочитать. Сколько точки - столько буква и слово в оригинал. Часть текста нет, но много уцелеть… больше, чем может в такой старый запись. Загадка - как это получиться.
- Тебе знаком этот язык? - спросила Винн, наклоняясь над плечом Чейна.
- Нет, - ответил он. Буквы на пергаменте походили скорее на крохотные рисунки, а сам текст был написан столбцами. Чейну уже доводилось два-три раза видеть такие пиктографические тексты, и всякий раз они относились к одному и тому же источнику. - Похоже на какую-то разновидность древнего суманского.
- Отлично! - кивнул Тилсвит и указал на короткую строчку, состоящую всего из двух значков. - Это есть имя женщина. Остальное мочь… может быть жизнь в солдатский лагерь… еда, обед. - Палец домина опустился ниже, к первому столбцу, где не было ни единого пропуска, но читал он при этом справа налево. - Интересно… солдат, обычная солдат писать письмо домой.
- Но с какой стати он писал на свитке, вместо того чтобы взять простой лист пергамента? - задумчиво проговорила Винн. - Опять-таки, отдельный листок было бы проще доставить адресату.
Она наклонилась, чтобы всмотреться в текст, и коса ее, соскользнув со спины, упала на плечо Чейна. Винн этого как будто и не заметила.
Тот же вопрос приходил в голову и Чейну, но и он, подобно Винн, не мог найти этому мало-мальски разумного объяснения. Поистине, неуемное любопытство ученых Хранителей было заразительно. Мимоходом Чейну подумалось, что Торет и Сапфира взглядом бы не удостоили этакую непрактичную штуковину - пятисотлетний дневник безымянного солдата, сгинувшего на мифической войне. Впрочем, не такой уж, похоже, и мифической была она, эта война…
- Что же все-таки наводит вас на мысль, что эти записи сделаны во время Великой Войны? - спросил он вслух.
- Вот здесь, - указала Винн на столбцы ниже, - есть упоминание об армиях «голоса в ночи», незримого предводителя или же вдохновителя врагов. Здесь автор дневника сообщает о том, что он находился в К'мале, местности у юго-восточных отрогов гор, которые окружают громадную пустыню на севере Суманской империи. Много лет тому назад были найдены свидетельства, что именно в этих местах в начале той эпохи, которую мы зовем Забытыми годами, велись невиданные по своему размаху сражения. Нам почти ничего не известно об истории этой войны и о тех годах, которые ей предшествовали.
- Символы быть очень важный, - добавил Тилсвит, - но они говорить мало о том, что мы не знать. Одна только теория. Мир был больше… - он опять замялся, и Винн шепнула ему на ухо нужное слово, - развитый, до войны - больше, чем сейчас. Много знания пропасть… очень много. Потому мы создать наша Гильдия… хранить знание, никогда больше не потерять.
Домин Тилсвит страстно увлекался историей, однако главной его страстью была Великая Война, которая охватила некогда весь мир, - во всяком случае, так утверждали предания. Тилсвит как-то рассказал Чейну, что у него на родине мудрецы до сих пор еще спорят о том, была ли эта война на самом деле. И еще домин неизменно проявлял жгучий интерес к любому упоминанию так называемого «голоса в ночи».
Крайне мало подробностей было известно об этом предполагаемом предводителе и вдохновителе диких орд, которые в незапамятные времена прокатились по родному континенту Хранителей и иным частям света. Это существо называли разными именами - в зависимости от того, к какой нации принадлежал источник сведений, - однако во всяком названии обязательно упоминался «голос в ночи». Еще реже встречались описания внешности существа, притом настолько смутные и разноречивые, что невозможно было отличить сухие факты от подстегнутой ужасом фантазии. Тилсвит подозревал, что на самом деле считанные люди той эпохи видели когда-либо это загадочное существо собственными глазами. Повторялись во всех рассказах только три детали: оно было явно мужского пола, громадных размеров и непроглядно черного цвета. Одни рассказы изображали его химерой, другие - ящером, третьи (их было меньше всего) - человекоподобной тварью. Постичь его истинную природу было невозможно, точно так же, как невозможно было понять, почему существо это много лет, если не сказать - десятилетий, вело войну на уничтожение против всех разумных существ, которые не подчинялись его власти. Те же, кого оно привлекло на свою сторону, стремились только к одному - зверски убивать все живое, что попадалось на их пути.
Существовали отчасти обоснованные предположения, что война началась в гигантской пустыне на севере Суманской империи, далеко на юге от тех мест, где было основано королевство Малурна. Неизвестно, каким образом, но таинственный «голос» был в одну ночь побежден - согласно иным источникам, уничтожен - и исчез бесследно. Отрывочные сведения о тех временах, что последовали за этим событием, отмечали полное падение цивилизации. Континент, на котором развернулась война, населяли теперь варварские кланы, воевавшие друг с другом за скудную пищу и клочки незагрязненной земли.
До того как Чейн стал одним из Детей Ночи, он мало интересовался историей. По правде говоря, он и фехтование и языки изучал только потому, что так пристало сыну аристократа. Единственной его страстью, к вящему гневу отца, была магия, да и в этом искусстве он достиг лишь того, что научился вызывать духов воздуха, пыльных демонов, которые устраивали в родительском поместье невероятный кавардак. Оглядываясь назад, Чейн с презрением думал о прежнем себе - жалком снобе, которому предстояло в свой срок сойти в могилу и удобрить почву семейного кладбища. Зато теперь…
Теперь он бессмертен. Нет сомнения, что в прошлом можно отыскать немало такого, что еще пригодится в его безграничном будущем. Чейн стремился узнать и постичь все.
Винн украдкой наблюдала за тем, как жадно Чейн пожирает глазами копию древнего свитка. Краем глаза он перехватил ее теплую затаенную улыбку. Лицо у нее было такое славное, милое - точеные черты, карие, искрящиеся умом глаза. Из нее вышла бы превосходная аристократка.
Он чувствовал, как под нежной оливково-смуглой кожей бьется ее живая, теплая кровь.
Помимо воли все ощущения Чейна обострились, ему казалось, что его щеку ласкает тепло самой жизни, источаемое хрупким девическим телом.
Чейн поспешно сосредоточился, подавив волну голода, уже подкатившую к горлу. Общение с умными собеседниками было для его духа так же важно и необходимо, как чужая кровь и жизнь - для его бессмертного тела. Кровь можно отыскать где угодно, а общество таких, как Винн, для него бесценно.
И он снова погрузился в изучение древнего пергамента.

* * *

Спускаясь вниз по короткому трапу в грузовой трюм шхуны, Лисил изо всех сил старался не думать. Удавалось ему это плохо, хотя голова до сих пор гудела от матросской выпивки. На шее у него висели две фляжки - с водой и горючим маслом. В руке у него был фонарь, а за пазухой - коробка с орудиями наемного убийцы.
Одному из напавших Магьер перерезала горло. Второго задержал Малец, и теперь этот человек сидел под замком в трюме. Третьего упустил Лисил, потому что был пьян.
Умный, ловкий, надежный Лисил снова все испортил и всех подвел.
Магьер назвала этих людей убийцами, однако она ошибалась. Настоящие убийцы подбирались к своим жертвам бесшумно, точно тени. И работали они в одиночку. И не стали бы убийцы вваливаться с шумом и топотом в каюту и будить свою жертву. Уж тем более не прихватили бы они с собой самые обычные ножи и дубинки. Кто-то нанял, чтобы убить Магьер, простых головорезов - то ли хотел сэкономить, то ли просто не знал, где найти убийцу-профессионала. Так или иначе, Лисил твердо намеревался любой ценой выяснить, кто этот человек. Любой ценой.
Стоя в узком темном коридоре, он терзался угрызениями совести. Столько дней готовить себя к предстоящим испытаниям - и вот теперь, когда Магьер и впрямь понадобилась его помощь, он подвел ее, потому что напился! Впрочем, он ведь всегда напивался, когда было особенно погано. Напивался, чтобы утопить в вине воспоминания о предательствах и убийствах, о единственном ремесле, которому обучили его родители, чтобы избавиться от кошмаров и забыться хмельным, тяжелым сном.
Больше этому не бывать. Никогда.
Отныне - ни капли спиртного. Два месяца после победы над вампирами он пил только чай и воду, и ничего - вытерпел даже худшие из своих кошмаров. Отныне он всегда будет надежной опорой Магьер, даже если ему никогда больше в жизни не доведется спать.
В нескольких шагах по коридору была дверь в кладовую, где хранились корабельные припасы. Вынув из-за пазухи коробку, Лисил мимоходом отметил, что вскрывать замок на двери ему не придется. Кладовая была заперта на засов, в который просунули обыкновенный грузовой крюк.
Лисил вытащил крюк, бесшумно вошел в комнату и прикрыл за собой дверь.
Подняв повыше фонарь, он увидел изнуренного толстяка, прикованного цепями к полу. Цепи были старые, изрядно потертые, но вполне прочные. Капитан уже допрашивал пленника, но тот отказался даже назвать свое имя. Магьер так и не узнала, кто были люди, напавшие на нее, и кто их нанял. Она не выказывала страха, но Лисил знал, что ее тревожит неизвестность. Его, впрочем, тоже.
А еще ему были известны такие способы развязать язык, которые капитану и не снились.
Пленник изумленно уставился на него. Круглое лицо его лоснилось от пота.
Лисил снял с головы выцветший зеленый шарф, и длинные, почти белые волосы рассыпались по его плечам. Он отбросил пряди волос за уши, выставив на обозрение их слегка заостренные кончики, затем поставил фонарь на пол у ног пленника. Янтарные раскосые глаза, необычно темная кожа - Лисил превосходно сознавал, какое впечатление его внешность производит на закованного в цепи подонка.
Он медленно опустился на колени, в упор глядя на толстяка. Лицо Лисила оставалось при этом совершенно бесстрастно.
Толстяк непроизвольно попытался отползти к стене. Придвинувшись вплотную к пленнику, Лисил уловил отчетливый запах пота и пивного перегара. К этим сомнительным ароматам примешивался слабый запах мочи. Всклокоченные волосы толстяка слиплись от грязи и пыли, лицо обросло жесткой бурой щетиной. Живот его обвисал мягкими складками - как будто этот человек когда-то ел вдоволь, но потом для него настали трудные времена. Вполне вероятно, он был в Миишке портовым грузчиком и лишился работы после того, как был сожжен пакгауз Рашеда. Вот на это Лисилу было совершенно наплевать. Этот человек пытался убить Магьер.
Лисил вдруг ухмыльнулся, ослепительно блеснув зубами, - и толстяка передернуло.
- Ага, - сказал Лисил, - стало быть, ты меня узнал… Но на самом деле, дружок, ты меня еще совершенно не знаешь. Я пришел дать тебе пару уроков.
Он открыл коробку, и свет фонаря заиграл на светлом металле стилета, кривого ножа и гарроты. Нажав потайную защелку на крышке коробки, Лисил сдвинул панель, за которой скрывался набор крючков, стержней и проволочек, и извлек тонкую проволочку из того же белого блестящего металла.
- Поскольку ты пытался убить Магьер, - продолжал он ровным голосом, - и тебя явно наняли это сделать, стало быть, тебя можно считать наемным убийцей. - Он поднес проволочку к лицу пленника. - Ну-ка, говори - как с помощью вот этого быстрей всего прикончить человека со спины?
Толстяк тяжело дышал, все сильней обливаясь потом, но ответа так и не последовало.
- Даже и не догадываешься? - спросил полуэльф. - Какое разочарование. - Он бережно вернул проволочку на место. - Ну да ничего, не будем торопиться. Обучение следует вести с толком и расстановкой.
На сей раз толстяк вздрогнул. Открыл было рот, но тут же закрыл. Лисил снова сунул руку в коробку, поколебался, задумчиво глядя на стилет, но все же предпочел небольшой нож с широким изогнутым лезвием.
- Но сначала, - продолжал он, - я тебя освобожу. Этот нож мне подарила моя мать. Кстати говоря, тебе оказана особая честь. Я никому не рассказывал о своей матери.
Он медленно повернул нож - так, чтобы блики света от фонаря попадали прямо в глаза пленнику:
- Кости, знаешь ли, очень легко перерубить. Ты, правда, останешься без рук, но зато наверняка избавишься от цепей.
Пленник хрипло задышал.
- Чего тебе надо? - просипел он.
Лисил словно и не слышал его вопроса. Он выразительно вздохнул, точно смиряясь с неизбежным.
- Вначале я собирался начать с твоих глаз. Этот нож, конечно, не слишком подходит для подобной работы, но на крайний случай сгодится. Опять-таки, тебе не придется смотреть, как я буду рубить тебе руки. А впрочем, нет - начнем с рук и двинемся выше.
- Кончай трепаться! - прорычал пленник. - Говори прямо - что тебе нужно?
Лицо Лисила осталось бесстрастным, как будто он и не собирался менять тему разговора.
- Кто тебя нанял? - тем же ровным голосом спросил он.
Пленник хохотнул, и страх, метавшийся в его глазах, исчез.
- А, так вот чего тебе захотелось, пьянчуга! И как это я сразу не скумекал? Насосался на палубе пойла, так теперь совесть покою не дает? - Он презрительно глянул на Лисила и почти радостно хихикнул. - Ну, валяй, отруби мне руки, хоть на кусочки порежь! Видел я, как ты пытался облапошить в карты тех матросиков. Ничегошеньки у тебя не выйдет!
Лисил долгое время молчал, сверля немигающим взглядом пленника. Вдруг он резко взмахнул рукой, и кривое лезвие ножа сверкнуло перед самыми глазами толстяка.
Тот шарахнулся и ударился затылком о стену. Глаза его округлились, и от страха он на миг перестал дышать. Лисил уже сидел как ни в чем не бывало, снова вертя в пальцах нож. На кривом сверкающем лезвии не было ни следа крови.
Пленник перевел дух и даже выдавил, из себя смешок.
- Вот, - сказал он пренебрежительно, - так я и знал.
- Ошибаешься, дружок, - отрешенно проговорил Лисил. - Я ведь уже говорил, что ты меня совершенно не знаешь.
На лице толстяка появилась тонкая темная полоска. Она вертикально проходила по лбу, рассекала левую бровь и, не затронув глаза, протянулась по щеке к уголку рта. Ухмылка пленника погасла, когда первая струйка крови поползла по его веку, стекая между ресниц. Он заморгал, замотал головой, пытаясь стряхнуть кровь и в то же время не терять из виду Лисила, а потом затрясся всем телом.
В кладовой воцарилась тягостная, недобрая тишина.
Лисил неторопливо убрал в коробку нож и снял с шеи обе фляжки. Вынув из кармана свечу, он одной рукой зажег ее от фонаря, а другой выдернул пробку из фляжки с горючим маслом и принялся методично расплескивать масло по грязным штанам пленника.
- Э-эй! - сипло крикнул тот. - Ты что это такое делаешь, а?
- Никто не видел, как я спускался в трюм. Никто не знает, что я здесь. - Лисил говорил размеренно и внятно, словно объяснял ребенку очевидную истину. - Морякам, знаешь ли, очень не понравилось, что вы напали на пассажирку и что твой приятель успел прыгнуть за борт, прежде чем его сумели схватить. Когда обнаружат твой труп, капитан не сможет дознаться, кто тебя прикончил, или же просто не станет дознаваться. А у меня такое открытое и честное лицо, что мне все верят на слово.
Он поставил горящую свечу рядом с забрызганной маслом штаниной пленника.
- Ты меня не сожжешь! - пробормотал тот. - Ты устроишь пожар на корабле, и сам погибнешь, и твоя клятая напарница тоже погибнет!
- Вода, - кратко ответил на это Лисил и, откупорив вторую фляжку, поставил ее на пол. - Я, видишь ли, знаю, как правильно жечь огнем живую плоть. От небольших язычков пламени останутся только крохотные волдыри, однако через пару дней они часто воспаляются. Я как-то видел человека, у которого обе ноги почернели и распухли, как бревна. Он умирал почти целую неделю.
Он снова вынул из коробки кривой нож, нарочито сверкнул лезвием у самых глаз пленника.
- Впрочем, ты своих волдырей не увидишь. Уж от этого я тебя избавлю.
На сей раз лицо толстяка исказилось неподдельным ужасом, и он попытался вжаться в стену.
- Кто тебя нанял? - спросил полуэльф.
- Не скажу, ублюдок!
Лисил наклонил свечу и поджег масляное пятно на штанах пленника.
Тот дико закричал, вскинул закованную в цепи руку, безуспешно пытаясь сбить пламя. Лисил проворно ткнул его двумя пальцами в горло. Толстяк отшатнулся, ловя ртом воздух, а штанина между тем начала гореть.
Лисил стремительно плеснул на пламя водой из фляжки. Огонь с шипеньем погас, оставив после себя резкую вонь обугленной ткани. Полуэльф налег коленом на ладонь толстяка, придавил ее к полу и поднес свечу к самым глазам пленника. Лицо Лисила оставалось спокойно и даже дружелюбно, хотя в его тихом голосе отчетливо звенели гнев и ненависть.
- Так можно развлекаться всю ночь. Никто и не вздумает заглянуть к тебе до утра, а уж тот бедолага, который тебя обнаружит, наверняка полдня не сможет оправиться от рвоты.
С этими словами он повернулся, приготовившись поджечь еще одно масляное пятно, и пленник, придавленный его весом к полу, захрипел и стал отчаянно извиваться.
- Мастер Пойеск! - выкрикнул он. Лисил замер со свечой в руке.
- Пойеск - владелец пакгауза в порту Миишки, - медленно проговорил он. - С какой бы стати ему желать смерти Магьер?
- А чтобы остановить ее! - торопливо пояснил толстяк. - Ну не хочет он, чтобы в городе появился общинный пакгауз! Он тогда все свои нынешние доходы потеряет. Да ты сам не понимаешь, что ли? Не вру я, ни капельки не вру!
Лисил выпрямился, присел на корточки.
Уж конечно, Пойеск не мог допустить, чтобы Магьер вернулась из Белы с деньгами на постройку общинного пакгауза. Беда в том, что ни в коем случае нельзя рассказывать ей правду об этом покушении. Единственное, что побудило Магьер согласиться на предложение городского совета Белы, - желание помочь Миишке. Если только она узнает, что этих подонков подослал к ней один из горожан… Что тогда? Вдруг она откажется от дела и вернется домой? И тогда Миишка придет в упадок, а они с Магьер вынуждены будут вернуться к прежней кочевой и бесприютной жизни. Нет, об этом Магьер никак нельзя рассказывать. Они должны исполнить свое дело и получить за него обговоренную плату, иначе не видать им будущего. В конце концов, он сможет защитить Магьер и не говоря ей о том, откуда взялись эти трое подонков.
Лисил встал и молча вывернул фляжку с маслом на голову пленнику.
- Эй… Да ты что?! - Толстяк судорожно закашлялся.
- Пойеск нанял еще кого-нибудь? - спросил полуэльф.
- Нет! Клянусь всеми богами, нет! Только нас!
Лисил долго в упор глядел на него, пока не утвердился во мнении, что услышал правду. Затем склонился над пленником. Тот задергался, извиваясь всем телом, но полуэльф только разрезал прожженную штанину и оглядел ожог на ноге толстяка - красное пятнышко, не более.
- Если скажешь капитану, что я был тут, он и пальцем не шевельнет. Ему нужны сведения, и плевать, каким образом они добыты. А вот я тебя всегда найду.
С этими словами он бережно уложил и спрятал свои орудия, взял фонарь и направился к двери.
- А ты не… не отрубишь мне руки? - пролепетал толстяк. - И глаза не выколешь?

Предыдущая страница 6 Следующая страница


7 Барб Хенди, Дж. С. Хенди

Лисил без единого слова вышел и запер за собой дверь.

ГЛАВА 5

В черных облегающих штанах и кожаном, изрядно потертом доспехе, с саблей у бедра, Магьер стояла на носу шхуны и смотрела, как на воде играет солнечная рябь. Этим утром они наконец-то прибудут в Белу. Осенний ветер растрепал черные волосы Магьер, и она заново стянула их на затылке кожаным ремешком в конский хвост. Голова от этого заныла еще сильнее, а впрочем, со вчерашней ночи головная боль, можно сказать, заметно ослабла - все же Магьер быстрей обычного человека оправлялась от мелких болячек.
Слухи о ночном происшествии разошлись уже по всей шхуне, и матросы, деловито снующие по палубе, то и дело с любопытством поглядывали на черноволосую, необычно бледную Магьер. Оглянувшись, она заметила, что капитан, стоящий на мостике рядом с рулевым, тоже не сводит с нее взгляда.
Магьер постаралась принять как можно более безразличный вид и снова обратила свой взор на расстилавшееся впереди море. Обычно кривотолки и неумеренное любопытство окружающих вызывала только необычная внешность Лисила, а вот теперь и сама Магьер оказалась в роли ярмарочной диковины. В прежние Дни, когда они бродили по лесам Стравины, ее внешность не так бросалась в глаза. В густых лесах и на болотах солнечный свет проходит сквозь густой полог древесных ветвей и листьев, а потому даже в самые ясные дни там царит приглушенный, неяркий свет. Сейчас же, в открытом море и под прямыми лучами солнца, даже самый ненаблюдательный матрос мог заметить, как играют огненные искры в густо-черных волосах Магьер. Да и не только в волосах дело.
Девушка украдкой оттянула левый рукав, оглядела свою руку. С недавних пор она заметила, что долгое пребывание на открытом солнце вызывает у нее не то чтобы неприятное, но очень странное ощущение - то ли зуд, то ли слабое жжение. Раньше Магьер считала, что кожа у нее остается мраморно-белой оттого, что они путешествуют в основном по ночам и под сумеречным пологом густых лесов Стравины. И даже после того, как на пути в Миишку они с Лисилом провели много дней под открытым небом на безлесном прибрежном тракте, Магьер так и не заметила неладное. И лишь после того, как они прожили несколько месяцев в приморском городке, а потом неделю плыли в открытом море под почти отвесными лучами осеннего солнца, Магьер наконец-то заметила, что ее кожу не берет никакой загар. Рядом с по-эльфийски смуглым Лисилом она, вероятно, и вовсе казалась бледной, как оживший мертвец, - еще одно напоминание о ее порченой крови.
Мертвенно-бледная кожа, кровавые искры в черных как вороново крыло волосах, да еще и ночной убийца с перерезанным горлом, - кто не стал бы глазеть на этакую диковину, с безопасного, само собой, расстояния? Магьер вдруг остро пожалела, что не в силах развернуть шхуну и возвратиться в Миишку. Пусть она останется без гроша, но зато ей не придется вновь пробуждать в себе дампира.
За спиной послышались легкие, почти невесомые шаги. Обычный человек их, пожалуй, и не расслышал бы, но у Магьер был некоторого рода опыт в подобных делах. Она обернулась, храня ледяное выражение лица. Лисил остановился рядом, зябко потирая руки, - утренний ветерок был по-осеннему свеж. Голову он, как всегда, повязал выцветшим зеленым шарфом, тщательно заправив под него светлые волосы. Вид у него был помятый, как, впрочем, и у Магьер, ведь этой ночью они спали не раздеваясь. После того как с убийцами было покончено, Лисил помог ей лечь в койку и положил на затылок тряпку, смоченную в холодной воде. Магьер молча повернулась к нему спиной. Он сидел на полу и то и дело смачивал тряпку в тазике с водой. Ни один из них так и не произнес ни слова. Когда утром Магьер проснулась, Лисил спал на верхней койке и пьяно храпел.
Шхуна вдруг закачалась, тяжело переваливаясь с боку на бок, и Лисил тотчас вцепился в поручень, зажмурился и так стоял, пока судно снова не выровнялось. Он по-прежнему страдал от морской болезни, был мучительно бледен и почти не мог есть. Вдобавок глаза у него сейчас были припухшие, налитые кровью, и даже здесь, на свежем воздухе, Магьер чуяла, как несет от него перегаром - весьма аппетитное напоминание о гроге, или как там еще звалась та дрянь, которой он накачался прошлой ночью?
- Далеко до порта? - спросил Лисил. Вопрос этот должен был прозвучать раздраженно, однако у полуэльфа явно уже не хватало сил на эмоции.
- Недалеко, - ответила Магьер. - Скоро прибудем.
И отвернулась, подчеркнуто устремив взгляд на берег.
- Магьер, - помолчав, осторожно начал Лисил, - послушай, я…
- И слышать не хочу. Не будь со мной Мальца…
- Я знаю, но…
- Нет, не знаешь! - Магьер резко повернулась к нему - всего на секунду, но и этого хватило, чтоб окинуть презрительным взглядом его помятую, похмельную физиономию. - И сейчас не знаешь, и прошлой ночью не знал!
Оправдываться Лисилу было нечем. К ней в каюту пробрались трое убийц, а он в это время пьянствовал на палубе с матросами. Если бы не Малец…
«Ах да, - спохватилась Магьер, - Малец!» Их обоих нет в каюте, так где же пес? Она оглянулась - и тут же заметила Мальца. Он восседал посредине палубы, на штабеле ящиков, принайтованных к палубе, и густую шерсть его привольно ерошил утренний бриз. С высоты штабеля Малец величественно озирал матросов, которые обходили его насест на почтительном расстоянии. Всему экипажу было уже известно, как этот пес запросто одолел сильного и притом вооруженного мужчину.
- Гляди-ка! - воскликнул Лисил, и теперь в его голосе слышалась почти прежняя живость. Он придвинулся к Магьер и рукой указал вперед, по курсу судна.
Береговая линия изгибаясь поворачивала к югу, в глубь суши, и далеко впереди Магьер, напрягая зрение, не без труда различила место, где пенная полоса прибоя снова перемещалась на север. Перед ними был южный край Внешнего залива, и Магьер ненадолго забыла о своей злости на Лисила - такое охватило ее волнение.
Хотя в прежней, кочевой жизни им случалось проходить через большие города, они никогда там подолгу не задерживались, а в Беле в последний раз были много месяцев назад - Магьер тогда забрала в банке деньги, предназначенные для покупки таверны. За минувшие годы они часто, хоть и всегда ненадолго, заглядывали в столицу, в основном в небольшой второразрядный банк, по сути меняльную контору, где Магьер помещала на хранение свои скромные и не слишком быстро растущие капиталы. Этот, с позволения сказать, банк располагался недалеко от южных городских ворот - углубляться в деловые кварталы в поисках более надежного и солидного заведения Магьер попросту не рискнула: женщина, вооруженная саблей, привлекла бы там совершенно ненужное внимание.
Столица Белашкии располагалась на огромном полуострове, протянувшемся на добрых тридцать лиг в море на северо-западе страны. По обе стороны полуострова находились два крупных залива - устья их в поперечнике достигали восьми - десяти лиг. Заливы эти, не мудрствуя лукаво, называли Внешний и Внутренний: первый залив располагался со стороны моря, второй - на северо-востоке, напротив Белашкийской бухты. Город Бела стоял в самой глубине Внешнего залива.
- Хвала небесам, наконец-то - суша! - пробормотал Лисил. - Может, хоть сегодня вечером меня не вывернет наизнанку после ужина.
На миг Магьер испытала сочувствие к своему незадачливому напарнику, но этот порыв сострадания был тут же заглушён вспыхнувшим с новой силой гневом. Шхуна между тем уже повернула к порту.
Магьер ничего не смыслила в морском деле, но и ей сразу бросилось в глаза, что в просторной гавани собрались суда всех типов и размеров. Были здесь и такие же мелкие суденышки, как шхуна, на которой они плыли, но большинство кораблей в порту оказались вдвое, а то и втрое больше. Были тут и самые настоящие великаны. Когда шхуна миновала одно из таких гигантских судов, Магьер увидала, как матросы снуют, точно муравьи, по снастям шести громадных мачт, уходивших в ясное утреннее небо.
Вся гавань, до самых причалов, была заполнена самыми разнообразными кораблями. Внимание Магьер привлекло мерцание, заигравшее вдруг слева.
Вначале она решила, что это всего лишь блики на воде, которая отражала щедро сверкающее над портом солнце. Потом она поняла, что сияние, которое слепит ей глаза, колышется плавно, точно колеблемое ветром. И наконец разглядела судно, которое легко, почти невесомо скользило по волнам. Сияние исходило от парусов, ослепительно белых, точно дорогой атлас. Магьер сощурилась, прикрыла ладонью глаза.
Нос диковинного судна был заострен, как копье, корпус отливал то зеленью, то золотом, а борта были чуть заметно загнуты, точно лист падуба.
Лисил окликнул трудившегося неподалеку матроса и, указав на сияющее судно, спросил:
- Это чье?
Молодой светловолосый парень, сматывавший в бухту канат, оглянулся на гавань.
- Эльфов, - кратко ответил он. - Должно быть, с севера пришло. Там они и живут, с восточной стороны мыса.
- Никогда не слыхал, чтоб у эльфов были корабли.
- Не слыхал? - Матрос глянул так, словно перед ним не полуэльф, а полудурок.
- Жаль, что нельзя посмотреть на него поближе, - прибавил тот.
При этих словах матрос шагнул к Лисилу и Магьер.
- Да я скорее поплыл бы на дырявой лодке в зимний шквал! - прошипел он и, отшвырнув канат, торопливо зашагал прочь.
Магьер не поняла, отчего матрос так опасается эльфийского судна, - но и слов этих не забыла. Эльфы жили так замкнуто, что за всю свою жизнь она встречала едва ли с полдесятка представителей этого народа. Если Лони, поселившийся в Миишке, вдали от своих соплеменников, - нетипичный эльф, оставалось только гадать, каков на самом деле этот загадочный и необщительный народ.
- Как вышло, что ты так мало знаешь о своих соплеменниках? - спросила она, хотя все еще была не в настроении разговаривать с Лисилом.
- Эльфы - не мои соплеменники, - поправил он. - Они сородичи моей матери, и она была единственным эльфом, которого я знал. Да и то давным-давно.
Последние слова он произнес совсем тихо, и Магьер решила оставить эту тему - во всяком случае, на время.
- Ну же, ну же, ради всего святого, хоть бы мы пошли прямиком к причалу! - почти молитвенно пробормотал Лисил, пожирая глазами берег. - После всех этих дней мне и в шлюпку-то спускаться неохота.
- Хватит ныть! - не выдержала Магьер.
Берег в глубине залива полого подымался вверх, и на самом гребне этой длинной гряды красовалась столица Белашкии. Свыше трехсот с лишним лет тому назад, когда и само-то слово «Белашкия» еще не придумали, Бела представляла собой небольшой укрепленный форт, поставленный на гребне прибрежной гряды. С годами город рос, отстраивался и к нынешним временам превратился в громаду из белоснежного камня.
Деревни, некогда окружавшие замок, давным-давно поглотил город, и вокруг них было выстроено кольцо крепостной стены. Однако даже стена не могла остановить безудержный рост молодого города. Росло население, строились новые дома, все больше становился и сам замок - и со временем Бела распространялась все дальше по гребню гряды. Вскоре возникла необходимость во второй крепостной стене. Беспорядочно выстроенные домишки льнули к основанию этой стены, как разросшийся кустарник льнет к стенам каменного дома. Шли годы и годы, а столица Белашкии все росла, и никакие стены не могли ее удержать.
Теперь Белу окружала уже третья крепостная стена, с башнями, которые были возведены на равном расстоянии друг от друга. Стена эта доходила почти до самого моря, до гигантских причалов, у которых находили приют десятки судов.
- А я и забыл, что этот город такой огромный, - пробормотал Лисил.
- Это потому, что мы всегда приходили в Белу с суши, - отозвалась Магьер, - и никогда не добирались до центра города.
Магьер и самой было не по себе. Глупо, но до сих пор ей и в голову не приходило, что Бела - такой огромный и многолюдный город, а ведь это был бы достойный довод против того, чтобы соглашаться на «заманчивое» предложение городского совета. В Миишке, не столько ради выгоды, сколько ради спасения своих жизней, они охотились на троих вампиров, которые уже обнаружили себя. Бела раз по крайней мере в двадцать больше заурядного приморского городка. Внутри тройного кольца крепостных стен им предстоит найти одного-единственного вампира - если этот убийца и впрямь вампир, - и при этом у них не будет ни единого следа, кроме тела убитой девушки.
Когда шхуна подошла ближе к причалам, прибрежная гряда заполнила уже почти все небо и за внешней крепостной стеной были смутно различимы кварталы внутреннего города. Строения всех цветов и мастей - от огромных зданий до жалких лачуг - стояли так тесно друг к другу, что издалека Магьер смогла различить лишь несколько улиц, расходившихся, точно колесные спицы, из центра города к окраинам. Все эти улицы, доходя до третьей стены, упирались в огромные ворота с поднятыми, литого чугуна, решетками. Столбы дыма, неохотно расплываясь в воздухе, подымались диковинным лесом над крышами города. Вдоль берега вереницей тянулись пакгаузы и склады, и тотчас в ноздри ударил неповторимый аромат порта, гремучая смесь из сотен различных запахов - просмоленного дерева и рыбы, соленой воды, скота и людского пота.
Порыв ветра донес до шхуны омерзительную вонь, и Магьер поморщилась. Направо по берегу, на самом краю города стояло огромное здание размерами с два, а то и три пакгауза. Из деревянных труб в стене, обращенной к морю, сочилась в залив вода, а сбоку здания вращались громадные колеса, черпая из залива морскую воду, которая текла по желобам, уходившим внутрь здания.
- Солеварня, - кривясь просипел Лисил. - Выпаривают соль из морской воды.
Вонь подействовала на него куда сильнее, чем на Магьер, - он пожелтел на глазах. И повсюду были люди - десятки, сотни, неисчислимое, пугающее множество людей. Портовые грузчики торопливо передвигались вверх и вниз по ярусам пирса, разгружая или загружая суда, матросы возились со швартовами и снастями, бодро перекрикивались друг с другом, пытаясь заглушить общий шум и гам.
- Это же немыслимо! - беззвучно шепнула Магьер, лихорадочно озирая громадный город. - Как мы сможем здесь хоть что-то найти?
- Потихоньку, полегоньку, - отозвался Лисил. Шхуна подходила к причалу, и матросы сновали по вантам, убирая последние паруса. Несколько из них бросили швартовы людям, поджидавшим на причале, и наконец плавание завершилось.
Малец залаял и не унимался до тех пор, пока не убедился, что привлек внимание Магьер и Лисила. Тогда он соскочил со своего насеста и потрусил к борту, с которого на причал уже перебросили сходни.
- Пойдем, - сказал Лисил. - Пора сходить на берег.
И он почти бегом направился к каюте, чтобы собрать вещи. Магьер молча последовала за ним, с трудом удерживаясь от того, чтобы не перейти на бег, разделяя нетерпение своего напарника. Возле люка, ведущего вниз, их поджидал капитан.
- Незачем вам спускаться, - сообщил он таким кислым тоном, словно, будь его воля, и слова бы им не сказал. И с таким же кислым видом сунул в руку Лисилу сложенный вчетверо лист бумаги. - Ваши вещи уже сложили и выгрузили на берег. Счет можете передать секретарю городского совета.
- Как вы необыкновенно добры, капитан, - произнес полуэльф с изысканной вежливостью, которая нисколько не вязалась с его потрепанным видом. - И, кстати, премного благодарим вас за то, что доставили нас в Белу.
Капитан мельком глянул на Магьер и, развернувшись к Лисилу, вперил в него донельзя угрюмый взгляд.
- Убирайтесь с моей шхуны, пока мне не пришлось объясняться с портовой стражей! - процедил он и, круто развернувшись, зашагал прочь.
Магьер эти слова немало озадачили. Убитого ею головореза вышвырнули за борт, другой сам успел прыгнуть в море. Третьего, правда, посадили под замок в трюме, но капитан сам допрашивал его и не смог вызнать ничего ценного.
- О чем это он? - удивленно обратилась она к Лисилу.
- Да скорее всего, ни о чем, - пожал тот плечами и почесал в затылке, жадно поглядывая на трап. - Думаю, нам самое время сойти на берег.
Когда они спустились на Аричал, Малец уже ждал их, а рядом с ним лежали дорожные мешки и сундук. Магьер озабоченно оглянулась на нависший над головой главный пирс - она не представляла, как им с вещами и псом удастся благополучно подняться в город.
- Туда, - махнул рукой Лисил. Забросил на плечо мешок, взялся за один угол сундука и подождал, пока Магьер последует его примеру.
Шагая вслед за ним по причалу, Магьер увидела впереди крытый навесной переход, который тянулся вдоль скалистого берега под всеми пирсами. От каждого пирса широкие пандусы и лестницы вели наверх, к городу. В скальной стене между пирсами Магьер разглядела сводчатые сточные отверстия, из которых изливались прямиком в залив не слишком благоуханные продукты жизнедеятельности большого города.
Нагруженные вещами, Лисил и Магьер двинулись наверх. Малец бежал впереди, но на каждом повороте останавливался и озирался, чтобы убедиться, что хозяева не отстали. Наконец они поднялись в город, и вот тут смятение, охватившее Магьер, достигло предела.
На каждом шагу они натыкались на спешащих по своим делам грузчиков, таких же пассажиров, обремененных вещами, носильщиков, которые громко вопили, предлагая свои услуги. Тележка, увешанная копчеными окороками, вынырнув ниоткуда, едва не врезалась в них - они еле успели отскочить. Тогда Магьер остановилась, выпустив свой угол сундука, и Лисил от неожиданности едва не упал.
- Валхачкасейя! - пробормотал он. - В следующий раз хотя бы предупреждай!
- Это же совершенно бессмысленно! - Магьер оглянулась, но так и не увидела ничего, кроме пакгаузов и снующих во все стороны людей. - Мы понятия не имеем, куда идем.
- Отчего же, - язвительно отозвался Лисил, - для начала не худо бы найти место, где мы сможем бросить всю эту рухлядь. Где-нибудь поближе к королевскому замку - нам же именно туда надлежит направиться в первую очередь?
- Я, - сказала Магьер, - точно знаю, что нам нужно. Трактиры, что поближе к замку, нам не по карману. Нам нужен приличный трактир не на самой окраине и не такой, что сожрет все наши сбережения. Я понятия не имею, где его искать! А ты?
Лисил скрестил руки на груди.
- Что ж, - сказал он, - остается найти того, кто знает такой трактир.
Магьер окинула взглядом толпу. Даже уличные торговцы здесь, похоже, не в состоянии остановиться хоть на минуту - не то что отвечать на их расспросы.
- Эгей, сударь, вам помочь вещи донести? - услышали они тонкий пронзительный голосок.
Шагах в трех, вытягивая шею, чтобы увидеть хоть что-то за спинами прохожих, стоял мальчуган, ростом едва доходивший Лисилу до пояса. Его растрепанные волосы слиплись от грязи, а изношенная ситцевая рубаха и штаны в заплатах были велики и висели на нем как на вешалке.
- Я вам, вам, сударь, говорю! - ткнул он пальцем в Лисила, ловко протиснувшись между прохожими. - Донести вам вещи-то? К вашим услугам - лучшие носильщики во всем этом порту.
Веснушчатая, немытая физиономия «лучшего носильщика» была совершенно серьезна - он предлагал свои услуги с самоуверенностью взрослого.
Магьер испустила тяжелый вздох, и Лисил, искоса глянув на нее, беззвучно хихикнул. Она ответила ему убийственным взглядом и едва заметно покачала головой.
Лисил выразительно закатил глаза к небу, затем сверху вниз глянул на мальчишку.
- И сколько же стоят ваши услуги, сударь?
- Мы, сударь, - мальчишка с уверенным видом скрестил руки на тощей груди, - доставим вас и ваши вещи в любое место в городе - и всего за два медных гроша.
- Что?! - Магьер угрожающе шагнула к мальчишке, но тот и бровью не повел. - Да ведь столько платят за день работы грузчику - взрослому сильному грузчику, а не этакому сопляку! Лисил, не смей соглашаться!
В эту минуту Малец просунул морду между Лисилом и Магьер, чтобы поглазеть на нового знакомца. Мальчишка стоял все с тем же важным видом, уверенно вздернув подбородок. Он лишь мимоходом, оценивающе глянул на пса - и снова уставился на своих вероятных клиентов.
- Славная псинка, - небрежно заметил он. Малец глухо заворчал. Лисил, изогнув бровь, глянул на пса, покачал головой и снова повернулся к мальчику.
- А кто же такие мы? - осведомился он.
Оборванный портовый мальчишка сунул два пальца в рот, и Лисил передернулся от пронзительного свиста.
Из толпы с разных сторон вынырнули еще четверо мальчишек, такие же оборванные, тощие и грязные. Двое несли деревянные шесты, а на плечах у них висели потертые ременные петли. Четверо оборвышей сгрудились вокруг своего вожака, а прямо за спиной у него возник, как по волшебству, пятый.
Этот «лучший носильщик в порту» был и вовсе вдвое меньше ростом первого мальчишки, белобрысый, коротко остриженный, с круглым веснушчатым лицом. Прижмурив глаза, он одарил Магьер широкой улыбкой, которая обнаружила, что во рту у него не хватает двух передних зубов.
- Лисил, я сказала - не смей соглашаться! - повторила Магьер.
Вместо ответа полуэльф сбросил свой мешок на сундук.
- Дай кошелек, - сказал он.
- Я же давала тебе деньги на шхуне.
- Ну… у меня ни гроша не осталось. Дай кошелек, а?
Магьер заколебалась. После всего, что произошло минувшей ночью, ей до смерти хотелось шарахнуть напарника чем-нибудь тяжелым по голове, невзирая на то, что он и так мучается от похмелья. Вместо этого она молча вынула кошелек и вручила его Лисилу.
- Как тебя зовут? - роясь в кошельке, спросил полуэльф у вожака юных носильщиков.
- Ватц, - ответил мальчик и большим пальцем указал на веснушчатого приятеля, который прятался у него за спиной. - А это - Пинт. И без аванса мы не работаем.
Лисил вынул руку из кошелька, и в подставленную ладонь Ватца упал медный грош.
- Вот вам аванс, - сказал Лисил. Между большим и указательным пальцем у него были зажаты, точно крохотные карты, еще три монетки. - Остальное получите при расчете. А еще мне нужен будет оружейник, но не какой попало, а особенный.
Ватц пожирал глазами Лисила, но взгляд мальчишки помимо воли все время соскальзывал на монетки, зажатые между пальцев полуэльфа.
- Заметано, - сказал он, пряча полученный грош, и подал знак своим подручным.
Те ринулись к вещам, покрикивая: «Прошу прощенья!» и «В сторонку, сударыня!», и Магьер поняла, что ей придется либо убраться с их дороги, либо разогнать их, как надоедливых мух. Прежде чем она успела принять решение, двое мальчишек опустили свои шесты вдоль сундука, а еще двое пропустили ремни в его ручки. Затем все четверо ухватились за концы шестов, готовые по первому слову поднять и понести сундук.
- Так куда идти-то? - спросил Ватц.
- Погоди-ка… Лисил! - Магьер ухватила своего напарника за плечо и наконец оттащила его в сторонку. - Что это ты задумал? Зачем тебе оружейник?
Лисил облизал губы и прямо глянул ей в глаза.
- Плохой из меня будет помощник только с парой стилетов, да и вообще… - он сделал глубокий вдох, понизил голос, - со всем моим снаряжением.
- Со всем твоим снаряжением, вот как, - повторила Магьер тихо, но тут же решила, что незачем на ходу выяснять то, о чем явно стоит потолковать с глазу на глаз. - Что ж, тогда добудем тебе меч или короткую саблю - словом, что-нибудь подходящее.
Лисил покачал головой:
- Нет у меня времени учиться фехтованию, да и ни к чему мне ни меч, ни сабля. Я тут кое-что задумал, авось получится - но для этого мне нужен оружейник, который работает быстро и качественно. Хорошо бы еще у него были ученики и подмастерья, чтобы он мог сразу и без помех заняться именно моим заказом.
- Лисил, - Твердо сказала Магьер, - на такое у нас точно денег не хватит.
- А мне деньги и не нужны, - отпарировал он. - У меня есть кое-что на обмен, и уж этого, будь уверена, хватит с лихвой.
Магьер могла представить, что способен вытворить Лисил, чтобы добыть деньги на оплату своего замысла, но ей очень хотелось поскорей убраться подальше от портовой толчеи.
- Так займись этим делом, а потом мы встретимся… А где мы, собственно, встретимся?
Лисил обернулся.
- Ватц, - окликнул он, - нам нужен чистый, дешевый, немноголюдный трактир - и чтоб он был не слишком далеко от королевского замка.
Мальчик не колебался ни минуты:
- Да запросто - «Бердок». Мои ребята знают к нему дорогу.
- Тогда ты отправишься со мной. - Лисил повернулся к Магьер. - Даю слово - я вернусь до того, как придет время явиться в городской совет.
С этими словами он подал Ватцу знак следовать за собой и стремительно зашагал прочь.
Брошенная одна в многоголосом людском море, Магьер ощутила себя совершенно беспомощной. Что бы там ни задумал Лисил касательно своего нового оружия, у нее просто духу не хватило бы ему противоречить. Оставалось лишь надеяться, что через пару дней к ним не будет ломиться разъяренный оружейник во главе отряда городской стражи. Выход один - отправляться в трактир и ждать его возвращения.
Портовые оборвыши готовы были тронуться в путь, однако медлили и отчего-то пересмеивались. Магьер оглянулась в поисках своего мешка.
И увидела Пинта - точней, ноги Пинта, потому что все прочее было скрыто ее мешком, который мальчуган каким-то чудом водрузил себе на голову, как и подобало носильщику. Вот только при этом он ничего перед собой не видел и к тому же шатался из стороны в сторону под тяжестью ноши, упорно сползавшей с головы на плечи.
- А ну дай сюда! - рявкнула Магьер, рывком сдернув с него свой мешок. - И марш вперед!
Пинт, лишившись своей ноши, пошатнулся, крутнулся на месте, но все же устоял на своих коротеньких ножках. И расплылся в такой широкой улыбке, что его глаза превратились в щелочки. Улыбаясь, он проворно заспешил вперед.
- Четыре медных гроша! - бормотала Магьер, шагая следом. - Всего четыре медных гроша - за удовольствие нянчиться с сопливыми младенцами!

* * *

Лисил все еще терзался сомнениями, удастся ли ему осуществить задуманное в такой безрассудно короткий срок. Стоя под бревенчатым навесом кузницы - снаружи, у входа слонялся изнывающий от нетерпения Ватц, - полуэльф украдкой поглядывал в арочный проем, который вел в закопченные недра кузницы. То, что он разглядел, его обнадежило.
Двери черного хода в дальней стене кузницы были распахнуты настежь, чтоб светлее было работать, но в основном кузницу освещали раскаленные, пышущие жаром наковальни. В их дымно-алом свете черные силуэты людей больше смахивали на чертей или подземных божков. Кузница Миишки вместе с конюшней и прочими пристройками запросто уместилась бы в одном этом помещении. С полдюжины мужчин и женщин трудились у наковален, раздували мехами огонь. Повсюду лежали груды железного лома, на широких скамьях был разложен кузнечный инструмент, и самый воздух здесь, казалось, прокоптился от запахов угля и раскаленного железа.
Лисил заглянул и в располагавшиеся на заднем дворе мастерские. В приоткрытую дверь он увидел, как люди, сидящие за длинным широким столом, прилежно полируют, затачивают, доводят до совершенства наконечники стрел и копий, мечи, прочее оружие. Ватц, судя по всему, с блеском исполнил просьбу Лисила указать именно хорошего оружейника. Полуэльф выудил из-за пазухи аккуратно сложенный лист бумаги и обернутый старым шарфом предмет длиной примерно с локоть.
Из жаркого полумрака кузницы вышел человек, вернее, великан, едва протиснувшийся в арочный проем. Руки и ноги у него были точно бревна. С ног до головы он был перепачкан сажей и лоснился от пота; казалось, что потом исходит даже его длинный кожаный фартук.
- Мастер Балгави, к вашим услугам, - громыхнул великан раскатистым гулким басом, вытирая руки грязной донельзя тряпкой. - Чем могу быть полезен?
- У меня есть заказ, - сказал Лисил, - совершенно необычный заказ, и исполнить его надо очень быстро. Возьмешься?
Мастер Пожал плечами:
- Только если он будет стоить того, чтобы отложить все прочие заказы. Я не намерен задаром ублажать одного клиента в ущерб прочим. Ежели я буду работать не один, а с подмастерьями, мы, конечно же, управимся в срок. Пара недель - и…
- Не недель, а дней, - перебил Лисил. - Пара дней.
Кузнец уставился на него разинув рот, затем насупился. На миг Лисилу почудилось, что сейчас его вышвырнут на улицу, точно нашкодившего щенка.
- У тебя на такое денег не хватит, - проворчал кузнец.
- У меня есть кое-что поценнее денег, - туманно возразил полуэльф. - Ну как - берешься?
- А что ты хочешь заказать? - осведомился Балгави. - Небось ерунду какую-нибудь?
Лисил сунул под мышку предмет, завернутый в старый шарф, и бережно расправил измятый лист бумаги.
Уединяясь в лесах в окрестностях Миишки, он часами рисовал, стирал ненужное и снова рисовал, покуда рисунок не стал похож на то, что виделось ему в воображении. Если только возможно изготовить такое оружие - с ним Лисил сможет плечом к плечу с Магьер сразиться с любым противником.
Его листовидное лезвие плавно сужалось с обеих сторон по дуге к крестообразной рукояти, так что им можно было и рубить, и колоть в выпаде; кроме того, из нижней части рукояти, продолжая изгиб, вырастал узкий длинный клинок, прикрывавший предплечье и чуть заходивший за локоть.
- Хм-хм… Занятно, очень даже занятно, - пробормотал кузнец, забрав у Лисила рисунок, чтобы присмотреться к нему поближе. - Повезло тебе, парень, - смастерить это будет куда проще, чем я ожидал. Рукоять можно попросту выковать посреди цельной заготовки, выковать овал и обмотать кожей, чтоб ловчее было держать в руках, - да оно и прочнее выйдет, чем ковать продолжение клинка отдельно. Опять-таки, есть у нас заготовки, которые точь-в-точь подойдут для этакого изгиба, - это тоже сбережет нам время.

Предыдущая страница 7 Следующая страница


Похититель жизней 8

- Мне нужны два таких лезвия, - сказал Лисил. - Для левой руки и для правой.
Балгави испустил тяжелый вздох.
- Было бы неплохо, если бы то, что ты предлагаешь в обмен, и вправду стоило таких стараний.
- И еще мне понадобятся ножны, которые можно носить у пояса и закреплять ремешками на бедре, ниже колена.
- За этим сходишь к шорнику, - буркнул кузнец. - Всего два квартала отсюда, ноги не собьешь.
- Некогда мне ходить, - отрезал Лисил. - За то, чем я заплачу тебе за работу, ты вполне можешь послать к шорнику с рисунком кого-нибудь из своих учеников. Тоже не надорвешься.
Кузнец медленно скомкал в огромном кулаке измятый лист бумаги.
- Так, - сказал он, - а теперь давай-ка глянем, что за сокровище этакое ты мне посулил за все мои труды.
Разворачивая шарф, Лисил ни на миг не упускал из виду лицо Балгави. Этой вот минуты он опасался больше всего. Чумазый великан явно заинтригован его заказом, а то, что он злился на срочность работы и с интересом разглядывал рисунок, говорило об одном - Балгави по силам исполнить этот заказ, и трудиться он будет с удовольствием. Если только Лисил верно определил ценность того, что завернуто в старый шарф, - сейчас он сразу поймет это по лицу кузнеца.
Шарф мягко распался надвое, свесившись с руки Лисила. В его ладони уютно, как птичьи яйца в гнездышке, лежали эльфийский стилет и рукоять.
Балгави дважды моргнул и оцепенел. Лисил едва подавил усмешку.
- Откуда у тебя это? - тихо спросил кузнец, осторожно протянув руку, чтобы коснуться ослепительно белого металла.
- Что-то вроде наследства, - отвечал Лисил, - но сейчас мне нужно более подходящее оружие.
Кузнец никак не мог оторваться от стилета. Ватц вытянул шею, чтобы разглядеть получше эту странную сцену, - и впервые на его делано бесстрастном лице появилось выражение, очень похожее на священный трепет.
Балгави приподнял стилет, и отсветы огня из кузницы заиграли на белом клинке, пробежали огоньками вдоль лезвия, искрами рассыпавшись на идеальном острие.
- Договорились, - просто сказал кузнец. - Но ты все же имей в виду - работать придется в спешке, и… я не могу ручаться за свою работу на все сто. Ты получишь самое лучшее, что можно сделать за такой короткий срок, - и все.
- Пусть будет так, - кивнул Лисил. - Я зайду сам или пришлю кого-нибудь узнать, как продвигается работа.
Балгави тоже кивнул, взял в другую руку рукоять и зашагал в кузницу, зычным голосом скликая подмастерьев.
Лисил двинулся на улицу. Ватц трусил рядом, раздраженно поглядывая на него.
- И думать забудь, - сказал Лисил. - Ты получишь свою плату, только когда исполнишь наш уговор.
- Да я вовсе не об этом думаю, - ворчливо отозвался Ватц.
- А о чем же тогда?
- А о том, что мог бы запросить с тебя и побольше.

* * *

Винн терпеть не могла посещать городской совет, который располагался на территории королевского замка, а потому частенько жалела, что мастер Тилсвит не освоил местное наречие настолько, чтобы в подобных случаях обходиться без переводчика. Теперь же она сидела рядом с пожилым домином и терпеливо ждала, когда нужно будет перевести его речь или, по крайней мере, подсказать ему слово, которое он так некстати забыл.
Сидящий прямо напротив нее за массивным, вишневого дерева, столом граф Алексис Ланджов прикрыл глаза и с едва заметным раздражением потер левый висок. На нем были превосходно отглаженная белая рубашка, черная туника и облегающие черные штаны. Винн и ее наставник были облачены, как всегда, в неброские серые мантии Хранителей.
- Я много понимать, Алексис, - говорил домин Тилсвит, - но и ты признать, что старый казарма не… не соответствовать нашим запросам.
Винн заметила, что жилка на левом виске Ланджова запульсировала все сильнее по мере того, как домин на своем ломаном белашкийском описывал неудобства хранения в казармах старинных свитков, рукописей и книг и излагал длинный список материалов и инструментов, которые жизненно необходимы для работы миссии.
Граф опять открыл глаза и устало воззрился на сидящих перед его столом Хранителей.
Похоже было на то, что именно сейчас у советника нет ни сил, ни времени выслушивать их сетования, и Винн понимала его гораздо лучше, чем ее наставник. Ланджов не только был главой городского совета, но и ведал городскими финансами, управляя ими через крупнейший банк Белы. Два этих занятия поглощали все его свободное время.
Алексис Ланджов был высокого роста, и хотя ему было уже почти пятьдесят лет, его широкое, грубовато вылепленное лицо с прямым крупным носом до сих пор оставалось гладким - ни следа морщин. Его темные, лишь начинающие седеть волосы были коротко подстрижены и аккуратно причесаны.
- Ваш совет пригласить нас сюда, - продолжал домин Тилсвит, - основать новый миссия Гильдии, служить город, страна, люди. Первый миссия на ваш континент, а вы не… - Он запнулся, и Винн, в который уже раз, прошептала ему на ухо нужное слово.
- Цените? - озадаченно переспросил Тилсвит вслух. Винн кивнула. - Да… вы не цените нас.
Ланджов утвердил локти на столе и уткнул подбородок в сплетенные пальцы.
- Домин, - сказал он уже с явным раздражением, - Тилсвит, вы же хорошо знаете, что мы необычайно высоко ценим ваше присутствие здесь. Я понимаю, что старые казармы - не самое уместное помещение для миссии Хранителей, однако в настоящее время нам попросту некуда переселить вас. Город растет с непостижимой быстротой, и сейчас в нашем распоряжении нет ни единого здания, которое по размерам могло бы подойти для нужд миссии. Мы вынуждены ждать, покуда высвободится достаточно большой участок земли, чтобы на нем можно было выстроить совершенно новое здание.
Винн пришлось отчасти переводить ответ советника, но когда она закончила, зеленые глаза Тилсвита воодушевленно засверкали. Винн едва не улыбнулась от облегчения, надеясь, что ее наставник удовлетворится этим ответом. Быть может, Ланджов и в самом деле им поможет.
- Да-да! - восторженно воскликнул домин. - Лучший… лучший решение! Когда?
Ланджов обреченно вздохнул:
- Я позабочусь о том, чтобы совет воспользовался первой же возможностью облегчить ваше существование. К сожалению, в настоящий момент у нас отсутствуют средства на осуществление такого крупного проекта.
Тилсвит, а вслед за ним и Винн при этих словах невольно окинули взглядом кабинет Ланджова, и девушка с сомнением нахмурилась. Советник неловко поерзал в кресле.
Стены кабинета были увешаны синими, с кремовой отделкой, гобеленами. На одной стене висел портрет дочери графа Чесны, на стене напротив - портрет короля. Дорогой суманский ковер, устилавший пол, был пушистым и мягким, как перина, а у дверцы в дальней стене, на этажерке вишневого дерева, красовался фарфоровый чайный сервиз вкупе с кувшином и тазиком для умывания - также из тончайшего фарфора. Чернильница на столе Ланджова, равно как и наконечник хрустального пера, были из чеканного серебра.
- Да, - сказал ровным голосом Тилсвит. - Мы понимать… мы - видеть, что у вас проблема… с деньги.
Винн показалось, что она слышит, как ее недавние надежды лопаются с тихим хлопком, словно мыльный пузырь. Вежливая досада на лице Ланджова сменилась отчужденным выражением, яснее слов говорившим, что аудиенция окончена.
- Домин, - проговорил советник очень серьезно, - поверьте, я чрезвычайно ценю ваши усилия и искренне рад тому, что вы, Хранители, открыли миссию в Беле. И все же, Тилсвит, будем откровенны: сейчас у совета есть более важные и срочные дела. Нет-нет, не смотрите на меня, точно я глухой и не слышал ваших слов. Сейчас внимание совета поглощено неким… э-э… расследованием.
Эти слова домин понял без перевода и сочувственно помолчал.
- Я сострадать твоя дочь, - сказал он наконец. - Такой добрая девочка, такой не… невинная.
Винн тоже всей душой сострадала Ланджову. Граф нежно любил свою дочь, и страшная смерть девушки, да еще на ступенях родного дома, тяжело подкосила его. Винн почти не знала подробностей происшедшего, но кое-что слыхала о том, как выглядело тело убитой, и одного этого ей было более чем достаточно.
- Я помогать бы, если мог, - прибавил Тилсвит. Ланджов неловко кивнул:
- Не сомневаюсь. Мы делаем все, что в наших силах, только бы отыскать убийцу. Совет даже послал в Миишку за дампиром. - Он осекся, помолчал. - Вы слыхали о дампирах?
На миг Хранители разом уставились на него. Тилсвит смятенно нахмурился, наклонился к Винн, надеясь услышать от нее объяснение.
Винн вопросительно взглянула на Ланджова.
- Что такое дампир? - спросила она.
- Охотник на живых мертвецов, верней, на вампиров, - ответил граф. - Знаю, знаю, это выглядит нелепо, варварское суеверие, но… - Он помолчал, и в глазах его появилось откровенное смятение. - Тот, кто убил мою дочь, не был человеком. Я в этом не сомневаюсь, и чтобы изловить это чудовище, городскому совету придется прибегнуть к необычным мерам.
- Но что же такое дампир? - повторила Винн. Ланджов снова вздохнул.
- Как мне сказали, дампир, согласно легенде, - отпрыск вампира и смертного, и двойственная природа дает ему возможность уничтожать этих тварей.
Винн замялась, не будучи уверенной в том, что правильно поняла его, но все же перевела. Домин Тилсвит пренебрежительно хмыкнул.
- Детский сказка, - заявил он. - В наших сказка такой зовут ардадесбарн.
- Дословно - «дитя мертвеца», - перевела Винн, - хотя тут имеется в виду отпрыск призрака, а не вампира. И сколько же вы заплатили этому… э-э… дампиру?
- Слава о нем, а вернее, о ней, разошлась по всему побережью, - ответил Ланджов. - По большей части это досужие слухи, но в них, судя по всему, есть зерно истины. В Миишке эта женщина и ее напарник выследили и уничтожили по меньшей мере троих вампиров. Этот факт подтвержден городским советом Миишки. - Ланджов покачал головой, словно не веря собственным словам. - Вампиры… Одна мысль о том, что это не досужие крестьянские сказки…
Тилсвит сочувственно покивал, но все же снова хмыкнул. Винн, однако, была не на шутку заинтригована. Дампир? Получеловек, полувампир?
Домин Тилсвит уже готов был вернуться к обсуждению нужд миссии, когда в дверь кабинета постучали.
- Войдите! - крикнул Ланджов, и в голосе его прозвучало явное нетерпение.
В боковую дверь кабинета заглянул Криас Довиак, секретарь городского совета.
- Она прибыла, ваша честь, - сообщил Довиак. - Совет сейчас соберется в парадной зале.
Ланджов стремительно встал.
- Благодарю, - сказал он отрывисто. - Передай, что я сейчас приду.
Довиак почтительно наклонил голову и исчез за дверью.
- Прошу прощения, - выбираясь из-за стола, торопливо обратился к Тилсвиту советник. - Меня ждут неотложные дела.
Домин было возмутился, но Ланджов, горячо стиснув его руку в прощальном рукопожатии, буквально выдернул Хранителя из кресла. Дружески положив руку на плечо Винн, он довольно недвусмысленно подтолкнул обоих к двери.
- Мы при первой же возможности непременно рассмотрим все ваши просьбы, - на ходу заверил он.
Пораженная тем, как бесцеремонно их выставляют, Винн попыталась было притормозить, но тяжелая рука советника соскользнула ниже и отвесила ей внушительный тычок между лопаток. Винн не успела и слова сказать, а за ними уже захлопнулась дверь.
- Х'ниов хорнунцну! - прошипел Тилсвит, разъяренно уставясь на закрытую дверь.
И Винн порадовалась в душе, что ей не придется переводить эту тираду.

* * *

Помимо воли Лисил замедлил шаг, подавленный и до глубины души потрясенный величественной громадой здания, в котором размещался городской совет Белы. В этом длинном трехэтажном здании располагался также и столичный суд. Умом Лисил и прежде понимал, что Бела не чета Миишке и что здешний совет не станет собираться запросто в задней комнате «Бархатной розы», но различие оказалось слишком уж велико. В проем парадного входа можно было запросто пройти, растопырив руки, а когда Лисил оказался внутри, он с невольным содроганием припомнил все случаи в своей жизни, когда бывал хоть на волосок близок к нарушению закона.
Войдя в огромный и торжественный, точно церковь, вестибюль, Магьер, Лисил и Малец дожидались, пока молоденький стражник отыщет человека, выделенного им в сопровождающие - Криаса Довиака, секретаря совета. В витражное сводчатое окно над входными дверями лился зеленью окрашенный свет, изумрудными бликами играл на стенах, и прожилки на мраморном полу наливались нефритовым оттенком. Высоко над их головами, под самым куполом, была подвешена люстра из литого чугуна, и в ее начищенных до блеска бронзовых гнездах горели по меньшей мере две дюжины масляных светильников в круглых стеклянных плафонах.
Лисил поправил на голове изрядно выцветший платок и с неподдельным огорчением обозрел свое, мягко говоря, неприглядное облачение. Он ощущал себя сельским олухом, который явился на столичную ярмарку, не подозревая, что весь зад у него в навозе. Обыкновенно Лисилу было глубоко наплевать, что думают о его внешности окружающие, но сейчас - совсем другое дело. Вокруг - иной, блестящий мир, в котором им не место, и явились они сюда, чтоб сыграть роли охотников за вампирами - на сей раз без фокусов и плутовства.
Магьер словно и не замечала окружающего великолепия - расхаживала нервными шагами взад и вперед по гладкому мраморному полу. После того как Лисил бросил ее посредине порта и отправился на поиски кузнеца, портовые оборвыши отвели ее в дешевый трактир, называвшийся «Бердок», - размещался он в захолустном торговом квартале. Оказалось, правда, что хозяин этого трактира - дядюшка Ватца, но во всех других отношениях трактир был для них как нельзя более подходящим. Когда Лисил наконец присоединился к Магьер, они едва успели перекусить, как уже пришлось отправляться на встречу с советниками Белы.
- Не волнуйся, - тихо сказал напарнице Лисил. - Все, что от нас требуется, - разузнать побольше о том, как умерла та самая дочь советника, понять, откуда следует начинать поиски, - а уж Малец по следу приведет нас туда, куда нужно. Все точно так же, как и в Миишке.
- Я и не волнуюсь, - буркнула в ответ Магьер.
При этих словах она на минуту остановилась, и Малец, воспользовавшись этим, тотчас тихонько заскулил и ткнулся ей в ладонь влажным носом.
- Да ну тебя, - пробормотала она, нехотя отталкивая морду пса, и скользнула по Лисилу надменным взглядом. - Мне, между прочим, не раз доводилось в прошлом уламывать деревенских старейшин. Я прекрасно знаю, как надлежит играть мою роль.
«Все верно, - подумал Лисил, - но сейчас-то мы не в стравинской деревне».
И дело им предстоит иметь не с невежественными крестьянами, которых вгоняют в дрожь облачка летучего порошка, звенящие бронзовые сосуды и обсыпанный мукой полуэльф. Вокруг не Стравинская глушь, а столица, и играть свои роли им придется куда как всерьез.
Вслух он, впрочем, не сказал ни слова, а лишь серьезно кивнул.
Магьер была одета все же поприличней, чем он сам, - черные облегающие штаны, просторная, не слишком чистая блуза и кожаный жилет. Волосы она, как обычно, стянула на затылке в конский хвост, сабля привычно покачивалась в ножнах у бедра. Да и с виду она была спокойна, совершенно спокойна - вот только без устали вышагивала вперед-назад.
Из бокового коридора вынырнул в вестибюль низкорослый, безукоризненно и щегольски одетый человечек. Он не шел, а проворно семенил, дробно стуча каблуками по каменному полу. Лисил заключил, что это и есть Криас Довиак, секретарь городского совета. Секретаря сопровождали двое вооруженных стражников, и уж им-то, рослым и длинноногим, незачем было семенить - они мерно, не торопясь, вышагивали за коротышкой.
- Совет уже собрался и ожидает вас в парадной зале, - слегка шепеляво сообщил Довиак. Его каштановые, легкие с виду волосы были уложены тугими, тщательно продуманными завитками.
- Мы готовы, - ответил Лисил.
- Да, кстати, обычная формальность - будьте добры, оставьте свое оружие на попечение наших стражников. - Коротышка-секретарь сделал паузу, изобразил на лице виноватую гримасу. - Само собой, все оружие по возвращении с совета будет отдано вам в целости и сохранности.
Магьер в упор глянула на него:
- Это еще зачем?
Довиак, явно не привыкший к возражениям, на миг опешил:
- Уверяю вас, это всего лишь рутинные меры предосторожности. - Он вежливо наклонил, обращаясь к Магьер, свою завитую голову. - Хотя в вашем случае, госпожа дампир, мы всего лишь просим вас оказать нам любезность.
- Да отдай ты им свою саблю, - бесцеремонно вмешался Лисил. - Сомневаюсь, что здесь она тебе понадобится.
Магьер насупилась, но принялась отстегивать ножны.
- А где госпожа намерена оставить свою собаку? - осторожно осведомился Довиак.
- Пес пойдет с нами, - коротко ответил Лисил. Довиак открыл было рот, собираясь возразить, но передумал.
Магьер отдала саблю стражнику, который уточнил:
- Это все?
- Все, - отрезала она.
Стражник кивнул. У Лисила под рукавами рубахи была, как всегда, припрятана пара обычных стилетов, но он не видел нужды говорить об этом.
Их повели по широкому коридору. Довиак семенил впереди, а стражники замыкали шествие. Они свернули в другой, не менее широкий коридор, в конце которого виднелись массивные двустворчатые двери из резного темного дерева. С обеих сторон по коридору было несколько дверей поменьше, и у одной такой двери стояли старик и девушка в неброских серых одеяниях. При всей своей невзрачности эти люди привлекли мимолетное внимание Лисила, но он тут же разозлился, когда эти двое уставились на него так, словно он был диковинным животным, которое ухитрилось тайком проникнуть в эти священные стены.
Девушка прервала разговор со своим пожилым спутником и окинула внимательным взглядом Лисила, Магьер, а напоследок Мальца. Ее гладкое овальное лицо даже не дрогнуло, покуда она рассматривала необыкновенное трио. Затем она приветливо улыбнулась и заговорила, обращаясь к Лисилу:
- Маджайе туаг битхва аннасеач эги эйлле! Шеор-сэе а битхва?
Он не понял ни слова, но звуки этой речи показались ему пугающе знакомыми. Девушка говорила по-эльфийски, хотя ее выговор немного отличался от тех немногих слов родного языка, которые в давнем прошлом срывались иногда с уст его матери.
- Извините, - ответил Лисил, - но я не знаю этого языка.
- Ох, прошу прощения! - Девушка заметно смутилась и удивилась одновременно. - Я не сообразила…
Лисил отвел взгляд, желая лишь поскорее оборвать эту неловкую сцену, но тут же заметил, что Малец пристально смотрит на девушку и… виляет хвостом. Помимо воли он обернулся.
Девушка смотрела на пса, и в ее сощуренных глазах было неподдельное изумление. Длилось это лишь секунду, а затем Малец как ни в чем не бывало отвернулся и потрусил дальше. Двустворчатые двери распахнулись, и Довиак ввел охотников за вампирами в парадную залу городского совета Белы.
В огромной зале было людно, хотя и не шумно. Во всех углах ее стояли стражники, слуги ненавязчиво разливали чай, принимали у советников плащи и наполняли чернильницы, расставленные на громадном столе. По стенам, между синими с белой каймой занавесями, были на равном расстоянии друг от друга развешаны портреты неулыбчивых, одетых по-старинному немолодых мужчин. Что до самого стола…
Лисил и представить не мог, что где-то в мире может существовать такой огромный цельный кусок красного дерева. Стол занимал больше половины залы, протянувшись от двери почти до дальней стены. Примерно три десятка людей сидели за столом в массивных, с высокими спинками креслах красного дерева и без особого восторга рассматривали вновь прибывших.
На Магьер эта величественная сцена, похоже, не произвела никакого впечатления. Вслед за Довиаком она подошла к самому краю стола, и коротышка секретарь остановился, чтобы представить их собравшимся.
- Госпожа Магьер и… - Довиак запнулся, неловко покосился на Мальца и Лисила. - И ее спутники.
Вдалеке, на почетном месте в самом торце стола, стоял человек. Он был необычайно высок, широкоплеч, с седеющими, коротко остриженными волосами; одежда его от воротничка до манжет была верхом совершенства. И снова, уже в который раз, Лисил пожалел, что у него не хватило времени хотя бы выстирать рубаху.
- Я - Алексис Ланджов, председатель городского совета Белы, - представился широкоплечий. И замялся, неуверенно оглядывая Магьер. - Так ты, госпожа, и есть та самая Магьер, охотница из Миишки?
Лисил чувствовал, что Ланджов, как правило, хорошо умеет скрывать свои мысли, но сейчас скрыть мелькнувшее в глазах потрясение ему не удалось. Магьер явно оказалась не такой, как он ожидал.
Магьер в упор глянула на Ланджова, словно и не замечая людей, сидящих вокруг стола:
- Да, я и есть та самая охотница, которую вы наняли.
Кое-кто из советников начал перешептываться. Старик, одетый с ног до головы в черное, указал пальцем на Мальца.
- Животных не дозволено приводить в залу совета. Их не разрешено даже вводить в здание.
Лисил положил ладонь на загривок Мальца и ощутил, как пес напрягся, точно чуял, что стал объектом всеобщего внимания. Магьер перевела взгляд на старика в черном, секунду в упор разглядывала его - и, не сказав ни слова, опять повернулась к Ланджову.
- Мы приняли ваше предложение, - сказала она. - Все, что нам нужно сейчас, - подробности происшедшего. В вашем письме говорилось, что девушка была убита на пороге собственного дома. Нам надо будет осмотреть это место, а еще нам понадобится лоскут с одежды убитой - тогда-то мы и начнем работать.
Лицо Ланджова побелело, и он с шумом втянул в себя воздух. Вдоль стола пробежали шепотки, но их перекрыл звучный голос со странным, но отчего-то знакомым акцентом:
- А с чего, собственно, вы собираетесь начать свою работу?
Лисил оглянулся и увидел обладателя голоса. Внешность этого человека была примечательна: длинные черные волосы, коротко подстриженная бородка, смуглое рябоватое лицо. Одет он был в янтарного цвета шелк и держался с неприкрытым высокомерием.
Ланджов примирительно вскинул руку:
- Лорд О'Шийн… Мы уже выслушали ваши претензии, и этот вопрос, насколько мне помнится, был улажен.
«Лорд О'Шийн», - мысленно повторил Лисил. Это не стравинское и не белашкийское имя. Возможно, этот человек родом из глухих районов Древинки… Да нет, и акцент у него другой, и имен таких в Древинке нет.
И тут Лисил сообразил, где он раньше слышал подобный выговор.
О'Шийн говорит точно так же, как Рашед, вампир, с которым Магьер сражалась в Миишке, а Рашед был по происхождению суманец. Откуда в городском совете Белы взялся житель Суманской империи?
- Улажен? Я бы так не сказал, - холодно ответил О'Шийн и снова обратился к Магьер:
- И за кем же, по-твоему, ты намерена охотиться?
Впервые с той минуты, как они предстали перед советом, уверенность Магьер поколебалась.
- Ваш совет сам послал за мной, - сказала она, обращаясь подчеркнуто к Ланджову. - И в письме все было изложено предельно ясно.
- Да-да, безусловно! - отозвался молодой человек, рыжеватый блондин, который сидел рядом с Ланджовом. По его серьезному, умному лицу было видно, что он крайне огорчен разногласиями в совете. - Поверьте, наше предложение было совершенно искренним. Дело, видите ли, в том, что девушка, жестоко убитая на пороге собственного дома, - дочь советника Ланджова, оттого-то ему так трудно говорить об этом деле.
Ланджов молча кивнул, подтверждая его слова, но лицо его нисколько не прояснилось.
Лисила поразило то, что молодой человек, говоря о смерти девушки, употребил выражение «жестоко убита». В письме, направленном в городской совет Миишки, было употреблено слово «убита», однако Лисил никогда не слышал, чтобы жертву вампира называли «жестоко убитой». Что-то здесь явно было не то.
Лорд О'Шийн между тем тоже ухватился за это выражение.
- И в самом деле, - продолжал он, - бедная девушка была жестоко убита, а потому я хотел бы знать, почему наша городская стража до сих пор не сумела отыскать убийцу.
- Потому что этот убийца - не человек! - горячо воскликнул молодой блондин. - Он - вампир, который питается кровью своих жертв, и чтобы изловить его, нам нужен дампир. Городская стража пыталась уже найти убийцу, но потерпела поражение.
Лорд О'Шийн громко расхохотался.
- Ах, дампир! - протянул он и, все еще веселясь, окинул взглядом Магьер. - Так ты, стало быть, дочь живого мертвеца? И кто же это был, позволь узнать, - папа или мама?
Лицо Магьер заледенело. Лисил окинул взглядом стражников, стоящих по углам залы, и от души порадовался, что его напарнице пришлось оставить оружие в вестибюле. Даже сторонникам О'Шийна стало не по себе от его грубой выходки.
- Ну уж, в самом деле, - пробормотал один из них, сидящий рядом с О'Шийном, - не стоит так уж, право…
- Довольно! - властно приказал Ланджов. - Дампир прибыла сюда, чтобы помочь нам. Мы должны быть ей благодарны, всецело помогать ей и… - Он коротко кивнул Магьер и на миг опустил глаза, - и, само собой, не забывать о хороших манерах. Для вас заказаны апартаменты в одном из лучших трактиров Белы. Я велю стражникам немедля проводить вас туда. Завтра утром приходите в мой кабинет, и я сообщу вам те немногие подробности дела, которые известны мне самому.

Предыдущая страница 8 Следующая страница


9 Барб Хенди, Дж. С. Хенди

Магьер отступила на шаг, окинула взглядом рассевшихся вдоль стола советников. Лисил, хорошо ее знавший, понял, что наступил решающий момент. Либо Магьер сейчас, скажет этим людям, куда именно они могут засунуть свое письмо с приглашением, либо же она постарается овладеть ситуацией.
Малец вдруг заскулил и ткнулся носом в ладонь Магьер. Она опустила глаза, и Лисил увидал, как его напарница и пес обменялись долгими взглядами. Магьер невесело усмехнулась псу, потрепала его по голове и снова пристально рассматривая советников своими темными упрямыми глазами, медленно пошла вдоль большого овального стола.
- У одного из вас погибла дочь, и обстоятельства этой гибели так напугали вас, что вы решились послать за мной. Если ей разорвали горло, то сделал это либо сумасшедший, либо нечеловек. Полагаю, что с сумасшедшим ваша городская стража справилась бы, так что совершенно ясно, почему я здесь. - При этих словах она скользнула взглядом по О'Шийну, но, не сказав ни слова, двинулась дальше. - Если убийца - вампир, вам не обойтись без меня и без них тоже. - Магьер указала на Лисила и Мальца. - Единственная причина, почему мы приняли ваше предложение, - то, что эти деньги спасут от разорения Миишку. Вам нужны были наши услуги - мы готовы их оказать. И теперь от вас требуется только одно: выполнять все наши просьбы и не путаться у нас под ногами.
Когда Магьер, дойдя до Ланджова, закончила свою речь, даже О'Шийн не в силах был вымолвить ни слова. Лисил не без труда подавил ухмылку. Советники явно не привыкли к тому, чтобы с ними говорили в таком тоне.
- Мы уже нашли себе подходящие комнаты, - сухо сообщила Магьер Ланджову. - И уж вовсе ни к чему стражникам сопровождать нас через полгорода в какой-то там лучший трактир. Мы не хотим привлекать излишнее внимание.
- Но мы уже оформили заказ, - возразил Ланджов нетвердым голосом, потрясенный тем, что кто-то посмел ни в грош не ставить его указания.
- Ну так потребуйте деньги назад, - пожала плечами Магьер. - И кстати, «завтра утром» - это слишком поздно. След и так уже остыл. Мы посетим ваш дом сегодня вечером.
- Мой дом?!
Ланджов на миг потерял дар речи - такое, похоже, ему и в голову не приходило. Впрочем, он быстро оправился и согласно кивнул, признавая ее правоту. Ореол мистических таинств окружал Магьер - женщину-дампира, охотницу на вампиров, и Ланджов, вероятно, полагал, что искать убийцу она тоже будет каким-нибудь сверхъестественным способом.
- Вечером, - твердо повторила Магьер. - Нам понадобится адрес. И - никаких сопровождающих.

Глава городского совета опустился в кресло и принял свой обычный, спокойный и властный вид.
- Разумеется, - сказал он. - Мой помощник сообщит вам все необходимое.
После этих слов Магьер развернулась на каблуках и, ничего больше не сказав, направилась к дверям. Вслед за ней, мимо так и застывшего с разинутым ртом Довиака, двинулись Лисил и Малец. Возле стражника, стоявшего на часах у двери, Магьер на минуту остановилась.
- Моя сабля, - напомнила она.
Стражник вручил ей саблю, и она зашагала дальше, ни на миг не замедлив шага. Остановилась она, лишь когда они вышли на широкое крытое крыльцо совета. Тут Магьер закрыла глаза, оперлась о каменную балюстраду и испустила глубокий вздох.
- Точь-в-точь деревенские старейшины, - пробормотала она, не слишком, впрочем, уверенно. - Как бы они ни злились, а в глубине души трясутся от страха. И ищут того, кто спасет их бесценные шкуры.
- Ты думаешь, что убийца и в самом деле вампир? - спросил Лисил.
- Понятия не имею. Мне известно пока столько же, сколько и тебе, но ради спасения Миишки будем надеяться, что это так.
- Невеселая мысль, - заметил полуэльф и приосанился, расправив плечи с преувеличенно решительным видом. - Что ж, теперь моя очередь отправляться в логово к волкам. Ты оставайся здесь, а я пойду узнаю адрес дома Ланджова.
- Хорошо, - кивнула Магьер. - А потом мы начнем охоту.
Лисил окинул взглядом ее бледное лицо, обрамленное черными волосами, крепко сжатый рот, глаза, слепо устремленные во двор. Магьер была погружена в мысли, которых ему не дано было знать. Что ж, по крайней мере она решила взяться за дело, а уж он, Лисил, позаботится о том, чтоб она прошла этот путь до конца и вернулась домой, в Миишку. И неважно, совсем не важно, что еще произойдет - или не произойдет - между ними.
- Да, - сказал негромко Лисил. - Охоту.

* * *

Вельстил Массинг затаился в темном углу кабинета советника Ланджова. Он знал, что собрание скоро закончится, а Ланджов после собраний всегда возвращался в свой кабинет. Ждать пришлось долго, но в конце концов дверь отворилась.
Ланджов выглядел измученным и напряженным. Подойдя к столу, он почти упал в кресло и потянул за бархатный шнурок, висевший на стене.
Тотчас же в кабинет заглянул Довиак:
- Да, ваша честь?
- Я желаю отказаться от услуг охотницы и немедля отправить извещение об этом в трактир, где она остановилась.
Довиак вздохнул с облегчением и одобрительно закивал:
- Я немедля подготовлю бумагу, ваша честь, и вернусь.
Он исчез за дверью, и Ланджов закрыл лицо руками.
- Ты не должен отказываться от услуг дампира, - сказал Вельстил, шагнув из угла на свет.
Ланджов вздрогнул и развернулся в кресле.
- Вельстил! - проговорил он, тут же успокоившись. - Откуда ты? Что ты здесь делаешь?
- Меня провел сюда твой помощник. Я весь день провел в подвальных архивах. Услыхал, что дампир уже прибыла, и решил дождаться тебя в кабинете.
- А я тебя и не заметил, - отозвался Ланджов и откинулся в кресле, устало потирая глаза. - Ты бы хоть голос подал, что ли.
- Разговор прошел неудачно?
Вельстил шагнул к столу, остановился, положив руки на пояс. Взгляд Ланджова мимолетно скользнул по руке, на которой не хватало мизинца. Вельстил часто надевал перчатки, чтобы скрыть этот недостаток, но сейчас перчаток на нем не было.
- Неудачно - это еще мягко сказано, - ответил Ланджов. - Ты мне говорил, что эта женщина - профессиональный охотник.
- Так оно и есть, - сказал Вельстил. - Пусть тебя не обманывают ее внешность и манеры. Всего лишь пару месяцев назад она уничтожила опытного воина-вампира, который был почти вдвое крупней ее. Она - дампир.
Ланджов неуверенно покачал головой.
Впервые он встретился с Вельстилом примерно с месяц назад в «Рыцарском доме» - заведении, где собиралась исключительно столичная элита. Знакомство их быстро переросло в дружбу, и Вельстил был единственным - если не считать домина Тилсвита - другом Ланджова, который открыто выражал свое сочувствие по поводу смерти Чесны. Ланджов жаждал справедливости - или того, что он называл справедливостью. Вельстил вызвался помочь ему разобраться в случившемся и в конце концов предложил обратиться к дампиру.
- Если только в Беле и впрямь завелся вампир - эта женщина его отыщет, - продолжал Вельстил. - Мне довелось когда-то видеть своими глазами, как вампиры убивают своих жертв. Твоя дочь, вне всяких сомнений, пострадала от такого чудовища.
Послушался торопливый стук, и в кабинет вошел Довиак.
Ланджов все колебался, и Вельстил хорошо понимал, в чем причина его сомнений. Если дампир потерпит неудачу, репутация советника Ланджова будет безнадежно испорчена. Если он сейчас отошлет Магьер - и это после того, как буквально силой вынудил совет пригласить ее, - он выставит себя на посмешище, а смерть Чесны никогда не будет отомщена.
- Все отменяется, Довиак, - прошептал наконец Ланджов. - Будем действовать так, как намеревались с самого начала.
Довиак быстро, исподтишка глянул на Вельстила и насупился, сжав в куриную гузку и без того маленький рот.
- Вы уверены, ваша честь? - осведомился он.
- Твердо стой на своем, - ободряюще сказал Вельстил. - И - пускай начнется охота.
Ланджов сделал глубокий вдох.
- Да, - согласился он, - пусть начнется охота.

ГЛАВА 6

«Бердок», непритязательный, но чистый трактир, располагался в торговом квартале в южной части Белы. После неумеренной роскоши здания городского совета здешняя обстановка показалась Лисилу почти родной. Магьер сняла для них две соседние комнаты, обставленные примерно так же, как жилые комнаты в «Морском льве». В каждой комнате было одно окно, стояла узкая кровать, ночной столик и на нем - за медный грош - свеча. Малец бродил по комнате Магьер и тыкался любопытным носом в открытый сундук. Лисил стоял в дверном проеме, наблюдая, как Магьер достает из сундука свои вещи, и его вдруг охватило странное чувство одиночества.
Да, конечно, у них и в таверне были отдельные комнаты, и после многолетних ночевок на голой земле это была просто сказочная роскошь. Теплая сухая кровать - это удовольствие, которое никогда не может надоесть, но только здесь, в этом крохотном трактире, Лисил осознал наконец, как все переменилось.
Долгие годы кочевой жизни они неизменно держались вместе - Магьер, Малец и он сам. Крайне редко им случалось ночевать под крышей - в дорожной гостинице либо на чердаке крестьянского амбара. И всегда они спали вместе, чтобы сэкономить деньги и чтобы сохранить ощущение своей общности перед лицом огромного и бесконечно враждебного к ним мира. В то время Лисил видел в Магьер только свою напарницу и друга.
Как же они ужаснулись - и Магьер, пожалуй, еще больше, чем сам Лисил, - нечаянно обнаружив то немногое, что было им известно о ее свойствах дампира. Быть может, опасения эти усиливались тем, что Магьер почти ничего не знала о своем прошлом. Лисил же, столкнувшись с совершенно новой Магьер, внезапно понял, что ждет от нее не только дружеских чувств. А Магьер… Магьер, вопреки своей извечной истовой бережливости, взяла да и сняла для них отдельные комнаты.
Между тем девушка, надев кожаный доспех, застегнула поверх него пояс с ножнами, привычно проверила, легко ли выходит сабля из ножен. Потом достала из своего мешка гребень и запасной ремешок для волос, положила их на ночной столик. С недавних пор именно такова была ее манера устраиваться на новом месте. Раньше, в годы странствий, Лисил за ней ничего такого не замечал - как не замечал и того, насколько важно и нужно для Магьер чувствовать себя дома. Быть может, она и сама не отдавала себе отчет в этом подсознательном стремлении. Для самого Лисила дом был там, где были Малец и Магьер.
- О чем ты думаешь? - спросила она.
- Что мы влипли по уши, а отступать некуда, - легко солгал полуэльф. - Может, здешние советники и похожи в чем-то на тех деревенских старейшин, которых ты так легко обводила вокруг пальца, но на самом деле разница между ними огромная. Все эти люди - сплошь аристократы или богатые торговцы. Видела ты, какие у них были лица, когда мы вошли?
- Видела, - Магьер наклонилась, чтобы захлопнуть крышку сундука, - но если я все время буду об этом думать, я не смогу работать.
- Тогда к чертям совет! - Лисил энергично тряхнул длинными светлыми волосами, привалился к дверному косяку, не желая переступать порог ее комнаты. - Пойдем в дом Ланджова, и быть может, Малец унюхает какой-нибудь запах на одежде убитой. И тогда мы начнем охоту. Дело это нелегкое - ведь Бела, в конце концов, самый большой город во всей стране. Мы с тобой не следопыты, но нам волей-неволей придется сыграть эту роль и надеяться на удачу. - Он поднял голову, усмехнулся, не разжимая губ. - Вдруг мы случайно наткнемся на верный путь, и тогда этот кровожадный паршивец впадет в панику и попытается прикончить кого-то из нас. Вот тогда-то все и прояснится окончательно.
- Не смешно, - фыркнула в ответ Магьер. - Знаешь, мы ведь один раз уже выследили и убили вампиров - значит, сможем это сделать и сейчас.
Лисилу очень хотелось ей верить.

* * *

Как ни старалась Магьер сохранить уверенность в себе, она испытала настоящее потрясение, когда перед ними распахнулись чугунные ворота, за которыми стоял дом советника Ланджова. В Миишке в таком огромном каменном особняке могли бы без труда разместиться три семьи. Когда они поднялись по трем ступенькам крыльца к двери, Магьер взялась было за большой бронзовый дверной молоток, но замялась и искоса взглянула на Лисила.
- Надо бы тебе, в конце концов, зачинить эту рубаху, а еще лучше - купить новую. Выглядишь как нищий.
- А может, я маскируюсь?
Магьер сердито глянула на него и решительно стукнула молотком по двери.
Малец возбужденно обнюхивал крыльцо. Когда Магьер наклонилась, чтобы выяснить, что именно привлекло внимание пса, то обнаружила, что, хотя каменные ступеньки отмыты дочиста, в щелях между камнями с левой стороны крыльца остались темные пятна.
Дверь приоткрылась, и на крыльцо выглянула молоденькая служанка. На ней было простенькое миткалевое платье с чистым фартуком, волосы тщательно убраны под белый льняной чепчик. Девушка поглядела на Магьер, затем на Лисила - и глаза ее округлились от испуга.
- У нас назначена встреча с советником Ланджовом, - быстро проговорила Магьер. - Он нас ждет.
Служанка кивнула и отступила за дверь, чтобы дать им пройти.
- Х-хозяин… - она запнулась, косясь на Лисила, и тут же быстро отвела глаза, - хозяин велел, чтоб вы подождали его в нижнем кабинете.
И пришла уже в совершенное смятение, когда вслед за ними в дом безмятежно вошел Малец. Лисил одарил девушку ослепительной улыбкой, отчего она побледнела и, отвернувшись, торопливо повела их через вестибюль к сводчатому проему, за которым оказался кабинет.
- Присаживайтесь, - из последних сил пролепетала служанка, указав на обитый зеленым бархатом диван, и обратилась в бегство.
- Не улыбайся прислуге, - посоветовала Магьер, устраиваясь на диване. - Они к этому непривычны.
Лисил выразительно взвел глаза к потолку. Вместо того чтобы пристойно усесться рядом с Магьер, он принялся рассматривать дорогие безделушки, с любовью и тщанием расставленные по всему кабинету. Ненадолго его внимание привлекли хрустальная ваза и серебряная чернильница, а затем он остановился перед старинным золотым подсвечником, который стоял на приставном столике у дивана.
- Как думаешь, это не подделка? - с интересом осведомился он.
- Прекрати! - грозно сказала Магьер.
Лисил одарил ее невиннейшим взглядом.
- А что такое?
- Я же вижу, что ты задумал.
- Что я задумал? Смотрю вот и думаю, что у хозяина дома превосходный вкус.
- Если здесь хоть что-нибудь пропадет… - Магьер хотела было схватить Лисила за руку, но он проворно отступил. - Я тебя запихну в наш сундук, и стражникам даже не придется за тобой гоняться, понял?
Ее гневную речь прервал низкий невозмутимый голос:
- Как мило. Я вижу, вы сумели оценить по достоинству мои приобретения.
В сводчатом проеме кабинета стоял Ланджов. Хотя одет он был, как и днем, чисто и щегольски, вид у него был усталый. Похоже, у него сегодня выдался не лучший день.
- Извините, что побеспокоили вас вечером, - отозвалась Магьер, - но нам нужно как можно больше узнать о происшедшем. Ваша дочь была убита на крыльце? Кто обнаружил тело?
- Я, - с трудом ответил Ланджов, не в силах оторвать глаз от рваной Лисиловой рубахи. С минуту он молча разглядывал напарника Магьер, затем прищурился, и на лице его мелькнуло непонятное выражение. Магьер поняла, что, если им и дальше предстоит иметь дело с советником Ланджовом и его подобными, Лисила просто необходимо привести в приличный вид. Ланджов между тем уже разглядывал лицо полуэльфа, может быть, его внимание привлекли длинные, необычно светлые волосы Лисила. Так или иначе, Магьер все больше недоумевала. Затем изучающий взгляд советника переместился на Мальца, который обнюхивал ножки дивана.
- Значит, вас тогда не было дома? - уточнила Магьер. - Где же вы были?
- В «Рыцарском доме», играл в карты. Я вернулся довольно поздно, а она… - Ланджов осекся, смолк и прикрыл глаза.
Магьер подождала, пока он справится с собой.
- Кто-нибудь еще был дома?
Ланджов помолчал, размышляя.
- Одна кухарка, она же домоправительница. Кучер был со мной. Горничной и лакея не было дома, о чем я понятия не имел. Позднее я расспросил их, и они признались, что вот уже почти год Чесна отпускала их на весь вечер - именно в те дни, когда я уходил в «Рыцарский дом». Я играю в карты каждую неделю, в один и тот же день.
Лисил наконец отошел от подсвечника и впервые за все время обратился к Ланджову:
- Стало быть, вы каждую неделю уходите из дома в один и тот же вечер, и ваша дочь взяла за правило именно в этот вечер отпускать прислугу?
Ланджову, похоже, стало не по себе оттого, что Лисил заговорил с ним напрямую, однако он только поджал губы и кивнул:
- Да, но сам я узнал об этом только после смерти Чесны.
Лисил коротко глянул на Магьер, и она поняла, что он начал работать головой. Это-то ей и требовалось. Факт, на который он сейчас указал, заметить было не так уж трудно, но Лисил частенько подмечал такое, что ей и в голову прийти не могло.
- Нам нужно будет побеседовать с вашими слугами, - негромко проговорила Магьер.
- Зачем? - Ланджов уже явно овладел собой. - Я уже рассказал вам все, что услышал от них. Они и так уже страдают от сознания своей вины, к чему, не понимаю, причинять им еще большие страдания?
Вины? Этот человек и впрямь считает, что слуги, которых хозяйка отпустила вечером поразвлечься, должны чувствовать себя виноватыми?
- Вы сказали, что кухарка в тот вечер осталась дома, - настойчиво продолжала Магьер. - Мне нужно поговорить хотя бы с ней.
Все еще поджав губы, Ланджов отошел к дверному проему и вполголоса, резко что-то бросил служанке. Вскоре в кабинет вошла дородная женщина лет пятидесяти.
У нее, в отличие от молоденькой служанки, вид был отнюдь не испуганный. Ее рыжие, чуть сбрызнутые сединой волосы были стянуты на затылке в тяжелый узел, а на фартуке, хотя и чистом, можно было разглядеть застиранные пятна. Женщина смерила взглядом Магьер.
- Так ты, стало быть, и есть охотница? Ты совсем не такая, как я ожидала.
Магьер едва сдержала улыбку.
- Вполне вероятно. - Она обернулась к Ланджову. - Можем мы поговорить с ней с глазу на глаз?
- Нет, - отрезал он. - Все расспросы должны вестись только в моем присутствии.
Магьер стало ясно, что, хотя Ланджов и призывал на собрании своих собратьев по совету всемерно помогать охотнице, сам он отнюдь не намерен следовать этому призыву. Он, видимо, полагал, что Магьер и близко не подойдет к нему и к его дому, а выследит убийцу Чесны каким-нибудь сверхъестественным способом. Затем она предоставит совету доказательство, что дело сделано, и тогда ее погладят по головке, сунут в зубы банковский вексель и с радостью отправят восвояси.
- Как тебя зовут? - обратилась Магьер к кухарке.
- Дита.
- Расскажи нам, что случилось в тот вечер, когда была убита Чесна.
- Так ведь я уже рассказала хозяину все до последнего словечка. Я-то и понятия даже не имела, что молодая хозяйка, бедненькая, сама пошла открывать дверь. Я и стука-то не слышала.
Магьер кивнула:
- Никто тебя не винит, но мне нужно, чтобы ты подробно и точно рассказала нам, что делала в тот вечер. Быть может, это поможет нам найти убийцу.
Дита поджала губы:
- Чесна была такая добрая. Всегда, когда хозяин уходил играть в карты, она отпускала Хеди и Андре погулять, а сама сидела дома и читала или приходила ко мне поболтать. В тот вечер я возилась в кухне - нужно было убрать на зиму сушеные сливы. Стука в дверь я не слышала и голосов тоже, потому что кухня у нас в задней части дома. А вот когда я открыла дверь черного хода, немного проветрить - сразу почувствовала сильный сквозняк. Я еще подумала - может, где-то окно забыли закрыть. Пошла проверить, ну и увидела, что входная дверь нараспашку.
Дита осеклась, и глаза ее подозрительно заблестели, но все же она сумела не дать воли слезам и лишь больше помрачнела:
- Ну, я и закрыла дверь. Бедная девочка наша там и лежала, на ступеньках, а я ее не заметила. Я-то думала, что она в своей комнате, и просто закрыла дверь.
Ланджов слушал ее внимательно, но при этих словах, не выдержав, опустил голову.
- И только потом, - продолжала Дита, - уже за полночь я услышала крик хозяина. Я тогда уже улеглась в кровать, а потому схватила халат, кое-как оделась и выбежала из спальни. Хозяин кричал во дворе, так что я распахнула входную дверь и увидела, что по дорожке от ворот бежит к дому лорд Кушев.
- Кто такой Кушев? - спросил Лисил.
- Наш сосед, - ответил Ланджов. - Он играл со мной в карты в «Рыцарском доме».
- Ох какое это было ужасное зрелище! - прошептала Дита. - Платье на бедняжке было все разорвано, а уж горло…
- Хватит! - хриплым голосом оборвал ее Ланджов. - Не понимаю, какой от всего этого прок!
Лисил выразительно вскинул брови, но о чем он подумал - догадаться было невозможно.
- Надеюсь, вы сохранили платье? - спросила Магьер.
- Да, - процедил Ланджов. - Капитан Четник из городской стражи сказал мне, что платье надо обязательно сохранить, даже после похорон.
Магьер взяла на заметку это имя. До сих пор почти все люди, причастные к этому делу, проявляли полнейшее нежелание думать, но этот капитан, похоже, человек здравомыслящий, и с ним не мешало бы поговорить.
- Мне нужно взглянуть на это платье, - сказала она. И, замявшись, добавила с некоторым смущением: - Точнее говоря, его должен обнюхать наш следопыт.
С этими словами Магьер указала на Мальца. Ланджов снова побледнел. Одна мысль о том, что какой-то пес будет обнюхивать одежду убитой дочери, могла бы кого угодно довести до белого каления. К чести Ланджова, он просто сказал:
- Оно в комнате Чесны. Идемте.
Дита ушла, а Магьер, Лисил и Малец последовали за Ланджовом в коридор и повернули направо. Коридор, расширяясь, выводил к винтовой лестнице. Они поднялись на третий этаж, и Ланджов ввел их в комнату дочери.
Под кремовым балдахином стояла большая кровать с периной. Вдоль стен, так низко, что дотянуться мог бы и ребенок, были прибиты побеленные полки, и Магьер поразило, сколько на них игрушек. Лисил тоже первым делом заметил именно игрушки. Вдоль одной стены стояли на полке куклы - пара игрушечных зверюшек, глуповатого вида марионетка, но в основном десятка два кукол. Здесь были блондинки, брюнетки и даже одна рыжая. Головы у кукол были фарфоровые, кружевные наряды - лилового, желтого и розового цвета.
- Сколько лет было вашей дочери? - спросила Магьер.
- Шестнадцать, - ответил Ланджов.
Услышав это, Лисил вскинул брови и снова выразительно поднял глаза к потолку.
- А где ее мать? - спросил он.
И опять Ланджов ответил не сразу, словно этот вопрос показался ему не только неуместным, но и дерзким.
- Она умерла в ту ночь, когда родилась Чесна, - наконец сказал он.
Помимо воли Магьер испытала искреннее сострадание к этому высокомерному вельможе. Его жена умерла родами, а теперь он лишился и единственного ребенка. Быть может, он просто не стремился к тому, чтобы дочь поскорей стала взрослой и покинула родительский дом.
Ланджов распахнул дверцы высокого гардероба и достал завернутый в полотно сверток. Он перенес сверток на кровать - с таким видом, точно в руках у него было нечто безмерно ценное и в то же время омерзительное. В свертке оказалось некогда изысканное лиловое платье с шафрановой отделкой. Вырез платья и левое плечо были густо покрыты засохшей кровью.
Малец бодро подбежал к кровати и выжидательно глянул на Ланджова, но советник лишь молча отступил в сторону. Тогда Лисил взял с кровати платье, встряхнул, развернул так, чтобы подол касался пола.

Предыдущая страница 9 Следующая страница


Похититель жизней 10

Судя по размерам платья, убитая девушка была ростом едва по плечо Магьер, но не это привлекло внимание охотницы. Спереди платье было грубо разорвано от корсажа до самого подола. Магьер ощутила знакомое жжение в желудке, привычно уже заныла челюсть, но она усилием воли поспешно подавила эти ощущения. И все же она чувствовала, как поднимается изнутри волна гнева.
Убийца разорвал подол платья вовсе не для того, чтобы напиться крови девушки. На языке у Магьер вертелся отвратительный вопрос, но, взглянув на Ланджова, она поняла, что задать его вслух не сможет.
Ланджов стоял молча, не сводя глаз с разорванного платья; лицо его точно окаменело. Руки его были крепко прижаты к бокам, точно он боялся невзначай коснуться платья. Один раз он судорожно сглотнул, и Магьер заметила, как дернулся у него кадык.
Малец начал обнюхивать платье с подола, методично тычась носом в ткань. Он продвигался все выше, а Лисил постепенно опускал платье, покуда пес не добрался до выреза. Наконец он глянул на Лисила, потом на Магьер - и заскулил. Магьер опустилась на колени рядом с псом.
- Ничего не нашел? - Она сгребла в кулак край изорванного платья, поднесла его к самому носу пса, едва не вырвав платье из рук Лисила. - А ну-ка попробуй еще раз и повнимательней!
Вряд ли Малец мог понять ее слова, но Магьер давно уже обнаружила, что пёс прекрасно понимает, какая роль ему отводится в их тесной компании.
Секунду пес пристально смотрел ей в глаза, потом, словно разделяя недовольство Магьер, тихонько заворчал. Все же он еще раз обнюхал, старательно тычась носом в каждую складочку. И, покончив с этим делом, тихонько заскулил.
- Довольно, - сказал Лисил. - Ничего он не унюхал. Должно быть, слишком много времени прошло.
- И что теперь? - осведомился Ланджов таким тоном, словно ожидал, что после этой оскорбительной для него процедуры их наконец-то осенит гениальная догадка.
- Нам нужно будет забрать платье с собой, - сообщил Лисил. Оставив платье в руках Магьер, он встал перед советником и прямо взглянул ему в глаза. - Возможно, Малец еще не знает, какой запах ему надлежит искать.
Вот теперь Магьер точно знала, что ее напарник лжет, не моргнув глазом. Отрешенно, как во сне, она сложила платье Чесны. В глубине души Магьер совершенно не хотелось узнать, как именно убивали эту девушку, что произошло с ней до того, как она умерла, истекая кровью. Магьер вдруг представилось, как другую девушку - ее мать, которую Магьер никогда в жизни не видела, темной ночью увозят в господский замок. Среди крестьян ходили рассказы о женщине, которая изредка бродила ночами в окрестностях замка, неся в округлившемся чреве дитя, чей отец - с этим Магьер уже смирилась - был бессмертным кровожадным чудовищем. Женщина умерла, произведя на свет Магьер, наполовину человека, наполовину - дитя живого мертвеца. Бессознательно Магьер стиснула в пальцах платье Чесны и закрыла глаза.
На ее запястье сомкнулись собачьи зубы.
Магьер тотчас открыла глаза. Малец, осторожно сомкнув зубы на ее запястье, пятился к двери и явно тащил ее за собой. Магьер выдернула руку и вопросительно взглянула на Лисила.
- Не знаю, в чем дело, - покачал тот головой. - Просто пойди за ним.
При этих словах Малец развернулся и рысью выбежал из комнаты. Магьер, так и держа в руках платье, последовала за ним, ее нагонял Лисил, а позади всех, раздраженно отдуваясь, шагал Ланджов. Пес далеко обогнал их всех, спустился на нижний этаж и стремглав пронесся через вестибюль. Только там Магьер его и нагнала. Пес стоял у парадного входа и, нетерпеливо порыкивая, царапал входную дверь.
- Оказывается, вашей собачке срочно захотелось во двор, - ледяным тоном заметил Ланджов. - Очевидно, вы ее слишком обильно напоили, перед тем как прийти сюда.
Лисил развернулся к советнику, открыл рот, чтобы высказаться от души, но Магьер его опередила.
- Он просто хочет еще раз обследовать крыльцо, - пояснила она.
Ланджов озадаченно уставился на нее, затем испустил обреченный вздох и открыл дверь.
Малец стрелой вылетел наружу и поступил именно так, как ожидала Магьер, то есть принялся обнюхивать темные пятна в щелях между каменными плитками крыльца.
Сойдя вниз, Магьер внимательно осмотрела то место, которое так привлекло пса. В тусклом свете фонарей, висящих на крыльце, разглядеть что-то было затруднительно. Не отводя глаз от ступеней крыльца, Магьер протянула руку к левому фонарю, чтобы отвернуть фитиль и прибавить света.
Вместо этого свет померк.
Магьер оглянулась, решив, что нечаянно погасила фонарь. Но нет, фитиль был полностью отвернут, и пламя плясало так неистово, что лизало изнутри верхушку фонаря. Свет был такой яркий, что Магьер поспешно прикрыла глаза затянутой в перчатку рукой.
В перчатку? Да она же не носит перчаток!
Малец тявкнул, едва успев отскочить, когда Магьер почти кубарем скатилась по каменным ступенькам. Она стояла на мощеной дорожке и остолбенело разглядывала свою руку.
Перчатки на ней не было.
- Магьер? - неуверенно окликнул Лисил. - Что случилось?
- Ничего, - пробормотала она.
Видение отступило. Лисил стоял рядом с ней, и во взгляде его было безмерное изумление.
- Я просто… - начала Магьер и осеклась. - Да нет, чепуха. Все в порядке.
Она снова украдкой глянула на свои руки - правая пуста, в левой по-прежнему сжато окровавленное платье - и покачала головой. Обойдя Лисила, она твердым шагом направилась к правой стороне крыльца, подозрительно посматривая на левый фонарь. «Это была игра света, не более», - сказала себе Магьер… и ухватилась за перила, чтобы не потерять равновесия.
Крыльцо было совершенно пусто.
Магьер тупо смотрела на закрытую дверь, на створки, украшенные резными голубками и виноградными лозами. Она хотела оглянуться, выяснить, куда делись Малец, Лисил или даже Ланджов, но почему-то никак не могла повернуть головы.
Рука ее потянулась к горящим над крыльцом фонарям, вначале к правому, затем к левому, завернула фитили почти до отказа, и на крыльце стало совсем темно. Рука была туго обтянута перчаткой из тонкой и дорогой черной кожи. И вообще - рука была не такая, шире, чем у Магьер, крупнее. Пальцы в перчатке обхватили бронзовый дверной молоток, стукнули дважды по двери - но стука не было слышно. Магьер попыталась отступить на шаг, уйти… и не смогла.
Минуты шли. Дверь приотворилась, и на крыльцо выглянула молоденькая девушка.
Она была такая хорошенькая, с темными кудрявыми волосами, ниспадавшими на плечи. Девушка улыбнулась так, словно увидела старого знакомого. Магьер не могла припомнить, чтобы видела ее раньше, хотя было в ее лице что-то знакомое. Когда девушка заговорила, Магьер не услышала ни слова - лишь видела, как мерно раскачиваются темные завитки волос, рассыпаясь по плечам лилового платья с желтой отделкой.
- Чесна? - прошептала Магьер… или ей только показалось, что прошептала. Она так и не слышала ни единого звука - только лихорадочный стук собственного сердца.
Челюсти ныли, и Магьер, стиснув зубы, почувствовала, как удлиняются клыки. Ее рука, затянутая в перчатку, схватила девушку за шею, рывком притянула ближе. Магьер припала ртом к горлу девушки, губами ощутила гладкость нежной кожи, вдохнула слабый аромат сирени - то ли духов, то ли мыла. Потом ее клыки разорвали горло Чесны, и в рот ей потекла теплая кровь.
Ей отчаянно хотелось отшатнуться, отпрянуть, ногтями содрать с языка этот чудовищный вкус. Кровь густой теплой струей текла в ее горло. Вдруг она резко отдернула голову - и прямо перед собой увидела разорванное, истекающее кровью горло девушки. Одной рукой по-прежнему сжимая шею Чесны, Магьер несколько раз с силой встряхнула ее - чтобы кровь хорошенько пропитала корсаж лилового платья. Затем вскинула свободную руку, скрюченными пальцами вцепилась в вырез платья, рванула…
Безжизненные глаза Чесны закатились.
- Прекрати! Немедленно прекрати! Очнись!
Магьер отшатнулась, обеими руками схватилась за свое лицо, впившись ногтями в приоткрытый рот.
Нога ее соскользнула с края каменной ступеньки. Чья-то рука схватила ее за плечо, и Магьер зарычала от страха, вырвалась и, покатившись по ступенькам, упала ничком на дорожку.
Она так и лежала, не в силах шевельнуться, и лишь прижимала к лицу руки, на которых уже не было перчаток. Во рту все еще стоял тошнотворный вкус крови. Сердце колотилось так, что Магьер почти оглохла от грохота в ушах.
Чьи-то руки схватили ее сзади за плечи, попытались перевернуть. Не открывая глаз, она вслепую замахнулась кулаком - но противник перехватил руку, сжал запястье, рывком развернул ее и бросил на колени.
- Валхачкасейя! Да открой же, наконец, глаза!
Магьер повиновалась.
В кромешной тьме, которая окружала ее, все предметы отчего-то слабо светились.
Лисил стоял перед ней на коленях, одной рукой держа ее за плечо, другой по-прежнему сжимая запястье. Фонари на крыльце за его спиной горели так ярко, что на них больно было смотреть, и все же Магьер отчетливо, до мельчайшей детали видела его лицо - от шелковистых волосков в причудливо скошенных бровях до тонких шрамов на горле, которое пару месяцев назад пытался разорвать ему вампир по прозвищу Крысеныш.
- Эй, в чем дело? - крикнул Ланджов. - Что это с вами?
Советник стоял на крыльце, в дверном проеме, сверху вниз глядя на Лисила и Магьер с ужасом и безмерным изумлением.
- Да помолчи ты! - раздраженно буркнул Лисил.
- Ну уж нет! - взвился Ланджов. - Я по горло сыт вашими дурацкими…
- А я говорю - заткнись! - отрезал Лисил и на мгновение повернулся к советнику.
Магьер не могла видеть лицо своего напарника, зато Ланджов, судя по всему, его очень даже хорошо разглядел. Мгновенно остыв, советник попятился в глубь дома.
Тогда Лисил снова повернулся к Магьер, и теперь она увидела выражение его лица. Он так стиснул зубы, что узкий подбородок заострился, его раскосые янтарные глаза округлились. Рука, крепко сжимающая запястье Магьер, вдруг задрожала. Лисил был напуган до смерти. Магьер попыталась отстраниться от него, отползти - но Лисил ее не выпустил.
Челюсти ныли все слабее. Лисил медленно разжал пальцы, железной хваткой стискивающие запястье Магьер, затем попытался бережно отвести ее руку, зажимавшую рот. Магьер протестующе мотнула головой.
- Дай я гляну, - прошептал он.
На сей раз она подчинилась. Лисил кончиками пальцев раздвинул ее губы, всмотрелся хмурясь - и едва заметно кивнул.
- Уже все в порядке, - заверил он. - Можно не прятаться.
- Она его знала, - прохрипела Магьер и уже собственными пальцами испытующе провела по зубам. Все как обычно, ничего лишнего.
Лисил крепко взял ее за плечи, помог подняться на ноги.
- О чем ты говоришь? - озабоченно спросил он.
- Я видела… Я чувствовала его, - прошептала Магьер. - И Чесну. Она знала убийцу.
- Но как ты могла видеть… - Лисил запнулся. - То есть почему ты думаешь, что видела именно его?
Магьер не знала, как ему объяснить, что она смотрела глазами убийцы, шла вместе с ним к крыльцу; вместе с ним убивала и испробовала вкус крови его жертвы.
- По моим рукам, - ответила она тихо и покачала головой, словно не веря собственным словам. - Они были крупнее, сильнее, чем женские. А перчатки на моих… на его руках были из тонкой кожи. Явно сшитые на заказ.
- Ну, ладно. - Лисил замялся, оглядел ее с ног до головы. Потом сделал глубокий вдох и медленно выдохнул. - О том, что и как ты «видела», мы, пожалуй, поговорим позже, но эти перчатки… Вполне вероятно, что убийца переоделся аристократом или чиновником.
- Он не был голоден, - прибавила Магьер. - И убивал не для того, чтобы насытиться.
- Хватит! - хрипло крикнул из дверного проема Ланджов. - Я ответил на все ваши вопросы, я позволил вам захватать грязными лапами платье моей убитой дочери! Теперь идите в город и ищите убийцу, и довольно устраивать сцены на потеху моим соседям!
Магьер мягко отстранила Лисила и поднялась на крыльцо.
- Чесна знала убийцу. Кто из ваших знакомых постоянно бывает у вас дома?
Ланджов побелел от бешенства.
- Ты полагаешь, что убийца - не вампир? - процедил он сквозь зубы.
- Нет, он - вампир. - Магьер покачала головой, всматриваясь мысленным взором в образ, который все явственней проступал в ее воображении. - Однако он не пил кровь Чесны. Мне думается, он нарочно сделал так, чтоб она оказалась залита собственной кровью. Он хотел, чтобы ее обнаружили именно в таком виде.
- Убирайтесь! - выдохнул Ланджов. - Сию же минуту убирайтесь из моего дома! Моя дочь не могла быть знакома с этим чудовищем! Это демон, а не человек! Такой же демон, как те, которых вы уничтожили в Миишке. Капитан городской стражи взял показания у тех, кто стал жертвой или же свидетелем нападения вампира. Могу вас уверить, все они в один голос утверждали, что напавший не был аристократом!
- Так, значит, были и другие нападения? - В голосе Лисила явственно прозвенело возмущение, готовое вот-вот перелиться в неприкрытую ярость. - И есть уцелевшие жертвы и свидетели? Почему же нам никто этого не сообщил?
Ланджов непонимающе воззрился на него, подыскивая в уме ответ на вопрос, который явно казался ему совершенно бессмысленным.
- В этом не было нужды, - сказал он наконец. - Все случаи расследовала городская стража, а жертвы нападений были…
- Простолюдинами, - с отвращением закончила за него Магьер. - И вы не считали нужным обращаться ко мне за помощью, покуда жертвой вампира не стал один из вас. Стало быть, некоторые жертвы уцелели, но как насчет погибших? Были еще обнаружены другие тела, кроме тела Чесны?
- Я не знаю, - безмерно усталым голосом ответил Ланджов. - А теперь, я вас очень прошу, покиньте мой дом. Этот вампир, как хищный зверь, нападает, не выбирая, на первую попавшуюся жертву. Если вы хотите получить свою плату, ведите этого пса в катакомбы, в сточные колодцы - словом, туда, где обычно прячутся эти твари, - и забудьте навсегда свою нелепую идею, что это чудовище может быть аристократом.
Он захлопнул за собой входную дверь, и Магьер услышала, как изнутри с отчетливым лязгом задвинули засов.
- Как ты себя чувствуешь? - спросил Лисил.
Магьер провела ладонью по губам, безуспешно пытаясь стереть неотвязный вкус теплой крови.
- Я видела, как умерла Чесна, - сказала она. - Видела его глазами, как будто сама была убийцей.
- Знаю. И я верю тебе, хотя… - Он замялся, затем осторожно спросил: - Что ты увидела, когда открыла глаза?
- Твое лицо, фонари, дорожку… Но все вокруг как бы слабо светилось само по себе и оттого было видно куда отчетливей. А что?
Лисил сошел с крыльца и, старательно отводя взгляд, ответил:
- Глаза… глаза у тебя были совершенно черные, словно вдруг зрачки разлились и поглотили радужку.
Магьер вдруг охватила безмерная, всепоглощающая усталость. Сейчас она всего охотней заползла бы в какое-нибудь укромное место и затаилась бы там в надежде, что ее так и не обнаружат.
- Я-то думала, что со всем этим покончено, - тихо сказала она. - И какие еще омерзительные тайны мне предстоит узнать о себе самой?
Лисил взял ее за руку и повел, как ребенка, к воротам, выходившим на улицу.
- Мы ведь уже знаем, что вампиры способны видеть в темноте. В том, что и у тебя проявилось такое же свойство, нет ничего из ряда вон выходящего. Магьер, это просто ночное зрение. Чем-то подобным обладают сородичи моей матери, отчасти его унаследовал и я. Что до того, как ты видела глазами убийцы…
- Но почему это случилось именно сейчас? - перебила его Магьер. - Раньше ведь у меня не было видений!..
Лисил покачал головой:
- Может быть, все дело в платье?
- Почему тогда у меня не было видений в спальне? Именно там я впервые коснулась платья! - Магьер выразительно потрясла скомканным платьем убитой.
- Не знаю. Может быть… Нет, понятия не имею, - беспомощно заключил Лисил.
- Не хочу, чтобы это повторялось.
Магьер окинула взглядом улицу. Булыжник мостовой поблескивал в свете уличных, щедро заправленных маслом фонарей. Вокруг не было ни души - только пес, каким-то образом обогнав Лисила и Магьер, терпеливо дожидался их за воротами.
- Не хочу, - повторила Магьер. - Всякий раз, когда это происходит, я чувствую себя… оскверненной.
- Дай-ка. - Лисил забрал у нее сверток с платьем. - Откуда бы ни взялось твое видение, рисковать больше не стоит. Пойдем, может, встретим по дороге наемный экипаж и в нем вернемся в трактир.
Магьер ухватилась за рукоять сабли, стиснула ее с такой силой, словно была утопающим, который цепляется за пресловутую соломинку. Кого они хотят обмануть? Она - бывшая мошенница и хозяйка таверны. Лисил - бывший вор и шулер, чрезмерно склонный к вину. Да, они могут сражаться и побеждать - даже и вампиров. Они доказали это в Миишке. Но сейчас-то - совсем другое дело.
- Верно говорили на совете, что это - жестокое убийство, - вслух сказала она, со стыдом и болью вспоминая, как ее рука… нет, рука убийцы сжимала разорванное горло Чесны. - Он едва пригубил кровь девушки, а потом бросил ее, убитую, окровавленную, напоказ. Что же такое творится в этом городе?
- Найму-ка я нам экипаж, - пробормотал Лисил, - да поскорее увезу тебя отсюда.

* * *

На следующее утро, после легкого завтрака из овсянки и жестких кислых яблок, наемный экипаж отвез Лисила и Магьер за внутреннее крепостное кольцо, к недавно выстроенным казармам кольчужных драгун - полка королевской стражи, охраняющего покой столицы. Магьер тайком приметила, что Лисил за ночь успел зачинить-таки свою рубаху. За завтраком он все время расспрашивал ее о видении, посетившем Магьер на крыльце дома Ланджова. Магьер неприятно было даже вспоминать об этом, не то что обсуждать вслух.
Они уже знали, что различные вампиры обладают различными способностями. Теперь Магьер обнаружила, что, будучи дампиром, она постепенно становится все более похожа на Детей Ночи.
Она изменялась - медленно, но верно. Она уже чуяла солнце. Сегодня утром она проснулась почти одновременно с тем, как взошло солнце, хотя занавески на окне были плотно задернуты.
Даже в богатых кварталах встречались обычные прохожие, спешившие куда-то по своим насущным делам; правда, здесь было гораздо меньше уличных торговцев и лоточников. Магазины и лавки были по большей части предназначены для того, чтоб удовлетворять капризы и прихоти богачей и знати. Рядом с лавкой, где продавались плащи и пышные пелерины, отделанные атласом и редкими мехами, стоял винный магазин - солидного вида бревенчатое здание с белыми оштукатуренными стенами.
Они проехали по пути множество других лавок, от пекарни, где на столах в изобилии красовались глазированные сласти, до каретного сарая, где чинили и продавали кареты и экипажи. Магьер в самом начале удивилась, что наемный кучер не повез их в тот же квартал, где стоял дом Ланджова, но потом сообразила, что даже казармы королевских стражников, хранивших безопасность города, недостойны были занимать место среди особняков столичной элиты. Даже кольчужные драгуны, отборные войска, в глазах знати были и оставались простолюдинами. Вдоволь пообщавшись с Ланджовом, Магьер в душе надеялась, что капитан Четник не окажется таким заносчивым снобом.
Она размышляла об этом, когда ее вдруг изрядно встряхнуло и бросило на спинку сиденья - экипаж резко остановился.
Выйдя на яркий дневной свет, Магьер прикрыла ладонью глаза и заглянула в кошелек, который дал ей Карлин. Пока что их сбережения не истощились, но в таком большом городе, как Бела, им придется изрядно потратиться на разъезды. Она с тяжелым сердцем расплатилась с кучером. Придется либо ездить в наемном экипаже, либо купить лошадей, но тогда нужно оплачивать и конюшню. По дорогам Стравины они с Лисилом когда-то передвигались пешком либо же за скромную плату переправлялись через большие реки на паромах или баржах, но тогда им некуда было спешить, а лошади были для них совершенно излишней роскошью. Сейчас же они не могут позволить себе тратить полдня на то, чтоб добраться пешком в нужное место.
- Ты умеешь ездить верхом? - спросила Магьер, когда экипаж покатил прочь.
- Это на лошади, что ли? Только если не будет другого выхода. Терпеть не могу зависеть от капризов четвероногого мешка с сеном.
Лисил, настороженно озиравший частокол перед казармами, на минуту отвлекся от своего занятия и окинул взглядом Магьер:
- Хочешь сэкономить на наемных экипажах? Боги милосердные, Магьер, да я в жизни не встречал второй такой скупердяйки!
- Должен же хоть кто-нибудь из нас думать о том, как сберечь наши деньги!
Оттолкнув Лисила, Магьер стремительно зашагала к воротам казарм. И вовсе она не скупердяйка! Она просто бережлива и предусмотрительна, в чем Лисила уж никак не обвинишь.
Железный частокол, окружающий территорию казарм, был высотой в два человеческих роста; большие двустворчатые ворота стояли нараспашку. На посту у ворот дежурили четверо солдат, остальные по утреннему холодку упражнялись на плацу с оружием. Все драгуны были в кольчугах поверх белых мундиров и при саблях. У тех, что отправлялись на свои посты в городе, были длинные двузубые пики и белые щиты с изображением пары белых соколов. Гребни драгунских шлемов были украшены перьями тех же птиц. Магьер остановилась перед часовым у ворот.
- Прошу прощения, - сказала она, - мне нужен капитан Четник.
Драгун окинул ее коротким оценивающим взглядом. Но ответил вежливо, указав рукой на высившееся прямо перед воротами здание:
- Он там, в главной приемной. На входе спросите.
Магьер кивком поблагодарила и зашагала через плац.
Малец бодро трусил рядом с ней, а Лисил шел следом. Двери двухэтажного каменного здания в это зябкое осеннее утро были распахнуты настежь. Сразу за входом оказалась небольшая, весьма скудно обставленная прихожая. Из бокового коридора доносился громкий сердитый голос, правда Магьер все равно не смогла разобрать ни слова. За конторским столом сидел маленький лысеющий клерк, чисто выбритый и в штатском. Подняв голову, он приветствовал вошедших коротким вежливым кивком.
- Чем могу служить? - осведомился он.
- Нам нужно поговорить с капитаном Четником, - ответила Магьер. - По запросу советника Ланджова.
- И по какому поводу запрос? - уточнил клерк.
- По поводу покойной дочери советника, - пояснила Магьер. - Городской совет поручил нам расследовать ее смерть. У капитана имеются заявления горожан, которые могут быть для нас полезны.
На миг лицо клерка выразило неподдельное беспокойство, но он тут же издал короткий вздох и понимающе закивал.
- Будьте добры, подождите здесь. Я узнаю, сможет ли капитан вас принять.
С этими словами он исчез в левом коридоре, том самом, откуда доносился сердитый голос, - и почти сразу же вернулся.
- Капитан сейчас занят, но сказал, что вы все равно можете пройти. - Клерк жестом пригласил Магьер обойти стол и указал налево. - Ступайте до двери в самом конце коридора.
Малец потрусил вперед и первым оказался у приоткрытой двери, остановился, заглядывая в щель - с таким напряженным вниманием, словно за дверью их ждало нечто чрезвычайно интересное. Заинтригованная, Магьер подошла к двери, прислушалась - и уже отчетливо различила голоса.
- То есть вы полагаете, что мой сын мог уехать из города, не сказав никому ни слова?!
Вопрос был задан кряжистым мужчиной средних лет, который сидел ближе к двери, перед большим столом темного дерева. На нем был неброский, но хорошо сшитый темно-красный плащ с пелериной того же цвета, окладистая остроконечная борода была аккуратно подстрижена.
- Капитан, мой сын и его жена пропали несколько дней назад! - почти кричал он. - Вы что же, так и пальцем не пошевелите?!
За столом сидел плечистый, широконосый здоровяк в кольчуге. Его густые каштановые кудри были острижены в кружок, как будто ему надели на голову шлем и по краю постригли. На столе перед ним, заваленном бумагами и свитками, как раз и красовался шлем - похожий на те, что носили кольчужные драгуны, но с двумя гребнями и плюмажем из соколиных перьев. Магьер заключила, что это и есть капитан Четник.
- Что же еще, по-вашему, я могу сделать? - спросил капитан голосом, на редкость тихим для этакого верзилы.
Магьер ожидала, что он разозлится или же, в лучшем случае, наспех, формально выслушает скандалиста и выставит его за дверь. Так, по крайней мере, поступили бы все известные ей до сих пор блюстители порядка. Этот капитан, однако, был грустен и на удивление терпелив.
- Согласно вашему заявлению, - продолжал он так ясе тихо, - ваш сын Симашк и его жена Луиза вместе с вами прибыли в столицу по делам. Они отправились искать среди местных трактирщиков постоянных покупателей для вашей винокурни, однако назад не вернулись. Стражники навели справки в тех местах, где они побывали, я также известил об их исчезновении констеблей в тех кварталах, куда они, судя по всему, собирались пойти. Тем не менее нам не удалось отыскать ни единого человека, который их видел бы, ни малейших намеков на то, что произошло преступление. Что еще, по-вашему, я должен сделать?
- Искать их! - с отчаянием выкрикнул купец.
- Где? В какой части города? Где их видели в последний раз? Обо всем этом мы можем в лучшем случае только догадываться.
Купец рухнул в кресло, вдруг разом обессилев.
- Мы разделились, чтобы обработать разные районы города, - пробормотал он. - Я только на следующий день и сообразил, что они пропали. Понятия не имею, куда они могли пойти, но мой сын - человек ответственный. Мы должны были встретиться и обсудить, как идут дела. Он ни за что не пропустил бы этой встречи.
Только сейчас капитан заметил стоящих в дверном проеме Лисила и Магьер и сам поднялся. Оказалось, что у него солидное брюшко, впрочем, видно было, что все это мышцы, а не жирок, нагулянный из-за сидячей работы.
- Возвращайтесь-ка в свой трактир да отдохните хорошенько, - посоветовал он купцу. - Мы сделаем все, что в наших силах. Если будут хоть какие-нибудь новости, я пошлю за вами без малейшего промедления. А теперь прошу меня извинить, мне нужно заняться другим делом.
Купец тяжело поднялся, осунувшийся, почерневший от горя. Магьер искренне сострадала ему, но чем можно было тут помочь, что сказать? Купец направился было к выходу, но тут заметил ее и обернулся к капитану.

Предыдущая страница 10 Следующая страница


11 Барб Хенди, Дж. С. Хенди

- У Луизы кожа белая, точь-в-точь как вот у нее, - указал он на Магьер. - И волосы тоже черные. Только ростом она поменьше и худенькая.
Капитан кивнул:
- Я это запишу.
Понимая, что разговор окончен, купец молча протиснулся мимо Магьер в дверь и побрел по коридору.
- Чем могу служить? - спросил капитан, окинув Магьер пристальным взглядом. Взял со стола кожаный футляр со свитком, подергал незакрытую крышечку. - Других посетителей пока нет, но у меня скоро встреча с квартальными констеблями.
- Мы много времени не отнимем, - сказала она. - Мое имя - Магьер. Городской совет нанял меня расследовать убийство дочери советника Ланджова.
При этих словах Четник насупился, мотнул головой и уронил футляр со свитком на стол. С минуту он разглядывал Магьер с ног до головы, лишь мимолетно глянув на Лисила и Мальца. Затем скрестил руки на груди, и уголки его рта дрогнули в едва заметной усмешке.
- Так ты, стало быть, и есть охотница. А это кто?
- Лисил, мой напарник.
Малец принюхивался, как всегда в незнакомом месте, но при этом внимательно поглядывал на Четника.
- Это наш следопыт, - представила его Магьер. - Однако след уже остыл, а нам хорошо бы знать, с чего начать и в какую сторону двигаться. Ланджов сказал, что были случаи нападений по ночам и что есть свидетели и уцелевшие. Мы хотели бы поговорить с этими людьми. Можем мы получить список их имен и адреса?
Четник смотрел на нее, все так же едва приметно усмехаясь:
- Ты совсем не такая, как я ожидал.
Магьер уже осточертело выслушивать эту фразу.
- Не сомневаюсь, - холодно ответила она.
Четник громко расхохотался, и следы недавней грусти окончательно исчезли из его глаз.
- Да я ничего такого не имел в виду, - заверил он. - Я-то ждал, что увижу ученого экзорциста или алчного алхимика, который так и сыплет вокруг волшебными порошками. Правду говоря, я не очень-то обрадовался, когда городской совет забрал у нас это дело. Впрочем, нам и так работы хватает, а квартальные констебли по большей части вольнонаемные, и толку от них, как правило, немного. Ты, по крайней мере, способна работать не только языком, но и саблей.
Его грубоватое добродушие подействовало на Магьер почти успокоительно, и она позволила себе слегка расслабиться. Она только не могла понять, почему Четник так и пожирает ее глазами. Правду сказать, ей от этого было не по себе.
- Так ты дашь нам список? - уже дружелюбней спросила она.
- Хм… Хотелось бы мне получить кое-что взамен. - Капитан многозначительно вскинул густые брови. - Мне, в общем, наплевать, кто из нас поймает этого убийцу, я бы только хотел покончить с ним раз и навсегда.
Лисил шагнул вперед. Магьер только сейчас сообразила, что он, вопреки своей всегдашней общительности, до сих пор не принимал никакого участия в этом разговоре.
- Что значит - «взамен»? - резко спросил он. Четник мимолетно глянул на него - и снова обратил все свое внимание на Магьер.
- Будь ты хоть семи пядей во лбу, рано или поздно тебе может понадобиться помощь. Я опрашивал всех соседей Ланджова. Могу поделиться их показаниями, если ты поделишься тем, что вы уже обнаружили или что обнаружите потом.
Магьер не без труда подавила порыв немедленно согласиться на это предложение. Четник отнюдь не простой вояка. Будучи капитаном городской стражи, он наверняка хорошо знает и город, и всех местных констеблей. Все, что могут увидеть или услышать констебли, становится известным Четнику, а она и Лисил пока что работают вслепую. С другой стороны, Магьер не хотелось чересчур рьяно сотрудничать с капитаном кольчужных драгун. Для того чтобы спасти от разорения Миишку, предъявить совету бренные останки вампира должны не городские стражники, а именно Лисил и Магьер.
Четник выжидательно следил за ней карими дружелюбными глазами. Магьер едва заметно кивнула в знак согласия, хотя про себя решила, что совсем необязательно делиться с капитаном каждой крупицей добытых сведений.
- Вы находили трупы? - поинтересовалась она.
Этот бесцеремонный вопрос застал капитана врасплох. Он явно рассчитывал, что будет задавать вопросы первым.
- Нет, - ответил он, - мы по большей части только получаем заявления об исчезновениях. Правда, очень часто такие заявления, к добру или к худу, берут назад. В минувшем месяце исчезновений было гораздо больше, а назад взяли считанные заявления. Сейчас пропавших людей в городе столько, что у нас недостает сил искать их всех одновременно.
«Полная бессмыслица», - подумала Магьер. Люди исчезают бесследно - а Чесну убийца бросил умирать на крыльце ее собственного дома, на всеобщее обозрение.
- Убийца Чесны хотел, чтобы ее труп нашли, - проговорила она. - Думаю, он нарочно убил ее так изуверски, а потом бросил на крыльце.
- Мне и самому такое приходило в голову, но зачем он так поступил? - задумчиво отозвался Четник. - Этот случай никак не вяжется ни с одним из исчезновений.
Насупив брови, он обогнул стол и оказался ближе к Магьер. Устроившись на краю стола, капитан чуть подался вперед, к девушке.
- А почему ты так уверена, что это именно он? - осведомился Четник, как бы невзначай опуская взгляд.
Лисил коротко, шумно выдохнул:
- Думаю, мы отняли у господина капитана слишком много драгоценного времени. Если вы соизволите дать нам список заявителей, мы не будем долее вас утруждать.
Голос у Лисила был совершенно ледяной, и Магьер поняла, что ее напарник по неведомой причине хочет поскорей убраться отсюда. Не ускользнуло это и от капитана Четника, который что-то проворчал и отошел к низенькому конторскому шкафу, стоявшему у стены.
- Списка, собственно, у меня нет, - сказал он. - Я могу дать вам для начала записи некоторых показаний, только вы их обязательно верните. - Порывшись в верхнем ящике шкафа, он выудил стопку бумаг толщиной со свой большой палец. - Имена и адреса заявителей записаны здесь же. Ты умеешь читать?
- Он умеет, - без тени смущения ответила Магьер, кивнув на Лисила. - Только что-то здесь маловато заявлений.
- Не все они вам пригодятся, - пояснил Четник, уже снова дружелюбно. - Пара-тройка выпивох углядела в темноте чудовище, а ведь всегда проще сослаться на трактирные сплетни и байки, чем признать, что ты напился как свинья.
Лисил почти выхватил бумаги у него из рук.
- Спасибо, - бросил он. - Магьер, пошли.
И широкими шагами направился к двери. Магьер волей-неволей последовала за ним, подгоняя Мальца.
- Если что-то еще понадобится, дай знать! - крикнул вслед ей Четник. - Просто загляни, и я все улажу!
Магьер признательно помахала ему рукой и поспешила к выходу. Она едва успела выйти в казарменный Двор, а Лисил уже был на улице и громким криком подзывал к себе наемный экипаж.

* * *

Лисил всегда полагал себя человеком словоохотливым и общительным, но к исходу этого дня, когда солнце уже клонилось к закату, он дошел до такого состояния, что готов был откусить себе язык, лишь бы никогда больше не произнести ни слова. Они обошли полгорода, то есть на самом-то деле десятую, а то и двадцатую часть города, но ноющим ногам казалось, что не меньше половины. При всем этом им удалось отыскать только восемь человек из упомянутых в заявлениях, которые любезно предоставил им капитан Четник. Малец, чем дольше продолжался их поход, тем становился беспокойней и непослушней, и дважды Лисилу пришлось разыскивать его по окрестным улочкам и рынкам.
Его не меньше, чем саму Магьер, потрясло видение, которое посетило ее во дворе дома Ланджова. Лисилу отчаянно хотелось утешить и успокоить ее, но не меньше хотел он понять, что же произошло, чтобы в дальнейшем быть к этому готовым. Магьер, однако, осталась верна себе - за завтраком она отвечала на его расспросы односложно и неохотно, а потом и вовсе отказалась обсуждать свои новые способности. В том, что она обладает ночным зрением, не было ничего удивительного, но вот само видение и причины, его породившие, совсем другое дело.
Вряд ли оно было вызвано платьем убитой - в Миишке Магьер доводилось брать в руки вещи, принадлежавшие жертвам вампиров, в том числе и окровавленную одежду. По той же причине видение не могло быть вызвано тем, что она прошла там же, где в ночь убийства проходил вампир. Хотя Лисила пугали новые сверхъестественные свойства его напарницы, в глубине души он понимал, что они не вправе отвергать любую помощь, пусть даже такого необычного свойства. Известно им до крайности немного, след убийцы давно остыл, куда двигаться дальше, непонятно, и вдобавок еще капитан кольчужных драгун большую часть разговора так беззастенчиво пялился на Магьер, точно она была его собственностью. Лисил с первой минуты всей душой невзлюбил капитана Четника.
Он устал, как бес, проголодался, и ему обрыдло выслушивать рассказы подавленных, до полусмерти перепуганных людей о пережитых ими ужасах. Дочь башмачника, дубильщик и его сын, трактирщики, даже мелкие дворяне - с кем только Лисилу и Магьер не довелось сегодня поговорить! И до сих пор что-то связное они услышали только от сына дубильщика и одного молодого дворянчика, который, между прочим, даже на порог их не хотел пускать. Только эти двое упомянули безвкусно и ярко одетую женщину с необычно синими глазами. Оба рассказчика совершенно не помнили, что с ними произошло, - только что очнулись слабыми, очумевшими, как с тяжелого похмелья, и на горле у них были свежие ранки.
- Солнце заходит, - вслух сказал Лисил. - Давай вернемся в трактир? Поедим, отоспимся и с утра продолжим.
- Еще один адрес, - рассеянно отозвалась Магьер, вглядываясь в лист бумаги.
Читала она крайне медленно, по слогам, и Лисил молча сидел, глядя, как она уже в третий раз перечитывает, шевеля губами, одну и ту же строчку. Снаружи быстро темнело. Магазины и лавки, мимо которых проезжал экипаж, были уже по большей части закрыты. Малец растянулся на сиденье напротив, и Лисил не мог отделаться от странного ощущения, что пес сердится.
- Синие глаза… ярко-синие глаза… - бормотала Магьер, спотыкаясь на каждом слове очередного заявления.
Лисил застонал.
- Давай, по крайней мере, сначала поужинаем, - безнадежно попросил он.
- Погоди… Кажется, это означает «бордель»?
Он протянул руку:
- Дай-ка глянуть.
- Ну конечно, - с легким раздражением отозвалась Магьер, - я так и думала, что это тебя заинтересует.
- Не смешно! - фыркнул Лисил и пробежал глазами бумагу.
Месяц с лишним назад женщина с ярко-синими - как сапфиры, по словам заявителя - глазами напала на охранника по имени Кохин Иб'Сун, который служил в одном из известнейших в Беле «домов удовольствия». Другими словами, в борделе для тех, кто предпочитал не посещать заведения, в полной мере заслужившие название «бордель».
- Та же самая женщина, - сказала Магьер. - Именно так описывали ее сын дубильщика и тот заносчивый дворянчик.
Лисил согласно кивнул.
- Получается, у нас уже три похожих свидетельства, - подытожила она.
- Ладно, ладно, уговорила. Заедем туда - и тогда уж вернемся в трактир. Правда, там не написан точный адрес. - Лисил высунулся в окошко экипажа и окликнул кучера: - Знаешь ты такое заведение - «Синяя голубка»?
Кучер настороженно покосился на него.
- Знаю, где оно находится, если ты это имел в виду.
- Отвези нас туда. - Лисил откинулся на сиденье.
Малец тихонько заскулил, не подымая головы. Некоторое время они ехали молча, и наконец кучер объявил:
- «Синяя голубка»!
Лисил по дороге не смотрел в окно и лишь сейчас с изумлением обнаружил, что они снова оказались во внутреннем крепостном кольце. Судя по заявлениям, которые они уже изучили, вряд ли след мог привести их именно сюда.
Молодой дворянин, который видел женщину с ярко-синими глазами, жил внутри второго крепостного кольца, в респектабельном, но не слишком зажиточном квартале. Сын дубильщика и вовсе проживал во внешнем крепостном кольце. Итак, все три нападения произошли в разных частях города. А впрочем, не было ничего невозможного в том, что охотничьей территорией вампира стала вся столица.
Магьер расплатилась с кучером, попросила его подождать и остановилась рядом с Лисилом, неловко переминаясь с ноги на ногу. Бордель размещался в большом нарядном особняке; по обе стороны от двери, выкрашенной в небесно-синий цвет, горели два больших медных светильника. Непривычно крохотные окошки особняка были наглухо закрыты ставнями - защита от любопытных взглядов. Малец, стоя рядом с Лисилом и Магьер, озирался по сторонам. Редкие прохожие, в особенности одна пожилая пара, провожали всю троицу неодобрительными взглядами.
- Я никогда раньше не заходила в бордель, - наконец сказала Магьер.
Лисил ухмыльнулся ей:
- И я тоже. Какая потеря, верно?
- Для кого? - пробормотала она еле слышно. - Для тебя или для шлюх?
- Для шлюх, конечно, - ответил Лисил. - Кстати, судя по тому, что я слыхал, в таких вот веселых местечках трудятся не только женщины. Кое-где нанимают мужчин и даже мальчишек, а еще в одном заведении на севере есть большой мастиф, так он…
- Ни слова больше! - Магьер крепко ухватила его за руку, втащила за собой на крыльцо и постучала в дверь.
Дверь открылась, и мускулистый великан с удивлением уставился на них сверху вниз. Голова его была выбрита так же гладко, как широкое лицо с массивным раздвоенным подбородком, темно-карие глаза казались почти черными. Примечательней всего, однако, была его бронзово-темная кожа. На нем были темно-зеленые штаны до колен и жилет на голое тело, из-за красного шелкового пояса, намотанного вокруг талии рядов в десять, торчала рукоять палицы.
- Вы слишком рано пришли, - проворчал он.
- Э… да нет, мы, собственно, по делу, - запинаясь проговорила Магьер. - Мы ищем человека по имени Кохин Иб'Сун. Он здесь?
Темнокожий гигант переступил с ноги на ногу, совершенно заслонив огромным телом дверной проем.
- Кохин - это я, но я вас знать не знаю.
Говорил он по-белашкийски гладко и бегло, но с акцентом, который Лисил мгновенно распознал: точно такой же выговор был у лорда О'Шийна из городского совета.
- Мы работаем вместе с городской стражей, - солгал он. - В своем заявлении ты описал женщину с ярко-синими глазами, которая напала на тебя. Были и другие похожие нападения, и сейчас мы пытаемся найти между ними связь.
Суровое лицо Кохина даже не дрогнуло.
- Не больно-то вы похожи на стражников.
- Мы и не стражники, - ответил Лисил, поняв вдруг, что у него не хватит сил изворачиваться. Самое простое сейчас - сказать правду. - Мы - охотники за вампирами и работаем на городской совет. Можно нам войти?
Кохин дважды моргнул, втянул воздух, широко раздувая ноздри, и на лице его отразилась легкая обеспокоенность.
- Идемте в кухню, - предложил он, не слишком охотно отступая в сторону. - Хозяйка моя была недовольна уже и тем, что я вообще заявил об этом нападении. Она считает, что такое пятно на нашей репутации может повредить делу, и она, конечно, права.
И он, быстро оглядевшись по сторонам, торопливо провел их в заднюю часть дома.
Лисилу до крайности любопытно было заглянуть в парадную гостиную, но он успел только краешком глаза увидать ее из прихожей, прежде чем Кохин почти силком втащил их в кухню. Гостиная была вся уставлена диванами и кушетками, на которых в изысканном беспорядке были разбросаны атласные подушки; окна были задернуты тяжелыми бархатными портьерами. Следуя за Кохином, Лисил окинул взглядом его мускулистую спину, широченные плечи, которые так и распирали жилет, и подумал, что можно биться об заклад: здешние клиенты ведут себя паиньками.
Кухня оказалась просторной и опрятной, повсюду стояла стопками чистая посуда, в кухонном очаге едва теплился огонь. И тут же обнаружилось, что они не первыми пришли сюда. Красавица с пышной фигурой и копной темно-каштановых колос сидела за кухонным столом, попивая чай, а хорошенькая блондинка раскаленными щипцами завивала ее и без того роскошные локоны. Женщины были в одинаковых халатах цвета янтаря, расшитых белыми розами.
- Это Брита, - почтительно представил Кохин сидящую женщину, - а вон та, молодая, - Наташа. Им надобно привести друг друга в порядок, так что будем говорить при них.
- Кохин, это еще что такое? - презрительно осведомилась Брита, окинув взглядом мужские штаны и саблю Магьер. - Ты же знаешь, хозяйка не велит в такой час пускать посетителей, да еще с собакой.
- Они из городской стражи, - шепотом ответил Кохин. - Им надо порасспросить меня насчет… той женщины.
- Ах вот как! - Брита немедленно встала и в полный рост оказалась выше Лисила. Шагнув вперед, она встала перед Кохином, словно преграждая дорогу незваным гостям. - Что ж, можете задавать свои вопросы при нас. От стражников мы видим мало помощи, зато они не стесняются нас донимать, если какому-нибудь хлыщу вздумается подать жалобу. Задавайте свои вопросы - а потом убирайтесь и оставьте Кохина в покое. Наташа положила раскаленные щипцы на плиту и встала рядом с Кохином, скрестив руки на груди и всем видом выражая согласие с речами своей товарки. Рядом с огромным суманцем она казалась хрупкой, точно фарфоровая статуэтка.
- Именно, - подхватила она с горечью. - На бедного Кохина напали месяц с лишним назад. Шрамы на его горле давно уже затянулись, а вы только сейчас наконец решились впервые его расспросить?
- Мы, собственно, не имеем никакого отношения к городской страже, - ответила Магьер, выставив перед собой пустые ладони, словно защищалась от несправедливых обвинений. - Нас нанял городской совет и совсем по другому делу, но оно может быть связано с тем, что случилось с вашим другом. Быть может, мы выслеживаем именно того, кто на него напал.
- Это охотники за вампирами, - шёпотом сообщил Кохин Брите.
Женщина фыркнула и скрестила руки на пышной груди, безжалостно сминая янтарные шелковые рукава:
- Так вот на что совет тратит наши налоги! И что случилось? Какому-нибудь дворянчику перегрызли холеное горлышко? Ведь когда убивают простолюдинов, совету на это наплевать.
Лисил неловко поежился - Брита, сама того не зная, попала в точку.
- Может быть, просто расскажешь нам, что случилось? - устало попросил он.
Кохин согласно кивнул:
- Перед тем как запереть дверь внизу, я всегда проверяю, все ли девушки на месте и одни в своих комнатах.
Наташа не без труда обхватила хрупкими ладонями могучее предплечье темнокожего великана.
- И все равно, - продолжал он, - прежде, чем запереться, я выхожу наружу и обхожу дом - убедиться, что там никого не осталось, что никто не подглядывает в окна. Ну, вы понимаете.
Лисил кивнул.
- Той ночью, - продолжил Кохин, - я увидел, как в проулке за домом мелькнула фигура в алом платье и со светлыми локонами. Я подумал, что это одну из девушек вызывали на вечеринку и она припозднилась. И я побежал к ней, чтобы увести ее в дом. Только эта женщина была не из наших.
- А как именно она выглядела? - спросила Магьер.
- Хорошенькая. Ростом невелика. Светлые завитые локоны и ярко-синие глаза. Яркие, точно сапфиры, казалось, они сверкают в свете фонарей. Только наша хозяйка нипочем не наняла бы к себе эту девушку.
- Почему же? - с интересом спросил полуэльф, и Кохин нахмурился.
- Платье у нее было из дорогого атласа, но выглядела она… - суманец замялся, подбирая нужное слово, - дешевкой. Совсем не такая, как Брита или Наташа. То ли в лице у нее было что-то не так, то ли во взгляде - не могу объяснить. Я хотел было помочь ей - негоже женщине ночью бродить одной втемном проулке. Я так ей и сказал, а она улыбнулась и спросила, куда бы нам пойти вместе, чтобы ей не быть одной. Тогда я решил, что это просто уличная девка в краденом наряде, которая пытается перебить у нас клиентов. Я хотел прогнать ее прочь, и тут…
Великан отвел глаза, сплел пальцы, борясь со смятением, и Наташа тут же ободряюще прижалась щекой к его плечу. Вид у Кохина стал пристыженный.
- Она толкнула меня к стене дома. Открыла рот, потянулась губами к моему горлу - и я увидел, какие у нее клыки. Почти как у нумара.
- Нумара? - переспросил полуэльф.
- Водится на моей родине такая большая дикая черная кошка, - пояснил Кохин. - Клыки у нее - помилуй нас боги. Словом, я оттолкнул эту женщину, но она оказалась очень сильной, просто на редкость сильной, и тогда я бросился бежать. Я и не сообразил, что у меня кровь течет, пока не влетел в дом и не захлопнул за собой дверь. Эта женщина была не человек. Наташа ласково погладила его по плечу:
- Успокойся, Кохин, все в порядке. Ничего другого ты и не мог сделать.
- А не удалось тебе оторвать лоскут от ее платья или что там еще было на ней надето? - спросила Магьер.
- Ничего себе вопросец! - взвилась Брита. Магьер указала на Мальца:
- Он у нас следопыт. Если б у тебя остался хоть клочок ткани с запахом этой женщины, мы бы ее в два счета нашли.
- А-а, вот оно как! - заметно смягчилась Брита. - Кохин?
Суманец покачал головой:
- Нет. У меня одно только в мыслях было - как бы поскорей укрыться в доме.
Лисил и не ждал подобной удачи, но все же описание, данное суманцем, совпадало с тем, как описывали эту женщину дворянин и сын дубильщика.
- Ну, теперь-то вы поймаете эту тварь? - спросила Наташа.
- Постараемся, - сказал Лисил, да и что еще он мог сказать?
Брита окинула взглядом их обоих и сказала ворчливо, но без прежней враждебности:
- Спасибо вам, что пришли. По крайней мере, хоть кому-то нашлось дело до Кохина.
Еще пара-тройка обещаний, вполне дружеское прощание - и вот уже Лисил забирался в наемный экипаж, который на сей раз должен был доставить его в трактир, к горячему ужину. Вот только сейчас эта мысль его почему-то нисколько не радовала. Храня угрюмое молчание, Лисил и Магьер думали об одном и том же.
- Их двое, - наконец сказала она. - Мы охотимся за двумя вампирами.
- Это если твое видение верно, - уточнил Лисил.
- Мое видение верно, а нам и прежде доводилось охотиться не за одним, а за несколькими вампирами.
- Полагаешь, эти двое как-то связаны? - спросил Лисил. - Неужели мы снова имеем дело с шайкой вампиров?
Магьер неуверенно покачала головой.
- Советники пусть бы себе тряслись от страха в своих особняках - на них мне наплевать, - тихо проговорил полуэльф. - Но мне по душе пришлись и Кохин, и Брита, и Наташа. Если не считать простого народа, портовых оборвышей например, это - первые люди в столице, которых стоит защищать.
- Не забудь про Чесну, которой мы уже ничем помочь не можем. - Магьер искоса глянула на напарника. - Что ж, мы их защитим. Мы ведь для того сюда и явились, если я не ошибаюсь.
Лисил откинулся на спинку сиденья. Впереди их ждала славная драка, и впервые с тех пор, как они покинули Миишку, он удовлетворенно усмехнулся.

ГЛАВА 7

Следующий день выдался не менее утомительным. Магьер и Лисил изъездили и исходили Белу вдоль и поперек, расспрашивая все больше людей из списка, предоставленного Четником. На этот раз им не повезло - за весь день они так и не узнали ничего нового, не нашли ничего, даже отдаленно похожего на след. Мрачное удовлетворение, которое Лисил испытал после встречи с Кохином, испарилось бесследно еще до обеда.
Магьер не хотела тратиться на наемные экипажи, Лисил не желал ездить верхом - и в результате им пришлось много ходить пешком. Малец едва заметно прихрамывал - должно быть, сбил лапы о булыжник мощеных городских улиц. И все-таки больше всего бесило полуэльфа то, что в своем расследовании они не продвинулись ни на шаг.
Вернувшись в «Бердок», они, как были, в запыленной одежде уселись в общей зале, втайне радуясь тому, что наконец-то можно вытянуть гудящие от усталости ноги. Лисил снял с головы шарф и с удовольствием почесал в затылке, привольно встряхнув длинными, почти белыми волосами.
- Вы сегодня ужинать будете? - осведомился трактирщик, которого звали Милоус. - У нас нынче славная баранья похлебка и свежий хлеб, да еще только вчера доставили пару бочонков древинского пива - наилучший сорт.
- Ты мой спаситель, - с вымученной усмешкой отозвался Лисил. - Всем - похлебки и хлеба. Травяной чай у тебя есть?

Предыдущая страница 11 Следующая страница


Похититель жизней 12

- Сейчас гляну. А тебе… вам, сударыня, то же самое?
- Да, травяного чаю, - устало ответила Магьер.
- Сию минуту все принесу, - заверил Милоус и покосился на пса, изможденно растянувшегося на полу. - Э… сударь, ты вроде как заказал похлебку на всех!..
- И ему тоже, - кивнул Лисил. - Найди миску побольше да налей, вот и все. И еще принеси другую миску с водой.
Коренастый трактирщик вздохнул, покачав головой, и отправился выполнять заказ.
Огонь, плясавший в небольшом очаге, озарял залу неярким светом. Здесь было уютно и чисто, но в целом трактир напоминал честную физиономию своего владельца - симпатичный, но ничем не примечательный. Кроме Лисила и Магьер, в общей зале сидели только двое посетителей. Устроившись неподалеку от входа, старики попыхивали глиняными трубками и беседовали вполголоса, а юный Ватц исправно носил им на стареньком деревянном подносе оловянные кружки с пивом.
Лисил вдруг обнаружил, что вспоминает большой очаг, поставленный посреди общей залы «Морского льва». Перед его мысленным взором проплыли стол для игры в «фараон», Малец, кружащий вокруг очага и зорко поглядывающий по сторонам, Магьер в кожаном жилете - а быть может, и в синем платье - за длинной, натертой до блеска стойкой…
- Никакого сравнения с «Морским львом», верно? - спросила Магьер.
Лисил встрепенулся, поднял взгляд - и обнаружил, что напарница пристально смотрит на него. Должно быть, он расслабился, и она без труда прочитала его мысли по лицу.
- А что может сравниться с «Морским львом»? - отозвался он. - Кто бы мог подумать, что я когда-нибудь стану скучать по дому!
Магьер долго молчала.
- Если дела будут идти так, как сегодня, - наконец сказала она, - мы еще очень не скоро вернемся домой. Нужно будет попросить Четника, чтобы вызвал нас, как только сообщат о новом нападении. Если мы быстро доставим туда Мальца, он, быть может, сумеет взять след.
Лисил нахмурился. Меньше всего на свете ему хотелось снова связываться с капитаном Четником.
- Ты хочешь сказать - если сообщат о новом нападении. И не забывай, по нашим соображениям, вампиров в Беле по крайней мере двое. Ланджов вне себя от горя, да и нрав у него не сахар, его терпение очень скоро истощится; так что, если мы хотим получить деньги, нам надо вначале отыскать аристократа, который тебе привиделся, да побыстрее. Пока что у нас нет никаких следов - верней, всего один, да и тот ведет к женщине с синими глазами.
- Тогда что ты предлагаешь?
- Не знаю. - Лисил покачал головой. - Но я думал о том, что нам неизбежно предстоит драться, и о том, как к этому приготовиться. Мы ведь можем рассчитывать только на себя. Здесь нам не удастся организовать местных жителей, а стало быть, мы не сможем устроить ловушку для вампиров. Это значит, что нам придется их выслеживать и делать все, чтоб они прежде не выследили нас.
- Это мы уже и так знаем, - возразила Магьер. - Может быть, расскажешь, зачем ты ходил к оружейнику?
- На сей раз это будет совершенно особенная охота, - сказал Лисил. - И ты увидишь - надеюсь, что очень скоро, - чего ради мне понадобился оружейник.
Магьер явно хотела продолжить расспросы, но он продолжил, прежде чем она успела вставить хоть слово:
- Нам нужно будет застичь этих тварей врасплох. Если они действуют заодно, мы должны будем отловить их поодиночке. Я хочу, чтобы у нас было численное преимущество, а это значит, что мы должны хорошо подготовиться и мгновенно менять тактику сообразно обстоятельствам.
Магьер молча, в упор смотрела на него через столик. Блики огня окрашивали ее бледное лицо теплым янтарным отсветом, зажигали алые искорки в тяжелых черных волосах. Лисил залюбовался напарницей, даже не заметив, что она смотрит на него с подозрением. Лицо Магьер, даже изможденное и осунувшееся от усталости, оставалось неизменно прекрасным.
- Точь-в-точь как в старые добрые времена, верно? - сказала она, и в ее голосе проскользнул вдруг непонятный холодок.
Лисил опешил.
- То есть?
- Ты ведь и раньше занимался чем-то подобным.
Кажется, Магьер просто подшучивает над ним.
- Что ж, в Миишке мы оба…
- Нет, - жестко перебила она. - Речь не о том.
Полуэльф совершенно растерялся:
- Что ты имеешь в виду?
- Знаешь, - сказала Магьер, - прежде, до того как мы поселились в Миишке, я и не представляла, до чего ты умен, можно даже сказать, хитроумен. Правда, ты всегда был сообразителен и проворен, и я собственными глазами видела, как ты одолел противника вдвое больше тебя ростом. Но ведь на самом деле ты знаешь и умеешь гораздо больше, так? И с этими твоими умениями как-то связано то, чем ты занимался по утрам, уходя один в лес.
Лисила бросило в жар, затем в холод. Не время, ох, не время сейчас объяснять Магьер то, что она на самом деле предпочла бы не знать!
- А уж в последнее время ты… - Магьер оборвала себя, и он увидел на ее лице мрачную решимость. - Скажи мне, Лисил, до нашей встречи ты и вправду был только вором?
Этого вопроса Магьер прежде никогда ему не задавала, ни прямо, ни намеком. В основе их прежних отношений было то, что прошлое они оставили позади и никогда о нем не вспоминали. Они жили сегодняшним днем, в крайнем случае - завтрашним, а все прочее не имело значения в той кочевой жизни, которую они вели.
- Я был другим человеком, который жил по-другому, - наконец сказал он. - Человеком, которого ты, возможно, и знать бы не захотела. А теперь я - человек, которому срочно нужен добрый арбалет.
Магьер откинулась на спинку стула.
- Что ж, ладно. Завтра и поищем. - Она рассеянно глядела на пляшущий в очаге огонь. - Приготовимся, как сумеем, а когда обнаружим логово вампиров, постараемся сделать то же, что в прошлый раз: выследить их и застичь до захода солнца. Это бы и в прошлый раз сработало, если бы мы обнаружили их раньше.
Лисил позволил себе расслабиться - но не до конца. Если уж Магьер что-то вбила себе в голову, уклониться от ее настырности не так уж легко, хотя прежде ему это удавалось.
- Да, - сказал он вслух, - если мы сделаем все как следует, нам и драться-то особо не придется.
- Или что-нибудь поджигать, - буркнула она, не глядя на Лисила.
Впрочем, в ее голосе не было упрека, а если б и был - полуэльфа это нисколько бы не задело. Магьер тогда была без сознания и истекала кровью, Рашед гнался за ними, и другого выхода у Лисила не было. Потому-то он и поджег крупнейший в Миишке пакгауз, а если понадобится снова - подожжет не задумываясь хоть королевский дворец. Прав он был тогда или нет - спорить об этом сейчас бессмысленно.
Лисил положил руки на стол, взглянул на левое запястье, где на смуглой коже и сейчас отчетливо видны были следы зубов.
- Если придется драться, если тебя снова ранят, - сказал он, желая подбодрить ее, - я буду рядом. Всегда. Теперь-то я уже знаю, что надо делать.
Он поднял голову - и обнаружил, что Магьер сверлит его горящим взглядом широко раскрытых глаз.
- Не смей! - не проговорила, а со свистом выдохнула она. - Не смей больше об этом говорить!
Пальцы ее с силой вцепились в край стола, и Лисилу почудилось, что он слышит треск ломающегося дерева. Магьер стиснула зубы, лицо ее исказили страх и одновременно гнев, и смотрела она на Лисила так, словно он был вампиром.
- Магьер, я только хотел сказать…
- Знаю я, что ты хотел сказать!
Она с силой оттолкнулась от стола. Лисил увидел, что пламя гнева в ее глазах погасло, но на смену ему пришла тайная, мучительная боль.
- Устала я, - шепотом проговорила Магьер. - Пойду спать.
- Тебе надо поесть. Послушай, я только хотел тебя подбодрить. Честное слово! Я просто хотел, чтоб ты знала: я всегда буду с тобой, чего бы это ни стоило.
- Не будь идиотом! - проворчала она уже с привычным раздражением в голосе. - Я бы в жизни со всем этим не справилась, не будь тебя… и Мальца.
Сердце Лисила гулко забилось в груди, но он лишь кивнул. Он не очень понимал, что происходит, но сейчас явно не время было пускаться в расспросы.
- У меня есть идея, - сказал он вслух. - Бела - большой город, крупнейший порт в этой части побережья, а мы с тобой целыми днями заняты только делом - и больше ничем. Ну ее, эту баранью похлебку! Наверняка в округе найдется первоклассный трактир или харчевня, где подают блюда повкуснее. Все равно до утра нам делать нечего, так почему бы не позволить себе поразвлечься?
- Разве ты не устал? - удивилась Магьер.
- Так устал, что ноги вот-вот отвалятся, - ухмыльнулся Лисил. - И все равно, пойдем, а?
Хмурое лицо Магьер смягчилось, и хотя Лисил редко пробовал испытать на ней свое пресловутое обаяние, он понял, что его радостное возбуждение передалось и ей.
- Мы ведь еще не знаем, как долго нам придется пробыть в Беле. - Магьер задумчиво покачала головой. - Денег у нас немного, но их хватит надолго, если мы будем бережливы.
Лисил рухнул ничком на стол и громко застонал.
- Ладно, хватит разыгрывать сцены, - усмехнулась она. - Ты ведь договорился с кузнецом, что за исполнение заказа дашь ему что-то там взамен, стало быть, у тебя остались те деньги, что ты взял у меня на шхуне. Вот их, я полагаю, мы вполне можем потратить на развлечения.
У Лисила перехватило дыхание. Стараясь не покраснеть от стыда, он поднял голову и невинно взглянул на Магьер.
- Хм… А разве я тебе не сказал?
- Ты их проиграл? - быстро спросила она. - Неужели все? Тем матросам?
- Ну, надо же мне было заплатить им за выпивку, а потом я сыграл пару конов в карты, просто из вежливости. Я уже выигрывал, когда Малец залаял, и…
- Ты был так пьян, что не мог драться! - закричала Магьер и так грохнула кулаком по столу, что стол подпрыгнул. - Я видела, как ты дрался, когда все лицо у тебя было исполосовано, но в карты ты играешь паршиво даже трезвый!
- Вовсе нет!
- Поверить не могу, что ты не сказал мне об этом раньше! - продолжала она. - Ты проиграл наши деньги шайке пьяных матросов?!
- Ну, не все, - пробормотал Лисил, - пара монет осталась…
Магьер с минуту хватала ртом воздух, явно подыскивая подходящие слова, затем встала так резко, что опрокинула стул. И направилась к лестнице, даже не оглянувшись на Лисила.
- Тогда у тебя осталось на что поразвлечься, - на ходу процедила она. - И в следующий раз постарайся рассказать мне правду прежде, чем у тебя не останется другого выхода!
Она поднялась наверх, перепрыгивая разом через две ступеньки, и Лисил услышал, как с грохотом захлопнулась дверь ее комнаты. Он поглядел на Мальца.
- Уж конечно, расскажу, - ядовито проговорил он, - ведь она у нас такая добрая и понимающая!
Малец в ответ заворчал. Прежде чем Лисил успел понять, что это означает, пес поднялся и бодро затрусил к лестнице.
Полуэльф смотрел ему вслед, не веря собственным глазам. Конечно, ему не следовало так долго скрывать свой проигрыш, но когда бы он ни покаялся, Магьер на него все равно накричала бы. Что ж, так ей и надо - не узнает прелестей столичной ночной жизни. Сейчас он больше, чем когда-либо, заслужил немного отдыха.
Вернулся трактирщик, неся кружки с чаем.
- Сейчас принесу похлебку, - сообщил он и огляделся. - А где же твоя спутница и собака?
Лисил что-то проворчал себе под нос, предпочитая не пускаться в неприятные объяснения.
- Отнеси ей ужин в комнату. Я сегодня буду ужинать не здесь. Не посоветуешь какое-нибудь стоящее заведение?
Трактирщик насупился.
- Может быть, «Рябиновая роща»? - предложил он. - Там есть игорная зала - одна из самых больших в Беле.
- Замечательно, - сказал Лисил.

* * *

Чейн с набитой покупками сумкой дожидался на крыльце, покуда Торет отопрет парадную дверь особняка. Вечер выдался на редкость скучный и утомительный, и в ушах у Чейна до сих пор звенело от неустанных жалоб и упреков хозяина.
Сразу после захода солнца они отправились обходить захудалые лавчонки и магазинчики, и повсюду Чейн скрупулезно приобретал все, что могло ему понадобиться. Все это время Торет в крайнем раздражении задавал одни и те же вопросы. Почему Чейн тянул с покупками до последней минуты? Почему он не отправился за покупками сам, чтобы его хозяин мог спокойно отдохнуть дома? Почему не заказал все нужные материалы заранее, чтобы их доставили на дом, а ему тогда оставалось бы выбирать то, в чем возникнет нужда?
И всякий раз Чейн - более или менее терпеливо - объяснял одно и то же. Одни ингредиенты годятся, только когда они свежие, другие необходимо подбирать на месте, интуитивно, оттого-то ему и понадобилось присутствие Торета.
Первая причина была доподлинной правдой. К тому же ингредиенты лучше всего было закупать как можно быстрее и в разных местах, чтобы не оставить ненужных следов. Некоторые аптекари становятся крайне подозрительны, когда покупатель спрашивает те или иные снадобья. Магия не запрещена законом, подобно чародейству, но и не так приветствуется, как чудотворство, и далеко не так почитается, как прорицательство.
Вторая причина была, само собой, ложью. Чейн вовсе не нуждался в присутствии Торета, однако настоял на нем со вполне конкретной целью. Чейн был твердо намерен - хотя и не знал покуда, как именно, - отыскать способ избавиться от власти своего создателя и господина. Между тем невредно было почаще нервировать Торета, выводить его из равновесия и подогревать ту загадочную тревогу, которая все сильней снедала его с той самой ночи, когда принесли таинственное письмо. Чейн до сих пор сокрушался, что той ночью так и не смог ничего подслушать. После того как он покинул особняк, сопровождая Сапфиру, явно произошло кое-что весьма любопытное. Когда Чейн незадолго до рассвета вернулся в особняк, Торет был совершенно вне себя, однако о причине такого состояния не сказал ни слова, Вместо этого он дал Чейну два поручения: во-первых, подготовить то, что они собирались осуществить сегодня вечером, во-вторых, применить свои особые умения, дабы отыскать в городе двоих - женщину с черными волосами и бледной кожей и ее спутника-полукровку.
Ко всему прочему нынешние скитания по магазинам и лавкам, хотя и изрядно вымотали нервы Чейну, хорошо послужили его будущим замыслам. В следующий раз, едва он заикнется о подобном предприятии, Торет без малейшей заминки отпустит его одного.
Вслед за Торетом Чейн вошел в просторный вестибюль особняка, который служил им пристанищем. Они сняли плащи, и тут с лестницы, которая вела наверх, донесся восторженный визг - такой пронзительный, что у Чейна мгновенно заныли зубы. Передернувшись, он поднял голову - и остолбенел.
Вниз по лестнице спускалась Сапфира. Распутный огонек горел в ее густо накрашенных глазах, на губах, щедро покрытых алой помадой, играла необузданная улыбка. Впрочем, внимание мужчин привлекло не только и не столько ее лицо.
- Ну разве я не восхитительна?! - воскликнула она.
Платье, которое «надела» Сапфира - Чейну даже и гадать не хотелось, каким образом держится на ней этот наряд, - было из черного бархата с алой кружевной отделкой и весьма недвусмысленно подчеркивало ее зрелую фигуру. От бедер юбка ниспадала пышными оборками до самого пола. Корсаж без бретелек поднимался по бокам до ключиц, зато посредине, как раз между грудей, был глубокий разрез. Когда Сапфира, с деланным изяществом выставив ногу, спускалась на нижнюю ступеньку, оборки платья всколыхнулись, как черная приливная волна, обнажив ее стройную мертвенно-белую ногу до самого колена.
Нарочито покачивая пышной, практически обнаженной грудью, Сапфира подплыла к Торету и театрально положила руки ему на плечи.
- А теперь скажи, что ты без ума от моего нового платья! - потребовала она.
- Ты… - Торет судорожно сглотнул, - ты не выйдешь из дома в этом!
Лицо Сапфиры тотчас исказилось гневом.
- Что бы я для тебя ни делала - ты ничего не ценишь! - прошипела она. - Я сижу тут взаперти, как дура, весь день и весь вечер напролет, а ты шляешься невесть где с Чейном, покупаешь ему всякую вонючую дребедень невесть для чего! Мне скучно, скучно! Помираю со скуки! Какой прок от нового платья, если его даже никто не оценит!
- Я не выпущу тебя из дому в таком виде, - твердо повторил Торет. - Нам нельзя привлекать лишнего внимания. А теперь иди и переоденься во что-нибудь… э-э… попроще.
Вместо того чтобы беситься от ревности, Торет говорил вполне спокойно и здраво - настолько здраво, что Чейн удивился не на шутку. С той самой ночи, когда Торет получил таинственное письмо, он стал непривычно возбужден и насторожен. Вполне вероятно, что кого-то из них уже приметили в городе, и именно потому Торет так торопится завершить дело, которое они наметили на нынешнюю ночь.
Сапфира круто развернулась и взбежала вверх по лестнице. На лестничной площадке она на миг остановилась, из-за плеча одарила Торета мрачным взглядом - и побежала дальше.
Торет устало провел рукой по лицу. Чейн благоразумно помалкивал - что бы он ни сказал сейчас, для хозяина это был бы только повод выместить на нем свою ярость. Куда полезней дать Торету хорошенько побеситься.
В сознании Чейна вдруг промелькнуло хлопанье крыльев - словно тень пронеслась перед его мысленным взором. Он поспешно пересек гостиную и подошел к окну, выходившему на улицу.
- Что такое? - спросил, подходя к нему, Торет.
- Тихко, - кратко ответил Чейн. Голос Торета зазвенел от нетерпения:
- Он что-нибудь обнаружил?
- Сейчас узнаем.
Раздвинув занавески, Чейн откинул щеколду, и створки окна открылись вовнутрь, точно врата храма. Затем он распахнул наружные ставни - и тут же на подоконник рядом с ним тяжело опустился большой черный ворон.
Переминаясь с лапы на лапу и расправляя крылья, ворон склонил голову набок. Чейн протянул ему руку ладонью вниз, и ворон перепорхнул на его запястье.
- Что он видел? - спросил Торет.
- Пожалуйста, хозяин, подожди еще минутку. - И с этими словами Чейн целиком переключил свое внимание на птицу.
«Тихко» по-белашкийски означало «тишина, молчание». Сейчас, когда ворон оказался совсем близко, Чейн ощутил, как из крохотного бронзового сосуда, который он всегда носил на цепочке на шее, исходит покалывающее тепло. Он закрыл глаза, усилием воли ограждая свое сознание от окружающего мира; мысли его прояснились. Возвращение Тихко означало, что фамильяр обнаружил нечто связанное с порученным ему делом.
Когтистые лапы ворона плотнее охватили запястье Чейна.
Он ощутил вокруг движение воздуха, и в темноте под плотно сомкнутыми веками медленно выплыло видение. Чейн заставил крохотный разум Тихко сосредоточиться, извлекая из сумерек птичьей памяти одну картину за другой.
Глядеть на мир глазами Тихко было для Чейна все еще ново, непривычно и увлекательно, хотя воспоминания ворона были по большей части беспорядочные и расплывчатые. С высоты птичьего полета Бела казалась такой крохотной и незначительной. Паря над ночными крышами, Чейн-Тихко озирал пустынные дороги и улицы. Людей в это время было внизу немного, и с огромной высоты они казались скорее разноцветными пятнами, скользившими через круги света от уличных фонарей.
Узнавание…
Городские крыши прянули в лицо Чейну, и на миг его замутило, как от приступа морской болезни.
Он парил в потоке свежего ночного ветерка, на высоте вдвое больше самого высокого здания в городе. Слева Чейн увидал на холме окруженный стенами королевский замок. Этой приметы было для него довольно: теперь он знал, что скользит над торговым кварталом в южной части города, внутри среднего крепостного кольца.
С высоты он издалека разглядел светлые волосы, куда более светлые, чем у большинства людей. В поле зрения Чейна появился человек, шагающий по улице. Его смуглая кожа в свете фонарей отливала золотом. На ходу человек поднял руки и принялся повязывать что-то вокруг головы. Наконец его волосы совершенно скрылись под повязкой.
Картина задрожала, расплылась, и взгляд Чейна-Тихко на миг устремился в ночное, усеянное звездами небо, а затем обратился к северной части города. Итак, это было все, что видел Тихко, - и именно то, из-за чего птица вернулась.
Чейн открыл глаза, и ворон заерзал, поудобнее устраиваясь на его руке.
- Ну, как? - не выдержал Торет. - Он и вправду что-то нашел?
- Возможно, - медленно ответил Чейн. - Это мог быть полукровка или же чистокровный эльф. В этих краях эльфы встречаются редко, но сейчас в дальней части порта стоит на якоре эльфийский корабль - вполне вероятно, что этот эльф именно оттуда. Ничего нельзя сказать наверняка, кроме того, что это был мужчина и что в жилах у него течет эльфийская кровь.
- Где ты его увидел? - настойчиво спросил Торет. - Как он был одет? Что делал?
Чейн пожал плечами.
- В торговом квартале в южной части города. Он шел по улице. Я не знаю, откуда он вышел и куда направлялся, не разглядел, как он был одет. Он что-то обвязывал вокруг головы, возможно шарф, - вот и все, что удалось увидеть Тихко.
Чейн умолк, глядя, как Торет бесцельно мечется по комнате, наморщив узкий лоб. Вдруг он остановился, приложил руку к груди, словно ощутил что-то неприятное внутри.
- Это он, кто же еще? - пробормотал Торет. - Проклятый полукровка… Но откуда они могли узнать, что я здесь?
- Кто - они? - спросил Чейн.
Торет его словно и не услышал, но потом все же взглянул на Чейна.
- Потом объясню, - отрывисто бросил он. - А сейчас отправь свою птицу летать до зари, и пусть отыщет место, где ночует полукровка.
Чейн снова распахнул окно и пересадил ворона на карниз. Тихко склонил голову набок, глядя на него одним глазом. Чейн сосредоточился, вошел в его сознание и передал ворону образ беловолосого человека, велев ворону отправляться на поиски и на сей раз не возвращаться, пока не начнет светать.
Тихко сорвался с карниза и комком черных перьев унесся во тьму. Чейн едва успел вновь запереть окно, когда в сводчатом проеме гостиной раздались нарочито громкие шаги.
- Ну вот, я переоделась! - объявила Сапфира. - Теперь-то меня повезут развлекаться? - Сейчас на ней было лиловое шелковое платье более скромного покроя и не с таким глубоким вырезом, хотя груди все равно высились над корсажем соблазнительно округлыми холмиками. Торет заколебался, явно не в силах определить, чем новое платье приличней прежнего.
- Да, так лучше, - наконец объявил он. - Однако тебе придется подождать. Нам с Чейном нужно еще закончить одно дело, и сейчас мы никак не можем тебя сопровождать.
Сапфира открыла было рот, но прежде чем начался очередной визгливый скандал, вмешался Чейн.
- Я мог бы нанять экипаж, который доставит госпожу Сапфиру точно в назначенное место, - сказал он, - и тогда она отправилась бы в город одна. - Чейн выразительно поглядел на Сапфиру. - Если, конечно, она обещает не покидать это заведение, пока мы к ней не присоединимся.
Торет явно собирался возразить, но Чейн с нажимом добавил:
- Мы должны сосредоточиться на предстоящем деле, а госпожа Сапфира ничем не сможет нам помочь.
И он, подняв бровь, взглянул на Торета, надеясь, что у хозяина достанет ума уловить намек.
Торет на секунду растерялся, но потом все же неуверенно подтвердил:
- Да, пожалуй, это можно устроить.
Сапфира метнулась к Торету и пылко обвила руками его шею, но все же успела послать Чейну кокетливый взгляд.
- Ах, я хочу в «Рябиновую рощу», в «Рябиновую рощу»! - проворковала она, легонько покусывая Торета за ухо и при этом не сводя глаз с Чейна.
Тот ответил коротким вежливым кивком. Хорошо уже и то, что сегодня придется иметь дело только с одним болваном.

* * *

Торет сидел на грязном полу погреба, сжимая обеими руками крохотный бронзовый сосуд, который вручил ему Чейн, и по его тщедушному телу пробегала едва заметная, но непрестанная дрожь. Причиной тому были не холод, не крупный серый волк, который лежал перед ним, связанный, прикованный цепями к полу и в наморднике, и даже не магический ритуал, который Чейн вот-вот должен был совершить над Торетом и волком. Дрожал он от страха за свое нынешнее, безбедное и сытное существование.

Предыдущая страница 12 Следующая страница


13 Барб Хенди, Дж. С. Хенди

Где-то в городе затаились сейчас проклятый полукровка и эта бледнокожая стерва - дампир.
Торет был уверен в этом, хотя фамильяр Чейна и не сумел хорошенько разглядеть мужчину с белыми волосами. Но что же могло привести их именно в Белу, как они узнали, что он, Торет, здесь? Он всегда был так осторожен, хотя Сапфиру иногда очень трудно удержать. Что ж, она еще молода и неопытна, со временем всему научится. В этом Торет не сомневался. Да и Чейн чересчур надменен и педантичен, чтоб бездумно привлекать к себе излишнее внимание. И все же охотница и ее спутник явились в Белу, чтобы выследить Торета и обратить его в пепел и прах, как Тишу и Рашеда.
Тогда он бежал из Миишки, а вот теперь не побежит. Теперь у него есть что терять. Два с лишним месяца прошло, с тех пор как он в последний раз сражался с полукровкой, - а он до сих пор чувствует, как кромсает его внутренности острый обломок стилета.
«Квиты!» - как наяву, услыхал он торжествующий выдох полуэльфа.
Торет помнил, как узкие клинки вонзились в его бока, с двух сторон вспарывая грудную клетку, до сих пор слышал, как хрустнули его ребра, когда полукровка вывернул стилеты вниз и правое лезвие сломалось внутри его тела.
- Квиты, да? - прошептал Торет. - Это мы еще поглядим…
- Это о чем? - спросил Чейн, усердно растиравший в ступке какое-то снадобье.
- Ни о чем, - буркнул Торет. - Заканчивай поскорее. У нас сегодня еще много дел.
Когда Сапфира отбыла развлекаться, Торет рассказал Чейну, кто такие на самом деле те двое, которых сейчас разыскивает ворон. Чейн слушал внимательно, не упустив ни слова. Торет особо подчеркнул, как сильна охотница-дампир, неукротим и злобен ее пес, как хитроумен полукровка, прячущий в одежде ножи и стилеты.
Погреб в ширину и в длину был почти таких же размеров, как фундамент дома. С одной стороны его была каменная лестница, ведущая наверх, с другой располагалась стойка с оружием для уроков фехтования. Рядом со стойкой они разобрали часть стены и прорыли ход, который вел прямиком, в городские катакомбы. В дальней стене погреба, как раз за спиной Торета, находилась дверь в комнату Чейна. Рослый слуга Торета предпочитал ютиться в этом темном и сыром закуте, вместо того чтоб занять любую свободную комнату на втором этаже особняка.
Торет мало интересовался магическим искусством и не испытывал к нему ни малейшей склонности, хотя некоторые умения Чейна бесспорно им пригодились. В прошлом ему несколько раз довелось столкнуться с «волшебниками» - от захудалого знахаря до болтливо-высокопарного алхимика, который всю свою жизнь пытался разгадать секрет приготовления золота. Магия, которую изучает Чейн, - совсем другое дело. О такой магии Торет не знал ровным счетом ничего.
- Пора начинать, - промолвил Чейн и присел на корточки рядом с Торетом. В руке его был серебряный кинжал с костяной рукоятью.
Торет покосился на крохотный бронзовый сосуд, который он по указанию Чейна все так же сжимал в руках:
- Что я должен делать?
- Только то, что я тебе скажу, - ответил Чейн. И, - развернувшись к волку, опустился на одно колено. - Не более и не менее.
Он одной рукой ухватил животное за загривок. Волк отпрянул и заметался, из пасти, стянутой кожаными ремнями, исторглось глухое рычание. Чейн ловко - погрузил кинжал в косматый загривок зверя, затем медленно, осторожно извлек лезвие наружу и сразу повернул плашмя, чтоб не уронить на пол каплю волчьей крови, дрожащую на острие кинжала. С кинжалом в руке он повернулся к Торету.
- Дай мне свое запястье, - приказал он.
Торет вытянул руку. Не накреняя лезвие, Чейн провел острием кинжала по запястью Торета, взрезав кожу. Черная кровь поползла из неглубокой ранки, смешалась с каплей красной крови на острие. Тогда Чейн слегка наклонил кинжал, и часть смеси влилась в ранку. Торет ощутил едва заметное жаркое прикосновение живой крови.
- Будь ты смертным, хватило бы и связующего ритуала, - сказал Чейн, - однако наша бессмертная суть лишь пожрала бы весь дух животного, вместо того, чтобы сохранить его часть, что, собственно, я и собираюсь сделать. Вот почему нам необходим этот бронзовый сосуд - он послужит и хранилищем, и проводником. Если потеряешь сосуд - лишишься и фамильяра.
Он снова выровнял кинжал, затем накренил его острие над горлышком сосуда. Капля волчьей крови, смешанная с кровью Торета, стекла с лезвия в бронзовый сосуд.
Чейн отступил к своему ветхому столу, взял с него зажженную свечу. Вернувшись к Торету, он наклонил свечу над сосудом и держал ее так до тех пор, пока расплавленный воск не заполнил горлышко сосуда. Убрав свечу, Чейн взял в руки ступку с растолченным снадобьем и узкогорлую склянку - темного, совершенно непрозрачного стекла.
Серебряным кинжалом Чейн начертил на грязном полу вокруг Торета двойной треугольник. В полосе между треугольниками он начертал путаную вязь каких-то знаков и символов и каждый из них наполнил вязкой темно-зеленой жидкостью из склянки. Жидкость тотчас впиталась, и знаки стали выпуклыми, лоснящимися, черными. Чейн отступил назад, начертил на полу вокруг себя и волка двойной круг, также заполнил промежуток знаками и посыпал их порошком из ступки.
Потом он взял свечу и уселся, скрестив ноги, на полу - так, что волк оказался между ним и Торетом.
- Не шевелись и не выходи из треугольника, - велел он и, вытянув перед собой руки, положил их на колени ладонями вверх. Взгляд его был неотрывно устремлен в глаза Торета.
Торет сидел недвижно, стараясь не шелохнуться. Все его тело оцепенело от этого усилия. Чейн все так же, не мигая, смотрел на него, губы его зашевелились, беззвучно, но непрерывно произнося заклинание.
Торет изнывал от мучительной неподвижности. Казалось, прошло полночи, не меньше, прежде чем его рослый слуга наконец-то закрыл глаза.
Волк снова ожил.
Он метался, бился в путах, рычал, звеня цепями. Он извивался так, словно хотел вырваться из собственной шкуры. Затем он откинул голову набок, и из пасти поползла струйка слюны.
Чейн резко хлопнул в ладоши, загасив огонек свечи, и этот звук отозвался во всем теле Торета оглушительным грохотом. Изо всех сил он вцепился в бронзовый сосуд.
Бронза вдруг стала обжигающе горячей, но Торет этого не замечал. Волк открыл глаза и смотрел на него, а он смотрел на волка - волк-Торет и Торет-волк…
Окружающий мир дрогнул, заколебался. Торет одновременно видел противоположные стены погреба. Его окружал затхлый сырой воздух, тело его туго сдавили цепи. Он открыл рот… и в то же время ощущал запах сырой кожи, стянувшей его челюсти.
- Готово, - объявил Чейн.
Торет смотрел на волка, и волк в упор смотрел на него. Все поплыло, замутилось в глазах. Он видел волка и его глазами - себя. В висках застучала боль. Тошнота прихлынула к горлу, и Торет упал навзничь.
Лежа на полу, он увидел над собой усмехающееся лицо Чейна.
- Никогда не смотри на себя глазами фамильяра, когда смотришь на него, - сказал Чейн. - Так можно потерять контроль над собой. Это первое, чему учатся все хозяева фамильяров.
Торет сел, поглядел на бронзовый сосуд, который протягивал ему Чейн, и повесил его себе на шею. Воск уже застыл и надежно запечатал горлышко сосуда.
- Не потеряй сосуд, - предостерег Чейн, - иначе потеряешь власть над фамильяром. Опять-таки, если сосуд долго будет вне пределов твоей досягаемости, фамильяр может вырваться на свободу. Помни также, что смерть фамильяра может быть опасна для его хозяина. - Торет понимающе кивнул и не без труда поднялся на ноги.
Волк был уже освобожден от пут и цепей и теперь стоял, неуверенно переминаясь с лапы на лапу. Торет попытался заставить его сесть, но ничего не вышло. Чейн, похоже, догадался, что он хотел проделать.
- Чтобы полностью овладеть фамильяром, нужно время и практика, - сказал он. - Старайся не столько приказывать, сколько предлагать, и все время помни, каково это - пребывать внутри сознания животного, однако не проникать в его ощущения. Не дави на фамильяра, иначе он будет сопротивляться, и тем труднее будет подчинить его.
- Ладно, - сказал Торет, - на сегодня достаточно. Нам нужны и другие слуги.
- Не сейчас. Ты пока еще слишком слаб после ритуала. Тебе нужна кровь.
- Нет, - отрезал Торет. Да, ему нужна кровь, но еще больше ему нужно спешить, чтоб его не застали врасплох. - Я должен выпить жизнь из жертвы так быстро, чтоб увлечь ее в посмертие.
- Как пожелаешь. - Чейн принялся собирать с ветхого стола свое снаряжение. - Тогда, быть может, поскорее присоединимся к твоей даме?
И он направился к двери в свою комнату.
Торет медленно положил руку на голову волка, первого из своих будущих слуг. Зверь негромко заворчал, но не отстранился. Что ж, когда Торет отыщет полукровку и его бледнокожую девку-дампира, этим двоим суждено пережить немало интересного. Последние бои в Миишке покажутся им тогда заурядной трактирной потасовкой.

ГЛАВА 8

Лисила нелегко было поразить великолепием и пышностью, однако, переступив порог «Рябиновой рощи», он невольно замедлил шаг.
На белых стенах вестибюля висели огромные написанные маслом картины; все двери, оконные рамы, перила лестниц были из старого отполированного до блеска дерева - рябины, соответственно названию заведения. Повсюду были ковры с узором в виде листьев плюща или же с изображением лесных пейзажей. По коврам вальяжно расхаживали богато разряженные мужчины и женщины. Слева находилась обеденная зала, справа - игорная. Здесь играли в карты, кости, рулетку и еще в какую-то экзотическую игру, в которой резные костяшки двигали по доске, расчерченной квадратами. Широкая лестница напротив входа, ведущая на второй этаж, также была устлана зеленым ковром. Воображению Лисила представились роскошные апартаменты, которые никогда не будут ему по карману.
В толпе нарядных посетителей мелькали изредка слуги и пара-тройка рослых, крепко сложенных мужчин, одетых скромно, но опрятно. Эти люди не спеша прохаживались по вестибюлю или же стояли в дверных проемах, посматривая на то, что происходило в залах. На них не было ни мундиров, ни оружия - по крайней мере, с виду, - но одеты они были сходно, в белые рубашки и разноцветные штаны из добротной тонкой ткани.
Лисил остро ощутил себя жалким оборванцем, которому не место посреди всей этой роскоши. Не дожидаясь, пока его заметит ближайший охранник, он торопливо проскользнул в игорную залу.
Кое-кто из посетителей одарил его любопытным или же неодобрительным взглядом, но большинство их было поглощено игрой. За столом для игры в фараон сидело семеро игроков, и оттуда доносились ликующие и горестные возгласы. Игроки по большей части были средних лет и явно принадлежали к высшему обществу, а ставки во много раз превышали более чем скромную сумму, которой располагал Лисил.
Ноздри его защекотал запах трубочного табака, и, обернувшись, он увидел, что за столом у короткой стойки бара в глубине комнаты играют в «два короля». Красивая женщина лет сорока с небольшим перехватила его взгляд и улыбнулась. Лисил улыбнулся в ответ - как обязывали правила хорошего тона. Он направился к столу, и лицо женщины стало еще приветливей.
Ее рыжие локоны были уложены в сложную прическу, платье было того же сочного зеленого цвета, который преобладал в обстановке «Рябиновой рощи». Талию туго стягивал темно-зеленый кушак. Лисила мимолетно удивило то, что у платья был высокий глухой воротничок - другие женщины в зале явно предпочитали низкий вырез, соблазнительно приоткрывавший грудь.
- Хотите поиграть, сударь? - любезно осведомилась женщина.
- Сочту за честь, если для меня найдется местечко за вашим столом, - отозвался Лисил.
Прочие игроки определенно были люди небедные. Тот, что сдавал карты - бледный, в дурно сидящем парике, - откровенно возмутился предложением женщины.
- Мадам!.. - раздраженно прошипел он.
Лисил понимал, что зашел слишком далеко и что его вполне могут без малейших церемоний выставить за дверь. Пообщавшись с Ланджовом, советниками и иными представителями знати, он досыта нахлебался великосветской заносчивости - хватило бы и до конца жизни.
Молодой человек, сидящий справа от рыжеволосой женщины, явно не одобрил грубую недоброжелательность банкомета. Без лишних слов он пододвинул к столу свободный стул от соседнего столика. Там не очень были довольны таким поступком, и кое-кто из игроков одарил неприязненным взглядом Лисила, который не без опаски занял предложенное место.
- Меня зовут мадам Ленска, - представилась женщина. - Мы с мужем приехали в Белу по торговым делам.
- И чем же вы торгуете? - спросил Лисил. Мадам Ленска засмеялась и заговорщически прошептала:
- Улитками.
Ее молодой сосед поперхнулся от изумления:
- Улитками?!
- Ну да, - подтвердила она. - Звучит, конечно, отвратительно, однако на этот деликатес постоянно огромный спрос. Мы заключили договоры на поставки с лучшими заведениями Белы. - Она наклонилась к Лисилу. - Лично я терпеть не могу этих гадких тварей!
Лисил вежливо поддерживал светский разговор, пока раздавали карты. Хотя наибольшие шансы на выигрыш были, как всегда, у заведения, ставки в этой игре были скромные. Чтобы выиграть, нужно было набрать сумму как можно ближе к двадцати очкам, но ни в коем случае не больше. Получив при первой раздаче даму пик с девяткой бубен, Лисил решил рискнуть и поставил на кон все, что было у него в карманах, то есть три медных гроша. Он выиграл, и горка монет на столе перед ним заметно выросла.
Кое-кто из игроков поглядывал на Лисила без особой приязни, но мадам Ленска вновь засмеялась:
- Я слыхала, что новичкам везет, и просто обязана проявить щедрость к такому счастливчику. Не хотите ли кубок вина? Красное вино с юга Древинки здесь весьма недурно.
У Лисила мгновенно пересохло во рту. Когда он в последний раз пил древинское красное? Правда, он поклялся себе, что больше не возьмет в рот ни капли спиртного, но тут ему вспомнилось, как разбушевалась Магьер. Она считает его пьяницей и картежником, да к тому же «паршивым».
Отчего же тогда и не выпить кубок вина? Пускай себе Магьер думает о нем что хочет, а он будет наслаждаться жизнью.
- Благодарю, - вслух ответил Лисил, - вы очень добры.
Мадам Ленска щелкнула пальцами, пошепталась с подбежавшей служанкой - и минуту спустя перед Лисилом поставили большой оловянный кубок, полный до краев красным вином.
Он медленно отхлебнул, забыв следить за тем, как банкомет раздает карты. Сухое сладкое вино приятно оросило пересохшее горло. Лисил сделал скромные ставки, проиграл два кона, выиграл четыре - и обнаружил, что кубок опустел. Подсчитав выигрыш, он прикинул, что теперь у него достанет денег заказать еще вина и продолжать игру. Лисил знаком поманил служанку.
Вино было крепкое, кружило голову, однако он не был пьян. По прежнему опыту Лисил знал, что до этого состояния ему еще далеко. Начался новый кон, и он сделал ставку покрупнее.
Ожидая, когда сдадут карты, Лисил рассеянно складывал столбиками свой выигрыш. Одна монета выскользнула из его пальцев и покатилась под стол, и он нагнулся, чтобы поднять ее. Взору его предстали скрещенные ноги мадам Ленска. Лисил похолодел. На ногах у нее были изрядно потрепанные башмаки - и из-за края башмака торчал бубновый король.
Лисил медленно выпрямился, перебирая карты и искоса поглядывая на свою рыжеволосую соседку.
До него только сейчас дошло, что платье мадам Ленска не просто необычное, а откровенно старомодное. Так одевались только женщины из дворянских семей во времена его юности и службы у лорда Дармута. Правда, вид у платья был добротный, но вряд ли его стала бы надевать богатая дама, отправляясь на поиски удовольствий. Лисил вдруг понял, почему эта женщина так привечала его.
Если игроки и банкомет не станут спускать глаз с дурно одетого простолюдина, никто и не заметит, как респектабельная дама подменит карту-другую. Она даже угостила простачка вином, только бы подольше удержать его за столом.
Банкомет набрал больше двадцати очков, и Лисил снова выиграл.
Заведение должно выигрывать в «двух королях» по меньшей мере два раза из трех. Если кто-нибудь заподозрит неладное, в кого первого ткнут пальцем - в светскую даму или в выскочку-полуэльфа?
Лисил поднялся, собрал свой выигрыш.
- Что ж, пойду я, пожалуй, поужинаю.
Кое-кто из игроков откровенно выразил облегчение, а молодой человек, который предложил Лисилу стул, удостоил его на прощание вежливым кивком. Мадам Ленска нахмурилась.
- Так скоро? Но вы же только начали играть! Позвольте мне еще разок угостить вас.
Служанка принесла вино, которое заказывал Лисил, и он поспешно расплатился.
- Вы очень добры, - повторил он, - но я в выигрыше и хотел бы подкрепиться, прежде чем продолжить игру.
И Лисил с легким поклоном удалился, унося с собой кубок.
Стражник на выходе из залы окинул его оценивающим взглядом - но не более. Войдя в обеденную залу, Лисил посмотрел на подносы в руках проворных слуг, обильно нагруженные устрицами, омарами, жареной дичью, и понял: чтобы оплатить подобную трапезу, не хватит даже всех им выигранных денег. Возле стойки, бара было несколько свободных табуретов. Лисил взгромоздился на табурет и, попивая вино, принялся рассматривать посетителей.
И тут вошла она.
Теперь уж Лисил точно был пьян, голова у него опустела и восхитительно кружилась, однако зрение пока еще верно служило ему, и женщина в платье из лилового шелка, возникнув в дверном проеме, мгновенно завладела его вниманием. Лисил в грош не ставил богатых бездельниц, и в сердце у него безраздельно царила одна только Магьер, но помимо воли он во все глаза засмотрелся на эту женщину.
Низкий вырез обнажал белоснежные холмики грудей, дерзко и соблазнительно вздымающиеся над тесным корсажем. Белокурые, отменно завитые локоны ниспадали ей на плечи, на шее и на пальцах сверкали драгоценные камни. Подобно карточной зале, эта женщина была воплощением соблазна. С нетерпеливым огоньком в глазах она оглядела залу, тотчас заметила, что Лисил смотрит на нее, и улыбнулась.
Лисилу стало слегка неловко. Он ответил вежливой, нарочито безразличной улыбкой и отвернулся к бару. Легкие шаги, приближаясь, прошелестели за спиной, и женщина в лиловом остановилась рядом с ним.
- Мы раньше встречались, сударь? - спросила она, окинув Лисила странно голодным взглядом. - Мне ваше лицо отчего-то кажется ужасно знакомым.
Лисил изогнул бровь:
- Встречались? Не думаю, сударыня, иначе я бы вас запомнил.
- Это был комплимент? - Женщина едва заметно склонила голову к плечу. - Вы не против, если я к вам присоединюсь? У меня сейчас нет спутника, и мне было бы гораздо спокойней в хорошей компании.
Лисил удивился, но тем сильнее крепло в нем нежелание продолжать этот разговор. Он совершенно не желал поощрять неожиданную собеседницу, однако и грубить ей не хотел, опасаясь, что привлечет еще большее внимание.
- Пожалуйста, - наконец сказал он и жестом указал на самый дальний от себя табурет.
- А по-моему, вон там будет гораздо уютнее, как вы думаете? - Она взмахом руки предложила его вниманию ближайший свободный столик, при этом кокетливо опустив ресницы.
Поднявшись, Лисил заметил, что женщина не сводит глаз с его груди, видневшейся в распахнутом вороте рубахи. И снова, усаживаясь за столик, он задумался о том, как вежливо вывернуться из этого неловкого положения.
- Меня зовут Сапфира, - сообщила она, кончиками пальцев коснувшись своего горла.
- Лисил, - в ответ представился он.
- Ты ведь приезжий, Лисил?
- Да, приехал по делу, - кратко ответил он. И, помолчав немного, откашлялся. - А ты тоже приезжая?
- О нет, у меня в городе прелестный трехэтажный особняк. Если хочешь вращаться в высшем свете, жить надо только в Беле.
Полуэльф вежливо кивнул.
- У тебя такие необычные глаза, - продолжала Сапфира. - Откуда ты родом?
- Не знаю. - Лисил поколебался и добавил: - Моя мать была из эльфов.
- Правда? - с интересом отозвалась она. - А отец, я так думаю, был человеком? То есть ты - наполовину эльф?
- Да, я полукровка, - ровным голосом ответил он.
- О, я не имела в виду ничего такого, просто… просто я слыхала, что эльфы живут ужасно долго и что жизненной силы в них больше, чем в обыкновенных людях. Это правда?
Впервые за все время разговора Лисил улыбнулся:
- Где это ты услыхала такую чушь?
Сапфира засмеялась, но как-то принужденно, словно застеснявшись собственной глупости.
- Что ж, если все полуэльфы такие, как ты, я бы не прочь встречать их почаще.
Она еще и договорить не успела, а Лисил весь напрягся в своем кресле.
- Спасибо на добром слове, - холодно сказал он, - но если ты - жена или дочь какого-нибудь богача, которую потянуло на экзотические развлечения, - я тебе вряд ли подойду.
Он встал, прихватил свой кубок и, даже не оглянувшись, направился в игорную залу.
Там была толчея, но Лисилу довольно скоро удалось найти место у свободного стола. Потягивая вино, он наблюдал за игрой в фараон.
И снова рядом мелькнули волны лилового шелка. Сапфира последовала за ним.
Лисил хотел встать, но она остановила его, положив на плечо изящную ладонь. Он и глазом не успел моргнуть, как Сапфира одним гибким кошачьим движением уселась к нему на колени.
- Я ведь только хотела узнать тебя поближе, - проговорила она. И, не сводя глаз с Лисила, выгнулась, вскинула руки, отбросив завитые белокурые локоны.
Пришла очередь Лисила глазеть на нее, а точней, на пышные прелести, так заманчиво колыхавшиеся перед самым его носом.

* * *

Магьер сидела на краю кровати, не обращая внимания на миску с бараньей похлебкой, которая безнадежно остывала на ночном столике. Малец ткнулся носом в ее ладонь, и Магьер рассеянно потрепала его по голове, однако мысли ее были далеко.
- Может, я чересчур сурово с ним обошлась? - спросила она.
Малец сел, тихонько заскулив, и внимательно уставился на нее.
- Именно тогда, когда я решила, что он исправляется, он напился, проиграл наши деньги, да к тому же у него не хватило смелости в этом признаться! - Магьер возмущенно воздела руки к потолку, глянула на пса, жалея, что он не может говорить. - У тебя здравого смысла больше, чем у него.
Малец потрусил к двери, поскребся, оглянулся на Магьер.
- Тебе что, нужно… выйти? Именно сейчас?
Пес гавкнул и неистово завилял хвостом.
- Превосходно, - пробормотала Магьер. - И в самом деле - чем же мне еще заниматься?
На ночь глядя вывести Мальца по нужде - это будет, конечно, звездный час такого замечательного дня. Как будто недостаточно того, что все их поиски сегодня оказались бесплодны. Да еще и Лисил, точно какой-нибудь безмозглый кавалер, галантно предложил ей свою кровь, как будто она допустит, чтоб такое когда-нибудь повторилось! О чем только думал этот болван? Скорее по привычке, чем из необходимости Магьер, схватила саблю и, собираясь пристегнуть ее, открыла дверь. В тот же миг Малец опрометью вылетел из комнаты и помчался вниз по лестнице.
- Стой! Малец, стой! - закричала Магьер, бросаясь вдогонку, но пес, конечно же, без труда ее опередил.
Снизу, из общей залы донеслись громкие возгласы, грохот и затейливые ругательства, выкрикнутые ломким мальчишеским голосом.
Сбежав вниз, Магьер огляделась в поисках пса. Общая зала была пуста, лишь старик, все еще куривший трубку за столом у входной двери, сейчас забыл о своем занятии и остолбенело таращился куда-то за стойкой.
Проследив за его взглядом, Магьер увидела, что за стойкой, как в большинстве трактиров, расположен прикрытый занавесками вход на кухню, и глаза ее угрожающе сузились.
- Малец! Ах ты, обжора!
Она широким шагом направилась к кухне, намереваясь выгнать оттуда пса, - но вдруг резко затормозила.
Из-под края стойки, загораживая проход, торчала обутая в башмак нога, а поверх башмака на ней красовалась опрокинутая кружка. Магьер заглянула за стойку.
Там сидел - а точнее, полулежал - юный Ватц. На коленях у него валялась большая перевернутая миска. И сам Ватц, и пол вокруг него были густо усеяны разнообразными очистками и объедками. Если бы человеческий взгляд мог обжигать, взгляд Ватца наверняка прожег бы в Магьер изрядную дырку.
- Ох, святые угодники… - потрясенно пролепетала Магьер. - Ватц, я… я сейчас выгоню этого негодяя из кухни, и клянусь чем угодно, что это больше не повторится!
Она хотела уже перешагнуть через мальчишку, но тот, на миг обретя дар речи, взревел:
- Нет!
Он оглядел свое бренное тело, усыпанное объедками, и снова перевел взгляд на Магьер. Открыл рот, но лишь шумно втянул в себя воздух, то ли не сумев подобрать слова, то не решившись их произнести, и выразительно ткнул пальцем в сторону входной двери.
Магьер недоуменно нахмурилась, но тут же все поняла, а поняв - содрогнулась. Ватц, как видно, шел выносить объедки, когда мимо него - а точнее, сквозь него - пронесся Малец.

Предыдущая страница 13 Следующая страница


Похититель жизней 14

- Теперь понимаю, - пробормотала она, протянув руку, чтобы помочь мальчишке встать. - Он… Ему, наверное, очень нужно было выйти.
Ватц оттолкнул ее руки, издал нечленораздельный рык, а потом неистово замахал руками в направлении двери.
- Да-да, конечно… И опять-таки, я извиняюсь… - выдавила Магьер и, развернувшись к двери, бешено прошипела:
- Ну, Малец, попадись мне только - живо превратишься в отбивную!
Пристегнув наконец саблю, Магьер распахнула дверь трактира и шагнула наружу.
Посреди улицы, уставясь на нее во все глаза и поставив торчком уши, сидел Малец.
- Вот ты где! - процедила Магьер и метнулась к псу, чтобы ухватить его за шиворот.
Малец отпрыгнул дальше по улице, снова сел и оглянулся на нее. Остолбенев от такой наглости, Магьер сердито на него посмотрела.
- Ну-ка марш в проулок, вон туда, живо! Давай-давай! И молись своим собачьим богам, чтобы я не оставила тебя ночевать на улице!
Малец повилял хвостом, заметая пыль на мостовой, потом дважды гавкнул на Магьер, совершил еще два прыжка - и снова уставился на нее.
- Да что на тебя нашло?! - в сердцах воскликнула озадаченная Магьер, и тут ее наконец осенило. - Лисил? Нет! Слышишь - нет! Не пойду я за ним! Гулять иди. Гулять. Ну?
С этими словами она опять указала на проулок. Малец тотчас вскочил и, безостановочно лая, принялся вприпрыжку носиться кругами по мостовой.
- Заткнись! Прекрати сейчас же! - Магьер шагнула к нему, и пес мгновенно отпрыгнул дальше. - Не пойду я искать твоего хозяина-пропойцу! Да заткнись же ты! - С этими словами она раздраженно воздела руки к небу и повернула к трактирной двери. - Если хочешь - торчи здесь хоть до утра.
Она потянулась к дверной ручке и едва коснулась ее пальцами, как по спине пробежал странный жар.
Лисил? В воображении Магьер вспыхнула картина: вот она стоит за стойкой «Морского льва», а Лисил сидит за карточным столом и смотрит на нее исподтишка, уверенный, что она ничего не замечает…
Магьер даже оглянулась, как будто ожидала увидеть за спиной, на улице, Лисила. Но там был только Малец.
Не слишком ли сурово обошлась она со своим напарником? Безответственный болван, он и сам не понял, что ляпнул сегодня вечером. И все-таки - разве он не заслужил того, чтоб хоть иногда отнестись к нему снисходительно? Не так уж давно они оставили свое прежнее ремесло, и Лисил на свой лад старался, как мог, привыкнуть к новой жизни. Разве не так? Обзавестись своим домом, купить таверну - это ведь была ее идея, и, по правде говоря, она не оставила ему выбора.
Рука Магьер так и зависла в воздухе, не взявшись за дверную ручку. Магьер оглянулась на Мальца, который ждал ее посреди улицы.
- Ни с места, - бросила она и рывком распахнула дверь.
В общей зале Милоус помогал Ватцу наводить порядок. Трактирщик покосился на Магьер с откровенной неприязнью.
- Мой напарник сказал, куда собирается пойти? - спросила Магьер.
- Ему захотелось чего-нибудь особенного, - ворчливо ответил Милоус. - Ну, я и посоветовал ему пойти в «Рябиновую рощу». Любой извозчик тебя туда запросто доставит.
Магьер вздохнула. Как это похоже на Лисила - выбрать именно то заведение, которое им не по карману!
- Спасибо, - сказала она и вышла на улицу.
И чуть не споткнулась о Мальца, который сидел у самой двери.
- Я же тебе сказала - ни с места! - Магьер зашагала по улице, и пес трусил рядом с ней. - С каждым днем ты все больше становишься похож на своего хозяина. Хорошо бы мне повезло найти его прежде, чем он шулерством заработает себе камеру в Четниковых казармах.
Она шла по улице, пока не заметила наемный экипаж. Магьер назвала кучеру место назначения, а Малец тем временем забрался внутрь и вольготно растянулся на одном из сидений. Ехать пришлось недолго. Вскоре экипаж остановился, и кучер громко объявил:
- «Рябиновая роща»!
Магьер расплатилась и, выйдя из экипажа, мрачно воззрилась на великосветский трактир. В душе у нее росли недобрые предчувствия.
Богато разряженные посетители беспечно сновали мимо, а она так и торчала у входа - в облегающих штанах, ботфортах и кожаном жилете. Магьер решила просто войти в трактир, выволочь оттуда Лисила и - если только ему захочется - пойти с ним в более уместное для них заведение.
- Ну, идем, - сказала она Мальцу. - Только знаешь, вряд ли сюда пускают вас, собак.
Когда они вошли в дверь, какая-то женщина в сливочного цвета кружевном платье уставилась на них, явно не веря собственным глазам; оглянулись и другие посетители. Магьер уже усомнилась в правоте своего решения и прикинула, не будет ли лучше поскорей покинуть это место. В эту минуту к ней подошел рослый широкоплечий человек в белой рубашке и нарядно вышитых штанах.
- Могу я вам помочь?
- Я ищу своего друга, - объяснила Магьер. - Найду его - и мы сразу уйдем.
Охранник вежливо кивнул:
- Вы должны оставить у меня вашу саблю. Еду подают в зале налево. Игорная зала справа. Есть также свободные комнаты. Если вам понадобится помощь, обратитесь к кому-нибудь из слуг.
Магьер похолодела:
- У вас есть игорная зала?
- Да, сударыня, - терпеливо подтвердил охранник. - Будьте любезны, вашу саблю.
Одно дело - стол для игры в фараон, другое - целая зала азартных игр. Даже представить Лисила в этом царстве порока было для нее невыносимо. Она отстегнула и вручила охраннику саблю, и тут Малец вдруг зарычал.
- Мы готовы на многое закрывать глаза, - строго сказал охранник, - но если вы, сударыня, не уймете вашу собаку, вам придется немедленно уйти.
Малец медленно двинулся ко входу в игорную залу. Низкое рычание, раскатившееся в его горле, понемногу сменялось пронзительным жутковатым воем. Кое-кто из посетителей в испуге попятился. Вой был знакомый, и Магьер, мгновенно напрягшись, глянула на висевшие у нее на груди амулеты.
Топаз источал зловещее сияние.
- Не о собаке вам надо бы беспокоиться, - бросила она охраннику и повернулась к Мальцу. - Вперед!
Пес молнией метнулся в залу, и Магьер последовала за ним. Она быстро огляделась - Лисила нигде не было видно. Взгляд ее зацепился за яркое пятно - статная женщина в лиловом шелковом платье, сидящая на коленях у мужчины. Завитые светлые локоны волной ниспадали на ее плечи.
Малец разразился вдруг таким неистовым лаем, что даже Магьер опешила.
В зале воцарилась суматоха.
Игроки побросали карты, бросились прочь, спотыкаясь, натыкаясь друг на друга, опрокидывая кресла, - только бы подальше от обезумевшего зверя. С грохотом опрокинулся стол для игры в кости. Двое охранников пытались унять, успокоить посетителей, при этом ни на миг не упуская из виду Магьер и Мальца. Услышав шум и грохот, белокурая женщина повернулась, и тогда стал виден человек, у которого она сидела на коленях.
«Лисил?» - хотела крикнуть Магьер, но не смогла.
Он сидел один, если не считать красотки на коленях, а на столе рядом с ним были столбик монет и большой оловянный кубок.
Малец не сводил глаз с женщины в лиловом платье.
Магьер отшвырнула стол, оказавшийся у нее на дороге. Лисил глядел на женщину - озадаченно и почему-то раздраженно… и тут он наконец увидел Магьер.
Он со свистом втянул в себя воздух, широко раскрыл янтарные глаза, и его смуглое лицо в один миг стало мертвенно-белым.

* * *

Когда Сапфира уселась на колени к Лисилу, он на миг опешил. Да и мудрено не опешить, почти уткнувшись носом в пышную, практически обнаженную женскую грудь. Задрав голову, он негодующе уставился на нахалку, во всяком случае, надеялся, что его взгляд выражает именно негодование. Потом Лисил крепко взял ее за плечи и хотел уже оттолкнуть, но тут увидел ее глаза. До сих пор он к ним особо не присматривался.
Глаза у Сапфиры были ярко-синие, длинные белокурые локоны обрамляли необычно бледное лицо. Было в ней что-то неуловимо знакомое, как будто Лисил уже где-то видел ее. И тут по зале пронесся жуткий, сверхъестественный вой, который полуэльфу был даже слишком хорошо знаком. Испуганно закричали люди.
Посетители врассыпную бросились к стенам, сбивая с ног друг друга и опрокидывая мебель. Два охранника, отчаявшись унять панику, помогали подняться тем, кто пострадал в этой суматохе. И все же внимание всех было приковано ко входу в залу. Непрошеная подружка Лисила тоже повернулась в ту сторону, и он смог наконец-то увидеть хоть что-то, кроме полуобнаженных прелестей Сапфиры.
Он увидел разъяренного Мальца.
И - Магьер.
Он в игорной зале. Он выпил. На коленях у него восседает разодетая в шелк блондинка, и он только что не уткнулся носом в ее пышную грудь. На лице у Магьер была написана такая ярость, что Лисил похолодел до кончиков ногтей. Теперь уже его ничто не спасет - каяться в своих прегрешениях придется до конца жизни.
Малец, шагнув в залу, зарычал, и Лисил не на шутку встревожился. Ясно, почему взбешена Магьер, но на пса-то что нашло?
Магьер в упор глядела на Сапфиру, и на миг Лисил испугался того, на что способна в гневе его напарница. Магьер с пугающей легкостью отшвырнула стол, оказавшийся у нее на пути, а Лисил, вздрогнув от грохота, лихорадочно пытался сообразить, как бы ему и Сапфире укрыться от этой праведной ярости, и тут в Мягком свете ламп он увидел топазовый амулет на груди Магьер.
Амулет ярко светился. Лисил снова поднял глаза на Сапфиру.
Пылкая, даже развязная красотка. Белокурые кудри. Ярко-синие глаза - синие, как сапфиры. Гладкая, необычайно бледная кожа. Как у Магьер.
Лисил оцепенел, не зная, умирать ли от страха или сгорать от стыда. Едва не выругался, но вовремя прикусил язык. Теперь ему никогда не оправдаться перед Магьер. Она с ним и разговаривать не станет, если он вообще доживет до этой унизительной минуты.
Лисил медленно опустил правую руку, потянул за ремешок ножен, чтобы спрятанный в рукаве стилет скользнул в ладонь…
И Сапфира одной рукой стиснула ему горло, больно впившись ногтями в кожу.
- Только дернись - и ты труп! - прошипела она, не глядя на Лисила. Все ее внимание было приковано к Магьер.
- Убери пса, или я прикончу твоего дружка! - крикнула она, и в ее голосе прозвенело явное смятение.
Магьер остановилась:
- Отпусти его, иначе отсюда не выйдешь.
Двое охранников стояли в замешательстве, не зная, что предпринять. Лисил краем глаза заметил третьего - он торчал в дверях за спиной Магьер, и взгляд его метался, точно он никак не мог решить, кого из нарушителей спокойствия следует унять первым. Подобные происшествия здесь наверняка были редки, и охранникам явно не хотелось допустить, чтобы одного из посетителей убили у них на глазах. С другой стороны, их, похоже, больше волновал Малец, чем то, что Сапфира вцепилась Лисилу в горло.
Одним стремительным движением вампирша спрыгнула с его колен, рывком вздернула его на ноги и развернула спиной к Мальцу и Магьер. И начала отступать к боковому выходу, которым пользовались только слуги.
Лисил в глубине души был уверен, что запросто сумел бы вырваться из рук вампирши, но ведь в зале полно людей. Вырвется он - вампирша схватит кого-нибудь другого. Нет уж, пусть вытащит его наружу, а там видно будет.
Где-то позади неистово лаял Малец, и Лисил гадал, что же предпримет Магьер.
Сапфира втащила его в узкий, невзрачный коридор и пинком захлопнула за собой дверь бокового входа. Сильней стиснув пальцы на горле Лисила, она торопливо поволокла пленника к другой двери в конце коридора.
- Ну вот, - шипела она, - теперь мне сюда вход заказан, и все из-за тебя! Сказал бы сразу, что женат, так нет же - такие молодчики вечно об этом помалкивают! А ей, может, наплевать, даже если я тебя разорву в клочки!
Лисил не мог поверить собственным ушам. Мало того, что эта скудоумная сочла Магьер его разъяренной супругой, - она еще и беспокоится главным образом о том, что не сможет больше посещать «Рябиновую рощу»! Когда Магьер их догонит, этот безмозглый ходячий труп ожидает парочка неприятных сюрпризов. Неужели такая тупица ухитряется существовать без посторонней помощи?
В правой руке Лисил по-прежнему сжимал рукоять стилета, пряча лезвие под рукавом. Сапфира была так поглощена происходящим, что попросту забыла приказать ему бросить стилет. Конечно, этот клинок ее не убьет, но, быть может, с его помощью Лисил в нужную минуту сумеет освободиться.
Молодой охранник, вынырнув из боковой двери в коридор, преградил Сапфире дорогу. Ему явно было не по себе - и в самом деле, не каждый день увидишь, как женщина тащит мужчину за горло.
- Прошу прощения, сударыня, - выдавил он, - здесь у нас так поступать негоже. Отпустите этого человека.
Сапфира повернула голову к охраннику - так стремительно, что Лисил оказался застигнут врасплох.
Так же стремительно вампирша взмахнула свободной рукой.
Острые ногти Сапфиры вспороли горло несчастного, пальцы на миг погрузились в рану и тут же вынырнули, покрытые темно-алой кровью. Струйки крови потекли по ладони вампирши. Охранник рухнул замертво, захлебнувшись кровью, которая густо хлынула из разинутого рта.
Лисил ударил снизу вверх, чиркнув лезвием стилета по запястью Сапфиры. И тут же схватил ее за вытянутую руку и развернулся влево, выворачивая ей руку.
Вампирша выпустила его горло и потрясенно взвизгнула. Лисил полоснул ее стилетом по запястью, но удар пришелся вскользь - она успела выдернуть руку и отскочить, и в руке у него остался только шелковый манжет.
В этот миг в коридор ворвались Малец и Магьер. Ярость, искажавшая бледное лицо Сапфиры, сменилась откровенным страхом. Зажав изрезанное Лисилом запястье другой, окровавленной рукой, она бросилась бежать по коридору и исчезла за дальней дверью. Малец пролетел стремглав мимо Лисила и Магьер и тоже скрылся за дверью. Лисил метнулся за ними.
- Не смей! - закричала Магьер. - Я сама!
Словно и не слыша, он сунул за пазуху шелковый манжет и бросился вдогонку за Сапфирой.

* * *

Магьер еще сильней разъярилась, когда Лисил не пожелал выполнить ее приказ. При ней не было даже сабли, а у него - только стилеты. Ярость придала ей силы, когда она пустилась в погоню. На бегу она ощущала, как растут во рту клыки, как стремительно, вопреки царившей вокруг темноте, обостряется зрение. Топаз, неистово пылающий на ее груди, теперь обжигал кожу, словно был и впрямь объят огнем. Ярость снедала Магьер, но пока что ей удавалось держать себя в руках… Ну, почти удавалось.
Лисил намного обогнал ее, а впереди, из проулка, донеслись глухой удар, рычание и скулящий вой. Малец, судя по всему, первым нагнал распутную вампиршу.
Магьер прибавила ходу, чтобы поскорей добраться до пса. Лисил уже добежал до угла и хотел завернуть в проулок, но вдруг отпрянул, бросился ничком на мостовую и покатился по булыжникам.
Из-за угла взметнулся здоровенный кол и опустился на то место, где секунду назад был полуэльф. Лисил так и катился до самой стены проулка. Магьер добежала до угла, и кол взметнулся для нового удара, но Магьер успела ухватиться за него.
Другой конец кола сжимала белокурая шлюха, которая сидела на коленях у Лисила. Злобно завизжав, она попыталась выдернуть кол, но Магьер не уступала. Изумление и страх отразились в ярко-синих глазах вампирши.
Лисил у дальней стены вскочил, оттолкнулся обеими ногами от земли и буквально пролетел через проулок. Шарф давно свалился с его головы, и длинные светлые волосы на лету взметнулись, как гонимая вихрем туча. Правой ступней он зацепил лодыжку Сапфиры, извернулся всем телом, с размаху приземлился на обе ладони и выбросил вверх правую ногу.
Пятка Лисила ударила в грудь вампирши и, скользнув выше, врезалась ей в подбородок. Кол дернуло с такой силой, что Магьер едва не упустила его. Сапфира выгнулась, заваливаясь навзничь. Магьер подалась вперед и всем своим весом налегла на кол.
Расщепленный конец кола вошел в грудную клетку вампирши. Послышался глухой треск ломающихся ребер, и по лиловому шелку вокруг кола расплылось темное пятно. Вампирша взвыла даже громче и пронзительней, чем выл, охотясь на ее сородичей, Малец.
Вой этот эхом отозвался в голове Магьер, и она ощутила, как знакомо вздымаются в ней жаркий гнев и нечеловеческий голод. Она с новой силой налегла на кол, протыкая вампиршу насквозь. Наконец кол ударился о булыжники под спиной Сапфиры - и треснул в сверхъестественно сильных руках Магьер.
Вампирша обмякла и стихла, безвольно осев на мостовую.
Магьер почти упала на колени рядом с ней, тяжело дыша и стараясь овладеть собой. На сей раз это получилось быстро, челюсти почти сразу перестали ныть, и ей даже не нужно было проводить пальцем по губам, чтобы убедиться, что все в порядке.
Лисил перекатился, вскочил на ноги и бросился туда, где у стены недвижно лежал Малец. Магьер встала и направилась за ним. Много вопросов накопилось у нее к напарнику, и на сей раз он уже не отвертится.
Лисил бережно ощупал голову и лапы Мальца.
- Есть переломы? - спросила Магьер.
- Вроде нет, но он все еще без сознания. Должно быть, эта тварь изрядно его огрела.
Малец застонал, но стон тут же перешел в глухое ворчание. Магьер облегченно вздохнула.
Да, именно так у них всегда и выходит. Говорят о сиюминутных делах и молчат обо всем прочем. Как же ей это надоело!
- Ты трезв? - напрямик спросила она.
- Да, я… - Лисил поглядел на нее, и в его янтарных глазах была такая грусть, что казалось - сейчас он разразится потоком слов. Но он лишь отвел глаза и тихо ответил: - Да.
Гнев Магьер разом иссяк. Что проку читать Лисилу нотации? Да и разве прежде от них был прок? Лисил живет настоящим и всегда поступает так, как ему хочется, нисколько не задумываясь о последствиях своего недомыслия.
Малец поднял голову. В горле у него все еще перекатывалось глухое рычание. Магьер рассеянно погладила его по голове.
- Что ж, - сказала она мрачно, - вряд ли кто-то сможет утверждать, что мы не справились с делом. Такого доказательства хватит даже для городских советников.
Они одновременно оглянулись на труп вампирши, и Лисил стремительно вскочил.
- Как?.. - вырвалось у него.
Магьер тоже вскочила и, сдерживая прилив страха, торопливо оглядела проулок.
Труп вампирши бесследно исчез.

ГЛАВА 9

Протяжный вой донесся издалека, и пальцы Торета впились в мягкое сиденье кареты. Этот вой пробудил в нем воспоминания: «Он бежит по лесу в окрестностях Миишки, а за ним гонятся дампир и полукровка, и возглавляет погоню серебристый пес. Так воет только он».
Сапфира где-то там, в городе, совершенно одна. На кого же еще может охотиться пес, как не на нее?
- Стой! - во все горло закричал Торет кучеру. Едва его подошвы коснулись мостовой, он бросился бежать, краем уха слыша позади топот ног Чейна. Они мчались через лабиринт улиц куда быстрее, чем кони в упряжи, влекущие за собой тяжелую карету, и очень скоро были уже вблизи «Рябиновой рощи». Здесь они остановились, потому что вой доносился, казалось, сразу с нескольких сторон.
- Где он воет? - требовательно спросил Торет. - Куда нам идти?
Чейн закрыл глаза, прислушиваясь, но тут вой оборвался.
- Чейн! - рявкнул Торет. Отчаяние закипало в нем, порождая беспомощный гнев.
- Ничего не слышу. Сапфира отправилась в «Рябиновую рощу»? Начнем поиски оттуда.
- Ты не знаешь, на что способен этот пес, - пробормотал Торет, невольно коснувшись шрамов на лице. Его терзали страх и сознание собственной вины. - А Сапфира вообще ничего не знает. Я ее даже не предупредил.
- Мы найдем ее, - убежденно сказал Чейн, - однако нам нельзя бежать сломя голову. Благородные господа не бегают по улицам, привлекая всеобщее внимание. Сапфира скорей всего постарается скрыться из виду, спрятаться в глухих проулках.
- Да нет же! - крикнул Торет. - Она могла забежать в тупик, или же ее туда загнали.
- Я и не сказал, что это разумный поступок, - отозвался Чейн и крепко взял Торета за плечо, не давая ему снова перейти на бег. - Я сказал только, что, скорей всего, она так и поступила.
В этот миг он настолько напоминал Рашеда, что Торета затрясло от ненависти. Ох, этот Чейн, неизменно расчетливый, сдержанный, хладнокровный! Интересно, умеет ли он вообще чувствовать? Он, Торет, хитер и практически бессмертен, но ему никогда не стать таким рослым и представительным, однако у него есть Сапфира, которая его любит и нуждается в нем, а сейчас за ней гонятся убийцы.
Торет рванулся вперед, но железная хватка Чейна удержала его, принудив идти шагом, пускай и быстрым. Заглянув в очередной проулок или тупичок и никого там не обнаружив, он торопливо шел дальше.
- Погоди! - Чейн сильнее стиснул его плечо. - Ты ведь можешь учуять ее?
Торет остановился, лихорадочно обшаривая темноту в поисках хоть малейших следов Сапфиры. Его ощущения, если на них сосредоточиться, всегда были сильнее, чем у большинства его сородичей. К тому же именно он сотворил Сапфиру, а потому безошибочно чуял ее присутствие, когда она была поблизости.
- Нет, - сказал он наконец. - Ничего. Как будто она… как будто ее уже… - Он умолк, не в силах выговорить до конца страшное предположение, и лишь беспомощно глянул на Чейна.
Тот замер, пытаясь наскоро прощупать разумом окружающее, и ответил Торету озадаченным взглядом. Ни Чейн, ни Сапфира не могли похвастаться телепатическими способностями такой силы, какая была присуща Рашеду или Тише. Впрочем, есть и другие силы, которыми владеет только Чейн.
- Призови свою треклятую птицу! - велел Торет. Чейн закрыл глаза и замер, недвижим, - точь-в-точь статуя, установленная на углу улицы.
- Да скорее же! - почти взвизгнул Торет.
- Тихо! - ответил Чейн одними губами. Потом вдруг открыл глаза и схватился за меч.
- Ты нашел ее? Да?
- Возможно, - бросил Чейн и размеренной рысью двинулся дальше по улице.
Торет последовал за ним. Сейчас он так разъярился, что почти жаждал боя. Ему даже хотелось обнаружить, что Сапфиру - его Сапфиру! - преследует полуэльф, или девка-дампир, или пусть даже тот самый пес. По крайней мере, тогда ему было бы на ком выместить свою ярость. Они пробежали мимо поворота в ничем не примечательный закоулок, и тут Торет услышал всхлипы и шаркающие шаги.
- Сюда! - крикнул он во все горло, не заботясь о том, что кто-то может его услышать.
Он метнулся в закоулок, и Чейн, развернувшись, в два прыжка нагнал его. Здесь полным-полно было отбросов, пустых ящиков и прочего мусора - в закоулок выходили черные ходы нескольких лавок. Торет перепрыгивал через препятствия или же пинком отбрасывал их с дороги.
Справа от него колыхнулась едва различимая тень. Торет обернулся - и то, что он увидел, исторгло из его груди стон.
Сапфира брела вдоль стены закоулка, шатаясь, обеими руками опираясь о стену, чтобы не упасть. Одна ее рука была покрыта красной человеческой кровью. Правый манжет шелкового платья на другой руке был отрезан начисто. Ее собственная, черная кровь текла из рассеченного запястья, струйка крови ползла из уголка рта на подбородок, на шею, растекалась по груди.

Предыдущая страница 14 Следующая страница


15 Барб Хенди, Дж. С. Хенди

И все же худшее Торет увидел, когда Сапфира с трудом подняла голову и взглянула на него.
В груди ее торчал длинный обломок деревянного кола. Лицо Сапфиры было искажено безмерным потрясением и страхом.
Торет метнулся к ней и успел подхватить в то самое мгновение, когда она, обессилев, начала падать. Он бережно опустил Сапфиру на землю, поддерживая ее за плечи.
- Не смей уходить, Сапфира! - приказал он страшным голосом. - Слышишь? Останься со мной! Чейн!
Но Чейн уже опустился на колени рядом с ним, с ледяным спокойствием обследуя деревянный кол, пронзивший грудь Сапфиры. Сапфира попыталась что-то сказать, но с губ ее сорвался лишь клокочущий хрип.
- Повтори! - велел Торет. - Скажи еще раз, только медленнее.
На сей раз он не сводил глаз с ее лица и сумел прочесть по губам: «Не могу вытащить…» Торет схватился за обломок кола.
- Нет! - сказал Чейн, железными пальцами стиснув его запястье, и без труда отвел его руку. - Она слишком слаба и истощена. - Чейн помолчал. - Кол пронзил ей сердце.
Паника с новой силой охватила Торета.
- Я не хочу ее потерять!
- А она все еще шевелится, - точно в забытьи, изумленно прошептал Чейн. - Кол, вбитый в сердце, должен был уничтожить ее, как уничтожил бы любого из нас.
«Помоги мне!» - одними губами произнесла Сапфира.
- Что же мне делать?! - почти взмолился Торет.
Чейн отрешенно смолк, размышляя. Торет глядел на него, и страх разрастался в нем, как лесной пожар.
- Разрежь себе запястье, глубоко, до самой вены, - наконец сказал Чейн. - Едва я выдерну кол - дай ей напиться. В нашей крови нет жизненной силы, но так она, быть может, продержится, пока мы не доставим ее домой. А там нужно будет поскорее добыть для нее живую кровь.
Торет заколебался.
- Я несколько дней не кормился, - пробормотал он. - Я не могу, лучше ты ее напои, а я выдерну кол.
Чейн отшатнулся, и на краткий миг на лице его отразилось нечто до крайности похожее на отвращение. Тут же он овладел собой, лицо его прояснилось и снова застыло в привычном уже спокойном безразличии. Он приставил к запястью острие своего меча, сделал глубокий разрез - и на пыльную землю упали капли его собственной черной крови. Бросив меч, Чейн прижал рассеченное запястье ко рту Сапфиры.
- Пей, - велел он и бросил Торету: - Тащи!
Торет выдернул обломок, содрогнувшись, когда кол заскрежетал внутри по ребрам Сапфиры. Глаза ее широко распахнулись, она попыталась закричать - но Чейн проворно втиснул свое кровоточащее запястье между ее зубов.
- Молчи и пей! - приказал он.
Смысл его слов наконец дошел до Сапфиры, и она вонзила клыки в его запястье, жадно глотая черную кровь. Верхняя губа Чейна задрожала, приподнялась в беззвучном рычании, однако он не закричал и не отпрянул. Торет испытал вдруг прилив странной благодарности к нему - и устыдился этого чувства.
Зияющая рана в груди Сапфиры понемногу перестала кровоточить. Наконец Чейн ладонью свободной руки уперся в лоб Сапфиры и рывком, хотя и не без труда, выдернул из ее клыков свое запястье.
- Еще! - прорыдала она.
- Нет, - сказал Торет. - Мы должны доставить тебя домой. Я добуду для тебя живую кровь.
Сапфира схватила его за плечи, щелкнула клыками, пытаясь добраться до горла, но Торет удержал ее, и наконец она стихла, обмякла, безвольно подергиваясь в его руках.
Чейн оторвал от ее подола полоску шелка и перевязал себе запястье. Другим лоскутом, пошире и подлиннее, он обмотал грудь Сапфиры.
- Пойду поищу извозчика, - сказал он. - Как только мы выберемся на улицу, нам нужно будет поскорей увезти ее отсюда.
И, не сказав больше ни слова, зашагал к выходу из проулка.
Торет обнял Сапфиру, укачивая ее нежно, как ребенка. Впервые он с убийственной ясностью понял, каково пришлось Рашеду, понял и то, почему Рашед отказался бежать из Миишки.
- Все хорошо, - шептал он ласково, - все, все хорошо, скоро я отвезу тебя домой.
Он не станет ждать, пока охотница и ее подручные снова застанут врасплох одного из них. Нет, он сам застанет ее врасплох.

* * *

- Я проткнула ей сердце, - прошептала Магьер. Лисил искоса наблюдал, как она меряет широкими шагами комнату, которую он занимал в «Бердоке». Сабля Магьер стояла в углу комнаты, прислоненная к стене. Лисил вместе с Мальцом остался в наемном экипаже дожидаться, пока Магьер заберет саблю у охранников «Рябиновой рощи». Рано или поздно им устроят изрядный нагоняй за переполох, учиненный в этом заведении, но вряд ли что-то может быть хуже, чем разговор с разъяренной и разочарованной Магьер.
- Этот кол проткнул ее насквозь, - упрямо продолжала она, стиснув кулаки так, словно деревянный кол все еще был у нее в руках.
- Знаю, - сказал Лисил. - Я сам это видел.
Малец растянулся на кровати, а Лисил, сидя рядом с ним, сосредоточенно перебирал в мыслях то, что случилось этой ночью, равно как и то, что, судя по всему, не случилось. Что ж, хорошо уже и то, что его дурацкий поход в «Рябиновую рощу» хотя бы на время забыт. Лисил бережно провел пальцами по густой шерсти Мальца, выискивая повреждения. Сбоку на голове у пса обнаружилась шишка. Крови не было, но все же Малец получил такой сильный удар, что этой ночью уже не мог идти по следу, оттого-то им и пришлось вернуться в трактир. На столике в углу, рядом с саблей Магьер, стояли две зажженные свечи и жестяная мисочка с водой, которую они добыли у трактирщика. Лисил указал на мисочку:
- Подай-ка мне ее.
Отвлеченная от своих невеселых мыслей, Магьер послушно передала ему миску и уселась на другом краю кровати. Лисил обмакнул сложенный вчетверо лоскут в холодную воду и бережно пристроил этот нехитрый компресс на голове Мальца.
- Как вышло, что эта тварь уцелела? - спросила Магьер.
Лисил неуверенно покачал головой:
- Причин может быть только две. Первое - ты не попала в сердце.
- Исключено.
- Тогда… Не впервые мы сталкиваемся с тем, что традиционный способ борьбы с вампирами оказывается на поверку заурядным суеверием.
- Превосходно, - проворчала Магьер. - Придется, стало быть, опять рубить головы.
- Есть еще огонь, - как бы невзначай напомнил Лисил.
- И думать не смей! - грозно предостерегла она. Воцарилось неловкое молчание, и Лисил почти был готов к тому, что раздражение Магьер сейчас выплеснется на него. Она, однако, промолчала и лишь смотрела, как он освежает компресс для Мальца.
- Кроме того, - наконец снова заговорила Магьер, - если от вампиров останется только пепел, нам нечего будет предъявить городскому совету. У нас и от сегодняшней-то стычки ничего не осталось. Выследить эту тварь мы не можем, разве что Малец оправится быстро и успеет взять след, пока тот не остыл. Я не успела даже отрезать хоть лоскут от ее платья, чтобы Малец мог найти ее по запаху.
- Я успел, - поколебавшись, признался Лисил. Глаза Магьер опасно сузились, она поджала губы, но не удостоила Лисила даже взглядом.
- Уж конечно, - согласилась она ледяным и язвительным тоном, - у тебя была такая возможность. Может, именно так мы теперь и будем охотиться на вампиров? Выпустим тебя в ближайший бордель, усадим за карты, нальем кубок вина - и останется только ждать, когда шлюха-вампирша усядется к тебе на колени.
Помимо воли Лисил дернулся, как от удара. И прикусил язык - в самом прямом смысле прикусил, - потому что хорошо понимал: что бы он сейчас ни сказал, его речи только подольют масла в огонь. Впрочем, если уж на то пошло, он просто не знал, что сказать.
На душе у него было так погано, точно он изменил Магьер. Но в чем? Все его робкие попытки сблизиться с ней, выказать свои чувства потерпели сокрушительное поражение. Всякий раз Магьер неизменно отталкивала его. Чего же ему тогда еще стыдиться? Того, что он пил и играл в карты? Но ведь он не напился допьяна и не проиграл - а стало быть, у него оставался только один повод стыдиться. Но ведь именно этого Лисил как раз и не хотел! С тех пор как они поселились в Миишке, он и не глядел на других женщин.
Все его мысли были только о Магьер.
И что хуже всего, что сильней всего бесило и смущало Лисила - что бы он там ни натворил сегодня ночью, а Магьер упорно поминает только одно: вампиршу, сидевшую у него на коленях.
Магьер издала глубокий вздох, и Лисил, подняв взгляд, обнаружил, что она смотрит на его длинные белые волосы.
- Ты потерял шарф, - сказала она. - Придется купить тебе новый.
Лисил запустил руку в карман, извлек пригоршню монет и высыпал их горкой на кровать перед Магьер.
- Вот. Я отыграл почти все, что спустил на шхуне. А впрочем, я все равно сомневаюсь, что шарф мне еще понадобится.
В глубине души он радовался, что они переменили тему, но когда Магьер увидела деньги, Лисил запоздало сообразил, что снова допустил промашку. И торопливо затараторил, прежде чем она успела съязвить:
- Шарфом не скроешь ни моих глаз, ни цвета лица. Похоже, такие, как я, встречаются здесь куда реже, чем мне представлялось.
Магьер оторвалась от созерцания монет:
- Такие, как ты?
- Ты же знаешь, что я имею в виду.
- Нет, не знаю! - отрезала она, так мотнув головой, что черные пряди волос вспорхнули, точно мотыльки, вокруг ее бледного лица. - Я еще не забыла, что ты вытворял сегодня там, в проулке. За месяц утренних упражнений в лесах такому не научишься.
Лисил с преувеличенной старательностью вновь принялся хлопотать над Мальцом. Вот этого он совершенно не ожидал. Не время сейчас для таких разговоров. Магьер, ничуть не обманутая его деловитым видом, подалась вперед.
- Посмотри на меня! - рявкнула она. - Мы зашли в тупик, и я понятия не имею, как нам быть дальше. Если не считать себя самой, в своей жизни я всегда полагалась только на двоих - тебя и твоего пса. С тех пор как мы поселились в Миишке, ты сильно изменился, причем в лучшую сторону, но теперь… Теперь ты снова ведешь себя как тот, прежний, Лисил - если не хуже. Пьешь, играешь в карты и…
- И никаких «и»! - отрезал он. - На самом деле все было совсем не так!
- То есть эта белокурая шлюшка нисколько не заморочила тебе голову?
- Никто меня не заморочил!
- Вот что, - сказала Магьер, - я с тобой ссориться не хочу - да, видно, придется. А теперь рассказывай, в чем дело.
Лисил стиснул зубы. Дело плохо, а дальше будет еще хуже. Куда хуже, чем если тебя застигнут с гулящей вампиршей на коленях.
- Обещаю, - сказал он вслух, - что никогда больше не возьму в рот ни капли вина. Обещаю, что всегда буду трезв и ко всему готов. И никогда не нарушу этого обещания.
Отблески пламени свечей играли на лице Магьер, и Лисил, глядя на нее, отчетливо понимал, что такого ответа ей недостаточно. Малец дышал неглубоко и ровно, затем, вольготно растянувшись между ними, начал похрапывать, и Лисил осторожно отставил мисочку с водой на пол.
- Мне нужно больше, чем обещания, - сказала Магьер.
- Что ты имеешь в виду? - Лисил знал, что изворачиваться бесполезно, но все же надеялся вывернуться.
Магьер выразительно вздохнула:
- Я не рассказываю о своем прошлом, потому что и рассказывать-то особенно нечего, да и сама я о нем почти ничего не знаю. - Она нагнулась к Лисилу, заглянула ему в глаза. - Но я рассказала бы тебе обо всем, обо всем, что бы ты ни захотел узнать, если бы только сама знала ответ. Так почему бы тебе не рассказать мне о том, как ты жил до того, как мы встретились?
- В моей прошлой жизни, - сказал Лисил, - не было ничего такого, что бы тебе захотелось услышать. К тому же все это давным-давно не имеет никакого значения.
Он, записной хитрец, так неловко сейчас уклонялся от разговора, что Магьер и бровью не повела.
- Где ты научился так драться? Что за коробку с неведомо какими орудиями ты повсюду возишь с собой и откуда она у тебя? Да, раньше твоя прошлая жизнь не имела для нас никакого значения, потому что ты прятал эту коробку и извлек ее на свет только два месяца назад. Вот с тех пор твое прошлое и имеет значение.
Лисил на мгновенье прикрыл глаза. Как поступит Магьер, если он скажет ей правду? Может быть, просто повернется и уйдет, не оглянувшись?
- Анмаглахк, - прошептал он.
- И что же это значит?
- Это эльфийское слово, которое я слышал от своей матери. Я так никогда и не узнал точно, как оно переводится, но скоро догадался. Это и нетрудно было, при нашем-то образе жизни. Себя моя мать называла так крайне редко. Меня - только однажды.
Магьер отодвинулась к краю кровати, во все глаза глядя на Лисила.
- Моя мать была наемным убийцей, - сказал Лисил ровным, совершенно безжизненным голосом. - И мой отец был наемным убийцей. И я тоже.
Гнев, так долго царивший на бледном лице Магьер, сменился настороженностью - или же это было отвращение? Она окинула быстрым взглядом комнату, гадая, видимо, где может быть спрятана пресловутая коробка с «орудиями», потом перевела взгляд на его руки. Возясь с Мальцом, Лисил завернул повыше рукава, и теперь из-под рукава торчала рукоять стилета в ременных ножнах, закрепленных на запястье. Лисил медленно положил руки на колени и поправил рукава.
- Твоя мать… эльф… была наемным убийцей. - Шепот Магьер был едва различим. - И ты убивал за деньги?
- Ты ведь слышала о Провинциях на севере? Это даже не настоящие государства, и правят ими военные диктаторы. Доводилось тебе когда-нибудь слышать имя лорда Дармута?
- Д-да, - с сомнением в голосе ответила она.
- Вот ему и служила моя семья. Мы были его рабами, а также шпионами и наемными убийцами.
Магьер отвернулась к стене.
Теперь Лисилу стало страшно, а боялся он в жизни очень немногого. Ничего не оставалось, кроме как рассказать все до конца.
- У таких правителей, как Дармут, врагов немало - и не только за пределами страны, но и в самой стране. А если врагов не найдется, дармуты все равно считают, что они есть. Меня растили для того, чтобы расправляться с этими врагами - и расправляться искусно, со знанием дела. Когда мне сравнялось пять, мои родители уже начали обучать меня. Вначале мне давали кинжал с узким лезвием, и я размахивал им, точно мечом, изображая воина. Я тогда не знал еще, что все мы - рабы. В последующие годы я все гадал, для чего родители учат меня всяким странным вещам: как двигаться бесшумно и остаться незамеченным, как убедительно лгать, кого и что высматривать в темноте, какие места на теле человека нужно поразить, чтоб убить его быстро и наверняка. А потом мне и не пришлось больше ломать над этим голову.
Магьер оглянулась через плечо. Лисил видел только один ее глаз, внимательный и блестящий.
- Коробка, - сказала она. - Так вот для чего предназначены все эти орудия!
Лисил кивнул:
- Подарок матери. Коробка и орудия, вероятно, эльфийской работы, хотя я понятия не имею, где их изготовили, кто и зачем. Я научился пользоваться всеми этими орудиями, и какое-то время я был хорошим рабом, очень хорошим. До сих пор я иногда могу припомнить всех людей, которых я убил.
- А теперь тебе нужны новые орудия? Ты ведь их заказал у кузнеца?
- Нет, мой заказ кузнецу не имеет ничего общего с прошлым. - Голос Лисила вдруг заметно охрип. - Не могу же я снова и снова бросаться на вампиров с одними только стилетами. Мне нужно другое оружие, а осваивать саблю или меч у меня просто нет времени. Потому я и заказал оружие, которое соответствует другим моим навыкам.
Магьер потрясла головой, вскинула руку, будто пытаясь заслониться от его слов.
- Даже раб способен думать и принимать решения, - сказала она. - Почему же ты не сбежал еще до того, как стал убийцей? Почему вы все не сбежали?
«Какой простой выход», - подумал Лисил; Если б только еще он и впрямь был простым! Лисил вдруг рассмеялся.
Магьер круто развернулась и сердито глянула на него:
- Что это тебя так насмешило?
- Ничего, - ответил он без тени усмешки. - Ровным счетом ничего. Нам не дозволялось работать вместе. Всегда кто-то один - мать, отец или я - оставался дома под бдительным присмотром. Чтоб задание наверняка было выполнено и чтобы исполнитель непременно вернулся домой.
Он умолк, вгляделся в глаза Магьер, пытаясь отыскать в них хотя бы намек на понимание. Так ничего и не обнаружив, Лисил продолжил:
- Я вынужден был предать доброго старого учителя. Его обвинили в измене и повесили. Тогда-то я и сбежал. Скитался по свету с Мальцом, пил до беспамятства, чтобы все забыть. Потом я повстречал тебя, и мы снова начали убивать.
- Убивать? - Магьер покачала головой. - Мы никого не убивали, кроме вампиров.
Лисил взглянул на ее искренне озадаченное лицо и почти возненавидел себя. Впрочем, раз уж Магьер захотелось правды - так вот ей вся правда.
- А крестьяне? - спросил он. - Опять ты мыслишь чересчур прямолинейно. Сколько крестьян голодали, отдав нам деньги, предназначенные на семена? Или умерли, лишившись крова и подхватив жестокую простуду? Сколько их погибли на каторге, не сумев уплатить налоги?
Магьер низко опустила голову.
- Сейчас, по крайней мере, мы пытаемся расплатиться за зло, причиненное в те годы, - пробормотала она. - И все-таки то, что мы проделывали, - не то же самое, что убивать за деньги.
- За такое никогда не расплатишься, - возразил Лисил. - Да и совсем не так это делается.
В голосе его не было и следа горечи - он просто излагал существующий порядок вещей.
- Сейчас мы спасаем людей, - продолжал он. - Мы делаем все, чтобы им помочь. И эта жизнь по большей части куда лучше той, что была у меня раньше.
Магьер долго сидела молча. Лисил тоже молчал, дожидаясь, пока она подаст голос.
- Это была не твоя жизнь, - наконец прошептала она. - Это была жизнь, которую тебе навязали с рождения.
В глазах ее появилось отрешенное выражение. Казалось, она говорит не о Лисиле, а о чем-то ином, далеком от этого мгновения. Потом Магьер встряхнулась, на миг зажмурилась.
- Твоя мать стала женой человека, - сказала она. - Знаешь ли ты, насколько это редкий случай? Эльфы почти никогда не заключают браков с людьми, а уж чтобы эльф служил правителю людей - тем более наемным убийцей, не говоря уж о рабстве, - такого я вообще никогда не слыхала.
- Отец и мать никогда не рассказывали о том, как это вышло, хотя я не раз пытался их расспросить. Мне известно об этом только то, что я тебе рассказал.
- Значит, они до сих пор так и живут там, в Провинциях, и… - Магьер осеклась на миг и процедила сквозь зубы: - Убивают по приказу Дармута. Почему они тоже не сбежали? Им ведь уже не нужно было защищать тебя. Или их удержало что-то еще?
- Магьер… - начал он и, не договорив, безнадежно опустил голову.
Никогда ей не постичь в полной мере мир, в котором он родился и вырос. Лисил заговорил снова, негромко и тщательно выговаривая слова:
- Не забудь, что мы были рабами. И что один из нас - под бдительным оком Дармутовых слуг - всегда оставался заложником. Вот какой цепью Дармут сковал нашу семью. Мы не думали о том, что творим. Мы исполняли приказ - чтобы остаться в живых, чтобы уберечь тех, кто нам дорог. Но я больше не мог убивать - и сбежал.
- И правильно сделал, - твердо сказала Магьер.
- Правильно?! - процедил Лисил, не глядя на нее. - Магьер, мои родители - отец и мама, мертвы. Я сбежал. И теперь они мертвы.
Вот и все. Никому на свете не рассказывал он о своем прошлом… и вот рассказал - единственному человеку, которому лучше бы никогда не узнать правду о Лисиле-полуэльфе. Что с ним будет теперь, как он будет жить, навеки потеряв Магьер?
Он закрыл глаза, потому что не хотел увидеть, как она уйдет. Лучше уж рано или поздно открыть глаза - и обнаружить, что комната пуста.
Глухой металлический стук - это, должно быть, Магьер подняла саблю. Лисил вслушивался в ее шаги, которые удалялись к двери. Потом снова металл глухо звякнул о дерево - теперь уже ближе.
Тонкие пальцы коснулись его лица, пробежали по волосам; теплые, чуть жесткие ладони прижались к его вискам.
Так и не подняв головы, Лисил открыл глаза - и увидел, что Магьер сидит перед ним на корточках, а между ее ступней стоит жестяная мисочка с водой. Магьер чуть подалась вперед, ткнулась лбом, как упрямый козленок, в лоб Лисила, и он ощутил щекой ее теплое дыхание.
- Спасибо, - шепнула она. - Спасибо, что рассказал.

* * *

С туго перебинтованным запястьем Чейн вышел из наемной кареты в одном из беднейших районов внешнего крепостного кольца. Он предпочел, чтобы его появление не возвещалось перестуком колес в месте, обитатели которого не могли позволить себе такой роскоши. Уплатив кучеру, Чейн зашагал по улице, которая, по словам домина Тилсвита и Винн, называлась Лачужной.
Совсем недавно он покинул особняк, чтобы отыскать пищу для раненой Сапфиры. Она кое-как сумела поведать о том, что с ней стряслось, о том, как полуэльф превзошел ее в ловкости и проворстве, а женщина с бледным лицом оказалась гораздо сильнее, чем положено смертным. Лицо Торета во время ее рассказа пылало от ненависти и страха.
Чейну было что обдумать, когда Торет велел ему отправиться в ночной город с этой «миссией милосердия». Эти двое старинных врагов Торета, вполне вероятно, могут стать залогом освобождения Чейна. Он решил, что вполне может позволить себе эту прогулку для устройства кой-каких собственных дел. Придется, правда, поторопиться. Если он слишком задержится, Торет не только придет в ярость оттого, что Сапфире пришлось подольше пострадать, но и, пожалуй, заподозрит неладное. И все же придется рискнуть: Торет в последнее время ведет себя так непредсказуемо, что неизвестно, когда Чейну еще подвернется такой подходящий случай.
Час был поздний, а улица Лачужная вполне оправдывала свое неприглядное название. Из сточных желобов несло омерзительной вонью разложения, ветхие хибары беспорядочно теснились с двух сторон, чудом не рассыпаясь при малейшем дуновении ветра. Закричал голодный ребенок, и тут же мужской голос разразился грязными ругательствами. Ему ответил женский голос, но очень скоро сменился безнадежным визгливым плачем.
Чейн прибавил шагу.
Винн рассказывала ему как-то про эльфа, который живет в отверженной нищете Лачужной улицы. Удивительное дело - у себя на родине Винн много общалась с эльфами и бегло говорила на их языке. Узнав каким-то образом, что в Беле живет эльф, она воспылала желанием познакомиться ближе с эльфами этого континента. Визит, увы, оказался на редкость неудачен: ее встретили с затаенной враждебностью и даже не пустили на порог.
Чейн и понятия не имел, что эльфы могут жить еще где-либо, кроме как на севере, далеко за Провинциями, по ту сторону Веньеци Роспатье - Коронного Хребта. От друзей отца он слыхал, что эльфы склонны к затворническому образу жизни - верней будет даже сказать, одержимы затворничеством. Что ж, сейчас у него возник вопрос, прямо касающийся эльфов, по крайней мере одного полуэльфа. Не пустят его на порог - и ладно, главное - получить ответ.
Чейн никогда ничего не забывал, а Винн тогда любезно рассказала ему, где следует искать этого эльфа. Миновав шесть переулков, он наконец отыскал нужный дом. Лачуга была несомненно старая, хотя на стенах и крыше кое-где красовались свежие заплаты. В целом дом выглядел совершено заброшенным.
Чейн, помнится, спросил у Винн, с какой стати эльф поселился в таком убожестве. Она надолго задумалась, прежде чем ответить: «Не могу сказать точно, но у меня осталось странное ощущение, что он то ли чего-то ждет, то ли за чем-то следит. Чего и за чем - не знаю».
Чейн ощутил удивительное спокойствие, припомнив овальное смуглое лицо Винн. Уже много ночей прошло, с тех пор как они, обсуждая старинный манускрипт, сидели бок о бок в зале миссии. Чейн мельком глянул на свое забинтованное запястье, вспомнил, как жадно впивался в его рассеченную плоть рот Сапфиры. Если б на ее месте была Винн… Одна мысль о том, что он жертвовал своей кровью, спасая Сапфиру, вызывала у него ярость и отвращение.
Подойдя к дубовой двери, он громко постучал и полностью открыл все свои чувства, вбирая в себя окружающее, хотя вонь, царившая на Лачужной, стала при этом совсем невыносимой. На стук никто не отозвался, да Чейн этого, собственно, и не ожидал. Он принялся громко и методично молотить по двери.
Шагов он так и не расслышал, зато уловил приближающийся стук сердца - буквально за мгновение до того, как тихий, но полный злости голос бросил из-за закрытой двери:

Предыдущая страница 15 Следующая страница


Похититель жизней 16

- Убирайся.
- У меня есть сведения, - сказал Чейн, - касательно твоего соплеменника, который недавно появился в городе.
После краткой паузы дверь со скрипом приотворилась.
Взору Чейна предстал заряженный арбалет в руках хозяина дома, стоящего в тени дверного проема. Эльф был необычайно худ, с острыми ушами и всклокоченными, песочно-светлыми волосами. На нем был длинный серый, изрядно выцветший плащ, опускавшийся до самых пят. Смуглая кожа эльфа имела нездоровый вид, словно он плохо питался и редко бывал на солнце. У него было длинное лицо с острым треугольным подбородком, и к тому же он был выше ростом и худощавей, чем человек, которого отыскал Тихко.
- Единственный эльф в этом городе - я сам, - прошипел он. - А теперь прекрати молотить в мою дверь и убирайся.
- Ошибаешься. Ты - не единственный.
- Чушь! - фыркнул эльф и хотел уже захлопнуть дверь.
- Если не желаешь ничего мне рассказать - я расскажу сам. В городе появился полукровка. Молодой, ловкий, сильный, владеющий необыкновенными боевыми приемами. Любимое его оружие - стилеты, а его спутники - женщина-воин и пес. У меня есть вопросы. Найдутся у тебя ответы?
Арбалет, направленный на Чейна, даже не дрогнул, однако Чейн заметил, как янтарные, налитые кровью глаза эльфа на миг чуть уловимо расширились, и услышал, как участился его пульс.
- Ошибаешься, - тихо повторил эльф.
Дверь захлопнулась, и Чейн услышал, как изнутри с железным лязгом легли на место засовы.
Чейн был взволнован не на шутку. С тех пор как он ушел искать пищу для Сапфиры, прошло слишком много времени. Торет, вероятно, уже в бешенстве мечется по гостиной, однако Чейн выяснил еще далеко не все, что хотел, а возможности вернуться сюда у него может и не быть. Позже он придумает для Торета какое-нибудь правдоподобное объяснение и покорно выслушает его упреки. Выйдя снова на улицу, Чейн свернул за угол и, притаившись в тени убогой мазанки, приготовился ждать и наблюдать.
Вскоре его слуха достиг ритмичный, едва уловимый звук. Шаги.
Чейн тщательно оглядел дом - дверь и окна как были, так и остались закрыты. Тогда он сосредоточился на звуке шагов - сосредоточился так, что они грохотом отозвались у него в ушах, - и тогда медленно повернулся к улице, ночным зрением пронизая темноту.
Одинокая тень бесшумно двигалась мимо лачуг, и Чейн, проскользнув на другую сторону улицы, последовал за ней.
Силуэт, закутанный в плащ, аккуратно обогнул тусклые круги света от редких уличных фонарей и направился к выходу из города. У внешних ворот его остановили стражники. В ярком свете фонарей, горевших у кордегардии, Чейн разглядел под капюшоном серого плаща лицо эльфа. Эльф обменялся парой слов со стражником, распахнул для осмотра плащ и беспрепятственно двинулся дальше.
Выждав с полминуты, Чейн тоже направился к воротам.
Стражи здесь в эту ночь было многовато. Кроме четверых кольчужных драгун в коротких форменных плащах, в карауле стояли еще двое вооруженных людей штатского вида, скорее всего - местные констебли.
- И куда же это вы, господин мой, собрались в столь неурочный час? - осведомился один из стражников.
Чейн остался холодно-вежлив, но окинул нахала медленным оценивающим взглядом, отчего тот невольно поежился.
- Я навещал жилище моих слуг и припозднился, - ответил он. - До утра уже недалеко, а потому я решил погулять, покуда не откроются местные трактиры. Все равно отправляться спать уже бессмысленно.
Стражник бегло оглядел Чейна, глянул на улицу за его спиной и кивнул.
- Как пожелаете, господин мой, - сказал он, отступая в сторону. - Вы только в закоулки не забредайте, держитесь там, где светло.
Чейн пошел дальше, почти прижимаясь к стенам домов, то и дело ныряя в проулок, чтобы ненароком не нагнать свою дичь. За пределами города выслеживать в темноте эльфа оказалось даже легче - дома здесь стояли все реже, между ними мелькали небольшие поля и рощицы. Эльф шел крадучись и в конце концов свернул с дороги в лес. Чейн последовал за ним, бесшумно продвигаясь от дерева к дереву и терпеливо повторяя маршрут эльфа.
Лес становился все гуще. Чейн крался вперед, пригибаясь к земле, стараясь по широкой дуге справа обходить тропу, по которой шел эльф. Проползая под нижними ветвями деревьев, он одной рукой тщательно расчищал перед собой землю, чтобы не хрустнуть нечаянно попавшей под ногу сухой веткой.
Эльф остановился перед огромной старой елью, высоко вздымавшейся в ночное небо. Нижние, редкие ветви ели расходились широко, обнажая могучий ствол. Эльф порылся в недрах своего плаща и вынул загадочный предмет. Продолговатый, заостренный на концах, он был величиной с ладонь, светло-желтый, и его гладкая поверхность тускло мерцала.
Приложив предмет к стволу ели, эльф прижал его ладонью и принялся шептать себе под нос. Затем он заговорил громче - и вдруг хлынул сбивчивый поток слов на эльфийском языке.
Чейн навострил уши. Казалось, что эльф разговаривает с деревом… но нет, его отсутствующий взгляд устремлен был в темноту леса.
Эльф разговаривал через дерево - с невидимым собеседником.
Чейн немного знал эльфийский язык - за минувшие годы ему изредка попадались рукописи на этом наречии, однако слышать эльфийскую речь ему доводилось крайне редко. Он старательно вслушивался, жалея, что не обладает врожденной склонностью Винн к языкам.»
- Битхасий фуиле летеах аг'ус аг меанна, гъе са-пайасий Анмаглахк кольхтасеах!
Чейн путался в словах, пытаясь распознать знакомые корни. Часть одного слова, «лете», означало «половина» в мужском роде, но половина чего? Наверное, «полукровка». «Аг меанна» означает «не один из нас».
Однако больше всего Чейна занимало выразительно подчеркнутое слово «Анмаглахк» - похоже, то ли имя, то ли титул. Может, так зовут собеседника эльфа? Несколько фраз Чейн пропустил, но потом снова сосредоточился.
- Триалъхина лхос аг ме. Уркхарассей ту аонек. Все, что пришло в голову Чейну, - «не отступать от плана (или цели?)» и подчеркнуто произнесенное «прислать еще», но что именно прислать?
- Леанаве фаодеах аг а битеана ахк бит со куисхна. Вортхасей со труэ!
Поток слов внезапно оборвался, и эльф упрятал под плащ гладкий предмет. Потом развернулся и той же дорогой двинулся назад. Последнее, что смог разобрать Чейн, - речь шла о чьей-то матери и о том, чтобы отнять жизнь «предателя».
Похоже, этот полуэльф таит в себе даже больше, чем опасается Торет.
Ночное небо уже начало сереть, когда Чейн выбрался из леса и побежал к городу, перейдя на шаг лишь в виду городских ворот. Вместо того чтобы возвращаться через Лачужную улицу, он свернул к порту и добрался до третьеразрядной торговой улицы, где в это время уже можно было встретить наемные экипажи. Чейн не мог вернуться в особняк с пустыми руками.
Торопливость всегда опасна, но времени скрупулезно выбирать жертву у него не было. Пробираясь переулками, он жадно высматривал в сумраке малейшее движение, слух его ловил любые звуки, стараясь вычленить из них человеческое дыхание. За какой-то таверной он обнаружил пьяного матроса - тот мирно спал, свернувшись калачиком под самой стеной здания. Чейн направился прямиком к спящему и нанес ему сильный удар по скуле, чтобы тот уж наверняка проснулся не скоро.
Одной рукой поддерживая матроса, он призывно замахал наемному экипажу.
- Приятель перепил, - пояснил он кучеру. - Надо бы доставить его домой.
Он назвал адрес в двух кварталах от особняка. Уж лучше пройти остаток пути пешком, чем рисковать, что кучер заметит, куда он направляется. Когда колеса экипажа наконец загрохотали по мостовой, Чейн все повторял в мыслях одно и то же слово.
Анмаглахк.

ГЛАВА 10

Светало, а Магьер и Лисил все сидели на кровати рядом с мирно спящим Мальцом. Разговор их от прошлого незаметно перешел к настоящему, к темам, менее болезненным для обоих, например, о том, каким образом отыскать аристократа в перчатках, который привиделся Магьер. Несмотря на все, что произошло этой ночью, откровения Лисила нисколько не ужаснули Магьер. Лисил так искренне раскаивался в своем прошлом, выказывал такое явное отвращение к нему, что Магьер очень хотелось его утешить, но она не знала как. Одна фраза Лисила до сих пор так и звучала у нее в ушах: «Потом я повстречал тебя, и мы снова начали убивать». Когда-то Магьер редко доводилось испытывать чувство вины, но в последние месяцы она столько раз чувствовала себя виноватой, что хватило бы на целую жизнь. Быть может, именно это и связывало ее с Лисилом, хотя Магьер и предпочла бы, чтобы их ничто не связывало.
- Как его шишка? - спросила она, глядя на Мальца.
- Получше, - ответил Лисил. - Он всегда быстро поправляется.
Приподняв холодный компресс, он осмотрел голову пса.
- Выспится как следует, позавтракает - и все как рукой снимет. Да, кстати… - Лисил вынул из-за пазухи лоскут лилового шелка. - Этот клочок не поможет найти твоего аристократа, но с его помощью, быть может, мы отыщем нашу беглую вампиршу. Если между ними есть какая-то связь - тем лучше.
Глядя на лоскут, Магьер на миг снова ощутила прилив гнева, но сдержалась, понимая, что не права.
- Ты и вправду не знал, что эта шлюха - вампирша? - спросила она, стараясь не выдать голосом своей злости.
- Да я даже толком не смотрел на нее и не сообразил, что в ней есть что-то знакомое, - отозвался, оправдываясь, Лисил. - Я и глаза-то ее не разглядел, покуда она не взгромоздилась ко мне на колени - ровно за минуту до того, как вы с Мальцом ворвались в залу.
Магьер почувствовала, что краснеет. Она хотела уже переменить тему, когда в дверь постучали.
- Не помню, чтобы я заказывал завтрак в комнату, - процедил Лисил.
Магьер увидела, как его правое запястье едва заметно напряглось, - это означало, что стилет вот-вот скользнет в ладонь. Теперь, когда она знала, откуда Лисил научился подобным приемам, от этого незначительного движения ее пробрала дрожь. Лисил встал, взялся за дверную ручку - и рывком отворил дверь.
За дверью стояла молодая женщина в сером одеянии - та самая, что заговорила с Лисилом в коридоре здания городского совета. Она была невысока ростом, длинная каштановая коса переброшена на грудь.
- Простите меня за это раннее вторжение, - проговорила она с легким, чуть гортанным акцентом, которого Магьер не сумела распознать. - Мой наставник послал меня поговорить с вами.
- Кто ты такая? - спросила Магьер.
- Моё имя Винн Хигеорт, и я ученица Гильдии Хранителей, а мой наставник - домин Тилсвит, глава нашей здешней миссии. Наша миссия расположена во внутреннем крепостном кольце, в прежних казармах городской стражи. Прошлой ночью домин играл в карты с советником Ланджовом, когда пришли известия о том, что произошло в «Рябиновой роще».
- Быстро же это случилось, - пробормотал Лисил и отступил, пропуская в комнату нежданную гостью. - Я-то думал, что мы успеем хотя бы позавтракать, прежде чем до нас доберутся. И кто же доставил эти известия? Стражники?
- Да, - ответила женщина, глядя не на Лисила, а на спящего Мальца. Потом она заметила миску с водой и компресс, и лицо ее омрачилось. - Ваш пес болен?
- Его ударили по голове, но он скоро будет в порядке, - сказал Лисил.
- Может быть, я сумею помочь ему. У нас в миссии есть много различных лекарств.
Она опустилась на колени у кровати, с любопытством разглядывая Мальца, затем протянула руку. Лисил рванулся остановить ее, но тут Малец открыл глаза, поднял морду и лизнул пальцы Винн, а затем снова уронил морду в лапы. Винн с улыбкой отняла руку.
- Кажется, он вполне оправился, - заметила она. Потом улыбка ее поблекла, она сдвинула брови и, поднявшись, прямо поглядела в глаза Лисилу. - В тот день в здании совета, когда я… когда я заговорила с тобой…
После этих слов Винн замялась и на миг опустила глаза, но тут же снова взглянула в смуглое лицо Лисила.
И Магьер вдруг опять испытала гнев. Сколько еще странных и таинственных женщин будет увиваться вокруг Лисила, пока они не покинут, наконец, этот проклятый город?!
- Я была удивлена, что ты не знаешь эльфийского языка, - продолжала Винн. - Ведь один из твоих родителей принадлежал к этому народ, не так ли?
- Меня никогда не учили языку эльфов, - бесстрастно ответил Лисил.
И снова Винн замялась, потом на лице ее отразилось явное смущение.
- Понимаю. Я тогда заметила только, что твой пес очень красив, и задалась вопросом, какой он породы, потому что прежде я никогда не видела таких собак.
Лисил только плечами пожал:
- Мне подарила его моя мать - когда я был мальчишкой, а он щенком.
- Это твоя мать была из эльфов? - спросила Винн.
- Да. - Лисил наклонился и погладил Мальца по спине. - Он, должно быть, просто смешанных кровей. Мы, полукровки, всегда получаемся самыми шустрыми и сообразительными.
Малец подставил голову под ладонь Лисила и подвинулся, поудобней устраиваясь на кровати.
- А еще, - прибавил Лисил, - в Миишке один чокнутый назвал его маджай-хи.
Винн склонила голову к плечу.
- Маджай-хи? - уточнила она, произнося это слово более гладко и раскатисто, чем это получалось у Лисила.
- Да, примерно так это и звучало.
- Должно быть, диалектный оборот или же разговорное название этой породы. - Винн покачала головой, отчего-то развеселившись. - На том эльфийском диалекте, который я знаю, это может означать что-то вроде «собака фей» или «собака духов стихий», хотя я никогда прежде не видела представителей этой породы. С виду он весьма дружелюбен.
- Просто тебе не доводилось с ним охотиться, - пробормотала Магьер себе под нос. - И что сказал Ланджов, когда узнал о событиях этой ночи?
Винн поглядела на Магьер, и на лице ее мелькнуло чуть уловимое неодобрение.
- Советник Ланджов, можно сказать, вышел из себя. Он считает, что убийцу его дочери следует искать среди простолюдинов, и не понимает, почему вы так упорно преследуете уважаемых членов общества.
Магьер поднялась с кровати и вздохнула.
- Он не говорил, что хочет отказаться от наших услуг?
- Этого я не помню, - ответила Винн. - Однако домин, мой наставник, крайне заинтересовался этим происшествием. Женщина в шелковом платье… - Она запнулась, с трудом сглотнула, - одними пальцами проткнула охраннику горло. А твой пес, как сообщили стражники, напал на нее, точно дикий зверь, и перепугал посетителей. Потом все вы погнались за ней на улицу.
Магьер никак не могла понять, чего же хочет от них эта молодая женщина.
- Ты веришь в вампиров? - прямо спросила она.
- Я читала о них, - вежливо ответила Винн, - правда, только в легендах, которые ходят у нас на родине. Услышав рассказ советника Ланджова, я просмотрела те записи ваших местных легенд и преданий, которые имеются в нашем распоряжении. Их немного, но мы ведь только недавно начали собирать библиотеку. В наших краях есть предания об ателъдэт - это слово, как ни удивительно, означает то же, что на вашем языке «Дети Ночи».
- Стало быть, ты в них веришь, - заключила Магьер.
- Изучать что-то и верить в объект изучения - не одно и то же, - заметила Винн. - Домин Тилсвит считает, что Ланджов излишне суеверен, однако с тех пор как мы познакомились с ним, нам довелось узнать много нового, и я начала уже кое-какие розыски в архивах. Дети Ночи повсеместно считаются высшей формой существования нежити. В отличие от низших форм, они сохраняют память, мышление и самосознание из прежней своей смертной жизни. К Детям Ночи относятся вампиры из ваших земель, призраки, о которых повествуется в наших легендах, некоторые разновидности привидений и тому подобные.
- А что ты скажешь о способах уничтожения этих самых Детей Ночи? - спросила Магьер, переводя разговор поближе к своим нуждам. - Легенды, к примеру, утверждают, что вампира можно убить, проткнув деревянным колом его сердце, но у нас с недавних пор есть веская причина сомневаться в том, что это подействует.
Винн покачала головой, ответив на слова Магьер вежливой, но откровенно недоверчивой гримасой.
- Большинство источников сведений по этой теме - предания, легенды, а то и обыкновенные сказки. В некоторых историях действительно говорится, что вампира нужно застичь спящим в гробу, проткнуть колом его сердце, а затем обезглавить его. Возможно, кол использовали для того, чтобы обездвижить вампира, а в дальнейшем суеверные рассказчики решили, что таким образом это создание можно уничтожить. Насколько этот способ действенен - судить сложно, если, конечно, вообще во все это верить.
Магьер примолкла. До сих пор все их познания в области борьбы с вампирами накапливались методом проб и ошибок - если не считать загадочных изречений Вельстила Массинга, который, судя по всему, был одержим Детьми Ночи. Однако эта молодая женщина, оказывается, тоже кое-что знает о вампирах и к тому же куда более откровенна, чем Вельстил. Магьер пододвинула к кровати табурет.
- Присаживайся. Хочешь чаю? Повара, я думаю, уже встали и хлопочут в кухне.
Винн улыбнулась и покачала головой:
- Мне уже пора уходить, однако нам с домином было бы крайне интересно услышать рассказ о ваших приключениях. Взамен мы обещаем всемерно помочь вашим поискам, хотя архивы у нас пока еще не так обширны, как в миссиях нашего родного континента. Я готова перевести для вас любой нужный документ.
- Нет у нас сейчас времени расширять свой кругозор, - проворчал Лисил, - тем более что вряд ли это поможет нам выследить вампиров, разве что вам доступны недавние записи по продаже и покупке домов в Беле - я имею в виду не лачуги, а добротные особняки.
- Такого рода сведения нам вполне доступны, - сказала Винн. И прибавила неуверенно: - Если, конечно, чиновники в этом городе хранят подобные записи.
Лисил усмехнулся:
- Бьюсь об заклад, что именно в этом городе подобные записи хранят весьма ревностно.
- К чему ты клонишь? - спросила Магьер. Лисил уселся на кровати рядом с Мальцом:
- Вампирша, за которой мы гонялись прошлой ночью, говорила, что живет в трехэтажном особняке. Первые заявления о встречах с ней поступили к Четнику лишь пару месяцев назад. В городе полно семейств, которые живут в домах, полученных по наследству, так что продажа и покупка такого особняка наверняка будет бросаться в глаза.
Магьер на лету уловила мысль Лисила.
- Мы найдем тех, кто недавно купил дом, - подхватила она, - составим список, а может, и сразу обнаружим логово этой вампирши, если она, конечно, тебе не солгала. - Она посмотрела на Винн. - Сможешь ты нам в этом помочь?
- Да, но вначале я должна поговорить со своим домином. Он интересуется тем, что вы совершили в Миишке, и охотно согласится на обмен сведениями.
Магьер вдруг осенило:
- Этот твой домин прошлой ночью был в доме у Ланджова? Нам Ланджов сказал, что у него не бывает гостей.
- Да, домин Тилсвит время от времени заходит к нему поиграть в карты. Однако я уверена, что больше граф Ланджов никого не принимает.
Магьер выразительно глянула на Лисила, и тот озабоченно нахмурился.
- Как выглядит домин Тилсвит? - спросила она. - Он одевается как аристократ? Носит он черные перчатки?
Винн рассмеялась:
- Нет, он всегда одет точно так же, как я. А почему вы об этом спрашиваете?
- Мы полагаем, что Чесна знала своего убийцу, - ответил Лисил. - Если в доме Ланджова не бывает гостей, кроме твоего домина, а он не подходит под это описание - где и как могла Чесна познакомиться с этим человеком?
На овальном лице молодой женщины появилось озадаченное выражение.
- Большинство аристократов, с которыми знаком Ланджов, входит в городской совет. Быть может, его дочь бывала вместе с отцом в здании совета либо в банке, который ему принадлежит?
Сфера поисков изрядно расширялась, и Магъер это не слишком радовало. Что ж, по крайней мере, эта женщина держится открыто и прямо, и у нее нет никакой тайной цели. Пожалуй, стоит и дальше поддерживать с ней добрые отношения.
- Передай своему домину, что мы с удовольствием с ним поговорим, - сказала Магьер и обернулась к Лисилу. - Поспим немного, а потом отправимся в банк Ланджова.
Лисил кивнул и встал, чтобы проводить Винн.
Магьер ждала ее ухода, чтобы обсудить с Лисилом услышанное. Она заметила, что Винн Хигеорт, уже перешагнув порог, оглянулась. Магьер едва не вскипела, решив было, что этот взгляд предназначался Лисилу, однако молодая женщина, уходя, предпочла в последний раз глянуть на спящего на кровати пса.

* * *

После отдыха, увы, чересчур краткого, Лисил обнаружил, что их планы немного изменились. Трактирщик передал Магьер записку от капитана Четника, где с солдатской прямотой говорилось: «Мне нужно поговорить с вами о происшествии в „Рябиновой роще”».
Они дружно решили, насколько возможно, дольше оттянуть этот визит. Лисилу не терпелось проверить, как подвигается у кузнеца работа над его новым оружием, но Магъер хотела заглянуть в миссию Хранителей и уточнить для Винн, какой именно тип дома надлежит искать в купчих - каменный, с просторными подвалами. С точки зрения. Лисила, Магьер слишком уж обрадовалась тому, что молодая Хранительница с такой готовностью вызвалась им помогать. Конечно, эта девушка может оказаться полезной, но с другой стороны, что они знают об этих ученых заокеанских Хранителях?
Он договорился в полдень встретиться с Магьер в банке Ланджова и скорым шагом направился в мастерские Балгави. Малец бодро трусил рядом. Когда они подошли к кузнице, пес рванул вперед, к запахам раскаленных горнов и оглушительному лязгу железа.
Едва Лисил вошел под навес, как его почти оглушило шипение пара, вырвавшегося из кузницы. К его изумлению, Малец носился вприпрыжку перед оружием, вывешенным слева на стене. Тут были разнообразные копья, мечи, сабли и даже арбалетные болты, и пес явно вознамерился обнюхать их все до единого. Великан кузнец в неизменном кожаном фартуке оторвался от работы, увидел Лисила и гарцующего перед оружием пса - но вместо того чтобы высказать свое недовольство, широко улыбнулся:
- Твой? Охотничий, верно?
- Что-то вроде того, - неохотно ответил Лисил. - Малец! Прекрати немедленно! Ко мне!
- Смышленый, - заметил Балгави. - Только погляди, как он все время возвращается к этому копью! Оно для охоты на кабанов, но им можно запросто проткнуть матерого быка.
- Малец, ко мне! - грозно повторил Лисил. Порой пес вел себя как сущий ангел, но иногда его выходки доводили Лисила до белого каления. Сейчас он послушно подбежал к хозяину, хотя и на бегу все принюхивался. Обозрев кузнеца, он неистово завилял хвостом.
- Славный пес, - сказал Балгави. - Никогда прежде таких не видел. Мой отец держал волкодавов, но у них, как заматереют, шерсть становится грубей и жестче. Какой он породы?
- Не знаю, - холодно ответил Лисил. - Мне его подарили. Готов мой заказ?
Кузнец слегка опешил от такого неприветливого тона.
- Один клинок готов, - сказал он, - над вторым я как раз работаю.
- Ты ведь говорил, что управишься с работой за считанные дни, - процедил Лисил. - Стилет, который я тебе отдал, стоит вдесятеро больше, чем два клинка.
Лицо Балгави, лоснящееся от пота, потемнело. Шагнув к закопченному столу, он взял в руки причудливой формы клинок в не менее причудливых ножнах.
- Чтобы сработать вот это, мне пришлось снять двух подмастерьев с довольно-таки выгодных заказов. Если сможешь найти кузнеца, который тебе смастерит такую штуку меньше чем за два дня - забирай назад свой стилет, и скатертью дорога!
С этими словами Балгави извлек клинок из ножен.
Лисил взял его из рук кузнеца, внимательно осмотрел. Переднее, листовидной формы лезвие плавно сужалось к острию; в его основании было овальное отверстие, внутри которого располагалась обмотанная кожаным ремешком рукоять. Из нижней части рукояти, продолжая изгиб, вырастал узкий длинный клинок, призванный прикрыть предплечье и чуть заходящий за локоть.
Взявшись за рукоять, Лисил медленно взмахнул клинком.
Да, потяжелее, чем он ожидал, стало быть, придется как-то возместить потерю скорости. Это будет, конечно, не ближний бой со стилетами, но все же именно то, что он себе представлял.
Малец бешено завилял хвостом и залаял, глядя на Лисила. Балгави, уже позабыв о своей обиде, с любопытством разглядывал их обоих.
- И с кем же ты собираешься драться этакой-то штуковиной?
Лисил только сейчас сообразил, что вел себя не очень-то вежливо, и поспешил загладить вину.
- Если я тебе скажу, ты все равно не поверишь, - сказал он, - но этот клинок - именно такой, как мне хотелось. А второго долго ждать?

Предыдущая страница 16 Следующая страница


17 Барб Хенди, Дж. С. Хенди

- Еще дня два, я думаю. Ты ведь вроде как говорил, что живешь в «Бердоке»? Ватц почти каждый день бывает в наших краях, так когда будет готов клинок, я ему сразу и велю тебе передать.
Лисил кивнул:
- Благодарю.
И снова сделал выпад, направляя острие клинка прямо в мертвенно-белое горло воображаемого противника.

* * *

Магьер нетерпеливо расхаживала по мостовой перед банком. Ее ничуть не удивляло, что Лисил опаздывает, - пунктуальностью он никогда не отличался. Тем не менее Магьер злилась, и злость ее уже готова была выплеснуться наружу, когда к банку подкатил небольшой экипаж и из него выпрыгнул Лисил. За ним последовал Малец, бодро помахивая хвостом.
- Извини, - проговорил Лисил. - Один из моих клинков был уже готов, и мне пришлось вернуться в трактир, чтобы оставить его там. Не хотелось мне, чтобы Ланджов его увидел, - он и так уже на нас косится.
Прохожие кидали на них настороженные взгляды, и Магьер подумалось, что в этом городе косится на них не один Ланджов. Потом она заметила, что голова Лисила повязана новым темно-красным шарфом.
- Мне казалось, что ты решил больше не прятать голову под шарфом, - сказала Магьер.
Лисил только плечами пожал:
- Привычка. Глаза никуда не спрячешь, а вот волосы и уши издалека бросаются в глаза.
Магьер направилась к дверям банка.
- Просто-напросто нам не место в этой части города. Даже если бы мы обмотали тебе шарфом лицо, все равно на нас таращились бы. Как я соскучилась по Миишке!
- Рано или поздно мы туда вернемся, - заверил Лисил, но Магьер эти заверения не слишком утешили.
Помещение банка не отличалось той давящей роскошью, которая поразила их в здании совета, однако полы здесь были выложены отполированными до блеска гранитными плитами, у просторного входа возвышались с двух сторон две узкие, опять же гранитные колонны - не столько необходимость, сколько архитектурное украшение. Вдоль стен там и сям стояли вооруженные люди в коротких серых плащах. Справа, на возвышении, сидели в ряд за длинной, вишневого дерева конторской стойкой многочисленные служащие. Все они, как один, трудолюбиво перебирали бумаги, делая пометки гусиными перьями. Слева тянулась перегородка из того же вишневого дерева, отполированного до блеска, высотой по грудь человеку. К изумлению Магьер, за перегородкой у письменного стола восседал не кто иной, как Довиак, щеголеватый секретарь городского совета.
Поскольку основным занятием Ланджова было ведение дел собственного банка, а службе в городском совете этот высокопоставленный господин посвящал только часть своего времени, то и Довиак, судя по всему, служил секретарем Ланджова не только в совете, но и в банке.
Когда этот хилый человечек поднял глаза и узрел перед собой Магьер, изумление на его холеном лице почти мгновенно сменилось неподдельным испугом. Вскочив, он проворно засеменил к дальнему концу перегородки. Каблуки его навязчиво звонко цокали по гранитному полу.
- Госпожа Магьер… я… вы… Могу я вам помочь?
Магьер невольно дрогнула, уловив в его голосе плохо спрятанное отвращение. На заседании городского совета она находилась в качестве «дампира», то есть исполняла привычную для себя роль, убеждая отцов города, что только она и может их спасти. Здесь же, в банке, да еще в разгар не слишком удачного расследования, она чувствовала себя такой же одинокой и неуместной, как немытый крестьянин на аристократическом балу. Отчего-то Магьер вспомнилось, как ненавидели ее и боялись когда-то односельчане - и вдруг ее охватила неуверенность. Магьер сощурилась, призывая на помощь свою привычную маску «охотницы на вампиров», которая некогда и впрямь была маской, а теперь стала частью ее самой.
Лисил, словно почувствовав ее колебания, с решительным видом шагнул вперед:
- Мы пришли поговорить с советником Ланджовом. Рот Довиака сам собой приоткрылся, и он, качнув идеально завитыми локонами, поспешно сделал вид, что просматривает расписание деловых встреч своего патрона.
- Э-э… боюсь, советник сегодня чрезвычайно занят. Если вы подадите прошение о встрече на другой день, он, быть может, сумеет выкроить…
- Ничего, - сказал Лисил, - мы его не задержим. И увидимся с ним прямо сейчас.
Вся его обаятельная учтивость испарилась на глазах. Когда в голосе Лисила появлялась угроза, его собеседники обычно предпочитали отступить. Как ни удивительно, Довиак, не отличающийся ни силой, ни внушительным видом, даже бровью не повел после этих слов и лишь приосанился, расправив тощие плечи и уверенно вздернув подбородок. То ли он и вправду был храбр, то ли безнадежно глуп.
- Никто, - ледяным тоном начал он, - никто, даже его величество не может увидеться с советником Ланджовом, если ему заранее не назначена встреча. Советник трудится на благо города, и его приемные часы расписаны на месяц вперед.
Лисил улыбнулся и сделал шаг к Довиаку:
- Я не его величество, щеголек. Меня наняли расследовать убийство. А кстати, где был ты в ту ночь, когда убили Чесну?
Довиак зашипел, брызжа слюной, и поспешно прижал два холеных пальца ко рту. Затем он отнял пальцы и визгливо закричал:
- Охрана!
Магьер схватила Лисила за плечо. На сей раз они вдруг поменялись ролями, и теперь ей приходилось сдерживать его. Она вскинула руку и демонстративно показала Довиаку пустую ладонь.
- Мы не хотели никого оскорбить. Нам просто нужно…
- Что здесь происходит? - прозвучал низкий властный голос.
Охранники в серых плащах двинулись к Лисилу и Магьер, и в это мгновение из боковой двери вышел Ланджов.
- Вот так-то лучше, - удовлетворенно проговорил Лисил.
Ланджов поверх перегородки окинул взглядом банковскую залу. Взгляд его остановился на секретаре и вновь прибывших. На миг глаза советника округлились, затем он поджал губы и, знаком приказав охранникам отступить, подошел ближе.
- Госпожа Магьер, - с ледяной вежливостью промолвил он, - что вы делаете в моем банке?
- Прошу прощения, - отозвалась Магьер тоном, который меньше всего походил на извинения. - Нам нужно срочно с вами поговорить, касательно расследования.
Ланджов открыл рот, но ответить не успел. Из той же двери появилось новое действующее лицо. Лорд О'Шийн, тот самый суманский купец, который на заседании совета выступил против Магьер, широкими шагами пересек залу и встал рядом с советником. На нем был длинный, до пят, темно-красный халат, распахнутый спереди, голову венчала бежевая, искусно уложенная складками чалма. Под халатом сверкала ослепительной белизной рубашка диковинного покроя, с атласными шнурами, расшитая петлеобразными узорами.
- А, - протянул он, - дампир. Пришла положить деньги на счет? Или, может быть, объявить о своей отставке?
Меньше всего на свете Магьер хотелось сейчас препираться с этим высокомерным чужеземцем. Словно и не заметив О'Шийна, она обратилась к Ланджову:
- Это не займет много времени.
Малец тихо заворчал, а Лисил нарочито медленно скрестил руки на груди. Магьер могла лишь надеяться, что эти знаки произвели на окружающих нужное воздействие - раз уж им приходится добиваться своего бесцеремонностью и силой. Ланджову оставалось сейчас либо провести их в свой кабинет, либо приказать, чтоб их выдворили из банка, - и было очевидно, что по крайней мере двое из незваных гостей не пожелают уйти мирно. Такой человек, как Ланджов, не мог допустить, чтобы в его банке случился публичный скандал.
Изобразив на лице натужно-приветливую улыбку, Ланджов указал жестом на дверь в кабинет.
- Разумеется, - процедил он. - Входите.
Магьер отбросила все колебания и, пройдя мимо Ланджова и О'Шийна, направилась вдоль перегородки к распахнутой двери кабинета. Лисил и Малец последовали за ней.
По сравнению с гостиной в доме Ланджова его рабочий кабинет был обставлен строго, без лишней роскоши. Окно, выходящее на улицу, обрамляли неброские темно-красные занавеси. Изнутри окно было забрано чугунной решеткой, а снаружи его прикрывали прочные дубовые ставни. Вдоль стен по обе стороны от двери тянулись книжные шкафы, а между ними, в дальнем конце комнаты, стоял массивный письменный стол.
К изумлению Магьер вслед за Ланджовом в кабинет вошел О'Шийн и как ни в чем не бывало прикрыл за собой дверь.
- Мне была назначена деловая встреча, и она как раз подходила к концу, - невозмутимо сказал суманец. - Ваше расследование ведется по решению городского совета, а я - член совета.
Ланджов хотел было возразить, но передумал и устало опустился за стол.
- Так что же вам нужно? - спросил он, обращаясь к Магьер.
- Мы все более убеждаемся в том, что убийца Чесны - аристократ, - сказала она, - или же выдает себя за аристократа. И я уверена, что ваша дочь была с ним знакома. Мы узнали недавно, что домин Тилсвит часто бывает в вашем доме. Он не соответствует описанию внешности убийцы, так что, скорее всего, Чесна познакомилась с этим человеком в другом месте. Вы сказали, что она редко выходила из дома и большинство ваших знакомых либо члены городского совета, либо клиенты вашего банка. Поскольку убийца Чесны еще и вампир, он не может покидать свое логово днем, когда светит солнце. Это изрядно сужает круг подозреваемых. Кто из ваших знакомых предпочитает назначать встречи вечером или ночью и находит предлог избежать их днем?
Вся эта речь была по большей части блефом, потому что у Магьер не было никаких доказательств - кроме ее видения. Впрочем, Ланджову об этом знать совершенно не обязательно.
- Вы говорили с домином Тилсвитом? - изумленно спросил Ланджов.
- Да как ты смеешь?! - взвился, не дав ей ответить, О'Шийн. - Убийца Чесны никак не может быть аристократом, и мы не позволим тебе бросать тень на городских советников и клиентов этого банка! Совет пока еще снисходительно относится к вашему «расследованию» - исключительно из уважения к горю главы совета Ланджова, - однако эти поползновения вы обязаны прекратить! Немедленно! Надеюсь, я ясно выразился?
Прежде чем Магьер успела огрызнуться, Лисил что-то проворчал себе под нос, снова скрестил руки на груди и подчеркнуто обратился к Ланджову:
- Могла ли ваша дочь познакомиться с тем, кто подходит под описание убийцы, в здании городского совета или здесь, в банке?
Ланджов бессильно уронил голову на грудь. Магьер было почти жаль его, но именно почти.
- Иногда по вечерам, - тихо сказал Ланджов, - Чесна сопровождала меня в здание совета, чтобы прочитать мне вслух документы, которыми мне предстояло заняться на следующий день. Зрение у меня уже не то, глаза быстро устают, а некоторые из этих документов слишком деликатного свойства, чтобы их можно было выносить за пределы здания. Однако она все время оставалась при мне, а те немногие люди, с которыми она познакомилась тогда, - весьма достойные господа.
- Которые тоже оказались ночью в здании совета - по той или иной причине, - отметила Магьер. - Нам нужно знать их имена.
- Ничего подобного вам не нужно! - взревел О'Шийн во весь голос, явно не заботясь о том, что его могут услышать в банковской зале. - Немедленно прекратите! Я не допущу, чтоб совет тратил городские средства на оплату шарлатанов и шантажистов! Убирайтесь отсюда, или я кликну охрану, и вас вытолкают взашей!
Магьер, ничего не ответив, окинула его оценивающим взглядом. Неужели этот суманец такой завзятый сноб… или же ему просто есть что скрывать? «Скорей всего, - решила она, - и то и другое». Обыкновенный сноб не стал бы так горячиться.
Малец тихонько заскулил и потрусил к выходу. Магьер осознала, что целиком и полностью с ним согласна. И снова повернулась к Ланджову:
- Если вы хотите, чтобы убийцу Чесны нашли, вы нам поможете. Если нет - ищите другой способ попусту тратить время и деньги. Вы знаете, где нас найти.
И она, подав знак Лисилу, развернулась и вышла вон.

ГЛАВА 11

Этой ночью, после того как доставили письмо для Торета, Чейн поднялся по лестнице к комнате Сапфиры. Испытывая отвращение при мысли о том, чтобы войти в ее спальню, он постучал в дверь.
- В чем дело? - донесся изнутри голос Торета. Чейн осторожно отворил дверь, но остался стоять на пороге. Торет сидел на застланной атласным покрывалом кровати рядом с дамой своего сердца и полудюжиной роскошных ночных сорочек разного оттенка, которые он заказал, чтобы Сапфира, оправляясь после недавних ранений, могла потешить себя разнообразными нарядами. Сама дама сердца в изысканном пеньюаре цвета морской волны возлежала, опираясь на гору пышно взбитых подушек.
- Я не могу причесываться сама, - ныла она. - Торет, ты должен нанять мне камеристку.
- Любовь моя, это слишком опасно, - терпеливо, как ребенку, и явно уже не в первый раз отвечал Торет.
- Но у меня все локоны развились. Ты только погляди, на кого я похожа!
И в самом деле, как отметил Чейн без малейшего сочувствия, всегда искусно завитые кудри Сапфиры превратились в белокурую копну, в беспорядке рассыпавшуюся у нее по плечам.
- Пришло письмо, - сказал Чейн. - Хочешь, чтобы я его тебе прочитал?
Торет по-гусиному вытянул шею, торопливо огляделся и протянул руку.
- Нет, я сам, - быстро ответил он.
К несчастью, это означало, что Чейну придется все же войти в комнату и вручить письмо хозяину в собственные руки.
- Ты меня слушаешь или нет? - капризно вопросила Сапфира.
Торет развернул письмо, уставился на него немигающим взглядом и снова сложил.
- Чейн, - сказал он, - останься и развлеки свою госпожу.
- Здесь? - уточнил Чейн, не веря собственным ушам.
- Само собой, здесь, а где же еще? Попозже мы с тобой отправимся в город, а я не хочу, чтоб она скучала одна всю ночь. Выполняй все, что она ни пожелает, только держись подальше от гостиной. Мне нужно побыть одному.
Торет вышел, закрыв за собой дверь. Глядя на Сапфиру, Чейн с трудом сдерживал отвращение. Его низвели до положения лакея!
Сапфира сладко улыбнулась, и глаза у нее широко раскрылись и заблестели - точь-в-точь как у кошки, которая вдруг обнаружила в своих когтях мышь.
- И что же ты придумаешь, чтобы меня развлечь? - осведомилась она.
Чейн предложил бы свернуть ей шею, да сомневался, что Сапфиру это развлечет.
- Мне скучно, - продолжала она, - и ребра у меня все болят, а еще Торет обещался доставить мне для кормления хорошенькую девушку. Смотри, чтоб он об этом не забыл.
- Ну да, - сказал Чейн, - разумеется. Какую-нибудь юную аристократку. Это же такая безделица. Где мы добудем подобный деликатес, моя госпожа? - Ему пришлось сделать над собой неимоверное усилие, чтобы произнести два последних слова. - Молодые люди из приличных семей по ночам, знаешь ли, сидят дома.
- Ну, тебя-то мы с Торетом разыскали. - Сапфира расплылась в улыбке. - Стало быть, ты был не такой уж и приличный?
Взгляд ее блестящих глаз скользнул по рубашке Чейна, расстегнутой на груди. Когда принесли письмо, он был в своей подвальной комнате, готовился переодеться, чтобы выйти в город по поручению Торета.
- Ты и сегодня-то не очень приличный, - сладким голосом добавила она.
Отвращение Чейна сменилось страхом. Если он сейчас повернется и уйдет - Сапфира, чего доброго, начнет визжать. Прибежит Торет и попросту прикажет ему остаться, или же, что хуже, заподозрит что-нибудь непристойное. В любом случае виноватым окажется именно Чейн.
- Может быть, сыграем в карты? - поспешно предложил он.
Сапфира заморгала, и на ее круглом лице отразилось искреннее изумление.
- Ты со мной поиграешь? Правда? Ох, я целую вечность не играла в карты! - Она ткнула пальцем в угол. - Можно взять вон тот белый подносик, поставить на кровать и на нем раздавать карты.
- Мне еще нужно найти карты, - сказал Чейн. - Разве что у тебя найдется колода?
Это был чистой воды блеф, но Чейн мог побиться об заклад, что вряд ли у Сапфиры окажется колода карт.
- Нет… вроде бы нету, - растерянно ответила она.
- У меня в комнате есть карты, - сказал Чейн. - Я использую их в некоторых опытах. Колода довольно старая, но для игры подойдет. Правда, тебе придется подождать, пока я за ними схожу.
- А ты надолго? - с некоторым подозрением осведомилась она.
- Думаю, что нет, но вдруг колода отыщется не сразу. - Чейн вручил Сапфире оловянный гребень и положил рядом с ней овальное зеркальце. - Лучше пока причешись и уложи свои волосы. Развитые локоны тебе совсем не к лицу.
При этих словах Сапфира схватилась за зеркальце и с нешуточным испугом воззрилась на свое отражение.
- Ох ты, и впрямь кошмар! Ну, иди, иди за своими картами!
Она занялась прической, и Чейн бесшумно выскользнул из комнаты.
Он не мог спуститься вниз по парадной лестнице, опасаясь, что Торет услышит его шаги, а потому крадучись прошел в конец коридора, к лестничной площадке. Носком сапога Чейн надавил на уголок пола, и часть стены беззвучно выдвинулась вперед - ровно настолько, чтобы можно было ухватиться за край. Чейн открыл потайную дверь и скользнул внутрь. Порой он задавался вопросом, для чего прежний владелец особняка пожелал иметь запасный ход на все три этажа дома и в подвал. Аккуратно прикрыв за собой потайную дверь, Чейн мелкими шажками двинулся вперед. В узком ходе царила тьма, непроглядная даже для его нечеловечески зорких глаз. Одолев три пролета крутой каменной лестницы, он всем телом налег на стену, и она приотворилась. Чейн вышел в подвал.
Он предпочитал сохранять это просторное помещение незахламленным. Здесь у дальней стены была стойка с оружием - длинные мечи, маленькие круглые щиты и один короткий меч. Здесь Чейн проводил занятия с Торетом и здесь же, когда позволяло время, упражнялся сам. Чего стоит острый ум при размякших мускулах? Окинув мимолетным взглядом подвал, Чейн торопливо зашагал к своей комнате.
Вот уж ее-то никак нельзя было назвать «незахламленной». Вдоль стен на полках ветхих книжных шкафов теснились бесчисленные книги. Узкая железная кровать с тощим тюфяком и без одеяла казалась в этом окружении случайным и неуместным предметом обстановки. Истинным центром комнаты был рабочий стол, заваленный гусиными перьями, выцветшими от времени пергаментами, хрустальными шарами, крохотными деревянными шкатулками и очередными томами, которые он прилежно изучал. На дальнем краю стола стояла клетка с крупной крысой.
Чейн открыл клетку, от души надеясь, что Сапфира все еще возится со вторым или третьим локоном. Выудив крысу из клетки, он отнес животное к подножию парадной лестницы и сосредоточился, отрешенно касаясь при этом бронзового сосуда, который висел у него на шее.
На краю сознания он ощутил мелкие и беспорядочные мысли крысы. Животное нужно будет направлять, но не повредит вначале поместить в его сознание образ того, кого он должен отыскать. Зверек пошевелил длинными усами и потянулся. Чейн поднялся вместе с ним по лестнице из подвала, приоткрыл дверь и опустил крысу на пол. Та проворно шмыгнула в щель.
Чейн отстранился, закрылся от своих чувств, и теперь его сознание наполняли только мысли крысы. Зверек прошмыгнул крадучись через кухню и столовую, пробежал короткий коридор и замер на пороге гостиной. Глазами фамильяра Чейн увидел две пары обутых в сапоги ног. Крыса проворно метнулась под диван и там затаилась.
- Она пронзила колом сердце моей подруги! И она за это поплатится!
Голос Торета - первое, что услышал Чейн ушами крысы. Но с кем же он разговаривает?
Чейн осторожно направил взгляд животного вверх.
В нескольких шагах от Торета стоял незнакомец. Средних лет, одетый изысканно и чисто, по виду и манере держаться - настоящий аристократ, вот только искусно пошитые ботфорты поношены и грязны, точно их обладателю пришлось проделать долгий путь. Темно-каштановые волосы тщательно зачесаны назад, на висках белеют пятнышки седины.
- Разумеется, - спокойно согласился незнакомец. - Именно поэтому я тебя и предостерег.
- Тебе-то что за дело до всего этого? - огрызнулся Торет.
- Счастливый случай - счастливый, по крайней мере, для тебя - судил, чтобы наши цели на некоторое время совпали. Каково бы тебе пришлось, если бы ты даже понятия не имел, что она в городе?
Торет шагнул ближе, и теперь Чейн глазами фамильяра видел обоих собеседников. До чего же нелепо выглядел его хозяин рядом со своим загадочным гостем! Он как был, так и остался вульгарным замухрышкой, а в лиловой тунике и черных, вычищенных до блеска сапогах походил на лакея, которому вздумалось переодеться господином.
- Ладно, и что же ты предлагаешь? - сдаваясь, спросил наконец Торет.
- Она и ее напарник остановились в трактире «Бердок», в южном торговом квартале. Тебе известно, что она может выстоять против мастера меча. Рашед был сильным и опытным воином, но это ему не помогло. Зато она никогда не сталкивалась с магией и с Рашедом сражалась один на один. Выстави против нее своего мага. Сотвори себе новых слуг. Пускай у нее будет побольше противников.
Торет кивнул:
- Это я как раз уже собрался сделать.
Чейн пока еще не знал, как отнестись к тому, что в особняке появятся новые обитатели. Он ничего так не желал, как освободиться от власти Торета, однако помнил, как слаб был хозяин в первые ночи после того, как превратил Чейна в вампира. Если Торет сотворит не одного, а двух-трех слуг, он настолько истощит свои силы, что Чейну, быть может, подвернется случай вырваться на свободу.
Судя по всему, разговор в гостиной подходил к концу. Как ни хотелось Чейну услышать все до последнего слова, ему нужно было еще время, чтоб добраться до спальни Сапфиры задолго до того, как туда вернется Торет. Усилием воли Чейн пробудил свое сознание и отозвал крысу. Когда зверек добрался до двери в подвал, Чейн отнес его назад в комнату и вернул в клетку.
Он порылся в своих вещах, заглянул во все шкатулки и кошели, покуда не нашел колоду карт. Вернувшись к потайной двери в нодвале, Чейн проворно поднялся по тайному ходу на третий этаж.
Отчего Торет не расспросил подробно незнакомца о том, почему тот так охотно предлагает свою помощь? Этот человек намекнул, что у него имеется своя цель. Будь Чейн на месте Торета, он и пальцем бы не шевельнул, не то что послушал совета, пока не узнал бы точно, чего добивается его собеседник. Торет же вел себя так, словно больше привык исполнять приказы, нежели отдавать их другим.
Чейн выбрался из потайного хода на третий этаж и направился к комнате Сапфиры. Когда он вошел, подруга Торета все еще возилась со своими локонами. Услышав шаги, она вопросительно глянула на Чейна:
- Нашел?
Чейн показал ей колоду, и она бурно захлопала в ладоши.
- Во что сыграем? - жадно спросила Сапфира.
- В «два короля», - сказал Чейн. - И сдавать буду я.

* * *

Из дома Торета Вельстил, подгоняя кучера, направился прямиком в скромный, но респектабельный трактир под названием «У Калабара», который располагался внутри второго крепостного кольца. Ланджов посылал за ним, а он не хотел заставлять своего влиятельного знакомца ждать. Как обычно, советник сидел за столиком, который они всегда занимали в этом трактире, вот только вид у Ланджова был не такой, как прежде, - за последние недели он сильно сдал, осунулся, на лбу и возле глаз пролегли глубокие морщины.
Вельстил, однако, сразу подметил, что сегодня советник как-то необычно напряжен - словно над ним тяготело еще что-то помимо недавней утраты. Ланджов ерзал в кресле, озирался по сторонам, как будто опасаясь, что его узнают. Вельстила он заметил не сразу.
- Мне показалось, что ты хотел видеть меня срочно, - ровным тоном проговорил Вельстил.
Ланджов слабо, но с явным облегчением улыбнулся - и тут же отвел взгляд.
- Именно так, друг мой, - сказал он. - Присаживайся, выпей со мной.
Вельстил уселся напротив.
- Что случилось? - напрямик спросил он. Ланджов знаком заказал трактирщику две кружки вина и лишь потом ответил:
- Завтра я откажусь от услуг дампира. Я хотел, чтобы ты первым узнал об этом. Именно ты помог мне отыскать эту женщину, и мне не хотелось бы, чтобы ты счел мое решение проявлением неблагодарности.
- Откажешься от услуг дампира?! - Вельстил откинулся в кресле, совершенно сраженный таким неожиданным оборотом дел. - Неужели ты отказался от мысли найти и предать правосудию убийцу Чесны?
- Нет, конечно же нет! Но, видишь ли… эта особа вбила себе в голову, что убийца Чесны - аристократ и… что моя дочь была с ним знакома. Ведь нелепа даже сама мысль о том, что вампир мог бы сойти за одного из нас!
Вельстил сложил руки на столе.
- И что же привело ее к такому заключению?
- Некое видение, которое якобы посетило ее, когда она и ее напарник-полукровка были в моем доме. - Ланджов помолчал с минуту, и его передернуло от неприкрытого отвращения. - Дело ведь не только в том, что она не права. Одержимая этой идеей, она вмешивается в частную жизнь достойнейших граждан нашего города. Вчера - этот омерзительный скандал в «Рябиновой роще», причем городскому совету придется оплатить все убытки; сегодня она явилась в мой банк и во всеуслышание объявила, что желает со мной встретиться. Благодарение Небесам, что в банке тогда не было сколько-нибудь крупных клиентов! У меня как раз был на приеме лорд О'Шийн, и у нас не оставалось иного выхода, как только провести эту женщину в мой кабинет. Она задумала допросить всех сановников или членов совета, которые были знакомы с Чесной, и потребовала у меня их список! Лорд О'Шийн поддержал меня - и ты, надеюсь, тоже поддержишь, - что эту бессмыслицу надо пресечь на корню! - В глазах Ланджова мелькнул почти безумный огонек. - Этого нельзя допустить, иначе я лишусь своего места в совете!
Служанка принесла кружки с вином, поставила их на стол. Ланджов торопливо расплатился с ней и махнул рукой, отсылая ее прочь.

Предыдущая страница 17 Следующая страница


Похититель жизней 18

- Если ты прогонишь охотницу - кто же тогда уничтожит убийцу твоей дочери? - спросил Вельстил.
- Ради всего святого! - почти взмолился Ланджов. - Нельзя же, чтобы городских советников подвергали таким бесцеремонным допросам! Сама эта идея бессмысленна и не принесет ничего, кроме всеобщего возмущения. Вот капитан Четник разбирается в таких делах. Может, он и не дампир, но он, по крайней мере, знает, где следует, а где не следует искать вампиров!
- И что же будет, если он их все-таки найдет? - осведомился Вельстил. - Сможет он на равных сразиться с вампиром? По плечу ли это его подчиненным? Если ты откажешься от услуг охотницы, то убийца Чесны сможет и дальше безнаказанно преследовать жителей Белы.
Ланджов с силой провел ладонью по лицу, затем прижал пальцы ко рту и наклонился над столом, подавшись ближе к Вельстилу.
- Советник Батак оказывает нам услуги стряпчего, - прошептал он сквозь пальцы. - Женат он на племяннице королевы, но у него есть любовница. Если в ночь, когда погибла Чесна, Батак был у этой женщины - разве сможет он доказать свою невиновность? Советник Амроговиц - наследный лорд южной провинции, однако он спустил изрядную часть своего состояния в игорных залах, и этот постыдный факт почти никому, кроме меня, не известен. Это ведь никак не умаляет его голос в совете, однако мы не желаем, чтобы его… э-э… пристрастия получили широкую огласку.
Вельстил одарил его тяжелым немигающим взглядом, и Ланджов снова заерзал в кресле.
- Если ты прогонишь дампира, - медленно проговорил Вельстил, - то, во-первых, ты выставишь себя глупцом, а во-вторых, будут новые и новые жертвы. Неужели душевное спокойствие нескольких людей для тебя важнее, чем безопасность вверенного твоим заботам города?
Ланджов напрягся, и ответ его прозвучал твердо, даже жестко:
- Я объяснил тебе причины своего решения только из уважения к твоим добрым намерениям. Согласен ты с этим или нет, а совет лорда О'Шийна - отказаться от услуг этой женщины - это наиболее верный выход из положения.
Вельстил смотрел все так же, не мигая, и на миг по лицу Ланджова промелькнули подозрение и страх. Затем советник встал.
- Мне очень жаль, что ты на меня сердит, - сказал он, - но это ничего не изменит. Решение мое твердо: завтра же она покинет Белу.
Вельстил лишь сейчас осознал, что позволил себе потерять самообладание, и торопливо вскинул руку.
- Прости меня, - сказал он примирительно. - Сядь, выпей, и поговорим, как друзья. Быть может, есть и другие способы довести до конца это дело.
- Уже поздно, - пробормотал запинаясь Ланджов, - да и день сегодня выдался длинный. Как-нибудь в другой раз, друг мой. Пей свое вино, и спасибо тебе за то, что согласился встретиться со мной в такой поздний час.
С этими словами он поспешно вышел в ночь, и Вельстил остался в одиночестве.

* * *

Хотя главным мотивом многих поступков Торета было страстное желание оберечь и спасти Сапфиру, сейчас, пробираясь вместе с Чейном по глухим закоулкам прибрежной части внешнего кольца Белы, он напрочь выбросил из головы все мысли о своей возлюбленной.
Он намеренно не кормился с той самой ночи, когда в его доме впервые появился незнакомец, рассказавший, что охотница, едва не уничтожившая его в Миишке, вновь напала на его след. Пускай Торет не обладал многими способностями, присущими Рашеду и Тише, в одном он их безусловно превзошел: сотворил себе слуг. Он, конечно, предпочитал не думать о Сапфире как о своей служанке, однако от правды не уйдешь - на деле она целиком в его власти. Вот Чейн - самый что ни на есть доподлинный слуга, и притом весьма ценный. Торет упивался тем, что подчинил своей власти богатого вельможу. Теперь же ему нужны были сильные, очень сильные слуги - чтобы у проклятой девки-дампира прибавилось достойных противников.
Что ж, сегодня он превзойдет себя самого - сотворит сразу двух вампиров за одну ночь.
- Ты понял, что нужно делать? - спросил Торет у Чейна, когда они, укрывшись в темном проулке, наблюдали за грязной улочкой, на которой располагалась низкопробная таверна. Шлюхи, которые видели лучшие дни, теснились в дверях таверны, пытаясь за пару медных грошей запродать свои сомнительные прелести.
- Понял, - ответил Чейн, - но учти, что первый попавшийся выпивоха для твоих целей не годится. Лучше всего подходят те, кто вооружен мечом, или любым другим, не столь внушительным оружием. Выбирай тех, кто изрядно выпил, но не пьян. Настоящий боец почти никогда не позволит себе напиться до беспамятства.
Если бы полгода назад, в Миишке, Рашед вздумал прочесть Торету подобную лекцию, тот в ответ только зашипел бы от злости. С тех пор он сильно переменился, и не только в том, что стал сам себе господин и купался в роскоши. Сейчас он прилежно слушал советы Чейна, ловя каждое слово.
- Ты когда-нибудь помогал отцу выбирать телохранителей? - спросил Торет.
Щека Чейна чуть заметно дернулась.
- Да.
Торет не стал развивать эту тему и снова перевел взгляд на улицу. Они оба оделись как небогатые торговцы, чтобы не выделяться из толпы, если вдруг придется выйти на освещенную улицу или даже зайти в таверну. Торет надел выцветшую синюю тунику, а голову прикрыл чем-то вроде капюшона - накинул плотный зеленый шарф, обмотав его вокруг шеи и закрепив концы. Впервые за много месяцев он чувствовал себя в своей тарелке. Ему нравилась просторная, даже мешковатая туника, нравилось и то, что капюшон скрывал его вечно разлохмаченные волосы.
Все его существо кричало от голода, требуя крови и жизни, однако он с любопытством следил за тем, как Чейн высматривает подходящего человека.
- Нашел кого-нибудь? - спросил он.
- Нет еще. Хочешь, чтобы я подобрал сразу обоих и обездвижил их, прежде чем ты примешься за дело?
Торет замялся. Он не очень хорошо знал, что такое «обездвижить», но сообразил, что Чейн хочет знать, надо ли подготовить к обращению двоих людей или же сначала обратить одного, а потом искать второго.
- Да, обоих, - вслух ответил он и оперся рукой о выщербленную кирпичную стену, чувствуя себя до странности уютно в этом глухом и малоприятном местечке. - Знаешь, я никогда прежде не был в этой части города, а ты?
- Никогда. - Чейн был, как всегда, немногословен. Спору нет, слуга он полезный, а вот собеседник - никакой.
Кто-то вошел в таверну, кто-то вышел, однако Чейн не проявил к этим людям ни малейшего интереса. Вдруг, к изумлению Торета, он сказал:
- Сапфира хочет получить для кормления красивую молодую девушку. Она тебе говорила об этом?
- Само собой, говорила, - вздохнул Торет. - Я понятия не имею, где можно отыскать такую добычу, да и потом, сейчас у нас есть дела поважнее.
- Что ж, когда закончим с важными делами, я отправлюсь за второе крепостное кольцо. Думаю, что хорошенькая дочь купца в приличном платье ей тоже подойдет.
Торет искоса глянул на Чейна. Никогда прежде его слуга не вызывался сам, по доброй воле сделать что-то для Сапфиры.
- Да, - кивнул он, все еще озадаченный, - пожалуй, что подойдет.
- Вот они, - Чейн указал на улицу. - Смотри.
Из таверны вышли два рослых, с обветренными лицами матроса. У одного на поясе был кривой меч, у другого в ременных ножнах на спине - два длинных кинжала. Оба оказались настолько трезвы, чтобы без скандала обойти торчащую в дверях толстую и наглую шлюху.
- Они явно вместе, - заметил Чейн. - Это удобно, да и сомневаюсь, что здесь найдется кто-то более подходящий для нашей цели.
Торет согласно кивнул.
- Оставайся здесь, - велел он.
И вот нынешний Торет превратился в давнишнего Крысеныша, уличного оборвыша, который превосходно усвоил науку выживания и лучше всего на свете умел прятаться и оставаться незаметным. Эту часть себя Торет всегда презирал - и все же без малейших усилий вернулся в шкуру Крысеныша. Сняв с себя капюшон, плащ и кошелек, он растопыренными пальцами старательно растрепал свои волосы. Чейн отступил в глубь проулка, тонувшую в темноте. Когда матросы прошли мимо, Торет вынырнул из проулка и бесшумно уронил на мостовую кошелек.
- Судари, эй! - позвал он, сутулясь и подгибая колени, чтобы выглядеть еще меньше ростом. - Вы тут кошелек обронили!
Матросы разом обернулись, хватаясь за оружие, но тут же успокоились, увидав всего лишь тощего и грязного мальчишку-оборвыша.
Торет поднял кошелек, шагнул к матросам, стараясь, однако, не удаляться от входа в проулок.
- Вот, - сказал он, протягивая к ним руку с кошельком, - это вы обронили.
- Не я - это точно, - ответил матрос с мечом. - Это не мой кошелек.
- Сударь, вы уверены? Я же видел - он упал, как раз когда вы проходили мимо.
На лицах матросов отразилось любопытство. Они шагнули ближе, и Торет немного попятился, как бы опасаясь подпускать их близко, а на деле - заманивая матросов ко входу в проулок. Матрос с мечом без опаски последовал за Торетом и наклонился к нему, пытаясь разглядеть кошелек.
- Нет, - сказал он, - я вижу, ты парнишка честный, но все-таки это не мой…
Торет прыгнул на него, одной рукой зажал ему рот, второй обхватил его шею. Прежде чем матрос успел дотянуться до меча, Торет увлек его за собой в проулок и потащил в темноту.
В тот же миг, когда Торет бросился на первого матроса, Чейн стремительно выпрыгнул из темноты и схватил второго, без малейшего труда оторвал его от земли и точно так же железной рукой зажал ему рот. Круто развернувшись вместе со своей добычей, он нырнул в проулок. Второй матрос ударился о кирпичную стену, обмяк и затих.
- Чейн! - отчаянно крикнул Торет, пытаясь удержать неистово отбивающуюся жертву.
Чейн молниеносно занес кулак и нанес первому матросу сокрушительный удар в челюсть. Матрос рухнул без чувств.
- Полегче! - буркнул Торет. - Так и убить можно.
Матрос застонал, и Чейн покачал головой:
- Жив покуда.
Торет опустился на колени, склонился над своей жертвой и на миг заколебался. Немыслимый голод терзал все его существо, однако он не мог позволить себе ни малейшей неточности, чего бы ему ни стоила каждая секунда промедления. Он сотворял себе слуг, сообразуясь с тем, что слышал когда-то от своего творца и хозяина лорда Кориша. Сам Торет никогда не видел, как Кориш обращал смертного в вампира, однако за долгие годы слышал от него достаточно, чтобы ясно представить себе эту процедуру.
Сжав пальцами затылок матроса, он впился в его горло и принялся жадно пить, чувствуя, как кровь и жизненная сила жертвы неудержимым потоком хлынули в его тело. Торет затем и постился, чтобы выпить больше, чем обычно, и сейчас вовсю наверстывал упущенное. Это было прожорливое насыщение изголодавшегося тела, насыщение, в котором не было и следа обычного наслаждения. Кровь и жизненная сила переполняли, распирали Торета, грозя перехлестнуть через край.
Он остановился в тот же миг, когда почуял, что сердце матроса вот-вот перестанет биться. Жертва должна была умереть мгновенно, разом выплеснув из себя весь запас жизненных сил, чтобы оказаться за порогом смерти, прежде чем наступит сама смерть. Дальше Торет действовал наугад, но ведь, в конце концов, с Сапфирой и Чейном это сработало.
Он выдернул клыки из горла матроса, полоснул ногтями по своему запястью и с силой прижал рану к губам жертвы. Матрос судорожно сделал последний вдох - и с ним проглотил черную кровь Торета.
И тут же его сердце перестало биться.
Торет упал, корчась от боли.
Мир перед его глазами помутнел, в ушах отдавался, слабея, шорох его собственных конвульсий. «Вот поэтому, наверное, нас так мало», - промелькнула в гаснущем сознании неуместная мысль.
Торет умирал вместе со своей жертвой, переживая смерть матроса как свою собственную. В этот миг он и его новый слуга были единым целым.
Страшнее всего было в первый раз, когда он обратил Сапфиру и вновь пережил умирание. Что случилось бы, если б он не устоял, позволил себе целиком погрузиться в бездну, из которой нет возврата? Неужели он и вправду умер бы?
Плоть его, казалось, вот-вот разорвется, лопнет изнутри. Торет со всей силы ударил кулаком по стене. Руку пронзила боль, но он не позволил себе отстраниться, отрешиться от нее, как пристало Сыну Ночи. Он раскрылся навстречу боли и снова ударил по стене. Удар… еще удар… И вот наконец Торет в полном изнеможении перевалился на спину.
Булыжники впились ему в спину, он с готовностью принял и эту боль. Все, что угодно, лишь бы помогло ему удержаться на грани сознания, не соскользнуть в бездонную пропасть смерти.
Когда зрение наконец вернулось к нему, он обнаружил, что Чейн сверху вниз с любопытством разглядывает его.
Торет попытался заговорить, но не смог и только приподнял повыше дрожащую руку. Чейн повиновался, рывком поднял его на ноги, и он, пошатываясь, двинулся в глубь проулка, чтобы извергнуть выпитое.
Он выпил не всю кровь матроса, потому что это было физически невозможно, но, поскольку жертву надлежало убить быстро, он вынужден был проглотить такое количество крови, что больше в него не поместилось бы ни капли, а ведь на очереди была вторая жертва. Торет поднатужился - и его желудок точно вывернуло наизнанку. Кровь ручьем хлестала изо рта, брызгами летела во все стороны, темной лужей расползаясь у него под ногами.
Потом он двинулся назад, спотыкаясь и держась одной рукой за стену. Мир перед глазами ходил ходуном. Первый матрос неподвижно валялся на мостовой, его широко раскрытые глаза остекленели, рот разинулся в последнем беззвучном крике. Чейн смотрел на хозяина все с тем же небрежным интересом.
- Он мертв? - спросил он.
- Да, - ответил Торет, наконец обретя дар речи, и помолчал с минуту, окончательно собираясь с силами. - Скоро его тело извергнет всю лишнюю влагу, и к концу этой ночи он станет уже одним из нас, но только сегодня ему нужен будет отдых. Завтра ночью он уже будет готов служить нам.
Чейн окинул Торета оценивающим взглядом:
- Не думаю, чтобы ты сумел проделать все это еще раз.
Пропустив эти слова мимо ушей, Торет склонился над вторым матросом. Обхватив пальцами его затылок, он припал к горлу и снова начал жадно пить. Когда неудержимый поток чужой крови и жизни хлынул в него, он едва не захлебнулся. Услыхав, что сердцебиение жертвы замирает, Торет резко отпрянул, и полумрак проулка завертелся вокруг него, точно ярмарочная карусель.
- Да помоги же ты! - прошипел он.
Чейн схватил его запястье, рывком прижав ко рту второго матроса.
Тьма мгновенно вспухла в голове Торета и поглотила его целиком.
Клочья воспоминаний истончались, бледнели, истекая из него, точно кровь в потоке тепловатой воды.
Глинобитная лачуга в нищенском квартале иль-Нер-Секиля, лачуга, где лежала его больная мать, покуда он клянчил и воровал еду на рынках и всегда втайне гадал, кто был его отец и куда он подевался.
Матерински строгий, с мягким упреком взгляд Тиши, которая обрабатывала его раны.
Холодное тело, ледяное прикосновение лежащей рядом Сапфиры… А над ними, высоко над крышей их дома, уже восходит убийственно-жгучее солнце.
Ужас охватил Торета, сомкнулся вокруг него, замораживая текучий поток воспоминаний.
Он открыл глаза и обнаружил, что лежит ничком на мостовой, прижавшись щекой к булыжнику. Он корчился до тех пор, пока кровь опять не хлынула струей изо рта. Из последних сил Торет приподнялся на локте, а желудок, уже давно опустевший, все содрогался в конвульсиях, пытаясь извергнуть из себя ничто.
Когда все закончилось, Торет так ослабел, что не мог идти. Чейн поднял его на ноги, прислонил к стене и оглянулся на обильно залитую кровью мостовую.
- Да, - заметил он сухо, - теперь я понимаю, почему ты не хотел проделывать это в доме.
Торет пропустил его слова мимо ушей. Ему приходилось обеими ладонями упираться в стену, чтобы снова не сползти наземь.
- Обшарь проулки, - едва слышным голосом велел он. - Ищи большие бочки, ящики, брезент - все, что годится, чтобы упрятать тела. Потом найди экипаж. Мне нужно отвезти их домой.
- Отлично, - отозвался Чейн. - Я погружу их в карету, и ты повезешь их домой, а я попытаюсь найти для твоей дамы сердца хорошенькую девушку, которую ей так хочется отведать. Только не здесь, пожалуй, а в кварталах побогаче. Хватит у тебя сил, когда доберешься домой, самому вытащить их из кареты?
Торет кивнул, и Чейн бесшумно растворился в темноте проулка.

* * *

Поздний гость терпеливо ждал, стоя около дома лорда О'Шийна во внутреннем крепостном кольце. Он затаился в тени, не замеченный никем из богатых и знатных соседей суманца. Скоро его терпение было вознаграждено - к воротам особняка подъехала карета.
Лорд О'Шийн вышел из кареты и зашагал к крыльцу, а карета обогнула дом и скрылась за утлом, там, на заднем дворе, располагались конюшни. В городе, где население росло быстрее, чем прибавлялось места для него, иметь собственную карету и кучера было верхом роскоши даже для богачей. Лорд О'Шийн и впрямь жил на широкую ногу.
Когда он приблизился к крыльцу, поздний гость выступил из тени, бесшумно нагнал его и тихонько окликнул:
- Позвольте на пару слов.
О'Шийн с легким раздражением обернулся, всем своим видом показывая, что не настроен вести разговоры среди ночи, но затем узнал гостя и остановился.
- А, - сказал он, - добрый вечер. Что вас привело сюда в такой поздний час?
Гость подошел к нему вплотную, как бы опасаясь лишних ушей, и рука, затянутая в перчатку, стиснула сзади горло О'Шийна.
Прежде чем суманский аристократ успел даже вскрикнуть, ночной гость вонзил клыки в его шею, вспорол горло, обнажив кровоточащие вены и разорвав трахею.
Лорд О'Шийн умер почти мгновенно, и в его остекленевших глазах застыл ужас.
Убийца с силой встряхнул безжизненное тело, и кровь потоком хлынула на белоснежную рубашку и отвороты красного халата. Чалма О'Шийна, размотавшись, сползла на ступеньки. Помедлив, убийца для пущего эффекта разорвал до пояса рубашку жертвы и лишь тогда швырнул на крыльцо безжизненное тело.

ГЛАВА 12

Рассвет был уже близок, а Лисил все лежал в своей кровати и никак не мог заснуть.
Вчера, покинув банк Ланджова, он, Магьер и Малец отправились в проулок позади «Рябиновой рощи». Малец обследовал лоскут лилового шелка, который Лисил отрезал от платья Сапфиры, затем обнюхал землю и, коротко взлаяв, сорвался с места. Пробежав два-три переулка, он выскочил на широкую улицу и замер как вкопанный, смятенно вертя головой. След оборвался.
Проглотив и это разочарование, они направились в миссию Хранителей, чтоб узнать, как идут дела у Винн, но оказалось, что ей даже еще не доставили купчие. Больше заняться было нечем, и все трое вернулись в трактир - поужинать и отоспаться, что было им особенно необходимо. Вот только Лисил так и не смог заснуть, так до сих пор и лежал на спине, закрыв глаза, не в силах справиться со своими невеселыми мыслями.
Как пройдет этот новый день, если у них по-прежнему нет не то что следа - даже намека на след? Ответа на этот вопрос Лисил не знал.
В комнате потемнело, как всегда бывает перед рассветом, и эта темнота окончательно доконала Лисила. Сбросив ноги на пол, он отодвинул кровать к стене и зажег свечу, стоявшую на ночном столике. Затем извлек из ножен свое новое оружие. Клинок был отменно заточен и готов к бою.
Лисил начал с медленных выпадов, проверяя, не тяжеловат ли клинок. Он таки оказался тяжеловат, потому что Лисилу то и дело трудно было сохранять равновесие. Рукоять лежала в руке прочно, но все же хорошо бы в другой руке у него поскорее оказался второй клинок - в качестве противовеса. Он нанес серию колющих ударов острием клинка, перемежая их взмахом ноги. Всякий раз, как полуэльф пытался нанести по дуге рубящий удар внешней стороной клинка, он сбивался с ритма, и это его беспокоило.
В сонной тишине трактира особенно громко прозвучал топот кованых сапог в коридоре. Лисил замер, сжимая в руке клинок. Кому это понадобилось подыматься в комнаты в такой ранний час? В дверь торопливо постучали, и Лисил, спрятав руку с клинком за спину, приоткрыл дверь.
В коридоре перед его комнатой торчал кольчужный драгун в коротком белом плаще, а двумя шагами дальше, у комнаты Магьер, обнаружился капитан Четник при полном параде, который стучал в дверь Магьер.
- Это я, капитан Четник! - приговаривал он. - Не беспокойтесь!
- Не беспокойтесь! - повторил Лисил, высунув голову в коридор. - И в самом деле, с чего бы ей беспокоиться, когда ей ни свет ни заря молотят в дверь? Если вы насчет «Рябиновой рощи», так поговорим об этом потом, в казармах.
Четник удостоил его только мимолетным взглядом, потому что в эту минуту Магьер, протирая глаза, открыла дверь.
Ее длинные волосы, в беспорядке рассыпавшиеся по плечам, в сумраке коридора были совершенно черными, и оттого ее бледное лицо казалось еще бледней - как у призрака. На ней была рубашка, а поверх рубашки девушка закуталась в наспех сорванное с постели одеяло.
- Четник? - пробормотала она. - Что случилось?
Магьер была высокого роста, тем более для женщины, однако рядом с рослым капитаном она казалась почти миниатюрной. Четник окинул ее долгим взглядом с головы до пят - и Лисил крепче сжал рукоять спрятанного за спину оружия.
- Сегодня утром, - сказал Четник, - лорд О'Шийн, член городского совета, был найден мертвым на крыльце собственного дома. И, судя по всему, убит он был точно так же, как дочь советника Ланджова.
Магьер уставилась на него, не в силах произнести ни слова.
- Это еще не все, - продолжал Четник. - Констебль из восточной части среднего крепостного кольца два дня назад обнаружил труп, хотя сообщить мне об этом соизволил только сегодня. Это молодая женщина, которая числилась в пропавших без вести, и у нее тоже разорвано горло. Я решил, что вам, быть может, захочется поскорей взглянуть на эти находки.

* * *

По дороге к дому О'Шийна Магьер хранила молчание.
Лисил, который сидел напротив нее в армейском фургоне, тоже помалкивал. Малец пристроился у его ног. Капитан Четник сидел рядом с Магьер, а единственный стражник, который сопровождал его, правил лошадьми. Когда фургон прибыл на место, Магьер про себя изумилась тому, какой роскошью и довольством дышит этот квартал для избранных.
Почти все дома здесь были трехэтажные, из резного камня или обожженного кирпича, ограды и ворота - литые, чугунные или из мореного дерева, покрытого искусной резьбой. Здешняя мостовая блистала немыслимой чистотой, и почти перед каждым домом, в палисадниках, были высажены карликовые деревья и тщательно подстриженный кустарник.
Четник наклонился к Магьер.
- Я приказал, чтобы труп женщины, прежде чем передать похоронных дел мастеру, доставили сюда - чтобы ты могла посмотреть на них и сравнить. Констебль не смог опознать женщину, но один из стражников подметил некоторое сходство с убийством лорда О'Шийна и обратил на это мое внимание. Я не стану извещать ее родных, пока не услышу, что ты обо всем этом думаешь.
Магьер выбралась наружу через заднюю дверь фургона. Можно подумать, родным этой женщины есть дело до того, кто ее убил - сумасшедший или вампир.
Вставало солнце. Магьер ощутила спиной его обжигающее дыхание и в этот миг заметила на парадном крыльце особняка ссутуленную фигуру Ланджова. Она вошла в распахнутые настежь ворота и по мощеной дорожке подошла к советнику.
- Мне очень жаль, что так вышло, - искренне проговорила она.
Ланджов только кивнул в ответ. Вид у него был измученный и в то же время настороженный.
- Спасибо за то, что согласились приехать в такую рань. Я был не уверен, что теперь следует предпринять, и потому попросил капитана привезти вас.
- Они были убиты так же? - спросила Магьер.
- Да, - сказал Ланджов и, подумав, прибавил: - Женщину, правда, нашли в глухом проулке.
В свете занимающейся зари его жесткие, идеально подстриженные волосы казались растрепанными и совершенно седыми. Помимо воли Магьер почувствовала жалость к этому пожилому одинокому человеку.
К ним бесшумно подошел Лисил, встал рядом с ней. В душе Магьер была рада, что он здесь. Ему частенько случалось подмечать детали, которые ускользали от ее внимания. Малец сосредоточенно обнюхал крыльцо, едва не тычась носом в ноги Ланджова, который на сей раз даже не сделал попытки отпрянуть. Советник провел их в дом, мимо рыдающей немолодой служанки, через просторную столовую и коридор, предназначенный для слуг, - в заднюю часть дома, которую Ланджов именовал просто «кухни». Глазам Магьер предстала чудовищная сцена.
Оба тела лежали на большом центральном столе, над которым были развешаны кастрюли, ножи и прочая кухонная утварь. Класть покойника на кухонный стол, чтобы близкие, друзья и соседи могли отдать ему последний долг, было в обычае у крестьян, у них просто не было более подходящего места, чтобы обмыть и привести в надлежащий вид мертвое тело. Однако Магьер неприятно поразил вид двух трупов, возлежащих на столе, где обычно резали мясо и овощи для трапезы богачей.
- Убитых принесли сюда и с тех пор к ним не прикасались, - ровным, каким-то бесцветным голосом проговорил Ланджов. - Капитан хотел, чтобы вы взглянули на них в таком виде, в каком их нашли.
- Лорда О'Шийна обнаружили на крыльце? - спросил Лисил. - Так же, как и Чесну?
Ланджов кивнул:

Предыдущая страница 18 Следующая страница


19 Барб Хенди, Дж. С. Хенди

- Да, он лежал на ступеньках. Дверь на этот раз не была открыта. Кучер О'Шийна вошел в дом из конюшен через черный ход и, нигде не найдя хозяина, вышел на крыльцо. Тут-то он и наткнулся на тело.
Малец поднялся на задние лапы и, опершись передними о край стола, принялся обнюхивать труп О'Шийна. При виде этого зрелища Ланджов содрогнулся и закрыл глаза.
Лисил похлопал пса по спине:
- А ну-ка, дружок, посторонись.
Магьер бросила взгляд на покойного лррда и тоже содрогнулась.
Глаза убитого были и сейчас широко раскрыты, горло сбоку не просто разорвано - вырвано с мясом. Какие там проколы или следы зубов - убийца разодрал горло жертвы до самых вен, и торс О'Шийна до самого паха был густо покрыт уже запекшейся кровью.
- У него разорвана трахея, - заметил Лисил, осматривая неповрежденную сторону горла. И невозмутимо, точно врач в анатомическом театре, указал пальцем на шею под самым подбородком убитого. - Сзади, вдоль всего основания шеи - характерные черные кровоподтеки. Следы пальцев. А вот здесь, спереди - обратите внимание, - темное продолговатое пятно. Это отпечаток большого пальца.
Лисил обошел вокруг стола и с тем же хладнокровием принялся осматривать труп женщины.
Судя по тому, что кожа убитой посерела и покрылась трупными пятнами, смерть наступила несколько дней назад. На женщине было красное, первосортно пошитое платье, испачканное грязью проулка, в котором обнаружили тело. Спереди платье было разорвано, и в прорехе зияла некогда белоснежная сорочка, однако одежда убитой была скорее забрызгана, нежели пропитана кровью. На растрепанных волосах едва держалась, приколотая булавкой, кокетливая шапочка из красного бархата.
Женщина была черноволоса, миниатюрна, и при жизни у нее явно была очень белая кожа.
Магьер глянула на Четника, который застыл в дверном проеме.
- Это ведь невестка того купца, верно? - спросила она. - Того, что был в твоем кабинете в тот день, когда мы приходили в казармы.
- Вполне вероятно, - ответил он. - Я ни в чем не могу быть уверен, пока родные не опознают тело.
- Эта рана выглядит совершенно иначе, - вмешался Лисил. Перегнувшись через край стола, он внимательно разглядывал горло убитой. - Здесь отчетливо видны следы зубов, кожа почти не разорвана, да и крови на трупе гораздо меньше. Тут вампир просто кормился. Поглядите, как у нее всклокочены волосы, какие синяки на запястьях. По крайней мере, у нее было время сопротивляться. Или же вампир поиграл с ней немного, точно кошка с мышкой.
Ланджов отвел глаза, и даже Четник скривился при последних словах Лисила, но полуэльф не обратил на них ни малейшего внимания.
- Как неудачно, - продолжал он, - что мы не знаем достоверно, в каком состоянии было обнаружено тело Чесны.
Он помолчал, переводя взгляд с одного трупа на другой, затем едва заметно покачал головой. Что-то ему явно не нравилось, и Магьер подступила ближе.
- В чем дело?
- На теле О'Шийна нет ни синяков, ни иных следов борьбы, и судя по цвету его кожи, количеству пролитой крови и характеру раны, он был убит не ради кормления. О'Шийн умер мгновенно, не успев даже оказать сопротивление.
- То есть их убил не один и тот же человек? - уточнил Четник с некоторым сомнением в голосе.
- В этом я не уверен, - ответил Лисил. - Что-то здесь не так… Но вот что?
- Мы уже знаем, что охотимся по меньшей мере за двумя вампирами, - прибавила Магьер.
- Тремя, - сказал Лисил. - Возможно, тремя.
Магьер снова оглядела трупы, но так и не смогла понять, на каком основании он пришел к такому выводу.
- Почему? - спросила она.
Полуэльф помолчал, напряженно размышляя.
- Эти двое были убиты по-разному, - продолжал он тихо, как бы разговаривая сам с собой. - Платье Чесны было разорвано, как если бы ее… кгм… пытались взять силой. Но почему тогда убийца разорвал рубашку О'Шийна? У этой вот женщины было время оказать сопротивление, но ее убили ради насыщения. О'Шийн умер быстро, и убийца не стал кормиться.
Он протянул руку, двумя пальцами осторожно раздвинул обрывки рубашки.
- Поглядите-ка на его грудь - ни царапины. Кожа забрызгана кровью, но не залита. Похоже на то, что рубашку на О'Шийне разорвали позже, после того как он был убит.
Ланджов так и не тронулся с места, но Четник подошел поближе. Магьер прилежно рассмотрела все детали, на которые указывал Лисил, хотя от такого зрелища у нее пересохло в горле. И все же она по-прежнему не понимала, куда клонит ее напарник.
- Некто желал создать у нас впечатление, что смерть Чесны и смерть О'Шийна связаны между собой, - терпеливо пояснил Лисил. - Вот только был ли это один и тот же убийца?
- Может, это была та самая женщина, с которой вы столкнулись в «Рябиновой роще»? - предположил Четник.
Магьер неотрывно глядела на Лисила - она наконец-то уловила ход его мыслей.
- Нет, - без колебаний отвергла она предположение капитана. - Вампиры, как правило, невероятно сильны, но все-таки женщина, даже вампирша, не смогла бы убить сильного мужчину так быстро, что он не успел и пальцем шевельнуть.
- Да и синяки у него на горле слишком велики, чтобы это были следы женских пальцев, - прибавил Лисил.
- И я сомневаюсь, что она охотится на свои жертвы с помощью грубой силы, - заключила Магьер.
Лисил поднял на нее взгляд и кивком указал на тело О'Шийна:
- Попробуешь?
Магьер не сразу поняла, что он имеет в виду, но затем ей стало дурно: Лисил хотел, чтобы она снова, уже намеренно вызвала у себя видение.
- Я же здесь, с тобой, - прошептал Лисил. - Я все время буду рядом.
Все еще борясь с тошнотой, Магьер с усилием коснулась ледяной, окоченевшей руки О'Шийна и закрыла глаза, обреченно ожидая, что мир вокруг снова всколыхнется и переменит свой облик.
Ничего не произошло. Магьер шумно выдохнула и лишь сейчас осознала, что все это время так и не дышала.
Решив сделать вторую попытку, она прикоснулась к мертвой женщине. И снова - ничего.
- Может, надо стоять на месте, где произошло убийство? - предположил Лисил.
Магьер послушно развернулась к выходу, и тогда он извлек из рукава стилет. Одним плавным движением Лисил отрезал от рубашки О'Шийна пропитанный кровью лоскут и тоже направился к двери. Едва они вышли на крыльцо, Малец снова принялся обнюхивать цепочку пятен засохшей крови на каменных ступеньках. Ланджов и Четник последовали за ними, но Лисил знаком велел им оставаться в доме, а сам сунул окровавленный лоскут в руку Магьер. Ее передернуло, но Лисил с силой сомкнул ее пальцы на лоскуте.
- Вдруг при этом требуется еще и прикасаться к вещи убитого, - пояснил он.
Магьер неохотно кивнула и сошла с крыльца на мощеную дорожку.
Она закрыла глаза и тотчас ощутила, что идет по дорожке к дому. И снова открыла глаза.
Рассветный свет сменился стылой темнотой ночи.
Подкатила карета, и Магьер смотрела, как из нее вышел лорд О'Шийн. Она видела четкий силуэт суманца, обоняла влажный ночной воздух, но этим ее ощущения не ограничивались. Магьер чувствовала, как в ней разрастается гнев, то ли от нетерпения, то ли от темного, неутоленного желания.
Она выступила из тени и двинулась вслед за О'Шийном, уверенно шагавшим к крыльцу, и ощутила, как напряглись, шевельнулись ее пальцы, обтянутые кожаными перчатками. Краем зрения Магьер видела, как колышутся в такт ее шагам полы длинного плаща, а еще она чувствовала во рту острые клыки. Это было совсем не похоже на болезненное ощущение, которым сопровождалось всякий раз изменение ее зубов.
- Позвольте на пару слов, - сказала она, подойдя вплотную к О'Шийну.
На сей раз Магьер слышала звуки, но прежде чем она успела осознать, что из уст ее исходит низкий мужской голос, О'Шийн обернулся, и по лицу его промелькнула тень раздражения, смешанного с узнаванием.
- А, добрый вечер. Что вас привело сюда в такой поздний час?
Правая рука Магьер стремительно метнулась вперед и стиснула шею суманца с такой силой, что она ощутила, как ее большой палец раздавил его трахею. Клыками она разорвала слева его горло, и в рот ей хлынула теплая кровь. Как и в случае с Чесной, Магьер не стала пить.
О'Шийн хрипел, безуспешно хватая ртом воздух. Магьер с силой встряхнула его, и кровь ручьем хлынула из разодранного горла, заливая одежду. Магьер протянула руку, чтобы разорвать на нем рубашку, и…
- Прекрати!
Чьи-то сильные пальцы стиснули ее руки, образ О'Шийна заколебался, растаял. Магьер круто развернулась и ударилась спиной о что-то твердое, чужие руки, цепкие и жилистые, обхватили ее. Она рванулась, пытаясь высвободиться.
- Хватит!
И снова ночную тьму рассеял свет, но руки, обхватившие Магьер, никуда не исчезли.
Она осознала, что сидит на ступеньке крыльца, прижавшись спиной к груди Лисила. Магьер вспомнила, как хрипел О'Шийн, хватая ртом недоступный воздух, и сама задохнулась.
- Лисил… - прохрипела она.
- Тсс… Тише, успокойся, - прошептал он в ответ. - Все уже кончилось.
Четник стоял на дорожке, с подозрением глядя на Магьер. Она отвернулась от него к Лисилу, привалилась виском к перилам крыльца.
- Все в порядке! - громко сказал Лисил поверх ее плеча. - Она сейчас придет в себя. - И прошептал ей на ухо: - Это тот самый? В перчатках?
От звуков знакомого голоса Магьер немного полегчало.
- Да… Кажется, да. Тот самый.
Она глубоко вздохнула и, пока не заметили Ланджов и Четник, сунула пальцы в рот, убедилась, что ее зубы уже приняли нормальный, человеческий вид. Тогда Магьер встала, высвободившись из объятий Лисила, тяжело оперлась на перила крыльца и повернулась к Ланджову. Советник смотрел на нее как-то странно - то ли растерянно, то ли с отвращением.
- Это был тот же самый убийца, - сказала она. - Аристократ в черных перчатках. И это не маскировка - он действительно аристократ.
Магьер помолчала, борясь с головокружением.
- У него манеры и речь аристократа, - продолжала она. - Он - один из вас, и, насколько мне пока известно, единственный человек, с кем он может быть связан, вы. Почему аристократ, кто бы он ни был, захотел убить О'Шийна и вашу дочь? Какая может быть на то причина, пускай даже самая заумная или незначительная?
Советник, судя по всему, совершенно растерялся.
- Причина… - пробормотал он. - Я не знаю никакой причины… О'Шийн был, конечно, упрямец, но его все уважали, и…
- Ты уверена в том, что говоришь? - спросил Четник у Магьер.
- Конечно, она уверена, - отрезал Лисил, не дав ей и рта раскрыть. - Нам нужны имена и адреса всех членов городского совета. - Он в упор поглядел на Ланджова. - А также всех, с кем вы имели дело в банке и с кем могла быть знакома ваша дочь.
На миг лицо Ланджова исказила такая боль, что Магьер снова ощутила прилив сострадания к этому человеку, не настолько, впрочем, сильный, чтоб не злиться на его высокомерное упрямство.
- Капитан Четник доставит вас в городской совет, - негромко ответил Ланджов. - Мой помощник снабдит вас всеми необходимыми сведениями.
- Этого недостаточно, - продолжал Лисил, повернувшись к Четнику. - Нужно закрыть город. Запечатать наглухо - чтоб и мышь не проскользнула.
Четник насупился, решительно уперев руки в бока, однако первым взорвался все-таки Ланджов.
- Это немыслимо! - закричал он. - Бела - главный порт королевства! Тысячи, нет, десятки тысяч людей в этом городе и за его пределами зависят от потока грузов, который ежедневно проходит через наш город!
В голове у Магьер все еще метались обрывки недавних отвратительных видений, и оттого ей трудно было следить за разговором. Бросив быстрый взгляд на Лисила, она мгновенно припомнила его слова - и поняла, почему он так сказал.
- Мы не можем допустить, чтобы вампиры ускользнули от нас, - сказала она. - Кто повезет грузы в Белу, если на ее улицах снова и снова будут находить мертвые тела? Какой капитан захочет привести в ваш порт свое судно? Скоро ни один крестьянин, ни один торговец во всей провинции не рискнет привезти свои товары на городские рынки.
- И потому вы хотите запереть нас всех в стенах города? - с неподдельным ужасом огрызнулся Ланджов. - Да это же просто невыполнимо!
- Очень даже выполнимо, - вмешался Четник. Ланджов осекся и уставился на него, не веря собственным ушам.
- Если мы дадим вампирам уйти из Белы, они попросту поселятся в другом городе - и снова начнут убивать. - Капитан с угрюмой решимостью взглянул на Магьер. - Да, мы закроем город, только сделаем это по-своему.
- Как? - жестко спросила Магьер.
Четник в последний раз оглянулся на Ланджова - с таким видом, словно всякого рода политические соображения давно уже стали ему поперек горла.
- Эти твари передвигаются только по ночам, верно? - уточнил он.
Магьер кивнула:
- Мы еще ни разу не видели вампира, который разгуливал бы при свете дня. И не слышали ни о чем подобном.
- Стало быть, город они могут покинуть только ночью, - заключил Четник. - Торговля обычно ведется днем, а после захода солнца, как правило, замирает. Я удвою дневные и ночные караулы, а закрывать город мы будем только после заката.
- Только это не касается канализации, - сказал Лисил. - Закройте наглухо отверстия стоков, выходящих на залив, и охраняйте их и днем и ночью.
Четник тотчас же заартачился:
- Если уж на то пошло, проще будет отправить моих людей в сточные туннели и выкурить оттуда этих тварей!
- Да, - сказала Магьер, - если только вам взбрело в голову избавиться от своих солдат. Капитан, вы не знаете, с кем имеете дело, а у нас нет времени вас обучать, так что лучше держитесь от вампиров подальше. Просто прикажите своим людям, чтоб держали запертыми решетки на сточных отверстиях в заливе.
Ланджов с силой провел ладонями по лицу, запустил растопыренные пальцы в волосы. Четник помолчал с минуту и наконец согласно кивнул.
- А теперь, - уже спокойнее продолжала Магьер, - доставьте нас в городской совет. Нам нужен список подозреваемых.
Четник ответил не сразу.
- Нам еще надо бы потолковать насчет заварушки в «Рябиновой роще», - напомнил он.
Магьер вздернула подбородок, указав на Ланджова:
- Все убытки оплатит совет.
Капитан глянул на советника, и тот молча кивнул. Удовлетворенный, Четник решительно зашагал к фургону.
Магьер двинулась было за ним, но пошатнулась, теряя равновесие, и Лисил торопливо подхватил ее. Нынешнее видение длилось меньше, чем первое, однако обошлось ей гораздо дороже.
- Похоже, что роль одураченных крестьян на сей раз предназначается нам, - пробормотал Лисил, под руку ведя Магьер по дорожке к воротам.
- То есть? - недоуменно откликнулась она.
- Даже если О'Шийна убил тот же вампир, это убийство было притворным, - пояснил полуэльф, однако по взгляду Магьер понял, что она все равно ничего не поняла. - Словом, на сей раз не мы, а нам морочат голову. Кто-то в этом городе ведет собственную «охоту».

* * *

Наемный экипаж подъехал к очередному дому, который значился в списке, и Магьер в который раз постаралась взять себя в руки. Перед ее мысленным взором до сих пор то и дело мелькали страшные картины смерти О'Шийна и бархатная шапочка, болтавшаяся на волосах убитой женщины. Две смерти, еще две смерти - а они до сих пор понятия не имеют, где искать местных вампиров.
Лисил убежден, что женщину убили ради насыщения. Но что, если он ошибается касательно того, что вампиров трое? О'Шийна и Чесну, судя по видениям Магьер, убило одно и то же существо, но может быть, с черноволосой женщиной расправилась именно Сапфира?
- Не надо было мне в «Рябиновой роще» отдавать охраннику свою саблю, - с горечью проговорила Магьер, обращаясь к Лисилу. - Я могла бы снести голову этой твари.
Полуэльф, глазевший в окошко экипажа, оторвался от своего занятия.
- Не думай об этом. Прошлого не переделаешь. Переменам поддаются разве что настоящее и будущее.
Магьер так удивилась, что на миг позабыла об угрызениях совести.
- Тебя потянуло на философию?
- Так ведь это правда, - пожал он плечами. - Того, что уже случилось, не изменишь, как бы сильно этого ни хотелось.
От этих слов Магьер полегчало, хотя Лисилу она об этом говорить не собиралась. Ее напарник снова оказался прав, и думать иначе означало бы попусту тратить время и силы.
- Мне нужен осязаемый противник, - созналась она. - С кем угодно - только бы наконец драться.
Лисил ухмыльнулся:
- Это ты от меня заразилась.
- Да уж, - пробормотала Магьер, - от тебя чем только не заразишься. Лень, пороки, блохи…
- А вот блох у меня нет! - запротестовал Лисил. Он распахнул дверцу экипажа и первым спрыгнул на мостовую, достав из-за пазухи лоскуты с платьев Чесны и Сапфиры.
- Оба лоскута лиловые, - задумчиво проговорил он. - Я это только сейчас заметил.
- Это ничего не значит, - отозвалась Магьер, мельком глянув на лоскуты, - разве только то, что и у одной, и у другой хватало денег на расходы. Малец, вперед!
Хотя их снабдили списком членов городского совета, у них пока еще духу не хватало ломиться с расспросами в дома знати, а потому они очень рассчитывали на Мальца. Один раз, в Миишке, он уже выследил гнездо вампиров, а потому Лисил и Магьер надеялись, что пес и здесь, в Беле, сумеет взять след. Они обработали уже половину списка, продвигаясь от одного адреса к другому, и всякий раз Малец оббегал вокруг дома, трудолюбиво принюхиваясь - правда, пока что впустую.
Малец подошел к дверце экипажа и остановился, оглядывая улицу.
- Ну же, - сказал Лисил, - вперед, к дому!
Он подсунул псу под нос пару лиловых лоскутов, но тот и ухом не повел, только понурил голову, всем своим видом показывая, что эти запахи ему более неинтересны. Затем Малец все же двинулся к дому, обнюхал чугунные засовы на воротах и, бодро потрусив назад, запрыгнул в экипаж.
- А ну-ка вылезай, лентяй лохматый! - напустилась на него Магьер. - Мы тут, знаешь ли, важным делом заняты!
Кучер оглянулся на них, как на душевнобольных, и поерзал на сиденье, устраиваясь поудобнее.
Малец уселся на пол экипажа и тихонько, жалобно зарычал.
- Дело не в этом, - проговорил Лисил медленно, словно постепенно осознавая происшедшее. - Просто он знает, что это не тот дом, и хочет, чтобы мы ехали дальше.
- Да ведь это же собака! - раздраженно возразила Магьер. - Малец, конечно, умница, каких мало, но ведь не может же он понимать, для чего мы все это делаем! Просто он устал, бедняга, может, даже больше, чем мы с тобой.
Однако, еще не договорив этой фразы, она заглянула в прозрачно-голубые глаза Мальца и вдруг точно поняла, что Лисил прав. Это и в самом деле не тот дом.
Магьер поднялась в экипаж, схватила с сиденья список с адресами и сунула его Лисилу:
- На вот, скажи кучеру следующий адрес.
Малец, едва слышно посапывая, забрался на сиденье напротив нее.
И всякий раз, стоило Магьер хоть на секунду прикрыть глаза, перед ней опять возникало посеревшее лицо умирающего О'Шийна, а за головой суманца, болтавшейся на разорванной шее, маячило мертвое лицо Чесны.

ГЛАВА 13

И снова Лисил сидел один в своей комнате, не в силах заснуть. Пристроившись на краю кровати, он неотрывно смотрел, как горит свеча, роняя капли воска на глиняную чашечку подсвечника.
Ни Магьер, ни он сам так и не смогли отыскать бесспорную связь между Сапфирой, дочерью Ланджова, лордом О'Шийном и той молодой женщиной, чей труп они осматривали сегодня утром. Чутье говорило Лисилу, что, если б только он сумел отыскать эту связь, найти логово вампиров уже не составило бы труда. А тогда осталось бы только выследить и уничтожить вампиров - и на этом их дело в столице было бы благополучно закончено. Как решить вторую часть задачи, Лисил более-менее знал, а вот решение первой по-прежнему оставалось для него загадкой за семью печатями.
И все большее беспокойство вызывало у него сегодняшнее поведение Мальца. Пес упорно держался так, словно все, чем они занимались, не представляло для него ни малейшего интереса. За день они успели осмотреть большинство домов из списка Ланджова, и всякий раз Малец соглашался взглянуть на дом только после долгих уговоров, а зачастую сразу же запрыгивал назад в экипаж и не желал выходить из него, пока они не доедут до следующего дома. Лисил понятия не имел, как переупрямить пса, но в итоге их сегодняшние поиски оказались совершенно бесплодными. Меньше всего на свете Лисилу хотелось начинать завтрашний день с обследования очередного подозрительного дома, а именно этим Магьер, собственно, и собиралась заняться с утра пораньше. В конце концов, рано или поздно Малец вообще откажется вылезать из экипажа…
Лисил вздохнул, поднялся, мимоходом взял свой новехонький клинок и отодвинул к стене кровать.
Голый по пояс, в одних мешковатых штанах до колен, он проворно двигался по комнате, почти бесшумно ступая по полу босыми ногами. Лисил почти никогда не снимал с рук ножны со стилетами, а потому сейчас упражнялся, вооруженный до зубов. Да и что проку будет освоить новое оружие, а потом в разгар боя заново рассчитывать свои движения с учетом дополнительного веса на предплечьях?
Он крутанулся, стремительно лягнул ногой воздух и одновременно рассек пустоту сверкающей дугой лезвия. Этот выпад Лисил повторил несколько раз, потом перебросил клинок в другую руку, и тут дверь в его комнату распахнулась настежь.
- Что, во имя всех дьяволов, ты тут выделываешь? - осведомилась Магьер, протирая глаза.
Лисил, успевший уже развернуться на месте, застыл, слегка согнув ноги и вытянув перед собой руку с новым клинком.

Предыдущая страница 19 Следующая страница


Похититель жизней 20

Глаза у Магьер слипались, но, скользнув сонным взглядом по оружию Лисила, она мгновенно проснулась.
- Извини, - торопливо сказал Лисил, опуская руку, - я не хотел тебя разбудить.
Магьер вошла в комнату с таким видом, словно и не услышала его слов. На ней была все та же застиранная белая рубашка, которую она носила днем. Кроме этой рубашки и амулетов, на ней, похоже, ничего больше не было надето. Босые ступни Магьер казались чересчур маленькими для ее высокого роста, а ноги у нее были такие же бледные, почти что мраморно-белые, как лицо и руки, белые от лодыжек до гладких мускулистых икр, от округлых коленок до…
- Это и есть то, что смастерил тебе кузнец? - спросила Магьер. - А я все голову ломала, когда же ты, наконец, соберешься показать мне свое приобретение.
Лисил замялся с ответом - просто потому, что вопрос Магьер дошел до него не сразу.
- Это, в общем-то, колющее оружие, - сказал он, - но с некоторыми изменениями, которые придумал я сам. - Он поднял клинок, показав ей изогнутое лезвие, которое прилегало к его локтю. - Отступи назад и смотри, - бросил Лисил, и Магьер послушно отошла к дверному проему.
Он вновь крутанулся, лягнул ногой воздух и стремительно выбросил вперед, на уровне горла, руку с клинком. Затем нанес другой рукой короткий воображаемый укол и снова круто развернулся. Изогнутое лезвие прочертило дугу там, где находилась шея невидимого противника.
- Может, с первого удара я этим голову и не снесу, - сказал Лисил, - но свое дело оно сделает. Погоди только, вот будет готов второй клинок - полетят тогда вампирские головы!
Магьер снова шагнула к нему, уже пристальней оглядела блестящее лезвие. На лице ее, затененном волосами, появилась смутная улыбка.
- Скоро я уже не буду тебе нужна, - сказала она.
- Чепуха! - тотчас возразил Лисил. - Ты всегда будешь мне нужна.
На миг в комнате воцарилось неловкое молчание. Снова взгляд Магьер скользнул по клинку, прильнувшему к локтю Лисила, но на сей раз поднялся выше, к его плечу.
Лисилу вдруг страстно захотелось коснуться ладонью ее щеки. Он поймал себя на том, что уже помимо воли протягивает руку к Магьер, и, спохватившись, притворился, будто хочет откинуть со лба длинные светлые волосы.
- Постараюсь больше не шуметь, - сказал он. - Тебе нужно поспать.
Магьер отступила к двери.
- Ничего страшного, - отозвалась она, - если тебе нужно упражняться - упражняйся. Вряд ли еще кто-то, кроме меня, тебя услышит… Но знаешь, и тебе тоже не мешало бы выспаться.
И она потянулась к засову, чтобы прикрыть за собой дверь.
- Спокойной ночи, - сказал Лисил. Мгновение Магьер молча, в упор смотрела на него.
- И тебе спокойной ночи, - наконец ответила она и исчезла за дверью.
Лисил положил клинок на ночной столик и, обеими руками ухватившись за кровать, рывком вернул ее на место. Потом он рухнул на кровать, задул свечу и лежал в темноте, с закрытыми глазами, ожидая, когда в голове прояснится.
Так он лежал долго - наверно, целую вечность, - лежал и слушал, как что-то вкрадчиво постукивает в окно.
В Миишке ближе к утру всегда налетал ветер с суши, будоражил старые ели и сосны, которые росли позади таверны, и тогда их длинные колючие ветки то и дело постукивали по ставням. Лисил, бывало, вслушивался в этот перестук и говорил себе, что наконец-то они с Магьер обрели дом, который защитит их от всех непогод в мире. Тук-тук, тук-тук-тук - вкрадчиво бормотали ветки…
Только он сейчас не в Миишке.
И в проулке позади этого трактира не растут деревья.
Это кто-то пытается проникнуть в его комнату.

* * *

Торет свесился с крыши и, дотянувшись до края окна, напряг до предела зрение. Для его нечеловеческих глаз давал достаточно света и узкий серпик луны, но все же, когда он заглянул в крохотную трактирную комнату, оказалось, что кровать, стоящая слева, слишком близко придвинута к окну и разглядеть, кто на ней лежит, невозможно.
Отвердевшими ногтями, больше похожими на когти, Торет подцепил край оконной рамы, оттянул ее наружу - ровно настолько, чтобы протиснуть в щель лезвие ножа. Чейн, который еще в самом начале вечера побывал в «Бердоке», выяснил, что в этом трактире имеются всего четыре комнаты для гостей, а заняты из них только две. Хотя Торет все еще не оправился от событий минувшей ночи, больше он ждать не мог. Сегодня же он доберется до девки-дампира и ее хитроумного полуэльфа, застигнет их спящими и без промедления прикончит.
Новых членов Торетова «семейства» звали Тибор и Сестмир, и надо сказать, эти двое относились к своему хозяину с куда большим почтением, нежели Чейн. Они держались с Торетом так же, как держались бы в море с капитаном своего корабля. Торет даже и надеяться не мог на такое везение. Чейн не привык ни исполнять приказы, ни считаться еще с чьим-то мнением, кроме собственного. Тибор и Сестмир вначале встретили свое новое существование со страхом и смятением, но стоило Торету разъяснить им, как надо кормиться, да отдать нужные приказы - и эти двое очень быстро приспособились к своим нынешним ролям. Они проявляли даже почтительную заботу о благе своего хозяина.
Тибор, рослый и худощавый, с коротко остриженными каштановыми волосами и ясными карими глазами, хорошо владел кривой саблей. Сейчас он поджидал, пока Торет справится с оконным засовом. Сестмир вместе с Чейном отправился к соседнему окну позади трактира.
- И не забудь о собаке, - прошептал Торет Тибору. - Злобная псина, и совсем не похожа на обычных собак. Ее укусы жгут, как огонь, и оставляют шрамы.
Засов наконец поддался, и Торет замер, прислушиваясь, не донесется ли из комнаты подозрительный звук. Нет - все тихо.
- Хозяин, - прошептал Тибор, - позволь мне войти первым.
- Нет, - ответил Торет. - Кто бы там ни спал, я убью его прямо в постели. Однако если все же завяжется драка, будь готов напасть на него со спины. Ты понял?
- Да.
Торет распахнул окно и соскользнул ниже по стене. Ухватившись за подоконник, он развернулся и перебросил ноги через оконный карниз. И, бесшумно обнажив меч, спустился в комнату.
На кровати - смятые, скомканные одеяла. И - никого.
Краем глаза Торет увидел, как справа в темноте что-то сверкнуло, по дуге взлетев к его голове.
Он вскинул меч и услышал скрежет металла о металл. В тот же миг нога противника врезалась ему в бок, да с такой силой, что он пролетел через всю комнату. Ударившись о стену возле двери, он оттолкнулся, взмахнул мечом наугад, чтобы если не задеть, то хотя бы отпугнуть противника. Слегка согнув ноги, выставив перед собой меч, Торет ожидал, когда покажется враг.
Из темного угла шагнул вперед гибкий и стройный силуэт, обнаженный до пояса, с необычного вида клинком, прилегающим к руке. Человек был смугл, длинные, почти белые волосы рассыпались по его плечам.
Торет вмиг узнал его - и на долю секунды дрогнул.
- Эльф! - прошептал он.
Глаза полукровки широко раскрылись, рот по-детски округлился от изумления.
- Ты?! - выдохнул он.
В распахнутое окно с саблей в руке ввалился Тибор.
- Магьер! - что есть сил закричал полукровка. - Проснись!
И Торет прыгнул.

* * *

Чейн увидел, как Торет проскользнул в соседнее окно, и понял, что должен поторапливаться. Он надеялся, что в комнате, куда ему предстоит проникнуть, окажется полуэльф. Как ни боялся Торет полукровки, Чейн все же предпочитал, чтобы его хозяину выпало драться с дампиром. Сам Чейн не испытывал ни малейшего страха. Он мог справиться практически с любым противником, но у дампира куда больше шансов прикончить Торета. Чейн чуял близость долгожданной свободы.
- Оставайся здесь, пока я тебя не позову, - велел он Сестмиру.
Безмозглый раб Торета кивнул. Хотя Чейн, с одной стороны, и радовался втайне появлению новых членов «семейства» - ведь их создание изрядно ослабило Торета, - с другой стороны, раздражали они Чейна немногим меньше, чем Сапфира. Тошно было смотреть, как эти двое пресмыкались перед своим создателем.
Чейн протиснулся в окно и без единого звука спрыгнул в комнату.
Из темноты донеслось низкое рокочущее рычание.
Чейн обернулся - и встретился взглядом с огромным серебристо-серым псом, который в упор смотрел на него прозрачными, горящими ненавистью глазами. В темноте казалось, что собачья шерсть светится.
На кровати зашевелились, заворочались под одеялом. Чейн сумел разглядеть только длинные черные волосы и бледное женское лицо - и едва не застонал от жестокой досады.
- Малец… - сонно пробормотала женщина.
Пес взвыл и прыгнул, всем телом ударив Чейна в грудь.
Собачьи зубы, прокусив плащ, вонзились в правую руку Чейна, и тот едва устоял на ногах от неожиданной, невыносимой боли - в руке до локтя точно расплескался жидкий огонь.
Из-за стены, из соседней комнаты донесся грохот, и мужской голос что есть силы закричал:
- Магьер, проснись!
Одеяла так и взметнулись в воздух, и не успел еще этот вихрь опасть, как черноволосая женщина спрыгнула с кровати и метнулась в ближайший угол. «Проворно, - отметил Чейн. - Чересчур проворно для смертной».
Он ударил пса по голове, тот отлетел прочь, покатился по полу и снова вскочил на все четыре лапы, оглушительно рыча и воя.
Черноволосая женщина стояла у двери и сжимала в руке обнаженную саблю. На ней была лишь просторная рубаха, кожа у нее оказалась необычно бледной - как у Чейна и ему подобных. Внимание его привлек камень, висящий на цепочке у ее горла. Камень ярко сиял, бросая на лицо молодой женщины янтарные отсветы. Чейн и не ожидал, что его противница окажется так красива.
Из соседней комнаты донеслись топот ног и лязг металла. Пес насторожился, быстро глянул на женщину. Не отрывая глаз от Чейна, та свободной рукой отбросила дверной засов, и пес молнией вылетел в коридор.
Рот Чейна наполнился слюной, и он усилием воли взял себя в руки. Если эта женщина и есть дампир, Торет, стало быть, сейчас схватился с полукровкой. Дело Чейна - изобразить настоящий бой, но при этом не убить женщину и не дать ей убить себя. Задачка не из легких.
Женщина замерла в боевой стойке, выставив перед собой саблю. Из соседней комнаты донеслись рычание, крики, собачий вой - но дампир все так же неотрывно смотрела на Чейна.
- Ну, - сказал он, отбросив порванный плащ, - попробуй убить меня.
Женщина смерила его взглядом и словно споткнулась на руках, затянутых в перчатки.
Чейна охватило смятение, когда он увидел, как ее карие глаза стали в один миг непроглядно черными. Дампир зашипела, обнажив острые зубы и… длинные клыки.

* * *

От холодной ярости у Лисила перехватило дыхание. Крысеныш?! Крысеныш здесь, в Беле? Как такое возможно?
В последний раз Лисил видел маленького паршивца в окрестностях Миишки, когда тот опрометью удирал в лес с обломком елового сука в груди. Выходит, он каким-то образом добрался до Белы? Правда, выглядел давешний оборвыш совсем по-другому - приодет, отмыт, причесан, и к тому же размахивал длинным мечом. И все же это был именно Крысеныш, да к тому же и не один.
Первым движением Лисила было метнуться к двери и добежать до Магьер, но Крысеныш преграждал ему дорогу, да и в окно уже ввалился вооруженный саблей матрос. Без сомнения, в комнату Магьер сейчас тоже проникли вампиры.
И если здесь их двое - сколько же этих тварей явилось за Магьер?
Крысеныш замешкался, и Лисил, сделав ложный выпад, заставил отскочить его спутника. Он уже хотел снова позвать Магьер, но тут дверь распахнулась с таким грохотом, что полетели щепки от косяка. В комнату ворвался Малец и, пролетев мимо Крысеныша, набросился на матроса.
Лисил проворно метнулся к Крысенышу. Блокировав снизу клинком выпад вампира, он развернулся и ногой ударил Крысеныша в лицо. Тощий вампир только крякнул, голова его мотнулась, как на веревочке, и Лисил взмахнул рукой, целясь лезвием клинка в горло противника.
Удар пришелся в пустоту, а справа, снизу вверх, сверкнула сталь.
Стремительно вывернув руку, Лисил блокировал и этот удар. Меч Крысеныша со скрежетом чиркнул по острию его клинка. По комнате разнеслись рычание и громкий, душераздирающий вопль - это Малец добрался наконец до матроса и попробовал на зуб его бессмертную плоть. Крысеныш отскочил на середину комнаты, выставив перед собой меч.
Лисила поразило то, что вампир, который раньше дрался только зубами и когтями, теперь полагается в бою на оружие.
Он тряхнул запястьем - и в левую его руку скользнул стилет.
- Узнаешь? - любезно поинтересовался Лисил, вызывающе подняв повыше узкое лезвие. - Думаю, близнец этого стилета до сих пор у тебя внутри. Надеюсь, он не слишком беспокоит твои внутренности?
Крысеныш зашипел и бросился на него. Кто-то научил маленького вампира владеть мечом, но сам по себе меч немногого стоит, если его обладателю не хватает выдержки. В тот же миг, когда Крысеныш сделал выпад, Лисил снова крутанулся и поднырнул под лезвие.
Ногой он ударил Крысеныша под колено, и тот пошатнулся, теряя равновесие.
Лисил подцепил стилетом гарду меча. Ему даже не нужно было отражать удар - просто отвести клинок немного в сторону. Резко распрямившись, он обеими ногами оттолкнулся от пола и выбросил вперед руку со своим новым клинком.
В последний миг Крысеныш неожиданно дернулся, и Лисил промахнулся. Вместо того чтобы рассечь горло вампира, лезвие вонзилось ему под ключицу. Лисил всем весом налег на клинок.
Крысеныш оказался пригвожден к стене, ноги его бессильно болтались в воздухе. Не в силах закричать, он лишь потрясенно уставился на клинок, почти по рукоять ушедший в его грудь.
Обычное оружие не может причинить вреда вампиру, даже не замедлит его, но зияющая рана и у бессмертного существа вызовет смятение, если не откровенную панику. По крайней мере, на это рассчитывал Лисил, когда обдумывал свое новое оружие. Сейчас он только жалел, что у него нет второго клинка, чтобы снести маленькому паршивцу голову. Вскинув руку, он со всей силы вогнал стилет в левый глаз Крысеныша.
На сей раз вампир пронзительно завизжал и выронил меч. И замахал руками, острыми ногтями полосуя шею и плечо Лисила. Задохнувшись от жгучей боли, тот отпрянул, выпустил стилет, но новый клинок все так же сжимал в руке.
Крысеныш упал на ноги, выдернул стилет, отшвырнул его прочь и побрел прочь, шатаясь и хватаясь за стену. Струйки темной крови из поврежденного глаза текли по его лицу. Лисил схватился за окровавленное горло - и увидел, какое изумление отразилось на лице Крысеныша, когда тот осмотрел себя.
Черная кровь струилась из раны на груди вампира, пропитала насквозь тунику и капала на пол.
Лисил опешил, потрясенный. Неужели его клинок нанес такую глубокую рану?
Малец и матрос-вампир катались, сцепившись, в углу у окна. В потасовке матрос выронил саблю. Пес впился зубами в его запястье, когтистой лапой раздирал лицо, и матрос, позабыв об оружии, тоже пустил в ход ногти и зубы.
Опередив Лисила, Крысеныш метнулся к дерущимся и ногой ударил Мальца в бок. Пес, заскулив, откатился к изножию кровати, и матрос, зарычав, изготовился прыгнуть на него. Лисил хотел было броситься к ним, и тут…
За спиной у него раздался щелчок, короткое пенье тетивы - и что-то небольшое, но увесистое просвистело в воздухе совсем рядом с Лисилом.
Матрос выгнулся, рухнув на колени. Из горла его торчало оперение арбалетного болта, стальной кончик насквозь пробил шею и вышел у основания черепа. Вампир обеими руками схватился за стрелу, и тут его горло задымилось.
Лисил оглянулся - в дверном проеме стоял Ватц, и в руках у него был разряженный арбалет. Скривившись от напряжения и решимости, мальчишка пытался перезарядить оружие.
- Уходим! - рявкнул Крысеныш, протискиваясь в окно. - Быстро!
Малец бросился вдогонку за матросом, но его передняя лапа подвернулась. Крысеныш, уже оказавшийся снаружи, протянул руку в окно, схватил за плечо матроса - и оба вампира исчезли в ночи.
- Ватц, останься с Мальцом! - крикнул Лисил. Оттолкнув мальчишку, он выскочил в коридор.
Дверь в комнату Магьер была открыта, а за дверью… бушевало пламя.

* * *

Слишком многое и сразу обрушилось на сознание Магьер.
Ей даже не нужно было опускать глаза - она и так видела, что топазовый амулет источает ослепительно яркое сияние. Кричал Лисил, видимо, и на него тоже напали. Магьер обрадовалась, когда Малец выскочил из комнаты, и мысленно пожелала напарнику выстоять хотя бы до того, как она сумеет прийти ему на помощь. У окна в ее комнате стоял высокий вампир, одетый как аристократ и с мечом в руке. Он был широкоплеч и гладко выбрит, рыжевато-каштановые волосы аккуратно зачесаны за уши. Магьер видела его впервые в жизни, но сразу отметила для себя, что он явно не из бедных.
И что его черные перчатки весьма ладно облегают руки.
В животе у нее всколыхнулся знакомый алчный гнев, подкатил обжигающей волной к горлу - и тут же остро заныли, преображаясь, зубы.
- Попробуй убить меня, - сказал он, отбросив плащ.
Тайная, дампирская сущность целиком завладела Магьер. Сумрак, царивший в комнате, стремительно прояснялся, и вот уже она могла разглядеть в подробностях самые темные уголки своей спальни. Она зашипела, оскалив клыки, и ощутила, как из глубины ее тела подымается яростный, неутолимый голод.
Лицо ее противника оставалось совершенно бесстрастно - ни тени мысли, ни следа чувства. Он попросту стоял и ждал, когда Магьер бросится на него. И она бросилась.
Она взмахнула саблей, метя в его шею. Он блокировал удар и вывернул свой меч, пытаясь ускользнуть от ее выпада. Магьер мгновенно развернула саблю и нанесла рубящий удар справа. Кончик длинного меча воткнулся в изножие кровати, и Магьер ударила коленом в грудь противника, да так, что тот покатился кубарем через кровать и собственный меч. Она прыгнула на середину комнаты, вслед за ним - но он уже успел выпрямиться и выставить перед собой меч.
Вот теперь на его лице отражались чувства: возбуждение и голод.
В сознании Магьер промелькнули чужие ощущения. Это случалось уже так часто, что стало привычным.
Он жаждет ее крови. Раньше, когда она сражалась с Рашедом или Тишей, она чувствовала лишь ненависть и желание убить, однако этот вампир желал испить ее крови.
Магьер поборола ответное желание разорвать зубами его горло. Подражая противнику, она выпрямилась, выставила перед собой саблю - и это помогло ей овладеть собой.
Ей нужно как-то пробиться через защиту врага и снести ему голову, но даже если только ранить его, эта рана уже будет ей подспорьем. Магьер знала, что ее сабля наносит вампирам самые настоящие раны - не знала только почему. Если б только ей удалось ранить его в грудь или в руку с мечом…
Вампир сделал стремительный выпад, легко обойдя ее саблю, - и Магьер волей-неволей пришлось отступить. Противник опять попятился к окну. Снова выпрямился, едва заметно расправив плечи, - и вдруг лицо его вновь стало бесстрастным, почти безмятежным - ни единого чувства, одна лишь холодная работа рассудка.
Голод, который он излучал, исчез из сознания Магьер. Исчез бесследно.
Такая резкая перемена на миг выбила ее из колеи. Она почти испугалась, осознав, что больше не может уловить побуждения противника.
Она сделала ложный выпад вправо, и когда он развернул меч, чтобы блокировать удар, мгновенно извернулась и рубанула его левое плечо. Вампир даже не вскрикнул, но все же от неожиданности отшатнулся, и тогда Магьер снова попыталась достать его горло.
С проворством, поразившим ее воображение, он пригнулся, боком отпрыгнул вправо, и сабля Магьер рассекла пустоту. Ногой, обутой в сапог, вампир ударил ее в бок. Босые ступни Магьер оскользнулись на полу, и она, отлетев, ударилась спиной о стену у окна.
- Сестмир! - закричал вампир. - Вперед!
Тот, к кому относился этот крик, ногами вперед скользнул в окно, приземлился на полу между Магьер и вампиром-аристократом. Глаза его сверкали, из оскаленного рта торчали длинные острые клыки. В обеих руках он сжимал остриями вниз длинные треугольные кинжалы.
Он бросился на Магьер, целя кинжалами ей в грудь.
Магьер перекатилась вправо, упав на одно колено. Крепко сжав обеими руками рукоять сабли, она высоко взметнула клинок и с силой опустила его сверху на шею нападавшего. Почуяв прикосновение острого металла, тот в испуге вскинул голову, и сабля начисто рассекла его шею.
Обезглавленное тело завалилось на спину. Отсеченная голова ударилась о подоконник и, отскочив, покатилась вприпрыжку между ног своего бывшего хозяина. На полу вокруг трупа стремительно расползалась лужа черной крови.
Отрубленная голова еще катилась, а Магьер уже вскочила на ноги. Чувствуя, как липкая холодная влага обтекает левую ногу, она снова повернулась к своему первому противнику.
Впервые за все время его бесстрастная уверенность заметно поколебалась. Странно, подумалось Магьер, двигался он, как заправский фехтовальщик, но отчего же тогда дрался с ней так неумело? Если это притворство - к чему оно? И почему она перестала ощущать его жажду крови? Он больше как будто не рвется в бой, но и не пытается спастись бегством.
Зато Магьер по-прежнему жаждала крови. И отступила на шаг в сторону, подальше от растекшейся по полу липкой холодной влаги.
Высокий вампир что-то зашептал, беззвучно и быстро шевеля губами, и наконец, широко раскрыв глаза, сделал резкий взмах рукой.
Одежда обезглавленного трупа, который валялся на полу, занялась мгновенным жарким пламенем.
Ослепленная жаром, Магьер на секунду прикрыла ладонью глаза, а когда опустила руку - вампир-аристократ уже исчез бесследно. Пламя охватило стену вокруг окна.
- Магьер!
Лисил ворвался в комнату и при виде пламени вытянул вперед руку и озирался с безумным видом, до тех пор пока Магьер не схватилась за нее.
- Я здесь, - бросила она.
Что-то металлическое задело ее запястье - и она увидела, что Лисил до сих пор сжимает в руке свой новый клинок. Лезвие было густо покрыто черной кровью, и когда Лисил повернулся к Магьер, следы крови остались и на ее руке. По плечу и шее Лисила тянулись неглубокие, но обильно кровоточащие порезы.
- Ты ранен, - выдавила Магьер, кашляя от густого дыма.
Лисил присел на корточки, прикрывая лицо от нестерпимого жара, ухватился за ручку дорожного сундука, стоящего под кроватью Магьер, и рывками поволок его к двери. Огонь уже доставал до потолка, и от рева пламени гудело в ушах, а горячий воздух почти обжигал легкие.
- Помогай! - крикнул Лисил. - Надо поскорей убираться отсюда!
Магьер молча взялась за вторую ручку сундука. Лисил никогда не отличался бережным отношением к вещам, но сейчас он почти без труда выволок и сундук, и Магьер в коридор. Минуя дверной проем, Магьер успела схватить свои ножны, лежащие на полу у самого порога.
В коридоре Лисил выпустил сундук, бросил сверху свой новый клинок и без единого слова нырнул в свою комнату. Схватив ножны, брошенные на ночной столик, он метнул их Магьер. Она поймала добычу и положила туда же, на сундук.
И остолбенела, увидев мальчишку Ватца, который опустился на колени около Мальца - с разряженным арбалетом в руках и пучком арбалетных болтов за поясом. Ватц не сводил с собаки своих карих, чрезмерно округлившихся глазах, и в его взгляде светились и тревога, и злость. Лисил схватил пса в охапку.
- Скорее! - крикнула Магьер. - Ватц, где твой дядя?
- Нету его, - ответил мальчик, поспешив вслед за Лисилом к двери. - Я всегда присматриваю за трактиром, покуда он торчит у своей подружки, а он… Силы небесные, что это вы тут натворили?! - изумился он, выйдя в коридор.

Предыдущая страница 20 Следующая страница


21 Барб Хенди, Дж. С. Хенди

Из комнаты Магьер клубами валил дым, расползаясь по коридору.
- Потом! - отрезала она и подтолкнула мальчишку к лестнице.
Лисил, неся на руках Мальца, торопливо шагал вслед за Ватцем. Магьер, сунув под мышку их оружие и ножны, другой рукой волокла за собой сундук. Она вдруг сообразила, почему Лисил исполнился такой решимости спасти сундук от огня, - там лежала его коробка с орудиями наемного убийцы. При мысли о том, что именно Лисил хотел сохранить, Магьер оглянулась на коридор, уже густо застланный дымом.
Огонь, пепел и кровь - эти три спутника, похоже, будут преследовать их всегда и повсюду.

ГЛАВА 14

Когда в южном торговом квартале Белы уже меркли отсветы пожара в трактире «Бердок», у северной оконечности Внешнего залива засиял совсем иной свет.
Большой корабль, продолговатый и стройный, рассекал воды залива, огибая северный мыс, и его радужные паруса переливались, отражая свет луны. На корабле начали брать рифы, и он замедлил ход на изрядном расстоянии от гавани, чтобы подобраться как можно ближе к берегу. Крохотная шлюпка заплясала на волнах, проворно удаляясь от корабля.
Стройная и продолговатая, как сам корабль, шлюпка скользила по воде к берегу. В ней было четверо, закутанных в плащи - один на руле, двое на веслах, и последний - на носу шлюпки. Едва дно заскрежетало о песок, пассажир, сидящий на носу, ловко выпрыгнул из шлюпки.
Его плащ был неброского серо-зеленого цвета, нижняя половина лица прикрыта шарфом, голову покрывал просторный капюшон. Оглянувшись, он устремил на шлюпку взгляд янтарных миндалевидных глаз и прощально махнул узкой, затянутой в перчатку рукой.
Его спутник, сидящий у руля, ответил тем же жестом и крикнул:
- Д'креохк!
- До конца, - повторил сошедший на берег - но уже на языке той страны, чья земля была у него под ногами.
- И - доброй охоты, Сгэйль, - прибавил его спутник. Шлюпка направилась назад, к кораблю, а Сгэйль углубился в прибрежный лес.
Под ногами его невесомо шуршали листья и прошлогодняя хвоя, но ни разу не хрустнула под ногой сухая ветка. Когда за черными, оставленными под пар полями стали видны деревни, окружавшие Белу, Сгэйль остановился, устроился на упругом ковре из опавших листьев, покрывавшем землю под деревьями. Лучше он переждет и войдет в город днем, затерявшись на многолюдных улицах.
Так он и сидел, погрузившись в размышления. Наблюдатель, живущий в этом городе, отправил послание на родину, а оттуда оно кружным путем дошло на корабль, к которому был приписан Сгэйль.
- Полукровка?.. - почти беззвучно прошептал он.
Не так уж много в этом мире существовало полукровок. Сгэйль не понимал, почему именно этот полуэльф настолько привлек внимание наблюдателя, что тот посчитал нужным отправить послание деревьями через весь континент. Сгэйль никогда в жизни не встречал полукровок. Этого объявили предателем, и такой приговор, вероятно, имел смысл. Единственный полукровка, о котором Сгэйлю доводилось слышать, родился много лет назад у другого предателя… нет, предательницы, изменившей своему народу.
Аойшенис-Ахарэ - Вельмидревний Отче - был, согласно преданиям древности, непостижимо мудр и, будучи предводителем народа эльфов, наверняка лучше, чем его потомки, знал, почему сородичам Сгэйля следует опасаться людей. Не вправе Сгэйль подвергать сомнению мудрость Вельмидревнего, и все же его неприятно беспокоило то, что ему неизвестно, как и за что была осуждена его жертва.
Сгэйль развязал полосу ткани, которая крест-накрест стягивала его грудь, и тянул за ее конец, до тех пор покуда узкий сверток, прикрепленный перевязью к спине, не соскользнул ему на колени. Он развернул сверток, бережно разложил перед собой его содержимое, дабы привести свое имущество в надлежащую готовность.
Взяв в руки трубку из серебристого металла и две деревянные, с двойным изгибом боковины, Сгэйль собрал короткий лук и натянул тетиву. Пять стрелок с каплевидными наконечниками лежали тут же, на ткани. Ножны со стилетами Сгэйль еще раньше пристегнул на руки пониже локтя и прикрыл длинными рукавами.
Положив лук на колени, он почтительно взял в руки последнее из своих сокровищ - деревянную коробку, не украшенную резьбой, но сработанную весьма тонко. Коробка была длиной с локоть, шириной побольше, чем ладонь, и толщиной чуть меньше запястья. Открыв коробку, Сгэйль бережно обследовал ее содержимое - от гарроты и ножа-костеруба до тончайших проволочек, крючков и прочих приспособлений, упрятанных за выдвижной панелью на крышке коробки.
Предатель - так назвали этого полукровку. В своей жизни Сгэйль знал только одного… нет, одну предательницу. И ее отпрыск - если только это действительно он - не дождется того снисхождения, которое даровали матери ее сородичи… а точнее, члены ее клана. Анмаглахк.

* * *

По ночным безлюдным улицам Лисил и Магьер добрели до бывших казарм, где размещалась миссия Хранителей. Фонари перед входом в миссию не горели, но Магьер все равно забарабанила в дверь.
По счастью, ее штаны и ботфорты лежали в сундуке, иначе пришлось бы идти по улице полуголой, рискуя, что какой-нибудь ретивый стражник арестует ее за непристойное поведение. Магьер могла бы побиться об заклад, что волосы у нее взлохмачены, как воронье гнездо. Рубаха болталась на ней, как мешок, да вдобавок была измазана сажей и забрызгана кровью. Чужой, конечно, - сама Магьер не потеряла ни капли крови, зато у нее ныли ребра и бедро - в том месте, куда высокий вампир ударил ее ногой. Она собиралась уже постучать сызнова, когда дверь наконец приотворилась.
К большому облегчению Магьер, из-за двери, придерживая на груди кое-как запахнутую мантию, выглянула Винн Хигеорт. В руке она держала лампу, которая светила необычайно ярко, - Магьер никогда прежде не видела такого яркого света.
- А, - сказала Винн, - это вы…
Она окинула взглядом полуодетого, изукрашенного кровавыми полосами Лисила, который держал на руках неподвижного Мальца. Магьер знала, что и сама она выглядит не лучше. Глаза Винн округлились от испуга.
- Пода-айте бездомным нищим кусочек хлебушка! - шутливо проныл Лисил.
Винн поспешно распахнула дверь настежь:
- Входите же, скорее входите!
В эту минуту из-за спины Лисила выглянул Ватц. Винн изумилась еще сильнее, однако жестом пригласила заходить и мальчишку.
- Что случилось? Почему ты несешь Мальца на руках? Он не ранен? - на одном дыхании выпалила она.
- Он жив, - ответил Лисил, - только не может ступить на переднюю лапу.
Не задав больше ни единого вопроса, Винн провела их по коридору, свернула в другой, который выходил в кухню. Магьер подумала, что кухня, скорее всего, выглядела так же и в те времена, когда здесь размещались драгуны, - вот только не висели под потолком шесты, на которых сушились разнообразные травы.
- Положите Мальца на стол, - сказала Винн. - Я должна привести домина Тилсвита. Он больше, чем я, искушен в целебных травах.
Она поставила лампу на стол, рядом с Мальцом, и на миг замерла с поднятой рукой - словно хотела легонько потрепать пса по загривку, но вместо этого повернулась и торопливо вышла в коридор.
Ватц подошел поближе к Мальцу, но тоже не стал к нему прикасаться.
- Он ведь не помрет, а?
В голосе мальчишки, внешне задиристом и сердитом, таилась неподдельная тревога. Половину пути до казарм он то сыпал сердитыми вопросами, то разражался ругательствами, вспоминая пожар в «Бердоке». Магьер то и дело приходилось прикусывать язык. Хотя у Ватца были все причины злиться, ей от этого было не легче. Нынешней ночью им только и оставалось, что извиняться.
Лисил взглянул на Ватца и уверенно покачал головой:
- Нет, конечно же нет. Ты и глазом моргнуть не успеешь, а он уже будет прыгать и скакать вокруг, да так, что любо-дорого.
- Это хорошо, а то я уж думал, что тот вампир его прикончит.
При слове «вампир» Магьер на миг зажмурилась. Ватц был невелик ростом для своих лет - скорее всего, потому, что плохо питался. Ему было лет десять от роду, не больше - и все же он так просто и обыденно говорил о тварях, в существование которых она согласилась поверить лишь недавно.
- Что же, - сказал Лисил, - ты его спас. Отличный был выстрел.
- Я метил ублюдку в глаз.
Лисил ласково взъерошил и без того растрепанные волосы мальчишки.
- Эй, отвали! - буркнул Ватц. - Я тебе, между прочим, не твоя псина!
И тем не менее он ни на шаг не отошел от Лисила.
Магьер на миг стало грустно и одиноко, и ей вдруг отчаянно захотелось вернуться в «Морской лев», к малышке Розе. Прежде она не обращала внимания на то, как легко привязываются к Лисилу дети, даже те, которые предпочитали не выказывать открыто свою привязанность. Впрочем, если уж быть совсем честным, Ватц по большей части ведет себя не как обычный ребенок.
После того как они выбежали из трактира, мальчишка разбудил местных жителей, и из них за считанные минуты организовалась бригада добровольных пожарных - Магьер и не представляла, что это можно устроить так быстро. Явился местный констебль, и Лисил скормил ему сказку о взломщике, забравшемся в трактир. Нижний этаж «Бердока» был снаружи отделан камнем, и окружали трактир одноэтажные дома. Поскольку в пожарных не было недостатка, огню не дали перекинуться на соседние здания. Вполне возможно, что удастся сохранить и часть нижнего этажа.
Милоуса, хозяина трактира, пока еще не отыскали, и Магьер содрогалась при мысли, что рано или поздно придется оказаться с ним лицом к лицу. Она уже решила, что потребует от Ланджова отстроить «Бердок» за счет городского совета. Если он откажет - что ж, они с Лисилом заплатят из своего будущего вознаграждения. Милоус и Ватц не останутся без крова и средств к существованию.
Лисил присел на корточки и взял из рук Ватца арбалет - тот был хоть и меньше обычного, но доставал мальчишке почти до плеча.
- Как же ты сумел его зарядить? - спросил Лисил.
- А я и не заряжал, - ответил Ватц. - Это дядя его для меня заряжает всякий раз, когда уходит на всю ночь.
- Здесь, - сказала Магьер, - нам ничего не угрожает. Арбалет тебе больше не понадобится.
- Еще как понадобится! - возразил мальчишка. - Я же буду вместе с вами колошматить вампиров!
Лисил оглянулся на Магьер.
- Это вряд ли, - отрезала она тоном, не допускающим возражений.
- Работенка-то уж верно повыгодней, чем мыть полы или таскать шмотки всяких там хлыщей, - невозмутимо добавил мальчишка.
Лисил нахмурился и, усевшись на полу рядом с Ватцем, пытался понять, как, упираясь ногой в основание арбалета, самому натянуть тетиву.
Из коридора донеслись торопливые шаги. Вернулась Винн, а за нею следовал пожилой Хранитель, среднего роста и телосложения, с седыми, коротко подстриженными волосами и бородой, в которой кое-где еще виднелись черные пряди. Ясными ярко-зелеными глазами он внимательно оглядел незваных гостей. Подобно Винн, он был одет в неброскую серую мантию, и лицо у него было невозмутимое, но в то же время озабоченное. Магьер поняла, что это и есть глава ордена, к которому принадлежала Винн, домин Тилсвит.
Он подошел вплотную к Мальцу и что-то сказал Винн на языке, совершенно незнакомом Магьер. Винн достала из шкафчика позади стола небольшой горшочек и отдала его домину, при этом не сводя глаз с собаки.
- Ну, сможешь ты его вылечить? - вызывающим тоном осведомился Ватц.
Старик ласково улыбнулся мальчишке.
- Да, только я не знать, если я ему нужен. - Он говорил на ломаном белашкийском наречии, с тем же акцентом, что у Винн, только более резким. Повернувшись к Магьер, он добавил: - Я - домин Тилсвит, глава новый миссия Гильдии Хранителей. Ваша пес уже лечится сейчас.
Магьер воззрилась на то место, где тонкие пальцы домина осторожно раздвинули серебристую шерсть Мальца. Узкая, но глубокая ссадина на правом плече пса больше не кровоточила и почти затянулась. Винн также оглядела рану, и у нее по-детски округлился рот.
- А что с его передней лапой? - спросила Магьер. - Сломана?
Тилсвит уверенно, но бережно пробежался пальцами по больной конечности, и Малец тихонько заскулил.
- Кость кажется хорошо, но… - Тилсвит замялся и снова заговорил с Винн на своем гортанном непонятном наречии.
- Трещины, - сказала она. - Трещины в кости. Вполне вероятно, что лапа все же сломана.
Она проворно налила из горшочка в большую деревянную ложку жидкость цвета темного чая. Винн хотела уже поднести ложку к морде Мальца, но остановилась - и протянула ложку Магьер.
- Это снадобье умерит боль и поможет ему заснуть. Может быть, лучше ты сама его напоишь. Он, похоже, слушается в основном тебя.
- Судя по последним событиям - не очень, - пробормотала Магьер, но ложку все же взяла.
Одной рукой приподняв снизу голову Мальца, она поднесла к его морде ложку со снадобьем. Лисил положил ладони на плечи пса, чтобы придержать его, если тот начнет вырываться. Ко всеобщему удивлению, Малец не стал сопротивляться и вылакал снадобье из ложки.
- Хороший мальчик, - одобрительно пробормотал Лисил.
Малец облизнулся и снова уронил голову на лапы. Домин Тилсвит оглядел поочередно Магьер, Лисила и Ватца - и тихонько, дружелюбно засмеялся.
- У нас не бывать частый гость ночью. Я иметь… мазь? Да, мазь для раны. - Он вдруг осекся и пристальней осмотрел шею и плечо Лисила. - Э-э… когти?
- Ногти, - коротко ответил Лисил.
Домин выразительно изогнул бровь и взял другой горшочек. Винн принесла миску, наполнила ее водой из глиняного кувшина и принялась чистым влажным лоскутом промывать раны Лисила. Действовала она крайне осторожно, но Лисил все равно морщился и кривился, а Магьер все пыталась разглядеть, насколько глубоки его раны.
- Да все в порядке, - заверил ее Лисил.
Когда Винн закончила свое дело, домин щедро обработал раны Лисила белой мазью.
- Недурное снадобье, - со слабой улыбкой заметил Лисил. Он осторожно шевельнул раненым плечом, но при этом движении даже не поморщился.
- А можно мне взять немного с собой? - спросила Магьер, указывая на горшочек с мазью. - Мне тоже нужно кое-что обработать… но попозже, не у всех на виду.
Домин только кивнул и не колеблясь вручил ей мазь. Винн, которая гладила Мальца по голове, на миг отвлеклась от своего занятия.
- Что с вами со всеми стряслось? - спросила она.
- Кровопийцы на голову свалились, - проворчал Ватц.
Прежде чем Лисил успел вымолвить хоть слово, Магьер суховато и бегло изложила события нынешней ночи. Когда она умолкла, домин заговорил с Винн. Белашкийское наречие старику явно не давалось, и Магьер сильно раздражало то, что приходится ждать перевода. Наконец Винн, кивнув своему наставнику, повернулась к Магьер.
- Вы, должно быть, совсем выбились из сил, - сказала она. - Мы вам приготовим комнату.
- Комнату? - переспросила Магьер, слегка опешив. - Да мы просто хотели где-то пробыть остаток ночи, а других знакомых у нас в Беле и нет. До рассвета мы побудем в кухне, а утром подыщем себе комнаты в трактире.
- Отчего же, - сухо сказал Лисил, - у нас есть в Беле еще один знакомый. Ланджов. Может быть, попросимся к нему на постой?
Домин Тилсвит снова захихикал. Винн одарила его неодобрительной гримасой - точнее, попыталась одарить, хотя сама не смогла сдержать усмешку. Похоже, эти двое очень хорошо знали главу городского совета.
- Домин Тилсвит, - продолжала Винн, - говорит, что вы сможете пожить у нас до тех пор, пока не покинете Белу. У нас в отдельном крыле есть комнаты для переписчиков и, само собой, для гостей. Там вы будете в безопасности, а заодно и сбережете деньги для более неотложных нужд.
Магьер все еще колебалась, однако ей стало полегче. Эти двое напомнили ей Карлина, пекаря из Миишки, который был глубоко убежден, что все люди на свете так же щедры и гостеприимны, как он сам. Магьер взглянула на Лисила - убедиться, что он не возражает.
- Спасибо, - сказал полуэльф, обращаясь к Винн. - Нам и в самом деле очень нужно отдохнуть.
Он поднял на руки Мальца, и Винн, снова взяв лампу, повела их длинными коридорами в другой конец здания. По пути она помогала Магьер нести сундук. Наконец она ввела гостей в неброскую комнатку без дверей и с двумя дощатыми двухъярусными койками. Койки уже были застелены, а на столике в глубине комнаты стояла точно такая же небывало яркая лампа.
- Вас это устроит? - спросила Винн.
- Вполне, - ответила Магьер.
Лисил уложил Мальца на нижнюю койку слева и жестом указал Ватцу на верхнюю койку:
- Забирайся. Твоего дядю отыщем утром.
Ватц стоял у входа. На лице мальчишки, обычно не по-детски серьезном и даже мрачном, отразилось живейшее беспокойство, когда он оглянулся на темный коридор, по обе стороны которого тянулись точно такие же комнаты. Очевидно, он опасался, что его отправят спать отдельно, но после слов Лисила вздохнул с нескрываемым облегчением и проворно взобрался на койку.
Лисил укрыл его одеялом и с серьезным видом прибавил:
- Охотники на вампиров по ночам предпочитают не разделяться.
Ватц что-то удовлетворенно пробурчал, подтянул одеяло к подбородку и прикрыл глаза. Магьер мимолетно задалась вопросом, часто ли мальчишке приходится ночевать одному и что вообще сталось с его родителями.
После того как Винн помогла Магьер пристроить сундук, она поставила на столик свою лампу и придвинула к себе вторую. Сняв жестяный колпачок и матовую стеклянную колбу, Винн протянула руку к ярко светящемуся фитилю и Магьер, увидев это, едва не вскрикнула. Тонкие пальцы молодой Хранительницы бестрепетно сомкнулись на фитиле и ловко выдернули его из гнезда. Затем Винн подняла руку - фитиль все так же ярко светился между ее пальцев.
- Силы небесные! - вырвалось у Лисила, и он подошел ближе. - Это что же такое, а?
Винн улыбнулась:
- Холодный свет.
Она разжала пальцы, и фитиль, все так же ослепительно сверкая, перекатился ей на ладонь. Теперь Магьер разглядела, что на самом деле это прозрачный кристаллик длиной и толщиной примерно с фалангу ее пальца.
- У нас тут хранится множество ценных книг и свитков, - пояснила Винн, - а пользоваться в таком окружении открытым огнем - непростительный риск. Среди наших соратников есть тавматурги, изготовители магических предметов, - они-то и создают кристаллы, которые мы используем в своих лампах. - Винн протянула Магьер ладонь с кристалликом. - Вот, возьми.
Магьер отставила на крышку сундука горшочек с мазью и не без опаски взяла у Винн кристаллик. На ощупь он был совершенно холодный.
- А теперь потри его между ладоней, - посоветовала Винн.
Магьер так и сделала, и когда она разомкнула ладони, кристаллик вспыхнул немыслимо ярким, режущим глаза светом.
- Именно так и следует поступать, когда свет лампы тускнеет, - пояснила Винн. Забрав у Магьер кристаллик, она вернула его на место, прикрыла стеклянной колбой и завернула колпачок. - Спите, сколько вам захочется, а когда проснетесь - приходите в кухню завтракать.
С этими словами она беззвучно выскользнула из комнаты и тем же путем направилась назад.
Удостоверившись, что Хранительница ушла окончательно, Магьер громким шепотом позвала:
- Ватц!
Мальчишка лишь проворчал что-то и не просыпаясь перевернулся на другой бок. Тогда Магьер повернулась к Лисилу.
- Это был он, - сказала она тихо, - тот, из моего видения. Это он приходил ко мне сегодня ночью.
Лисил даже не сразу понял, что она имеет в виду, но и поняв, отчего-то не выказал ни малейшей радости по поводу того, что они наконец отыскали загадочного убийцу. Вместо этого он закрыл глаза и тяжело уселся на край нижней койки напротив спящего Мальца.
Магьер оставалось только недоумевать, что с ним сталось.
- Ты уверена? - спросил наконец Лисил.
- Он был одет как аристократ, в черном плаще хорошего покроя, - задумчиво отозвалась Магьер. - В тот день, когда мы прибыли в Белу, в зале городского совета его не было - это я точно могу сказать. - Голос ее зазвучал решительней и тверже. - Тем не менее на руках у него черные перчатки - и тоже идеального покроя. Как по-твоему, много в Беле найдется так одетых вампиров?
- Проклятие, - пробормотал Лисил, - это даже для меня чересчур заумно.
- Почему? - удивилась Магьер. - Теперь-то как раз все будет просто. Я видела убийцу Чесны. Мы ведь приехали сюда, чтоб его найти, разве нет?
- Нет, - шепнул Лисил.
Магьер присела на корточки - не без труда, потому что ушибленный бок болел все сильнее. Заглянула в лицо Лисила - и он ответил ей твердым немигающим взглядом.
- В моей комнате, - сказал он, - был… Крысеныш.
Услышав это, Магьер мгновенно позабыла обо всем:
- Крысеныш?!
- Он изменился, - продолжал Лисил, - был одет богато… и с мечом. Плюгавый этакий вояка. И все же это был именно он.
Вот такого оборота дел Магьер никак не могла предвидеть. Она медленно покачала головой.
- Только не говори, что и у него руки были в черных перчатках.
Лисил тоже покачал головой:
- Вот этого я не помню.
Смятение и усталость прогнали остатки гнева, который охватил Магьер при виде черных перчаток вампира-аристократа. В свое время Крысенышу, Рашеду и Тише хватило ума и хитрости прятаться среди простых смертных, - правда, то было в захолустном городке, а не в столице королевства. Так с какой же стати сейчас Крысенышу водить дружбу со спятившим вампиром, который убивает видных жителей столицы и даже не ради того, чтоб напиться их крови? Забывшись, Магьер резко встала и охнула, согнувшись в три погибели от боли, пронзившей бок.
Лисил поймал ее за рубаху, приподнял край. Магьер машинально оттолкнула его руку:
- Ты куда это лезешь?
- Нашла время изображать оскорбленную невинность! - проворчал он. - Тебе ведь тоже крепко досталось, верно? А теперь сядь.
Магьер так устала, что у неё не было сил спорить. В конце концов, не в первый раз они обрабатывают друг другу раны. Она послушно уселась на краю койки, и Лисил снова приподнял ее рубаху.
- Да, - заметил он хмурясь, - уж теперь никто не скажет, что у тебя слишком бледная кожа.
Магьер задрала повыше рубаху, извернулась, чтобы своими глазами убедиться в его правоте. На боку, в том месте, куда пришелся удар вампира, бледная кожа и впрямь отливала нездоровой желтизной. Иссиня-черный след от ушиба был ещё заметен, но едва-едва - словно ее ударили не сегодня ночью, а несколько дней назад.
- Что ты, что этот пес - одного поля ягоды, - вздохнул Лисил и, за спиной Магьер свернув одеяло валиком, придвинул его к стене. - Впрочем, мазь, я думаю, должна хотя бы отчасти облегчить боль. Ну-ка, откинься на спину.
Магьер подчинилась, и если до сих пор ей не хотелось, чтобы с нею нянчились, - все мыслимые возражения потонули в новом приступе боли.
Лисил расстегнул на ней рубаху почти до груди. Магьер с трудом подавила неуместное желание оттолкнуть его и расстегнуться самой. Он распахнул рубаху, обнажив ребра и живот Магьер, и окунул пальцы в кувшинчик с мазью, стоявший на сундуке. Затем он принялся равномерно и осторожно накладывать мазь на ушибленный бок напарницы, и хотя она скривилась от боли, на уме у нее по-прежнему было другое - загадка убийства Чесны, к которой в эту ночь прибавилось еще несколько неизвестных.
- Что делает здесь Крысеныш? - вслух проговорила она. - В Миишке он был более жестоким, чем Рашед или Тиша, но все равно это не то же самое, что убивать, даже не напившись крови жертвы. На него это не похоже.

Предыдущая страница 21 Следующая страница


Похититель жизней 22

- Я ведь говорил тебе, когда мы уходили из дома О'Шийна, что в этом городе кто-то ведет собственную «охоту». - В голосе Лисила отчетливо слышна была раздраженная нотка. - Я только не знал тогда, что «охотник» - этот дрянной оборвыш.
Пальцы его уверенно и ловко касались ее нижних ребер, обводя по краю мраморно-белый живот. Вполне вероятно, что пара ребер от удара треснула, но боль уже притуплялась, а там, где легла мазь, и вовсе стихла, и тем острее ощущала Магьер каждое случайное прикосновение Лисила к ее животу.
- Объясни, будь любезен, - устало проговорила она.
- Посмотри, что получается, - отозвался Лисил. - Убийца бросил труп Чесны на крыльце дома ее отца, однако сам он ничем не связан ни с Ланджовом, ни с городским советом. Для чего же тогда он так поступил? Устрашения ради? Вполне вероятная причина, только зачем ему понадобилось кого-то устрашать? И как же поступили после этого Ланджов и городской совет?
- Наняли нас, - ответила Магьер.
- Сначала пропадают люди, и кое-кого из пропавших находят мертвыми, потом убивают Чесну. Как будто некто счел, что еще недостаточно привлек внимание, и решил более громогласно заявить о себе.
Магьер поджала губы, не желая даже думать о том, к какому выводу подталкивают ее рассуждения Лисила.
- Наживка, - прошептала она. Лисил кивнул:
- Именно… И мы с тобой ее с готовностью заглотили. Точь-в-точь как те крестьяне, которым мы столько лет морочили голову. И вот нынешней ночью Крысеныш - на свой неповторимый манер - устроил нам торжественную встречу.
- Но тогда почему убили О'Шийна? - спросила Магьер. - Если дочь советника убили только для того, чтобы заманить нас в Белу, что-то здесь определенно не сходится. О'Шийн был убит уже после нашего приезда.
- Вот этого я не знаю, - покачал головой Лисил. - Бела - большой город, и возможно, вампирам тоже нелегко было нас отыскать - вот они и сделали так, чтобы мы объявились сами. Быть может, у Крысеныша есть способ как-то следить за нами и днем.
Покрывая мазью бок Магьер, Лисил нечаянно задел запястьем ее бедро. Магьер вздрогнула - больше от боли, чем от жаркого волнения, которое пробуждали в ней руки Лисила. Полуэльф тотчас отстранился и нахмурился.
- Похоже, у тебя и на бедре изрядный ушиб, - заметил он.
- Да нет, все в порядке, - возразила Магьер и попыталась сесть.
- Не дури! - прикрикнул он строго и, толкнув Магьер в плечо, вынудил ее опять откинуться на спину. - Завтра нам работать, и хотя на тебе все само заживает, даже дампиру иногда не мешает подлечиться.
Магьер так разозлилась, что почти позабыла о стеснении. Она оперлась на локти, а Лисил между тем хладнокровно расстегнул на ней пояс и, осторожно приспустив штаны, принялся осматривать ее бедро. На бледной гладкой коже отчетливо виднелся след ушиба.
Лисил принялся накладывать мазь, и Магьер стиснула зубы, чтобы ненароком не дернуться и не вызвать у него новый приступ заботливости. И лишь когда боль - уже привычно - притупилась, на смену ей пришло странное чувство, которое вызывали у Магьер прикосновения полуэльфа - неловкость и в то же время удовольствие.
Она окинула взглядом Лисила, обнаженного до пояса, - и все вампиры-убийцы, сколько бы их ни было в Беле, тотчас вылетели у нее из головы.
- Нужно будет подыскать тебе рубашку, - тихо проговорила она.
- Ты сейчас, между прочим, тоже не образец опрятности, - отозвался Лисил. - Если, конечно, не объявить эти пятна копоти дампирскими знаками отличия. Что ж, одно хорошо - по крайней мере, тебе не придется силой стаскивать с меня старую рубаху.
Все тело Магьер мгновенно напряглось, и она, почти ударившись в панику, торопливо встала и не без труда застегнула штаны.
- Спасибо… - пробормотала она запинаясь, - я уже… мне уже лучше.
Лисил поджал губы - с таким видом, словно она только что нанесла ему смертельное оскорбление.
- Занимай-ка ты нижнюю койку, - сказал он, - вдруг понадобится встать посреди ночи.
С этими словами он проворно забрался наверх, вытянулся на спине и мрачно уставился в потолок.
Магьер устроилась на нижней койке. Какие бы чувства ни пробуждала в ней близость Лисила - никогда они не будут по-настоящему близки, потому что для него это может быть смертельно опасно. Она - дампир, и этого ничто не изменит.
- Лисил, - позвала она тихо, гадая, заснул он уже или нет.
- Ну? - отозвался он сверху.
- Если это ловушка, зачем мы в нее лезем? - На самом деле Магьер и не ждала ответа - просто хотела услышать его голос. - Может, нам просто отойти в сторонку и переждать?
- Да ни за что на свете! - отрезал он. Воцарилось молчание - такое долгое, что Магьер хотела уже снова заговорить, но тут Лисила вдруг прорвало:
- Он - мой. Этот грязный маленький ублюдок - мой. Я должен закончить то, что начал… то, что не смог сделать той ночью в окрестностях Миишки.
Такой роскоши, как месть, они сейчас не могли себе позволить, и на языке у Магьер уже вертелась резкая отповедь, но тут она вспомнила, какое бешенство обуяло ее при виде черных перчаток вампира-аристократа.
- На нас напали четверо, - сказала она вслух, - и выследить их, пожалуй, будет нетрудно. Жалко, что Малец сейчас не в состоянии идти по следу.
- Может, нам и не придется никого выслеживать. - прошептал Лисил. - Теперь они приходят к нам сами. И меня это вполне устраивает.
- Нет, - сказала Магьер, - нам нужно отыскать их логово. Пока мы не уничтожим их всех до единого, мы не сможем быть уверены, что с вампирами в Беле покончено.
Лисил ничего на это не ответил, и через несколько минут Магьер услышала, что он задышал глубоко и ровно, как и полагается спящему.
Лампа на столе все так же ярко излучала холодный свет. Магьер не была уверена, что сумеет заснуть. Она лежала, прислушиваясь к тому, как сонно и размеренно дышит Лисил, как поскрипывает койка, когда он во сне ворочается с боку на бок. И наконец закрыла глаза, спасаясь от беспощадно яркого света.

* * *

Ослепший на один глаз, трясущийся от потери сил и крови, Торет рывком распахнул дверь особняка, и все трое - Торет, Чейн и Тибор - ввалились в прихожую.
Сапфира, наряженная в шелковое горчичного цвета платье, сидела в гостиной. При виде вошедших глаза у нее полезли на лоб. И неудивительно - Торет и сам знал, что они представляют собой ужасное зрелище.
Лицо и руки Тибора были исполосованы длинными следами когтей и зубов. В горле у него чернела круглая дырка, одежда превратилась в невообразимо грязные лохмотья. Чейн лишился плаща, плечо у него было рассечено наискось, и рукав камзола пропитался густой черной кровью. Эта рана сама собой не заживет.
Хуже всего, однако, пришлось самому Торету. На месте его правого глаза зияла сочащаяся сукровицей дыра, грудь рассекала рваная рана, из которой торчало сломанное ребро, изодранный камзол спереди был густо пропитан кровью, как рукав Чейна. Но все это было неважно - ведь теперь он дома, и Сапфира ждет его, ждет… Шатаясь, Торет шагнул к ней.
- Любовь моя… - сдавленно прохрипел он.
К вящему ужасу Сапфиры, он положил руки ей на плечи, почти навалился на нее, с трудом удерживаясь на ногах. Недолго думая, Сапфира оттолкнула его и попятилась.
- Торет! - взвизгнула она. - Это же чистый шелк!
Ошеломленный, Торет кое-как оперся о ближайший диванчик. Новые струйки черной крови потекли по его руке. Почему Сапфира не спешит утешить его, помочь?
- Обивка!.. - прошипела она. - Бархат!.. Чейн, да сделай же что-нибудь! И не смей даже впускать сюда этого мерзкого матроса!
Торет ошеломленно уставился на нее здоровым глазом:
- Сапфира… любовь моя… нам так худо! Нам нужна твоя помощь.
Она скривилась с таким видом, словно хотела сказать: «Ну, это уж слишком!» - и, не говоря ни единого слова, опрометью выбежала из гостиной.
Потрясенный, Торет только и смог, что проводить взглядом взметнувшийся за дверным проемом вихрь горчично-желтого шелка. Конечно, он мог приказать Сапфире остаться, мог… но не стал. Сапфира сама должна была броситься ему на помощь - как Тиша бросилась бы на помощь Рашеду, а она с отвращением оттолкнула его и убежала - только потому, что он истекает кровью!
Чейн, изрядно растерявший свое всегдашнее изящество, подошел, ковыляя, к Торету и помог ему выпрямиться.
- Тебе нужен отдых, - заметил он ровным, ничего не выражающим голосом. - И Тибору тоже.
- Мне нужна кровь, - хрипло ответил Торет. - Ты можешь добыть мне кровь?
Чейн подошел к окну, приподнял занавеску и выглянул на улицу.
- Уже почти светает, - сказал он, - но отдых отчасти поможет тебе восстановить силы, а вечером, как только зайдет солнце, я отправлюсь на охоту. - Чейн перевел взгляд на свое разрубленное плечо. - Рана все кровоточит. Что тебе известно о сабле дампира?
Торет без сил опустился на диван, неловко откинулся на обитую бархатом спинку.
- Эта сабля то ли заколдована, то ли проклята, - пробормотал он. - Я и сам в свое время испытал ее удар.
Чейн указал на Тибора, одиноко стоящего в прихожей.
- А что ты скажешь о его горле? Арбалетный болт не может нанести такую рану одному из нас.
- Ну, это простой трюк. Наконечник вымочили в чесночной воде, а для нас это яд. - Торет обессиленно закрыл здоровый глаз. - Отправь Тибора наверх спать, а потом вернись и помоги мне.
Не Чейн должен был бы помогать ему, не Чейн, а Сапфира. Весь остаток этой кошмарной ночи, когда они крадучись пробирались по городу домой, Торет только и представлял себе прекрасное, полное сострадания лицо Сапфиры… Сапфиры, которая облегчит его мучения, позаботится о нем, как он прежде позаботился о ней.
Торет ощутил, как сильные руки подхватили его, помогли встать и, собравшись с силами, оттолкнул Чейна.
- Отправляйся к себе, спать.
- Хорошо… хозяин, - чуть помедлив, ответил Чейн. Торет добрел до лестницы и ухватился за перила.
С трудом одолевая ступеньку за ступенькой, он утешал себя надеждой, что сон и свежая кровь сумеют восстановить поврежденный глаз. Полукровка, в конце концов, пользуется обычным оружием, а не зачарованным - так что время и чужая жизненная сила совершенно исцелят все его раны. И все же когда Торет увидел, что дверь в спальню Сапфиры заперта, он невольно подумал о том, что не все на свете раны подлежат исцелению.
И, один-одинешенек, отправился в свою комнату.

* * *

Погруженный в размышления, Вельстил сидел за столиком в своей спальне. У изголовья кровати, в матовом шаре, который покоился на чугунной подставке, безостановочно плясали три искорки, и только этот скудный свет и озарял комнату. У Вельстила не было вещи старее этой - первой, что он сотворил за долгие годы изучения магии. Давно это было… слишком давно.
Сплетя пальцы, он рассеянно водил по правой ладони обрубком левого мизинца. Его безупречный план воплощался в жизнь далеко не так гладко, как хотелось бы. Ланджов вот-вот откажется от услуг дампира, а уж такой возможности Вельстил даже и не предвидел. Магьер - превосходная, единственная в своем роде охотница на вампиров, и одно это уже должно бы перевешивать с лихвой все ее недостатки - даже в глазах таких, как Ланджов. По крайней мере, так считал сам Вельстил.
Вдобавок это ничтожество Крысеныш - или Торет, как он сейчас себя именует, - оказался на деле далеко не таким достойным противником, как рассчитывал Вельстил. Магьер нужно побольше упражняться, набирать боевой опыт. Она должна уметь справляться с самыми различными противниками и при этом не забывать, что более древние вампиры могут обладать особыми умениями и свойствами помимо тех, что присущи всем Детям Ночи. Слуга Крысеныша Чейн явно балуется чародейством, а может, и не только балуется, и все-таки Крысеныш, имея под рукой такое подспорье, ухитрился свалять полного дурака!
Вельстил откинулся в кресле, изнеможенный до крайности. Вот уже несколько дней, используя собственные методы, он обходился без сна - чтобы не встречаться с безымянным повелителем своих сновидений. Однако прежде чем снова приступить к делам, ему следует хоть немного отдохнуть. Вельстил встал, убедился, что дверь заперта, и обессиленно рухнул на кровать.
Обстановка комнаты не вызывала у него ни малейшего интереса. Самый обыкновенный трактир, вполне подходящий, впрочем, для постоянного посетителя «Рыцарского дома», но Вельстилу за минувшие годы довелось повидать слишком много трактиров, и с недавних пор все они в его глазах выглядели одинаково. Запустив руку в дорожную сумку, лежащую под кроватью, он извлек оттуда оловянный сосуд, отхлебнул его содержимого и тихонько забормотал заклинание. И закрыл глаза, твердо намеренный не видеть сновидений, а только отдохнуть и освежиться.
Вот только он слишком долго обходился без сна.
Мир вокруг него колыхался, перекатывался бесконечными волнами - словно бесконечные песчаные дюны надвигались со всех сторон на Вельстила, грозя похоронить его под собой, только дюны были черные и состояли вовсе не из песка. Движение понемногу замедлилось, окружающее обрело четкость, и то, что казалось мельчайшими песчинками, обернулось бликами света на бесчисленных черных чешуйках. Чешуйчатые дюны стали кольцами гигантской змеи, окружавшими Вельстила со всех сторон. Кольца медленно шевелились, сокращались, двигались, и не было им ни начала, ни конца.
- Где? - спросил Вельстил. - Где оно? Так много минуло лет… десятилетий, столетий. Стал ли я ближе к цели?
Эти же вопросы он задавал каждый раз.
«Высоко… там, где холод… там, где лед… - проник в мысли нечеловеческий шепот. - Древние хранят… древнейшие из некогда бывших…»
- Как я найду его?
Как всегда, он пытался за бесконечными шевелениями гигантских колец разглядеть искомое - и все же до сих пор не знал, как оно выглядит, знал лишь то, что нашептал ему обладатель бесчисленных чешуйчатых колец.
Некая драгоценность - единственная в своем роде и давным-давно забытая этим миром. Средоточие божественной сути, которая освободит его от нынешнего существования. Разум Вельстила слился с размеренным колыханием гигантских колец.
«Древние».
Вельстил не знал наверняка, но подозревал, на что намекает ему бестелесный всепроникающий шепот. Именно для битвы с этими стражами он и готовил Магьер. Она безусловно как нельзя более подходит для исполнения этой задачи.
Бесконечное перекатывание чешуйчатых колец истощало силы Вельстила, однако он не спешил покидать зыбкое пространство сна. В его сознании эхом отдавались слова. Вельстил не знал, порождены они его собственными мыслями или же нашептаны его безликим покровителем.
«Сестра мертвых поведет тебя».

ГЛАВА 15

Сгэйль подошел к концу квартала, расположенного вне третьей крепостной стены Белы. Сняв плащ, он надел его подкладкой наружу. С этой стороны плащ был темно-голубого цвета - неброско, но, по крайней мере, не так однотонно, как серо-зеленая одежда эльфа. Черты его лица и так, скорее всего, будут бросаться в глаза прохожим. Затем Сгэйль разобрал свой лук и припрятал его составные части за поясом.
На улице было довольно людно, но поскольку Сгэйль прикрыл нижнюю половину лица шарфом, ему удалось не привлечь ничьего внимания. Он замедлил шаг, приближаясь к воротам в крепостной стене.
За поднятой чугунной решеткой стояли четыре стражника в белых сюрко. Стражники зорко оглядывали каждого, кто хотя бы проходил мимо ворот, и так же пристально посматривали по сторонам несколько людей в штатском. Наверху стены, между зубцов, тоже расхаживали стражники. Такого обилия стражников Сгэйль не ожидал, и ему оставалось только гадать, что именно вызвало этот приступ бдительности.
Один из стражников длинной пикой преградил ему путь:
- По какому делу ты явился в столицу, сударь древесный житель?
Этот человек был довольно высок, ростом почти со Сгэйля, с коротко подстриженной ершистой бородкой и маленькими глазками, которые подозрительно блестели из-под увенчанного плюмажем шлема. Отчего-то Сгэйлю всегда казалось отвратительным именно то, что у людей на лице растут волосы.
- Я привез письмо для родича, - сдержанно ответил он.
Стражник окинул его оценивающим взглядом и протянул руку в грубой перчатке:
- А ну-ка, дай глянуть.
Сгэйль извлек из-за пазухи аккуратно сложенный лист. Стражник взял письмо, неловко развернул одной рукой и, сощурясь, уставился на исписанный чернильной вязью листок.
Это было письмо, которое в плавании прислал Сгэйлю брат. И поскольку оно было написано на родном языке Сгэйля, вряд ли простой стражник сумел бы уличить его в подлоге.
- Один из нашего клана умер, - легко солгал Сгэйль. - Я прибыл в Белу, чтобы передать эту печальную весть своему сородичу.
Стражник помотал головой, пытаясь прочесть хоть слово, затем с видимой неохотой вернул письмо Сгэйлю.
- Проходи, - буркнул он.
Сгэйль коротко кивнул и прошел под аркой ворот.
На грязных улочках было немноголюдно. Жители города называли этот квартал Лачужным - и, судя по застарелой вони, он вполне оправдывал такое название. Обитатели этого славного местечка не были склонны к излишнему любопытству - потому-то и поселился здесь тот, с кем пришел увидеться Сгэйль.
Нужный дом был с виду жалок и невзрачен, но Сгэйль, не обратив на это ни малейшего внимания, прямиком направился ко входной двери. И легонько, но отчетливо постучал, надеясь, что застанет хозяина дома.
Дверь осторожно приоткрылась, и за нею была темнота. Затем из темноты возник едва различимый силуэт.
Хозяин дома был худ, с заостренными ушами и длинными, спутанными, песочного цвета волосами. При виде гостя его большие янтарные глаза широко раскрылись, и на губах появилась легкая, затаенно-радостная усмешка.
- Родич, - прошептал он.
Дверь распахнулась настежь, и Сгэйль торопливо вошел в дом.

* * *

Кто-то дернул Лисила за босую ногу. Он открыл сонные глаза - и тут же увидел Ватца, который насупясь висел на краю койки.
- Что еще стряслось? - невнятно пробормотал Лисил.
- Пойду разыщу дядю, - сообщил Ватц. - Расскажу ему, что трактир сгорел.
- Да об этом сейчас уже знает весь квартал, - заметил Лисил, уже окончательно проснувшись. - Я тебя сам отведу к дяде. Он наверняка уже беспокоится, гадает, куда ты делся.
Ватц моргнул. Глаза у него были карие, чересчур большие для хмурого исхудалого личика.
- Не-а, - сказал он уверенно, - а вот из-за трактира он уж верно на стенку лезет. Вот я и хочу ему рассказать, что на самом деле стряслось. Да только лучше, чтобы никого из вас при этом не было.
Лисил услыхал, что Магьер внизу зашевелилась, потом спустила ноги с койки.
- Ну уж нет, - сказала она, - само собой разумеется, что мы оба пойдем с тобой. Ни к чему тебе оправдываться за всех. То, что трактир сгорел, - не твоя вина.
- Нет, - категорично покачал головой Ватц, - если я с ним буду говорить, он не так разбушуется. А вы лучше оставайтесь здесь да помогите этой девице Винн рыться в куче бумаг - вдруг да удастся по ним выследить вампиров. Вы не сомневайтесь - я скоро вернусь и помогу вам драться. Я тут слыхал, что вам должны заплатить за работу, так что и я сам буду надрываться не за ломаный грош.
- А ну придержи язык! - буркнул Лисил.
Страсть мальчишки к своей выдуманной новой профессии становилась уже неуправляемой. Прежде чем Лисил успел объявить Ватцу, что тот должен раз и навсегда выбросить из головы подобную дурь, Магьер ловко сменила тему разговора:
- Скажи дяде, что я потребую у городского совета оплатить восстановление «Бердока», а если совет откажется - мы сами об этом позаботимся.
- Вот это здорово, - удовлетворенно кивнул Ватц. - Вы ребята что надо, хотя все равно жаль, что я в порту не содрал с вас побольше.
С этими словами он выкатился из комнаты, точно колобок.
Зевок Лисила перешел в тяжелый вздох.
- Тебе не кажется, что мы его усыновили?
- Он не понимает слова «нет», - ответила Магьер, - а стало быть, придется нам позаботиться, чтобы он не угодил в беду.
- Крысеныш… - Лисил откинулся на койке. - Этот ублюдок слишком много о нас знает. Похоже, придется нам менять тактику.
Встреча с Крысенышем его изрядно обеспокоила, впрочем, «обеспокоила» - это еще мягко сказано. Лисилу казалось почти невероятным совпадением, что этот плюгавый паршивец вот уже второй раз поселяется именно в том месте, где, пускай и по разным причинам, появляются они с Магьер. Правда, прошлой ночью, когда Лисил держал речь перед Магьер, кусочки головоломки наконец сложились в его голове в более-менее ясную картину. Его огорчало только, что они так легко дали себя втянуть в эту кровавую игру с убийствами. Зато и решение этой проблемы, к большому удовольствию Лисила, было простым и четким: снести голову Крысенышу - и дело с концом.
Магьер наклонилась к соседней койке, чтобы осмотреть Мальца. Почуяв ее осторожное прикосновение, пес широко зевнул и бодро скатился с койки. Он все еще хромал, но, как ни удивительно, вполне способен был передвигаться. Магьер потрепала Мальца по голове.
- На нем все заживает даже быстрее, чем на мне.
Лисил украдкой наблюдал за тем, как Магьер приподняла рубашку, чтобы осмотреть ушибленный бок. Кожа на боку все еще отливала нездоровой желтизной, но явных следов ушиба видно уже не было.
- И все-таки, - продолжала Магьер, - Малец еще не в состоянии идти по следу, так что мы можем пока заглянуть к Винн и узнать, как идут у нее дела. Я-то читаю плохо, а вот ты у нас грамотный. Может, вместе мы и сумеем сузить круг поисков.
Лисил выразительно оглядел себя:
- Кстати, о поисках. Хорошо бы начать с того, чтоб найти мне приличную одежду.
Магьер покосилась на него - и поспешно отвела взгляд, на лице ее отразилось явное смятение. Неужели ей так неприятно на него смотреть?
- Побудь здесь, - сказала она. - Я постараюсь что-нибудь тебе подыскать.

* * *

Все, что Магьер в итоге удалось отыскать, - заношенная почти до дыр серая хранительская мантия да драгунский сюрко, тоже изрядно потрепанный и застиранный. Лисил выбрал сюрко, обрезал его чуть пониже пояса и обрезками стянул на талии, точно кушаком.
Стилеты, уже не прикрытые рукавами, так и покоились в ременных ножнах на его гладких смуглых руках. Солдатские сапоги оказались ему чересчур велики, так что он предпочел сандалии Хранителя.
Теперь Лисил, по крайней мере, не оскорблял своим видом ничьей стыдливости, а вот как он при этом выглядит, ему было наплевать. Зато Магьер сочла, что новое облачение Лисила еще хуже и неприглядней старого - не говоря уж о том, что в таком виде он повсюду будет бросаться в глаза. Нет уж, хватит - больше она не потерпит никаких споров о том, нужна ли ее напарнику новая одежда. Она просто при первом удобном случае купит все, что требуется… и еще кое-что, о чем Лисилу знать пока необязательно.
Покончив с приведением полуэльфа в полуприличный вид, Магьер отвела своих спутников в бывшую сержантскую приемную, где Хранители устроили комнату для занятий. Магьер здесь нравилось все: ослепительный свет холодных ламп, книжные шкафы, длинные полки с тубусами свитков и - книги, книги, книги. Мирный и упорядоченный храм науки и мысли - и неважно, что Магьер в жизни не смогла бы прочесть большинства из здешних манускриптов и инкунабул. Сейчас Магьер с легким удивлением обнаружила, что идеальный порядок научной святыни нарушен, причем основательно. Вокруг дальнего стола громоздились нестройными грудами ящики и коробки с бумагами, высокие стопки бумаг занимали почти весь стол - и во всем этом бумажном половодье отважно копалась Винн. При виде Магьер девушка широко улыбнулась.

Предыдущая страница 22 Следующая страница


23 Барб Хенди, Дж. С. Хенди

- Судя по всему, и городская стража, и местные констебли считают меня полноправной участницей вашего расследования. Я получила уже почти все записи, которые запрашивала.
Магьер опустилась на высокий табурет.
- Да, теперь-то они наконец к нам прислушиваются. Надеюсь, что скоро все это закончится, правда мы по-прежнему не знаем точно, скольких вампиров мы ищем. Их число все растет.
Лисил, вслед за которым трусил охромевший Малец, отстал в коридоре от Магьер и только сейчас вошел в комнату. Он с некоторым изумлением оглядел ряды пергаментных свитков, редкие тома, переплетенные в кожу либо деревянные пластины. И, пройдя через комнату, с беспокойством выглянул в одно из небольших окошек.
- Хорошо бы Ватц вернулся сюда до захода солнца, - пробормотал он, - или остался бы ночевать у дяди. Мальчишку видели Крысеныш и его дружки, так что ему теперь небезопасно слоняться по городу - особенно вблизи трактира.
- И скольких же вампиров вы сейчас ищете? - спросила Винн.
- По меньшей мере четверых, - задумчиво отозвалась Магьер, - если считать, что Сапфира уцелела. На Лисила напали двое, и одного из них мы знаем - он ускользнул от нас в Миишке. Из тех двоих, что забрались в мою комнату, я уничтожила одного. Второй может оказаться более серьезной проблемой.
Винн отложила стопку бумаг и устремила внимательный взгляд на Магьер. Та поерзала, поудобнее устраиваясь на табурете, и продолжала:
- Этот вампир, судя по всему, владеет магией - ему как-то удалось, стоя в другом конце комнаты, поджечь тело своего убитого спутника. Тело - вместе с головой - сгорело дотла, и у меня не осталось доказательства, которое я могла бы предъявить городскому совету.
Винн наморщила нос. Магьер еще раньше рассказывала о событиях минувшей ночи, но при этом не упоминала безголовый труп вампира.
- Он был одет как аристократ, - продолжала Магьер. - На нем был плащ, руки - в черных перчатках. Я могу поклясться, что никогда не видела его раньше, но он вполне может быть тем, на кого мы охотимся, - убийцей Чесны и, возможно, О'Шийна.
Винн взяла с бокового столика горячий чайник, наполнила доверху две кружки и в каждую из них бросила крохотный зеленый листик. Одну кружку она протянула Магьер. Питье, исходящее паром, слабо пахло мятой.
- Чуть позже я принесу что-нибудь поесть, - сказала Винн. - Опиши мне, как выглядел этот аристократ. Я часто сопровождаю домина Тилсвита, и мне довелось уже повидать многих членов городского совета и их помощников.
- Высокий, - сказала Магьер, - хорошо сложен и молод - немногим старше меня. Пожалуй что хорош собой. Волосы у него пострижены кружком и заправлены за уши. Отменный фехтовальщик, но…
Магьер на минуту замялась. Она и сама-то до сих пор не смогла до конца уяснить, что произошло во время ее поединка с вампиром-аристократом.
- Когда я сражаюсь с вампирами, - наконец заговорила она, - я иногда улавливаю обрывки их мыслей, чувств, намерения, порой даже имя. От этого вампира у меня остались странные ощущения. Кажется, он хотел не столько убить меня, сколько измотать и обескровить, позабавиться со мной, как кошка с мышью. А потом вдруг все оборвалось, и больше я уже ничего не чувствовала.
Винн выслушала ее, наклонив голову к плечу, и, когда Магьер смолкла, решительно покачала головой:
- Такое описание не подходит ни к одному человеку из тех, кого я видела в городском совете.
Магьер тоже покачала головой: - Я не уверена и в том, что узнала голос, - он сказал от силы два-три слова.
- Ты слышала голос убийцы? - изумилась Винн.
- Тоже два-три слова, в видении. И это означает, что нам, вполне возможно, придется искать пятерых вампиров.
Услыхав о видении, Винн явно задумалась, хотя и не выказала ни малейшего удивления - что, в свою очередь, немало изумило Магьер.
- Я сейчас принесу что-нибудь поесть, - тихо сказала Винн и вышла из комнаты.
Вернулась она очень скоро - с деревянным подносом, на котором дымились три миски овощного супа. Две миски Винн передала Лисилу и Магьер, третью поставила на пол перед Мальцом.
- Возможно, это нам поможет, - сказала она, обводя жестом ящики и коробки с документами. - Здесь записи по всем домам, которые были проданы за последние полгода, - это больший срок, чем вы просили, и здесь не только купчие, но мне не хотелось ничего упустить. Женщина, которую вы зовете Сапфирой, или кто-то из ее сородичей вполне могли поселиться в Беле задолго до убийства дочери Ланджова.
- С чего нам начать? - спросила Магьер. Винн искоса глянула на нее:
- Вы хотите просматривать купчие?
Лисил откинул крышку ящика и запустил обе руки в его содержимое.
- Малец пока еще не может идти по следу, так что больше нам заняться нечем, - пояснила Магьер.
При этих словах Малец заворчал и рванулся было к двери, но, трижды оступившись, остановился с крайне раздосадованным видом.
- Вернись, - бросил Лисил, не поднимая головы. - В таком виде ты никуда не годишься.
Он водрузил на стол стопку бумаг и несколько футляров со свитками.
- Мы ищем трехэтажный особняк - по крайней мере, если верить словам Сапфиры. Если она из шайки Крысеныша - тот наверняка учел богатый опыт Рашеда и пожелал устроить в своем доме подземный выход. Дайте знать, если кто обнаружит в описании дома погреба или подвалы.
Магьер понимала, что это чистой воды домысел, но все же в рассуждениях Лисила было здравое зерно.
- Да, кстати, - прибавила Винн, - если идея Магьер о том, что убийцу следует искать в окружении Ланджова, верна - обязательно сверяйте каждую найденную купчую со списком членов городского совета.
Малец снова зарычал.
- Что это с ним? - спросила Магьер.
- Он предпочел бы идти по следу, - ухмыльнулся Лисил, но тут же помрачнел. - Черт, да я же… - Голос его дрогнул. - Я же остался без рубашки!
Магьер покачала головой. Кто бы в этом усомнился, если полуэльф смахивает на отставного солдата!
- Да я не в том смысле! - досадливо взмахнул он рукой, заметив ее жест. - Рубашка моя сгорела, а в ней были зашиты лоскуты с одежды Чесны, О'Шийна и Сапфиры. Вполне может статься, что Малец без этих лоскутов не сумеет идти по следу.
- Ох, Лисил… - только и вздохнула Магьер, тяжело опускаясь на ящик. Вот чего им сейчас не хватало - так это новой помехи! - Но ведь ты же ничего не мог сделать. Мы и так едва успели вытащить из огня хоть какие-то наши вещи.
Винн заново рассортировала стопки бумаг, отдельно положив купчие, подписанные недавно, отдельно - более давние, а в третью стопку - документы, которые не представляли для них интереса.
- А по-моему, - заметила она, - это неважно. Вы же говорили мне, что Малец способен учуять вампиров. Нам остается только найти нужный дом и привести к нему пса.
Молодая Хранительница была совершенно права, и Магьер открыла следующий ящик с бумагами.
- Начни с домов, которые купили в богатых кварталах за последние три месяца, - предложила она, - или хотя бы с тех, которые были проданы за внушительную сумму.
Винн кивнула и продолжала разбирать бумаги. Лисил меланхолично помешивал ложкой овощной суп.
Малец, хромая, вернулся к ним, даже не глянул на миску с едой и вдруг, встав на задние лапы, водрузил передние на стол Винн. Обнюхал стопки бумаг на столе - и принялся расшвыривать их лапами во все стороны, все глубже зарываясь носом в гущу бумаг.
- Да что это с ним?! - воскликнула Винн, теряя свое всегдашнее хладнокровие.
Она лихорадочно ловила бумаги, разлетавшиеся из-под собачьих лап. Магьер выронила свою стопку, не зная, что делать раньше - броситься ей на помощь или отогнать расходившегося пса. Лисил опередил его и, отставив миску с супом, шагнул к Мальцу:
- Прекрати! Сидеть!
Малец повернул голову и зарычал на Лисила, оскалив зубы. Рычание перешло в низкое раскатистое ворчание. Вместо того чтобы подчиниться, он ткнул мордой в другую стопку, расшвыряв ее по столу. Винн едва успела подхватить чайник.
- Перестань! - с досадой воскликнула она. Пес мельком глянул на нее и коротко рыкнул.
- Ну, хватит! - не выдержала и Магьер.
Винн испуганно отпрянула, села, не сводя, однако, глаз с Мальца, который целеустремленно рылся в бумагах.
- Погодите, - прошептала она. И, поколебавшись, также шепотом обратилась к Мальцу: - А'Креохк, мапг-хайме!
Пес замер, ошеломленный, и уставился на нее. Магьер шагнула к ним:
- Что ты ему сказала?
Теперь все смотрели на пса, позабыв даже об учиненном им беспорядке. Малец опустил голову, точно сознавая, что стал объектом всеобщего внимания. Положив морду на стол, он сердито глядел на молодую Хранительницу, и в горле у него перекатывалось низкое рычание.
Винн часто дышала, все так же не сводя глаз с Мальца.
- А'Креохк, матхайме! - повторила она.
Малец, все еще рыча, опустился на пол и на брюхе отполз под соседний стол.
Так же стремительно и внезапно, как Малец набросился на стопки бумаг, Винн метнулась через всю комнату и принялась лихорадочно рыться в свитках и книгах, которые лежали на других столах. Не найдя, очевидно, искомого, она продолжила поиски на книжных полках.
- Что ты делаешь? - сердито спросил Лисил. - Что здесь вообще происходит?
- Он меня понял! - выдохнула Винн. И, бесцеремонно сдвинув в сторону книги, вывернула на стол небольшие ящички, принялась торопливо перебирать их содержимое.
- Так Малец понимает по-эльфийски, - смятенно пробормотал Лисил. - Мне его подарила мать, стало быть, он раньше жил среди эльфов и выучился понимать их язык.
- Да нет же, - пробормотала Винн. - Я потребовала, чтобы он прекратил делать то, что делает…
- То есть велела перестать, - уточнила Магьер. - Что ж, Малец - умный пес, хотя я в толк не возьму, почему он послушался тебя, а не нас. - И она отступила в сторону, пытаясь разглядеть, где спрятался пес.
- Нет! - крикнула Винн так громко, что Магьер и Лисил опешили.
Молодая Хранительница шумно перевела дыхание, стараясь овладеть собой.
- Это был не приказ, - уже спокойнее продолжала она, - и он… Малец никак не мог понять его, даже если слышал прежде эльфийский язык от твоей матери.
- Так, - сказала Магьер жестко, - а ну-ка объясни. Винн снова перевела дыхание:
- Я попросила… не приказала, а именно попросила, чтобы он перестал так делать, и это была формальная просьба. - Она помолчала и заговорила быстро, прежде чем кто-либо успел ее перебить. - Я говорила на том эльфийском языке, который известен мне. От каждого корня в наречии эльфов можно образовать практически любое слово - обозначение действия, места, предмета, то есть глагол, наречие, существительное, и так далее. Эльфийский диалект, который мне доводилось слышать с тех пор, как мы прибыли в Белу, сильно отличается от того, на котором я привыкла говорить у себя на родине. Слова в нем образуются иначе, а почему - это мне неизвестно.
Магьер уже совсем была сбита с толку, и Винн, заметив это, раздраженно вздохнула.
- Одним словом, - сказала она, - я произнесла свою просьбу на том эльфийском языке, которым владею я, а не на том, который мог слышать когда-то Малец. Обычный пес просто не мог бы понять меня - для этого ему нужно было бы разбираться в различиях между диалектами, да еще и оценить формальный стиль построения фразы…
И она утомленно смолкла, ожидая, пока до собеседников наконец дойдут ее слова.
Пугающая дрожь пробрала Магьер, когда она понемногу осознала смысл этого путаного и туманного объяснения. Лисил, присев на корточки, вглядывался в полумрак под столами.
- Малец! - позвал он вполголоса. Магьер тоже присела на корточки.
Пес забился под стол в самом дальнем и самом темном углу комнаты. Взгляд его горящих глаз метался от Лисила к Магьер и обратно. Затем он покосился на Винн - и тут же отвел глаза, чуть заметно оскалив зубы. Словно девушка представляла собой опасность, которой он даже не осмеливался взглянуть в лицо.
Винн возобновила свои лихорадочные поиски - и вдруг остановилась, выхватив нужный предмет из коробки с перьями, стилосами и углем. Выбежав на середину комнаты, как раз между Лисилом и местом, где укрылся пес, она почти упала на колени.
- Пожалуйста, не подходите ближе, - шепотом попросила она. - Я думаю, он понимает, о чем мы говорим, и очень возбужден.
Малец высунул голову из-под стола, неотрывно глядя на молодую Хранительницу. И зарычал на нее, откровенно оскалив зубы.
- Малец, прекрати! - велел Лисил, но пес и ухом не повел.
- Вот же глупости! - пробормотала Магьер, но все же изготовилась рывком оттащить Винн, если Малец бросится на нее.
В руке у Винн оказался кусок мела, и она положила мел на пол.
- Позови его, - сказала она Лисилу. Полуэльф с подозрением глянул на нее, обреченно вздохнул и послушно позвал:
- Малец! Иди сюда, дружок! Ко мне!
Пес зарычал на него и припал к полу.
- Вылезай! - велел Лисил.
Пес неохотно пополз вперед, поглядывая на всех троих поочередно, но в основном и без особой приязни - на Винн. Когда он преодолел половину расстояния между ними, Винн принялась мелом чертить на полу два слова - Магьер таких в жизни не смогла бы прочесть. Закончив, Винн указала вначале на первое слово, потом на второе.
- Битха… на-битха, - раздельно проговорила она, глядя на Мальца.
И написала ниже еще два слова, на сей раз по-белашкийски:
- «Да»… «нет».
Малец тотчас попятился и жалобно заскулил.
- Вернись! - приказала Магьер.
Пес уткнулся мордой в пол и протяжно заворчал, явно не желая исполнять приказ. Потом все же двинулся прихрамывая вперед, остановился возле написанных мелом слов и, выразительно ощеряясь, уставился на Винн. Впечатленная, молодая Хранительница заговорила не сразу:
- Маджай-хи?
Малец медленно повернул голову к Лисилу. Несколько секунд он в упор глядел на полуэльфа, а затем решительно протянул лапу к первому слову.
«Да».
- Ой-ой… - прошептала Винн и уселась, скрестив ноги. - Ой-ой…
Малец уныло опустил голову.
Лисил с размаху уселся на пол и с силой провел ладонью по лицу. Он сейчас очень смахивал на древинского крестьянина, который в сыром полумраке лесного кладбища оплакивает, горюя, родные могилы.
Винн все так же сжимала в руке кусок мела, и рука эта дрожала.
- Дух… - прошептала она, зачарованно глядя на пса.
- Ты о чем? - спросила Магьер и, не получив ответа, встряхнула девушку за плечо. - Что это значит. - «дух»?
Винн оглянулась на нее.
- Это он - дух, - с трудом сглотнув, проговорила она. - Стихийный дух. Элементаль. Маджай-хи.
Магьер с отвращением помотала головой.
- Примерно так назвал его в Миишке тот чокнутый, Вельстил. Ты же сама нам сказала, что это, скорее всего, местное название для такой породы собак.
Винн уже отчасти овладела собой. Говоря с Магьер, она краем глаза неизменно следила за Мальцом.
- Он чует смерть и жизнь, он необыкновенно умен, он понимает и основной язык, и диалекты, его раны и увечья исцеляются очень быстро, да к тому же не такие тяжелые, как следовало бы ожидать… Такая порода собак мне неизвестна, а на полукровку он не похож. Ты сама рассказывала мне, что в бою он способен схватиться на равных с вампиром.
Винн обернулась к Мальцу, наклонилась, пытаясь заглянуть в его глаза, - но пес торопливо отвернулся.
- Насколько мне известно, - продолжала Винн, - дух, овладевший животным, не в силах прибавить ему ума, если оно и прежде не было смышленым. Так что Малец умен от рождения. Я не знаю, как можно проделать такое с помощью магии. - Она провела кончиками пальцев по словам, начертанным мелом на полу. - И он сам признался, кто он такой.
Магьер насторожилась. Малец пробыл вместе с ними много лет - а с Лисилом так и вовсе большую часть жизни. И все это время пес понимал каждое их слово? Конечно, для собаки он всегда был поразительно смышлен, но это уж совершенная чепуха!
- Да как такое возможно? - вслух воскликнула она. - Лисил получил Мальца в подарок еще щенком, так почему же мы только сейчас обнаружили, что в нем живет какой-то там дух?
Винн судорожно сглотнула и отвела взгляд.
- А мне наплевать, - пробормотал Лисил. - Мне уже обрыдло каждый день узнавать, что еще кто-то… - он с подозрением покосился на пса, - дергает нас за ниточки, как безмозглых марионеток.
Магьер целиком и полностью разделяла его подозрения. Несколько лет тому назад, промозглой ночью, она вышла из таверны на улицу Стравинского городка - он остался так далеко позади, что названия уже и не припомнишь.
Странный щекотный холодок пробежал тогда по ее спине, все ее чувства вдруг обострились так, что она могла уловить слабейший шорох, след почти рассеявшегося запаха. И словно кто-то нашептывал ей на ухо, настойчиво подталкивал: «Обернись!» Кто-то подбирался к ней сзади.
Магьер никак не должна была услышать этот невесомый, неуловимый шелест, но она именно услышала, а не почувствовала, как чья-то рука шарит в ее заплечном мешке.
Она рывком обернулась, готовая разделаться с вором, - и замерла, железными пальцами стиснув его запястье. Так они и стояли, не шевелясь, неотрывно глядя друг на друга, и безмерное изумление было написано на смуглом лице вора.
Лисила.
И сейчас, в невзрачных, но гостеприимных стенах миссии Магьер снова смотрела в янтарные глаза своего спутника и напарника.
Нечто подтолкнуло Лисила пошарить в мешке у вооруженной и небогатой с виду женщины. Нечто до такой степени обострило чувства Магьер, что она смогла почуять вора. За минувшие годы Магьер не раз имела возможность убедиться, что в воровских науках Лисила трудно превзойти. Ну не могла она, никак не могла его поймать! И конечно же, где-то поблизости в ту ночь был Малец…
Если выводы Винн верны - то зачем тогда этот дух в собачье облике изо всех людей в мире предпочел именно компанию двоих мелких мошенников?
Магьер вздрогнула, припомнив вдруг ту ночь, когда вдогонку за Мальцом выбежала из «Бердока» на улицу. Как раз в тот миг в ее памяти всплыла почему-то первая встреча с Лисилом, и ей отчаянно захотелось поскорей его отыскать. Почему же сейчас она вспоминает именно эти две ночи?
Янтарные глаза Лисила вдруг широко раскрылись, и от недоброго предчувствия у Магьер засосало под ложечкой.
- О чем… - начала она неуверенно, - о чем ты сейчас думаешь?
- Да о той самой ночи, когда мы… познакомились, - запинаясь, ответил он. - О нашей первой встрече…
Лисил осекся, и лицо его окаменело. Обернувшись, он смерил ледяным взглядом Мальца.
- Ах, ты… - выдохнул он свистящим шепотом. Магьер стиснула зубы, думая о том, что на самомделе произошло той ночью, когда она впервые заглянула в глаза Лисила… И ведь оба они до сих пор даже ничего не подозревали! Ничегошеньки!
- Сукин сын! - взревел Лисил - и бросился на пса.
Малец отпрянул, и Винн, оказавшись между ними двумя, упала на спину.
Магьер обеими руками обхватила Лисила за талию, рывком дернула на себя, и они покатились по полу. Винн, сев на полу, раскинула руки, словно пыталась преградить дорогу Лисилу. Из-за ее спины испуганно выглядывал Малец.
Вцепившись в Лисила, Магьер тащила его за собой, до тех пор пока не наткнулась спиной на ножки стола.
- Это все ты, ты! - крикнул Лисил. - Обворовать женщину с мечом, да ведь это было безумие, но я не мог, никак не мог удержаться!
- Перестань! - закричала в ответ Винн. - Ты же сам рассказывал, что он… он не сделал тебе ничего дурного! Он ни разу не причинил тебе зла!
- Лисил, уймись, - прошептала Магьер.
Он вырвался, оттолкнул ее руки и встал. И попятился к двери, не удостоив Мальца даже взглядом.
- Я больше не могу здесь оставаться, - бросил он и с этими словами вышел из комнаты.
Подобрав подол мантии и откинув за спину тугую косу, Винн не без труда поднялась на ноги. Молодая Хранительница явно была потрясена до глубины души.
- Я ничего не понимаю, - жалобно сказала она, вопросительно глянув на Магьер. - Почему Лисил так себя ведет?
Магьер нечего было ей ответить. Слишком многое было скрыто за этой вспышкой Лисила - такое, о чем в двух словах не расскажешь. Все эти годы Малец был их безмолвным спутником и искусно прятал от них свою подлинную сущность. Что-то объяснять сейчас Винн означало бы пуститься в откровения с человеком, который их все равно не поймет.
- Останься с Мальцом, - наконец проговорила Магьер. - Узнай… Постарайся узнать, зачем ему понадобилось рыться в бумагах.
Как ни потрясло их всех разоблачение пса, а о делах насущных тоже забывать нельзя. И нельзя допустить, чтобы Лисил сейчас бросил все и ушел. Магьер двинулась к двери, и в эту минуту Малец снова выглянул из-за длинной серой мантии Винн.
Прозрачно-голубые собачьи глаза проводили Магьер долгим настороженным взглядом.

* * *

Едва село солнце, Чейн выскользнул из особняка, чтобы найти пищу для Торета. Он и сам испытывал нешуточный голод, и к тому же его беспокоило раненое плечо. Рану точно жгло огнем.
Переулками и проулками он добрался до нищего квартала и наконец отыскал пьяную женщину, которая валялась за грудой ящиков. Она упилась почти до бесчувствия, но крепко сжимала в руке пустую бутылку коричневого стекла, и от нее исходил густой одуряющий запах дешевой выпивки.

Предыдущая страница 23 Следующая страница


Похититель жизней 24

А еще от нее воняло мочой, грязью и потом, но все же Чейн с наслаждением смаковал ее кровь, ее восхитительно теплую жизненную силу. Он постарался, чтобы ни одна капелька крови не упала на его одежду. Закрыв глаза, он сосредоточился и усилием воли направил поток чужой силы в раненое плечо.
Боль уменьшилась, но все же рана не зажила окончательно.
Чейн оставил мертвую женщину валяться там же, где обнаружил ее, и лишь когда он пошел прочь, ему в голову пришло, что Торет в последнее время напрочь презрел им же самим объявленные правила охоты.
Раньше, до прибытия в город охотницы, они убивали редко и всегда старались понадежнее припрятать трупы - или, по крайней мере, Чейн прилагал все усилия, чтобы Торет думал именно так. Теперь же Торет не проявлял по этому поводу ни малейшего беспокойства.
Охотница.
Эта женщина - ключ к незримым цепям, которые сковывают его, Чейна. Чтобы обрести свободу, ему нужно только столкнуть в поединке Торета и дампира. Махнув рукой на все прежние планы, Чейн вышел на главную улицу внутреннего крепостного кольца и решительным шагом направился к бывшим казармам, где размещалась миссия Хранителей. Торет ждет крови, так что времени у него немного.
Он вошел в здание, даже и не подумав постучать. Вечер только начался, и вряд ли Винн уже ушла спать. Он направился прямиком в комнату для занятий и искренне обрадовался, с порога разглядев знакомую миниатюрную фигурку, склонившуюся над грудой каких-то бумаг.
Прежде чем войти, Чейн помедлил.
Все свободное пространство на полу комнаты было исписано мелом. По-белашкийски были написаны только «да» и «нет» - все прочие слова были начертаны письменами эльфов, и слова были по большей части не знакомы Чейну.
Наконец он вошел в комнату, и Винн услышала его шаги. Чейну она показалась необыкновенно хороша - в неброской серой мантии Хранителей, с длинной каштаново-русой косой, окруженная грудами бумаг, озаренная небывало ярким светом холодной лампы. Ее смуглое, всегда спокойное лицо дышало прелестью, ее разумные речи и обширные познания неизменно восхищали Чейна. Он прекрасно видел, что Винн влечет к нему, хотя сама она, погруженная в научные изыскания, этого не осознавала. «Мой чудесный ученый воробышек», - подумал Чейн почти растроганно. Эта девушка никогда не станет его добычей.
- Добрый вечер, Винн, - сказал он вежливо.
И сразу заметил, что она чем-то взволнована и, кажется, не очень-то рада его видеть.
- О, Чейн… - проговорила она растерянно, - разве… разве мы сегодня условились встретиться?
Чейн пересек комнату, пододвинул ближе свободный табурет и уселся рядом с Винн.
- Нет, - ответил он, - но мне бы хотелось кое-что выяснить, вот я и заглянул на всякий случай. Может быть, я не вовремя?
Винн как-то рассеянно покачала головой и принялась торопливо собирать бумажную россыпь в аккуратные стопки.
- Ну что ты, - сказала она, - мы тебя всегда рады видеть. Просто у нас сегодня вечером столько всего произошло…
- А это что такое? - спросил Чейн, указывая взглядом на исписанный пол и царящий в комнате беспорядок.
- А… я просто помогала нашим друзьям, - не слишком внятно пояснила Винн и, оторвавшись наконец от бумаг, села прямо. - Правда, Чейн, я очень рада, что ты пришел, но сейчас у меня, можно сказать, голова кругом. Впрочем, если немного отвлечься, это будет, я думаю, только на пользу.
Винн потерла припухшие от усталости глаза - судя по всему, она и впрямь засиделась за работой. На секунду Чейн даже пожалел о том, что явился мучить ее вопросами. Ему было наплевать на смертных, но Винн - совсем другое дело.
Она положила руки на стол, точеными ладошками кверху.
- Итак, что же ты хотел выяснить?
- Во-первых, - сказал Чейн, - можешь ли ты перевести для меня одно эльфийское слово?
- Попытаюсь. Какое слово?
- «Анмаглахк», - четко произнес Чейн. - Я недавно наткнулся на него в тексте, но понятия не имею, что оно означает.
Винн насупила тонкие брови:
- Чейн, я не думаю, что это действительно эльфийское слово. Где ты его прочел?
- В историческом труде об эльфах нашего континента, - солгал он.
Винн на минуту задумалась:
- Все, что мне приходит в голову - «похититель жизней». Да, пожалуй, это наиболее близкий по значению перевод.
- Похититель жизней? - повторил Чейн. - Так можно назвать убийцу, наемного убийцу.
- Возможно, - отозвалась Винн, хмурясь, - похоже, его истолкование было ей неприятно. - Но ведь у самих эльфов нет наемных убийц, так что это слово, скорее всего, применили в отношении к другим расам. - Она одарила Чейна усталой улыбкой. - А теперь сознавайся - что ты на самом деле хотел выяснить?
- Только если ты пообещаешь, что не будешь надо мной смеяться, - улыбнулся и Чейн.
- Смеяться? Я? - удивилась Винн. - С какой стати я буду над тобой смеяться?
- Я хочу узнать все о дампирах. Согласно легенде, это отпрыски вампира и смертного. Суеверие чистой воды, но, на мой взгляд, весьма любопытное.
Винн и в самом деле не засмеялась. Более того - она окинула Чейна долгим взглядом, особое внимание уделив его волосам и рукам. Чейну показалось, что на ее милое личико набежала тень, а в глазах промелькнул страх.
- Где ты слышал это слово? - тихо спросила она. Это было совсем не похоже на Винн, и Чейн так опешил, что его чувства помимо воли обострились. Не без труда он принял намеренно легкомысленный вид и подчеркнуто небрежно развел руки.
- Да так, - сказал он, - услышалось мимоходом. Вернее, подслушал чужой разговор в какой-то таверне.
Винн кивнула, внешне спокойно, однако Чейн ощутил, как сильнее забилось ее сердце, как участилось - пускай и самую малость - дыхание. Неужели она боится… боится его?
- В области легенд и преданий подлинный знаток - домин Тилсвит. Если хочешь, подожди здесь, я его приведу.
С этими словами Винн поднялась - и Чейну вдруг отчаянно захотелось удержать ее, не дать уйти, узнать, что же ее так испугало. Впрочем, такой поступок лишь сильнее напугал бы Винн, а Чейну, как ни странно, этого не хотелось.
Винн торопливым кивком попрощалась, улыбнулась - но как-то натужно и неуверенно - и ушла.
«Что-то здесь неладно», - подумал Чейн. И тут он услышал звук стремительных шагов, который приближался к нему с другого конца казарм. Почуяв опасность, Чейн опрометью вылетел из комнаты и помчался к выходу из здания.

* * *

Магьер расхаживала туда и обратно по коротенькой дорожке между койками в их комнате и пустынным коридором. Всякий раз, возвращаясь в комнату, она видела Мальца, который сидел у стола. Вид у пса был не по-собачьи горестный.
Магьер мало что поняла из того, что полдня и весь вечер объясняла Винн, продолжая на свой манер «разговаривать» с Мальцом. Почти весь пол в комнате для занятий был уже густо исписан мелом.
Стихийные духи, как гласят предания, существуют с тех пор, как существует мир, но на протяжении почти всей истории человечества их добросовестно считали мифом, суеверной сказкой. Своя легенда о том, как зародилась жизнь, имеется в каждой уважающей себя религии, но еще древнее - предания о сотворении мира.
Земля, вода, воздух, огонь и дух. Гора, волна, ветер, пламя и дерево. Твердь, жидкость, газ, энергия и суть. Эти-то элементы, средоточия стихий, которые по стандартам некоторых религий вполне заслужили звание богов, и были стихийные духи, элементами, от смешения которых и зародился мир.
Ученые-Хранители считали, что древнейшей расой в мире были люди, и именно от смешения их на заре времен со стихийными духами произошли новые существа. В свою очередь, эти существа сходились друг с другом, производили на свет смешанное потомство - и от этого потомства по прошествии веков произошли новые расы. Такие расы, ведущие происхождение от стихийных духов, эльфы называли «Уйришг», что означало «Кровь духов», или «Дети духов».
Дереву и лесу принадлежали эльфы. Народом земли и горы считались гномы - Магьер, впрочем, никогда о них и не слыхала, не то чтобы видеть своими глазами. Происходящие от духов народы ветра, волны и пламени не были известны даже Винн.
Родоначальниками всех этих рас в невообразимо далеком прошлом были стихийные духи, элементали.
Магьер подняла взгляд на Лисила, который лежал на верхней койке. Он вытянулся на спине, прикрыв согнутой рукой лицо, и старательно делал вид, что не замечает ни Магьер, ни Мальца.
- Ты же слышал, что говорила Винн, - сказала Магьер. - Он не управляет нами. Это скорее прикосновение мысли, желание, пробужденное теми или иными воспоминаниями - и не больше. Мы не знали, откуда все это берется, - она искоса глянула на Мальца, - потому и принимали все как должное.
- И сколько раз мы «принимали все как должное»? - с горечью осведомился Лисил. - Сколько раз наша жизнь изменялась благодаря его вмешательству?
Малец дважды гавкнул.
- Заткнись! - цыкнул на него Лисил. Откинул руку и, повернув голову, посмотрел на Магьер.
- Не знаю, - помолчав, призналась она.
- А что еще он от нас скрывает? - язвительно продолжал Лисил. - Почему это именно нам выпала сомнительная честь составлять ему компанию?
Магьер покачала головой.
- Не знаю, - повторила она.
- Мне бы уже следовало привыкнуть к жизни в полном неведении, - пробормотал он.
Слова его странно задели Магьер, - казалось, он имеет в виду не только Мальца, но разбираться, так ли это, сейчас не было времени.
- Нам известно, что Малец… э-э… считает, что убийцу следует искать не среди членов городского совета, - осторожно начала Магьер, надеясь, что ей удастся отвлечь Лисила на более насущные темы.
На самом деле, ей сейчас совершенно не хотелось ломать голову над тайнами Мальца. Достаточно и того, что их спутником столько лет был не обычный пес, а некий «стихийный дух».
- Винн высказала только одно предположение, - продолжала Магьер. - По ее мнению, Малец искал на документах следы запаха. Если вампир подписывал купчую, на бумаге мог остаться его запах, но, как видно, прошло слишком много времени и все следы выветрились.
Малец вскочил и, глядя на Магьер, коротко и энергично тявкнул, завиляв хвостом.
- Сказано тебе - заткнись! - рявкнул на него Лисил.
- Это значит «да», - устало сказала Магьер. - Примерно так условилась с ним Винн. - Она глубоко вздохнула. - Одно «гав» - «да», два - «нет», три - «может быть» или «не уверен».
Лисил с выразительным стоном уронил голову на подушку.
- А ты можешь придумать лучше? - осведомилась Магьер. - Она и так делает все, что может, если учесть, что ей приходится разговаривать с тем, кто не может ни говорить, ни писать. Винн говорит, что образ мыслей Мальца, или того стихийного духа, которым он одержим, настолько отличается от нашего, что с ним нелегко найти общий язык.
Магьер осеклась, вздрогнула - ее ладони коснулось что-то теплое и влажное.
Малец подобрался к ней вплотную, уткнулся носом в ее ладонь и, тихонько поскуливая, лизал ее пальцы.
- Насколько он изменил нашу жизнь? - настойчиво спросил полуэльф. Опершись на локоть, он смотрел сверху вниз на Мальца и Магьер. - Если б он не вмешался той ночью - встретились бы мы с тобой вообще?
- Разве это имеет значение? - отозвалась она. - Мы здесь, мы вместе, и у нас общая цель. И я уверена, я хочу быть уверена, что мы все равно были бы вместе - независимо от его вмешательства.
Янтарные глаза Лисила сузились, и у Магьер заныло в груди. Ей отчаянно хотелось его утешить. Но как? И тут ее размышления прервал звонкий мальчишеский голос:
- Эй, в чем дело? Вы опять чего-нибудь подожгли?
В дверном проеме стоял Ватц - в мешковатых, но чистых штанах и рубахе и даже почти причесанный. При виде его Магьер испытала некоторое облегчение.
- Ты нашел своего дядю? - спросила она.
- Ага, нашел. Он то ныл и причитал, точно потерял родную мамочку, то все рвался содрать с вас заживо кожу - это до тех пор, пока я не сказал ему насчет денег. Тогда он принялся ворчать о том, сколько потеряет прибыли, покуда не отстроят трактир.
Магьер снова вздохнула.
- Вы уже ужинали? - деловито спросил Ватц. - А то я с прошлой ночи страх как проголодался.
- Я сейчас отыщу Винн и добуду для тебя что-нибудь поесть, - ответила Магьер. - Оставайся здесь.
Мальчишка ничего не знает о том, что произошло сегодня между ними и Мальцом, и, быть может, в его присутствии Лисил не станет огрызаться на пса.
Магьер направилась к комнате для занятий, помимо воли размышляя над теми загадками, которые преподнес им Малец. Вряд ли может быть простым совпадением, что пес, просто созданный для охоты на вампиров - хотя это качество, быть может, порождено как раз его истинной сущностью, - оказался именно в компании дампира, не говоря уж о бывшем наемном убийце, который добровольно отрекся от своего ремесла. В глубине души Магьер надеялась, что, когда они наконец исполнят заказ городского совета, у Лисила достанет духу вместе с ней поискать ответы на некоторые вопросы.
Когда она вошла в комнату для занятий, Винн там не оказалось. На столе, за которым работала молодая Хранительница, ослепительно ярко сияла холодная лампа.
Девушка направилась к боковому коридору, который вел в кухню. И, шагнув на окутанный полумраком порог, краем глаза уловила идущее снизу золотисто-желтое сияние. Магьер опустила взгляд.
Топазовый амулет у нее на груди пылал янтарным огнем.
Магьер круто развернулась.
В комнате для занятий - никого, но из коридора донесся, стремительно удаляясь, гулкий топот бегущих ног. Магьер бросилась бежать.
- Лисил! - крикнула она на бегу. - Саблю!
Она добежала до наружной двери - но и там никого не было. Магьер хотела уже вернуться в спальню, но тут навстречу ей выскочил Малец, а за ним, немного отстав, бежал Лисил. Пес заметно хромал, но это не помешало ему опрометью пролететь мимо Магьер. Лисил бросил ей саблю. Сам он в правой руке держал свой новый клинок. За ними мчался Ватц, обеими ручонками крепко сжимая заряженный арбалет.
- Марш немедленно в спальню! - рявкнула на мальчишку Магьер.
Ватц насупился, открыл было рот, но ей сейчас было не до препирательств.
- В спальню, я сказала! Бегом!
Позади, уже в глубине коридора, разнесся, охотничий вой Мальца, и Магьер бросилась вслед за псом, так и не узнав, послушался ее Ватц или нет.
Когда она снова вбежала в комнату для занятий, из кухонного коридора появились переполошенные Винн и домин Тилсвит. Следом за Магьер в комнату ворвались Лисил и Малец. Пес сразу принялся кружить по комнате, принюхиваясь и беспрерывно рыча. У стола, за которым работала Винн, он зарычал громче, развернулся и рысцой выбежал в коридор.
Магьер последовала за ним не сразу. Переведя дыхание, она повернулась к Хранителям.
- Кто здесь только что был? - спросила она.
- Наш друг Чейн, - дрожащим, едва слышным голосом ответила Винн.
- Хороший ученый, но… - Домин замялся, положил руку на плечо Винн, и в голосе его появились грустные нотки. - Он высокий… аристократ… каштановые волосы за ушами…
- Боги немилосердные! - возопил Лисил, метнувшись вослед за Мальцом. - Они пригласили вампира на научные чаепития! Магьер, за мной!
И Магьер побежала за ним. Свернув за угол, она сразу увидела, что входная дверь распахнута настежь. Лисил, опередив ее, выбежал в ночь, и с темной улицы снова донесся вой Мальца.

* * *

Сгэйль завязал углы плаща вокруг талии, чтобы тот не стеснял движения, а заодно и плотнее прижимал к спине сверток со снаряжением. Повесив на плечо лук, он проскользнул в проем между двумя домами, которые примыкали ко внутренней крепостной стене. Теперь ему предстояло вскарабкаться на крышу.
Весь этот долгий день был заполнен ожиданием, а между тем сородичи, обитавшие на Лачужной улице, рассказали Сгэйлю о странном, хорошо одетом человеке, который приходил к ним с расспросами. Из-за череды необъяснимых смертей на ночь город закрывали, и передвигаться из одного крепостного кольца в другое становилось затруднительно. Сгэйль тронулся в дорогу еще до заката, чтобы успеть пробраться в богатые кварталы, прежде чем все городские ворота закроются на ночь.
Вскарабкаться по обшарпанным, покрытым трещинами стенам не составило для Сгэйля никакого труда, и очень скоро он уже восседал, как на насесте, на коньке крыши трехэтажного дома. Перепрыгнув на соседнюю крышу, он бесшумно приземлился на черепичную кровлю и двинулся дальше. Потом далеко впереди, на стене, он разглядел в сумерках белое пятно - и притаился, точно тень, у обмазанной глиной трубы. Часовой в белом сюрко и увенчанном перьями шлеме размеренным шагом двигался вдоль зубцов по стене. Когда он исчез из виду, Сгэйль продолжил путешествие по крышам.
Нелегко будет отыскать свою цель, располагая лишь описанием внешности с чужих слов, которое пересказали ему сородичи. Сгэйль заранее смирился с тем, что ему предстоит всю ночь таиться, красться, ускользать от посторонних взглядов - и искать, искать, искать…
И тут в ночи разнесся собачий вой.
Сгэйль застыл, припав к черепичной крыше.
Собака. Человек, приходивший с расспросами, говорил о собаке.
Вой повторился - протяжный, злобный, неистовый - и Сгэйль, вскочив на ноги, пружинистыми прыжками помчался по крышам.

* * *

Когда в коридоре закричали, Чейн опрометью выскочил на улицу, в спасительную темноту. Он не стал тратить время попусту, а, едва услышав шаги, которые приближались к комнате для занятий, прямиком направился ко входной двери.
И вздрогнул, ошеломленный, когда за спиной разнесся оглушительный злобный вой. Этот вой Чейну довелось слышать уже дважды - один раз издалека, другой - совсем близко. Сомнений нет - где-то в недрах бывших казарм воет пес дампира.
Какого черта дампиру делать в миссии Хранителей?
Мчась по улице, он услышал, что вой стал пронзительней и громче, - и понял, что пес уже покинул здание. Чейн обернулся - далеко позади, в непроглядной тьме, ярко и неистово сверкали два горящих глаза. Едва видный силуэт пса приближался гигантскими размашистыми прыжками. Ноги у Чейна были длинные и сильные, и бежал он быстро - но все же слышал, что пес неумолимо нагоняет его.
Он оглянулся в поисках укрытия, хоть какого-нибудь места, где можно будет дать отпор преследователю, - и сразу заметил большой ветхий склад, втиснувшийся между двумя домами у самой крепостной стены. Дверь склада была сорвана и висела на петлях, одна стена обрушена, но три другие выглядели вполне прочно. Чейн метнулся в недра склада, отступил к дальней стене и затянул негромкий речитатив.
Одну за другой чертил он в уме световые линии геометрических фигур, со всей тщательностью прибавляя к ним нужные символы и знаки. Вначале он начертил круг, потом вписал его в треугольник, и во внешних углах треугольника последовательно начертал руны и оккультные знаки. Паутина светящихся линий, порожденных воображением Чейна, накрыла все помещение, и из центра ее он неспешно прицелился в пол у самого входа в склад.
Все так же воя, пес всем телом ударился о дверь, сшиб ее с петель и ворвался внутрь. Протяжный вой сменился низким монотонным рычанием.
В сумраке склада видно было, что серебристая шерсть на загривке и спине пса стоит дыбом, в оскаленной пасти угрожающе блестят белые острые зубы. Зверь был огромен - ростом едва ли не по пояс Чейну. И наверняка очень скоро вслед за ним появится дампир.
Чейн сосредоточился на участке пола перед псом. Мир перед глазами на миг всколыхнулся…
И из пола, прямо перед псом, вырвались языки пламени.
Даже не оглянувшись, Чейн через дыру в стене выскочил наружу и помчался по улице, лихорадочно высматривая сточный люк.

* * *

Лисил стремглав выбежал из здания гильдии. Малец ненамного обогнал его, но, хотя и бежал на трех ногах, неминуемо удалялся прочь.
Лисил прибавил ходу, выкладываясь до предела, только бы нагнать пса. Малец и так заработал чересчур много ран именно потому, что всякий раз очертя голову бросался в бой. Не единожды ему доставалось прежде, чем Лисил успевал прийти на помощь. О вампире, за которым сейчас гнался Малец, им почти ничего не известно - разве только то, что он хороший фехтовальщик и колдун. С таким противником Малец еще не сталкивался.
Малец… То ли пес, то ли стихийный дух, то ли - то и другое. В груди Лисила бушевала ярость. Отчасти он все еще злился на Мальца, отчасти - на вампира, который у них под носом преспокойно расхаживал по миссии. Лисил снова прибавил ходу, зная, что Магьер от него не отстанет. Далеко впереди он наконец заметил пса, мчавшегося огромными прыжками. Лисил глянул дальше, на улицу, которая, изогнувшись дугой, постепенно подымалась вверх.
И совсем далеко едва сумел разглядеть бегущий силуэт. Затем он исчез.
Малец повернул, направляясь к большому, но довольно ветхому складу на дальнем краю казарменного двора. Почему вампир побежал именно туда? В складе ему не укрыться.
Подбежав ближе, Лисил увидел, что Малец уже внутри склада - стоит неподалеку от дверного проема и громко, ожесточенно рычит. Миг спустя в недрах склада забил фонтан огня, и пламя тотчас охватило дверной проем, отрезая Мальцу путь к отступлению.
Из пролома в стене склада выскользнула смутная тень - и исчезла, растворившись в ночи.
Лисилу хотелось закричать, нет - заорать, срывая горло. В мгновение ока он ринулся в дверной проем склада, наклонился, ощупью нашел Мальца, обхватил обеими руками, рывком прижал к себе - и уже вместе с псом наугад ринулся вперед.
Волны жара накрыли его с головой - точно он нырнул со скалы в кипящее море. Крепко прижимая к себе Мальца, Лисил вместе с ним прокатился по полу и с размаху ударился о дальнюю стену склада. Вскочив на ноги, он подтолкнул Мальца к пролому в соседней стене.
Едва оказавшись в спасительной прохладе улицы, Лисил без церемоний сгреб Мальца и принялся водить руками по его густой шерсти, разыскивая ожоги. Сердце у него колотилось так, что едва не выпрыгнуло из груди. К радости Лисила, у пса только обгорел хвост, да еще осталось несколько подпалин на ляжках. Лисилу даже подумать было страшно, что произошло бы, замешкайся он хоть на секунду.
Малец извивался в его руках, пытаясь продолжить погоню, но Лисил и не думал его выпускать.
- Ну уж нет, - процедил он сквозь зубы. - Подождешь.
- Лисил!
Крик Магьер донесся от входа в объятый пламенем склад.
- Сюда! - крикнул он в ответ. - Мы здесь!
Магьер опрометью бросилась к ним. В руке она сжимала саблю.
- Где вампир?
- Не знаю, - покачал головой Лисил и оглянулся на пожар. - А этот тип, похоже, любит играть с огнем. Может, стоит вызвать пожарных?

Предыдущая страница 24 Следующая страница


25 Барб Хенди, Дж. С. Хенди

Магьер тоже оглянулась на бушующее пламя и качнула головой.
- Других строений рядом нет, эта рухлядь стоит сама по себе, так что пусть выгорает. - Она присела на корточки рядом с Мальцом. - Сильно его обжег этот сукин сын?
- Да нет, не очень, - ответил Лисил и наконец позволил себе вздохнуть с облегчением.
Малец повернул голову, лизнул его в щеку - и снова заворчал, пытаясь вырваться. Лисил, однако, все еще сомневался, стоит ли его отпускать.
- Ты готова? - спросил он у Магьер.
- Отпусти его, - ответила она.
И Малец стрелой метнулся по улице, лишь изредка замедляя бег, чтобы принюхаться к следу. Лисил на миг задумался, как удается псу так быстро бежать на трех лапах, потом выбросил эту мысль из головы и вместе с Магьер побежал следом.
Снова в нем разгорался гнев, и рука, сжимающая клинок, вспотела, когда он на бегу представлял себе, как голова вампира катится, отрубленная, по булыжной мостовой. Лисил перебросил клинок в другую руку и тщательно вытер потную ладонь о штаны. Уличные фонари отчасти освещали им путь, однако улица была совершенно пустынна.
Патрули стражников, которые несли дозор у городских стен, были теперь удвоены, но все равно Лисил искренне надеялся, что с вампиром они не столкнутся. Для драгунов такая встреча закончится плачевно.
Малец между тем резко затормозил у решетки сточного люка, покружил там, почти уткнувшись носом в мостовую, и оглянулся на Лисила и Магьер. Потом здоровой передней лапой принялся царапать решетку. В горле его клокотал воинственный рык, но Лисил-то видел, что лапы у пса едва заметно дрожат от усталости, да и дышит он тяжело.
Магьер пнула ногой решетку.
- Он спустился вниз.
Краем глаза Лисил заметил, что ее топаз светился все слабее, а потом и вовсе угас. Он опустился на колени рядом с Мальцом. Магьер присела на корточки, поглядела на Мальца, затем на Лисила.
- У нас нет ни фонаря, ни факела, а Малец совсем выбился из сил, - заметила она.
Лисил вгляделся в темноту за прутьями решетки. Магьер была права, но у него все не выходил из головы Малец, окруженный языками пламени. Он положил ладонь на спину псу и за мерной дрожью рычания ощутил иную дрожь во всем теле пса - признак полного изнеможения. Свободной рукой Лисил потянулся к решетке.
Магьер положила руку на его плечо,
- Нет, - покачала она головой, - мы все сделаем не так. Мы будем придерживаться плана. Отыщем их логово и придем туда в разгар дня, когда мы будем полны сил и ко всему готовы.
- Он не мог далеко уйти, - возразил Лисил.
- Мы их найдем, - твердо сказала Магьер. - Может, и не сразу. Но обязательно найдем. Теперь, когда по приказу Четника все ворота запирают на ночь сразу после захода солнца - из города им не уйти. Во всяком случае, я на это надеюсь.
Лисил медленно выдохнул - и наконец кивнул, соглашаясь с Магьер. И лишь Малец все рычал, заглядывая в забранный решеткой колодец.
- Я же знаю, что ты меня прекрасно понимаешь, - строго сказала ему Магьер. - Так что не притворяйся.
Пес покорно притих, но тем не менее одарил ее сердитым взглядом. В прежнее время, когда Малец был еще простой собакой, Лисила такой его взгляд только позабавил бы. Теперь же его пробрала дрожь. Краем глаза он заметил на улице какое-то движение - и вскочил, рывком развернувшись, с клинком наготове.
К ним подошел Ватц. В руках он держал заряженный арбалет, и вид у него был самый решительный.
- Спускаемся? - деловито осведомился он. У Магьер отвисла челюсть.
- Я же приказала тебе оставаться у Хранителей!
- А не стану я прятаться за ихними серыми юбками! Мантиями то есть…
Глаза Магьер опасно сверкнули, и она хотела уже ухватить мальчишку за шиворот, но тут Лисил решительно взял Ватца за плечи, развернул и толчком направил назад по улице, к зданию миссии.
- Пошли, - сказал он. - Обсудим это позже.
- Что?! - возопил Ватц. - Я-то думал, вы тут…
- Шевелись! - приказал Лисил.
Мальчишка неохотно подчинился, Магьер двинулась за ним, а Лисил обернулся, чтобы позвать Мальца. Пес исчез.

* * *

Огонь в ночи. Вой в ночи.
Сгэйль не отрывал глаз от зарева, которое подымалось впереди, в темноте, над очертаниями крыш. Краем слуха он уловил топот бегущих ног и неразборчивые крики. Перепрыгнув на ветхую крышу с двумя трубами, он увидел, что горит здание у самой крепостной стены, и, прикинув расстояние на глаз, Сгэйль разглядел вдалеке белые сюрко часовых, совершающих рутинный обход наверху стены. Пожара, судя по всему, никто из них не заметил. Быть может, горящее здание находилось слишком близко к крепостной стене, чтобы его можно было разглядеть сверху.
Горел стоящий на отшибе, давно заброшенный склад. Крыша уже провалилась, и огонь потихоньку угасал. Редкие искры все еще взмывали над пожарищем, но гасли, не долетев до зубчатого верха стены. Отсвет пожара ослабил ночное зрение эльфа. Вой, топот ног и голоса уже стихли. Сгэйль подполз к самому краю крыши и, свесившись вниз, оглядел улицу.
Далеко справа шел какой-то мальчишка, не без труда неся на плече тяжелый арбалет. Вслед за ним шагала высокая женщина в мешковатой рубахе, с длинными черными волосами. Сгэйль сумел разглядеть только, что в руке у нее обнаженная сабля. Потом внимание его привлекло светлое пятно, мелькнувшее слева, дальше по улице.
Возле сточного люка стоял человек с длинными, очень светлыми волосами, в изодранном, кое-как подпоясанном белом одеянии без рукавов - то ли рубаха, то ли жилет. Кроме этого, Сгэйль сумел только разглядеть, что в руке он сжимает клинок странной формы.
Человек медленно повернулся, напряженно озираясь по сторонам, - и лишь тогда Сгэйль увидел его лицо. Он напряг зрение.
Кожа у человека была такая же смуглая, как у самого Сгэйля, а вот лицо - не вполне такое. И раскосые янтарные глаза не такие большие, и густые светлые брови не так круто изогнуты. И подбородок - не треугольный, узкий, как у эльфов, а чуть пошире, квадратней. Как у людей.
Полукровка.
Сгэйль быстро оглянулся на женщину и мальчишку, которые отошли уже довольно далеко. Тот, кого ему велено убить, хорошо виден, неподвижен и совершенно один. Сгэйль не мог упустить такой подходящий случай.
Он извлек из-за пояса стрелу и наложил ее на тетиву. И, тщательно прицелясь, медленно оттянул тетиву.

* * *

Лисил озирался, высматривая Мальца на улице и среди ближайших домов. Он хотел уже громко позвать пса, но тут словно что-то неприятно царапнуло его по спине. На всякий случай Лисил настороженно огляделся - как будто в темноте, окружающей его, и впрямь затаился невидимый враг.
Может, это вампир выбрался наверх из другого люка и теперь подкрадывается к нему сзади? Чутко прислушиваясь к ночным звукам, Лисил сверлил взглядом тени, залегшие среди домов.
Одна из теней вдруг шевельнулась, припав к земле, и он тотчас напрягся.
Из темного проема между двумя закрытыми лавками вынырнул, хромая, Малец. Почти уткнувшись носом в землю, пес целеустремленно пробирался вдоль домов. Лисил раздраженно вздохнул.
- Поди сюда, - позвал он. - Эта тварь давно уже удрала.
Малец поднял голову, помедлил, окинув зорким взглядом пустынную улицу и без особой охоты потрусил к Лисилу.

* * *

Взгляд Сгэйля сосредоточился на груди полукровки, прицеливаясь прямо в сердце. Эльф медленно, глубоко вдохнул, потом так же медленно выдохнул - и на середине выдоха задержал дыхание.
Серый, едва различимый силуэт вынырнул слева, из-за угла дома, и направился прямиком к полукровке. Сгэйль замер, осторожно выдохнул.
К полукровке приближался хромая крупный пес. Сгэйль снова сделал вдох - и на середине задержал выдох. Пес повертелся вокруг полукровки, и оба не спеша двинулись по улице. Сгэйль сильнее оттянул тетиву.
Теперь ему нужно было целиться заново, и на сей раз он выбрал висок полукровки.
Свет от уличного фонаря, упав на пса, внезапно замерцал, заискрился в собачьей шерсти.
Сгэйль опять замер, только на этот раз у него перехватило дыхание.
Пристально, очень пристально он всмотрелся в пса, который трусил прихрамывая рядом с полукровкой.
Серебристо-серый, крупнее лесного волка, да и морда гораздо уже, длиннее, чем волчья. Даже издалека, когда пес оглянулся через плечо, было видно, как светятся его прозрачно-голубые глаза. Сгэйль опустил лук, очень медленно ослабил натяжение тетивы - и сидел молча, глядя, как исчезают в темноте человек и пес.
- Маджай-хи! - потрясенно прошептал он.

ГЛАВА 16

Торет в одиночестве сидел в гостиной, дожидаясь, когда вернется Чейн и доставит ему свежую кровь. Рана в груди уже не болела, но потеря крови истощила силы Торета, и сейчас его мучил не только обыкновенный голод. С каждой минутой сам облик «Торета» все больше казался ему нелепой маской, а на смену этой маске все властнее стремился проснувшийся в нем «Крысеныш».
Вновь и вновь проигрывал Торет в уме все сцены боя, который произошел минувшей ночью, - и его все явственней охватывал страх. Да, он сильней полукровки, но даже с мечом, даже после уроков Чейна он в который раз проиграл беловолосому ублюдку.
В гостиную вошел Тибор, и вид его сразу отвлек Торета от невеселых мыслей.
- Прошу прощения, хозяин, там пришли и хотят вас видеть.
Рана в горле бывшего матроса затянулась, но на коже остался отчетливый след ожога. С тех пор как Тибор стал вампиром, черты его худощавого, с орлиным носом лица еще более заострились. Кожа, продубленная ветром и морской солью, постепенно теряла свой грубый загар. В карих глазах Тибора была отрешенная грусть.
- Ты давно дружил с Сестмиром? - спросил Торет.
- Он был мне братом. - Тибор помолчал. - И, само собой, мы вроде как дружили.
Братом? Странно, как он сам не догадался, эти двое так похожи. Были похожи.
- Кто там пришел? - поинтересовался Торет. Он сейчас не в том состоянии, чтоб беседовать о делах.
- Шикарный господин, - ответил Тибор, - сразу видно, что не из простых.
Торет слегка напрягся:
- Темноволосый? С седыми висками?
- Точно так, хозяин, он самый.
Меньше всего на свете Торет сейчас хотел бы встречаться с этим загадочным типом, который то и дело являлся невесть откуда со своими предостережениями насчет дампира.
- Скажи ему, что меня нет дома.
Тибор повернулся к выходу из гостиной, и тогда из вестибюля донесся звучный холодный голос:
- А я полагаю, что тебе лучше принять меня.
С этими словами незнакомец вошел в гостиную - все такой же элегантный, в длинном черном плаще первосортного покроя и идеально облегающих руки перчатках. Торет испытал краткий прилив праведной злости.
- Это мой дом, - процедил он. - Я не слишком хорошо себя чувствую и не склонен принимать гостей.
- О да, еще бы, - все так же холодно отозвался незнакомец. - Насколько я понимаю, тебя ранил полуэльф. Промашка, недостойная твоего статуса.
Статуса? Издевается он, что ли? Тоже, нашелся шутник… Торет глянул на Тибора:
- Подожди в столовой. Это ненадолго.
Тибор кивнул и вышел, и тогда Торет встал.
- Где сейчас дампир и полуэльф? - спросил незнакомец. - Даже я, со всеми своими возможностями, не могу их отыскать.
Торет глядел на незваного гостя и гадал, сколько же ему на самом деле лет. Выглядит-то он на сорок с небольшим, но… И вид у него сегодня потрепанный, усталый, точно с недосыпу - не то что в прошлый визит. Отчего же это он так интересуется дампиром и зачем, какой выгоды ради, ему понадобилось предупреждать Торета об опасности? Торет вдруг осознал, что в ответе на этот вопрос он больше не нуждается.
- Понятия не имею, где они, - проговорил он, - и потом, мне на это наплевать. Завтра я увезу свое семейство из города.
- Увезешь? - ошеломленно повторил незнакомец. - Куда? Для тебя единственный шанс уцелеть - это уничтожить дампира.
Торет скривил губы в гримасе, лишь отдаленно похожей на усмешку:
- Знавал я уже одного любителя напевать эту песенку. Теперь его кости превратились в прах, а на прахе стоит таверна дампира. Месть, видишь ли, - дорогое удовольствие.
Голос незнакомца дрогнул от неприкрытой злости:
- Теперь на закате стражники запирают городские ворота. Никто не может ни войти в город, ни его покинуть. Даже решетки на стоках, которые выходят в залив, теперь заперты и днем и ночью. А уж перелезать через все крепостные стены Белы - занятие в лучшем случае трудное, а в худшем - опасное.
Торет отвернулся, с новой силой ощутив бесцельность и безысходность своего нынешнего существования.
- Мало же ты обо мне знаешь, если думаешь, что я не сумею проскользнуть между смертными стражниками. Убирайся прочь и больше сюда не возвращайся.
Он услышал за спиной шаги и круто развернулся. Незнакомец подошел совсем близко. Странное напряжение отразилось на его холеном лице - словно он только что принял важное решение.
- Или мне приказать Тибору, чтобы тебя вышвырнул? - осведомился Торет.
Незнакомец открыл было рот, но тут же закрыл. И отступил на шаг, обретая обычное бесстрастие.
- Как пожелаешь, - бросил он и, повернувшись, вышел из гостиной. Торет последовал за ним и, убедившись, что тот ушел, запер входную дверь на засов.
- Тибор!
Бывший матрос тотчас появился в вестибюле:
- Да, хозяин?
- Когда вернется Чейн, впусти его - и больше никого. Если снова придет этот человек, прогони его прочь. Понял?
- Да.
Торет поднялся по лестнице на верхний этаж. Он устал, он совсем обессилел, он отчаянно нуждался в крови, но, по крайней мере, ему теперь было совершенно ясно, что делать дальше. Не постучавшись, он вошел в спальню Сапфиры. Она одевалась перед большим овальным зеркалом.
- Торет! - вскрикнула она в притворном удивлении. И внимательно оглядела его с головы до пят.
Торет знал, что он бледнее обычного и один глаз у него до сих пор закрыт, но зато он переоделся в свежую тунику, которая надежно прикрыла остальные его раны. Сапфира зашнуровывала корсаж красного бархатного платья, и вид этого наряда неожиданно тронул Торета. Он вспомнил, что Тиша наряжалась иногда в красный бархат, хотя и не такого кричащего оттенка. Сапфира капризно надула полные губы, состроила злую гримаску и вдруг, сверкнув ослепительной улыбкой, обхватила руками шею Торета.
- А ты выглядишь гораздо лучше, - заметила она, погладив его по плечу. - Знаешь, прошлой ночью я просто смотреть не могла на все эти раны, кровь и грязь… Я ведь такая тонкая и чувствительная натура!
Что ж, вполне вероятно, что так и было, и Торет, позабыв все обиды, откровенно любовался Сапфирой.
Пускай она и не Тиша, но зато принадлежит ему, только ему.
- Тебе надо поесть, - объявила она. - Сейчас я оденусь, и мы вместе отправимся на охоту. Ты получишь любую добычу, какую только пожелаешь! - И Сапфира вновь ослепительно улыбнулась, видимо восхищаясь собственным бескорыстием, - ведь она в кои-то веки считается с желаниями Торета!
- Скоро вернется Чейн, - ответил Торет. - Он должен доставить для меня пищу.
- Так мы никуда не поедем? - Сапфира снова надулась. - Я ведь сижу дома безвылазно, с тех пор как на меня напала эта противная охотница!
- Тебе не придется скучать, - негромко заверил он. - Ты всю ночь будешь укладывать вещи. Завтра после захода солнца мы уедем из Белы. Я сегодня же сделаю все необходимые приготовления.
Сапфира уставилась на него, явно не веря собственным ушам, затем деланно рассмеялась:
- Ты шутишь?! Я из Белы никуда не уеду! Этот город - просто рай земной! Нигде больше во всей Белашкии нет таких шикарных трактиров!
- Мы уедем, - повторил Торет. - Иначе дампир выследит нас, придет среди бела дня в наш дом, обольет все горючим маслом и подожжет. Жарковато будет для рая земного, а?
До Сапфиры наконец дошло, что он говорит серьезно, - и на миг она потеряла дар речи. Затем с ее полных кроваво-красных губ сорвался пронзительный визг, и она, схватив с комода фарфоровую вазу, швырнула ее в Торета.
Он без труда уклонился, и ваза шмякнулась о стену.

* * *

Вельстил сидел в трактире «У Калабара», дожидаясь Ланджова. Последнее сновидение выдалось особенно тяжелым, и сейчас он чувствовал себя безмерно усталым. Нити паутины, которую он соткал с таким тщанием, рвались одна за другой. После пожара в «Бердоке» он потерял из виду Магьер, а теперь еще и Торет задумал бежать. Потягивая маленькими глотками вино из кружки, Вельстил усилием воли вынудил себя успокоиться. В конце концов, он отправил Ланджову записку с просьбой, и советник, все всяких сомнений, скоро появится. Если кто и знает, где сейчас скрывается Магьер, то это именно Ланджов.
Быть может, от него только и понадобится, что задержать отъезд Крысеныша и ненавязчиво помочь Магьер его отыскать. Главное - не переусердствовать с помощью. Если она обнаружит дом Крысеныша днем, то без труда прикончит всех вампиров и ей не придется сражаться с несколькими противниками разом, в том числе и с чародеем, а ей между тем надо продолжать обучение.
К столику подошла полная седеющая женщина.
- Это вы, что ли, господин Вельстил? - спросила она. - Тут посыльный только что доставил вам письмо.
Вельстил кивнул, и женщина протянула ему сложенный конвертом листок бумаги. На письме было написано имя Вельстила. Женщина бесцеремонно уставилась на его изуродованный мизинец.
- Благодарю, - сказал Вельстил, в упор выразительно глядя на нее.
Наконец она что-то проворчала себе под нос и ушла. Письмо было запечатано воском. Вельстил сломал печать, развернул письмо и прочел:

«Мой дорогой друг!
Сожалею, что не смогу сегодня встретиться с тобой в нашем любимом трактире. События, происходящие в Беле, все настойчивей требуют моего внимания. Боюсь, в ближайшее время я буду настолько занят, что вынужден буду лишить себя удовольствия встречаться с тобой как „У Калабара”, так и в „Рыцарском доме”.
Тебе, по всей видимости, уже известно о смерти лорда О'Шийна. Я решил последовать твоему совету и не стал разрывать договор с дампиром, так что нам нет нужды встречаться для обсуждения этой темы в здании городского совета.
Заверяю тебя, что дампир получит всю мыслимую помощь как от городской стражи, так и от миссии Хранителей. Еще раз благодарю тебя за советы и рекомендации. Пока что я не знаю, когда мы с тобой сможем увидеться.
Остаюсь твоим смиренным другом.
Алексис Ланджов».

Вельстил перечитал письмо дважды, хотя смысл его и с первого раза был совершенно ясен.
В изысканно-вежливом тоне, как пристало чиновному аристократу, Ланджов извещал Вельстила Массинга, что отныне он не является желанным гостем в городском совете и встречаться за пределами совета им опять-таки незачем. Иными словами, Ланджов разорвал их дружбу.
Положение дел, с таким трудом завоеванное Вельстилом, грозило нарушиться. Он снова перечел письмо, и его внимание привлекло упоминание о Хранителях. Ланджов, помнится, говорил, что их разместили в старых казармах…
Вельстил бросил на стол серебряную монетку и не стал дожидаться сдачи. Выйдя на улицу, он взмахом руки остановил проезжающий мимо наемный экипаж.
- Знаешь, где расположена миссия Хранителей? - спросил он у кучера. - Отвези меня туда, и побыстрее.

* * *

Предыдущая страница 25 Следующая страница


Похититель жизней 26

Чейн выбрался из сточного люка где-то внутри второго крепостного кольца. Женщина-дампир осталась далеко позади, у казарм, которые служили приютом Хранителям, но именно это его и беспокоило. Теперь Тилсвит, но главное - Винн - узнают, кто он такой.
Он оказался в одном из нищенских кварталов, которые располагались к западу от улиц с более зажиточным населением, и ему по-прежнему нужно было добыть кровь для Торета. На углу одной улицы, возле таверны, торчали, правда, три шлюшки - но Чейн никогда не уводил жертву из компании. На другой стороне улицы, у входа в проулок, стояла одинокая девушка. Она была невысокая, с растрепанными грязными волосами. Ее муслиновое платье протерлось кое-где до дыр, однако было тщательно зачинено. Глаза у девушки были ясные, не затуманенные пивными парами.
Чейн подошел к ней.
- Желаете поразвлечься? - осведомилась девушка. Голос у нее был совершенно безрадостный, а во рту недоставало нескольких зубов.
- Да, только не здесь. Пойдешь ко мне домой?
Девушка заколебалась, окинула взглядом его щегольской плащ, безукоризненно сшитые сапоги. Мужчины, которые так одеваются, нечасто посещают убогие кварталы мелких торговцев.
- У меня комната есть, - предложила она, - и совсем недалеко.
Чейн показал ей кошелек:
- Плачу за всю ночь.
Девушка дрогнула, завороженная звоном монет, но все же на ее лице отражалось явное опасение. Кое-как справившись с собой, она решительно шагнула к Чейну и взяла его под руку.
Найти в этой части города наемный экипаж было нелегко, а потому им пришлось миновать несколько переулков, прежде чем Чейну повезло. К его немалому облегчению, девушка во время поездки не заговаривала с ним сама и отнюдь не ждала, что он станет развлекать ее разговорами. Доехав до места, они рука об руку прошли к дому. Чейн с удивлением обнаружил, что входная дверь заперта изнутри.
Он постучал. Дверь приоткрылась, и в щелку выглянул Тибор. Увидев Чейна, он сразу распахнул дверь настежь и отступил назад.
Чейн знаком пригласил свою спутницу войти и сказал Тибору:
- Передай хозяину, что я вернулся.
Сверху донеслись пронзительный визг Сапфиры и звон бьющегося стекла. Девушка настороженно глянула на Чейна:
- У тебя есть хозяин? Я думала, ты сам тут хозяин.
Чейн ничего не ответил, и она попятилась к двери.
- Я передумала, - быстро сказала она. - Я просто уйду, и все, ладно? Ты мне ничего не должен.
Чейн схватил ее за руку повыше локтя.
Девушка не закричала, но проворно вскинула ногу и выдернула из-за отворота сапога рыбацкий нож. Она ударила ножом по запястью Чейна, и от неожиданности он выпустил ее руку, но когда девушка метнулась к выходу, дверь была уже закрыта и перед ней стоял безмолвный Тибор.
Чейн схватил девушку за шею. Хотя он был уже сыт, рана на запястье пробудила в нем голод. Извернувшись, девушка попыталась снова ударить его ножом, и тогда он перехватил ее запястье. Одна лишь сила воли удерживала Чейна от того, чтобы вонзить клыки в ее горло.
- Это для меня? - прозвучал за его спиной голос Торета.
Развернувшись вместе со своей добычей к лестнице, Чейн увидел, что его бледный низкорослый хозяин стоит на нижней ступеньке и его здоровый глаз неотрывно смотрит на девушку.
- Да… конечно, - с трудом ответил Чейн.
Ему отчаянно не хотелось отдавать Торету такое «лакомое блюдо». Хотя девушка и была невелика ростом, в ней бурлили жизненные силы, подкрепленные желанием выжить. Отдать ее Торету было все равно что налить редкостное вино пьянице, который истосковался по глотку дешевого пива.
Чейн держал извивающуюся девушку на вытянутых руках - словно преподносил подарок, и стискивал железными пальцами ее запястье, покуда не услышал приглушенный треск сломанной кости. Девушка выронила нож и по-щенячьи заскулила от боли.
Торет жадно обхватил ее обеими руками и так стремительно вгрызся в ее горло, что Чейн невольно разжал пальцы, которыми сжимал сзади шею девушки. Без особой охоты он выпустил ее руку и отступил, едва удержавшись от того, чтобы презрительно фыркнуть.
Такой деликатес… И кому же он достался? Крысенышу!
Наверху оглушительно хлопнула дверь, и по лестнице затопали вниз решительные шаги. Минуту спустя на площадке лестницы, спускавшейся в вестибюль, появилась Сапфира. Ее локоны, всегда так тщательно уложенные, растрепались, круглое лицо исказилось от бешенства. Если это очередная истерика, то на сей раз она превзошла себя.
- И не смей меня избегать, недомерок ты крысиный! - во все горло завопила она. - Никуда я отсюда не поеду, ясно тебе? Никуда!
Торет отшвырнул от себя мертвую девушку и распахнул тунику. Зияющая рана в его груди затягивалась на глазах. Поврежденное веко раскрылось, и в глазнице обнаружился новый, хотя и мутноватый глаз. Торет повернулся к лестнице.
- Заткнись, - приказал он Сапфире. - Иди собирать вещи. Быстро!
Сапфира захлопнула рот, передернулась, мимолетно схватившись за голову, точно ее вдруг настиг острый приступ мигрени. Потом повернулась и неверным шагом, молча направилась к себе.
- Собирать вещи? - переспросил Чейн.
- Мы уезжаем.
- Из этого дома?
- Нет, из этого города. Мы поедем домой, в мои родные края. Подкупим контрабандистов, чтоб они завтра вечером вывезли нас из доков, и отплывем на юг, в Суманскую империю. Давно я не был дома… слишком давно. - Торет помолчал. - Если мы останемся, дампир нас отыщет. Мы сможем уцелеть, только если покинем город. Тебе понравится пустыня, там чисто. - И Торет шагнул на лестницу, бросив на полу вестибюля мертвую шлюху. - Если вдруг заявится темноволосый человек с седыми висками, - продолжил он, - не впускай его в дом. - Он поднялся еще на одну ступеньку, но вдруг остановился и обернулся. - В таком большом городе дампир вряд ли сумеет отыскать нас до отъезда, но лучше уж не надеяться на счастливый случай. Нам надо пробыть в этом доме еще один день. На случай, если кто-то проберется в дом, поставь какую-нибудь ловушку, западню или что-то в этом роде. Что-нибудь простенькое, чтобы задержало дампира и подало нам сигнал об опасности.
Чейн, не изменившись в лице, послушно склонил голову:
- Чтобы предостеречь нас об опасности, довольно оставить на нижнем этаже Тихко и твоего волка, хозяин, а уж способ задержать дампира я придумаю.
- Только никаких там проволочек или пружинок, - предупредил Торет. - Такую ловушку, я думаю, полукровка способен за милю разглядеть. Примени колдовство.
- Да, хозяин, - ответил Чейн. Вот тебе и «что-нибудь простенькое»!..
Такой поворот событий был ему совершенно не по душе. Если Торет воплотит в жизнь свой новый замысел, все они завтрашним вечером отправятся в Суманскую империю, будут жить среди верблюдов, кочевников и еще бог весть какого отребья. Пройдут годы, а то и десятилетия, прежде чем Чейну снова подвернется такой удобный случай избавиться от рабства. Надо что-нибудь придумать… Но что?

* * *

Хотя Вельстил никогда прежде не бывал в миссии Хранителей, он несколько раз встречался с ними, навещая в городском совете Ланджова. Пожилой домин Тилсвит время от времени появлялся там, стремясь подвигнуть советника на предоставление миссии более подходящего помещения. Сейчас, впервые увидев старые казармы, Вельстил понял, почему домин проявлял такую настойчивость. В одном старом, хотя и крепком, здании нелегко разместить со всеми удобствами и библиотеку с архивом, и жилые помещения для дюжины Хранителей.
Вельстил постучал у входа, и вскоре из-за двери отозвался женский голос:
- Кто там?
- Меня зовут Вельстил Массинг. Полагаю, что кое-кому в вашей миссии известно мое имя. Я время от времени помогаю советнику Ланджову в некоторых деликатных делах.
Дверь приотворилась, и из-за нее выглянула девушка в сером одеянии Хранителей, с длинной каштановой косой.
- Вас ведь зовут Винн, верно? - спросил Вельстил. - Помните меня? Мы как-то раз встречались в здании городского совета.
- Да, я вас помню, но… сейчас уже так поздно. - Овальное лицо девушки осунулось от тревоги, и, говоря с Вельстилом, она украдкой поглядывала по сторонам, - У вас к нам какое-нибудь послание?
- Вовсе нет, - покачал он головой. - Просто я побеседовал с советником Ланджовом и решил предложить вам свою помощь. Я кое-что знаю о существах, за которыми сейчас охотится дампир, а вы, насколько я понял, с ней сотрудничаете.
Винн помедлила, размышляя, затем отступила от двери, чтобы пропустить Вельстила.
- Конечно, - сказала она, - входите. Извините, если я показалась вам чрезмерно осторожной, но у нас тут сегодня выдался такой бурный вечер…
Вельстил вошел и поблагодарил девушку изысканным поклоном.
Винн провела его в комнату, которая раньше была, судя по всему, сержантской. Теперь ее превратили в комнату для занятий и соответственно обставили.
- Вы давно виделись с дампиром? - спросил Вельстил. - Я надеюсь, что после пожара в трактире она и ее спутник нашли себе новое пристанище. Советник Ланджов за них так беспокоится…
- А разве он еще не знает? - удивилась Винн. - Ах, ну да… Я хотела ему сообщить, но забыла - у нас сегодня было столько происшествий! Я думала, что домин Тилсвит обо всем известил советника, но если нет - скажите ему, что беспокоиться не о чем. Магьер и Лисил сейчас живут у нас.
Вельстил на миг остолбенел.
- У вас? - переспросил он. - И… Магьер сейчас здесь?
- Да, - кивнула Винн, - а вы хотели бы с ней увидеться? Наверное, она и Лисил в кухне, возятся с Мальцом. Он вполне здоров, но недавно получил несколько ожогов.
Вельстилу совсем не хотелось, чтобы Магьер увидела его до срока. Это повлекло бы за собой только новые осложнения.
- Кухня далеко отсюда? - спросил он.
- В задней части здания. - Винн указала на боковой выход из комнаты.
- В таком случае не будем пока беспокоить Магьер. А как же случилось, что пес получил ожоги?
Снова Винн замялась, не спеша с ответом, и Вельстил заподозрил, что молодую Хранительницу тяготит и тревожит нечто связанное с Магьер. Сосредоточившись, он осторожно проник в ее мысли и чуть-чуть подтолкнул ее.
Вельстил Массинг, старше ее, он умный и доброжелательный, он все понимает… Такому собеседнику можно-рассказать о чем угодно.
Винн опустила глаза и заметно погрустнела.
- У меня есть друг, - прошептала она, - собственно, он друг и домина Тилсвита… и мы провели вместе немало часов в этой самой комнате - беседовали, читали, спорили… Я… мы так доверяли Чейну… его имя Чейн. А когда сегодня вечером он пришел сюда, пес Магьер опознал в нем вампира!
Вельстила нисколько не удивило, что чародей - слуга Торета - был частым гостем в миссии Хранителей. Удивительно было другое - насколько близко к сердцу приняла его разоблачение Винн.
- Чейн бежал, - продолжала дрожащим голосом девушка, - а Малец погнался за ним, но он швырнул в пса огнем, спустился в сточный колодец… и исчез.
Вельстил терпеливо наблюдал за гаммой чувств, которые так ясно отражались на ее бесхитростном лице.
- Он такой учтивый, образованный, внимательный. - Голос Винн задрожал. - Если б только вы его знали, вы бы ни за что не поверили, что он - вампир! Я и сама в это до конца не верю…
«Как занятно», - подумал Вельстил. И все-таки, если Магьер в миссии, ему лучше здесь не задерживаться.
- Дорогая Винн, - сказал он, - мне очень жаль, что так вышло. Однако, если случилась ошибка, рано или поздно это выяснится, и все мы должны помочь дампиру узнать правду.
Винн выпрямилась, явно смущенная тем, что была так откровенна с чужим, в сущности, человеком.
- Да, конечно, - пробормотала она. - Вы очень добры.
Отойдя к столу, она показала Вельстилу стопку пергаментных свитков:
- Лисил полагает, что по крайней мере один из вампиров недавно приобрел в городе трехэтажный особняк. Однако этот вампир - женщина, а я не нашла покуда купчих, оформленных на женское имя. Правда, это ничего не значит - Лисил утверждает также, что вампирам свойственно жить группами.
Вельстил вскинул брови:
- И что же подсказало ему такой вывод?
- Вероятно, опыт.
Вельстил принялся перебирать пергаменты один за другим. Дойдя до пятого, он незаметно заложил его пальцем и с бесстрастным видом продолжил свое занятие.
Пятый пергамент был купчей на трехэтажный каменный особняк близ внутренней крепостной стены, оформленной два месяца назад. Подпись покупателя: «Торет мин'Шарреф».
Как же эта Юная Хранительница была близка к своей цели!
- Что ж, - сказал он, - полагаю, теперь вы будете искать дома, которые вызывают наибольшие подозрения по другим причинам.
Все так же перебирая свитки, Вельстил принялся вытаскивать из стопки выбранные заранее купчие. Набрав с десяток свитков, он незаметно подсунул под самый низ купчую с подписью Торета и протянул эти документы Винн.
- Искать надо здесь, - сказал он. Винн взяла у него стопку:
- Почему вы так решили?
- Приглядись к ним… - медленно, с нажимом проговорил Вельстил. Понизив голос до шепота, он сосредоточился, и размеренный ритм его слов эхом отдавался в сознании молодой Хранительницы: - Ты должна увидеть, что общего есть у всех этих домов. Ты должна вспомнить все, что тебе уже известно.
Мгновение Винн зачарованно смотрела в его глаза, потом послушно опустила взгляд на свитки. Вельстил продолжал все так же тихо и ровно:
- Все эти дома находятся неподалеку от тех мест, где исчезали люди и были найдены трупы. На то, чтобы их проверить, уйдет весь день, и к последнему дому вы придете уже на закате. Завтра ты должна пойти с дампиром и осмотреть все эти дома. Дампиру понадобится твоя помощь, даже если она будет это отрицать.
Винн не мигая смотрела на свитки. Ее дыхание стало ровным и неглубоким. Она целиком, без остатка погрузилась в голос и слова Вельстила. Можно было бы счесть ее спящей, не будь у нее открыты глаза.
- Посмотри на меня, Винн, - ровным голосом приказал Вельстил.
Девушка покорно подняла на него глаза.
- Забудь то, что ты сейчас видишь, - сказал он. Его голос бесстрастно и гулко звучал в тишине комнаты. - Забудь, что я здесь был. Помни только об этих свитках и о том, что ты должна сделать: прийти в последний дом на закате.
С этими словами Вельстил Массинг бесшумно вышел из комнаты и покинул миссию Хранителей, пребывая в твердой уверенности, что снова управляет событиями.

* * *

- Тебе еще повезло, что я вовремя там появился, - ворчал Лисил на Мальца. - Еще полминутки - и опалило бы тебя начисто, как ощипанного гуся!
Стоя в дверном проеме кухни, Магьер наблюдала за тем, как ее напарник снова и снова осматривает пса. Мальцу подпалило хвост и шерсть в нескольких местах, но в основном он был цел и невредим. Теперь, когда она знала, что пес понимает человеческую речь, можно было, по крайней мере, начистоту высказать ему все, что Магьер думала о сумасбродах, которые очертя голову гоняются в одиночку за вампирами. Впрочем, Лисил, едва не прыгнувший в темноту сточного колодца, был ничем не лучше. Два сапога пара - и только!
- Ты что ухмыляешься? - с подозрением осведомился Лисил.
Магьер и не подозревала, что ухмыляется. Лисил в кое-как обрезанном сюрко и вправду выглядел потешно, хотя у этого наряда был один несомненный плюс - его хозяина легко разглядеть в темноте.
- Надо будет завтра купить тебе какую-нибудь рубашку. А может быть, и еще кое-что, - задумчиво добавила она.
- Не нужна мне никакая рубашка! - буркнул Лисил. - Эта вполне сойдет, а вот сапоги мне не помешали бы. И еще я очень надеюсь, что второй клинок уже готов.
«Ну да, - подумала Магьер, - старые сапоги он бросил в горящем „Бердоке”, зато у него хватило присутствия духа вытащить из огня сундук, где помимо всего прочего лежала и коробка с орудиями убийства». Поневоле призадумаешься - что же для него самое ценное?
- Кстати, - сказал Лисил, - чем еще мы займемся завтра, если не считать увлекательного похода за покупками?
- Винн отобрала купчие на дома, которые нужно будет осмотреть. Быть может, один из них окажется тем, что мы ищем.
При слове «дома» Малец громко заскулил.
- Их владельцы - не члены городского совета, - прибавила Магьер.
Пес возбужденно залаял, пытаясь вывернуться из рук Лисила.
- Вполне возможно, что скоро нам предстоит драться, - продолжала Магьер. - Мы поступим так, как намеревались поступить в Миишке, - войдем в логово днем и перебьем вампиров спящими. И постараемся ничего не поджечь.
При этих словах Лисил кинул на нее убийственный взгляд.
- В Беле я еще ничего не поджигал.
- Надо же, какое чудо! - насмешливо отозвалась она, присев на корточки рядом с ним и Мальцом. Лисил, вопреки ее насмешке, остался серьезен.
- Тогда, в Миишке, у меня просто не было выбора. Ты умирала, и нам нужно было хоть как-то оторваться от погони. - Он протянул руку, потрогал пальцем ее костяной амулет. - После обвала - там, в туннелях, - я умер бы, если б ты не вернула мне возможность дышать, а когда мы выбрались наружу - ты умерла бы, не напои я тебя своей кровью.
На этот раз его слова, вопреки обыкновению, почти не ужаснули Магьер. С тех пор как они стали настоящими охотниками на вампиров, в минуту опасности они могли выжить, только если действовали сообща. Магьер понимала, что имеет в виду Лисил, пускай даже сам он не вполне осознавал, что означают его слова ик чему приводят его поступки.
Она не стала отводить руку Лисила от костяного амулета. Беспокоило ее совсем другое: для нее опасность - неизбежное и неприятное дополнение к ее профессии, а вот Лисилу, похоже, опасность необходима, как воздух.
- Лисил, что ты сделаешь, когда все это закончится?
- Вернусь домой, конечно. Что за странный вопрос?
В кухонном очаге ярко горел огонь, и к нерезкому, приятному запаху дыма примешивался аромат сушеных трав, которые висели связками над горшками и кухонной утварью. Кроме того, до Магьер доносился запах Лисила. Ему не мешало бы помыться… а впрочем, и ей тоже, и тяжелый запах его немытого тела вовсе не казался ей неприятным.
- И ты будешь счастлив? Жить в Миишке, работать в таверне - этого тебе будет довольно?
Лисил разжал пальцы, и костяной амулет, заплясав на цепочке, ударился о грудь Магьер. Полуэльф уселся на пол, скрестив ноги.
- Вот что, значит, тебя заботит? Что меня опять потянет к кочевой жизни?
- И это тоже, - осторожно ответила она.
- Слушай меня, - сказал Лисил, с той же осторожностью подбирая слова. - Мы сидим с тобой в чужой кухне, живем в миссии Хранителей и спим в старых казармах. И такое, судя по всему, будет с нами случаться даже слишком часто. Может быть, потом два-три месяца - а то и год, если повезет, - мы и проживем спокойно в «Морском льве», но рано или поздно нас опять призовут.
Магьер молчала, не вполне понимая, что он имеет в виду.
- Мне суждено быть с тобой, - продолжал Лисил, - так же как тебе суждено следовать путем дампира. Если мы попытаемся избегнуть этой судьбы или наотрез от нее отказаться - она застигнет нас врасплох. Почему, ты думаешь, я все эти месяцы уходил по утрам в леса вокруг Миишки? Упражняться, чтоб быть наготове. Само собой, я предпочел бы спокойную жизнь в «Морском льве», только нам это не светит.
Магьер обдумала его слова и поняла, что он убийственно прав, как бы мало ей это ни нравилось.
Все ее надежды на мирную уединенную жизнь давным-давно пошли прахом. Если то, что они совершили в Миишке, привело к тому, что их нанял городской совет Белы, - что останется от ее мечтаний, когда будет закончена и эта охота?
В глубине души Магьер устыдилась того, что неверно судила о Лисиле. Он и рад был бы вместе с ней мирно хозяйствовать в таверне, но прекрасно понимал, что это невозможно. Таков уж путь, по которому им выпало идти вдвоем. В Миишке, когда Магьер вручили письмо из Белы, она пыталась увильнуть от неизбежного, а вот Лисил не пытался. Он тогда уже знал, что им предстоит, и вот теперь он здесь - с ней.
- Путь, которым я иду, становится уже с каждым днем, - прошептала она, - и мне было бы гораздо труднее, не будь рядом тебя.
- И мне тоже, - сказал Лисил. У Магьер вдруг пересохло во рту.
- Только… я боюсь того, что может с тобой случиться, когда мы охотимся на вампиров. «Из-за меня самой, - прибавила она мысленно, - и… из-за тебя».
Вначале он ничего не сказал, и снова Магьер охватил все тот же леденящий страх, когда она вспомнила соленый вкус крови Лисила, податливость его плоти, в которую вонзались ее зубы, тепло его жизненной силы, струившееся по ее жилам.
- Да ничего со мной не случится, - сказал он наконец. - Меня не так-то легко прикончить.
И долгое время они сидели молча, глядя на огонь. Малец старательно вылизывал пятно выжженной шерсти на ляжке.
- Думается мне, у него там ожог, - сказал Лисил. Перемена темы разговора облегчения не принесла.
- А у нас осталась еще мазь, которую дал Тилсвит?
Полуэльф поднялся на ноги:
- Пойду гляну. Мне все равно нужно посмотреть, как там Ватц. Когда я укладывал его спать, он все еще бесился, что ты не пускаешь его подраться.
- Неужели его дядя совсем за него не беспокоится? - спросила Магьер. - Ты не спрашивал, где его родители и что с ними стало?
- Думаю, что Милоусу на мальчишку наплевать. Его родители, насколько я понял, то ли давно умерли, то ли уехали куда-то. Ватц крепкий парнишка. Он сумеет за себя постоять.
«Если это так, - подумала Магьер, - что ж ты уложил его в кровать, а теперь собрался проверить, как ему спится?»
- Я скоро вернусь, - прибавил Лисил, направляясь к кухонной двери.
Магьер все больше нравилась эта его почти родительская заботливость - тем более странная в сочетании с его прошлым ремеслом. Она погладила Мальца по голове - и вдруг сообразила, что пес пристально глядит на нее, поставив уши торчком.
Он слышал каждое их слово и сейчас тихонько заскулил, прежде чем опять ткнуться мордой ей в бок.

Предыдущая страница 26 Следующая страница


27 Барб Хенди, Дж. С. Хенди

* * *

Шагая по коридору, Лисил размышлял о том, что сейчас произошло - или не произошло - между ним и Магьер. Она, стало быть, считала, что он недоволен тихой и оседлой жизнью в Миишке. Что верно, то верно - Лисилу нравилось путешествовать, но главным образом все же потому, что он не мог оставить Магьер одну. Из них двоих Лисил гораздо лучше понимал и все последствия их поступков, и то, что неизбежно ждало их впереди. Что ж, по крайней мере, об этом Магьер может сейчас не беспокоиться, и все же она явно сторонилась не только потому, что опасалась, как бы его снова не потянуло бродяжничать. Похоже, что твердое намерение Лисила остаться с ней пугало ее ничуть не меньше.
Впереди в полумраке коридора был уже виден неяркий свет, льющийся из дверного проема их комнаты. Уложив Ватца спать, Лисил, как учила Винн, потер между ладоней кристаллик холодной лампы - чтобы лампа светила поярче. Как бы воинственно ни держался мальчишка, все же он обыкновенный ребенок, ненароком угодивший в самую гущу оживших во плоти кошмаров.
Из дверного проема, который находился за две комнаты от их временного пристанища, тоже исходил свет, хотя и не такой яркий. Лисил замедлил шаг. Кто же это там полуночничает? Какой-нибудь Хранитель, зачитавшийся древними манускриптами? Движимый любопытством, Лисил заглянул в комнату.
Она как две капли воды походила на ту, где их поселили, - по обе стороны от входа пара двухъярусных коек, но без тюфяков и одеял, у дальней стены - столик и два табурета. Только вместо холодной лампы на краю стола неярко горела одинокая, изрядно оплывшая свеча.
Лисил шагнул в комнату и вдруг вспомнил.
Хранители пуще смерти боятся открытого огня. Ни один из них не оставит гореть без присмотра свечу, тем более без подсвечника.
Что-то проворно и тускло мелькнуло перед его глазами, и на спину обрушилась тяжесть. Коленями его ударили ниже поясницы, ступнями - под колени. Лисил рухнул ничком на дощатый пол, и прежде чем он успел вскинуть руку к шее, горло обхватила проволока.
Лисил согнул было левую кисть, чтобы вытряхнуть из ножен стилет, но тут же на его локоть обрушился точный и сильный удар - и левая рука повисла как плеть. Не успел он шевельнуть правой, как и ее постигла та же участь.
Проволока туго стянула, но не сдавила горло. Пока не сдавила.
Гаррота.
- Кантасий ту эйше со аовар!
Голос из-за спины прозвучал сдавленно и глухо. Лисил не знал, что означают эти слова, - но, по крайней мере, узнал наречие, которое ему доводилось слышать и раньше.
- Не понимаю, - ответил он. - Я не знаю вашего языка.
Петля гарроты затянулась чуть туже. Напавший долго молчал.
- Говори, зачем ты здесь, в Беле, - уже мягче произнес он.
И надавил коленями на предплечья Лисила, чуть повыше локтей, прижав их к бокам пленника, подсунул ступни под его бедра, всем своим весом пригвоздив Лисила к полу. Знакомый прием, хотя Лисилу никогда прежде не доводилось испытать его на себе - только усмирять с его помощью других. От неизвестного исходил странный, непривычный запах - запах луговой травы, сосновой хвои и моря, и вдруг Лисил сообразил, кто это.
Эльф, наемный убийца, прошедший ту же науку, которую Лисил прошел у своей матери.
К кистям рук постепенно возвращалась чувствительность. Поднапрягшись, Лисил мог бы сбросить с себя противника, но как избавиться от гарроты, захлестнувшей шею? Если он скажет правду - захотят ли ему поверить?
- Охотиться на вампиров, - ответил он.
И проволочная петля еще туже стиснула горло.
- Ты лжешь! - прошипел эльф. - И с какой же стати маджай-хи пожелал якшаться с предателем?
- О чем… о чем ты говоришь? - едва сумел выдавить Лисил. Предатель? И при чем тут Малец? - Спроси самого пса. Со мной он не откровенничает.
Знакомый тихий гул - и гаррота соскользнула с шеи Лисила, оставив жгучий ноющий след. Тяжесть, придавившая его к полу, исчезла.
Лисил рывком развернулся, хотел схватить выпавший из левой руки стилет, но его на полу уже не было. Тогда он вскочил - и увидел в дверном проеме темный силуэт.
Вся одежда эльфа, с головы до ног, была серо-зеленого цвета. Края плаща он обвязал вокруг талии, лицо, и так прятавшееся в тени низко надвинутого капюшона, было ниже глаз замотано шарфом. Под густыми выгнутыми, почти белыми бровями сверкали, в упор глядя на Лисила, большие и раскосые, янтарного цвета глаза.
В одной руке эльф держал стилет Лисила, в другой - рукоятки гарроты. Когда Лисил выхватил оставшийся стилет, эльф и бровью не повел.
- Кто учил тебя нашим искусствам? - спросил он.
- Скажи вначале, что ты имеешь в виду, - ответил Лисил. - Чьим это - вашим? Эльфийским?
Вместо ответа эльф тряхнул запястьем - и стилет, вращаясь, со свистом вылетел из его пальцев.
Лисил отскочил и поймал стилет на лету. Не успел он обхватить рукоять пальцами, как эльф от порога прыгнул к нему. Лисил ударил крест-накрест обоими клинками, чтобы отразить атаку, но эльф поднырнул под клинки и, выпрямившись, ладонью ударил его по лицу.
Лисил рухнул на пол и в падении выбросил вперед правую ногу, ударив эльфа по икрам. И вскинул руки над головой, блокируя удар опускающегося на лицо кулака. Что-то хлестнуло его по правому запястью и вырвало из его пальцев стилет. Лисил правой стопой зацепил эльфа за лодыжку и выбросил вверх левую ногу.
И промахнулся.
Вернее сказать, он слегка задел ногу эльфа, но тот успел отскочить к порогу. И приземлился, не сводя с Лисила пристального взгляда. Тот самый стилет, который он только что метнул в Лисила, теперь висел, покачиваясь, в петле его гарроты.
- Кто учил тебя Man ам'а Фиар? - ровным голосом спросил эльф.
Лисил, ждавший нового нападения, остолбенело уставился на него:
- Что-что?
- «Кошка-в-траве», - перевел эльф. - Искусство рукопашного боя.
- Моя мать, - осторожно ответил Лисил, - И отец. Но я все равно не понимаю, о чем ты говоришь.
Эльф медленно извлек стилет Лисила из проволочной петли.
- Твоя мать - предательница. Запрещено обучать чужака искусству анмаглахк.
Лисил напрягся, но прежде чем в нем вспыхнул гнев, его опередило любопытство.
- Что значит это слово? - спросил он, - Что такое анмаглахк?
Глаза эльфа широко раскрылись, и в них блеснуло изумление, к которому примешивалась изрядная доля недоверия. Затем он, видимо, понял, что Лисил и вправду не знает значения этого слова, - и снова овладел собой.
- Да ты просто отступник, который не знает даже родного языка. Завершай свои дела в этом городе и убирайся.
- Лисил!
Это донесся из коридора голос Магьер. И вместе с ним - низкое, рокочущее ворчание Мальца. Лисил слишком долго не возвращался, и эти двое отправились его искать. Он шагнул к эльфу, замершему в дверном проеме.
- Только тронь их, и я тебе тут же выпущу кишки, - угрожающе процедил он. - Чего бы это мне ни стоило.
Эльф лишь искоса глянул на него и прыжком вылетел в коридор. Лисил метнулся следом.
В полумраке блеснул металл, летевший к его ногам.
Лисил отскочил к дальней стене коридора, и его собственный стилет, который эльф метнул, как из пращи, с помощью гарроты, воткнулся почти по рукоять в дверной косяк. Малец, громко зарычав, прыгнул вперед. Эльф, не тратя времени даром, перескочил через него и бросился к стене коридора.
Секунда - и он по-паучьи, цепляясь руками и ногами за каждую трещинку, взобрался почти до самого потолка. Затем оттолкнулся, прыгнул - и приземлился на пол уже позади Магьер, которая стремительно развернулась к нему.
Малец хотел броситься вслед за эльфом, но Лисил обхватил его руками, почти повис на нем всем весом, удерживая от прыжка.
- Не смей! - прошептал он. - Нельзя!
Малец перестал вырываться, но продолжал рычать. Магьер между тем растерянно озиралась - коридор был пуст. Незваный гость исчез бесследно. Убедившись в этом, она бросилась к Лисилу.
- Что происходит? - спросила она задыхаясь. - Кто это был? Эльф? У тебя кровь на шее! Он тебя ранил? Он напал на тебя?
Лисил невольно потрогал пальцами шею, где еще саднил след соскользнувшей проволоки.
- А в руке у него… гаррота, верно? - продолжала Магьер уже спокойней. Перевела взгляд на стилет, торчащий в дверном косяке, и лицо у нее дрогнуло, когда она осознала, что это стилет Лисила. - И двигался он так же, как ты… почти так же.
Лисил отвел глаза.
- Он - наемный убийца, каким был ты? - напористо спросила Магьер. - Так ведь?
Полуэльф замялся.
- Анмаглахк, - прошептал он, обернувшись к Мальцу. Пес поглядел в ту сторону, где скрылся эльф, и глухо, басовито зарычал. Потом оглянулся на Лисила и коротко тявкнул.
- Это значит - «да», - зло проговорила Магьер. - И с какой бы стати стихийный дух так кидался на эльфа, если они вроде как в родстве? А что означает это слово?
Лисил кожей чувствовал, как его сверлит ее взгляд.
- Что означает это слово? - повторила сквозь зубы Магьер. - «Наемный убийца»?
Когда Лисил спросил, что такое «анмаглахк», эльф безмерно удивился его невежеству. Сначала он назвал предателем Лисила, потом - его мать. Предать можно своего сюзерена, дело, народ, государство. Эльф не убил Лисила за то, что он ведет себя не так, как все эльфы, - значит, верность сюзерену, народу или государству здесь ни при чем. Все дело в боевых искусствах, которым обучила его мать, - значит, именно за это ее заклеймили предательницей? Науке шпионажа и наемных убийств надлежит учить только анмаглахка.
- Думаю, что это - каста, - тихо проговорил он вслух. - Каста, которая существует среди эльфов. И моя мать когда-то к ней принадлежала.
Магьер развернулась к нему. Лисил видел, как на ее лице отразилось понимание, - очередная загадка разрешилась, но, как часто бывало в их жизни, отгадка только вызывала новые вопросы.
- Зачем нужна эльфам каста наемных убийц? - спросила она. - А если все это и правда, для чего члену этой касты понадобилось на тебя нападать? У нас нет с ними ничего общего.
Лисилу нечего было ей ответить. Мать научила его тайным искусствам анмаглахк, но более - ничему; превратила в члена этой касты, но никоим образом с кастой не связанного. Все прочие черты, нравы, обычаи своих сородичей она настолько держала в тайне, что даже не обучила Лисила их языку. Эльф назвал ее предательницей, но ведь так можно назвать и живую, и мертвую.
Да нет же, нет! Анмаглахк не сказал: «Твоя мать была предательницей»! Он сказал: «Твоя мать - предательница». А это… это уже кое-что.

* * *

Сгэйль наблюдал за старыми казармами с крыши дома по другую сторону улицы. Он оставил полукровку в живых. Он подверг сомнению мудрость старейшин и Аойшенйс-Ахарэ, Вельмидревнего Отче. Убивать своих сородичей запрещено, а полукровка пускай даже и не вполне эльф, но все-таки - один из них. Нарушить этот закон означало бы посягнуть на самые устои существования эльфов.
Действительно, этот полукровка выучен, как анмаглахк, хотя и не сравнится с большинством членов касты. И тем не менее он ничего не знает о своих сородичах - не говоря уж о родном языке. Как такое могло случиться, а главное - почему?
Если Аойшенис-Ахарэ столь многое провидел, отчего же он не сказал ни слова о маджай-хи? Неужели - не знал? Духи нынче так редко являются даже сородичам Сгэйля, отчего же один из них решил сделаться спутником ублюдка предательницы? Да еще принял облик, в котором не видели маджай-хи с прадавних времен - так говорилось в легендах, которые рассказывала Сгэйлю бабушка.
Присутствие рядом с полукровкой маджай-хи беспокоило Сгэйля не меньше, чем его собственное неповиновение приказу, и эльф долго еще сидел на крыше, зорко вглядываясь в ночь.

ГЛАВА 17

Все представления Магьер о том, как должен пройти наступивший день, разбились вдребезги еще за завтраком. Винн уверенно заявила, что сегодня им наверняка удастся отыскать вампирское логово, а потому Лисил настоял на том, чтобы подготовиться к этому событию как следует.
Когда они позавтракали, несколько Хранителей уже успели приготовить чесночный отвар. Лисил запасся короткими факелами, бурдюками с чесночной водой и маслом, сухим трутом, а также одним большим и одним маленьким колчаном с арбалетными болтами, вымоченными в чесночной воде. Домин Тилсвит отдал в их распоряжение легкий арбалет. Большой арбалет Лисил отобрал у Ватца и повесил себе за плечо, а затем несказанно удивил Магьер, вручив мальчишке легкий арбалет и маленький колчан.
- Мы не сможем его тут оставить, - шепнул ей на ухо Лисил. - Все равно он за нами увяжется. Так, по крайней мере, если запахнет жареным, я смогу запихнуть его в экипаж и велеть кучеру гнать что есть силы.
Магьер и в худших кошмарах не снилось отправляться на охоту в компании Ватца, но она скрепя сердце согласилась с тем, что Лисил прав.
Между тем полуэльф сунул за пазуху коробку с эльфийскими орудиями убийства, пристегнул на место свой новый клинок в ножнах и объявил, что готов к выходу. И тут их снова удивила Винн - причем даже дважды.
Порывшись в рухляди, которая осталась в казармах после королевских драгун, она добыла для Лисила сапоги из мягкой кожи. После чего объявила, что пойдет с ними.
Магьер и Лисил не успели даже рта раскрыть. Их невысказанные возражения Винн отмела с таким пылом, какого никто не ожидал от вежливой и хрупкой Хранительницы.
Во-первых, некоторые купчие подписаны иностранцами, а значит, им может понадобиться переводчик. Во-вторых, она больше их, вместе взятых, рылась в архивных документах, а значит, без труда разрешит любое возникшее затруднение. И самое главное - у них попросту нет другого выхода. Если они не согласятся взять ее с собой, она не отдаст им документы, за которые несет ответственность перед городским архивом.
Когда пестрая компания наконец вышла из казарм, Магьер внутренне кипела от злости. Окинув взглядом Винн, которая прижимала к груди охапку пергаментов, затем Ватца, который ростом был ненамного выше своего арбалета, она повернулась к Лисилу с таким видом, словно все происходящее - исключительно его вина.
- Не заводись, - быстро сказал он. - Лучше найди нам экипаж, пока полгорода не сбежалось поглазеть на наш торжественный выход.
В застиранном, неровно обрезанном сюрко, с колчаном и арбалетом, с парой стилетов и причудливым клинком в ножнах Лисил выглядел ничуть не лучше, чем их непрошеные спутники. Больше всего он смахивал на бродягу, который вдруг решил заделаться наемником иради этой цели обвешался с ног до головы оружейным хламом.
Поскольку Лисил надеялся, что его второй клинок уже закончен, первым делом они решили заехать в кузницу. Покуда наемный экипаж неспешно катил к цели, Магьер посматривала по сторонам в поисках ей одной известного заведения. Наконец она облегченно вздохнула - есть! Остается немного схитрить, но тут ей как раз пригодятся мальчишка и Винн.
Когда все, кроме Мальца, выбрались из экипажа, и Лисил двинулся в мастерскую Балгави, Магьер схватила за плечо Винн и сунула ей несколько серебряных мелких монет.
- Когда Лисил заберет свой клинок, пускай Ватц проводит вас всех к ближайшему портному. Купи Лисилу рубашку - самую прочную и немаркую. Встретимся возле экипажа.
Винн неуверенно покивала.
- А ты куда пойдешь?
Магьер украдкой глянула на Лисила. К ее облегчению, он внимательно рассматривал новый клинок - под пристальным взглядом огромного кузнеца.
- Лисилу нужно еще кое-какое снаряжение, - сказала она тихо. - Даже если сам он этому не обрадуется.
И, оставив Винн ломать голову над этими словами, решительно зашагала к мастерской, которую приметила по дороге к кузнице Балгави.
Заведение было невелико, сложено из темных, продубленных временем бревен. На резной вывеске, которая покачивалась над узким входом, было написано: «Шартек», а ниже надписи изображена кольчуга, скрещенная с парой перчаток. Магьер вошла в мастерскую.
Здесь стоял густой запах едкого масла, железа и выделанной кожи - такой густой, что он, казалось, оседал на губах. Приземистый старичок в кожаном фартуке сидел за столом, обрабатывая протравой кусок кожи. При виде Магьер он приветственно кивнул, не отрываясь от работы.
На грубо сколоченных столах были грудами навалены разнообразные товары - от жилетов и перчаток до подшлемников и ремесленных фартуков. На широкой скамье валялись вперемешку инструменты, обрезки кожи, ремешки и кусочки металла. Вскоре Магьер отыскала то, что ей было нужно.
На крюке, вбитом в дальнюю стену, висела кожаная кольчужная рубаха. На груди были ромбами нашиты железные кольца - точнее, крепились тонкими кожаными ремешками, так что поврежденные кольца заменить будет просто. Покрой удобный, кожа плотная, но не слишком толстая, двигаться в этой рубахе будет легко. Вот только рукава до локтя, и сама рубаха длинновата. Магьер сняла ее и отнесла к старому мастеру.
- Это мне подойдет, - сказала она, - только надо кое-что переделать, причем немедленно.
Мастер кивнул, и Магьер принялась объяснять ему, что именно ей нужно. Когда дело было сделано, подол рубахи спереди и сзади был обрезан острым углом, на ней появились четыре разреза до талии. Рукава тоже были укорочены. В итоге кольчужная рубаха потеряла отчасти свои защитные качества, но Магьер рассудила, что эти перемены будут удобны для Лисила, учитывая его манеру драться.
- Сколько? - спросила она.
- Серебряный соверен, - не моргнув глазом ответил старик.
У Магьер дух захватило, но ничего не поделаешь - цена справедливая. Она отсчитала мастеру четыре серебряных шиллинга - каждый составлял пятую часть соверена, - а остаток отдала серебряными пенсами. Того, что осталось в кошельке, хватит им еще на два, в лучшем случае три дня. Магьер вышла из мастерской, неся под мышкой свернутую рубаху, и обнаружила, что спутники уже дожидаются ее около кареты.
Винн восхищенно улыбалась, разглядывая Лисила, и эта улыбка отчего-то вдруг разозлила Магьер. Лисил был в обновке - полотняной рубашке темно-коричневого цвета, который был ему очень к лицу. Голова его была повязана черным шарфом. При виде Магьер он драматически воздел руки к небу:
- Ну, теперь-то ты довольна?!
- Не совсем, - отрезала она, швырнув ему сверток.
Лисил развернул его и, увидев кольчужную рубаху, потрясенно уставился на Магьер. Глаза его метали молнии.
- Да ни в жизнь!
- Надень, - отрезала она.
- Я не смогу драться в этом!
- Надень, Лисил, - Магьер повысила голос, - или я позову оттуда, - она ткнула пальцем в сторону кузницы, - четверых самых дюжих подмастерьев, чтоб держали тебя покрепче, и сама это на тебя напялю!
Винн отпрянула с неподдельным испугом и прижалась спиной к стенке экипажа. Ватц, напротив, упоенно глазел на эту сцену и явно надеялся, что Лисил откажется - просто для того, чтобы посмотреть, чем это закончится.
- Ладно! - буркнул наконец Лисил.
Он полез в экипаж, и Малец поспешно убрался у него из-под ног. Винн назвала кучеру первый адрес, и Магьер махнула рукой ей и Ватцу - забирайтесь, мол. Когда она последней, залезла в экипаж, Лисил уже почти стянул через голову коричневую рубашку.
- Надевай поверх рубашки, недоумок! - рявкнула Магьер.
Лисил, чье лицо наполовину было скрыто воротом рубашки, ожесточенно глянул на нее. Малец благоразумно отодвинулся от него в самый угол сиденья. Одним раздраженным рывком Лисил вернул коричневую рубашку на место и принялся натягивать кольчужную рубаху. Делал он это долго и неуклюже, всем своим видом выражая отвращение к навязанной обновке. Магьер и не подумала ему помогать - не хватало еще потакать ребяческим капризам!
Закончив дело, Лисил с трагическим видом дернул за высокий ворот кольчужной рубахи и мрачно уставился в окно. Теперь он смахивал не на увешанного оружием бродягу, а скорее на бродячий арсенал, но, по крайней мере, он стал менее уязвим. Взгляд Магьер невольно переместился на его правое запястье, видное в расстегнутой манжете коричневой рубашки - застегнуть ее мешала рукоять стилета. Шрамы на запястье до сих пор бросались в глаза.
Да, кольчужная рубаха защитит Лисила от многого, только не от нее, Магьер. И не от него самого.

* * *

Лисил чувствовал на себе пристальный взгляд Магьер. Стало быть, она заботилась о его безопасности. Но теперь-то, когда она наконец добилась своего, к чему эти обеспокоенные взгляды? Вечно она не в духе, вечно между ними что-то не ладится - положительно, Лисил был уже по горло сыт всем этим, в том числе и самой Магьер. Из-за чертовой кожаной рубахи у него вся кожа зудит, точно выспался на муравейнике.
Все утро наемный экипаж исправно возил их по внутреннему крепостному кольцу и в богатые кварталы среднего кольца - и все для того, чтоб Малец, выпрыгнув на мостовую, принюхался - и тут же запрыгнул назад в экипаж. Иногда он даже не давал себе труда принюхаться. К полудню многострадальное терпение Лисила иссякло почти до донышка.
И вдруг Малец вскочил, принюхался - и, дрожа от нетерпения, высунул голову в окошко на двери экипажа. Трое людей воззрились на него с нескрываемой надеждой. Лисил привстал и, перегнувшись через пса, тоже выглянул в окошко.
И увидел небольшой, но шумный рынок, который раскинулся неподалеку от городских ворот. Несколько уличных торговцев поставили на людном перекрестке свои тележки, наполненные нехитрыми закусками.
- А что, собственно, такого ты сделал, чтобы проголодаться? - осведомился Лисил, собираясь уже втащить пса назад в экипаж.
- Давайте устроим перерыв, - предложила Винн. Она сидела, привалившись к боковой стенке экипажа, и вид у нее был измученный и усталый. Езда в тряском экипаже ее, судя по всему, доконала.
- Отчего бы и нет? - согласилась Магьер. Лисил подал кучеру знак остановиться. Не успел он ступить на мостовую, как Малец одним прыжком обогнал его и размашисто помчался к импровизированному рынку.
- Вернись! - рявкнул Лисил, но пес уже скрылся в толпе.
- Мы его нагоним, - уверенно сказала Магьер. - Вряд ли он сумеет сам себе купить еду - разве что опять выклянчит подачку.
В разгаре дня на улице было людно - кто спешил по своим делам, кто торговался на рынке. Почти всякий останавливался у тележек, чтоб купить ломоть зажаренного на шампуре мяса или горячий пирожок. Лисил бродил себе меж лотков и тележек, не замечая окружающих, когда вдруг всеобщее внимание привлек пронзительный вопль:
- Стой! Вор! Ворюга! Стой!
В толчее не видно было, из-за чего поднялась суматоха. Лисил вытянул было шею, пытаясь разглядеть, что творится, но потом махнул рукой на это безнадежное занятие и двинулся дальше. Товары коробейников и разнообразный хлам, который выставляли на продажу старьевщики, Лисила совершенно не привлекали, есть ему тоже не хотелось - а потому он, локтями и плечами прокладывая себе путь, двинулся назад к наемному экипажу.
На булыжной мостовой перед экипажем сидел Малец и добросовестно пытался отгрызть хотя бы кусочек от здоровенной колбасы.
Стиснув кулаки, Лисил шагнул к Мальцу.
- Ты что это натворил, а?
Пес и ухом не повел. Трудно было сказать, сколько времени провела колбаса в тележке уличного торговца, но она стала жесткой и неуступчивой, словно туго свернутая парусина. Как ни старался Малец, его великолепные зубы не могли справиться с такой добычей. Прочие спутники Лисила и Мальца уже вернулись и как ни в чем не бывало сидели в экипаже. Ватц подкреплялся куском жареного мяса, Винн деликатно пожевывала пирожок с картошкой. Магьер сидела с пустыми руками.
- Ты что, еще не проголодался? - спросила она. Лисил помотал головой.
- Поехали-ка отсюда, - сказал он. - Доедят по дороге. - И добавил, оглянувшись на Мальца: - А ну залезай, ворюга ты прожорливый!
Пес разочарованно заскулил и, как был, с неподатливой колбасой в зубах, запрыгнул в экипаж. Лисил последовал за ним, подав кучеру знак, что можно ехать дальше.
Пристроившись на полу между сиденьями, Малец прижал колбасу передней лапой и снова запустил в нее зубы. Он грыз и грыз, отчаянно мотая головой и пытаясь оторвать кусок от добычи.
- Так тебе и надо! - проворчал Лисил. - В следующий раз подождешь, пока я куплю тебе что-нибудь посъедобней!

Предыдущая страница 27 Следующая страница


Похититель жизней 28

Ватц покончил с мясом и решительно ухватился за колбасу, выдернув ее из-под собачьей лапы.
- Вот же тупая дворняга, - сказал он, - так ты с ней никогда не справишься.
И, застав Лисила врасплох, выдернул из ременных ножен на его руке стилет.
- А ну отдай! - прикрикнула Магьер, пытаясь выхватить у него стилет.
- Я и сам справлюсь! - огрызнулся Ватц, ловко уворачиваясь от нее.
Малец отполз к ногам Лисила, рыча и нипочем не желая выпускать из зубов свое бесценное лакомство. Ватц волей-неволей ухватился за колбасу обеими руками. Лисил вцепился в Мальца, пытаясь отобрать у него колбасу, а Магьер вцепилась в Ватца, пытаясь отобрать у него стилет. Винн предусмотрительно отодвинулась, спасая свой пирожок, и тут все кончилось.
Колбаса лопнула пополам.
Малец навалился на Лисила, мотнув мордой. Жир и колбасный фарш из огрызка, который пес крепко сжимал в зубах, брызнули на грудь Лисилу. Ватц, потеряв равновесие, упал на Магьер, она ловко перехватила запястье руки, в которой он сжимал стилет, - и его половинка колбасы взлетела в воздух.
Она ударилась о потолок экипажа, смачно шлепнулась на макушку пса - и вывернула свое содержимое на рукава Лисила.
Воцарилось всеобщее молчание. Лисил, не веря собственным глазам, уставился на свои обновки.
Винн торопливо бросила недоеденный пирожок в окошко - судя по всему, у нее вдруг пропал аппетит. Магьер была покрепче - она только принюхалась, скривилась и крикнула кучеру, чтоб остановился.
- А еще стихийный дух! - прошипел Лисил Мальцу. Пес заскулил, но тут же проворно щелкнул челюстями - и остаток колбасы бесследно исчез в его пасти.
Лисил без единого слова протянул руку к Ватцу.
Мальчишка добросовестно попытался вытереть рукоять стилета о штаны - чем еще больше ее засалил - и лишь потом вернул стилет Лисилу. Полуэльф молча выбрался из экипажа, кое-как отряхнулся и счистил с пола жалкие остатки колбасы. Малец снова заскулил.
- Свинья ты, а не собака! - проворчала Магьер. - Ну-ка сядь на сиденье, и чтоб ни шагу отсюда!
Малец подчинился, но прежде сердито рыкнул на Ватца.
- А что такое? - обиженно вопросил тот, оглянувшись на Магьер. - Я же только помочь хотел.
- Марш на место! - велела она в ответ и, отвесив мальчишке внушительный подзатыльник, указала ему на угол сиденья подальше от Мальца.
Лисил крикнул кучеру, что можно ехать дальше. Новая рубашка была безнадежно испорчена, хотя полуэльф сам не понимал, почему его это так расстроило, - ее, в конце концов, купили против его воли. Измазанные жиром рукава он подвернул повыше, попутно стряхнув с них шлепки колбасного фарша.
И снова обнаружил, что Магьер следит за каждым его движением. Стараясь не спугнуть ее, Лисил небрежно опустил руку на колено - и взгляд Магьер тотчас последовал за ней. Полуэльф тоже посмотрел на свою руку, - может, он плохо ее оттер? Да нет - грязи ни следа, только шрамы…
Шрамы. Хрупкий белый след там, где он полоснул себя по запястью, а чуть ниже - следы зубов. Магьер перехватила его взгляд, отвернулась и старательно уставилась в окно.
Лисил с ужасом понял, в чем дело.
Магьер держалась с ним так отчужденно вовсе не потому, что боялась его легкомыслия и страсти к бродяжничеству; не вампиры, за которыми они охотятся, и даже не анмаглахк были причиной того, что она опасалась за его жизнь.
Более всего Магьер страшилась себя самой.

* * *

Магьер разглядывала мелькавшие за окном каменные особняки. Экипаж катился по тихой улице, на которой селились одни только богачи.
- Нам остался один только дом, - сказала Винн. - Либо это и есть вампирское логово, либо дальше нам двигаться некуда.
Лисил выглянул из окна, затем обернулся к Магьер:
- Солнце заходит. Может быть, заглянем сюда завтра с утра?
- Нет, у нас еще есть время, - возразила Винн, - да и дом уже недалеко.
Лисил был прав, но хотя неожиданная настойчивость юной Хранительницы удивила Магьер, она сама предпочитала покончить сегодня со всем списком. День и так был потрачен впустую, и она давно потеряла надежду найти то, что они искали.
- Ладно, - решила она, - осмотрим его сейчас.
Винн назвала кучеру последний адрес, и экипаж двинулся дальше. Хранительница сидела у окна, то и дело высовываясь, чтобы глотнуть свежего воздуха. В экипаже до сих пор пованивало лежалой колбасой. Ватц немного поворчал по этому поводу, но в основном весь день вел себя крайне смирно. И Лисил, как ни странно, тоже.
У Магьер пересохло во рту, когда он, закатав испачканные рукава, случайно коснулся шрамов на запястье. Наверное, эти шрамы все еще беспокоят его…
Малец, смирно лежавший на сиденье, вдруг вскочил и уставился в окно, за которым чередой тянулись каменные дома. В горле у него заклокотало низкое рычание, шерсть на загривке и спине встала дыбом. Ватц приподнялся было на сиденье, чтобы выглянуть в окно, у которого сидел пес. Магьер толкнула мальчишку назад и сама, спустившись с сиденья, присела на корточках рядом с Мальцом.
Лисил приоткрыл дверцу напротив и негромко бросил кучеру:
- Пока не останавливайся.
- Мы сейчас, должно быть, прямо напротив этого дома, - прошептала Винн.
Магьер пристально следила за Мальцом. Пес жадно принюхивался, а взгляд его между тем метался по сторонам и наконец остановился на одном доме.
Это был трехэтажный, добротной постройки особняк с арочными окнами и широким портиком, самый обыкновенный особняк, каких немало было на этой улице. Малец зарычал громче, оскалив зубы. Магьер обеими руками зажала ему морду.
- Тихо! - прошипела она. - Не шуми! Солнце уже почти зашло, и мы не хотим их вспугнуть. Понял?
Пес покосился на нее и приглушенно тявкнул.
Магьер разжала руки, внутренне содрогнувшись. Она до сих пор не могла свыкнуться с мыслью, что Малец понимает ее речь и даже способен осмысленно отвечать на ее слова.
Экипаж миновал еще пять или шесть домов дальше по улице и, замедлив ход, остановился. Едва Магьер распахнула дверцу, Малец выскочил наружу. Он не рванул сразу к нужному дому, но замер, дожидаясь остальных, шерсть на нем вздыбилась.
Магьер глянула на топазовый амулет, но тот не светился, - наверное, она еще слишком далеко от вампирского логова. Лисил присоединился к ней, Винн и Ватц тоже вышли из экипажа. К изумлению Магьер, Винн вручила кучеру несколько монет.
- Ты что это делаешь? - осведомилась Магьер.
- Но ведь это же тот самый дом, который вы искали? - отозвалась Хранительница.
- Погоди-ка… - начал было Лисил.
Магьер не успела и рта раскрыть, как Винн хладнокровно махнула рукой кучеру, давая понять, что он может ехать. Тот щелкнул вожжами, и экипаж неспешно покатил прочь.
Лисил со стоном провел рукой по лицу, заработав недоумевающий взгляд Винн.
- И тебе, и Ватцу, - сказал он, - делать здесь абсолютно нечего. Мы даже не знаем еще, с чем можем столкнуться.
Мальчишка покраснел от злости:
- Зазря я, что ли, круглый день сидел, как дурак, в этом драндулете?! Я хочу заработать свои денежки!
- Разве мы уже приняли тебя на работу? - очень тихо, но с неприкрытой угрозой спросила Магьер. И стремительно повернулась к Винн: - А ты… ты… да тебя же наизнанку выворачивает при одном только виде тухлой колбасы!
Хранительница оскорбленно поджала губы.
- Да, - признала она, - я не настоящий маг, но все Хранители изучают основы и простейшие приемы магических искусств. Домин Тилсвит обучал меня принципам тавматургии. Хотя мы еще не знаем, с каким видом магии ты столкнулась в трактире «Бердок», я все же смогу вам помочь, если мы снова повстречаемся с… Чейном.
Произнося это имя, она слегка покраснела, но держалась все так же прямо и неуступчиво.
- Да ты просто жалкая дилетантка! - фыркнула Магьер. - Не знаю, какой магией владеет Чейн, но тебе с ним нипочем не справиться.
- Святые чревоугодники! - пробормотал Лисил. - Вы все тут с ума посходили!
- Вы двое, - сказала Магьер, - не пойдете в дом. Вы будете ждать нас здесь - и точка!
- Нет, - вмешался Лисил, - так не годится. Если кто-то из вампиров вырвется из дома, мы не сможем их защитить. А если мы будем тратить время на то, чтобы увезти отсюда этих двоих, вампиры могут учуять, что мы здесь были. К завтрашнему утру логово опустеет, или же, что хуже, нас будут ждать.
Он опять был прав, и Магьер это бесило. И почему только этот дом не оказался первым в списке! Теперь они лишились шанса застичь вампиров в дневное время, а ждать до завтра совершенно невозможно.
- Ладно, - процедила она с видимым отвращением, - может, нам все-таки удастся застать их врасплох. - И прибавила, повернувшись к Ватцу и Хранительнице: - Запомните - делать все, что мы вам велим, и ни в коем случае не шуметь!
С этими словами она двинулась вдоль ряда каменных и бревенчатых домов, зорко высматривая признаки любого подозрительного движения. У дома, стоящего по соседству с вампирским логовом, Магьер остановилась и присела на корточки.
Особняк, построенный из массивного, скрепленного известкой камня, выглядел куда прочней и солидней, чем пакгауз и подземные жилища вампиров Миишки. Лисил пробрался к Магьер и присел рядом с ней на корточки, разглядывая дом.
На первый взгляд это строение ничем не отличалось от своих респектабельных соседей. Парадный вход располагался слева, и к нему вело крыльцо в три ступени. Большое окно - единственное на весь нижний этаж - было закрыто массивными ставнями. На втором и третьем этажах было по два окна, тоже запертых наглухо.
- Нельзя входить через парадный вход, - прошептал Лисил. - Вполне возможно, что мы уже, сами того не зная, привлекли внимание хозяев дома. Поищем-ка лучше черный ход.
Он двинулся вперед, заглянул за угол дома и торопливо вернулся к Магьер.
- Черный ход с другой стороны дома, - сообщил он.
Потом сунул руку себе за спину и извлек из-под кольчужной рубахи плоскую длинную коробку. И быстро глянул на Ватца и Винн, а затем на Магьер.
Она промолчала, ожидая, что Лисил захочет высказаться, но он только сунул коробку под мышку и побежал пригибаясь вдоль фасада особняка. Магьер извлекла из ножен саблю и двинулась следом.

* * *

Дверь черного хода оказалась не такой широкой, как парадная. Лисил вынул из потайного отделения на крышке коробки тонкую серебристую проволочку и снова тщательно обследовал дверную ручку.
- Замка нет, - прошептал он Магьер, - стало быть, дверь заперли изнутри или же просто заложили засов.
Он медленно, но основательно, всем телом налег на дверь - и наконец сумел просунуть в едва заметную щель свою серебристую проволочку. Закрыв глаза, Лисил неторопливо повел проволочку вверх, до тех пор пока она не зацепила и не приподняла засов. Тогда Лисил аккуратно выдернул проволочку и вернул ее на место, в потайное отделение.
- Слишком уж легко все вышло, - шепнул он. - Ну-ка, все, держитесь подальше от двери!
Он стащил через голову арбалет, поставил его на пол, зарядил и знаком приказал Ватцу сделать то же самое. Мальчишка присел на пол и, обеими ногами упершись в основание своего арбалета, принялся натягивать тетиву.
Лисил снова обследовал дверь, но так и не обнаружил ничего подозрительного. Тогда он прислонился к стене рядом с дверью, протянул руку, толкнул дверь - и стремительно отскочил назад.
И ничего не произошло.
- Если кто-то - кто угодно - бросится на тебя или Винн, стреляй, - строго приказал полуэльф Ватцу. - Выстрелишь - и сразу же оба удирайте. Не вздумай ввязываться в драку! Целься в торс или в крайнем случае в любую часть тела, которая будет хорошо видна. Чесночная вода причиняет вампирам боль, и твой выстрел может задержать их на две-три секунды - но на большее не рассчитывай, понял? И запомни: если только вампир до тебя доберется, он тебя играючи пополам разорвет.
Непривычно притихший Ватц кивнул и решительно поджал губы. Малец тихонько заворчал. Лисил ухватил его за морду, заглянул в прозрачно-голубые глаза.
- А ты, - сказал он, - не лезь на рожон и присматривай за этой парочкой. - Он указал на Винн и Ватца.
Малец оскорбленно глянул на него и негромко зарычал на дверь.
Винн принялась вдруг рыться в карманах своего хранительского одеяния и наконец извлекла на свет небольшой кристалл, наподобие тех, которые использовались в холодных лампах. Она энергично потерла кристалл меж ладоней, и тот начал светиться.
- Прикрой его, - велел Лисил, - и не открывай, пока я тебе не скажу.
Винн кивнула и плотно обхватила ладонями кристалл. Теперь между ее пальцев сочилось тускло-оранжевое свечение.
Лисил подал знак Магьер, и она с саблей в руке бесшумно двинулась к приоткрытой двери.
В рукопашной схватке и целиться-то особо не надо - на таком ничтожном расстоянии арбалетный болт без труда поразит мишень. Арбалет был тяжелый, но Лисил вполне мог одной рукой навести его на цель и нажать на спусковой крючок. Взяв арбалет в левую руку, он правой вынул из ножен свой новый клинок.
Теперь уже пути назад не было.
Магьер держалась хладнокровно, но Лисил-то прекрасно знал, что скрывается за этим хладнокровием. Пускай она дампир, пускай перед городским советом она держалась с надменной уверенностью истинного профессионала - но на самом-то деле они охотятся за вампирами всего второй раз в жизни, и Лисил, опередив ее, первым проскользнул в дверь.
Как и следовало ожидать, они оказались в кухне - аккуратной, чисто прибранной кухне, которая блистала идеальным порядком. На крюках по стенам кухни висело совсем мало утвари, да и у той был такой вид, словно ею не пользовались очень давно, - не иначе как она осталась от прежнего владельца. Справа красовался безупречно чистый - ни пылинки, ни пятнышка сажи - очаг, слева тянулись в ряд неказистого вида посудные шкафы. В центре кухни стоял массивный разделочный стол, но ни на нем, ни на крюках под столешницей не было ножей или тесаков. Нигде не стояло ни единой тарелки, и по всей кухне не было ни следа пищи. Ни корочки хлеба, ни недопитого чая, ни даже вялой морковинки.
Словом, кухней в этом доме давно уже никто не пользовался.
Лисил первым двинулся через кухню к двери в стене напротив. Магьер следовала за ним, не отставая ни на шаг. На минуту он остановился, осмотрел дверь - а затем сильным толчком распахнул ее и проворно оглядел оказавшуюся за дверью комнату.
Это была столовая. На каменных стенах висели неброские гобелены, вокруг овального стола из вишневого дерева были расставлены такие же стулья. На столе стояли два серебряных канделябра со свечами. Свечи были новехонькие - ни одну ни разу не зажигали. На цепи, прикованной к потолку, покачивалась люстра, ниспадавшая вниз хрустальным водопадом.
В сумраке столовой вдруг разнеслось оглушительное карканье, и Лисил стремительно пригнулся, припав к полу. Рука Магьер сзади сжала его плечо, что-то звякнуло над головой - и он поднял глаза.
На обод хрустальной люстры вспорхнул, расправив крылья, крупный ворон. Черные блестящие глаза птицы не отрывались от пришельцев. Ворон каркнул снова, уже громче, и Малец глухо заворчал.
- Тс-с! - шикнул на него Лисил. - Надо как-то угомонить птицу - побыстрей и без лишнего шума…
За спиной у него раздался щелчок, отрывистый звон тетивы - и хрустальные нити люстры отозвались ему громким радостным перезвоном. Ворон глухо шмякнулся на стол, насквозь пробитый арбалетным болтом.
Лисил оглянулся.
Арбалет Ватца был разряжен. Перехватив взгляд Лисила, мальчишка лишь пожал плечами:
- Он шумел.
- Перезаряди, - бросил шепотом Лисил и медленно выпрямился.
В дальнем конце столовой был арочный проем, и Лисил, огибая стол, направился к нему.
И снова хрупкую тишину столовой нарушило глухое рычание, но прежде чем полуэльф успел одернуть пса, в темноте около проема вспыхнули два зеленых огонька.
Серый волк, не уступающий размерами Мальцу, преградил им дорогу, глухо и злобно рыча.
Одним могучим прыжком Малец вскочил на стол рядом с Лисилом. В прыжке он ухитрился сбить оба канделябра, и они с грохотом покатились по полу. Пес зарычал в ответ, оскалив внушительные клыки.
Прежде чем Лисил успел выстрелить, Малец спрыгнул со стола, и в то же мгновение волк метнулся к нему. Два зверя сшиблись, опрокинув кресло, которое стояло во главе стола, и комната наполнилась рычанием и клацаньем зубов.
Лисил предусмотрительно попятился, готовый локти кусать с досады. Вот тебе и «застали врасплох»!

* * *

Чейн лежал, полностью одетый, на кровати в своей подвальной клетушке и чутко вслушивался в тишину. Пока еще до него не долетело ни звука, но нервы его были напряжены.
Кто-то проник в дом.
Сознание Чейна скользнуло наверх и коснулось мыслей ворона, находившегося где-то на нижнем этаже.
Вначале он почти ничего не мог рассмотреть. Его ворон, Тихко, смотрел вниз с высоты, и перед глазами его мелькали покачиваясь крохотные блики в темноте… столовой. Да, столовой - теперь Чейн отчетливо разглядел стол. Тихко сидел на люстре, глядя вниз сквозь завесу хрустальных нитей. Но отчего это хрусталики мерцают, какой отражают свет?
Вот оно! Неяркое свечение исходило оттуда, где стоял полуэльф.
Впервые Чейн во всех подробностях разглядел этого полукровку. Среднего роста, волосы упрятаны под темным шарфом. Странно, что он так невысок, ведь в его жилах течет эльфийская кровь, а эльфы, как правило, ростом превосходят людей. Сейчас на нем была кожаная кольчужная рубаха, в одной руке он держал взведенный арбалет, в другой - сжимал причудливой формы клинок, который точно вырастал из его кулака. Наружная часть лезвия, изогнувшись дугой, тянулась чуть ли не до локтя.
Рядом с полуэльфом стоял серебристо-серый пес, зорко и настороженно оглядывая комнату. Глаза его ярко светились в темноте. За ними Чейн разглядел охотницу - и сразу ощутил прилив голода.
Дальше, в дверном проеме кухни, виден был худосочный мальчишка, крепко сжимающий арбалет. «Вот странно, - подумал Чейн. - Зачем охотнице понадобилось тащить за собой ребенка?» Неяркий свет, который привлек его внимание с самого начала, исходил от сомкнутых ладоней молодой женщины в сером хранительском одеянии.
Чейн, вытянувшийся на своем ложе, вздрогнул, и Тихко, отзываясь на его потрясение, беспорядочно захлопал крыльями.
Винн! Винн здесь, в доме!
Открытие это так поразило Чейна, что он едва не потерял связь с вороном. Овладев собой, он снова перевел взгляд на полуэльфа, который осторожно, пригибаясь, вошел в столовую.
В сознании Чейна громким эхом отдалось карканье Тихко. Полуэльф тотчас метнулся на пол, замер, запрокинул голову. Мальчишка, шедший за ним, хладнокровно поднял арбалет и прицелился в ворона… нет - в Чейна.
Грудь пронзила нестерпимая боль, и в глазах тотчас потемнело.
Судорога боли скрутила Чейна, связала узлом его тело, швырнула с кровати на каменный пол. Затуманенный болью слух уловил жалобное звяканье бронзового крохотного сосуда, который Чейн носил на шее. Неимоверным усилием воли он вынудил себя подняться на колени. Секунда - и в глазах прояснилось, но теперь Чейн видел только знакомую до мелочей обстановку своей комнаты.
Тихко мертв.
Сверху, с первого этажа, донеслись глухой шум и рычание. Мысли Чейна лихорадочно заметались. Можно было бы юркнуть в подземный ход, который ведет в сточные туннели, и пусть себе Торет и Сапфира сами разбираются с охотницей и ее приспешниками. Да, но что, если Торет уцелеет и поймет, что Чейн бросил его и сбежал? Пока Торет существует, Чейн - его раб. И потом… здесь Винн.
Он унял беспорядочный хоровод мыслей, сосредоточился - и здравый смысл представил ему единственно возможный образ действий.
Чейн извлек из ножен меч и направился ко входу в потайной коридор, располагавшемуся у подножия подвальной лестницы.

* * *

- Не стреляй! - велел Лисил Ватцу. - Можешь попасть в Мальца.
- Что я, дурак? - оскорбился мальчишка. Полуэльф швырнул арбалет на обеденный стол и услышал, как Магьер подняла оружие и вслед за ним двинулась к волку и псу, которые яростным клубком катались в арочном проеме. Малец мог и сам справиться с волком, но шум от этой драки поднялся такой, что разбудил бы и мертвого, а уж живого мертвеца - тем более.
Когда клубок дерущихся на миг распался, Лисил со всей силы пнул ногой волка.
Зверь ударился о косяк проема и пошатнулся, теряя равновесие. Полуэльф шагнул к нему, взмахнул клинком, прочертив дугу вниз, к волчьему горлу. В последнее мгновение волк сумел удержаться на ногах, и его зубы щелкнули у правой ноги Лисила.
Малец стремительно прыгнул на врага, вцепился зубами в его морду - и волк дернулся, отпрянул, запрокинув голову. Клинок Лисила чиркнул по горлу зверя, едва не снеся начисто волчью голову. Обмякнув, волк рухнул на пол и затих. Малец рыкнул в последний раз и разжал зубы.
Магьер, обогнув Лисила, проскользнула в арочный проем, и он увидел, что топазовый амулет на ее груди янтарно светится.
- Вот теперь в этом доме проснулись все имеющие уши, - горестно вздохнула она.
- Погоди, - сказал Лисил. - Я пойду первым.
Магьер послушно остановилась и пропустила его вперед. Оглянувшись, Лисил увидел, что Ватц деловито вытаскивает стрелу из убитого ворона, а Винн, опасливо хмурясь, разглядывает труп волка.
Все, буквально все пошло наперекосяк.

* * *

Торет, спавший один в комнате, которую он обычно днем делил с Сапфирой, открыл глаза, услышав отдаленное карканье. Его разум, еще затуманенный сном, постепенно прояснился.

Предыдущая страница 28 Следующая страница


29 Барб Хенди, Дж. С. Хенди

Карканье ворона, фамильяра Чейна, доносилось снизу, с первого этажа. Торет вспомнил о своем волке.
Он попытался действовать так, как учил его Чейн, попытался увидеть происходящее глазами волка - но сумел различить лишь обрывочные картины, мелькавшие в сознании зверя. Все кружилось перед глазами, плыло и дергалось, взгляд перескакивал с одного предмета на другой.
Какой-то черный комок сорвался с потолка, и слухом волка Торет уловил едва слышный глухой стук. Затем на столе возник серебристо-серый пес и зарычал, в упор глядя на него прозрачными сверкающими глазами.
Возле стола маячил неясный силуэт человека в кожаной кольчужной рубахе. Миг спустя Торет разглядел, что вдоль локтя человека изогнулся кривой клинок.
Лисил!
Пес, оттолкнувшись со стола, прыгнул на Торета. Тот отшатнулся - и потерял связь с волком.
Торета охватила паника. Полукровка нашел его! Сейчас еще день или уже ночь?
Усилием воли он вынудил себя успокоиться. Если Лисил здесь, стало быть, с ним и охотница - а Сапфира, должно быть, еще спит.
Она так разозлилась на Торета, что с рассветом он и слова не сказал, когда она удалилась в свою спальню. Торет торопливо соскочил с кровати. Его меч стоял в углу комнаты. В глубине души Торету хотелось бросить его здесь и сражаться, как привык Крысеныш, зубами и когтями, но все же, выходя из комнаты, он прихватил меч с собой.

* * *

Лисил первым вошел в гостиную - остальные держались сзади - и сразу же ощутил, что здесь нет и намека на нежилую пустоту столовой и кухни.
В этой комнате царили на удивление теплые цвета. На полу гостиной лежал пышный суманский ковер коричневых и красных тонов, окна были задернуты тяжелыми парчовыми занавесями. По всей гостиной были расставлены обитые желтым бархатом диванчики, а над ними по стенам висели пейзажи - лесная чаща и залитые солнцем лужайки. Когда в гостиную вошла Винн, неяркий свет кристалла, который она сжимала в ладонях, тотчас озарил комнату, и Лисил перевел взгляд на дальнюю стену гостиной. Там висел большой - во весь рост - портрет Сапфиры в ярко-красном платье.
Винн задумчиво разглядывала портрет.
- Эту комнату никак не назовешь нежилой, - проговорила она. - Чувствуете?
Да, в гостиной все было иначе. Обитатели дома никогда не пользовались кухней или столовой, но здесь они явно проводили много времени. За арочным дверным проемом гостиной начинался короткий коридор, а за ним видны были вестибюль и входная дверь. Широкая лестница в дальнем конце вестибюля вела на второй этаж, а под ней уходили вниз, в полумрак, ступеньки подвальной лестницы.
- Куда пойдем? - спросила Магьер. - Наверх или вниз?
Она по-прежнему сжимала в одной руке саблю, в другой - арбалет. Топаз на ее груди светился чуточку ярче. Малец глянул на тонувший в сумраке вестибюль и, опустив голову, зарычал.
- Пойдем наверх, - сказал Лисил.
Он сунул правый клинок в ножны и протянул руку к Винн. Молодая Хранительница отдала ему кристалл, и полуэльф медленно двинулся через коридор, зорко высматривая любые признаки ловушки. В прошлый раз, когда они пробрались в логово вампиров, он зацепил ногой потайную проволоку и попал под искусно подстроенный обвал.
Войдя в вестибюль, Лисил повернул к лестнице, ведущей наверх. Гладкие дубовые перила вместо обычного набалдашника завершались неярко светящимся шаром. Шар напоминал светом холодные лампы Хранителей, только светился тусклее и, судя по всему, служил только для освещения лестницы. Снова Лисил не обнаружил ничего подозрительного, и это его почти пугало.
- Эта штука безопасна? - спросила Магьер.
- Я пока ничего опасного не нашел, - ответил Лисил, и эти слова прозвучали неуверенно даже для него самого, но ведь надо же двигаться дальше. - Отойдите подальше в вестибюль, а я осмотрю лестницу.
Он шагнул на первую ступеньку, и тут его осенило.
С какой стати вампирам, которые и так прекрасно видят в темноте, понадобилось освещать лестницу? Занеся ногу на вторую ступеньку, Лисил снова глянул на светящийся шар.
Вспышка. Ослепительно яркая вспышка. Лисил вскинул руку, но не успел прикрыться, не успел…
Белая, убийственно слепящая молния раскаленным клинком вонзилась в глаза. Лисил отпрянул и поскользнулся. Падая вниз, в пустоту, он зажал ладонями глаза - и кричал, кричал, не в силах остановиться.
Потом падение прервалось, чьи-то руки крепко обхватили его сзади, бережно опустили на пол. Сильные пальцы сжали его запястья, оторвали ладони от глаз.
- Лисил! - В голосе Магьер прозвенела тревога. - Лисил, как ты?
Лежа на спине, он открыл глаза - и не увидел над собой знакомого, бледного лица Магьер - только тьму, в которой хаотически метались радужные пятна.
«„Как ты?”… Хороший вопрос, Магьер. Я ослеп».

* * *

Торет выглянул в коридор - никого. Он надеялся, что шум, доносившийся снизу, уже разбудил Чейна. Осторожно ступая, он прошел по коридору, проскользнул в спальню Сапфиры и бесшумно прикрыл за собой дверь.
Сапфира еще спала, разметавшись на бархатном, персикового цвета одеяле, и Торет замер, любуясь ее нежно-белым лицом и рассыпавшимися по подушке белокурыми локонами. Невыразимая нежность всколыхнулась в нем, и он бережно коснулся пальцами ее приоткрытых мягких губ.
- Дорогая моя, - прошептал он, - проснись.
Веки Сапфиры дрогнули, приподнялись, в ярко-синих глазах отразилось изумление - но когда она увидела Торета, они тотчас потемнели от гнева.
- Если ты пришел клянчить любви - можешь убираться!
- Тс-с! - Торет снова коснулся пальцами ее губ. - Тише, радость моя. Охотница в доме.
Гнев на лице Сапфиры сменился потрясением, а на смену ему пришла хитрая гримаска. Это Торета даже порадовало, - стало быть, Сапфира понимает, какая им грозит опасность.
- Как она могла нас найти?
Торет покачал головой:
- Неважно. Ты должна бежать. Я, Чейн и Тибор позаботимся обо всем остальном.
- Как же я смогу бежать, если она уже в доме?
- Помнишь потайной ход под лестницей? - Торет сделал паузу, ожидая, когда до Сапфиры дойдет смысл его слов. - Ступай в подвал и спускайся в коридор, который мы прорыли - он ведет к сточным туннелям. Я слыхал, что выходы к заливу перекрыты, но ты можешь просто отойти на безопасное расстояние и выбраться наружу через любой сточный колодец на городских улицах. Потом я тебя найду.
Сапфира уставилась на него так, словно он говорил на иностранном языке.
- Чтобы я в своих нарядах - и по сточным туннелям?! По всей этой вонючей грязи?! Пешком?!
Снизу донесся душераздирающий крик.
- Что это было? - спросила Сапфира.
- Очень надеюсь, что это один из наших незваных гостей угодил в ловушку, заготовленную Чейном. А теперь - поскорее выбирайся из дома.
Сапфира была одета в одну только шелковую ночную сорочку, а потому Торет рывком распахнул дверцы гардероба и выдернул оттуда первое попавшееся платье.
- В городе тебе нельзя будет бросаться в глаза. Надевай вот это - и уходи.
- Этого я нипочем не одену! Это платье покупал ты, а не я. В темно-синем я похожа на покойницу.
- Значит, тебе не жаль будет извозить это платье в грязи, - буркнул Торет и швырнул платье на кровать.
Ему нужно было поскорее убедиться, что Чейн проснулся, и дольше он мешкать не мог. Он уже готов был отдать Сапфире недвусмысленный приказ, когда она вдруг умильно улыбнулась.
- Конечно, - сказала она, - ты прав. Если по правде, я совсем не хотела тебе перечить. А как ты меня потом найдешь?
- Найду. Ну же, одевайся и уходи.
- Мне понадобятся деньги! - заявила она с упрямым видом.
Торет испустил тяжкий вздох.
- Возьми кошелек из моего комода.

* * *

Магьер успела подхватить падавшего Лисила. У нее жгло глаза, в них плыли яркие цветные пятна - однако зрение не пострадало.
- Я ослеп! - твердил Лисил хриплым безумным шепотом. - Магьер, я ослеп!
Колдовская вспышка ударила ему прямо в лицо. Ватц отчаянно тер глаза, но и он, и Винн отделались, судя по всему, легким испугом. Малец был ближе их к источнику вспышки. Он скулил, мотал головой, бил себя лапой по морде - но судя по тому, как он озирался, ловя каждое движение своих спутников, зрения он явно не лишился.
Магьер усадила Лисила, одной рукой обхватила его за плечи, поддержала. Сейчас она просто не знала, что делать - а неопределенность Магьер ненавидела.
- Держись! - шепнула она полуэльфу и обернулась к молодой Хранительнице. - Ты можешь помочь ему?
Винн подняла кристалл, который выронил, падая, Лисил, и теперь внимательно рассматривала коварный шар.
- Он цел! - прошептала она с изумлением.
- Кто цел? - раздраженно спросила Магьер.
- Не кто, а что. Шар. Не знаю, чем и как он приводится в действие, но это может быть детище практически любого вида магии - чародейства, тавматургии, может быть, даже алхимии.
- Теперь-то он не опасен? - с нажимом уточнила Магьер.
- Не знаю.
Ватц обеими руками сдернул шар с перил, бросил на пол и растоптал. Колдовское творение захрустело под его ногами, как яичная скорлупа.
- Теперь не опасен, - удовлетворенно заключил он. Винн только вздохнула и опустилась на колени рядом с Лисилом.
- Винн, ты можешь ему помочь? - повторила Магьер.
- Слепота от чрезмерно яркой вспышки обычно явление временное и скоро проходит сама, - отозвалась Хранительница. - Со многими учениками, когда они только начинали упражняться в магии, случались подобные неприятности.
- У нас нет времени ждать, когда это пройдет само, - проворчал Лисил. - Если ты можешь сделать хоть что-то, делай!
Винн обхватила рукой его спину и знаком дала понять Магьер, что сумеет сама удержать его. Магьер встала и перехватила рукоять сабли так, чтобы, не выпуская оружия, целиться из арбалета.
- Ватц, - сказала она, - следи за коридором. Стреляй во все, что движется.
Мальчишка встал рядом с Винн и навел арбалет на провал коридора, который вел в кухню.
Винн пристроила кристалл на полу и сняла с Лисилова пояса кожаную фляжку с водой. Потом передвинулась так, чтобы плечом подпереть его спину.
- Нам нужно просто ускорить естественную способность твоего организма вернуть тебе зрение, - сказала она. - Я не целительница, но, быть может, сумею что-нибудь сделать. Запрокинь голову, положи ко мне на плечо. Вначале я хочу промыть твои глаза.
Лисил повиновался, и Винн бережно промыла струйкой воды его невидящие глаза.
- Теперь, - сказала она, - не шевелись и помалкивай. Мне нужно сосредоточиться.
Она накрыла лицо Лисила своими ладонями, точно маской. И, закрыв глаза, завела негромкий речитатив.
Магьер ждала, изнывая от тревоги и нетерпения, и никак не могла оторвать взгляд от Лисила. Без него она сегодня не может справиться, а если б и могла - ей бы и в голову не пришло браво ринуться в бой, оставив ослепшего Лисила одного в вампирском логове. Если Винн сейчас потерпит неудачу, они все немедля покинут этот дом.
Винн наконец смолкла - и Магьер напрочь забыла о том, что должна была наблюдать за лестницей. Она не знала наверняка, что именно делает Хранительница и как подобная магия должна сработать, - однако не было ни вспышки, ни странного звука, ни единого знака, что заклинание Винн подействовало. Хранительница между тем отняла руки от лица Лисила.
- Открой глаза, - повелела она. - Теперь лучше?
Лисил оттолкнулся и не без труда, но все же сел без посторонней помощи. Тут же он заморгал, сощурился - и Магьер торопливо присела перед ним на корточки. На сей раз Лисил взглянул прямо на нее - и она позволила себе вздохнуть с облегчением.
- Д-да… - ответил он неуверенно, затем кивнул. - В глазах уже немного прояснилось.
Голос его звучал теперь поспокойней, но все же в нем чувствовалось напряжение. Лисил, наверное, и представить себе не мог худшего несчастья, чем слепота, - он же боец. Повернув голову, он искоса глянул на Винн:
- Спасибо тебе. Не представляю, как я смогу…
- Как ты теперь видишь? - вмешалась Магьер. Лисил поднялся на ноги, и Магьер схватила его за плечо, чтобы помочь ему устоять на ногах.
- Хорошо, - наконец ответил он. - Гораздо лучше, чем минутой раньше, а это все, что мне нужно.
Магьер лишь покачала головой. Она вовсе не была уверена, что Лисил говорит всю правду.
- Что ж, - проговорила она, - пойдем наверх.

* * *

С мечом в руке Чейн выбрался на второй этаж и быстрым шагом направился к комнате Тибора. Обстановка в этой комнате была более чем скудная - плотные занавеси на окне да тюфяк на голом полу. Тибор еще крепко спал, и Чейн, опустившись на колени рядом с ним, тронул его за плечо.
- Тибор, проснись! - настойчиво позвал он. - В нашем доме охотница.
Тибор дернулся и открыл глаза. В первое мгновение он настороженно отпрянул от Чейна, но потом до него дошло.
- Охотница? Здесь?
- Возьми меч. Мы должны защитить хозяина.
При упоминании Торета Тибор окончательно проснулся и проворно схватил клинок, лежащий рядом с ним на тюфяке.
- Иди первым, - сказал Чейн. - Пойдем прямиком к потайному ходу - а оттуда проберемся на третий этаж.
Не задавая лишних вопросов, Тибор целеустремленно двинулся к двери в коридор. Чейн шел следом, не отступая ни на шаг. Едва Тибор перешагнул порог, Чейн взмахнул мечом. Словно почуяв недоброе, Тибор обернулся… но было уже поздно.
Клинок Чейна, прочертив дугу в темноте, вошел в шею Тибора, точно нож в масло.
Голова бывшего матроса ударилась об пол, подпрыгнула и мячом покатилась в глубь коридора. Обезглавленное тело с глухим стуком рухнуло на пол, заливая черной кровью лежащий в коридоре ковер.
Чейн вытер лезвие меча о труп и, переступив через Тибора, торопливо зашагал к замаскированному входу на потайную лестницу. Оказавшись в каменном мешке, затянутом паутиной, он проворно, перешагивая через две узкие ступеньки разом, выбрался на третий этаж.
Из комнаты Сапфиры выглянул Торет, и Чейн, чтобы привлечь его внимание, легонько постучал по стене. Торет оглянулся на звук и, увидев Чейна, молча указал на верхнюю лестничную площадку. Чейн кивнул и знаком предложил Торету идти к дальнему краю площадки.
Торет покачал головой и, показав на дверь комнаты, одними губами произнес: «Сапфира», затем указал на потайной ход, из которого вышел Чейн, и вниз.
Чейн понял. Сапфира еще в своей комнате, а Торет хочет, чтобы она потайным ходом спустилась вниз и так выбралась из дома. Он жестом показал, чтобы Торет вывел Сапфиру в коридор, - и тут услышал, что снизу доносятся голоса.
Торет выволок из комнаты упиравшуюся Сапфиру и указал ей на Чейна. Ей явно не хотелось уходить из дома. Неужели она и впрямь настолько тупа? С сердитым видом Сапфира побежала по коридору и, к изумлению Чейна, нырнула в комнату Торета.
Чейн, не веря собственным глазам, поглядел на Торета и увидел, что его хозяин скрежещет зубами от ярости. В любую минуту на лестнице могла появиться охотница. Чейн хотел уже войти в комнату вслед за Сапфирой, но тут она вынырнула в коридор. В руке у нее был увесистый кошелек.
Ей, видите ли, понадобились деньги! Как будто мало того, что она обрядилась в синее платье, надела золотую подвеску с крупным сапфиром и не забыла прихватить сумочку в тон платью! С удовлетворенным видом Сапфира на ходу сунула кошелек в сумочку. Едва она подошла поближе, Чейн схватил ее за руку и втолкнул в проем потайного хода, чтобы поскорей закрыть дверцу.
- Не полезу я ни в какие сточные туннели! - прошипела Сапфира, отбиваясь от Чейна.
У него потемнело в глазах от гнева, но тут же он сообразил, что такой случай грех упускать. Если повезет, нынче ночью он избавится не только от Торета. Оглянувшись, Чейн убедился, что хозяин скрылся в дальнем конце окутанной мраком лестничной площадки, и, понизив голос, сказал Сапфире:
- Тогда просто спустись к выходу на второй этаж и жди там. Я и Торет управимся с охотницей, а потом я вернусь за тобой.
Сапфира помолчала, обдумывая его предложение.
- А если я услышу, что наверху дерутся, - можно будет спуститься на первый этаж и пробежать ко входной двери?
- Нет, ни в коем случае. Просто жди у выхода на второй этаж и не высовывайся, пока я не открою дверь.
С этими словами он затолкал Сапфиру в потайной ход и захлопнул дверцу.
Он, само собой, и не собирался возвращаться за Сапфирой. Рано или поздно у нее истощится терпение. Тогда она попытается пробраться через дом к выходу и, если Чейну повезет, присоединится к своему дружку во второй смерти.
Он остановился, открыл свои чувства, всем существом прислушался к тому, что творится в доме.
Снизу, с первого этажа, донеслись негромкое рычание и едва слышные шаги на лестнице. Чейн пригнулся, затаился в коридоре у перил лестничной площадки. В дальнем конце площадки стоял Торет, почему-то рассматривая свой меч. Затем, к изумлению Чейна, он положил клинок на пол. Чем же он тогда собрался драться?
«Где Тибор?» - одними губами спросил Торет.
Чейн резко провел пальцем по шее и указал вниз, на лестницу, с которой доносился звук приближавшихся шагов.
Торет бесстрастно глянул через перила вниз. Потом присел, и на лице его отразилась угрюмая решимость. Чейн пригнулся ниже, выжидая.
Если повезет, Торету придется очень скоро столкнуться в одиночку с дампиром и полукровкой. План не из лучших, но сейчас Чейн больше ничего не мог придумать. Быть может, он сейчас всего в двух шагах от свободы.

ГЛАВА 18

Лисил предоставил Магьер первой подниматься по лестнице. Ее слегка размытый силуэт, очерченный мягким сиянием топазового амулета, казался в темноте почти зловещим. Хорошо бы колдовской шар оказался на их пути последним неприятным сюрпризом!. Хотя Лисил видел уже достаточно, чтобы при необходимости ввязаться в бой, он до сих пор не в силах был различать мелкие детали, к примеру узор ковра. Чтобы зрение вернулось к нему полностью, нужно было подождать - а именно этой роскоши они как раз и не могли себе позволить. Лисил мало чего страшился в этой жизни, но прежде ему никогда и в голову не приходило, что он может ослепнуть.
Малец, поднимаясь по лестнице вслед за Лисилом, негромко рычал. Замыкали шествие Винн и Ватц. Молодая Хранительница теперь открыто несла светящийся кристалл и вдобавок еще - арбалет, который отдала ей Магьер. Дойдя до второго этажа, Магьер ступила одной ногой на лестничную площадку - и замерла, оглянувшись на Лисила. В ее темных глазах были неуверенность и тревога.
Лисил извлек из ножен второй клинок и, сделав два шага с оружием в обеих руках, глянул через перила на лестничную площадку.
Там лежало обезглавленное тело, и кровь, уже впитавшаяся в ковер, расползлась по нему огромным черным пятном. Лисил вытянул руку, потрогал пятно кончиком пальца - еще влажное.
Магьер в два шага пересекла лестничную площадку и вошла в коридор. Лисил последовал за ней. Примерно посредине коридора валялась отрубленная голова. За спиной у Лисила кто-то явственно охнул, и он оглянулся.
Винн застыла на месте, округлившимися глазами неотрывно глядя на безголовый труп. Лисил помахал рукой, чтобы привлечь ее внимание. Ему пришлось проделать это несколько раз, прежде чем Винн наконец смогла оторваться от отвратительного зрелища. Скорчив зверскую гримасу, Лисил приложил палец к губам. Девушка медленно кивнула.
Ватц обошел обезглавленное тело, едва не наступив на ноги Лисилу. И метнул на мертвеца такой сердитый взгляд, точно у него в порту увели выгодного клиента - прямиком из-под его курносого носа.
Лисил вопросительно глянул на Магьер, но она лишь недоуменно качнула головой и повернула назад, к лестничной площадке. Впереди их ждал последний лестничный пролет - на третий этаж.
Снова Магьер шла впереди, ступая бесшумно и осторожно. Примерно на середине лестницы Малец громко зарычал.
Магьер быстро отступила к стене, и пес шагнул на следующую ступеньку. Задрав голову, он неотрывно смотрел вверх, и Лисил проследил за взглядом его прозрачно-голубых глаз.
Где-то там, наверху, вампиры.
Леденящий вой Мальца разорвал в клочья тишину - и мир вокруг Лисила мгновенно пришел в движение.
Высокий едва различимый силуэт возник над перилами, ограждающими площадку третьего этажа, и на Магьер сверху вниз обрушился удар длинного меча. Та успела отразить удар. Сдвоенный звон металла эхом отозвался в ушах Лисила, и он не успел схватить Мальца, который, молнией пролетев мимо Магьер, выскочил на площадку.

Предыдущая страница 29 Следующая страница


Похититель жизней 30

Отбив в сторону меч противника, Магьер бросилась вперед. Напавший развернулся к Мальцу, взмахнул клинком, прочертив в полумраке смертоносную дугу.
Теперь он стал ясно виден - высокий, с рыжевато-каштановыми волосами, в неброской, но изысканного покроя тунике. Лисил одолел еще две ступеньки и услышал, как за спиной сдавленно вскрикнула Винн:
- Чейн!
Высокий вампир дрогнул, замешкался, не доведя до конца удар. На бледном его лице ледяная решимость сменилась растерянностью.
Над самым ухом Лисила коротко свистнул арбалетный болт и глубоко, по самое оперение, вошел в грудь высокого вампира. Неживая плоть вокруг древка задымилась. Лисил оглянулся - и понял, что стрелял Ватц. Винн, точно окаменев, судорожно прижимала свой арбалет к груди, а мальчишка уже заряжал новую стрелу.
Лисил метнулся вперед, вверх и в это мгновенье заметил, как темная фигура, вымахнув из-за перил, одним прыжком взлетела над лестницей. И обрушилась всем весом на спину Лисила, припечатав его к ступенькам. Цепкие руки, жилистые и тощие, словно на них не осталось ни кусочка плоти, обхватили запястья полуэльфа, с нечеловеческой силой прижали его руки к бокам.
- Тебе конец, полукровка! - прошипел над ухом знакомый до омерзения голос.
Костистые пальцы Крысеныша источали леденящий холод, пронизавший Лисила до самого нутра, и тут же у него захватило дух от жгучей боли - это зубы вампира впились в ворот его кольчужной рубахи.
Впились - да не прокусили.
Острые зубы Крысеныша буквально вмяли ворот рубахи в шею Лисила, но дубленая кожа выдержала этот натиск. Опомнясь от первого потрясения, Лисил согнул левую ногу и с силой ударил ею по стене лестничного пролета.
От удара он отлетел к стене напротив, вернее - ударил об эту стену повисшего у него на спине Крысеныша. Железная хватка жилистых пальцев вампира ослабла. Лисил двинул левым локтем назад, себе за спину, и ощутил, как обратное острие его клинка вонзилось в бок вампира. Зубы, впившиеся в шею Лисила, разжались.
Лисил съехал на две ступеньки вниз, взмахнул изогнутым лезвием правого клинка, и… металл чиркнул о пустую ступеньку. Крысеныш уже успел вскочить и стоял на лестничной площадке.
Глаз, который Лисил проткнул стилетом, был теперь почти цел - лишь вокруг глазницы чернел кровоподтек да вместо радужной оболочки на мутном белке расплылось темное пятно.
Лисил медленно двинулся к Крысенышу, выставив перед собой оба клинка.
- Малец! - крикнул он.
Пес развернулся к Крысенышу.
Арбалетный болт вонзился над правым глазом тщедушного вампира, глубоко вошел в череп. Голова Крысеныша дернулась, рана густо задымилась. Крысеныш завопил, молотя себя руками по лицу, и тогда Малец прыгнул, ударив его обеими лапами в грудь. От толчка вампир отлетел в угол лестничной площадки.
Лисилу некогда было озираться и выяснять, где сейчас Винн и Ватц и кто из них стрелял в Крысеныша. Он метнулся вперед и взмахнул левым клинком, метя в шею вампира.
Тот отпрянул, в прыжке выдернув арбалетный болт, и клинок Лисила бесполезно чиркнул по стене. Удар отдался болью во всей руке, а Крысеныш, поднырнув под клинком, ринулся вниз по лестнице.
Лисил обернулся.
Винн стояла на ступеньках, обеими руками сжимая разряженный арбалет. Она швырнула арбалет в Крысеныша - в тот самый миг, когда вампир прыгнул на нее, вытянув вперед руки с когтистыми пальцами.
Этот миг в сознании Лисила растянулся вдруг на целую вечность. Вампир способен ногтями вспороть человеку горло. Застарелые шрамы на шее Лисила отозвались жгучей болью.
Малец прыгнул вслед за Крысенышем.
Всем своим весом пес обрушился на спину вампира. Малец, Крысеныш и Винн клубком покатились, сплетясь, вниз по лестнице и едва не увлекли за собой Ватца - он, по счастью, успел ухватиться одной рукой за перила.
- Винн! - отчаянно выкрикнул низкий мужской голос.
Лисил изумился так, что помимо воли обернулся на этот крик.
В глазах Магьер разлилась бешеная чернота. Оскалив клыки, она с саблей в руке атаковала Чейна. Чейн - вот кто звал в испуге молодую Хранительницу.
Было некогда ломать голову над этой загадкой - и Лисил, развернувшись, помчался вдогонку за Крысенышем.

* * *

Чейн был в ярости. Все, буквально все пошло наперекосяк, прежде чем он успел хоть пальцем шевельнуть. Он задумывал ввязаться в бой с полуэльфом и тем вынудить Торета драться с дампиром, но его тщедушный хозяин, пылавший жаждой мести, все испортил.
Чейн совершил ошибку, не сразу обратив внимание на пса. Укусы этого зверя оказались на редкость болезненны. Уворачиваясь от пса, Чейн в конце концов был вынужден сражаться с дампиром - да еще мальчишка вогнал ему в грудь арбалетный болт. Рана все еще дымилась, даже после того, как он выдернул болт.
А теперь еще Винн где-то там внизу, между Торетом и разъяренным псом, и он даже не может прийти к ней на помощь!
Чейн зарычал и бросился на дампира. Женщина зарычала в ответ, и он увидел, как во рту ее влажно блеснули длинные клыки. Глаза Детей Ночи прозрачны, как кристаллы, а у этой женщины глаза были непроглядно черны, словно состояли из одних зрачков. Наступая, она загнала Чейна с лестничной площадки в коридор. Из-за раны в груди его правая рука работала не в полную силу, и в довершение худшего, парируя очередной удар дампира, он заметил, что мальчишка, стоящий наверху лестницы, перезаряжает арбалет. Если что-то не предпринять, причем немедленно, - как бы ему не умереть снова, на сей раз по-настоящему!
Чейн сделал обманный выпад и отступил.
- Торет выпотрошит твоего полукровку, - бросил он, переводя дыхание. - Вспорет ему брюхо, как откормленной свинье!
Дампир замешкалась. Чейн снова сделал выпад - и когда женщина, пытаясь отбить его, открылась, со всей силы ударил ее кулаком слева.
Удар пришелся по челюсти и, неожиданно для Чейна, отозвался болью в его руке - как будто он ударил камень. Противница оказалась крепче, чем он думал, но все же от удара голова мотнулась. Зашатавшись, дампир ударилась плечом о косяк двери в комнату Сапфиры и медленно сползла по стене. Она не успела еще коснуться пола, когда на лестничную площадку выскочил мальчишка с арбалетом. Чейн, опершись о перила, перемахнул на лестницу и еще в прыжке услышал, как над самым ухом свистнул арбалетный болт.
Винн лежала скорчившись на полу у подножия лестницы, и пес, рыча, заслонял ее своим телом. Чейн услышал за спиной шум и, обернувшись, увидел, что мальчишка отчаянно пытается перезарядить арбалет. Чейн угрожающе взмахнул мечом, острие клинка чиркнуло о верхнюю ступеньку, и мальчишка испуганно отпрянул, ударившись спиной о стену.
В два прыжка Чейн оказался у подножия лестницы. Прежде чем пес успел броситься на него, Чейн ударил его мечом плашмя по голове - и серебристо-серый зверь рухнул на пол.
Винн смотрела на Чейна с ужасом.
А ведь он надеялся, что ему никогда не доведется увидеть в ее глазах ужас. Чейн наклонился, свободной рукой ухватил ее за запястье и рывком поднял на ноги.
- Не надо! - слабо вскрикнула она. - Пожалуйста, Чейн, не надо!
Времени на объяснения не было, и Чейн не церемонясь перебросил Винн через плечо. Она оказалась почти невесомой - такая маленькая, хрупкая… И попыталась вырваться, хотя и безуспешно.
Торет кое-как поднялся на ноги, и тут полукровка ударил его ногой в бок. Тщедушный вампир навалился на закрытую дверь нежилой комнаты. Полуэльф метнулся к нему, и тогда Чейн ловким пинком пониже спины опрокинул его на Торета.
Чейн в два широких шага пересек лестничную площадку второго этажа и, ухватившись за перила, перепрыгнул на нижний пролет лестницы. Стремглав вбегая в вестибюль, к наружной двери, он услышал, как за спиной полукровка громко кричит:
- Винн!
Даже не оглянувшись, Чейн опрометью выбежал из дома.

* * *

Извиваясь всем телом, Торет вывернулся из-под тяжести Лисила, отскочил - и успел лишь увидеть, как Чейн выбегает из дома, неся на плече женщину в сером одеянии. Потом взгляд Торета упал на голову Тибора, валявшуюся на полу, - и он понял, что остался один.
Какие бы планы мести ни строил Торет, ему в голову не приходило, что он может оказаться совершенно один против полукровки и дампира. К тому же и пес уже вскочил на ноги и с угрожающим видом крался к нему. Лисил перехватил поудобнее оба клинка, выставил их перед собой, надвигаясь на Торета.
Взгляд его на мгновение метнулся в ту сторону, куда убежал Чейн, и Торет понял, что полукровке до смерти хочется побежать вдогонку за похищенной женщиной.
- И почему бы тебе просто не прилечь и не сдохнуть? - прорычал Лисил и бросился вперед, явно норовя загнать Торета в глубь коридора.
Тот увернулся, взмахнул рукой, чиркнув растопыренными когтистыми пальцами по лицу Лисила, хотя и сам понимал, что это лишь краткая отсрочка.
С ним вот-вот расправятся, а Сапфира, одна-одинешенька, прячется сейчас в сточных туннелях, спасаясь от врагов. Как поступят дампир и полукровка, после того как он, Торет, умрет настоящей смертью? Они могут погнаться за Чейном, а могут и с помощью треклятого пса отыскать потайной ход, которым ушла Сапфира. И тогда погонятся за ней, а то и вовсе разделятся, чтобы преследовать и ее, и Чейна.
Торет оглянулся, лихорадочно ища хоть какой-нибудь выход из безвыходного положения, но на глаза ему попалась только отрубленная голова Тибора. Он снова попятился - и споткнулся обо что-то громоздкое и мягкое.
Труп Тибора.
Торет замер, выжидая, когда Лисил снова бросится на него и, дождавшись, поднырнул под сверкающую дугу смертоносного лезвия.
Припав к полу, он двумя руками схватил за плечи обезглавленное тело. Затем резко выпрямился, оттолкнулся обеими ногами - и со всей силы отшвырнул от себя труп.
Глаза полукровки широко раскрылись, когда на него рухнул безголовый мертвец. Живой и мертвый, сплетясь на мгновение, повалились на пол, и пес, который неотступно следовал за Лисилом, благоразумно отскочил назад. Торет перемахнул через перила и сломя голову помчался вниз по лестнице в вестибюль.
Входная дверь после бегства Чейна так и осталась открытой, но Торет не стал следовать примеру своего слуги. Прильнув к стене у подножия лестницы, он нажал на потайной рычаг - и дверца потайного хода с готовностью распахнулась. Торет проскользнул внутрь и, захлопнув за собой дверцу, услышал за стеной приглушенный топот ног и рычание пса.
Спускаясь вниз, Торет слышал, как пес снаружи бьется всем телом о захлопнувшуюся дверь потайного хода. Он поспешно сбежал по крутым ступенькам в подвал.
На стенах висели учебные мечи. Торет схватил широкий, удобный с виду клинок и нырнул в коридор, прорытый ими к сточным туннелям.
Сапфира не могла уйти далеко. Он нагонит ее, и вместе они скроются из Белы, уедут в Суманскую империю. Торет больше не хотел мстить. Сейчас самое главное - уцелеть.

* * *

- Вставай! Вставай! - вопил Ватц, дергая Магьер за плечо.
Она с шумом втянула воздух и не без труда поднялась на четвереньки. Ей было так худо, словно ее снова огрели железной дубинкой. Голова раскалывалась от боли, но еще сильнее болела челюсть. Мгновение спустя Магьер пришла в себя и сообразила, что на нее смотрит Ватц.
Она поспешно сжала губы, с закрытым ртом провела языком по зубам - и с облегчением убедилась, что клыки исчезли.
- Скорей! - выдохнул Ватц. - Тот вампир утащил Винн, а с другим дерется внизу Лисил.
Магьер с усилием выпрямилась, подняла валявшуюся на полу саблю. Не успела она и слова сказать, как Ватц обогнул ограждение лестничной площадки и с арбалетом в руках помчался вниз по лестнице. Магьер поспешила за ним, с радостью ощущая, как с каждым шагом проясняется в голове. Добравшись до второго этажа, она увидела, что Лисил, сдавленно ругаясь, пытается выбраться из-под обезглавленного трупа, который они обнаружили незадолго до схватки. Мальца нигде не было видно. Магьер помогла Лисилу встать.
- Где Винн? - спросила она.
- Ее унес вампир! - сразу метнувшись к лестнице, на бегу бросил полуэльф. - Тот самый верзила, за которым мы тогда гонялись!
Ватц хотел обогнать Магьер, но она бесцеремонно оттолкнула мальчишку:
- Держись за мной и не высовывайся!
У подножия лестницы она наконец увидела Мальца. Дверь наружу была распахнута, но пес, не обращая на это никакого внимания, методично бился всем телом о стену возле лестницы. И почти все время рычал, прерываясь лишь затем, чтобы взвизгнуть от боли при новом ударе о стену. Неподалеку от лестницы валялся арбалет Винн.
Лисил выбежал наружу и остановился на крыльце, жадно обшаривая взглядом темную улицу.
- А ну прекрати! - рявкнула Магьер, хватая Мальца за шиворот.
Пес вырвался и, развернувшись к ней, зарычал. Магьер попятилась. Ватц отступил на лестницу, явно не желая приближаться ни к Мальцу, ни к Магьер.
- Ты что, спятил? - прикрикнула она на пса. Малец отбежал, не сводя яростного взгляда с совершенно гладкой стены рядом с лестницей.
- Слушай, что я говорю! - прикрикнула Магьер. - Куда побежал высокий? Ищи след, черт бы тебя побрал! След!
Малец уничтожающе посмотрел на нее и потрусил к лестнице. Он обнюхал ступеньки, развернулся и стремглав выскочил наружу. Выбежав следом, Магьер остановилась рядом с Лисилом и смотрела, как пес снует туда-сюда по улице, старательно обнюхивая булыжную мостовую.
Наконец он остановился, низко опустив голову, глядя в ту сторону, откуда они подъехали к дому, - и в ночной тишине далеко разнеслось его угрожающее рычание.
- Чейн ударился в панику, - сказал Лисил. - Бьюсь об заклад, что он снова скроется в ближайшем сточном колодце.
Малец метнулся к ним, всем своим видом показывая, что они должны следовать за ним. И в то же время он не сводил глаз с дверного проема, в котором хорошо видна была часть стены - той самой, о которую пес так неистово бился всем телом.
Лисил посмотрел туда же - и злость на его лице сменилась глубокой задумчивостью. Решив не обращать внимания на этих двоих, Магьер повернулась к Ватцу, который стоял уже на пороге дома.
- Ты знаешь, где находятся новые казармы городской стражи? Те, что во внутреннем кольце, у самой стены?
Мальчишка неуверенно кивнул.
- Беги туда, - сказала Магьер, - и найди капитана Четника. Расскажи ему о том, что здесь произошло, и обязательно скажи, что сейчас по сточным туннелям бродит по меньшей мере один вампир. Пускай удвоит стражу у выходов в залив - но чтобы в сами туннели не вздумала соваться ни одна живая душа! Справишься?
Ватц понял, что ему хотят поручить по-настоящему важное дело, и с серьезным видом кивнул:
- Ага, помчусь, как ветер.
Магьер бросила ему кошелек с оставшимися деньгами.
- Удастся найти наемный экипаж - поезжай в экипаже. Что угодно, только поскорей доберись до Четника.
Мальчишка сломя голову выбежал на улицу. Магьер вернулась в вестибюль и подняла забытый им арбалет.
- Лисил, - позвала она, - у тебя остались арбалетные болты? Давай их сюда.
Лисил вытащил из-за спины колчан и через порог вручил его Магьер. Почти все болты были расщеплены или сломаны, уцелели только три. Взгляд Лисила все так же был прикован к стене вестибюля.
- Пошли, - сказала Магьер.
- Нет, - ответил тот.
Он вошел в вестибюль и принялся рассматривать стену, к которой Малец проявил такой своеобразный интерес. Медленно провел кончиками пальцев по поверхности стены - раз, другой… А потом снова вышел на улицу и на сей раз принялся сосредоточенно изучать наружную стену особняка - слева от входной двери.
- Лисил! - раздраженно окликнула Магьер. Полуэльф повелительно приложил к губам… нет, не палец, а острие своего левого клинка.
- Слишком широкая, - прошептал он, кивнув на предмет своих исследований.
Встав в дверном проеме, он вначале повернулся вправо и раскинул руки с клинками вдоль стены. В этом месте стена оказалась толщиной чуть меньше, чем его вытянутая рука. Затем Лисил повернулся налево и проделал то же самое. Магьер подошла к нему и убедилась, что слева от двери стена особняка в три, а то и в четыре раза толще. Почему? Зачем это понадобилось хозяину особняка?
Магьер озадаченно глянула на Лисила. Что же он пытается ей сказать, не произнося ни слова? Вместо ответа полуэльф острием клинка указал ей на грудь. Магьер опустила взгляд.
Знакомый уже жгучий голод всколыхнулся в ней даже раньше, чем она обнаружила, что топазовый амулет светится все ярче.
Из вестибюля донесся едва слышный скрип. Часть стены рядом с лестницей медленно приотворилась.
В проеме появилось круглое капризное личико, обрамленное белокурыми локонами. Женщина, которая назвалась Лисилу Сапфирой, настороженно оглядела арочный дверной проем в стене вестибюля, который вел в гостиную, затем улыбнулась с явным облегчением и вышла в вестибюль.
И тут ее взгляд упал на входную дверь.
- Торет! - в ужасе завизжала она.
Магьер вздрогнула от этого вопля, едва не обернулась, словно тщедушный вампир и впрямь затаился у нее за спиной. Она полагала, что Крысеныш выбежал через входную дверь на улицу, чтобы укрыться в ближайшем сточном колодце… но вполне вероятно, что с тем же успехом он может до сих пор прятаться в доме. С чего бы иначе эта размалеванная тварь звала его на помощь?
Сапфира метнулась было назад в потайной ход, но Магьер, опередив ее, со всей силы ударила ногой по дверце.
Дверца захлопнулась, прищемив Сапфире руку, и Магьер, взмахнув саблей, нанесла рубящий удар по шее вампирши. Дико завизжав, Сапфира поднырнула под клинок и ухитрилась выдернуть зажатую дверцей руку. Сабля Магьер с лязгом ударилась о камень.
Эта шлюшка сидела на коленях у Лисила!
- Обыщи верхние этажи! - не оборачиваясь, бросила Магьер Лисилу. - Она может быть здесь не одна.
- Но Чейн… - начал полуэльф.
- Я не хочу, чтоб на нас напали сзади! - рявкнула Магьер и бросилась вдогонку за Сапфирой, удиравшей по коридору.
Вампирша сломя голову мчалась вдоль перил лестницы, ведущей в подвал. Магьер нагнала ее, рубанула сзади саблей - но Сапфира опять увернулась, и клинок с хрустом разрубил перила. Сапфира опрометью влетела в гостиную, нырнула за большой, обитый бархатом диван. Опять сверкнула сабля Магьер и глубоко вонзилась в спинку дивана.
Пока Магьер высвобождала клинок, Сапфира попыталась выскочить из гостиной - но получила удар ногой в живот и отлетела прочь, путаясь в тяжелых складках пышного платья. Кое-как удержавшись на ногах, она схватила со стола белую фарфоровую вазу и швырнула в Магьер.
Та легко уклонилась, и ваза разбилась вдребезги о висевший на стене портрет Сапфиры. Магьер со зловещей целеустремленностью наступала на вампиршу. Та вновь завизжала и юркнула за спинку соседнего дивана. Магьер разрубила и этот диван, неуклонно вынуждая Сапфиру отступать в дальний угол комнаты.
Знакомо и болезненно заныли зубы, но Магьер отогнала эту боль. На сей раз ей не нужны ни безрассудная ярость, ни жгучий, всепоглощающий голод. Сейчас она хотела одного - сохранить ясную голову. Впрочем, Магьер позволила голоду проснуться - но лишь настолько, чтобы обострилось ее ночное зрение.
Эта дрянь сидела на коленях у Лисила!
Сапфира лихорадочно огляделась.
Магьер разрубила саблей хрупкий дубовый столик справа от вампирши, и та с воплем отпрянула, съежилась.
Магьер не было ее жаль. Уж наверняка Сапфира не испытывала жалости к тем, кого убивала! Она не задумываясь прикончила безоружного охранника в «Рябиновой роще». Теперь она звала на помощь - точно так же, как перед смертью звали на помощь ее жертвы. И как только могла до сих пор уцелеть эта жалкая тварь?
Сапфира пнула было ногой разрубленный столик, пытаясь угодить в Магьер, - но опять запуталась в тяжелых складках платья, и Магьер без труда отшвырнула столик прочь. Тогда вампирша в последний раз попыталась проскочить к выходу из гостиной, но Магьер ухватила ее свободной рукой за волосы, с силой дернув к себе.
- Повернись, - властно бросила она. - Гляди на меня.
И Сапфира покорно уставилась в черные, без радужки, глаза Магьер. С ее красных дрожащих губ срывались рыдания - но ни единой слезинки не блеснуло в глазах вампирши.
Одной рукой крепко сжав волосы Сапфиры, Магьер занесла саблю.
«Нет!» - беззвучно вскрикнула Сапфира, пытаясь заслониться рукой.
Магьер рубанула наискось, в тот же миг дернув вампиршу за волосы. В сумраке гостиной молнией сверкнул клинок.
Бесслезные рыдания оборвались на полувсхлипе. Сабля Магьер без труда рассекла запястье вампирши и - как нож в масло - вошла в шею. Отрубленная кисть руки шлепнулась на пол.
Обезглавленное тело рухнуло, из обрубка шеи ручьями хлынула на ковер черная кровь - а Магьер, держа перед собой голову Сапфиры, все смотрела невидящим взглядом в ее бледное, обильно накрашенное лицо.
Так она стояла, казалось, целую вечность, пока вдруг не осознала, что задыхается. Рука ее с такой силой стискивала волосы вампирши, что белокурые пряди начали рваться между пальцев.
Эта тварь пыталась отнять у нее Лисила.
Сумрак, царивший вокруг, сгустился, хотя зрение, несвойственное смертным, все еще позволяло Магьер различать в темноте даже мельчайшие детали. Опустив глаза, она убедилась, что топазовый амулет у нее на груди совершенно потускнел.
Магьер бросила отрубленную голову на бесформенные складки синего платья, в которое была обряжена убитая вампирша.
Ее оцепенение прервал донесшийся с лестницы топот. Миг спустя в гостиную ворвался Лисил, а за ним по пятам мчался Малец. Полуэльф присел на корточки около трупа, вгляделся в мертвое лицо Сапфиры - и потянулся за головой.
Магьер хотела было помешать ему - не время еще собирать трофеи! - но Лисил отмахнулся от нее, точно от назойливой мухи.
- Мне это может понадобиться, - без стеснения пояснил он.
Стянув наволочку с диванной подушки, он затолкал туда голову Сапфиры и привязал торбу к поясу. Вынув кремень, Лисил несколько раз ударил по нему своим клинком, высек искры и зажег от них прихваченные с собой факелы. Один из факелов он вручил Магьер.
- Найди Чейна и спаси Винн, - сказал он. - Малец уже проследил его до ближайшего сточного колодца. Я знаю, куда девался Крысеныш.
«Куда?» - хотела спросить Магьер, но прежде чем она успела вымолвить хоть слово, Лисил вышел из гостиной в вестибюль. Вслед за ним Магьер подошла к потайной двери, которую так неосмотрительно открыла Сапфира. За дверью видна была узкая каменная лестница, которая вела и наверх, и вниз.
- Малец уже подтвердил, что он ушел вниз, - сказал Лисил, глядя на тонущие во тьме узкие каменные ступени. - Крысеныш - мой.
- Возьми с собой Мальца, - только и ответила Магьер. - И еще - вот это.
Она сняла цепочку с топазовым амулетом и застегнула ее на шее у Лисила. Полуэльф хотел остановить ее, но Магьер покачала головой.
- Думаю, мне он больше и не нужен, - пояснила она, мимоходом оглянувшись на гостиную. - Я теперь и так их чую, когда они близко. Если вдруг разминемся - встречаемся в миссии Хранителей.
Лисил кивнул и жестом направил Мальца в потайной ход. Магьер направилась было к наружной двери, но Лисил вдруг схватил ее за руку.

Предыдущая страница 30 Следующая страница


31 Барб Хенди, Дж. С. Хенди

Взглянув на него, Магьер поразилась тому, как мгновенно и неузнаваемо изменилось его лицо - ни теплых смешливых искорок в глазах, ни язвительной полуусмешки, которая вечно играла на его губах.
- Постарайся остаться в живых, - сказал он. Магьер похолодела.
Лисил шел не охотиться, а мстить. Или, может быть, им двигала глупая, мальчишеская потребность раз и навсегда возместить то, что он считал своим поражением. Наверное, в глубине души Магьер знала это и раньше, только не давала себе отчета, а теперь у нее просто не было времени, чтоб его остановить.
- Ты тоже, - только и ответила она.
Бесшумно ступая, Магьер вышла из дома и, спустившись с крыльца - на булыжную мостовую, бегом направилась к решетке ближайшего сточного колодца.

* * *

Затаившись в глубокой темноте между двумя домами напротив, Сгэйль следил за тем, как развиваются события, и в душе его царило пугающее смятение. Весь день он следовал по пятам за отступником и маджай-хи, перебираясь от дома к дому в зажиточных кварталах города. Почему, зачем Сгэйль это делал - он и сам не знал.
Он уже не исполнил волю Аойшенис-Ахарэ - Вельмидревнего Отче, - и все же что-то мешало ему просто уйти и оставить все как есть. Никто не отдавал Сгэйлю прямой и недвусмысленный приказ пролить кровь эльфа, пускай даже эта кровь течет по жилам получеловеческого ублюдка. Да и маджай-хи не выбрал бы себе в спутники предателя. Это попросту невозможно.
Когда начало смеркаться, полукровка и его сотоварищи вошли в особняк напротив. Сгэйль устроился в своем укрытии и стал ждать. Долгое время все было тихо. Затем из дома выбежал рослый мужчина, неся на плече женщину в сером одеянии, и вместе с ней скрылся в глубине сточного колодца. Вскоре появились полукровка, его спутница, вооруженная саблей, и мальчишка. Мальчишка убежал прочь, и вот теперь женщина с саблей вышла из дома, направилась прямиком к люку того же сточного колодца и спустилась в подземный лабиринт города.
Сгэйль выжидал долго, но ни полукровка, ни маджай-хи так и не появились. Тогда он выскользнул из своего укрытия и сам пошел к дому.
Входная дверь так и осталась приоткрытой. Вытряхнув в правую ладонь стилет, Сгэйль вошел в дом и бесшумно, озираясь по сторонам, двинулся по вестибюлю мимо подножия лестницы. Минуя по правую руку арочный проем, он заглянул туда - и увидел, что на полу комнаты валяется обезглавленный труп женщины. В самой комнате царил немыслимый кавардак.
Сгэйль замер, чутко вслушиваясь в темноту, но так и не уловил во всем доме ни единого звука. Он повернул назад, к выходу, - и тут его взгляд упал на стену рядом с лестницей.
В стене была вертикальная щель.
Нет, не щель - приоткрытая дверь, которую впопыхах забыли захлопнуть.
Сгэйль рывком распахнул дверь и, скользнув в темноту потайного хода, начал спускаться вниз.

ГЛАВА 19

Неся на плече Винн, Чейн неутомимо брел в темноте сточного туннеля. Поток, доходивший ему до лодыжек, тек по направлению к морю, и Чейну оставалось только идти по течению. Добравшись до городских окраин, очерченных внешним крепостным кольцом, можно будет выбраться наружу в каких-нибудь трущобах - и бесследно скрыться в проулках. Если Чейну сегодня повезет, Торет примет окончательную смерть от руки дампира или полукровки, и тогда он наконец будет свободен.
Винн задыхалась от вони, от того, что плечо Чейна врезалось ей в живот, когда он оступался в потоке морской воды, промывавшей внутренности огромного города.
- Чейн, - взмолилась она, закашлявшись, - опусти меня на ноги! Пожалуйста!
Чейн огляделся, убедился, что туннель совершенно пуст, и лишь тогда бережно снял ее с плеча. В руке Винн все еще сжимала светящийся кристалл.
- Нам надо спешить, - нетерпеливо проговорил он. - Если Торет сумеет уйти от погони и обнаружит нас, он тебя убьет. Или прикажет мне убить тебя, а ослушаться его приказа не в моей власти.
С этими словами Чейн свободной рукой несильно сжал ее запястье - в другой руке он по-прежнему сжимал меч - и повел Винн дальше. Рана в его груди, пробитой арбалетным болтом, ныла, отзываясь на каждое движение жгучей болью, болела и нога, искусанная псом. Винн попыталась вырваться, и Чейн сильнее стиснул ее руку, не давая ей остановиться.
- Я не понимаю, о чем ты говоришь, - жалобно сказала она. - Отпусти меня, Чейн, я ведь только мешаю тебе идти быстрее!
Чейн развернулся к ней, готовый силой принудить ее к повиновению, - но тут же его гнев угас, как костер, в который плеснули водой.
Подол серого одеяния Винн промок насквозь и отяжелел, ее рука, которую сжимали сильные пальцы Чейна, заметно дрожала. Самому Чейну ледяная вода нипочем, но Винн - живая, смертная женщина и, конечно же, страдает от холода. Чейн заглянул в ее нежное округлое лицо и понял, что ее мучает не только холод.
На щеках Винн явственно виднелись следы просохших слез, с ее полудетских губ с каждым выдохом срывалось облачко пара. Карие глаза ее смотрели не отрываясь на Чейна - но совсем не так, как смотрела прежде Винн на ночного гостя, пришедшего за чашкой мятного чаю разделить ее научные изыскания.
Сейчас во взгляде Винн был неприкрытый страх.
И все же Чейн не выпустил ее руку.
- Вампир, который бросился на тебя на лестнице, - мой создатель, - ровным тоном проговорил он. - Это он сделал меня вампиром… и своим рабом. Я не могу не подчиняться его приказам. Он способен повсюду учуять меня… и выследить. Если он нас нагонит, ты погибнешь, так или иначе, но погибнешь.
- Так, значит… ты и вправду - вампир? - прошептала Винн. - И ты в самом деле пил человеческую кровь… и убивал?
- Да, - ответил Чейн, - чтобы выжить. Торет превратил меня в вампира, потому что ему нужны были деньги и охрана, а я мог дать ему и то и другое. Я не хотел становиться вампиром, но раз уж так вышло - я, как всякая земная тварь, живу сообразно своей сути.
- Так это не твоя вина? - спросила Винн. Неужели она и впрямь способна его понять?
- Все зависит от точки зрения, - сказал он. - Недурная тема для ваших философских диспутов, верно?
Чейн опять оглянулся, борясь с искушением снова схватить Винн в охапку, и двинулся дальше. Молодая Хранительница изо всех сил старалась не отставать от него.
- Я могла бы выбраться наружу через первый же сточный колодец, - проговорила она, с трудом переводя дыхание. - Ну пожалуйста, Чейн, отпусти меня!
- А что, если тебя перехватит Торет… или даже Сапфира? - отозвался он. - Нет, пока что тебе еще слишком опасно ходить одной.
- Но ведь ты же сам сказал, что, если Торет разыщет тебя, ты должен будешь выполнить все, что он ни прикажет!
На это Чейн ничего не ответил, и тогда Винн с отчаянием выкрикнула:
- Если ты - убийца, то зачем тогда защищаешь меня?
Чейн шагал все быстрей, почти волоча ее за собой. Под ногами у них хлюпала грязная вода.
- Потому что ты не тратишь свою жизнь на бессмысленный каторжный труд! - проворчал он, словно удивляясь, как можно не понимать настолько очевидных вещей. - Большинство смертных живут, как рабочий скот, вся их жизнь - это сон, еда и работа, и если такой умрет - потеря невелика!
Винн рванула руку из его цепких пальцев - с такой неожиданной силой, что Чейн едва не остановился.
- Так ты спас меня потому, что я - ученая?! - воскликнула она. - Потому что моя голова битком набита полезными для тебя знаниями?!
- Разумеется, - ответил Чейн.
Это была правда, но лишь наполовину - для полной откровенности сейчас было не время и не место. Оглянувшись в который раз назад, он обнаружил, что далеко в туннеле мерцает пятнышко света.
- Факел, - сказала Винн. - Разве Торет или Сапфира стали бы ходить по туннелям с факелом?
- Нет, - сказал Чейн.
- Значит, это Магьер либо Лисил… Или они оба. Отпусти меня и беги. Спасайся.
Чейн поглядел на Винн.
Да, можно отпустить ее, и это ненадолго задержит дампира или полукровку. Но теперь они уже не отступятся, не повернут назад, даже если обнаружат, что Винн жива и невредима. Прежде Чейну не приходило в голову, что Винн можно использовать как заложницу, но вполне вероятно, что эта уловка очень скоро может ему понадобиться.
Чейн решительно повлек Винн за собой и остановился только в месте, где туннель, которым они шли, пересекался с другим, более широким. Судя по всему, второй туннель вел прямо к заливу. Вдоль стен его тянулись довольно широкие каменные карнизы, а в дальнем углу видна была железная лестница, вделанная в каменную стену туннеля. Скорее всего, она вела в сточный колодец, выходивший на городскую улицу. Чейн поднял Винн на каменный карниз по левую руку от направления, которым они шли, и сам встал рядом с ней.
- Помалкивай, - приказал он, - и спрячь кристалл.
- Чейн, не делай этого! - взмолилась Винн. Чейн одарил ее грозным взглядом и поднял между ними меч. Винн отпрянула, прижалась спиной к стене, поспешно сунула кристалл в карман. Чейн встал перед ней, у самого поворота, и зорко вглядывался в темноту туннеля, из которого они пришли. Он ждал, когда в туннеле забрезжит слабый свет, - это означало бы, что пока неизвестный преследователь уже близко.
До сих пор женщина-дампир мало чем помогла Чейну в осуществлении его заветных планов. Что ж, на сей раз он обойдется без планов.

* * *

Торет вывалился из подвального хода и спрыгнул в сточный туннель. В темноте он долго озирался по сторонам, но так и не увидел нигде Сапфиры. Вероятно, она успела уйти далеко… и теперь ему предстоит принять важное решение.
Можно направиться в туннели под трущобами внешнего крепостного кольца, а можно двинуться прямиком к выходам в залив. Но который путь избрала Сапфира? Торет велел ей пробираться к морю, но она иногда бывает такая… непредсказуемая.
Поскольку Торет обратил Сапфиру, он мог учуять ее присутствие - если, конечно, она не находилась слишком далеко. Торет никогда не был настолько одарен, чтобы сравняться с Рашедом или Тишей, но Сапфиру он, сосредоточившись, мог «увидеть», как наяву.
Он закрыл глаза, мысленно представил себе Сапфиру - и не почуял ничего.
Сапфира не стала бы пробираться в трущобы. Она всегда отдавала предпочтение богатым кварталам. Торет лишь надеялся, что она попытается выбраться наружу в более или менее безлюдном месте. Возможно, в торговом квартале, где большинство магазинов и лавок закрывается на ночь. Торет повернул на юг и побрел по туннелю.
Брести в густой жиже было нелегко, но и Сапфира вряд ли идет быстрее - подол синего платья промок насквозь и путается у нее в ногах. Торет был уверен, что скоро нагонит ее, однако он шел и шел, а до сих пор не то что не увидел ее - не мог даже ее почуять. Может, он выбрал неверный путь? Неужели Сапфире взбрело в голову пробираться наверх, во внутреннее кольцо?
Торет остановился, снова огляделся по сторонам, решая, куда же ему направиться, и тут увидал в глубине туннеля, которым он пришел, отсвет факела.
А Сапфире факел не нужен.
Неужели треклятый пес привел полукровку в подвал? В Миишке, помнится, этот зверюга запросто проследил Рашеда до самого пакгауза. От этой мысли Торету стало дурно. Он напрягся, раздираемый между страхом и яростью.
Лисил, с его чертовым везением, отыскал его и идет по следу!
Торет побежал по туннелю, лихорадочно разыскивая место, где можно затаиться и дождаться преследователя. Если уж ему суждено снова спасаться бегством, он должен позаботиться о том, чтобы никто и никогда больше его не выследил.
Уж он добьется того, чтобы растреклятая псина издохла в куче городских нечистот!

* * *

Малец спрыгнул из подвала в сточный туннель и с громким плеском приземлился на все четыре лапы посреди не слишком бурного и донельзя грязного потока.
- Теперь куда? - спросил Лисил.
Пес негромко заворчал и двинулся на юг, против течения потока. Лисил соскочил в туннель, и тут же в ноздри ему ударила вонь отбросов, к которой примешивался соленый запах моря. Он перевесил торбу с головой Сапфиры за спину и поспешил вслед за Мальцом.
Крысенышу не удастся покинуть город… По крайней мере, с головой на плечах.
Лисила не оставляло неприятное ощущение, что за ним следят, - словно чей-то взгляд щекотал шею. Он огляделся, вытянув перед собой руку с факелом. Пламя осветило лишь заплесневелые от вечной сырости стены да неспешно текущий поток. Лисил попытался спрятать факел за спину, чтобы свет не был помехой ночному зрению, отчасти унаследованному им от матери. И все равно ничего не смог обнаружить.
Малец целеустремленно шел вперед, шлепая лапами по воде, и Лисил волей-неволей последовал за ним, с каждым шагом напряженно ожидая нападения.
Между тем они все шли и шли. То и дело туннель пересекали другие туннели, и всякий раз Лисил подзывал к себе Мальца, чтобы тот обследовал очередной перекресток. Убедившись, что и в этих туннелях никто их не подстерегает, Лисил отпускал пса и зорко следил, не свернет ли тот с выбранного курса. Малец, однако, неуклонно двигался точно на юг, даже когда им встречались, более широкие туннели, ведущие к морю.
Постепенно Лисил начал сомневаться в том, что пес и вправду идет по следу. Топазовый амулет Магьер, висящий на шее у Лисила, слабо светился - это значило, что где-то в окрестностях есть вампир, но пока что они не приблизились к нему ни на шаг. Да и как, в самом деле, может Малец идти по следу Торета, если они все время шлепают по воде?
Впереди, за каменной аркой, туннель резко подымался вверх. Подойдя ближе, Лисил различил наверху арки железные зазубренные острия. Точно такая же арка виднелась на вершине подъема. Вдоль стен подъема тянулись каменные карнизы, и откуда-то сверху доносился неумолчный плеск льющейся воды. Малец миновал первую арку и двинулся дальше. Желтые блики заиграли на покрытых влагой стенах туннеля, и Лисил опустил глаза.
Топазовый амулет испускал зловеще яркое сияние.
- Назад! - крикнул Лисил. - Малец, назад!
Скрежет цепей эхом прокатился над подъемом, и зазубренные острия арки с угрожающей быстротой ринулись вниз, прямо на голову Лисила. Инстинктивно он отпрянул.
Ему показалось, что за долю секунды до того, как железная решетка с грохотом и плеском обрушилась в воду, прямо под острия поднырнула смутная тень, и тут фонтан соленой воды ударил ему в лицо. Лисил вскинул руку, прикрывая ладонью глаза. Впереди, на вершине подъема, Малец испустил свой всегдашний боевой клич, и эхо зловещего воя далеко раскатилось в сумрачных туннелях.
Высоко подняв факел, Лисил глянул сквозь железные прутья решетки. За верхней аркой туннель снова шел ровно, затем расширялся, образуя круглую площадку. Насколько мог видеть Лисил, другого выхода на эту площадку не было. Рычание Мальца доносилось именно оттуда, но самого пса Лисил не мог разглядеть - его скрывал подъем туннеля.
И тут из полумрака донесся знакомый голос:
- Ах, как жаль, что тебя не придавило решеткой! - эхом отдался от стен туннеля визгливый голос Крысеныша. - Ну да ничего - зато ты сможешь полюбоваться, как я прикончу твоего пса. Тебе никогда больше не удастся выследить нас!
- Малец, вернись к решетке! - крикнул Лисил, с отчаянием слыша шлепанье шагов по мелководью - это Крысеныш подбирался все ближе к псу.
«Малец, - подумал Лисил, - прирожденный следопыт и боец». Точь-в-точь как псы, которых на его родине аристократы растили и обучали для охоты на горных медведей. Эти псы могли сутками преследовать добычу и, если их не удержать, очертя голову бросались в бой. Многие из них гибли на первой же своей охоте. Малец даже неукротимей и целеустремленней, чем эти псы, - он-то, в отличие от них, не просто животное…
Наверное, у тех, кто поставил здесь решетку, были на то свои причины, хотя Лисил даже представить себе не мог какие. Поскольку решетка находилась в глубине сточных туннелей, городские стражники, закрывая выходы в залив, ее не обнаружили. Лисил огляделся в надежде, что отыщет какой-нибудь способ ее открыть, - но обнаружил лишь железные скобы в стенах по обе стороны решетки. Сунув факел в скобу, он обеими руками ухватился за решетку и напряг все силы, пытаясь ее поднять. Решетка даже не дрогнула.
Снова раскатилось в туннеле рычание Мальца, и на сей раз к нему прибавились быстрые, шлепающие по воде шаги.
- Малец, отойди от него! - безнадежно крикнул Лисил. - Вернись ко мне!
Даже если бы пес и подчинился - Крысеныш все равно не отступился бы от мысли расправиться с ним.
И опять впереди мелькнула смутная тень, на сей раз над подъемом туннеля. Лисил, обеими руками вцепившийся в решетку, замер. Впереди было так темно, что даже его наполовину эльфийские глаза ничего не могли разглядеть в этой темноте. Тогда он схватил факел и, просунув руку между прутьями решетки, швырнул его на левый карниз - как можно дальше. Вспышка света выхватила в проеме верхней арки Крысеныша, который так и вертелся вокруг пса, ловко уворачиваясь от его зубов. Серебристая шерсть Мальца в свете факела отливала золотом.
Крысеныш отпрянул вбок и взмахнул мечом. Короткое широкое лезвие блеснуло совсем рядом с шеей Мальца.
- Валхачкасейя! - выругался Лисил, всей душой жалея о том, что не забрал у Ватца арбалет.
Пес ловко поднырнул под меч Крысеныша и, метнувшись ему за спину, вонзил зубы в ногу вампира, под самым коленом. Крысеныш дико завопил от боли, однако сумел развернуться и со всей силы пнуть Мальца в бок. От удара пес отлетел прочь и с плеском рухнул в воду, исчезнув из поля зрения Лисила.
Рыча и скаля зубы, Крысеныш занес меч над упавшим псом.
Лисил выхватил правый клинок и в отчаянии принялся кромсать им прутья решетки. Стать звенела о железо, оставляя на нем лишь неглубокие зазубрины.
Крысеныш оглянулся на него, оскалив в злорадной ухмылке острые зубы, и снова повернулся к Мальцу. Лисил бил и бил клинком по решетке, но вампир уже не обращал на него внимания.
В темноте верхней арки мелькнул серебристый просверк.
Крысеныш пошатнулся, голова его нелепо дернулась вбок. Обретя равновесие, он свободной рукой схватился за шею.
В основании шеи, под самым затылком, торчал стилет.
Лисил замер, оставив в покое решетку. Он и сам бы метнул стилет в Крысеныша, если бы хоть на мгновение поверил, что это поможет спасти Мальца.
- Прекрати, - велел ясный мелодичный голос.
Эхо, заплясавшее между стен площадки, помешало Лисилу определить, откуда доносился этот голос. Из темноты шагнул зыбкий серый силуэт, похожий на призрак.
Справа в проеме верхней арки стоял некто в низко надвинутом капюшоне и сером плаще, подвязанном вокруг талии. Между пальцев его левой руки серебристо мерцала в свете факела тонкая проволочка. Эта проволочка до боли напоминала гарроту, которая хранилась в заветной коробке Лисила, и только подумав об этом, он понял, кого видит перед собой.
Это был тот самый апмаглахк, с которым Лисил столкнулся прошлой ночью.
Значит, эльф следил за ним, и, должно быть, именно он серой тенью успел проскользнуть под решеткой, когда она опускалась. И стилет он метнул только для того, чтобы привлечь внимание Крысеныша.
- Это еще кто такой? - процедил вампир, выдернув из шеи покрытый черной кровью стилет. - Еще один охотничек, что ли?
- До тебя мне дела нет, - холодно ответил эльф. - Не смей только трогать пса.
При этих словах Крысеныш явно заколебался. Лисил не верил собственным ушам.
- Убей его! - выхватив второй клинок, закричал он эльфу. - Сожги или отруби голову - только так их можно убить!
Эльф его словно и не слышал. Повернув голову в ту сторону, куда упал Малец, он ровным голосом проговорил:
- Пожалуйста, подойди ко мне.
Лисил наконец увидел Мальца. Описав полукруг, пес остановился в проеме верхней арки, шагах в двух от эльфа. Тот поглядел на Мальца, повернул ладонями наружу прижатые к бокам руки, как бы показывая, что безоружен, и что-то сказал по-эльфийски - Лисил, как ни старался, не понял ни слова.
- Это же вампир! - воскликнул он, вне себя от досады. - Отруби ему голову!
Секунду или две в туннеле стояла тишина, которую нарушало лишь потрескивание факела.
Затем Крысеныш завизжал и, отшвырнув меч и стилет, бросился на эльфа. С оглушительным плеском оба они рухнули в воду.
Лисил ожидал, что Малец тоже ввяжется в драку, - но пес остался на месте и лишь рычал, глядя на сцепившихся противников. Когтистыми скрюченными пальцами Крысеныш полоснул по шее эльфа, раздирая в лоскутья ворот капюшона. В ответ апмаглахк ударил его ногой по горлу.
Вампир рухнул, подняв фонтан брызг, и дальше Лисил уже ничего не мог различить, кроме головокружительного мелькания двух мокрых насквозь силуэтов. И вдруг все стихло. Эльф был за спиной у Крысеныша, который упал на колени прямо в воду, и в горло его впилась гаррота.
Эльф рывком развел руки - и серебристая проволочка глубже вошла в горло вампира.
- Не дай ему уйти! - крикнул Лисил. - Прикончи его!
Крысеныш вывернул назад руки, ухватил эльфа за подвязанные полы плаща и одним резким движением перебросил его через себя. Эльф еще падал, когда Крысеныш ударил его ногой - и тот отлетел, грянувшись о стену. Однако он все еще сжимал одну рукоять гарроты - и серебристая проволочка, сорвавшись с шеи вампира, глубоко прорезала его горло.
Крысеныш попятился, зажимая рукой рану. Не отрывая глаз от нового противника, он свободной рукой пытался нашарить в воде свой меч.
- Уходи, - сказал эльф. - Охоться на людей. Не трогай маджай-хи.
Малец уже с угрожающим видом подбирался к тщедушному вампиру.
Все так же зажимая рукой гордо, Крысеныш в последний раз с ненавистью глянул на Лисила, повернулся и - исчез в темноте.
- Нет, нет, не-ет! - во весь голос закричал Лисил, бессильно молотя клинками по железной решетке.

* * *

В животе у Магьер заворочался знакомый уже жгучий голод.
Минуя пересечение туннелей, она повыше подняла над головой факел, замедлила шаг и навела на арочный проем заряженный арбалет. Когда слева блеснул в полумраке клинок, стремительный, как змеиный укус, Магьер так же стремительно отбила его факелом и отскочила на перекресток.
Чейн стоял на каменном уступе, почти закрывая собой Винн. Одним рывком он выдернул девушку из-за спины, поставил перед собой и ладонью зажал ей рот. Юная Хранительница была так мала ростом, что макушкой едва доставала ему до ключицы. Зубы Магьер, видоизменяясь, отозвались уже привычной болью.
- Отпусти ее! - велела она.
И, швырнув факел на каменный уступ напротив, обнажила саблю. К ее удивлению, высокий вампир осведомился спокойно и почти учтиво:
- Торет мертв?
У Магьер и в мыслях не было отвечать на его вопрос. Сейчас она жаждала лишь одного - заполучить его голову. Подгоняемая этой жаждой, она сделала два шага вперед.
- Отпусти ее, иначе тебе придется драться одной рукой.
- Сомневаюсь, что ты сумеешь драться, не подвергнув опасности свою подругу.
Вместо ответа Магьер нажала на спусковой крючок арбалета. Арбалетный болт вонзился в лодыжку Чейна, и без того уже отмеченную зубами Мальца. Рана тотчас задымилась, и Чейн вскрикнул от боли. Содрогаясь, он попытался вырвать болт - и Винн, мгновенно ощутив, что его железная хватка ослабла, вырвалась и бросилась бежать по уступу - к Магьер.
Та бросила разряженный арбалет на уступ к самым ногам Хранительницы. Сейчас был как раз наилучший момент, для того чтобы атаковать вампира, но Магьер не хотела рисковать, пока Винн не будет в полной безопасности. Когда Чейн выдернул из ноги арбалетный болт и спрыгнул с уступа в воду, лениво журчащую по дну туннеля, Магьер взмахом сабли обрезала ремешок колчана и швырнула его следом за арбалетом.
- Заряди, - бросила она Винн и, сделав шаг, оказалась между Хранительницей и рослым вампиром.
Сейчас она ясно чувствовала, что настрой Чейна изменился. Раньше, в доме, Магьер ощущала в нем голод и желание уклониться от прямого боя, сейчас от него пусть и слабо, но исходила мрачная решимость.

Предыдущая страница 31 Следующая страница


Похититель жизней 32

- Прекратите! - крикнула Винн. - Слышите - вы, оба? Прекратите! Чейн, Магьер уникальна, единственная в своем роде - не смей ее трогать! Магьер, Чейн не виноват, что он такой! Торет сделал его вампиром, не спросив согласия!
Магьер зло глянула на нее, взглядом приказывая ей заткнуться, - и увидела, что девушка заряжает арбалет одной из двух оставшихся стрел.
- Когда я скажу, стреляй, - бросила она.
Не похоже, что Винн была хорошим стрелком. Но эти слова предназначались не столько ей, сколько Чейну. Вампир кружил вокруг Магьер, пытаясь отыскать прореху в ее защите.
- Винн не станет стрелять в меня, - уверенно сказал он. - Зря стараешься.
- Поглядим, - отозвалась Магьер.
Прежде ей и в голову не приходило, что Винн для Чейна не просто заложница, но между этими двумя явно что-то было. И все же, следя за маневрами Чейна, Магьер краем глаза заметила, что Хранительница наводит на него арбалет.
Чейн вскинул меч и ринулся на Магьер, пытаясь повторить старый трюк, который применял еще Рашед, - силой проломить ее защиту. Силы у него и впрямь хватало - когда Магьер отбивала удар, ей пришлось упасть на одно колено. Да, он явно больше не склонен притворяться.
А она и не притворялась никогда.
Магьер уклонилась и сделала выпад, метя ему в ноги. Когда Чейн отступил, она вскочила на ноги и попятилась. Он тотчас бросился в атаку и нанес удар сверху вниз. На сей раз Магьер просто отпрыгнула вбок и снова рубанула его по ногам. Чейн попытался отскочить, но острие сабли задело его по колену. Он зарычал и, выгнувшись от боли, сверху вниз нанес удар.
Острие меча прорезало кожаный доспех Магьер чуть ниже ворота и резануло ее левое плечо. Она пошатнулась, отступила на шаг, едва держась на ногах от жгучей боли.
Чейн явно старался щадить раненую ногу. Магьер ощущала, как по плечу течет, впитываясь в рубашку, струйка теплой крови. Вот сейчас бы отвлечь его. Хоть на секунду!
- Винн, стреляй! - крикнула она.
Снова Чейн кружил вокруг нее, отыскивая прорехи в защите, но на сей раз он заметно хромал. При виде крови Магьер его глаза сделались совершенно прозрачными, как кристаллы. Магьер ощущала, как растет в нем голод, и не только голод.
Желание.
Чейн испытывал наслаждение, убивая, упивался предсмертными минутами своих жертв.
Почему Винн не стреляет?
Вот он снова бросился вперед, высоко занеся меч, но в последнюю секунду сделал низкий выпад.
И когда Магьер опустила саблю, отражая этот выпад, Чейн свободной рукой ухватил ее за запястье и толкнул к стене.
Голод снова всколыхнулся в Магьер, на миг овладев всем ее существом. Она ударила Чейна кулаком в челюсть.
От удара его голова так резко дернулась назад, что он выгнулся всем телом, и пальцы, стиснувшие запястье Магьер, ослабли. Чейн пошатнулся, глаза его широко раскрылись, на оскаленных в горячке боя зубах влажно блеснула черная, его собственная кровь.
Магьер взмахнула высвобожденным мечом и едва не снесла ему голову.
Чейн успел отразить удар, и эхо подхватило сдвоенный лязг стали о сталь. Он напирал, и Магьер снова оказалась прижатой к стене. Между ними были сцепленные в смертельном захвате меч и сабля. Свободной рукой Магьер нашарила горло Чейна, с силой стиснула мертвенно холодную плоть и наконец-то сумела оторваться от стены.
Чейн понемногу отступал, но потом все же сумел собраться с силами, надавил на меч, как на рычаг, пытаясь оттолкнуть саблю Магьер и достать клинком ее лицо.
И вдруг передернулся, широко раскрыв глаза, громко, сдавленно вскрикнул - и отпрянул.
Магьер, так неожиданно обретя свободу, едва не рухнула ничком. Все же ей удалось устоять на ногах, и тогда лишь она увидела, что Чейн отчаянно изгибается, пытаясь выдернуть из поясницы дымящийся арбалетный болт. Кажется, он не столько страдал от боли, сколько был потрясен до глубины души.
- Винн… - смятенно прошептал он.
И Магьер увидела, что юная Хранительница уже заряжает арбалет последним болтом. Воспользовавшись тем, что она на миг отвлеклась, Чейн сделал отчаянный выпад - и мечом наискось рубанул Магьер по бедру.
Она зашаталась, упала на одно колено, но и Чейн едва держался на ногах, болт, торчащий в его спине, дымился. Вампир застонал, хватаясь за его древко.
Опираясь на саблю, Магьер кое-как выпрямилась, но долго стоять на раненой ноге не могла. Чейн, правда, был не в лучшем состоянии. Если только она сумеет подобраться к нему поближе и нанести один-единственный удар…
- Целься ему в голову! - прокричала она Винн. Та, однако, не шелохнулась. По лицу ее бежали слезы. Время, казалось, замерло. Трое молча смотрели друг на друга.
Если Винн выстрелит, у Чейна уже не хватит сил ни для боя, ни для бегства. Если Винн не выстрелит, раненая нога помешает Магьер нагнать и прикончить его.
Чейн впился взглядом в лицо Винн, словно надеялся отыскать там нечто известное ему одному.
- Если ты сделаешь хоть шаг к Магьер, - прошептала Винн, - если только попытаешься колдовать, я выстрелю.
Шатаясь, Чейн отступил назад. На лице его было написано безмерное изумление.
- Он не человек! - крикнула Хранительнице Магьер. - Он - чудовище, нежить, убийца! Стреляй!
Черт, как же неудобно они стоят! Если Магьер сделает хоть шаг к Чейну, она перекроет Винн линию стрельбы.
- Стреляй, будь ты проклята! - прорычала Магьер. Винн даже не дрогнула. Взгляд ее не отрывался от лица вампира.
Чейн поглядел на юную Хранительницу. Глаза его, яростно-прозрачные, понемногу снова стали карими, лицо на миг исказила странная, горестная гримаса. Потом рослый вампир развернулся и побежал прочь, в глубину туннеля.
Магьер, хромая, бросилась было вдогонку, но оступилась, едва не упав лицом в грязную воду. Вне себя от ярости, она обернулась к Винн:
- Что ты наделала?!
- Может, он и убийца, - прошептала Винн, опуская оружие, - но я нет. Он сохранил мне жизнь и не стал нападать на тебя.
- У него просто не было другого выхода! - огрызнулась Магьер.
Винн отшвырнула арбалет, передернувшись, точно избавлялась от скользкой, отвратительной на ощупь твари. Затем спустилась в воду и, подойдя к Магьер, положила ее свободную руку к себе на плечо.
- Ты уверяла меня, что все вампиры - чудовища, - с упреком проговорила она.
- Ах ты… дурочка! - только и сумела сказать Магьер. Что за мысли бродят в голове у этой ученой сумасбродки, оградившейся от мира пыльными книгами? - Кто же они еще, если не чудовища?
- Почему тогда Чейн сохранил мне жизнь?
- Потому что ты была ему нужна.
- Нет, - твердо сказала Винн. - А теперь пойдем, позаботимся о твоих ранах.
Магьер набрала в грудь воздуха, готовясь высказать этой полоумной все, что она, Магьер, думает о ее философическом прекраснодушии, но тут эхо донесло на перекресток звук приближающихся шагов.
- Вот оно, твое хваленое милосердие! - в сердцах бросила она. - Твой дружок решил вернуться и прикончить нас.
Она хотела уже толкнуть Винн к себе за спину, когда сообразила, что шаги не сопровождаются плеском воды, а стало быть, доносятся не из туннеля, где скрылся Чейн, а из широкого коридора, который вел к центру города.
Ночное зрение Магьер почти исчезло. Она снова стала собой - нечеловеческий голод и нечеловеческая ярость ушли бесследно, осталось лишь разочарование, да еще - безмерная усталость. Напрягая глаза, она едва различила темный силуэт, идущий по каменному уступу вдоль левой стены. Гулким эхом по туннелю прокатилось:
- Позвольте на пару слов…
Голос был ровный, холодно-учтивый… и настолько знакомый, что Магьер напряглась.
На границе круга света, который отбрасывал факел, появился человек среднего роста, в длинном черном плаще, благодаря которому он почти сливался с темнотой. Руками, затянутыми в черные перчатки, человек откинул капюшон, и даже в тусклом свете факела Магьер различила белые пятнышки седины на его висках. Пошатнувшись, она тяжело оперлась на плечо Винн.
- Вельстил?!.
- Не совсем то, чего я ожидал, - проговорил пришедший, словно и не замечая изумления Магьер. Поглядев в недра бокового туннеля, который избрал для бегства Чейн, он добавил: - И тем не менее ты с каждым разом действуешь все более умело. Да и нынешний урок, я полагаю, был небесполезен. Никогда впредь не полагайся ни на кого, кроме себя самой, за исключением, быть может, полукровки или маджай-хи.
Голос… Этот голос! Он казался Магьер странно знакомым, и не только потому, что она уже слышала его раньше, в Миишке.
- Что ты здесь делаешь? - спросила она.
Снова Вельстил не обратил на нее ни малейшего внимания и в упор поглядел на Винн:
- Уйди.
Магьер ощутила, как Винн крепче обхватила рукой ее талию. Вельстил поднял руку, затянутую в черную перчатку, указал в глубину бокового туннеля.
В голове у Магьер эхом отдалось: «Позвольте на пару слов…»
Она подтолкнула Винн в том направлении, куда указывал Вельстил, притворно споткнулась и, подхватив с пола заряженный арбалет, прижала его к боку локтем правой руки.
- Беги! - велела она Винн. - Найди Лисила!
Винн испуганно и смятенно посмотрела на Вельстила, на Магьер, повернулась и, шлепая по воде, неловко побежала прочь.
Тогда Магьер развернулась к Вельстилу и навела на него арбалет.

* * *

С бессильной яростью Лисил смотрел, как Крысеныш исчез из виду.
Малец подбежал трусцой к нему, просунул нос между прутьев решетки. По крайней мере, он остался в живых. И хотя этим Лисил был обязан эльфу, он был сейчас слишком зол, чтоб испытывать благодарность.
- Да подними же ты эту чертову решетку! - в бешенстве прокричал он.
Эльф поглядел на него с вершины подъема, повернулся и отошел, скрывшись из виду. Заскрежетали цепи, и решетка начала медленно подниматься. Она поднялась едва ли до середины, а Лисил уже поднырнул под нее и побежал вперед, подхватив по пути свой факел - левой рукой, в которой он уже сжимал клинок. Малец неотступно следовал за ним.
Площадка, которую до сих пор он видел только издалека через прутья решетки, имела форму полукрута, на срезе которого и располагалась каменная арка. За ней с двух сторон начинались узкие коридоры. Крысеныш, скорее всего, скрылся в левом коридоре. У правой стены Лисил увидел эльфа - тот вращал, налегая на рычаг, большое железное колесо. Затем он с громким щелчком повернул рычаг, заблокировав подъемный механизм решетки.
Стены здесь были высотой в четыре человеческих роста. Высоко в полукруглой стене виднелся желоб, из которого тонкой, но непрерывной струйкой текла на пол вода. Здесь еще сильнее пахло морем и солью, и Лисил заключил, что они сейчас находятся под солеварней, откуда морскую воду после обработки гонят насосами в сточные туннели.
- Мы пойдем по следу, - сказал он эльфу. - Ты с нами?
Малец тихонько зарычал на вход в левый коридор - и эльф уставился на пса с таким озадаченным видом, что Лисил невольно проследил за его взглядом - что еще там разглядел этот анмаглахк?
- Вы похожи, - сказал эльф. - Оба вы хотите только одного - убивать вампиров. Почему?
У Лисила не было времени на досужие разговоры. Крысеныш вот-вот опять ускользнет от него.
- Потому что они убивают людей, - отрывисто бросил он. - И никто, кроме нас, не хочет… не может на них охотиться, так что…
- Людей, - не проговорил, а сплюнул эльф. - Люди породили вампиров, а теперь вампиры кормятся их кровью. Эти существа хорошо исполняют свое предназначение - сокращать поголовье чумной орды, именуемой человечеством. Люди… Люди позабыли даже о том, что именно их непроходимая и опасная глупость в далеком прошлом едва не привела мир к гибели.
- Что ж ты тогда не убил меня, наполовину человека? - сквозь зубы спросил Лисил. - С какой стати ты вообще пошел за мной в туннели?
- Кое-кто принял не вполне верное решение, - медленно ответил эльф. - Мы не убиваем тех, кто одной с нами крови.
Говоря это, он неотрывно смотрел на Мальца, и Лисил всерьез заподозрил, что собеседник не до конца с ним откровенен.
- А других, стало быть, убиваете, - вслух процедил он. - И чем вы тогда отличаетесь вот от этих? - Лисил кивком указал на коридор, в котором не так давно скрылся Крысеныш.
- Так ты покинул своих родителей именно для того, чтобы охотиться на вампиров?
Лисил похолодел. Что может знать этот эльф о его прошлом?
- Я ушел из дома, потому что моя жизнь была сущим адом, потому что я не мог больше делать то, к чему меня принуждал Дармут. И я знаю, что из-за моего побега отца и мать казнили.
- Мне нет дела до того, что случилось с твоим отцом, - холодно сказал эльф, - но Куиринэйна - предательница, она предала свой народ и его будущее. Больше она никогда и никому не выдаст наши тайны. Что до тебя - ты не представляешь для нас опасности, раз уж тебе взбрело в голову избрать такое бессмысленное и неблагодарное ремесло.
Малец зарычал, бросился на эльфа - и тот поспешно попятился. Лисил эту сцену едва заметил. После слов эльфа у него перехватило дух.
Отец называл мать - Нейна, очень похоже на имя, которое произнес эльф.
Малец снова прыгнул, оскалив зубы, и анмаглахк, отступая, прижался спиной к стене. На Лисила он смотрел как на тошнотворного вкуса лекарство, которое хочешь не хочешь, а приходится пить.
- Я шел за тобой с одной только целью, - сказал он через силу, ни на миг не выпуская из виду Мальца. - Сказать тебе, чтобы ты никогда не становился у нас на пути, иначе и твоя эльфийская кровь не спасет тебя от участи предателя.
Лисил взмахом руки отозвал пса, и тот неохотно отступил. Эльф оторвался от стены, отошел на несколько шагов от арки.
- Как тебя зовут? - спросил Лисил.
- Сгэйльпеллеахэ а ошагэйреа ган'Койлехкроталл, - ответил тот с вызовом, словно предлагая Лисилу все это повторить. - Просто Сгэйль, если тебе так легче произнести - хотя проку для тебя в этом никакого. Никто из тех, с кем ты когда-либо столкнешься в этой жизни, меня не знает.
Он прошел еще несколько шагов к спуску и тогда оглянулся.
- Мне велено было убить тебя, но ты не представляешь для нас угрозы. Ты - анмаглахк, но пока еще не предатель. Ступай своим путем и никогда не вмешивайся в наши дела.
С этими словами Сгэйль развернулся и исчез во мраке туннеля.
Лисил очнулся, услышав рычание Мальца. Пес стоял у входа в узкий коридор, которым бежал Крысеныш. Лисил шагнул было к Мальцу, но вдруг остановился и оглянулся вслед эльфу.
Он все перебирал в памяти сказанное Сгэйлем - и едва не закричал вслух от нестерпимой боли. Он рванулся вперед, сбежал вниз по склону в туннель, пробежал немного, гулко шлепая по воде… но эльф уже исчез, как будто его и не было вовсе.
«Мы не убиваем тех, кто одной с нами крови… Больше она никогда и никому не выдаст наши тайны…»
Если эльфы не убивают своих, но все же наказывают предателей…
Где же сейчас Куиринэйна… Что сталось с его матерью?

* * *

Торет бежал сломя голову и неистово размахивал руками, едва не роняя меч.
Эльфы, эльфы… Повсюду эти треклятые эльфы!
Поток воды повернул, и Торет свернул вместе с ним, направляясь к заливу.
Арбалетная рана под правым глазом все еще напоминала о себе жгучей болью, на шее кровоточил глубокий порез - след эльфийской гарроты, поврежденный глаз еще окончательно не залечился. Словом, Торету срочно нужна была кровь.
Все уроки фехтования, которые давал ему Чейн, оказались совершенно бесполезными. Глава «семьи», хозяин дома, Торет пожелал стать таким, как Рашед, а для этой роли требовалось мастерски владеть мечом. И даже обладая недоступными смертным людям силой и проворством, Торет никак не мог освоить за пару месяцев то, на что опытному фехтовальщику требовались долгие годы упражнений. Каким же он был дураком!
Чейн, напротив, вполне мог защитить себя, однако этот трус предпочел сбежать и оставить Торета один на один с дампиром и полукровкой. И сейчас Торет хотел только одного: отыскать Сапфиру и вместе с ней навсегда покинуть этот город.
Он бежал из последних сил. Сапфира, должно быть, выбралась в город где-нибудь неподалеку от моря, но куда бы ни сворачивал Торет, он все никак не мог ее учуять. Что, если она каким-то образом исхитрилась и вовсе покинуть город? Это бы объяснило, почему он не может ее отыскать.
Свод туннеля впереди изогнулся так, что казалось, будто он вот-вот сомкнётся с полом. Подойдя ближе, Торет заметил, что туннель круто уходит вниз. Поток воды, лениво катившейся по дну туннеля, оживился, побежал заметно быстрее. Добравшись до начала спуска, Торет вгляделся - и увидал впереди, в конце туннеля, выход в залив.
Выход был наглухо перекрыт железными воротами. Снаружи доносились человеческие голоса.
Торет подкрался ближе к мтене туннеля, затаился, прислушался. За воротами, запечатавшими гигантский сток, вполголоса переговаривались городские стражники. Судя по голосам, их было там семь, а то и больше. Торет бесшумно отступил в пологий туннель и двинулся назад - туда, откуда пришел.
Другие выходы в залив наверняка точно так же закрыты и охраняются, так что Сапфира, скорей всего, укрылась в самом городе. Если она шла тем же путем, что и Торет, то ей по дороге попалось не меньше дюжины колодцев, из которых можно выбраться на городские улицы. Самое вероятное, что она прошла по туннелям как можно дальше от подвального входа, а затем уж через последний на своем пути колодец выбралась наружу и укрылась где-нибудь в городе. Ох, как же ей там, должно быть, страшно - совершенно одной!..
На следующем пересечении туннелей Торет обнаружил железную лестницу, ведущую наверх, в город. Что ж, ему подойдет любой выход. Он ухватился за нижнюю перекладину, и тут на стене рядом с лестницей заплясал отблеск желтого света.
Торет припал к стене и осторожно оглянулся в глубь туннеля.
Желтое свечение источал камень на груди полуэльфа, который, шлепая по воде, вышел на перекресток. Бок о бок с полуэльфом шел пес.
Лисил швырнул факел на каменный уступ вдоль стены туннеля и с клинками в обеих руках шагнул к Торету. Пес, промокший насквозь, взъерошенный, глухо зарычал.
Торету не было больше дела до того, умрет полукровка или останется жив. Он устал от мести и хотел сейчас только одного - найти Сапфиру и бежать из города. В королевствах Суманской империи он и его возлюбленная смогут жить и кормиться в довольстве и безопасности. Нужно-лишь вскарабкаться по лестнице - и прежде чем полукровка успеет хоть глазом моргнуть, он окажется наверху, на улицах. Что-что, а проворно удирать Торет умел.
Лицо Лисила оставалось бесстрастным.
- Погоди.
Полукровка перебросил второй клинок в левую руку и правой достал из-за спины торбу, стянутую шнурком.
Озадаченный, Торет смотрел, как Лисил неуклюже возится с завязкой. Наконец он не без труда вытащил что-то из торбы и поднял этот предмет в правой руке, почти к самым глазам Торета.
В руке полукровки висела, схваченная за волосы, голова Сапфиры, и еще влажные струйки черной крови из разинутого рта размазались полосами по ее бледным щекам.

* * *

Лисил напрягся, ожидая, что Крысеныш, по своему обыкновению, дико завизжит и бросится на него.
Тщедушный вампир, однако, лишь опустил руку с мечом, и острие клинка погрузилось в текучую воду. Тупо глядя здоровым глазом на отрубленную голову Сапфиры, Крысеныш медленно, очень медленно покачал головой.
- Ты никак не мог этого сделать, - тихо проговорил он. - Она ушла в туннели раньше и намного обогнала меня. Это всего лишь обман, ловкий трюк.
Лисил швырнул в него мертвую голову и снова перебросил в правую руку клинок.
Голова Сапфиры ударила Крысеныша в живот, и он обхватил ее локтями - в правой руке он все еще сжимал меч.
- А ты приглядись поближе, - бросил Лисил.
Крысеныш поглядел на белокурые локоны Сапфиры, слипшиеся от ее черной крови. Мгновение он молчал, не говоря ни слова, все еще отрицая в душе страшную очевидность… Затем его бледное лицо исказилось в беззвучном, бесслезном рыдании.
- Это тебе за Бетру, - процедил Лисил. - Тогда, в Миишке, ты располосовал ей горло когтями. Помнишь? А еще - за Элизу. Ты бросил ее мертвой во дворе ее собственного дома, и там ее нашел Бренден, ее брат. - Ярость закипала в нем все сильнее, когда он думал о всех жизнях, походя уничтоженных Крысенышем. - Ну, - прошептал он почти беззвучно, - каково это - терять?
На сей раз Крысеныш все-таки завизжал. И голова Сапфиры выскользнула из его рук, когда он ринулся вперед, неистово размахивая мечом.
Не поддаваясь ярости, Лисил хладнокровно отступил. Все, что ему сейчас было нужно, - один удачный удар по шее вампира. Малец испустил воинственный вой и двинулся было к ним.
- Не подходи! - рявкнул Лисил.
Пес зарычал с досады, но подчинился, отступив за спину Лисила.
Крысеныш, точно обезумев, наносил удар за ударом. Лисил методично отбивал их, и меч вампира плясал, как живой, с металлическим звоном оскальзываясь на изогнутых клинках Лисила.
Фехтовал тщедушный ублюдок паршиво, но силы и ярости ему было не занимать, и Лисил уже опасался, что эти атаки будут продолжаться, пока он совсем не выбьется из сил - вампиры-то, похоже, не знают, что такое усталость. И все же когда он кружил вокруг Крысеныша, вынуждая того все время менять позиции, он заметил, что вампир начинает выдыхаться.
За спиной у Лисила рычал Малец, но в бой, как и было приказано, не ввязывался. Крысеныш со всей силы нанес удар. Отбивая его выпад, Лисил припал на одно колено и, выбросив другую ногу, ударил вампира по коленной чашечке.
Раздался приглушенный хруст сустава, но Крысеныш, хотя и пошатнулся, устоял на ногах. Лисил вскочил, одновременно нанося удар снизу, клинком плашмя.
Клинок врубился в запястье Крысеныша.

Предыдущая страница 32 Следующая страница


33 Барб Хенди, Дж. С. Хенди

Правая кисть вампира, все еще сжимающая меч, отлетела и шлепнулась в воду. По инерции Крысеныш взмахнул рукой, готовясь нанести очередной удар - и, разинув рот, уставился на кровоточащий обрубок.
Лисил ударил ногой по другому его колену - отчетливо хрустнула кость. Нашарив вытянутой ногой пол туннеля, он переместил на нее свой вес, рубанул вторым клинком на уровне пояса - и Крысеныш отступил на два шага.
Двигался он неуверенно и с трудом, но ничем не показывал, что ему больно - на его искаженном бледном лице были только недоумение и ярость. Туника его, взрезанная снизу клинком Лисила, распахнулась, и виден был впалый живот, густо покрытый черной кровью.
Лисил поднял левый клинок, готовясь отразить очередную атаку. Крысеныш прыгнул, выбросив вперед здоровую руку.
Это произошло так стремительно, что Лисил не успел ни увернуться, ни отбить удар. Тощие, мертвенно-ледяные пальцы вампира сомкнулись на его горле, острые ногти впились в кожу.
На миг хватка Крысеныша ослабла, затем усилилась, снова ослабла…
Задыхаясь, Лисил все же сумел понять, что происходит. Тщедушный ублюдок терял силы из-за потери крови! Стало быть, и вампиры не настолько неутомимы, как кажется.
Крысеныш оскалил рот, его острые, влажные от слюны клыки едва не задевали лицо Лисила. Тот ударил правым клинком снизу вверх. Острие клинка проткнуло подбородок вампира, и его оскаленный рот захлопнулся. Голова Крысеныша дернулась - чуть-чуть, почти незаметно, но Лисилу хватило и этого. Он взмахнул правым клинком - и прорезал наискось руку, сжимавшую его горло. Тощие пальцы вампира разжались.
Крысеныш неистово замахал обрубком правой руки, и Лисил отпрыгнул, очутившись сбоку от него. Отшвырнув правый клинок, он свободной рукой ухватился за предплечье левой - и со всей силы взмахнул оставшимся клинком.
Крысеныш успел повернуть к нему голову. Его оскаленный рот был полон черной крови.
Лисил нанес удар сверху вниз, вложив в него все оставшиеся силы. И лишь сталь скрежетнула о кость, когда его клинок начисто разрубил шею Крысеныша.
Обезглавленное тело с плеском рухнуло в воду.
Лисил, тяжело дыша, упал на колени прямо в воду. Ледяное прикосновение воды в один миг погасило в нем и гнев, и мрачное ликование. В туннеле сразу стало очень тихо, только слышно было, как потревоженный поток несильно бьется о каменные уступы вдоль стен.
«Кончено, - устало подумал Лисил, - с этим - кончено…» Хотя все равно он еще не до конца расплатился с прошлым.
Лишь сейчас он в полной мере ощутил, насколько обессилел, и долго сидел не шевелясь, уронив голову на грудь и осторожно переводя дыхание. В чувство его привел Малец, который подобрался к нему и лизнул теплым влажным языком прямо в лицо.
Лисил кое-как поднялся на ноги, сунул в ножны один клинок, затем, после долгих поисков, нашарил в воде второй. Когда оба клинка оказались в ножнах, он повернулся, чтобы забрать отрубленные головы вампиров, - и увидел Мальца, который стоял на каменном уступе рядом с факелом. Диванная наволочка и две мертвые головы лежали у его передних лап. Лисил уложил на место зловещие трофеи, не испытывая при этом ровно никакого торжества - одно лишь облегчение.
Как только он привязал ношу к поясу, Малец потрусил в глубь туннеля, направляясь явно к выходу в особняк Торета. Лисил пошел следом, даже и не подумав оспорить решение пса.
Теперь им нужно отыскать Магьер.

ГЛАВА 20

Магьер пристально разглядывала Вельстила. Он был сейчас почти такой же, как в Миишке, - сдержанный, хладнокровный, вполне владеющий собой. Взгляд ее упал на его черный плащ и руки в черных кожаных перчатках, и снова в ее сознании зазвучал знакомый голос: «Позвольте на пару слов…»
В памяти Магьер всплыло мертвое лицо лорда О'Шийна. Его убийца привлек внимание суманца именно этой фразой.
- Ты… - прошептала она, еще не вполне веря тому, о чем во всеуслышание кричали ее чувства. - Это был твой голос… и твои руки.
Вельстил оставался отрешенно спокоен - все тот же таинственный советчик, которого он изображал перед Магьер в Миишке. Магьер ожидала, что в ней всколыхнется жгучий голод, который не хуже амулета предостерегал ее, что поблизости находится вампир…
И не ощутила ничего.
- Это ты поехал в столицу за Крысенышем или он поехал за тобой? - вслух спросила она.
Вельстил нахмурился, точно счел ее вопрос по-детски нелепым.
- Я не вампир, - сказал он. - Я готовил тебя к тому, что тебе предстоит. Если бы не мое вмешательство, ты никогда не смогла бы на равных сразиться с вампирами, а ведь теперь ты стала настоящей охотницей. Более настоящей, чем даже когда впервые осознала себя в Миишке.
Что он имел в виду под вмешательством? Магьер ничего не поняла, но лишь вначале. Постепенно в голове у нее прояснилось, и от этой ясности ее замутило.
- Так все это устроил ты? - очень тихо спросила она. - И сейчас, и тогда, в Миишке?
- Очень просто, - ответил он, - было устроить так, чтобы именно ты купила оставшуюся без хозяина таверну.
Смятение, охватившее Магьер, понемногу уступало место ярости.
Городской совет Белы, Малец, тайно управлявший ее и Лисилом жизнями, эльфы, которые искали смерти Лисила, и вот теперь - Вельстил. Сколько же еще было этих тайных кукловодов, которые дергали их за ниточки, точно безмозглых марионеток?
Вельстил махнул рукой, явно досадуя на ее расспросы.
- Все это, - сказал он, - было сделано лишь для того, чтобы привести тебя к событию, которое станет венцом твоей судьбы, - и событие это уже близко. Остальное ты узнаешь, когда отправишься со мной в путь, так что я пришел за тобой. Вампир-чародей был непредсказуем, а потому я предпочел быть поблизости, чтобы вмешаться, если он будет представлять для тебя опасность.
«Он сумасшедший, - подумла Магьер, - просто сумасшедший». Она все еще не знала, как поступить. Взгляд ее то и дело возвращался к черным перчаткам на руках Вельстила.
- Никуда я с тобой не поеду, - отрезала она вслух.
- Ты ведь еще не знаешь, куда нам предстоит отправиться, - напомнил он.
- А мне на это плевать.
Отблески факела играли на гладком породистом лице Вельстила.
- Я наблюдал за тобой, еще когда ты только изображала охотницу на вампиров. Не всегда, но достаточно часто, чтобы оценить, насколько далеко ты продвинулась и к чему стремится твое честолюбие. Ты не похожа на прочих смертных, Магьер, - ты и мыслишь не так, как простая смертная. Когда обстоятельства припирают тебя к стене, ты не сетуешь на судьбу, а делаешь то, что от тебя требуется. Плата, которую ты получала от «спасенных» тобой крестьян, - это лишь жалкие гроши. Деньги, которые предложил тебе городской совет Белы, - ничто по сравнению с сокровищем, за которым я охочусь. Ради этой охоты я тебя и обучал.
С этими словами он указал на Магьер пальцем в черной перчатке - и она помимо воли содрогнулась.
Плечо у нее все еще кровоточило, но рана была не опасна. Куда больше тревожило Магьер разрубленное Чейном бедро - ей до сих пор больно было опираться на раненую ногу. Глядя на Вельстила, она вспомнила, как вампиры, напившись крови, силой мысли исцеляют самые тяжелые раны. Магьер сосредоточилась на раненом бедре.
Кровотечение прекратилось, и хотя Магьер ощущала, что рана еще не затянулась, она уже позволила себе переступить на месте, перенеся часть своего веса на раненую ногу.
- Я веду речь не о деньгах, - продолжал Вельстил, - а о могуществе и власти. Высоко в покрытых льдом горах этого континента с незапамятных пор спрятан некий предмет, охраняемый «древнейшими» - вероятно, самыми древними вампирами этого мира. Ты - прирожденная охотница на Детей Ночи, однако сражаясь с изнеженными вампирами, живущими в городах, ты уже многому не научишься. Я должен научить тебя, как пользоваться силами, дарованными тебе от природы.
И голос Вельстила, и его манера говорить все отчетливей напоминали Магьер о предсмертных мгновениях Чесны и лорда О'Шийна.
- Я хорошо тебя знаю, - сказал Вельстил. - Ты готова пойти на любой риск, если он будет достойно вознагражден, однако ты пока что понятия не имеешь, какую награду я готов тебе предложить.
После того как Магьер и Лисил долго и безуспешно разыскивали убийцу Чесны, они пришли к выводу, что известные им улики указывают на Чейна. Перчатки, черный плащ, аристократические манеры - все как будто бы совпадало. Даже голос убийцы, который слышала Магьер в своем видении, вполне мог принадлежать и Чейну. Быть может, даже учтивая фраза Вельстила, которая так поразила ее воображение, - на деле обычное совпадение.
«Позвольте на пару слов…»
Магьер глядела в лицо Вельстила - сдержанное, суховато-сосредоточенное - и вспоминала о том, какие ощущения вызвал у нее Чейн. Вампир-чародей наслаждался, убивая свои жертвы, упивался их предсмертными муками.
А убийца Чесны и лорда О'Шийна не испытывал, расправляясь с ними, ни малейшего наслаждения.
Магьер незаметно глянула на арбалетный болт. Перед тем как они отправились на охоту, Лисил вымочил все болты в чесночной воде… Что же, вот и способ раз и навсегда покончить с этой загадкой.

* * *

Лисил бежал за Мальцом, и снова туннель казался ему бесконечным. Оставалось лишь верить в то, что, когда они добрались до вампирского особняка, Малец и вправду сумел отыскать след Магьер. Как он мог, пускай даже собачьим чутьем, различить в густой сточной вони хоть какой-то след - этого Лисил, хоть убей, не понимал.
Внезапно пес резко затормозил. Лисил по инерции обогнал его - и лишь тогда тоже остановился. Пес застыл, неотрывно глядя в глубь туннеля, а потом, прежде, чем Лисил успел сказать хоть слово, опять сорвался с места. Издалека до слуха Лисила донеслись шлепающие по воде шаги. Затем он увидел Винн и испытал неописуемое облегчение.
Она еле брела, пошатываясь, и в руке у нее был зажат сияющий кристалл. При виде Мальца и Лисила она на секунду замерла, тихонько всхлипнула - и лишь тогда из последних сил побежала к ним. Измученная, вымокшая до пояса, Винн схватила Лисила за руки.
- Скорей! - выдохнула она. - Мне кажется, Магьер грозит опасность.
- Чейн? - быстро спросил он.
- Нет, он… он бежал.
Лисил похолодел от ужаса.
- Что с Магьер? - резко, даже грубо спросил он.
- Жива, - торопливо ответила Винн. - Просто… там появился один человек. - Ее узкие маленькие ладошки сильнее стиснули плечи Лисила. - Это Вельстил… И мне показалось, что Магьер встревожена. Она велела мне поскорей разыскать тебя.
- Вельстил?! - озадаченно повторил Лисил. Откуда этот чокнутый старикан взялся в Беле и почему он полез вслед за Магьер в сточные туннели?
- Бежим, бежим скорей! - взмолилась Винн. - Магьер недалеко, вон в том туннеле.
Пес очертя голову ринулся вперед. Лисил последовал за ним, увлекая за собой Винн, и на бегу крикнул Мальцу:
- Один далеко не убегай!
Тот притормозил, коротко тявкнул, что означало «да», и побежал медленнее. Винн, промокшая и обессиленная, едва переставляла ноги, но Лисил не мог бросить ее одну.
- Уже… близко… - выдохнула Винн, тяжело и прерывисто дыша.
Впереди, на пересечении туннелей, метались отсветы гаснущего факела.
Малец замер у перекрестка, в упор глядя вправо, - но Магьер они увидели, только когда поглядели влево.
Медленно ступая, она шла поперек неглубокого потока, и арбалет, который она несла в руке, был нацелен в ту сторону, куда так упорно смотрел пес.
Магьер насквозь промокла, кожаный доспех на ее левом плече был разрублен и повлажнел от крови. Другая рана наискось рассекала правое бедро.
Лисил сунул свой факел Винн и, выхватив оба клинка, подошел к Мальцу. Справа от них, на каменном уступе вдоль стены, стоял Вельстил. Да, это был он - его холеное лицо, темные волосы, пятнышки седины на висках легко было узнать даже в этом тусклом свете.
Магьер быстро глянула на Лисила - и снова перевела взгляд на Вельстила.
- Это он! - выдохнула она. - Он убил Чесну, чтобы заманить нас сюда!
Лисил ничего не понимал. Дочь Ланджова убил вампир, а не этот чокнутый старикан, который все толковал о Детях Ночи. Он глянул на топазовый амулет, но не обнаружил даже слабого свечения. Да и Малец не вел себя так, точно видит вампира. Пес стоял спокойно и лишь вертел головой, поглядывая то на Магьер, то на человека в черном.
Вельстил глянул на полуэльфа и досадливо нахмурился:
- Она просто не в себе. Я пришел сюда лишь затем, чтобы убедиться, что она справится с чародеем. Если помнишь, я уже не раз помогал вам в прошлом… и теперь хочу сделать вам весьма выгодное предложение.
Винн прислушивалась к каждому слову, но не двинулась с места, когда Лисил направился к Магьер, не сводя с нее глаз.
Магьер в упор, не мигая смотрела на Вельстила. Арбалет она сжимала с такой силой, что ногти у нее побелели.
- Магьер, - сказал Лисил, подходя ближе, - это не он. Убийца - Чейн.
Она отступила на шаг от него - и снова двинулась к Вельстилу. Тот попятился.
- Магьер… - мягко повторил Лисил, острием клинка показывая на топаз. - Видишь? Не светится. Да и Малец сразу распознал бы вампира.
Вместо ответа она вскользь глянула на него, затем на пса.
- Есть только один способ узнать наверняка… - пробормотала она, нажимая на спусковой крючок.
- Не надо! - крикнул Лисил.
Он ударил клинком по арбалету, но опоздал. Магьер успела выстрелить. Арбалетный болт вонзился в грудь Вельстила. В ужасе Лисил обернулся, чтобы броситься на помощь, успеть…
Вельстил пошатнулся, привалился спиной к стене. Арбалетный болт в его груди дымился.
- Не может быть! - прошептал Лисил.
- Отруби ему голову! - громко крикнула Магьер, и крик ее эхом заметался между стен туннеля. - Это он убил Чесну!
Малец зарычал, обратив на Лисила взгляд прозрачно-голубых глаз.
Как такое возможно? Амулет не светился. Пес ничего не почуял. Даже Магьер не ощутила ярости, в которую неизменно впадала при виде вампира. И все же… Только вампира можно обжечь чесночной водой.
Лисил бросился к Вельстилу, на бегу прокричав Мальцу:
- Взять его!
Малец с плеском ринулся вперед по мелководью. Вельстил ухватился за стрелу, одним рывком выдернул ее из раны. Губы его зашевелились, и в сознании Лисила эхом отдались странные гулкие слова. Взмахнув свободной рукой, Вельстил рассыпал в воздухе мельчайший белый порошок. Тонкий дым окутал его, тотчас превратившись в густое клубящееся облако, которое заполнило весь туннель.
Облако накрыло Лисила, и он обнаружил, что не может разглядеть даже собственных пальцев. Полуэльф по пытался ударить клинком по тому месту, где мгновение назад стоял Вельстил, - но сталь только лязгнула о камень. И тут он увидел арбалетный болт, который словно сам собой плыл в непроглядном дыму. Миг - и болт, пущенный невидимой рукой, пролетел мимо Лисила.
За спиной у него раздался крик, полный ярости и боли.
- Магьер! - закричал Лисил и, развернувшись, бросился назад на перекресток - там хоть дым был пореже.
Магьер выронила арбалет и ладонью зажимала левую руку - чуть ниже рубленой раны на плече. Она держалась на ногах, но когда Лисил подбежал к ней, обмякла и бессильно уронила голову ему на плечо. Лисил поспешно отвел ее ладонь. Арбалетный болт лишь слегка задел руку, оставив кровоточащий след.
Из туннеля валом валил серый дым, и в этом дыму слышно было, как кашляет, задыхаясь, Малец.
- Выбирайся к нам! - крикнул Лисил псу. - Возвращаемся той же дорогой!
- Нет, - сказала Винн. - Выберемся по лестнице наверх, на улицу.
- Он уйдет! - закашлявшись, выдавила Магьер. - Догони его, Лисил! Не упускай!
Однако как ни вглядывался Лисил в густые клубы серого дыма, он даже не мог различить, по-прежнему ли Вельстил в туннеле.
Винн направилась к лестнице, горячо умоляя их присоединиться к ней. Из густого дыма вылетел Малец. Лисил сунул клинки в ножны и повел Магьер к лестнице. Судя по всему, она была в состоянии подниматься сама, держась одной рукой. Лисил подхватил Мальца и вместе с ним тоже полез наверх.
Колодец оказался высокий и, что немаловажно, узкий - тем легче было Лисилу карабкаться по лестнице, одной рукой хватаясь за перекладины, другой прижимая к себе Мальца. Трижды наволочка с головами вампиров, висящая сзади у него на поясе, цеплялась за стены колодца, и Лисил останавливался, чтобы ее отцепить. Когда он добрался до края колодца, Винн и Магьер подхватили пса и вытащили его наружу. Лисил выполз сам - и рухнул на булыжную мостовую, жадно хватая ртом свежий воздух.
Магьер безо всякого выражения смотрела себе под ноги, лицо у нее было совершенно пустое. Из-за поворота улицы донеслись топот ног и голоса - и Лисил поднялся на колени, хватаясь за клинки. Впрочем, это были всего лишь трое стражников, которые со всех ног бежали именно к ним.
- Люди Четника, - с облегчением вздохнул он. - Скажу им, пусть добудут фургон, чтобы доставить тебя в миссию.
Магьер не подняла головы и ничего ему не ответила.

* * *

Чейн, хромая, пробирался по тонущим в темноте соседним улицам к дому, когда в его сознании вспыхнуло вдруг ощущение слепящей, абсолютной пустоты. Ощущение было болезненным и на редкость сильным - словно из головы у него выдернули нечто важное. И так же внезапно все исчезло.
Мысли - Чейна обрели вдруг небывалую ясность - давно он не испытывал ничего подобного! На минуту он замедлил шаг и даже, не таясь, вышел на середину улицы, чтобы оглядеться.
Никого. Нигде - никого. Даже в собственном сознании он теперь совершенно один. Чейн улыбнулся и закрыл глаза.
Он не знал, каково это будет - стать наконец свободным, испытает ли он хоть что-то, когда наконец дождется этого желанного события, но сейчас его осенило.
Торет мертв.
Улыбка растаяла на губах Чейна.
Он ранен, он остался без крова, двери миссии Хранителей для него теперь, конечно же, закрыты. И Хранителям, и дампиру теперь хорошо известно, кто он такой, и очень скоро об этом узнает весь город.
- Винн, - одними губами прошептал он.
Чейн брел по темным безлюдным улицам. Все, что у него теперь осталось, - вещи, которые он унесет из подвальной комнатки, если, конечно, сумеет благополучно пробраться в дом. В Беле ему больше оставаться нельзя.
Колено у него рассечено, грудь пробита арбалетным болтом, жгучей болью отзывается рана в пояснице там, куда всадила стрелу Винн. С такими ранами еще одной схватки он не выдержит. Чейн вспомнил, что в его комнате на столе должна стоять клетка с крысой. Остановившись у распахнутой двери черного хода, он проник в крохотный и незамысловатый разум грызуна, прислушался - в доме пусто и тихо. Тогда Чейн обнажил меч, вошел и прислушался снова - уже без помощи фамильяра.
Никого. Дом, судя по всему, совершенно пуст.
Чейн прошел через столовую, где на обеденном столе лежал убитый Тихко, обошел труп волка. Войдя в гостиную, он увидел на полу, в черной луже свернувшейся крови, обезглавленное тело Сапфиры в синем бархатном платье. Чейн повернул к лестнице и спустился в подвал.
От него несло сточной вонью, а потому он прежде всего переоделся и лишь затем без промедления собрал вещи - ровно столько, сколько мог уместить в небольшой сундучок и дорожный мешок. На столе, среди бумаг, стояла небольшая холодная лампа, которую подарила ему Винн. Вынув светящийся кристалл, Чейн задумчиво повертел его в пальцах и сунул в карман плаща. Он уложил лишь самые необходимые записи и манускрипты и припомнил день, когда мать подарила ему первую его книгу по метафизике. Интересно, стоит ли еще эта книга на полке в его бывшей комнате - в родовом поместье к северу от Белы?
Сегодня ночью Чейн простился с единственным существованием, которое было ему доступно, с тех пор как Торет обратил его. Ему никогда прежде не приходило в голову вернуться в родовое поместье, но сейчас он понял, что и эта часть его жизни навсегда осталась в прошлом. Напоследок Чейн вынул из клетки крысу и бережно положил ее в карман плаща. Ухватив одной рукой мешок и обвязанный ремнем сундучок, он вышел из комнаты.
И, оказавшись снова в подвале, замер - сверху доносились размеренные шаги.
Чейн поставил свои вещи на пол, вынул из ножен меч и двинулся вверх по лестнице. Дойдя до выхода на первый этаж, выудил из кармана крысу, поставил ее на пол и направил вдоль стены к столовой.
Он ожидал увидеть глазами грызуна городских стражников, явившихся проверить рассказ дампира, или же ее напарника-полуэльфа, который по какой-то причине решил вернуться в особняк. Вместо этого Чейн увидел темноволосого, с седыми висками человека, который как-то приходил к Торету. Стоя в столовой, тот задумчиво разглядывал лежащего на столе мертвого ворона.
Чейн попытался через фамильяра прощупать пришельца, но не ощутил совершенно ничего. Как будто перед ним был не человек, а мастерски сработанная иллюзия. Он наблюдал за тем, как пришелец лениво потыкал носком сапога труп волка, потом прошел в гостиную. Чейн «последовал» за ним, направив крысу вдоль стены коридора. Обезглавленному телу Сапфиры незваный гость почти не уделил внимания.
Он осмотрел весь дом, нигде не задерживаясь, лишь постоял с полминуты на втором этаже, над трупом Тибора. Когда стало ясно, что он направляется в погреб, Чейн бесшумно нырнул в потайной ход у подножия лестницы и затаился там.
Фамильяр не сразу нагнал пришельца, а когда нагнал - тот был уже в комнате Чейна. Поглядел на пустую клетку, пролистал наудачу несколько манускриптов, затем поднял валявшуюся на полу одежду Чейна, которая насквозь пропиталась зловонными миазмами. Нахмурясь, незнакомец бросил одежду на пол.
Закончив осматривать дом, он снова вернулся в гостиную и на сей раз уже долго рассматривал труп Сапфиры. Чейн понятия не имел, что нужно этому человеку, но в его действиях явно была какая-то цель. Когда пришелец направился к выходу из дома, Чейн мысленно передал крысе несложный приказ: «Идти за ним. Следить».
К приказу он прибавил образ человека с седыми висками.
После этого Чейн покинул сознание животного и подождал, пока не уверился в том, что незнакомец окончательно покинул особняк. Тогда он выбрался на нижний этаж и черным ходом, через кухню, вышел из дома.

* * *

Магьер отрешенно сидела на краю стола в кухне миссии. С нее сняли кожаный доспех, срезали залитый кровью рукав рубашки. Домин Тилсвит осторожно накладывал маслянистую мазь на ее плечо, руку и бедро. И все же ни целебная мазь, ни умиротворяющее присутствие пожилого Хранителя не могли успокоить бурю, которая бушевала в ее душе.
И это, наверное, к лучшему, потому что если б она сейчас до конца осознала все ошеломляющие открытия этой ночи, то не выдержала бы, закричала, срывая голос, или даже расплакалась бы.
Лисил не отходил от нее и все спрашивал, чем он может помочь. Винн, которая помогала своему наставнику, то и дело отталкивала полуэльфа, чтобы не путался под ногами. Малец сидел на полу у ног Магьер и снизу вверх неотрывно глядел на нее. Хвост его то и дело подергивался.
Ватц, судя по всему, так и остался в казармах городской стражи. Когда он примчался туда с сообщением от Магьер, капитан Четник первым делом велел ему не покидать казармы - ради его же безопасности. Похоже, капитан добился большего, чем она, успеха в укрощении строптивого мальчишки.
Взгляд Магьер рассеянно скользил по кухне, отмечая все - и связки трав, висящие по стенам, и огонь, с треском пляшущий в очаге, и холодные лампы, которые были подвешены к потолочным балкам, чтобы лучше осветить кухню. Она смотрела на Лисила - смуглолицего, беловолосого, до чертиков уставшего Лисила - и понимала, что у них есть по крайней мере одна причина радоваться. Они уничтожили двух вампиров и сами остались в живых. Лисил прихватил с собой две отрубленные головы вампиров - доказательство, которое они скоро предъявят городскому совету.
Вот только что оно доказывает, это доказательство? Убийца Чесны благополучно ушел от возмездия, бежал и Чейн. При мысли об этом Магьер ощущала себя все той же прежней шарлатанкой, которая ловко выуживала у суеверных крестьян заработанные тяжким трудом медяки:
Перевязывая раненую ногу Магьер, Винн о чем-то горячо толковала с домином на их родном наречии. Обработав все раны, Тилсвит улыбнулся Магьер.
- Теперь ты скоро исцелиться, - уверенно сказал он.
Магьер устало взглянула в его глаза, молодо сияющие на морщинистом лице. Ей показалось, что домин имел в виду не только ее телесные раны. Тилсвит повернулся к Лисилу.

Предыдущая страница 33 Следующая страница


Похититель жизней 34

- Укус? - спросил он, указывая на шею Лисила под самым подбородком. - И кровоподтек.
Полуэльф озадаченно посмотрел на него, машинально потрогал шею - и сморщился от боли. Домин жестом пригласил его сесть рядом с Магьер. Пока Винн помогала Лисилу снять кольчужную рубаху, Тилсвит вдруг опять обратился к Магьер.
- Тот человек… - сказал он, - тот вампир, который убить Чесна. Вы знать его?
- Да, - ответила с горечью Магьер. - Мы его знаем.
Лисил обеспокоенно глянул на нее:
- Мы ни в чем не виноваты, Магьер. Как могли мы догадаться, кто он такой на самом деле?
- Как? - переспросила она. - Данкшен, бывший владелец нашей таверны, как-то ночью таинственно исчез из города. Не знаю, каким образом, но Вельстил устроил так, чтобы именно я купила «Морского льва», чтобы мы поселились в Миишке, узнали об исчезновениях людей и разоблачили Рашеда, Крысеныша и Тишу.
Узкое смуглое лицо Лисила окаменело - теперь он все понял.
- Вельстил давно знал, кто я на самом деле, - продолжала Магьер. - Он следил за нами, еще когда мы только притворялись охотниками на вампиров. И мне кажется, что ему очень многое известно о моем прошлом, гораздо больше, чем он мне рассказал. Он двигал нас, точно шахматные фигурки на доске, а впрочем, не только он.
Обрабатывая рану Лисила, Тилсвит внимательно слушал ее.
- Почему? - спросил он. - Почему он знать все это, зачем хотеть, чтобы ты учиться?
Магьер вспомнились речи, которые Вельстил вел в туннеле.
- Он что-то ищет, - задумчиво проговорила она. - Какой-то старинный предмет, который даст ему несказанное могущество. Он предполагает, что этот предмет охраняют древнейшие вампиры. Для того чтоб сразиться с ними, он меня и готовил.
Тилсвит прервал свое занятие, в упор взглянул на Магьер:
- Это он и сказать? Точно, именно так?
- Ну да, - ответила она, хмурясь, - а в чем, собственно, дело?
Винн тоже оцепенела. Хранители снова заговорили друг с другом на родном языке - быстро, возбужденно, точно спорили. Наконец Тилсвит категорично покачал головой - и Винн обернулась к Магьер.
- Он сказал тебе, что некий предмет, обладающий огромным могуществом, охраняется древними вампирами и что он готовил тебя для того, чтобы ты помогла ему заполучить этот предмет?
- А о чем, собственно, речь? - спросил Лисил. Тилсвит пожал плечами:
- Мы не быть уверены, но если он вампир, если пес его не чуять и он охотиться за этот предмет - вы должны найти предмет первые. Нельзя эта вещь попасть в его руки.
Магьер даже не сразу и осознала, что эти слова домина относятся именно к ней. Лисил испустил тяжелый вздох.
- Святые негодники! - пробормотал он.
- Ты предлагаешь, чтобы я и Лисил отправились вдогонку за Вельстилом? - уточнила Магьер, не вполне еще веря собственным ушам. - Мы ведь даже не знаем, где его искать. И Малец не сумеет его выследить.
С минуту Тилсвит молчал, обдумывая эти слова, и лишь оценивающе разглядывал Мальца. По его примеру все взгляды в кухне обратились на пса.
Малец по очереди оглядел их - и заерзал на месте, попятился, стараясь ни с кем не встречаться взглядом. Пожилой Хранитель что-то проворчал себе под нос.
- Выследить - нет, - наконец сказал Тилсвит. - Но Вельстил первый узнать маджай-хи, так? И эльф не убить Лисил, потому что с Лисил быть Малец. Этот пес иметь отношение… ко всему.
При этих словах Малец низко опустил голову.
- Он вас вести, - прибавил Тилсвит, блеснув зелеными глазами, и одарил пса укоризненным взглядом. - Он сам проговориться Винн - вы не случайно вместе, дампир, маджай-хи и полуэльф. Теперь идите найти Вельстил и узнать, что он ищет.
Он умолк, и в кухне воцарилась тишина. Затем речь своего наставника подхватила Винн.
- Некоторые наши собратья по Гильдии, - сказала она, - считают, что близится время перемен. Хотя не все мы сходимся в том, какие это будут перемены, и будут ли они вообще. Вот уже несколько десятилетий мы наблюдаем различные странные события, но до сих пор еще не доказано, что между ними существует прямая связь.
Винн замялась, явно подбирая слова:
- Судя по тому немногому, что вы рассказали о себе, у вас обоих в прошлом было много такого, о чем вы сейчас сожалеете. Пора вам уже выбрать собственный путь и не позволять другим выбирать за вас. Столетия назад, в Забытых веках, случилась легендарная война, которая так дорого обошлась человечеству. Плоды знаний и великих трудов, даже целые цивилизации сгинули настолько бесследно, что мы сейчас почти ничего не знаем о том, каким был мир до этой войны, как и с кем она велась и чем закончилась. Если Вельстил знает о существовании предмета, в котором заключено могущество той эпохи, он все так же упорно будет идти к своей цели, неважно, с твоей помощью или без нее. Опередите его, найдите этот предмет первыми! Если Вельстил жестоко убил Чесну только для того, чтобы заманить вас в этот город, - подумайте, на что он может быть способен ради того, чтобы завладеть этим предметом!
Хранители были, конечно, совершенно правы - и все же Магьер с тоской думала о том, что они требуют от нее чересчур многого. У нее самой было сейчас только одно простое желание - вернуться домой. Всякий раз, когда она отвлекается от своей обыденной и давно желанной жизни, неохотно исполняя то, чего от нее требуют, - ей на плечи сваливается новая, еще более непосильная ноша.
- Мы ведь даже не закончили еще дела, по которому сюда прибыли, - возразила она и, сделав глубокий вдох, выговорила то, что камнем лежало у нее на душе: - Мы не только неверно определили убийцу Чесны, мы еще и упустили обоих, и фальшивого убийцу, и настоящего. И Вельстила, и Чейна.
Тилсвит изумленно моргнул, а Лисил возмущенно воздел руки к небу, но тут же сморщился от боли, кляня себя за излишнюю порывистость.
- Надо взять деньги у городской совет ради Миишка, - убежденно сказал Тилсвит. - Больше никто не мог победить вампиры. Вы сделать город безопасным. Вы заставить Вельстил бежать из Бела.
Лисил не задумываясь поддержал его:
- Эти надутые индюки из городского совета узнали о том, что ты сделала в Миишке, и втянули тебя во все эти передряги - не бесплатно же, в конце концов! У меня в мешке две вампирские головы, третья еще валяется где-то в особняке, стало быть, у нас найдется что им предъявить!
Магьер не могла не согласиться с ним, хотя в душе все же сомневалась, что в Белу их привело именно письмо городского совета - скорее уж горячее желание загладить вину за то, что Лисил, спасая ей жизнь, поджег пакгауз Рашеда…
- А как же Чейн? - вопросительно оглядела она присутствующих.
При этом имени Винн отвела глаза.
- Чейн - ученый, - ответил за нее Тилсвит, - но мы знать, что он также и вампир. Мы не думать, что он еще придет сюда, а если придет - мы ему не помогать. Он не остаться в Бела, знать, что опасно. - Домин развел руками, словно призывая всех подтвердить очевидность его слов, - Так что вы исполнить свое дело. Вампиры в Бела больше нет.
- А я, - прибавила Винн, - доставлю вместо вас вексель городского совета в Миишку и передам его лично тому самому пекарю, о котором вы упоминали, - Карлину.
Хранители и впрямь считали, что дело слажено, но с точки зрения Магьер все это произошло слишком быстро. Сейчас эти двое всерьез полагают, что она, Лисил и Малец сумеют каким-то образом остановить Вельстила, хотя никому из них не известно толком, что именно он ищет и каким могуществом обладает этот загадочный предмет. Закрывая глаза, Магьер до сих пор видела предсмертные мгновения Чесны и О'Шийна и нечеловеческое хладнокровие их палача, который не испытывал ничего - ни жалости, ни раскаяния, ни даже извращенного наслаждения убийством.
Вельстил даже не стал пить их кровь. Он убил О'Шийна и Чесну только для того, чтобы заманить в Белу Магьер. На миг она ощутила жаркий прилив гнева. Вельстил очень многое знает о том, на что она способна, но что известно ему о том, каким образом Магьер появилась на свет? Дампир, дочь вампира, обладающего тайными знаниями, и смертной женщины, от которой осталась в памяти Магьер лишь дощечка с именем на деревенском кладбище.
Когда же началось вмешательство Вельстила в ее жизнь? На этот вопрос, быть может, есть ответы, которых ей вовсе не хочется знать.
Лисил придвинулся ближе к Магьер.
- Знаешь, - тихо сказал он, - я ведь кое о чем умолчал…
Гнев, притихший было, вспыхнул в ней с новой силой. Опять эти запоздалые признания!
- Когда мы еще плыли в Белу, - продолжал он, - в ночь, когда на тебя напали, я побеседовал по душам с тем головорезом, которого заперли в трюме. Он признался, что нанял их мастер Пойеск, чтобы помешать тебе добыть деньги на постройку нового пакгауза. Надо бы предупредить Карлина, чтобы он не спускал глаз с этого ублюдка.
Раны Магьер вдруг разом отозвались ноющей болью - словно их и не обработали целебной мазью, и эта боль лишь подлила масла в огонь ее гнева.
- Чтоб тебе провалиться! - пробормотала она.
- Тебе тогда и так изрядно досталось, - буркнул Лисил. - Да и вряд ли тебе захотелось бы узнать, каким способом я добыл эти сведения…
Он умолк, безнадежно опустив голову, и гнев Магьер сразу остыл. Она только сейчас заметила, какой у него усталый, безрадостный вид. И приуныл он так не только потому, что стал невольно причастен к паутине обманов, которую им довелось распутывать, с тех пор как они покинули Миишку. Куда больней задело его то, что Магьер так на него рассердилась.
- Об этом не беспокойтесь, - деловито сказала Винн. - Можете изложить мне свои предостережения на словах или написать письмо. Я уж позабочусь о том, чтобы Карлин обо всем узнал.
Магьер сейчас хотелось лишь одного - поскорей вернуться домой, но ей не давали покоя слова Хранителей. Не случайно она, Лисил и Малец оказались вместе, и путь их еще не завершен. Пора, наконец, узнать о себе всю правду - и о своем прошлом, и о будущем, и о том, зачем вообще она явилась на свет.
Лисил сидел рядом, но словно и не замечал ее, и Магьер вдруг поняла, что устала от разговоров. Уйти бы поскорей из этой слишком людной кухни, чтобы рядом был только он - и больше никого.
- Мы пока еще не получили плату от городского совета, - заметила она. - Пока не заплатят - нам и решать нечего.
Хранители сердечно пожелали им спокойной ночи и без лишних слов удалились. Лисил помог Магьер обхватить его плечи правой, здоровой рукой, поморщился, когда она невзначай задела его шею, и повел ее в комнату, которую выделили им в миссии. Малец потрусил за ними. Он был измотан и едва передвигал ноги, но в общем был цел и невредим.
Лисил усадил Магьер на нижнюю койку. Действовал он ловко и бережно, но по-прежнему держался отрешенно, с головой уйдя в собственные мысли.
- Извини, - тихо сказала Магьер. - Я просто не выдержала. Слишком многое свалилось на нас, с тех пор как мы покинули Миишку.
- Это правда, - ответил он шепотом, - но давай сейчас не будем об этом. Знаешь, я должен рассказать тебе еще кое о чем. Это было сегодня ночью, в туннелях…
Магьер затаила дыхание, гадая, сколько еще Лисиловых откровений она сможет выдержать.
- Моя мать… - прошептал он, отчего-то не решаясь говорить громко, - моя мать, может быть, жива.
Магьер схватила его за руку, притянула к себе, вынуждая опуститься перед ней на корточки. Прежде чем она успела задать хоть один вопрос, Лисил рассказал ей о встрече с эльфом - анмаглахком по имени Сгэйль. Смутные подозрения Магьер укрепились, когда она услышала, как эльф присмирел, когда Малец вынудил его хотя бы частично ответить на вопросы Лисила.
- Быть может, ее заключили в темницу за то, что она научила меня тайным искусствам, - закончил Лисил, - хотя, судя по тому, что проделывал Сгэйль, у матери то ли не хватило времени обучить меня всему, то ли она сама предпочла этого не делать. Я думаю, что ей удалось бежать от Дармута, и если я прав - эльфы не убивают своих соплеменников, даже если считают их предателями.
Малец напряженно следил за ними, ловя каждое слово. Магьер показалось, что при упоминании эльфа-анмаглахка пес едва заметно ощерился.
- Это мать подарила мне Мальца, - напоследок напомнил Лисил.
Магьер стало грустно. Как долго Лисил, таясь даже от нее, мучился в душе своей виной перед родителями. И вот теперь встреча с эльфом безжалостно напомнила ему об этой вине, да к тому же он так и не узнал, что на самом деле случилось с его матерью.
- Если только она жива, мы ее обязательно найдем! - заверила она Лисила. - И раскроем все тайны, которые отравляют нам жизнь.
Решив откликнуться на письмо городского совета Белы, она безоглядно покинула дом и отправилась в путь, Так и сейчас - Магьер думала уже только о том, что им предстоит. Возвращение домой придется отложить.
- «Мы»… - отозвался Лисил с тихим смешком, от которого Магьер стало не по себе. - Вот еще одна тайна, которую надо раскрыть. И я, кажется, теперь знаю, в чем тут загвоздка.
Он взглянул на Магьер так печально, словно у нее был секрет, который он разгадал. Магьер замерла, похолодев от страха.
Лисил протянул вперед левую руку. На запястье отчетливо белели шрамы - следы от ее зубов. Магьер оттолкнула его руку, поспешно отодвинулась к стене.
- Вот почему ты держалась со мной так отчужденно, - с горьким упреком проговорил он.
- Лисил, сейчас не время… - предостерегающе начала она.
- Я ведь уже говорил, что меня не так-то легко убить!
Кровь бросилась в лицо Магьер, в памяти замелькали непрошеные картины. Вновь она ощутила, как ее зубы погружаются в теплую упругую плоть Лисила, снова жадно глотала его желанную кровь, и никто-больше не был ей сейчас нужен - только он, только его кровь…
- Еще как легко! - не сдержавшись, крикнула она. - Этого ты от меня не дождешься, понял?!
Лисил отшатнулся опешив.
- О чем ты… - начал он, но Магьер его перебила:
- Никто из нас до конца не знает, что я такое. Вот сейчас ты со мной, рядом, и мне хорошо, но когда ты… Всякий раз, когда ты пытаешься пойти дальше, все становится так зыбко, опасно и…
- И - что? - оборвал ее Лисил. - Теперь твоя очередь о чем-то умалчивать? Почему…
- Потому что я могу тебя убить! - в бешенстве прошипела Магьер. - И что хуже всего - ты мне это позволишь!
Ей хотелось влепить ему пощечину, побоями исцелить его от слепоты, которая едва не стоила ему жизни. Хватит недомолвок! Сегодня она покончит со всем этим - раз и навсегда.
- В ту ночь, когда ты вынес меня, умиравшую, из пакгауза, ты не задумываясь разрезал себе запястье и напоил меня своей кровью. Если бы Бренден тогда не оттащил тебя, ты сам нипочем не ушел бы и я выпила бы всю твою кровь до капли, а утром пришла бы в себя и увидела, что ты мертв. Тебе-то самому такое и в голову не пришло. Не отпирайся, я же вижу, что не пришло! Вот как легко убить тебя, Лисил, и ты сам допустил бы, чтоб я тебя убила.
Магьер больше не могла на него смотреть. Во рту у нее стоял памятный привкус его крови, голову туманил жаркий гнев, и сквозь этот туман все сильней пробивалась горечь необратимой потери.
Лисил опустился перед ней на колено, подался к ней.
- Никто из нас не знал той ночью, что происходит, - сказал он, - ни я, ни тем более ты. Да и как могли мы это знать? Но теперь уже все позади, и мы больше уже не те, что были прежде.
Он коснулся ладонью ее щеки, и Магьер, как ни хотелось ей отшатнуться, подавила это желание, потому что не могла причинить ему новой боли.
- Я прожил три жизни, - продолжал Лисил. - Первую - на севере, в родных краях, когда вокруг были только ложь и смерть. Вторую - когда бродил с Мальцом по чужим краям. Третью - когда встретил тебя - благодаря Мальцу, и с тех пор мы бродили уже вместе, дурача легковерных крестьян. Сейчас начинается моя четвертая жизнь, а суть всякой жизни - в том, чтобы просто жить. И я повторяю - меня не так-то легко убить. Ты меня не убьешь.
С этими словами он обхватил ладонями лицо Магьер и, прежде чем она успела остановить его, прильнул пересохшими губами к ее губам.
Магьер содрогнулась, невольно припомнив ту злосчастную ночь, но сейчас на ее губах уже не было привкуса крови.
Губы Лисила в этом кратком поцелуе были теплыми и мягкими, и когда он отстранился, Магьер помимо воли испытала сожаление.
- Я тебя никогда не покину, - прошептал Лисил, - но я больше не могу висеть в пустоте между старой и новой жизнью. Придется тебе самой принимать решение, и похоже, за нас обоих, раз уж ты считаешь, что лучше меня знаешь, на что я способен.
Не говоря больше ни слова, он забрался на верхнюю койку и примолк, совершенно исчезнув из виду.
Магьер легла не сразу. Она долго сидела на койке, оглушенная, ошеломленная бурей чувств, которая беззвучно сотрясала сонную тишину комнаты. Малец тихонько лежал на полу, но то и дело поднимал голову и посматривал на Магьер.
Наконец она забылась тяжелым, беспокойным сном, но только после того, как услышала, что сверху доносится ровное сонное дыхание Лисила.

ГЛАВА 21

Утром, когда Лисил проснулся, в животе у него громко урчало. Если бы минувшей ночью он так не выбился из сил, он нипочем не смог бы заснуть и даже видеть сны, вернее сказать, кошмары. На сей раз ему снились не убийства, не отвратительные уроки, которые давали ему в детстве родители. Во сне он увидел мать, заключенную на долгие годы в неведомой темнице, а потом ему приснились печальные и смятенные глаза Магьер - именно такими глазами она смотрела на него, когда он этой ночью забирался на верхнюю койку. Словом, неудивительно, что, проснувшись, Лисил и бровью не повел, когда Магьер объявила, что для успешного завершения дела им предстоит еще кое о чем позаботиться.
С точки зрения Лисила, им оставалось только забрать голову вампира, которого они обнаружили на втором этаже особняка, - так и осталось загадкой, кто же его обезглавил. Взяв с собой Мальца и Винн, они в наемном экипаже вернулись к трехэтажному каменному логову вампиров. Едва они вошли в дом, Магьер сразу принялась рубить саблей мебель.
- Слишком много поверий о вампирах оказались в последнее время вымыслом, - пояснила она. - Помнишь, как мы вогнали кол в сердце Сапфиры, - а толку-то? Мы должны быть уверены, что покончили с этими тварями раз и навсегда.
Магьер пока еще морщилась от боли в раненом плече, но, судя по всему, заживала эта рана быстрее, чем у простых смертных. Когда она выволокла на улицу изрубленные останки дивана, облила их горючим маслом и подожгла, Лисил понял наконец, что затеяла его напарница, хотя и сильно сомневался, что середина улицы - подходящее место для погребального костра. Винн громко ужаснулась такой затее, но Магьер лишь упрямо мотнула головой, безмолвно отметая любые возражения. Они и впрямь постоянно убеждались в том, что традиционные легенды о вампирах - по большей части суеверные домыслы, и Лисил вполне понимал желание Магьер ничего не оставлять на волю случая.
- Я добуду еще дров, - сказала она тихо, - а ты пока перетаскивай трупы.
Лисил кивнул и знаком приказал Мальцу следовать за ним. Прежде чем войти в дом, он с порога оглянулся на Магьер, одиноко стоящую у костра. Ветер развевал ее волосы, стянутые в конский хвост, отблески огня в бледном утреннем свете зажигали в черных прядях кроваво-красные искорки. Ее кожаный доспех изрядно пострадал в ночных схватках, и вид у нее был донельзя усталый, но все же она, держа у бедра саблю, задумчиво глядела в огонь. Лисил вдруг пожалел, что минувшей ночью был с ней так резок. И, круто развернувшись, торопливо ушел в дом.
Он прошел мимо гостиной, где лежал труп Сапфиры, и направился прямиком к лестнице, ведущей в подвал. Был один вампир, в настоящей смерти которого Лисил предпочитал убедиться прежде всего. Он спустился в подвал, к лазу, который вел в сточные туннели.
Лисил не был в восторге от возвращения в нутро большого города, но на сей раз путь по сточным туннелям оказался намного короче - может быть, потому, что Малец шел первым, по их же следу. Они обнаружили тело Крысеныша на каменном уступе неподалеку от перекрестка, где Лисил снес ему голову. Отрубленную кисть руки, судя по всему, унесло водой.
- По мне, так он мертвей мертвого, - заявил Лисил. Малец согласно тявкнул, но оба они и не помышляли спорить с Магьер. Лисил проволок насквозь промокший труп до самого особняка и не без радости уронил его на пол в гостиной, рядом с трупом Сапфиры. Он уже собирался подняться на второй этаж, но вдруг вернулся и присел на корточки рядом с мертвой вампиршей.
В луже свернувшейся черной крови на ковре его внимание привлекла тонкая, чуть выпуклая линия: Лисил вытряхнул в ладонь стилет, потыкал - линия сдвинулась с места, и тогда он подцепил ее кончиком лезвия, приподнял.
Это была цепочка, сплошь облепленная черной сукровицей. Лисил вытер ее подолом синего платья - и вот уже перед ним покачивалась на золотой цепочке подвеска с сапфиром величиной с ноготь его безымянного пальца.
Лисил задумчиво рассматривал добычу. Он прекрасно знал, что скажет Магьер, если узнает, что он обобрал покойницу, пусть себе даже и вампиршу. Но ведь им, быть может, придется провести в дороге еще не один месяц, а деньги, которые заплатит городской совет, нужно будет немедленно переправить в Миишку.
Лисил мысленно объявил подвеску трофеем, хорошенько вытер и сунул за пазуху кольчужной рубахи. С Магьер он объяснится потом, когда все возражения станут уже бесполезны. Если только у них еще будет это «потом» - все зависит от Магьер… И тут Лисил подумал совершенно о другом.
Подвеска с сапфиром под цвет платья, но ведь должны быть в доме и другие платья!
Он уже направился к лестнице, ведущей наверх, когда в вестибюль вбежала Винн.
- Лисил, ты должен это прекратить! - умоляюще воскликнула она. На ее круглом лице был написан откровенный ужас. - Нельзя допустить, чтобы Магьер сжигала трупы прямо посреди улицы!
Лисил собирался ей ответить, когда вслед за юной Хранительницей в дом вошла Магьер.
- Ты нашел Крысеныша? - спросила она. Лисил кивнул:
- Он в гостиной. Пойду приволоку сверху третьего - того, что прошлой ночью мы нашли уже мертвым.
Магьер кивнула.
- Пора с этим заканчивать. Там, на улице, уже собираются зеваки, и это не так уж плохо, хотя им самим такое зрелище может прийтись не по вкусу.
И она снова вышла наружу, к собственноручно сложенному погребальному костру.
Лисил подозревал, что этот костер Магьер устроила не только для того, чтобы сжечь тела вампиров. Винн тревожно смотрела на него. Юная Хранительница с уважением относилась к Магьер, но этого ее поступка совершенно не понимала.
- Магьер, - сказал Лисил, - ни за что не признается в этом, но в глубине души она обожает устраивать драматические представления. Ее злит, что все эти твари преспокойно жили себе в богатом квартале, а их благополучные соседи и не знали, а может, и знать не хотели, что творится у них под боком. Что ж, теперь мы поубавим у них самодовольства.
- Вот как… - пробормотала Винн. - А что, Магьер все еще сердится на меня… из-за Чейна?
Лисил замялся, подыскивая слова, чтобы пощадить ее чувства, но у него ничего не вышло.
- Знаешь, - сказал он, - ты все же была не права. Ты должна была из кожи вон вылезти, но помочь Магьер убить его.
Винн отступила на шаг, и Лисил впервые обнаружил, что ее нежное полудетское лицо может быть холодным и даже жестким.
- У меня, - сказала она, - во всей этой истории свое предназначение. Вы трое обладаете силой и отвагой, каких я ни у кого больше не встречала, но вам не хватает милосердия. Прошлой ночью вашим милосердием была я. Не все люди одинаковы, Лисил, и я убеждена, что то же самое относится и к Детям Ночи.
Лисил выслушал ее краткую речь с неподдельным изумлением. Ему даже нравилось, что Винн так стойко защищает свои убеждения, пускай даже и по-детски наивные.
- Послушай, - сказал он вслух, - если у тебя еще не пропала охота нам помогать - пойди на улицу и постарайся, чтобы прохожие не цеплялись к Магьер. Одно неверное слово - и… Впрочем, ты ведь сама уже хорошо ее знаешь.
Винн тяжело вздохнула, насупилась, но все же кивнула и вышла из дома.
Лисил даже не замедлил шаг возле обезглавленного трупа, который лежал на втором этаже. Он обошел весь дом, открывая одну дверь за другой, но нигде не обнаружил того, что искал. И только самая последняя комната на третьем этаже особняка оправдала его ожидания. Он вошел, прикрыв за собой дверь, раздернул тяжелые занавеси и открыл ставни. Комнату залил яркий утренний свет.
Все здесь было отделано в белых и персиковых тонах, и Лисил при виде этой гаммы критически сморщил нос. Обследовав гардероб, он лишь укрепился в своих недавних подозрениях - здесь было без счета платьев, любого цвета, головокружительного покроя, из самых дорогих тканей. Не тратя времени на разглядывание этой роскоши, Лисил обшарил гардероб, туалетный столик - и очень скоро обнаружил то, что искал. Орехового дерева шкатулка была украшена лишь едва заметной резьбой, а в ней лежали серьги, подвески, ожерелья, щедро изукрашенные драгоценными камнями и самоцветами, - иные камни Лисил и узнать не смог.
Он медленно закрыл шкатулку.
Унести ее отсюда не составит никакого труда - хозяева теперь уж точно ее не хватятся, но Лисил вдруг подумал о Магьер, о чудовищном представлении, которое она собралась устроить на улице. Обо всех тех людях, которые так никогда и не узнают, что произошло на самом деле с их пропавшими друзьями, родными, любимыми. О городском совете, который до сих пор скрывал бы правду от жителей Белы, если бы Магьер не вздумалось развести погребальный костер.
Лисил вернул шкатулку на место, задвинул ящик туалетного столика. Ему в голову пришла идея получше.
Вернувшись на второй этаж, к трупу вампира, он развязал торбу, где уже покоились две отрубленные головы, и хотел уже добавить туда третью, когда заметил, что из-под головы Торета торчит матерчатый уголок. Лисил не без труда вытащил свою находку - это оказался туго набитый кошелек.
Его содержимое оказалось еще приятней, чем внешний вид, - примерно пополам серебра и золота, монеты всех достоинств, даже один соверен. Что ж, еще один повод для Магьер сердиться на него. Поводом больше, поводом меньше… Лисил решительно сунул кошелек за пазуху, рядом с золотой подвеской.
Он затолкал третью голову в мешок и сволок обезглавленный труп по лестнице вниз. Бросив труп в вестибюле, он вытащил на улицу тело Торета.
Люди наблюдали за происходящим из окон, кое-кто вышел на улицу, но к костру благоразумно не приближался. Лисил ухватился за руки Торета, Магьер - за ноги, и вместе они швырнули труп в огонь.
Рассыпались искры, и Винн, стоящая у костра, боязливо отпрянула. Малец сидел у края тротуара, внимательно поглядывая на огонь.
Когда последнее тело швырнули в костер, люди толпились уже с двух сторон улицы. Дым, столбом валивший от костра, все густел, в утреннем воздухе явственно запахло горящей плотью.
Внезапно Малец коротко гавкнул и вскочил.
Лисил увидел, что к ним, раздвигая толпу, катится фургон, которым правит капитан Четник. Рядом с капитаном на козлах сидел Ватц, за спиной у них видны были еще несколько стражников. Треск огня и сдавленный гул толпы заглушили приближение фургона.
Четник был явно потрясен увиденным. Едва фургон остановился, он соскочил на мостовую и целеустремленно зашагал к Магьер. Рослый, плечистый, в белом сюрко и шлеме, из-под которого выбивались густые курчавые волосы, он выглядел более чем внушительно.
- Вы что тут все, спятили? - рявкнул он. Магьер не дрогнула - так и стояла, скрестив руки на груди и глядя в огонь.
Лисил запустил руку в мешок и выудил оттуда голову Крысеныша:
- Загляни ему в рот.

Предыдущая страница 34 Следующая страница


35 Барб Хенди, Дж. С. Хенди

Четник отшатнулся. До сих пор полуэльф демонстративно не обращал на него внимания, и сейчас он слегка опешил, когда Лисил сам обратился к нему. Протянув руку, капитан брезгливо, кончиками пальцев раздвинул бледные бескровные губы Торета… и ошеломленно уставился на длинные, почти собачьи клыки.
- Мы должны были сжечь трупы, - сказал Лисил. - Это единственный способ покончить с ними раз и навсегда.
Четник мельком взглянул на него и перевел взгляд на Магьер.
- Лучше бы вы нашли для своего костра более безлюдное место. Я бы вам помог.
- О да, - холодно сказала Магьер, - а еще лучше было бы, если б мы втихомолку получили деньги и покинули город, и никто бы никогда не узнал о том, что здесь творилось.
Капитан провел по лицу ладонью, изо всех стараясь сохранять спокойствие.
- Да, - сказал он наконец, - я понимаю…
И только сейчас Лисилу пришло в голову, что из всех влиятельных людей в Беле, с которыми им довелось столкнуться за эти дни, один лишь капитан Четник искренне заботился о безопасности всех своих сограждан, даже бедных и незнатных. Очень скоро слухи о погребальном костре Магьер распространятся по всему городу, и жители Белы узнают всю правду. Городскому совету не удастся больше морочить и обманывать людей. И тогда… Тогда не позавидуешь капитану Четнику, к которому явятся с претензиями родственники и друзья погибших.
- У вас еще остались какие-нибудь дела? - ворчливо спросил капитан.
- Мы должны немедленно встретиться с городскими советниками, - ответил Лисил. - Доставишь нас в здание совета?
Четник обреченно вздохнул:.
- Садитесь в фургон. Сегодня утром как раз заседание совета.
Магьер, не говоря ни слова, отошла от костра, Винн и Ватц последовали за ней - правда, на безопасном расстоянии. Вслед за ними двинулся было и Четник, но Лисил остановил его, чтобы поговорить с глазу на глаз.
- На третьем этаже особняка расположена женская спальня. Когда наведешь здесь порядок, поднимись туда, но только один - там найдется кое-что интересное. Продай все и раздай деньги тем, чьих родных и друзей убили вампиры. Сомневаюсь, что городской совет станет о них заботиться - даже после того, как все открылось.
Мгновение Четник с подозрением смотрел на него, затем стиснув зубы медленно и веско кивнул.
Когда фургон отъезжал от костра, трупы вампиров уже совершенно обуглились. Четник оставил на улице двух стражников, строго-настрого наказав им поддерживать огонь до тех пор, пока от мертвых тел не останется только пепел.

* * *

Вслед за капитаном Четником Магьер прошла по длинному коридору к богато украшенным резьбой дверям залы городского совета. Рядом с ней шел Лисил, за ними, едва поспевая, почти бежали Винн и даже Ватц.
- Я так понимаю, ты им устроишь сцену не хуже, чем на той улице, - бросил Четник через плечо.
Магьер ничего не ответила.
- Вот и славно, - одобрительно буркнул капитан. Довиак, женственный секретарь Ланджова, вприпрыжку мчался за ними и уже почти кричал:
- Капитан, вы не имеете права приводить их на заседание совета! Им не назначено!
Четник не обращал на него ни малейшего внимания, а у коротышки секретаря, на его счастье, хватило ума не заступать им дорогу.
Магьер прониклась еще большим уважением к Четнику. Если столичные чиновники вызывали у нее в лучшем случае неприязнь, то капитан городской стражи не только отличался умом и твердостью характера, но и очень серьезно относился к исполнению своего долга. Такое редкостное сочетание качеств у представителя власти в который раз пробудило в Магьер чувство вины за все те годы, когда она и Лисил обманывали и обирали бедняков.
Капитан обеими руками ухватился за петли засовов и рывком распахнул двери, Магьер стремительно вошла в залу и направилась прямиком к овальному длинному столу, за которым заседал совет. Лисил не отступал от нее ни на шаг.
Советники при виде их потеряли дар речи. Городские сановники в изысканных черных туниках и плащах, причесанные, холеные, с изумлением взирали на оборванцев, которые так бесцеремонно вторглись в святая святых. Изумление, впрочем, быстро сменилось гневом, послышались возмущенные восклицания. Ланджов, который сидел в дальнем конце стола, поднялся на ноги.
Магьер не видела его с того самого утра, когда был найден мертвым О'Шийн. Советник был, как всегда, представителен, но вид у него был измученный, да и седины в волосах заметно прибавилось.
- Госпожа Магьер, - с холодной учтивостью проговорил он, - для присутствия на заседании совета необходимо получить аудиенцию, и капитану Четнику это прекрасно известно.
- Дело сделано, - сказала Магьер, пропуская мимо ушей скрытое в его словах предостережение. - Мы хотим получить плату, а кроме того, обещание, что трактир, принадлежащий дяде этого мальчика, - она жестом указала на Ватца, - будет отстроен за счет города. В ходе нашего расследования этот трактир был сожжен вампирами.
Советники возмущенно зашумели, но Ланджов, словно не слыша их, смотрел на Магьер, и во взгляде его были волнение и надежда.
- Вы нашли убийцу Чесны? Вы уничтожили вампира?
- Вампиров, - поправила Магьер.
- Да неужели?! - негодующе воскликнул, вскакивая, пожилой вальяжный господин. - Может быть, вы еще и запаслись доказательством, что это были именно вампиры, а не бродячие кошки?
Магьер глянула на Лисила, и ее напарник усмехнулся. От этой усмешки ей на миг стало не по себе. На свой лад Лисил был не менее опасен, чем она сама.
Лисил ухватился за дно мешка и, резко встряхнув его, вывалил на стол содержимое.
Три отрубленные головы раскатились по гладкой столешнице, как чудовищные мячи. Они были покрыты грязью, сгустки черной крови запеклись в углах оскаленных ртов и на обрубках шеи, мертвые глаза невидяще уставились на лощеных хозяев залы. Из разинутого рта Крысеныша торчали острые клыки.
Кто-то из советников вскочил с места, кто-то отпрянул, зажимая рот ладонью или платком. Ланджов рухнул в свое кресло и оцепенел. Капитан Четник скрестил руки на груди, неодобрительно пробормотав что-то вроде «ай-яй-яй!».
- Кому здесь еще нужны доказательства? - хладнокровно осведомилась Магьер.

* * *

Очень скоро - к огромному удовольствию Лисила - городской совет выполнил все их требования и едва сумел сдержать всеобщий вздох облегчения, когда Магьер объявила, что немедленно покидает Белу. Когда они вышли из внутреннего крепостного кольца, в руке у Винн были вексель и коротенькое письмо, которое Лисил наскоро набросал Карлину. Пойеска, само собой, нельзя призвать к ответу без веских доказательств, но, по крайней мере, Карлин будет начеку.
- Возьмите себе фургон и лошадей, - неожиданно для всех предложил с сухой усмешкой Четник. - Я уж как-нибудь найду, на что списать расходы. Если вы собираетесь путешествовать сушей, они вам точно понадобятся. Давненько я так не развлекался, как сегодня утром.
Лисил глянул на капитана с легким удивлением - а затем без лишних слов протянул ему руку. Капитан крепко ее пожал. Он хотел обменяться рукопожатиями и с Магьер, но, искоса глянув на Лисила, почему-то передумал.
- Что ж, - сказал он, - займусь-ка я лучше тем, о чем мы с тобой договаривались.
С этими словами он кивнул Лисилу и зашагал прочь, знаком приказав стражникам следовать за ним.
Магьер стояла молча, глядя на поля, протянувшиеся за внешней крепостной стеной Белы.
- А я когда получу свою долю? - прозвучал вдруг пронзительный голос Ватца.
- Получишь, - многозначительно проворчал Лисил.
- Нам нужно будет закупить припасы, - сказала Магьер, но в голосе ее прозвучала такая усталость, что было ясно - даже такое скромное усилие ей почти не по плечу. - Отправимся сразу после обеда, выедем из Белы и подыщем на дороге подходящий трактир для ночевки. Ватц, сколько там осталось от денег, которые я тебе дала?
Мальчишка протянул ей кошелек и выразительно пожал плечами. Кошелек был совершенно пуст. Магьер на глазах осунулась еще больше, и этого зрелища Лисил выдержать не мог. С решительным и мрачным видом - «будь что будет!» - он сунул руку за пазуху и вручил ей покрытый пятнами засохшей крови кошелек.
Магьер заглянула в кошелек, облегченно вздохнула, но тут же глянула на Лисила с подозрением, которое, как и следовало ожидать, превратилось в гнев.
- Не спрашивай, потом объясню, - выпалил он, прежде чем она успела на него наброситься.
Ему очень хотелось поскорей избавить Магьер от неизбежных хлопот со сборами - видно было, что ей просто необходимо побыть одной.
- Я возьму фургон, - заявил он, - и заберу из миссии наши вещи. А ты отправляйся вперед по главному тракту, через центральные ворота. Если я не нагоню тебя раньше, жди меня в первом же трактире, который попадется по пути.
Лицо Магьер пусть и самую малость, но все же просветлело. Коротко кивнув, она развернулась и пошла по улице, даже не попрощавшись с Ватцем и молодой Хранительницей. Только остановилась на миг, оглянулась на Лисила - и двинулась дальше.
- Садитесь в фургон, - сказал Лисил Винн и Ватцу, - я отвезу вас в миссию. У меня к вам будет еще одна просьба.
Он позвал Мальца, который дружелюбно обнюхивал лошадей, и пес, обежав кругом фургон, запрыгнул сзади к мальчику и Хранительнице.
Ехать было недалеко, и скоро уже Лисил с помощью Ватца и Винн загрузил в фургон дорожный сундук и прочие немногочисленные пожитки, прибавив к ним немного съестного и пару одеял. Домин Тилсвит отсутствовал - он в очередной раз отправился изводить городской совет просьбами о новом помещении для миссии, и провожали Лисила только Винн и Ватц. Полуэльф вынул из-за пазухи золотую подвеску Сапфиры и протянул ее Хранительнице.
- Продай это, - сказал он, - а ты, Ватц, присмотри, чтоб ей заплатили честную цену. Берите только золото - я подозреваю, что стоимость этой побрякушки серебром трудно будет унести в руках.
- Ты вернешься за деньгами? - спросил мальчишка.
- Только если вы не найдете меня там, где я уговорился встретиться с Магьер, - в первом же трактире у главного тракта. Принесите туда деньги завтра утром.
Лисил помолчал, думая о том, сколь многим он и Магьер обязаны этим двоим.
- Сколько бы вы ни выручили за подвеску - два золотых соверена оставьте себе. Один - для вашей миссии, Винн, пригодится, пока не сможете вытрясти помощь из городского совета. Второй - для тебя, Ватц.
Впервые с тех пор, как они познакомились, мальчишка потерял дар речи. Он стоял разинув рот и беспомощно глядел на Лисила. Золотой соверен составлял больше, чем Ватц мог заработать за несколько лет беготни по порту. Лисил похлопал его по плечу и повернулся к Винн:
- Спасибо тебе за то, что раскрыла нам тайну Мальца.
Винн застенчиво улыбнулась, и ее смуглое овальное лицо залилось краской. Метнувшись к Лисилу, она обвила его руками. Полуэльф тоже ее обнял, затем бережно отстранил.
- Надеюсь, что Магьер простит меня, - тихо проговорила Винн, - хотя она все-таки заблуждалась насчет Чейна.
- Магьер тебя уже простила, - улыбнулся Лисил. - Просто она сама еще об этом не знает. Иногда она бывает такой медлительной…
Забравшись на козлы, он щелкнул вожжами, и Малец тотчас перебрался на сиденье рядом с ним.
- Передайте наш привет Карлину! - крикнул напоследок Лисил. - Если повезет, мы с вами еще встретимся… когда-нибудь.
И фургон покатился по улице, направляясь к воротам средней крепостной стены. Винн и Ватц долго махали ему вслед.
Всю дорогу Лисила одолевали мрачные мысли. Ничего не изменилось в их жизни… ну почти ничего. Да, они добыли деньги для Миишки, но Магьер по-прежнему осталась такой же далекой и отчужденной. Лисил мысленно обещал себе, что никогда ее не покинет - даже если она никогда не захочет подпустить его ближе.
Фургон миновал городские ворота, позади остались дома, лавки, склады, теснившиеся под наружной стеной Белы. Дорога становилась все малолюдней. Даже Малец притих. Миновав крестьянские, по-осеннему пустые поля, фургон вкатился в первую от города деревню, где был трактир. Лисилу оставалось только гадать, как добиралась сюда Магьер, - быть может, вопреки своей бережливости, потратилась на наемный экипаж.
Едва фургон остановился, пес соскочил на землю и опрометью нырнул в густой кустарник, окаймлявший луг по соседству с трактиром. Лисил выгрузил из фургона сундук. Ненадолго вернулся пес, умоляюще глянул на Лисила, затем на луг.
- Валяй, - кивнул полуэльф, - только недолго. Малец лизнул его руку и мгновенно пропал в густой траве. Лисил поволок сундук в трактир.
Грузная пожилая трактирщица сообщила ему, что черноволосая женщина с мечом уже сняла комнату и ждет его там. Лисил попросил присмотреть за фургоном и лошадьми, и трактирщица провела его узким коридором в заднюю часть дома. Он направился к двери, и тут она распахнулась. В дверном проеме стояла Магьер. Она сняла кожаный доспех и саблю, и распущенные волосы привольно ниспадали ей на плечи. Магьер отступила в сторону, пропуская Лисила в комнату.
Он поставил сундук в изножие узкой кровати. Крохотную полутемную комнатку освещала одна-единственная масляная лампа. Незастекленное, зато прикрытое ставнями окно было вдобавок задернуто занавесками из грубого холста. Магьер, похоже, теперь стремилась закрыться не только от Лисила, но и от целого мира.
- Я заплатила только за одну комнату, - тихо проговорила она. Плотно прикрыла дверь и привалилась к ней спиной, чуть исподлобья глядя на Лисила.
- Не страшно, - ответил он. - Утром денег у нас будет побольше.
- Что? - удивилась она. - Откуда?
Лисил покачал головой. Сейчас ему меньше всего на свете хотелось с ней объясняться.
- Расскажу утром, когда будем собираться в дорогу, - ответил он. - Я могу спать на полу. В фургоне есть одеяла.
Магьер сдвинула брови, озадаченно глядя на него. Все так же хмурясь, она подошла совсем близко к Лисилу, испытующе заглянула в его лицо. Лисил с трудом подавил дрожь. Может быть, сейчас Магьер наконец скажет ему, что она решила… и все будет кончено.
Магьер взяла его лицо в ладони. Она все хмурилась, но Лисил не успел спросить, что же он натворил на этот раз, потому что она вдруг подалась к нему и крепко поцеловала в губы.
Лисил остолбенел. Затем схватил ее за плечи, резко отстранил, почти оттолкнул - чтобы видеть ее глаза.
Магьер вначале явно оторопела, но потом взгляд ее больших темно-карих глаз смягчился, и она, сняв с головы Лисила шарф, провела рукой по его волосам:
- Если нам предстоит жить той самой четвертой жизнью, о которой ты говорил, хорошо бы для начала одержать верх над нашим прошлым.
Она говорила шепотом, и в глазах ее были и страх, и чуточка грусти, но к ним примешивалась и нежность.
- До сих пор не могу с этим свыкнуться, но… ты доверился мне до конца, открыл мне всего себя, а я… я этого не сделала. По-моему, пришла пора исправить эту несправедливость.
Голова Лисила стала вдруг пустой и ошеломительно легкой, словно пух одуванчика. Чувствуя одно только безмерное облегчение, он уже сам прильнул поцелуем к губам Магьер, но вдруг спохватился:
- Мне бы вымыться…
- Позже, - сказала она. - Сейчас мы будем отдыхать.
Магьер бережно раздвинула ворот его кольчужной рубахи, осмотрела повязку на шее и помогла Лисилу избавиться от рубахи. Потом подвернула фитиль лампы так, что в комнате стало совсем темно, - и снова ее ладонь коснулась щеки Лисила.
- Не думаю, что у нас получится отдохнуть, - в темноте пробормотал он.
- Лисил… - с легким вздохом отозвалась Магьер. - Помолчи немного, а?
Ему вдруг захотелось расхохотаться во все горло и забыть обо всем на свете. Кроме нее. И, как всегда в лучшие минуты его жизни, в нем проснулось желание шутить.
- Магьер…
- Заткнись.
- Только одно…
- Что? - сердито спросила она.
- М-м… Чур, не кусаться!
Магьер с силой хлопнула его по плечам - и он повалился на кровать. Магьер рухнула на него, прижалась к нему всем телом.
- Не смешно!
В ее голосе прозвучала до боли знакомая злость. И, как всегда, эта злость была ей очень к лицу.

ЭПИЛОГ

Малец стоял у задней стены трактира, глядя через поле на окутанную сумерками опушку леса. Осенью в северной Белашкии уже не на шутку холодало, но высокие ели и кедры по-прежнему красовались в зеленом наряде. Малец то и дело возвращался под окно комнаты, и наконец голоса его спутников стихли.
Прозрачно-голубые глаза пса неотрывно смотрели на опушку леса. Малец напрягся, но не зарычал, не вздыбил на загривке серебристо-серую шерсть, которую ласково ерошил ночной ветерок.
Он ощущал за деревьями странную пустоту. Там затаилось нечто, хотя пес не мог ни увидеть, ни учуять его. Тем не менее оно там было. Пустота во тьме.
Пес на миг обернулся, глянул на окно комнаты, в которой спали сейчас Лисил и Магьер. И улегся на земле под самой стеной трактира, не сводя больше взгляда с опушки леса.
Вельстил стоял в темноте за деревьями, рассеянно поглаживая на пальце под перчаткой бронзовое кольцо. За полем, вспаханным под пар, тянулся к небу дымок из трубы трактира на окраине деревни.
Изощренные планы Вельстила воплотились совсем не так, как он задумывал, но похоже на то, что Магьер и Лисил очень скоро ступят на тот путь, который он для них так скрупулезно наметил. Дампир и ее напарник-полукровка решили пока не возвращаться домой. Быть может, Магьер все же окажет Вельстилу услугу - независимо от ее желания.
Да, он преждевременно открылся ей, но и это, быть может, обернется ему на пользу. Возможно, Магьер и впрямь отыщет то самое место, где таятся древнейшие. Тогда остается лишь следовать за ней, и она до конца сыграет свою роль, пускай даже и из собственных, не подсказанных Вельстилом соображений.
Он отступил на шаг в темную глубину леса, будто наяву ощущая, как вокруг него перекатываются гигантские черные кольца его извечного сна, - словно он и в самом деле спал наяву. Впрочем, Вельстил отнюдь не предвкушал следующую встречу с повелителем своих снов.
Что-то прошуршало в траве у самых его ног, и он поглядел вниз. Какое-то мелкое животное проворно шмыгнуло в заросли кустарника, и Вельстил успел заметить только длинный голый хвост. Крыса, скорей всего, хотя крысы с приходом осени редко наведываются в леса. За спиной раздался негромкий хруст, и Вельстил резко обернулся.
Из-за корявого кедра выступил рослый человек с коротко подстриженными каштановыми волосами. Из-под добротно скроенного плаща виднелся краешек длинного меча. Вельстил мельком глянул в ту сторону, где исчезла крыса.
- Вижу, оба мы интересуемся тем, что поделывает дампир, - учтиво проговорил Чейн. - Я всегда считал, что общность интересов - хорошее начало для переговоров.
Вельстил презирал себе подобных, но, быть может, и этот чародей-недоучка в обозримом будущем пригодится ему? Ничего не ответив, он зашагал через лес в направлении тракта.
Чейн, бесшумно ступая, последовал за ним.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 7)
  • ГЛАВА 6 (Страница 9)
  • ГЛАВА 7 (Страница 11)
  • ГЛАВА 8 (Страница 13)
  • ГЛАВА 9 (Страница 14)
  • ГЛАВА 10 (Страница 16)
  • ГЛАВА 11 (Страница 17)
  • ГЛАВА 12 (Страница 18)
  • ГЛАВА 13 (Страница 19)
  • ГЛАВА 14 (Страница 21)
  • ГЛАВА 15 (Страница 22)
  • ГЛАВА 16 (Страница 25)
  • ГЛАВА 17 (Страница 27)
  • ГЛАВА 18 (Страница 29)
  • ГЛАВА 19 (Страница 31)
  • ГЛАВА 20 (Страница 33)
  • ГЛАВА 21 (Страница 34)
  • ЭПИЛОГ (Страница 35)


Барб Хенди - Похититель жизней

Барб Хенди
Дж. С. Хенди

Похититель жизней

Цикл: "Дампир" - 2

 Читать книгу

Аннотация

Захватывающая сага о приключениях охотников на вампиров продолжается!Магьер пришлось смириться со своей не вполне человеческой сущностью, благодаря которой она смогла очистить приморскую деревушку от обосновавшихся там Детей Ночи. Она – дампир, дитя человека и упыря, и ее предназначение – уничтожать кровососов. Но Магьер по прежнему мечтает о мирной жизни хозяйки таверны. Этим мечтам не суждено сбыться, поскольку слухи о ее подвигах дошли до столицы, где, судя по всему, недобитые вампиры свили новое гнездо. Вместе со своим другом полуэльфом и его удивительным псом Магьер отправляется в путь…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel