Барб Хенди, Дж.С. Хенди - Дитя Ночи

1 Барб Хенди, Дж.С. Хенди

ПРОЛОГ

Деревню можно было бы счесть заброшенной, если б из печных труб не тянулись, растворяясь в темноте, тонкие струйки дыма. Все двери были заперты на засовы, все окна наглухо закрыты ставнями, так что в редкие щели едва просачивались зыбкие отсветы свечей. Некому было месить грязь на единственной деревенской улице, и оттого никто не увидел, как метнулась к домику на окраине, у самого леса, смутная тень.
Возле дома тень остановилась, замешкалась. Таиться больше было ни к чему, и неясный силуэт всколыхнулся и выпрямился, меняясь на глазах. Из бесплотной пустоты проступили ноги в высоких сапогах, длинные руки, гибкий худощавый торс, голова с глазами, горящими, точно угли. Ночной пришелец проворно вскарабкался на дерево и спрыгнул с ветки на крытую соломой крышу.
Распластавшись на крыше, он пополз вдоль стены дома. Затем остановился, замер над закрытым ставнями окном. Просунул между створками палец с длинным ногтем, больше похожим на коготь. И царапал, дергал, расшатывал, покуда засов не поддался с неожиданно громким щелчком. Пришелец замер, прислушиваясь, не раздастся ли изнутри ответный звук. Ничего не дождавшись, он рывком распахнул ставни.
В комнате на кровати лежала хрупкая старушка. Седые, туго заплетенные косы покоились на полотняной, пожелтевшей от времени подушке. Лоскутное одеяло, некогда в алых квадратиках, а теперь безнадежно выцветшее, укрывало старушку до подбородка.
Ночная тварь просунула голову в окно:
- Можно мне войти?
Шепот был гулкий, точно эхо, летящее над безлюдной равниной.
Старушка едва заметно шевельнулась во сне. Шепот дрогнул от жажды и нетерпения:
- Матушка, пожалуйста... можно мне войти?
Она застонала, повернулась лицом к окну. Белый шрамик на старческом лбу почти затерялся среди морщинок. Не открывая глаз, она сонно пробормотала:
- Да... да, входи...
Ночной гость ногами вперед переполз через верхний наличник, протиснулся в окно и беззвучно спрыгнул на пол спальни. Шагнув к кровати, он проворно протянул руку и зажал ладонью рот старушки.
Она проснулась, и на миг ее глаза округлились от ужаса, но только на миг, а затем застыла, вперив остекленевший взгляд в горящие глаза пришельца. Тот ослабил хватку и прильнул ртом к старушечьей шее. В спальне воцарилась неподвижная тишина. Казалось, время остановилось.
И вдруг пришелец вскинул голову, уставился на открытое окно. На шее старушки расползалось темное пятно. Ночной убийца снова было наклонился к жертве, но замер. По-совиному повернув голову, он опять уставился на окно, вслушался.
Снаружи, с деревенской улицы доносились чьи-то шаги. Пришелец беззвучно метнулся к окну.
По улице неспешно шла девушка в кожаном доспехе, бурых облегающих штанах и ботфортах из мягкой кожи. В одной руке она несла колышек, в другой - длинный нож, которым на ходу обстругивала и заостряла колышек. У бедра ее покачивалась короткая кривая сабля в потертых кожаных ножнах. Для человеческих глаз ночь была чересчур темна, но, когда девушка выступила из тени соседнего дома, пришелец разглядел, что волосы у нее темные с рыжими искорками, а кожа молодая - девушке лет двадцать с небольшим. Без малейшего страха или даже настороженности шла она по деревне, все так же усердно на ходу заостряя колышек.
- Охотница! - прошипел пришелец, веселясь от души.
Это зрелище было таким нелепым и жалким, что он не смог удержаться от беззвучного смеха. Все еще хохоча, он выпрыгнул из окна и проворно, по-паучьи вскарабкался по стене дома на крышу. И бесплотной, бесформенной тенью исчез в ночном лесу.

ГЛАВА 1

Солнце давно уже село, когда Магьер вошла в еще одну убогую Стравинскую деревушку. По сторонам она почти не смотрела. Крестьяне везде живут одинаково. За эти шесть лет их унылые уродливые жилища так примелькались, что Магьер только по привычке запоминала их число. В этой деревушке народу жило немного, явно меньше сотни и скорее всего, чуть больше пятидесяти. В этот поздний час никто из местных жителей не рискнул высунуть нос наружу, хотя Магьер, проходя мимо домов, слышала, как поскрипывают двери или оконные ставни: кое-кто из местных тайком поглядывал ей вслед. Кроме этих звуков в ночной тишине слышен был только скрежет охотничьего ножа, которым Магьер на ходу заостряла колышек длиной с локоть.
Темнота ее не пугала. Ночь не навевала Магьер тех зловещих видений, из-за которых местные крестьяне дрожали от страха, запершись в своих домах. Магьер тронула покоившуюся в ножнах саблю, убедилась, что сможет при случае легко ее выхватить, - и тем же ровным неспешным шагом двинулась дальше. Заморосил мелкий дождь, и скоро ее волосы совсем потемнели от влаги - теперь в них было не различить рыжих искорок, заметных при свете дня. Черноволосая, непривычно бледная - жителям деревни, должно быть, она казалась таким же пугающим существом, как те твари, которых ее наняли уничтожить.
Пройдя через деревню, она остановилась у общинного кладбища, чтобы оглядеть свежие могильные холмики. Каждый холмик был окружен жестяными фонарями - их расставили тут, чтоб помешать злым духам завладеть телами покойников. На свежих могилах не было ни надгробных камней, ни надписей: умерших зарыли в спешке. Магьер развернулась и пошла назад, в деревню, теперь уже пристальнее разглядывая дома и прикидывая, какой из них больше похож на общинный дом.
Наверняка большинство крестьян собралось именно там, наивно полагая, что вместе им будет безопасней. Магьер привычно высматривала дом попросторней, но все они казались одинаковыми: уныло-бурые, источенные непогодой бревна, соломенные стрехи, глиняные трубы. Безмолвные, безжизненные, жалкие, как и все в этом унылом краю. На некоторых окнах висели связки чеснока. Единственными признаками жизни в деревне были струйки дыма, кое-где тянувшиеся из труб в ночное небо. Во влажном воздухе слабо пахло железом и гарью - должно быть, где-то коптила брошенная без присмотра кузница. Все как обычно: жители деревни, мучимые страхом, побросали с закатом все свои дела.
Краем глаза Магьер заметила какое-то движение. Две дрожащие фигурки неслись стремглав по раскисшей от дождя улице. Под лохмотьями кое-где проглядывало грязное тело. Магьер рассеянно сунула нож в ножны и плотнее запахнула свой теплый плащ. Оборванцы спешили к кладбищу, старательно укрывая свои фонари от порывов дождя и ветра.
- Эй! - негромко окликнула Магьер. Заслышав окрик, оба так и подпрыгнули и повернулись к ней.
Изможденные, худые лица исказил испуг. Один попятился, другой угрожающе выставил перед собой деревянные вилы. Магьер не двинулась с места, давая им разглядеть себя, но сама украдкой посильнее стиснула свежеобструганный кол. Понимание крестьянской психологии было необходимо ее профессии. Рукой, спрятанной под плащом, она медленно, очень медленно нашарила рукоять сабли. Когда крестьяне охвачены паникой, с ними лучше быть начеку.
Оборванец с вилами, щурясь, сквозь дождь неуверенно вглядывался в Магьер, рассматривая ее кожаную куртку, обшитую бляшками, кол, который она сжимала в руке. Страх, написанный на его лице, постепенно сменялся робкой надеждой.
- Ты - охотница? - спросил он.
Магьер чуть заметно кивнула:
- У вас кто-нибудь еще умер?
Крестьяне разом облегченно выдохнули и неуклюже шагнули к ней:
- Нет... никто пока, только сын зупана совсем плох. - Второй крестьянин охнул, затем махнул рукой. - Идем скорее!
С этими словами они развернулись и опрометью помчались по деревенской улице.
Магьер последовала за ними и остановилась у двери с небольшой вывеской, на которой за давностью лет невозможно было что-либо прочесть. Это жалкое строение и служило, как видно, общинным домом, потому что деревня была слишком далеко от торговых путей, чтобы содержать гостиницу для заезжих путников. Зупаном в этих местах называли деревенского старосту. Сейчас вместе со своими односельчанами он дожидается в общинном доме ее, Магьер.
Девушка коротко вздохнула, гадая, каким человеком окажется местный зупан. Хорошо бы - упрямым и неуступчивым. Отвратительней всего были те, кто всячески ей льстил и угождал в надежде, что она не оберет деревню дочиста. Куда легче было, когда они сопротивлялись до тех пор, пока Магьер не докажет, что у них не остается иного выхода, как только уплатить требуемую ею цену, - либо дожидаться смерти. Самыми опасными были внешне сговорчивые тихони. По окончании дела Магьер приходилось посматривать, не затаились ли в кустах недавние клиенты с косой либо ножом для стрижки овец, чтобы отобрать у нее законную плату.
- Эй, откройте! - крикнул один из ее спутников. - Мы привели охотницу!
Дверь со скрипом отворилась. В проем хлынул оранжевый свет, а с ним непереносимая вонь - смесь пота и чеснока. Магьер оказалась лицом к лицу с пожилой женщиной, сгорбившейся под тяжестью прожитых лет. Женщина зябко куталась в грязную шаль, лицо ее потемнело, осунулось - она явно провела без сна не одну ночь. При виде Магьер запавшие глаза женщины вспыхнули безумной надеждой. Магьер часто доводилось видеть такое - даже слишком часто.
- Хвала духам-хранителям! - прошептала женщина. - Мы слыхали, что ты скоро придешь, но я... - Голос ее задрожал, сорвался. - Заходи, заходи! Я принесу тебе попить горячего.
Магьер шагнула в жаркую духоту общинного дома. Что она больше всего ненавидела в своей профессии, так это путешествовать в дождь и холод. В крохотной комнатушке теснились восемь мужчин и три женщины. У стены на столе лежал мальчик. Он был без сознания. Двое крестьян находились при нем неотлучно, чтобы не упустить той минуты, когда он умрет.
Крестьяне, суеверные души, верили, что злые духи вселяются в тела только что умерших и, используя их, пьют кровь живых. Считалось, что легче всего злому духу войти в мертвеца в первые полтора суток после смерти. Магьер досыта наслушалась местных легенд, преданий и страшных сказок; это суеверие было весьма распространено среди крестьян. Иные полагали, что вампиризм передается от человека к человеку, как болезнь, или же что вампиры - обыкновенные злодеи, судьбой обреченные стать живыми мертвецами. Разное рассказывали крестьяне, а итог всегда был один: долгими ночами они дрожали не от холода, а от страха, ожидая, когда явится герой и их спасет.
Кряжистый, темноволосый мужчина с седеющей бородой стоял у стола, не сводя взгляда с закрытых глаз мальчика. Не сразу он повернул голову и взглянул на Магьер.
Одет он был ничем не лучше прочих, разве что поопрятней, - судя по тому, как он держался, это и был местный зупан. Растолкав теснившихся в комнате крестьян, он остановился перед Магьер.
- Я - Петер Иванко, - сказал он. Голос у него оказался неожиданно тихим и мягким. - А это, - указал он на женщину, которая встретила Магьер в дверях, - моя жена, Анна.
Магьер вежливо кивнула, но своего имени не назвала. Таинственность была необходима для придания убедительности ее роли.
Зупан Петер с минуту помолчал, оценивающе разглядывая Магьер. Что ж, пускай оценивает: свой внешний вид Магьер давным-давно продумала до мелочей.
Кожаный доспех говорил о том, что в бою она предпочтет безопасности свободу движений. Под просторным длинным плащом она могла скрыть что угодно. Ее густые волосы, черные с рыжеватыми искрами, были заплетены в тугую косу: весьма удобная и непритязательная прическа. На шее у Магьер висели два причудливых амулета никому не известного назначения; обычно Магьер прятала их под одеждой и выставляла напоказ, только когда приходила в очередную деревню. В руке у нее был короткий заостренный кол с обшитой кожей рукоятью.
Магьер сдернула с плеча дорожный мешок, опустила на пол, как бы случайно откинув клапан. Зупан Петер уставился на содержимое мешка - бесчисленные горшочки, склянки, запечатанные бутыли, мешочки с загадочными травами, порошками и снадобьями. Именно так в представлении крестьян должен быть снаряжен охотник за нежитью.
- Рада познакомиться, зупан Петер, - сказала Магьер. - Ваше послание дошло до меня еще две недели назад. Сожалею, что так долго добиралась к вам, но нас, охотников, немного, а нуждаются в нашей помощи очень многие.
Угрюмое лицо зупана просветлело.
- Ты не извиняйся, - благодарно отозвался он. - Глянь на моего сына, ладно? Он умирает.
- Я не целитель, - быстро возразила Магьер. - Я могу избавить вас от вампиров, но не в силах исправить причиненный ими вред.
Анна осторожно дернула ее за полу плаща.
- Да ты только погляди на него, ну что тебе стоит? Может, и заметишь то, что нам не углядеть.
Магьер шагнула к столу и посмотрела на мальчика. Крестьяне поспешно расступились, давая ей дорогу. Она никогда не упускала случая напомнить, что и ей не все по силам, - чтобы никто потом не мог обвинить ее во лжи. Мальчик был необычайно бледен и едва дышал, но чем дольше Магьер разглядывала его, тем больше удивлялась. Она не видела ни явных ран, ни лихорадки, ни иных признаков болезни.
- И давно он в таком состоянии?
- Вот уже два дня, - шепотом ответила Анна. - Точь-в-точь как другие.
- Тоже мальчики?
- Нет, один мужчина, нестарый еще, и две девушки. Ничего общего.
Магьер пристальнее вгляделась в мальчика и обернулась к Анне.
- Снимите с него рубашку.
Она дождалась, пока Анна выполнит ее просьбу, и тогда подвергла осмотру торс, плечи и руки мальчика. Затем внимательно осмотрела подмышки и сгибы локтей. Нигде ни ран, ни язвочек, но кожа такая бледная, что даже в янтарном свете пламени отливает голубизной. Магьер приподняла голову мальчика. Глаза ее чуть заметно сузились при виде двух кровоточащих ранок за левым ухом... но бесстрастное лицо не дрогнуло.
Она быстро взглянула на зупана Петера:
- Ты видел эти ранки?
Зупан нахмурил густые брови:
- Само собой. Вампиры ведь всегда сосут кровь из горла, верно?
Магьер снова перевела взгляд на ранки:
- Да, но...
Ранки крупные, но, может быть, ребенка просто укусила большая змея? Сильный яд вполне может стать причиной бледности и затрудненного дыхания.
- Кто-нибудь был с ним безотлучно? - спросила она.
Петер скрестил руки на груди.
- Я сам или Анна. Мы бы его ни на минутку не оставили.
Магьер кивнула:
- А еще кто-нибудь?
- Нет, - прошептала Анна. - А зачем ты об этом спрашиваешь?
Магьер поспешила взять себя в руки. Не хватало еще, чтобы эти люди в ней усомнились!
- Каждый вампир охотится за жертвой на свой лад, - пояснила она. - Чем больше я буду знать, тем легче мне будет приготовиться к бою.
Женщина облегченно вздохнула и, кажется, даже смутилась, а ее муж одобрительно кивнул.
Магьер вернулась к своему мешку. Двое крестьян, которые с любопытством разглядывали его содержимое, поспешно посторонились. Магьер отложила кол и достала из мешка большой бронзовый сосуд с плотно пригнанной крышкой из твердой кожи. И крышка, и сам сосуд были сплошь исчерчены загадочными знаками.
- Этот сосуд нужен мне, чтобы поймать дух вампира. Очень многие вампиры - существа бестелесные.
Крестьяне внимали ей с восторженным любопытством, и Магьер, зная, что целиком завладела их вниманием, переменила тему. Настало время поговорить о цене.
- Я знаю, зупан, что ваша деревня переживает не лучшие времена, но мои услуги стоят дорого.
Петер явно был готов к этому разговору. Он поманил Магьер к двери, которая вела в заднюю комнату.
- Мои родичи на той неделе обошли всю деревню. Живем мы небогато, но каждый дал, что мог.
Он распахнул дверь, и Магьер увидела приношения, разложенные на стеганом одеяле, которое расстелили прямо на грязном полу. Здесь были два больших куска копченой свинины, четыре круга белого сыра, десятка два яиц, три волчьи шкуры и две крохотные серебряные побрякушки - видимо, раньше они предназначались какому-то божку, который не захотел ответить на крестьянские молитвы. Одним словом, именно то, что ей всякий раз предлагали в качестве платы - для начала.
- Извини, - сказала Магьер, - но вы, как видно, кое-чего не поняли. Съестному я, конечно, рада, но вот одеяло мне без надобности, а все остальное даже не покроет моих расходов. Мне часто случается не получать прибыли, но не могу же я работать в убыток себе? Уж если нет денег - пусть будут хотя бы вещи, которые я могла бы продать, чтобы возместить издержки на разные снадобья. Они у меня, знаешь ли, редкие и стоят недешево.
Петер побелел, потрясенный до глубины души. Он явно искренне полагал, что предложил охотнице весьма щедрую плату.
- Но это же все, что у нас есть! Моя семья по миру пойдет! Не можешь же ты совсем нас разорить! Что ж нам, самих себя продать, чтобы заплатить тебе за спасение?!
- А что будет с крестьянами в другой деревне, если я приду туда и скажу, что у меня не хватает снадобий, чтобы спасти их, - огрызнулась Магьер.
Такие споры были для нее делом привычным, хотя зупан Петер, похоже, был поумнее тех деревенских старост, с которыми ей уже приводилось иметь дело. Ее лицо выражало полное сочувствие - и ни малейшей склонности уступить. У крестьян почти всегда найдется какая-нибудь ценность, заботливо припрятанная от сборщика налогов. Фамильная безделушка, драгоценный камушек, серебро из карманов убитого наемника - неважно что, но найдется.
- Ты сюда так долго добиралась, а теперь уйдешь, пальцем не шевельнув?! - Зупан так разошелся, что у него побелели губы.
Анна дернула мужа за полу рубахи.
- Отдай ей семенные деньги. - Она сказала это едва слышно, но голос ее явственно дрожал от страха.
- Нет! - отрезал он.
Анна повернулась к своим односельчанам, которые до сих пор хранили молчание.
- Что за прок нам будет от семенных денег, если все мы умрем раньше, чем наступит время покупать семена?
Петер с шумом втянул воздух:
- А долго мы проживем, если нечего будет сеять? Долго мы протянем в темницах его милости лорда, если нечем будет заплатить налог?
Магьер ожидала подобной стычки и отнюдь не собиралась в нее вмешиваться. Они долго будут спорить, приводить доводы за и против, но в конце концов страх возьмет верх. За ним придет надежда, что если сейчас избавиться от чудовища, то какое-нибудь чудо поможет им пережить следующий год. Магьер хорошо изучила крестьян. Все они одинаковы.
Разгорался спор, но Магьер с намеренным безразличием обследовала содержимое своего мешка и не обращала на спорящих никакого внимания, прекрасно зная, чем все закончится. Те, кто призывал поберечь семенные деньги и смириться с существованием в округе вампира, очень скоро потерпели сокрушительный крах. Это произошло так быстро, что впору было удивиться, - если б раньше Магьер много раз не присутствовала при подобных сценах.
Воцарилась тишина. Затем из угла комнаты подошел к зупану тощий долговязый крестьянин. Судя по следам угля и сажи на его кожаном фартуке, он в этой захудалой деревушке заменял кузнеца.
- Отдай ей деньги, Петер. У нас нет выбора.
Петер вышел из лачуги и скоро вернулся, пыхтя от злости. И уставился на Магьер так, словно она и была причиной всех бедствий, а не спасительницей от них же.
- Вот тут все, что осталось после уплаты налога. - Он швырнул Магьер кошелек. - В следующий раз нам, может, и налог платить будет нечем.
- А вы можете посмотреть на мою работу, - отозвалась она, и кое-кто из крестьян опасливо попятился. - Я одолею вампира. Вам и из дому выходить не придется - через щели в ставнях вы увидите, за что заплатили свои семенные деньги.
Ненависть, горевшая в глазах Петера, погасла - он окончательно признал себя побежденным.
- Да, - угрюмо кивнул он, - мы посмотрим, как ты уничтожишь эту тварь.

* * *

Дождь немного приутих. Посреди деревенской улицы горели два факела, воткнутые прямо в грязь. Магьер опустилась на колени между факелами, поставила перед собой бронзовый сосуд, убедилась, что он стоит прочно и не опрокинется. Рядом с сосудом она положила небольшой деревянный пестик.
Анна и еще двое крестьян наблюдали за ней в щели между ставнями общинного дома. Еще кое-кто из любопытствующих наблюдал за охотницей из соседних лачуг. Зупан, однако, не удовлетворился ролью наблюдателя. Он стоял в нескольких шагах от Магьер, на пороге того дома, где совсем недавно вручил будущее своей деревни убийце вампиров.
Магьер вынула из мешка склянку и высыпала на ладонь пригоршню белого порошка. Она помедлила, пересыпая порошок из ладони в ладонь, затем резко подбросила его в воздух. Крохотные частички порошка не упали на землю, а зависли облачком, в свете факелов образовав вокруг головы Магьер диковинный светящийся ореол. Магьер услышала, как крестьяне зачарованно ахнули.
Из другой склянки она высыпала горсть красного порошка - и ее тоже подбросила в воздух. Красные частички заплясали между белыми, вспыхивая, точно огненные светлячки.
Магьер стояла молча, на миг прикрыв глаза. Затем она открыла глаза, направила взгляд прямо перед собой, в пустоту. Бледная, черноволосая, в крутящемся красно-белом ореоле, она и сама казалась призраком, словно вдруг превратилась в подобие созданий тьмы, за которыми так успешно охотилась. Всякий раз, когда светящиеся красные завитки проносились рядом с ее головой, в свете факелов ее черные волосы вспыхивали рыжими искрами. Магьер наклонилась, подняла кол и крепко сжала его обитую кожей рукоять.
- Красное призывает тварей, точно кровь, - громко проговорила она. - Они не в силах противиться этому зову.
Магьер опустилась на корточки - длинная коса соскользнула ей на грудь - и замерла, не сводя пристального взгляда с улицы, на которой - она знала это - вот-вот появится ее жертва.
Меж лачугами мелькнуло размытое белое пятно.
Магьер ткнула пальцем в ветхий дом шагах в десяти от нее.
- Вот он! Видите? Он пришел!
Кончиками пальцев свободной руки она легко откинула крышку бронзового сосуда и, схватив склянку с красным порошком, щедро швырнула в воздух ее содержимое.
И вдруг что-то твердое ударило ее в спину, толкнуло с такой силой, что Магьер, застигнутая врасплох, упала лицом в грязь. Где-то сзади громко завизжала Анна. Магьер выплюнула грязь, набившуюся в рот, и перекатилась по земле, уворачиваясь от нового удара. Снова поднявшись на корточки, она огляделась по сторонам в поисках противника. Улица была совершенно пуста.
Кажется, целую вечность Магьер озиралась, высматривая между деревенскими лачугами хоть какое-то движение. Зупан прижался спиной к двери общинного дома, побелел от страха, но по-прежнему не сводил с нее глаз.
- Какого...
Удар в бок прервал Магьер, опрокинул на спину. Прокатившись по глубокой ледяной луже, она ударилась плечом о древко факела, воткнутого в землю. Факел рухнул в грязь, пламя зашипело и погасло.
Магьер снова вскочила, лихорадочно озираясь. Теперь рядом с ней горел только один факел, и поэтому темнота вокруг сгустилась.
Она слышала, как хлопают ставни, кричат и причитают до смерти перепуганные крестьяне. Краем глаза Магьер заметила, что даже Петер нырнул за порог и прятался теперь за дверью, готовый захлопнуть ее при первом же признаке новой опасности. И все- таки именно зупан крикнул:
- Берегись! Слева!
Магьер краем глаза уловила какое-то движение и успела увернуться от удара, перехватив руку противника.
- Хватит фокусов! - сквозь зубы прошипела она.
И, покрепче вцепившись в чужой рукав, со всей силы дернула невидимку на себя.
Плотная ткань от рывка затрещала, но выдержала. Потеряв равновесие, Магьер накренилась набок, увлекла противника за собой, и они разом грянулись оземь, забарахтались в грязи, пытаясь подняться на ноги. Магьер выпрямилась первой и, опираясь на колено, развернулась лицом к своему врагу. В руке она сжимала заостренный кол. Противник вскинул голову, и свет факела залил его лицо.

1 Следующая страница


Дитя Ночи 2

Тощий, грязный, он был нечеловечески бледен. Кожа его отливала той же колдовской белизной, что и рассыпанный Магьер порошок. Белесые космы развевались вокруг узкого, забрызганного грязью лица с раскосыми янтарными глазами, обнажив слегка заостренные уши. Ветхий плащ, за который и ухватилась Магьер, свисал полусгнившими лохмотьями.
Магьер отползла шага на два, попыталась подняться, сжимая кол и не сводя глаз с белесого силуэта.
Существо снова бросилось на нее. Двигалось оно пугающе стремительно. Когтистая рука, больше похожая на лапу, вцепилась в ее косу. И Магьер, и ее противник промокли насквозь и вывозились в грязи, что заметно замедляло движения. Она снова упала - на сей раз намеренно, перекатилась, увлекая за собой врага, и, навалившись на него, обеими руками со всей силы вонзила в его грудь острый кол.
Кровь брызнула ей в лицо. Существо, пригвожденное к земле, извивалось и пронзительно выло. Магьер так старалась удержать кол, что даже прикусила язык.
Существо дико извивалось, царапая когтями кол. Оно выгнулось с такой силой, что почти оторвало Магьер от земли, гортанный вопль сорвался с его мертвенных искаженных губ. И вдруг оно обмякло и безжизненно шлепнулось в грязь.
Магьер дождалась, когда противник окончательно затихнет, и лишь тогда метнулась к бронзовому сосуду. Схватив сосуд и пестик, она с размаху ударила пестиком по бронзовому боку сосуда.
Над улицей раскатился оглушительный звон. Вернувшись к поверженному врагу, Магьер вновь и вновь колотила пестиком по сосуду. Зупан, стоявший на пороге общинного дома, зажал ладонями уши, не в силах выдержать непрерывного звона. Наконец все стихло, и Магьер наглухо запечатала сосуд крышкой. Она стояла над трупом недавнего противника, и не слышно было ни единого звука, кроме ее тяжелого, прерывистого дыхания.
Зупан Петер метнулся было вперед - то ли чтобы помочь охотнице, то ли поглядеть вблизи на убитую тварь, - но Магьер предостерегающе вскинула руку.
- Не смей! - хрипло выдохнула она. - Стой, где стоишь, ясно? Они и убитые опасны.
- Охотница... - Зупан Петер запнулся, смятенно подыскивая слова. - Видела ты раньше когда-нибудь такое чудище?
Магьер окинула взглядом окровавленный труп и покачала головой:
- Нет, зупан. Не видела.
Потрясенный до глубины души, зупан смотрел, как она достает из мешка веревку и кусок холста. Небеленый холст был покрыт черными запекшимися пятнами. Магьер завернула труп, перетянула веревкой лодыжки убитого. Затем она проворно собрала свое снаряжение и закинула мешок на плечо. Запечатанный бронзовый сосуд она сунула под мышку.
- Все кончено? - спросил Петер.
- Нет. - Магьер свободной рукой крепко ухватила веревку. - Теперь я должна избавиться от этих бренных останков и окончательно упокоить дух, который в них обитал. К утру вы будете свободны от страха.
- Э... тебе нужна помощь? - Иванко этот вопрос стоил немалого труда, но зупан не желал прослыть трусом.
- Я должна все сделать одна, - коротко ответила Магьер, и слова эти прозвучали как приказ, которому невозможно было не подчиниться. - Мятежный дух не захочет уйти с миром. Он будет сражаться за свое существование - и драка эта, поверь, будет пострашнее той, что ты уже видел, - а уж если поблизости окажется тело, которое он сумеет захватить, все мои труды пойдут прахом. Пускай до утра никто и не приближается к лесу, не то я не поручусь за его жизнь. Если все пойдет как надо, мы больше никогда не увидимся.
Петер понимающе кивнул:
- Спасибо, охотница.
Магьер ничего не ответила. Она уже шла к лесу, волоча за собой труп.

* * *

Жидкая грязь пропитала одежду Магьер, просочилась во все щели в кожаном доспехе. Сырая ткань немилосердно натирала кожу, а поскольку идти пришлось долго, да еще волочить за собой снаряжение и завернутое в холстину тело, настроение Магьер было весьма далеко от радужного. Выйдя из лесу на небольшую прогалину, она в последний раз оглянулась. Досадно было бы, если б ей пришлось прикончить чересчур любопытного крестьянина... но поблизости явно не было ни души, и шагов не слыхать - только листья шумят на ветру. Магьер с облегчением швырнула наземь свою ношу.
Из кустов на дальней стороне прогалины донеслось басистое ворчание. Магьер замерла. Зашуршали, раздвинулись ветви - и на прогалине появился гигантский пес. Мастью и сложением он походил на волка, но все же был посветлее, а там, где шерсть была серой, она отливала голубизной. Странные, почти серебристые глаза окинули цепким взглядом Магьер. Негромко ворча, пес уставился на завернутое в холст тело, которое так и валялось на земле.
- Да уймись ты, Малец, - пробормотала Магьер. - Давно бы уже научился различать мои шаги.
И вдруг выгнулась, получив увесистый удар в спину. Оскользнувшись на сырой земле, она ударилась о корни старого клена, но тут же вскочила. На прогалине, раздраженно выпутываясь из холстины, стоял ее недавний противник - с колом в груди.
- Магьер, чтоб тебе пусто было! Больно же! - Он ухватился за кол, дернул - без особого, впрочем, успеха. - Ты его не смазала, что ли?
Магьер бросилась к нему и точным ударом сбила с ног. Ухнув, он опрокинулся на спину, и Магьер тотчас оседлала его, коленями придавила его руки к земле. И обеими руками крепко обхватила кол.
Ярость, точно хмель, ударила ей в голову. Мокрые пряди волос раздражающе липли ко лбу. Магьер обожгла взглядом виновника своих злоключений и одним рывком выдернула кол.
- Дурак безмозглый! - рявкнула она. - Если бы ты сделал все, как задумано, вместо того чтобы валять меня в грязи, в рукоять не забился бы песок, ясно?
Острие кола исчезло в обтянутой кожей рукояти. Магьер заглянула в отверстие и с силой стукнула рукоятью по торчавшему из грязи корню дерева. С отчетливым щелчком из отверстия выскочило острие кола - и снова ушло в полую рукоять.
- Ты что там вытворял, а? - Магьер сгребла собеседника за ворот рубахи. - Что это тебе в голову взбрело, а, Лисил? Мы же каждый раз проделываем одно и то же, пора бы уж и запомнить! Что это на тебя нашло?
Лисил откинул голову и меланхолично уставился на сплетенные в вышине ветви деревьев. На вкус Магьер даже слишком меланхолично.
- Каждый раз одно и то же, - уныло подтвердил он. - Скучно же!
- Вставай! - буркнула Магьер и сама поднялась, оттолкнув своего легкомысленного сотоварища. Бросив кол рядом со своим дорожным мешком, она вытащила из кустарника другой мешок и жестяной фонарь. Фонарь еще горел - зажег его Лисил перед тем, как отправиться лицедействовать в деревню. Магьер открыла створку, подкрутила фитиль, и пламя разгорелось поярче.
Лисил между тем сел и принялся расстегивать ворот своей полуистлевшей рубахи. Ниже шеи был виден истинный цвет его кожи - не мертвенно-бледной, а вполне живой, загорелой. Расстегнувшись, он уныло поскреб ногтями белый порошок, которым была присыпана его шея. К груди Лисила был привязан кожаный бурдюк. Из прорехи в бурдюке до сих пор сочились темно-красные капли. Бурдюк был облеплен воском, отчего издалека и казалось, что кол прочно застрял в груди Лисила. Отвязывая бурдюк, Лисил неподдельно скривился.
- Ты должен нападать спереди, так, чтоб я могла тебя видеть! - раздраженно сказала Магьер, скатав веревку и холст, в котором она от самой деревни волокла якобы убитого Лисила. - И потом, где ты научился так лихо подкрадываться? Я сначала вообще тебя не видела!
- Нет, ты только глянь! - возмущенно отозвался Лисил, одной рукой стирая с лица белый порошок. - Вон какая у меня на груди ссадина - до крови!
Огромный пес, которого звали Малец, подошел к хозяину и уселся рядом. Обнюхав следы грима на лице Лисила, Малец недовольно заскулил.
- Так тебе и надо! - безжалостно огрызнулась Магьер. Она затолкала в свой мешок холстину, веревку и бронзовый сосуд, затем поднялась и вскинула мешок на плечо. - А теперь бери фонарь и пошевеливайся. Уходим. Пока не пройдем поворот реки, я и не подумаю устраиваться на ночлег. Мы пока еще слишком близко от деревни.
Малец залаял и запрыгал, словно щенок. Лисил мимоходом потрепал его по загривку.
- И проследи, чтоб пес не шумел, - прибавила Магьер, коротко глянув на Мальца.
Лисил поднял свой мешок, фонарь и зашагал вслед за Магьер. Малец бежал чуть поодаль, без труда прокладывая себе дорогу в зарослях.
Путь показался им неприятно долгим, и Магьер вздохнула с облегчением, когда они наконец добрались до того места, где река Вудрашк делала поворот. Теперь они уже достаточно далеко от деревни - можно и остановиться на ночлег, развести костер. Магьер свернула в сторону, прочь от слишком открытого берега реки, и отыскала в лесу поляну, надежно укрытую кустарником от чужого взгляда. Лисил тотчас же направился назад, к реке, - отмываться; Малец потрусил за ним следом, а Магьер осталась, чтобы развести костер. Когда Лисил вернулся, он уже был больше похож на себя, хотя все равно отличался от обычного человека. Магьер, впрочем, давно привыкла к его внешности - еще до того, как Лисил рассказал ей, кем была его мать.
Кожа у него и впрямь была смуглая. Магьер рядом с ним казалась мертвенно- бледной, зато волосы были настолько светлые, что в темноте казались белыми. Лисилу даже не пришлось их припудривать, перед тем как сыграть в деревне роль вампира. Длинные, до плеч косы отливали странным, почти лунным серебром. Уши у Лисила тоже имели необычную форму - слегка заостренные кверху, а янтарного цвета глаза под светлыми бровями были, если присмотреться, чуть раскосыми.
Лисил почти всегда прятал свои волосы под платком. Этот платок с успехом скрывал и кончики его ушей. Сородичи его матери так редко встречались в этих краях, что его необычный вид мог вызвать у местных жителей нежеланное внимание - тем более нежеланное, если вспомнить, какую роль играл Лисил в маленьком спектакле "Охотница и вампир".
Устроившись наконец у жарко разгоревшегося огня и закутавшись в одеяло, Лисил немедленно вытащил бурдюк с вином.
Магьер косо глянула на него:
- Ты же вроде говорил, что вино у тебя закончилось?
- А я приобрел кое-что в том городишке, который мы проходили вчера, - охотно пояснил Лисил.
- Надеюсь, за собственные деньги?
- Само собой. - Лисил помолчал. - Кстати, о деньгах... сколько мы там нынче заработали?
Магьер развязала небольшой, но увесистый мешочек и принялась пересчитывать монеты. Две пятые добычи она вручила Лисилу, как всегда оставив львиную долю себе. Лисил никогда не возражал против такой неравной дележки - в конце концов, именно Магьер вела переговоры с крестьянами. Он спрятал монеты в кошель на поясе и, запрокинув голову, поднес к губам бурдюк с вином и отпил изрядный глоток.
- Только не напейся, - предостерегла Магьер. - До рассвета не так уж много осталось, а я не хочу, чтоб ты дрых до полудня, когда надо будет уносить ноги.
Лисил мрачно покосился на нее и громко рыгнул.
- Не беспокойся. Эх, вот оно, самое приятное в нашем деле - деньги в кошельке, вино в глотке, можно и отдохнуть.
Он немного отодвинулся от огня, привалился спиной к поваленному дереву и прикрыл глаза.
Костер потрескивал, бодро стреляя искрами. Малец дремал, улегшись рядом с Лисилом. Магьер села поудобнее, позволила себе расслабить ноющие от напряжения мышцы спины. В такие минуты она даже и не пыталась вспомнить, сколько времени минуло с тех пор, когда они в первый раз вот так же после удачного спектакля в деревне отдыхали в лесу у костра. Впрочем, если бы она взяла на себя труд сосчитать подобные вечера, оказалось бы, что они с Лисилом не так уж и давно взялись за это ремесло - всего-то пару лет назад. Магьер потерла пальцами затекшую шею. В любом случае такая жизнь получше той участи, которую уготовила ей судьба: надрываться всю жизнь на хозяйстве, отдать силы и молодость безрадостному крестьянскому труду. И все же нынешняя выходка Лисила показалась ей весьма своевременным знаком, что нынешней жизни пора положить конец. Магьер нешуточно испугалась не за настоящее, а за свое обдуманное до мелочей будущее. За осуществление планов, о которых она пока что ни словом не обмолвилась Лисилу. Она сказала себе, что кое в чем не менее суеверна, чем крестьяне, которых она так презирает... но все же недоброе предчувствие не исчезало. Видно, так уж ее воспитали в детстве и ничего с этим нельзя поделать.
Магьер была родом из соседней страны, называвшейся Древинка. Она ни разу в жизни не видела своего отца, зато в детстве наслушалась о нем немало. Будучи аристократом, вассалом лорда, он управлял крестьянами, собирал налоги для своего сюзерена. В одном месте он проводил пару месяцев, в другом мог задержаться и на несколько лет - но неизменно уезжал, повинуясь приказу лорда. Крестьяне его и в глаза не видали, только при вечерних сборах налогов, которые обычно проводились сразу после заката, когда крестьянские семьи, завершив дневной труд, собирались в своих небогатых жилищах. Мать Магьер была самой обыкновенной крестьянкой, родом из деревни, которая находилась по соседству с домом барона. Барон взял ее в любовницы, и почти год никто из односельчан ее не видел.
О матери Магьер много шептались в деревне, но в этих перешептываниях не было ничего интересного. Одни утверждали, что видели ее вечерами у баронского дома, бледную и безучастную, не человек - тень. Минуло полгода ее жизни в баронском доме, когда кое-кто приметил, что она в тягости. Она умерла родами, произведя на свет девочку, а отец Магьер между тем получил приказ перебраться в другую вотчину. Не желая обременять себя незаконной дочкой, он отдал младенца сестре своей любовницы и уехал. Больше о нем ничего не слыхали. Именно тетка назвала девочку Магьер, в память о матери, которую звали Магелия. Имени отца Магьер никто из односельчан не знал. Слишком уж велика была пропасть между аристократом и крестьянами. Он правит - они подчиняются, вот и все, что им следовало знать.
Тетка Бея старалась обращаться с Магьер как с собственной дочкой, но вот другие односельчане не были так милосердны. То, что ее отец был из благородных, что он захотел, да и взял в любовницы хорошенькую девушку (а хорошеньких девушек в деревне было в обрез), - одного этого было для многих достаточно, чтоб искать, на ком отыграться за этакую несправедливость. Отец-то уехал, а вот Магьер осталась. И все же в отношении к ней крестьян кроме самой типичной ненависти было что-то еще.
Шепоток, опасливые взгляды, ругань, издевательские клички - вот что обрушивалось на Магьер всякий раз, когда она проходила мимо односельчан. Они не разрешали своим детям играть с ней. Единственный ребенок, который попытался нарушить этот запрет, - Гешан, сын козопаса, - заработал в конце концов жестокую трепку, и ему было строго-настрого наказано держаться подальше от "бесовского отродья". Чем-то отец Магьер изрядно напугал крестьян, причем вовсе не тем, что он по воле своего сюзерена властвовал над их жизнью и смертью. Вначале Магьер всеми силами стремилась узнать правду, понять, что навело такой страх на односельчан и почему они с такой враждебностью сторонятся и ее.
Тетка Бея как-то обронила сочувственно: "Они боятся... опасаются, что твой отец был не совсем человек..." - но больше от нее Магьер ни слова не добилась.
В конце концов она перестала расспрашивать о своих родителях, зато от души презирала односельчан за их невежество и суеверность. С годами крестьяне не стали ни милосерднее, ни просвещеннее, а враждебность, окружавшая Магьер, лишь усилилась. Прошлое стало безразлично Магьер, а вот в настоящем она ненавидела все - включая и тех, кто ее окружал.
Когда ей сравнялось шестнадцать, тетка Бея отвела ее в сторонку и вытащила из-под кровати запертый на замок деревянный короб. В коробе оказался сверток, обернутый в промасленную ткань. В этом свертке были сабля, два диковинных амулета и кожаный доспех. Один из амулетов представлял собой топаз, оправленный в олово, подвешенный на тонком кожаном ремешке. Другой - небольшой металлический полуовал, к которому был прикреплен кусочек кости, покрытый непонятными знаками. В отличие от первого, этот амулет был подвешен на цепочке, пропущенной через металлический полуовал так, что как его ни надевай, а кусочек кости окажется снаружи.
- Он, верно, думал, что родится сын, - заметила тетка, имея в виду таинственного отца Магьер. - Ну да ты наверняка сможешь все это продать.
Магьер взяла в руку саблю - она оказалась на удивление легкой, и клинок даже в полумраке комнаты сиял чисто и ясно. У основания рукояти был вырезан крохотный значок, похожий на букву, - только вот неведомо, что он обозначал. На сабле не было ни пылинки, словно все эти годы ее регулярно протирали и чистили... а вот на коробе лежал такой толстый слой пыли, что сразу становилось ясно: к нему очень давно уже не прикасалась ничья рука. Саблю, безусловно, можно было выгодно продать, но Магьер сейчас подумывала совсем о другом... и чем дальше, тем больше эти мысли овладевали ею. Как-то ночью, в самом конце весны, она незаметно выскользнула из деревни и ушла, ни разу не оглянувшись назад.
Наверняка в этом мире сыщется для нее местечко и получше. Словом, что угодно, только бы каждый день не видеть в глазах людей откровенную ненависть или притворное равнодушие. Магьер не было больше дела до загадок ее прошлого, что до будущего - она знала твердо, что не желает прожить свою жизнь в окружении этого суеверного сброда. Одиночество легче будет снести, если она станет по-настоящему одинока.
В последующие годы ей пришлось нелегко. Она переезжала из города в город, бралась за любую работу, чтобы не умереть с голоду, и училась, училась, училась - фехтовать и просто драться, охотиться, выманивать деньги у чрезмерно доверчивых простаков. Найти работу для женщины, которая не захотела осесть на одном месте, куда как трудно - дважды Магьер и в самом деле едва не умерла с голоду... но домой не вернулась. И никогда не вернется.
Ее ненависть к суеверию и невежеству не ослабела с годами - наоборот, окрепла. Магьер убедилась, что крестьяне повсюду одинаковы, то есть суеверны. Не так уж трудно было прийти к мысли использовать эту их слабость для своей пользы. Больше всего люди боятся тьмы и смерти, и наибольший страх вызывает у них то, что соединяет в себе тьму и смерть. Идея стать "охотницей на вампиров" созрела у Магьер не в одночасье - она формировалась по мере того, как Магьер убеждалась, что можно заработать на суеверном страхе, том самом страхе, который когда-то обрек ее на отверженность в деревенском жестоком мирке.
Вначале она работала одна, убеждая крестьян, что вампиры зачастую - бесплотные духи, которых можно изловить и уничтожить. Разноцветные летучие порошки, невнятные, но впечатляющие заклятия, напевы и завывания - все это без труда убеждало невежественных крестьян, что Магьер по силам призвать дух вампира и запереть его в бронзовом сосуде. К этим трюкам она прибавила еще один: прятала под одеждой бурдюк с красной краской, и в нужный момент на ее теле, к ужасу крестьян, появлялись кровавые раны - якобы от стычки с неведомым противником. Обычно она приезжала в город и останавливалась в самой многолюдной таверне, откуда без труда по округе распространялись слухи о ее "профессии". Именно в такой таверне она как-то и повстречалась с Лисилом. В своем деле он был на редкость хорош. Настолько хорош, что Магьер и сама дивилась тому, как сумела его поймать.
В тот вечер, выходя из таверны, она вдруг ощутила, как пробежал вверх по спине странный щекоток и, скользнув по шее, растаял холодком в затылке. Вечер, окружавший Магьер, обрел внезапно немыслимую яркость и свежесть, все ее чувства обострились, и она скорее даже услышала, чем почувствовала, как кто-то шарит в ее заплечном мешке. Когда Магьер, стремительно обернувшись, перехватила руку вора, беспредельное изумление изобразилось на его лице - странном смуглом лице с тонкими светлыми бровями и янтарно мерцающими глазами.
Магьер не могла сейчас припомнить точно, что сказали они тогда друг другу, чтобы как-то сгладить этот неловкий момент. Вполне возможно, что просто обменялись похвалами в адрес особых талантов друг друга. Необычная внешность Лисила как нельзя лучше подходила для осуществления идей и замыслов Магьер. Она никогда прежде не видела эльфов - те жили далеко на севере и редко пускались в путь. Благодаря смешению человеческой и эльфийской крови внешность Лисила была просто экзотической. Они проговорили полночи, обильно орошая беседу вином, и в конце концов Лисил даже снял головную повязку и показал Магьер свои заостренные уши. Наутро они вместе покинули город. Их сопровождал гигантский, похожий на волка пес, который принадлежал Лисилу. Было это четыре года назад.
Костер снова затрещал. Малец поднял голову и, уставясь в темноту, заскулил.
- Прекрати, - невнятно буркнул Лисил, который к тому времени прикончил уже половину бурдюка. - Нет там никого.
Он потрепал пса по загривку. Малец проворно повернул голову и так бурно облизал лицо хозяина, что Лисилу пришлось отпихнуть его.
Магьер приподнялась и пристально вгляделась в темноту леса. Малец обычно не поднимал шума из-за пустяков, но ведь он, в конце концов, всего лишь собака. Скорее всего он просто учуял белку или зайца.
- Ничего не видно, - сказала она и снова повернулась к костру. В багровых отсветах пламени ей вдруг припомнилась убогая лачуга, непонятные кровоточащие ранки на шее зупанова сына. У Магьер заныло в висках. Ее беспокоил предстоящий разговор с Лисилом. Этот разговор Магьер откладывала уже месяц, всякий раз обещая себе подыскать для него более подходящее время. И все же накладки при выполнении последнего заказа дали ей повод задуматься: долго ли она еще все это выдержит. Такая жизнь ей изрядно надоела, да и Лисил становился все беспечнее. Еще немного - и срыва не миновать.
- Прежде чем ты напьешься вдрызг, нам надо поговорить, - негромко сказала она.
- Я никогда не напиваюсь вдрызг, а только в меру, - обидчиво возразил Лисил. И отхлебнул было изрядный глоток, но что-то в голосе Магьер вынудило его остановиться, опустить бурдюк. - А в чем дело-то?
Магьер запустила руку в свой мешок и извлекла на свет аккуратно сложенный, но все же измявшийся кусок пергамента.
- Есть в Белашкии один банк, куда я кладу деньги всякий раз, когда мы проходим через город. И там же я всякий раз получаю письма.
- Письма? - отупело переспросил Лисил. - Ты о чем?
Магьер протянула ему пергамент.
- Это от подрядчика.
Лисил машинально взял пергамент. Челюсть его отвисла от удивления.
- Ты что, вкладываешь деньги в недвижимость?
- Этот подрядчик подыскивал для меня таверну где-нибудь на побережье... и, похоже, нашел. - Магьер помолчала. - Я покупаю таверну в белашкийском городе Миишка.
Лисил непонимающе моргнул.
- Что-о? - переспросил он, явно не веря собственным ушам.
- Я не хотела говорить тебе об этом, пока не отыщется подходящее местечко. Знаешь, я ведь и не собиралась изображать охотницу до конца своих дней и к тому же я устала скитаться.
- И ты копила деньги на таверну? - Лисил ошеломленно покачал головой. - Вот бы не подумал! У меня-то всех накоплений - то, что есть в кошельке.
Магьер выразительно пожала плечами:
- Это потому, что ты вечно пропиваешь свою долю, а что не пропьешь - спустишь за карточным столом.
Лисил с шумом втянул воздух, собираясь с силами, и слова хлынули из него рекой.
- Вот, значит, как, да? - почти выкрикнул он, пропустив мимо ушей ее обидную реплику. - Ни слова мне, ни полслова? Нет бы сказать хотя бы: "Лисил, я коплю деньги на таверну"! А ты, ты... молчала и все. Сколько же тебе удалось... а впрочем, неважно! Мы с тобой напарники, и я вот что скажу: обработаем еще четыре или пять деревень, а потом уж отправимся на покой, идет?
- Я устала, - негромко ответила Магьер. - Я хочу наконец-то обрести свой дом.
- А я-то как же?
- А тебе понравится в этом городе! - торопливо заверила она. - Мы направимся к побережью, а там повернем на юг. Миишка в десяти лигах южнее Белы, столицы Белашкии. Я буду подавать выпивку, а ты займешься карточными играми. Я ведь слышала, что ты когда-то был банкометом в "фараоне". Ты об этом поминаешь всякий раз, как спускаешь последнюю монету.
Лисил отмахнулся от нее, точно от назойливой мухи. И что-то раздраженно проворчал себе под нос.
- Малец будет охранять дом, - продолжала Магьер, и пес поднял голову, услышав свое имя. - И не будет больше ни ночевок на голой земле, ни скитаний, ни ненужного риска.
- Ни за что! Не готов я еще отправляться на покой...
- Ты будешь банкометом...
- Рано это все, слишком рано!
- ... мягкая постель, сытная еда, мед и пиво...
- Слышать ничего не желаю!
- ... и глинтвейн, приготовленный в очаге нашего собственного дома.
Лисил наконец притих. Магьер видела, как он борется сам с собой, перебирая в мыслях все соблазнительные стороны ее предложения. Наконец он шумно выдохнул - а может, и рыгнул от выпитого вина.
- Давай поговорим об этом утром, - бросил он. И, все еще насупленный, снова приложился к бурдюку.
- Как пожелаешь.
После этих слов Лисил перекатился поближе к огню. Магьер метнулась вперед и едва успела выхватить у него пергамент, на который он и взглянуть-то толком не удосужился, и бережно спрятала письмо подрядчика в свой мешок. Когда она вновь уселась на место, Лисил вдруг вскочил как ужаленный. Тотчас же подскочил и Малец.
- Да как же тебе удалось скопить этакую уйму денег? - пробормотал Лисил заплетающимся языком.
- Уймись наконец и спи! - огрызнулась Магьер. И Лисил снова улегся, что-то ворча себе под нос. Сон не спешил к Магьер, и она поневоле предавалась тревожным размышлениям. Лисилу, конечно же, нелегко будет смириться с такой неожиданной переменой. Магьер, собственно, ждала, что он будет сопротивляться. Хорошо уже и то, что он согласился по крайней мере подумать. Магьер всей душой надеялась, что он в конце концов надумает что-нибудь дельное, хотя вряд ли это случится скоро. Правильно, что она завела этот разговор сейчас, когда в кошельке у Лисила еще бренчат монеты, - самое время попытаться его переубедить и перетащить на свою сторону. Вот если б он был гол как сокол - он бы сопротивлялся из последних сил, требуя поскорее взяться за очередной заказ.
Магьер сквозь ресницы глядела, как совсем близко от нее пляшут язычки наполовину угасшего костра. Она заметила, что Малец не свернулся клубком, как обычно, под боком у Лисила, а сидит чуть поодаль, упорно вглядываясь в лесную темноту. Наконец Магьер надоело таращиться на пса, который таращится на лесных призраков, и она смежила глаза. И не увидела, как Малец переместился и уселся у огня, между нею и Лисилом.

* * *

Далеко от костра, в гуще леса пробиралась одинокая тень. Укрываясь то за деревьями, то в кустарнике, то за грудами валежника, лесной призрак продвигался все ближе к костру. Наконец он укрылся за старым дубом, покрытым бородами лишайника, и из этого укрытия выглянул на прогалину, где у огня сладко спали двое. Между ними лежала собака, всем бы обычная собака, вот только шерсть ее для нечеловеческих глаз пришельца светилась слишком ярко. Призрак, впрочем, тут же забыл о собаке и впился горящими, точно уголья, глазами в лицо женщины, уснувшей под шерстяным одеялом.
Ее бледное лицо в отсветах огня казалось совсем белым, в черных волосах играли огненные искры.
- Охотница! - прошипел пришелец почти беззвучно и зашелся таким же беззвучным смехом, почти игриво щекоча когтями кору старого дуба.

ГЛАВА 2

Малец лежал, опустив длинную морду, носом касаясь передних лап. Поблескивая глазами, он без устали всматривался в темноту, окружавшую маленький лагерь. С шорохом травы и листьев на ветру смешивались другие звуки - легкое дыхание Магьер и негромкое пьяное посапывание Лисила.
Была глубокая ночь, и костер почти догорел, превратился в горсть янтарных углей, из которых лишь изредка вырывался язычок пламени. Громадные деревья надежной стеной ограждали лагерь. Неподалеку чуть слышно журчала река Вудрашк, полноводная от весенних дождей. Вода плескалась и бурлила, разбиваясь в бесконечном своем движении о камни. Магьер повернулась во сне, что-то пробормотала. Пряди ее волос выбились из растрепанной косы, прилипли к грязному лбу. Малец мельком покосился на нее и снова принял позу неусыпного стража.
Что-то мелькнуло во тьме между двумя деревьями, в нескольких прыжках от лагеря.
Малец поднял голову и негромко заворчал - впервые с тех пор, как его спутники улеглись спать. Серебристо-серая шерсть на его загривке встала дыбом, верхняя губа приподнялась, обнажив белые клыки. Ворчание стало громче, превратилось в угрожающий рык. Магьер заворочалась во сне, но так и не проснулась.
И снова чья-то тень промелькнула во тьме.
Мускулистое тело пса напряглось. Малец опустил голову, смолк и начал едва заметно продвигаться вперед.
В паре прыжков от него над кустарником возникло мертвенно-бледное лицо с горящими глазами и вперило взгляд в Магьер.
Малец, зарычав, прыгнул и в мгновение ока исчез в лесной чаще.

* * *

Магьер вскинулась в испуге, отшвырнув одеяло, и успела увидеть, как Малец стремительно исчезает в лесу. Она выдернула из ножен саблю и, борясь с сонной одурью, пыталась понять, что могло вырвать ее из глубокого, навеянного усталостью сна.
- Проснись, Лисил! - крикнула она. - Малец гонится... не знаю, за кем.
Пес редко лаял и рычал - разве что когда ему угрожали. Он никогда не бросался на людей, кроме как по приказу Лисила. И за все время, что Магьер знала их обоих, Малец ни разу самовольно не покинул лагерь.

Предыдущая страница 2 Следующая страница


3 Барб Хенди, Дж.С. Хенди

Странный, звенящий ненавистью вопль пронесся по лесу - где-то неподалеку от реки. Магьер и представить не могла, что такие звуки способна издавать собака.
- Лисил, Лисил... ты меня слышишь? - Магьер вскочила. - Там, в лесу, кто-то есть...
Она наклонилась к напарнику, зацепив его плечо амулетами, и что есть силы рявкнула ему в ухо:
- Подъем!
Лисил что-то невнятно буркнул и повернулся с боку на бок. Рядом с ним валялся бурдюк, опустошенный до капли.
- У, пьянчуга! - с досадой прошипела Магьер. Снова яростный вопль прокатился по лесу, и на сей раз Магьер точно знала, что это Малец. Мгновение она колебалась, не зная, стоит ли бросать Лисила одного, но потом приняла решение и побежала на лай.
Что-то напугало пса, причем так сильно, что он бросился на врага, не ожидая приказа, не потрудившись даже разбудить людей. Магьер живо представила себе, как стая стравинских волков раздирает Мальца на куски, и ускорила бег. Она подныривала под нижние ветви деревьев, продиралась через густой кустарник, шум речной воды становился все громче.
Малец даже не был ее собакой, но он столько раз спасал Магьер от опасности, что сейчас она испугалась за него не на шутку. Она даже сама не ожидала, что настолько привязалась к этому псу. Прежний яростный вопль перемежался сейчас с обычным рычанием Мальца, но река была уже близко, и рокот воды все сильней заглушал все прочие звуки - разобрать, откуда доносится рычание, было почти невозможно.
- Малец, где ты? - на бегу прокричала Магьер. При ней не было факела, но и света почти полной луны хватало, чтобы отыскать дорогу в лесу. Дважды Магьер споткнулась, но сумела удержаться на ногах, хватаясь за что попало левой рукой, - в правой она держала наготове саблю. Все ее тело до сих пор ныло после нелепой драки с Лисилом. Магьер на все лады кляла неугомонного Мальца - наполовину от злости, наполовину из- за беспокойства за него. Впереди меж деревьев блеснули уже посеребренные луной речные воды.
- Малец! - снова позвала Магьер, прибавив ходу. Слева, на краю зрения, мелькнуло что-то белое, и Магьер остановилась. С той же стороны доносился отрывистый лай Мальца. Девушка побежала на звук, но он тут же переместился вправо, ближе к реке. Возле самого берега лес отступал, оставив небольшую прогалину. С разбегу Магьер выскочила на прогалину - и застыла как вкопанная. Даже глядя на Мальца со спины, она явственно различила на его плечах и загривке темные пятна. Магьер двинулась влево, обходя Мальца по широкой дуге, чтобы ненароком не напугать его.
Морда у него была окровавлена - Магьер и в неверном лунном свете видела, что это именно кровь. Вся его шерсть до последней шерстинки стояла дыбом, отчего Малец казался крупнее обычного. Он рычал, угрожающе скаля белые клыки. Магьер повернула голову и наконец увидела дичь, которую пес загнал к берегу реки.
Человек припал к мокрой от дождя гальке, ладонями плотно упершись в землю. Казалось, что для него вполне привычно было бегать на четвереньках. С тощих плеч свисали лоскутья изорванной Мальцом рубахи. Струйки крови текли по израненным клыками пса груди и плечам. В лунном свете кожа его казалась неестественно белой, и черные, до плеч, волосы только подчеркивали эту неестественность - будто вырезали фигурку из белой древесины и напялили ей на голову парик из гнилых кукурузных листьев. Пряди волос, слипшиеся от грязи, почти закрывали лицо, но глаза под этой завесой сверкали так, словно отражали невидимый свет. Подняв тощую руку, человек с изумлением вглядывался в кровавые следы зубов на запястье. Ногти у него были кривые, больше похожие на небольшие когти.
- Невозможно... немыслимо... всего лишь собака, а так жжет! - потрясенно бормотал он. И прибавил, разъяренно зашипев: - Ах ты мерзкая тварь! Парко тебе покажет, как его кусать!
Ощутив присутствие Магьер, он оторвался от созерцания своих ран. И обернулся... нет, повернул голову так, что подбородком уперся в плечо, и немигающим совиным взглядом уставился на Магьер. Черные космы колыхнулись, приоткрыв его длинное узкое лицо, - и Магьер невольно сжала крепче рукоять сабли.
Впалые щеки, глазницы казались черными провалами на омерзительно белесом лице. Должно быть, этот человек исхудал так после какой-то изнурительной болезни.
- Охотница? - произнес он почти ласково и резко, с шумом втянул воздух. Голова его непостижимым образом повернулась еще дальше... и внезапно с бледных губ сорвался каркающий смех: - Ха! Охотница!
Магьер похолодела от страха. Этот человек ее знает... знает, по крайней мере, под какой личиной она явилась в эти места. А ведь Магьер была твердо уверена, что никогда прежде его не видела.
Человек метнулся влево, вернее - отпрыгнул на четвереньках.
- Малец, стоять! - крикнула Магьер. Но она опоздала. Малец продублировал прыжок чужака, но не успел еще коснуться лапами земли, как тот проворно отпрыгнул вправо. Пес немедля рванулся назад, но его передние лапы заскользили по мокрой гальке. Он упал и покатился по каменистому берегу к обрыву. Магьер видела, как человек снова прыгнул влево, краем глаза заметила, как упал Малец, моргнула...
Человек летел прямо на нее.
Магьер поднырнула под него, упала, перекатилась по земле, уходя от столкновения. Было некогда гадать, откуда у белесого такие проворство и прыгучесть. Она развернулась, вскочила - река оказалась за спиной - и вовремя увидела, что противник тоже развернулся, причем еще будучи в полете. Он едва коснулся ногами земли и тут же прыгнул на Магьер.
Она взмахнула саблей, и клинок со свистом рассек воздух между ними. Прием был так себе, да Магьер и не собиралась всерьез ранить противника - разве что отпугнуть. Не хватало ей еще прикончить местного жителя - и это после того, как она так успешно выполнила заказ, несмотря на все Лисиловы фокусы!
Человек проворно пригнулся, отскочил, увернувшись от клинка, Магьер успела развернуться, чтобы не стоять спиной к обрыву. И вновь прокатился по берегу пугающий смех белесого.
- Бедная, ах, бедная охотница! - притворно застонал он, воздев грязные когтистые руки, и выпрямился.
Магьер отступила на шаг.
- Слушай, я хочу только забрать собаку. Я не причиню тебе вреда.
Он вновь расхохотался, сощурив глаза так, что они превратились в сверкающие щели.
- Уж конечно, не причинишь, - согласился он гулким, неживым голосом. И прыгнул.

* * *

Это был все тот же сон - но на сей раз опьянение не смогло его прогнать.
Двенадцатилетний Лисил сидит на корточках в погребе под родительским домом и слушает урок своего отца.
- Вот, гляди... - Отец держит в руке человеческий череп и указывает на его основание. - Именно в этом месте, если внимание объекта отвлечено, можно применить узкий прямой клинок. У большинства человекообразных рас такой удар приведет к бесшумной и мгновенной смерти.
Отец поворачивает череп, демонстрирует место, где у живого человека начинаются шейные позвонки.
- Это наиболее трудный и сложный удар. Если не сумеешь выполнить его правильно... - Отец одаряет Лисила беглым, но многозначительным взглядом. - Тебя может спасти только одно: нанести сильный удар сбоку и сразу выдернуть клинок. В этом случае объект не успеет поднять шум. Используй для этого приема только стилет или подобный ему узкий и длинный клинок - ни в коем случае обычный нож или кинжал. Широкое лезвие либо застрянет в основании черепа, либо ударится о шейный позвонок.
Мужчина умолкает и пристально глядит на своего отпрыска. Густая, сбрызнутая сединой борода скрывает нижнюю часть его узкого худого лица. Он поднимает череп повыше. Юный Лисил послушно смотрит на череп, хотя видит в основном, какие у отца тонкие, почти изящные руки, как изумительно точно, гармонично каждое их движение - даже когда они несут смерть.
- Ты все понял? - спрашивает отец.
Лисил поднимает на него глаза. В руке его стилет, слишком большой для такого маленького мальчика. Лисил отчетливо помнит, что в этом месте всегда молча кивал в ответ, но во сне все происходит по-другому, не так, как в его воспоминаниях. Во сне он протягивает было руку к черепу - но останавливается.
- Нет, папа, - отвечает юный Лисил. - Не понял.
Из полумрака выступает новое действующее лицо, оно словно вырастает из темного угла погреба. Это женщина, высокая, чуть выше отца, стройная, со смуглой, как у Лисила, кожей, удивительно гладкой и нежной - ни у кого больше он не видел такой гладкой и нежной кожи. Длинные волосы и густые брови отливают золотом, словно нити подсвеченной солнцем паутины. Косы почти полностью прикрывают заостренные уши. Большие янтарно-карие глаза оттянуты к вискам.
- Лисил, правильный ответ - "да", - произносит она с нежным материнским укором.
Янтарные глаза спокойно глядят сверху вниз на Лисила, и под этим взглядом его охватывает безумное желание сделать все, чтобы угодить этой женщине... даже то, что глубоко противно его душе.
- Да, мама, - шепчет он, - да, папа... я все понял.
Лисил повернулся на бок во сне, застонал... и вдруг проснулся. Вначале он не очень понял, что именно прервало его сон, просто обрадовался. Голова трещала от усталости и выпитого вина. Выпил он сегодня много, да... но все же недостаточно, чтобы избавиться от сновидений. Перед глазами у него все плыло, и оттого он не сразу разглядел, что у костра больше никого нет.
- Магьер! - удивленно позвал он. - Малец!
Ответа не было, и Лисил тотчас протрезвел от страха. Издалека донесся вой, который не мог бы издать ни человек, ни зверь. Сделав над собой усилие, Лисил вскочил, сунул в ножны спрятанную под рукавами пару стилетов и, пошатываясь, побежал на звук.

* * *

И снова Магьер отпрянула, удерживая противника на расстоянии короткими взмахами сабли. Она уже запыхалась от усталости, но все ее финты, приемы и выпады не произвели на противника ни малейшего впечатления. Он с пугающей легкостью увертывался от каждого удара, подпрыгивал и приплясывал, то ухмылкой, то каркающим смешком встречая очередную неудачу Магьер. Что-то задело ногу - то ли низкая ветка, то ли корень, торчащий из земли, - и Магьер сообразила, что белесый паршивец незаметно оттеснил ее назад, к лесу.
Вот сейчас ее действительно охватила паника. Ей и без того едва удавалось не подпускать противника к себе, не сводя с него взгляда ни на секунду: а вдруг он снова прыгнет и на сей раз Магьер уже не увернуться? Если же придется еще и посматривать под ноги, она либо споткнется и упадет, либо, что куда страшнее, пропустит атаку врага.
- Охотница, охотница! - издевательски пропел белесый и, отпрыгнув вправо, приземлился на четвереньки. - А ну поймай меня, охотница!
Магьер стиснула зубы от бессильного гнева.
Следовать навязанной им тактике означало верный проигрыш, и Магьер все больше подозревала, что этот одержимый откуда-то знает о ее ремесле гораздо больше, чем ему положено. И все же она предпочла бы не убивать его. Безумец, несвязно лепечущий о фальшивой охотнице за вампирами, вряд ли сможет серьезно повредить ее репутацию. Зато если вскоре после ее ухода из деревни обнаружат в лесу труп, изрубленный саблей, - это наверняка вызовет у местных подозрения. Чего доброго, еще донесут о ней местному лорду, а он отдаст приказ о ее аресте. Магьер постаралась взять себя в руки, подобралась, ожидая, когда безумец снова прыгнет на нее, - вдруг да она сумеет изловчиться и оглушить его ударом плашмя?
От реки донеслось жалобное подвывание, и Магьер только сейчас вспомнила, как упал Малец. И она, и белесый машинально оглянулись на звук, но тут же снова повернулись друг к другу, одновременно обнаружив, что противник совершил тот же промах. Безумец прыгнул, протянув когтистые скрюченные пальцы к горлу Магьер. Времени на раздумья не было. Магьер взмахнула саблей, рубанула сплеча, уже не щадя противника.
Когтистая рука белесого дернулась, промахнулась мимо горла и ударилась о ее грудь. Клинок чиркнул по его ключице. Грязные кривые когти скребли по кожаному доспеху Магьер. Краем глаза она увидела, что острая сабля рассекла ветхие лохмотья и пропахала наискось мертвенно-белую плоть.
Магьер швырнуло назад с такой силой, словно землю выдернули у нее из-под ног. Спиной и затылком она ударилась о ствол дерева, да так, что искры посыпались из глаз. Она пошатнулась, почти теряя сознание, и тяжело рухнула наземь. С замирающим сердцем Магьер ждала, что противник вот-вот навалится на нее, - но так и не дождалась. Мир все еще кружился и плыл перед ее глазами, но она сделала над собой усилие и сосредоточилась.
Безумец стоял над ней, широко раскрытыми глазами глядя на неглубокую рану, которая наискось рассекла его грудь. Вид у него был такой, словно он до этих пор вообще не допускал мысли, что его могут ранить. Омерзительная веселость на его иссохшем лице сменилась гримасой недоверия и злобы.
- Быть того не может... - пробормотал он.
Теперь ничего не поделаешь - этого человека придется убить. Магьер крепче стиснула рукоять сабли, приподняла было руку для замаха... но тут белесый наконец очнулся и всем телом навалился на нее, костистая рука сжала ее горло. Магьер попыталась рубануть противника саблей по голове, но он без труда перехватил ее запястье, придавил руку с саблей к земле.
- Нет, не бывать тому! - прорычал он, скалясь. - Нипочем не бывать!
Тощие пальцы сильнее стиснули горло Магьер - и снова перед глазами у нее все поплыло.
- Не убить тебе Парко! - прошипел безумец. И он, похоже, был совершенно прав.
От недостатка воздуха у Магьер кружилась голова, и все явственней расползался по телу ледяной холод - словно тощие пальцы белесого выжимали из нее тепло.
Магьер, собрав все силы, ударила кулаком по голове противника. Казалось, что кулак наткнулся на каменную стену, - такой болью отозвался удар до самого плеча. Голова белесого едва заметно дернулась - и только. Магьер стиснула растопыренными пальцами смутно различимое лицо противника, толкнула от себя со всей силы - тщетно.
Плоть у него оказалась такой же каменно-твердой... и снова ладонь Магьер пронзил все тот же мертвенный холод.
С нарастающим ужасом Магьер осознала, что белесое лицо врага перед ее глазами уже превратилось в размытое пятно - это значило, что очень скоро она потеряет сознание. Холод проникал в нее все глубже, уже расползался по груди, умертвив в конце концов даже страх. Холод полз внутрь ее от горла, стиснутого противником, от руки с мечом, которую белесый придавил к земле.
И тут тело Магьер пронзила резкая боль.
Но это не была боль живой плоти, обреченной на скорую гибель. Нет, эта боль поднялась из самых потаенных глубин ее существа, молнией ударила изнутри и мгновенно разошлась по телу, рождая в каждой его клеточке жгучий жар. И, дойдя до желудка, сплелась в узел нарастающей муки, которую не мог заглушить даже предсмертный холод. А потом змеей метнулась в горло... и Магьер почудилось, что внутри нее разверзлась жаждущая насыщения бездна.
Ох, как же она голодна!
Магьер терзал голод... А еще бешеное желание немедля его утолить. И сделать это можно было только одним способом - выдавить, как воду из губки, жизнь из ее врага.
Магьер снова сжала пальцами лицо белесого, толкнула - и на сей раз голова его ощутимо дернулась.
Голод растекался из желудка по рукам и ногам, выжигая страх и усталость, поглощая холод, который источали руки врага. Магьер напрягла руку с мечом и почувствовала, как запястье, преодолевая хватку белесого, понемногу отрывается от земли. Белесый яростно зашипел и, пытаясь оторвать от лица руку Магьер, выпустил ее горло. Магьер жадно глотнула спасительно свежего воздуха.
- Нет-нет-нет! - пронзительно взвизгнул белесый. - Не управишься с Парко!
Теперь он обеими руками сжимал ее запястья, и Магьер уже не могла ни взмахнуть мечом, ни оттолкнуть его голову. Белесый дернулся всем телом, наклонясь к ней. И каждое его движение почему-то сопровождалось громким щелчком. Магьер напряглась и оттолкнула его, но он повторил попытку снова и снова. Теперь в глазах у нее прояснилось, и она различила лицо белесого, которое то приближалось к ней - щелк! - то - щелк! - рывком отдалялось. Звук был такой, словно клацал зубами хищный зверь.
Магьер наконец поняла, что задумал белесый. Поскольку он не мог отпустить ее руки, то пытался покончить с ней единственно доступным способом - укусить.
Магьер выгнулась всем телом и обеими руками со всей силы толкнула противника. Слева раздалось яростное рычание - и вдруг неведомая сила проволокла Магьер по земле. Ее противник взвыл, невольно ослабив хватку своих цепких пальцев, но Магьер не успела этим воспользоваться - отвлеклась, пытаясь понять, что произошло.
Краем глаза она заметила слева летящего в прыжке Мальца. Пес ударил всем телом врага - и отпрыгнул прочь. От удара белесого отшвырнуло вправо - и снова вместе с ним проволокло по земле Магьер. Малец снова зарычал и атаковал белесого сбоку. Человек и пес разом откатились от Магьер и исчезли, сцепившись, в непроглядной тени леса. Оба рычали, и трудно было понять, кто из них зверь.
Магьер торопливо вскочила, чтобы помочь Мальцу, - она отчетливо понимала, что этот противник псу не по зубам. Пошатнулась, оперлась о шершавый ствол дерева, чтобы отдышаться. Жгучий, непостижимый голод, терзавший ее, никуда не делся - разве что ослабел. Пошатываясь, спотыкаясь на каждом шагу, Магьер неуверенно двинулась к катавшимся по земле противникам. Если б еще разобрать, где человек, а где пес...
Белесый метнулся к ней, но добраться не успел - Малец впился зубами в его ногу. Человек взмахнул рукой, но удар не достиг цели - Малец оказался проворнее, и пронзительный визг разнесся по лесу, когда клыки пса вонзились в запястье врага.
В этот миг у Магьер потемнело в глазах, все звуки и краски поблекли, Малец и белесый оказались вдруг непостижимо далеко. Горло все еще болело от недавнего удушья, и каждый вдох давался ей с непомерным трудом.
Визг белесого еще не отзвучал, когда она обеими руками перехватила саблю и рубанула наискось, все силы вложив в этот удар. Она действовала вслепую, но целила высоко, зная, что противник, пытаясь вырвать руку из зубов Мальца, непременно выпрямится. Ноги у нее подкосились, деревья и тени взметнулись перед глазами в диком хороводе - и Магьер, не удержавшись на ногах, ничком рухнула наземь.
Она упала лицом в мягкий лесной покров. Непонятный голод исчез мгновенно, точно его смыло мощной волной. Что происходит, достиг ли цели ее удар? Магьер не без труда перекатилась на спину, с ужасом ожидая, что белесый вот-вот рухнет на нее и теперь уж наверняка прикончит...
Никого. Она сдалась, затихла, уткнувшись в землю, не в силах даже присесть, не то что встать. Когда головокружение сменилось тупой ноющей болью в затылке, к Магьер наконец вернулся слух. Она слышала, как рокочет река, перекатываясь по каменистому дну, как лепечут под ветром листья в ветвях деревьев, как хрустят под ней при малейшем движении опавшие сосновые иглы, слышала свое хриплое сорванное дыхание... и все. И кроме этих звуков, - тишина.
Когда мир, расплывшийся перед глазами, начал обретать очертания, когда смутные тени и пятна снова стали ветвями деревьев, среди которых в ясном ночном небе сверкали звезды, Магьер наконец сумела повернуться на бок.
И увидела прямо перед собой горящие, как угли, глаза.
Она задохнулась от безмерного ужаса... Но миг спустя различила в сумраке смутные очертания остроухой собачьей морды. На нее выжидательно смотрел Малец.
На земле у его ног скорчилось кое-как прикрытое лохмотьями тощее белесое тело. Малец глянул на него и, приподняв верхнюю губу, негромко зарычал. Потом заскулил и свесил голову, тяжело, загнанно дыша.
Магьер на четвереньках поползла к нему. Все ее тело ныло так, словно она без отдыха пробежала целую лигу. Приблизившись, она подняла повыше саблю - замахнуться как следует не хватило сил. Белесый не шелохнулся.
- Отойди, Малец, - просипела Магьер.
Она потыкала лежащего острием сабли, но он так и остался недвижим. Магьер подползла совсем близко - и все поняла.
На месте головы у белесого был лишь кровавый обрубок шеи. Магьер тяжело осела на землю и выронила саблю.
За эти годы ей довелось повидать столько деревень, что все и не припомнить. И все- таки каждый раз можно было найти естественную причину для загадочных смертей. Вот и эта последняя деревня не была исключением. Этот человек с белесой, ледяной на ощупь кожей был явно болен, и наверняка именно из-за него крестьяне тряслись от страха, отгоняя злых духов от своих загадочно умерших родичей. Тяжелая болезнь зачастую сводит человека с ума - так оно, видно, и случилось. И она, Магьер, убила безумца.
Жгучий голод исчез, а вместе с ним сгинул и леденящий холод, который источала плоть недавнего врага. Вспоминая эти непостижимые ощущения, Магьер не могла унять дрожи... но об этом можно будет поразмыслить и потом. Сейчас же важно другое: она убила одного из местных, а худшего оборота дел и не придумаешь. Магьер съежилась, опустила голову, изнемогая от безысходного отчаяния... и тут ее внимание привлекло пятнышко бледного света.
С изумлением она увидела, что светится топазовый амулет. Магьер хорошо помнила, что, уйдя из деревни, спрятала его за ворот куртки, - но топаз каким-то образом выскользнул наружу и теперь покачивался на ремешке перед ее глазами. Свечение было такое слабое, что Магьер и не заметила бы его вовсе, если б не смотрела прямо на камень. Под ее взглядом бледный свет постепенно угас, и тогда Магьер подумала, что ей это, должно быть, привиделось - от усталости либо после недавнего удушья.
Она взглянула на пса - тот смирно сидел поодаль, не сводя с нее выжидательного взгляда.
- Ко мне, Малец, - проговорила Магьер, с трудом проталкивая слова через ноющее горло.
Малец потрусил вперед и уселся перед ней. Едва шевеля руками, Магьер осмотрела его. Серьезных ран, похоже, нет - только на плечах и на боку неглубокие кровавые царапины. Кровь, залившая морду пса, натекла из небольшой ранки. Магьер почувствовала такое облегчение, что едва не расплакалась. Мальцу нужен отдых, завтра он будет вял и неповоротлив - но и только. После такой схватки можно было ожидать и худшего.
Магьер озабоченно ощупала свою шею - синяков уж точно не миновать. Малец вдруг метнулся к ней и лизнул в щеку длинным влажным языком.
- А ну брысь! - буркнула Магьер. - Эти штучки оставь для своего хозяина, чтоб ему, пьянице...
Малец отскочил, прошелся вокруг поверженного врага и, коротко рыкнув, опрометью рванул к реке.
Магьер понять не могла, зачем его туда понесло, но блеск воды напомнил ей об одном чрезвычайно важном и неотложном деле. Уже светает, скоро взойдет солнце, и нужно как-то избавиться от трупа.
Хоронить убитого некогда, и, даже если хорошенько замаскировать могилу, кто- нибудь может на нее наткнуться до того, как Магьер успеет уйти далеко от этих мест. Она ведь понятия не имеет, как далеко в лес углубляются деревенские охотники или собиратели хвороста. И поскольку увезти им мертвеца не на чем, а о том, чтобы нести его, не может быть и речи, остается только один выход - бросить труп в реку. Магьер ухватила убитого за ноги и поволокла к речному берегу.
Его ветхая рубаха расползалась в руках, а потому Магьер нарвала травы и скрутила из нее прочный жгут. Этим жгутом она перетянула лодыжки мертвеца, а потом натолкала в штаны камней. Все это время она старательно избегала глядеть на убитого. Хватит и того, что волей-неволей приходилось к нему прикасаться... и от этих прикосновений ее мутило. Кожа у него была ледяная, словно он умер не только что, а давным-давно. Покончив с этим омерзительным делом, Магьер выпрямилась, повернулась было к лесу, чтобы отправиться на поиски отрубленной головы белесого... и вот тут ее действительно едва не стошнило.
Из леса вышел Малец, и в зубах у него болталась схваченная за волосы голова мертвеца. Он подошел к Магьер, бросил свою ношу к ее ногам и, сев, выжидательно уставился на охотницу.
Трудно сказать, что показалось Магьер отвратительней - вид отрубленной головы с выпученными в последнем изумлении глазами или то, как хладнокровно обращался с этой пакостью пес. Впрочем, Магьер тут же забыла о тошнотворном зрелище. Нешуточный озноб пробрал ее, когда она вспомнила, как Малец неспешно прошелся вокруг обезглавленного тела и сломя голову кинулся в лес. Магьер пристально посмотрела в серебристо-голубые глаза пса.
Что же, Малец раньше ее сообразил, что надо отыскать отрубленную голову? Но ведь он всего лишь собака!
Магьер наклонилась за головой, опустилась на колени, ни на миг не сводя с Мальца пристального взгляда. Что ж, сейчас некогда ломать голову над отдельными пугающими чудесами. Она за волосы привязала голову мертвеца к поясу его штанов, затем оттащила труп к реке и, зайдя почти по пояс в ледяную воду, изо всей силы толкнула мертвеца к середине реки.
С минуту он болтался на поверхности, увлекаемый течением, но потом наконец погрузился в воду и скрылся с глаз. Что-то лязгнуло за спиной, и Магьер, стоя в ледяной воде, стремительно обернулась.
На берегу сидел Малец. Глянув на Магьер, он поставил уши торчком. На сей раз перед ним на песке лежала сабля, которую Магьер выронила в лесу.
- Прекрати! - раздраженно рявкнула она, с шумом выбираясь на берег. Наклонилась, протянула руку к сабле - и снова голова пошла кругом. Магьер замерла, пережидая головокружение.
- Прекрати эти штучки, понял? - повторила она. Малец коротко тявкнул и склонил голову к плечу, не сводя с нее любопытных глаз.
На клинке осталось темное влажное пятно. Магьер одарила пса убийственным взглядом и, отойдя к опушке, вытерла саблю о траву. И едва она управилась и с этим делом, как из лесу появилось новое действующее лицо.
Лисил брел по берегу, спотыкаясь, пошатываясь и лихорадочно озираясь. Заметив Магьер, он побежал к ней, дважды чуть не упал по дороге, но чудом удержался на ногах. Малец бросился к хозяину, завертелся вокруг него, неистово виляя хвостом.
- Я услышал... Гляжу, а вас нет... - отдуваясь, выговорил Лисил. - Что случилось? Почему ты?..
Он осекся, разглядев, что Магьер с ног до головы покрыта грязью, а в волосах у нее запутались травинки и сухие листья. Потом перевел взгляд на Мальца - и остолбенел, увидев слипшуюся от крови шерсть. Тотчас очнувшись, Лисил бросился к Мальцу, быстро оглядел его и, убедившись, что у пса нет опасных ран, снова повернулся к Магьер.
- Что тут произошло? - уже внятно осведомился он. Магьер отвела взгляд. Солнце вот-вот поднимется - облака на горизонте уже порозовели, возвещая скорый восход. День, по сути, еще не начался - а вот ее прежней жизни уже пришел конец. Будь она так же суеверна, как крестьяне, она бы непременно сочла происшедшее знаком судьбы.
- Я ухожу, Лисил, - сказала она. - Все кончено.
Светлые брови Лисила взлетели над янтарными глазами, и на лице его отразились изумление и злость.
- Что еще стряслось?! - возопил он. - Мы же собирались все обсудить и...
Магьер оглянулась на реку. Труп белесого исчез бесследно, но кто поручится, что ниже по реке его не выбросит на отмель? Она представила себе, как мертвец плывет и плывет в толще воды, увлекаемый течением...
- Я ухожу в Миишку, - вслух сказала она. - А ты?

* * *

В небольшом приморском городе Миишка в портовом пакгаузе, несмотря на предрассветный час, уже кипела жизнь. Огромный настил, окруженный бревенчатыми стенами, был забит с одной стороны бочонками пива, мешками с мукой и тесом - их завозили в Миишку; с другой стороны размещались предназначенные на вывоз связки вяленой рыбы и изделия местных ремесленников. Грузчики вносили и выносили всё новые бочонки, ящики, связанные по двое мешки, конторщики трудолюбиво записывали каждый предмет в конторские книги. Хотя дверь была распахнута, в пакгаузе неизменно пахло промасленными канатами, деревом, металлом, человеческим потом - и все эти ароматы смешивались со стойким запахом моря. Тощий мальчуган с копной темно-русых волос в мешковатой, некогда зеленой рубахе, неустанно шнырял под ногами у рабочих, усердно заметая вездесущую грязь. В пакгаузе готовили груз для баржи, которая должна была отплыть с рассветом, несмотря на суету. Голосов почти не было слышно - разве кто из грузчиков ругнется в спешке или конторщик повысит голос, обнаружив ошибку.
Справа от ворот в док, в которые без труда прошел бы груженый фургон, стоял рослый человек, молча и пристально наблюдая за работой. Он не отдавал приказаний и почти ничего не проверял - словно знал заранее, что и так все будет исполнено согласно его желаниям. При одном взгляде на него становилось ясно - этот человек привык глядеть свысока даже на тех, кто равен ему ростом. Одетый в темно-зеленую тунику, он скрестил на груди сильные мускулистые руки, и надменное лицо его говорило яснее слов: свои мускулы этот человек нарастил отнюдь не на работе грузчика. Черные, коротко подстриженные волосы лишь подчеркивали необычайную бледность его лица. Светло- голубые, почти прозрачные глаза смотрели жестко и зорко, и ни одна мелочь не ускользала от этого взгляда.
- Нет, Жакуа, - возразил за его спиной женский голос. - Я заказывала двадцать бочонков вина и тридцать два - пива. Ты перепутал цифры.
Человек перевел взгляд вглубь громадного пакгауза. Молодая миниатюрная женщина с густыми каштановыми волосами сурово распекала старшего конторщика.
- Но, сударыня Тиша, - слабо отбивался тот, - я поклясться могу, что вы...
- Я прекрасно помню свой заказ, - хладнокровно перебила она. - Мы не в состоянии сразу продать столько вина. Отошли двенадцать бочонков назад. А если капитан баржи потребует с нас оплатить стоимость перевозки, скажи ему, что мы можем найти и другого.
Рослый человек отошел от ворот и направился прямо к спорящим.
- У нас проблемы? - ровным голосом осведомился он.
- Н-нет, сударь... - Жакуа невольно попятился. Лицо его не дрогнуло, но пальцы, вцепившиеся в край конторки, побелели.
Тиша улыбнулась, показав белые ровные зубки, снизу вверх бесстрашно взглянула на своего рослого партнера.

Предыдущая страница 3 Следующая страница


Дитя Ночи 4

- Никаких проблем, Рашед. Всего лишь небольшая ошибка в заказе на вино. Сейчас все будет исправлено.
Рашед молча кивнул, но не двинулся с места, и Жакуа торопливо затрусил прочь - исправлять свою ошибку.
- В последнее время он все чаще ошибается, - заметила Тиша. - Не иначе как слишком часто снимает пробу с привозного вина.
Она говорила с улыбкой, и хотя Рашед не удостоил ее улыбкой в ответ, Тишу это, похоже, не слишком огорчило. Мало кто с первого взгляда счел бы ее красавицей, но ее кукольное личико было таким ясным и милым, что всякий встречный мужчина, поглядев на нее вторично, начинал мечтать о том, чтобы заполучить ее в жены. Рашед знал, что эта миниатюрная красота - только ширма, за которой скрывается истинная сущность Тиши, и все равно не мог смотреть на нее равнодушно. Жениться его, впрочем, не тянуло - ему в радость было уже и то, что Тиша рядом.
- Если тебе не нравится Жакуа, - вслух сказал он, - замени его, и дело с концом.
- О, к чему такие строгости! Вовсе я не хочу его заменять. Я только...
Тиша осеклась на полуслове, потрясенно глядя на Рашеда.
Он застыл, впился взглядом в северную стену пакгауза, схватившись одной рукой за горло. Тело его пронизал ледяной, убийственный холод. Немало лет прошло с тех пор, как Рашед в последний раз испытывал боль, и теперь возвращение боли безмерно поразило его. Мысли его заметались, смешались, и на миг в его сознании воцарилась абсолютная пустота.
А потом в нем возникли образы, которые привели его в ужас.
Он шагнул к стене и повернулся, чтобы одной рукой опереться о прочную балку. Шею прорезала жгучая ледяная нить.
Тиша взяла его за руку - тонкие пальцы с неженской силой стиснули его запястье.
- Рашед... Рашед, что случилось?
- Ти-иша... - с усилием прошептал он.
Хрупкие полудетские руки женщины обхватили его. Рашед было обмяк, но Тиша поддержала его, локтями уперлась в его грудь, помогла выпрямиться. Да, она была очень сильна, сильнее самого кряжистого грузчика в порту, хотя рабочие в пакгаузе об этом и не подозревали. Одной рукой она обхватила Рашеда за талию и, бережно поддерживая, повела к боковой двери, подальше от любопытных глаз. Выйдя из пакгауза, Рашед снова пошатнулся, но отстранил Тишу и все же сумел удержаться на ногах. Тиша провела ладонями по его лицу, и он, опустив глаза, встретился с ее встревоженным взглядом.
- Что случилось? - повторила она.
Волна горя окатила Рашеда, а вслед за горем нахлынул гнев. В глубине сознания промелькнуло бледное лицо с глубоко запавшими глазами и впалыми щеками. Возникло - и исчезло бесследно. Рашед осознал, что смотрит на северо-восток - туда, где над городскими крышами смутно темнела полоса леса.
- Парко мертв, - ответил он наконец свистящим шепотом, потому что у него не осталось сил говорить громко. И потому что горло перехватывал гнев.
Тиша смятенно нахмурила тонкие густые брови:
- Но... откуда ты знаешь? Почему?
Рашед чуть заметно качнул головой:
- Может быть, потому, что когда-то он был мне братом.
- Но ты никогда не чувствовал такой прочной связи с ним... Даже до того, как он избрал Дикую Тропу.
Рашед в упор посмотрел на нее, и гнев взметнулся в нем, на миг заглушив все прочие чувства.
- А теперь вот почувствовал! Он... ему отрубили голову, и... вода... текучая вода...
Тиша, оцепенев, смотрела на него, и Рашед ощутил, как через ее ладони по ее хрупкому телу пробежала дрожь. Она поспешно отняла руки, словно ужаснувшись, но тут же прижалась щекой к его груди.
- Рашед, о, Рашед... мне так жаль...
Он опять обратил взгляд на северо-восток - и снова холод омыл его волной, словно над ним сомкнулась толща ледяной воды. Как пугающе было это полузабытое ощущение - вот уже много десятилетий Рашед не испытывал холода.
- Мы должны узнать, кто это сделал. Где Эдван?
- Неподалеку. - Тиша на мгновение прикрыла глаза. - Мой муж говорит, что тоже сожалеет о смерти Парко.
Рашед пропустил эти слова мимо ушей.
- Скажи ему - пусть узнает, кто убил Парко, и сообщит мне имя убийцы. Скажи ему - пусть ищет на северо-востоке. - Рашед снова вперил взгляд в полосу леса на горизонте. - Скажи ему - пусть поторопится.
Пятно неяркого света заколебалось в воздухе рядом с ними, зыбкое, точно отсвет угасающего фонаря, - не более. Тиша обратила лицо в ту сторону, и губы ее беззвучно зашевелились. А затем световое пятно растаяло бесследно.

ГЛАВА 3

- Пора искать место для ночлега, - устало сказала Магьер, проведя ладонью по лицу. - Темнеет.
Над морем, над прибрежным белашкийским трактом заходило солнце, и окрестности, которые днем, казалось, дышали унынием, в закатном солнечном свете неожиданно похорошели. Лисил всегда любил закаты и сейчас на минуту остановился, любуясь тем, как гаснет, погружаясь в соленую воду, пламенный шар солнца. Прибрежный тракт, по которому Магьер и ее спутники отправились на юг из Белы, столицы Белашкии, относительно чистый и благоустроенный, показался им сущим раем после пятидневного перехода через леса Западной Стравины. Миновало двенадцать дней с той ночи, когда Магьер обезглавила загадочного безумца, а Лисил все никак не мог добиться внятного рассказа о том, что же на самом деле произошло тогда на берегу реки Вудрашк. Магьер более чем скупо поведала о том, что случилось с нею и Мальцом. Лисил до сих пор ломал голову над двумя загадками: почему Малец напал на человека, не дожидаясь приказа, и почему Магьер этот случай потряс до глубины души. Все-таки той ночью она прикончила не просто сумасшедшего крестьянина - было, было во всем этом нечто странное... Впрочем, ни Лисил, ни сама Магьер этой темы не касались, даже когда по пути заглянули в деревню, чтобы купить для Мальца тележку и ослика. Вот еще, кстати, вопрос: что повреждено у пса настолько, что его приходится везти в тележке? Ведь его раны к тому времени почти зажили - во всяком случае, так казалось Лисилу, - но Магьер настояла на том, что Малец должен отдохнуть и набраться сил.
- Разбиваем лагерь, - сказала Магьер.
Лисил молча кивнул и сошел с тракта. Он заметил, что Магьер, раздраженно откинув со лба прядь волос, липкую от дорожной грязи и пота, снова провела рукой по лицу. Лисил знал, что его напарница - жуткая чистюля.
- Может, пройдем чуть дальше и остановимся на берегу? - предложил он. - Отмываться в соленой воде - то еще удовольствие, но за неимением лучшего... Вот только одежду стирать не стоит - просолится.
Магьер метнула на него подозрительный взгляд.
- С каких это пор ты стал приверженцем чистой одежды?
- Не стал, а всегда был, - оскорбленно поправил Лисил.
- Ты мне голову не морочь, - саркастически хмыкнула Магьер. - Я ведь знаю, что у тебя на уме, а потому сразу говорю: даже и не думай. Мы не станем обрабатывать еще одну деревню. Я ушла из дела - и точка.
Вслед за Лисилом она сошла с тракта, затем вдруг запнулась, неуверенно огляделась.
- Что такое? - спросил полуэльф.
- Сама не знаю. - Магьер покачала головой. - С тех пор как зашло солнце, я не могу отделаться от чувства, что кто-то... - Она оборвала себя.
- Что - "кто-то"? - переспросил он.
- Да ничего. Устала я - вот и все. - Магьер пожала плечами. - Давай станем поближе к дороге - слишком уж тяжело тащить тележку через кустарник.
С закатом быстро похолодало, и Лисил уже продрог, а потому поспешил выбрать подходящую для стоянки прогалину. Магьер вынула из мешка выщербленный котелок, достала чай, сушеное мясо и яблоки, а Лисил расчистил на земле место для костра и проворно развел огонь.
Хотя он держался спокойно, на душе у него было тяжело. Вот и снова они весь день провели в обыденных хлопотах, толком так и не поговорили. А ему очень хотелось обсудить кое-что еще, кроме обустройства стоянки.
- Помочь тебе привезти сюда Мальца? - спросила вдруг Магьер.
- Да нет, не нужно. Он и сам дойдет.
Лисил вернулся к тележке и тонкими смуглыми руками обнял за шею дремлющего пса.
- Просыпайся, малыш, пора подкрепиться.
- Как он там? - окликнула Магьер.
Пес мгновенно открыл глаза и, радостно заскулив, облизал лицо Лисила. Затем вывернулся из хозяйских объятий и, легко выскочив из тележки, затрусил прямиком к костру и ужину.
- Сама увидишь, - отозвался Лисил. - По мне, так ему уже до чертиков обрыдло трястись в тележке.
Лисилу всегда казалось странным отношение Магьер к Мальцу. Она ни разу не погладила пса, да и говорила с ним редко, зато неизменно заботилась о том, чтобы он был сыт и по возможности обихожен. Лисил, с другой стороны, с удовольствием возился и играл с Мальцом, но в те давние дни, когда с ними еще не было Магьер, псу частенько приходилось самому добывать себе ужин, потому что легкомысленный хозяин просто забывал его покормить.
Лисил распряг ослика, привязал его там, где трава погуще, и вернулся к костру.
- Пол-лиги назад мы миновали боковую дорогу, - как бы между прочим заметил он, наливая из бурдюка воду в котелок, чтобы вскипятить чай. - Вполне возможно, что эта дорога ведет к деревне.
- Если ты хотел там заночевать, мог бы сказать об этом и раньше, - тем же безразличным тоном отозвалась Магьер.
- Да не хотел я... - Лисил осекся, разозлившись наконец на это вежливое безразличие. - Ты прекрасно знаешь, что я хотел! Пускай мы уже не в Стравине, но ночи в здешних деревнях такие же темные. Мы проходим мимо прибыльного дельца только потому, что тебе, видишь ли, расхотелось работать! Хочешь купить таверну? На здоровье! Только не пойму, с какой стати нам уходить из дела без гроша в кармане?
- У меня в кармане грошей достаточно, - напомнила Магьер.
- А у меня - нет! - Лисила не на шутку взбесило ее хладнокровие. - У меня всего-то и есть, что доля с одной деревни, а ты даже не предупредила меня, что хочешь выйти из дела. Кабы я это знал заранее, я бы тоже позаботился о своем будущем.
- Это вряд ли, - сказала Магьер. Голос ее был все так же ровен, и на Лисила она не смотрела. - Дарилинское красное - вино не из дешевых, а не будь вина, ты нашел бы, с кем сыграть в карты, или же проникся бы жалостливым рассказом смазливой служаночки. Даже если б ты все знал заранее, это ничего не изменило бы.
Лисил тяжело вздохнул, в уме лихорадочно подыскивая более веские аргументы. Он прекрасно знал, что Магьер многое недоговаривает. Они проработали вместе не один год, но она по-прежнему пряталась от мира и от него, Лисила, за незримой стеной молчания. По большей части Лисила это даже устраивало - у него, в конце концов, тоже было, о чем умалчивать.
- Почему бы нам не обработать еще хоть одну деревню? - наконец спросил он. - Их тут пропасть, и...
- Не могу. Больше не могу - и все. - Магьер прикрыла глаза, словно так можно было отгородиться от мира. - Стоит только вспомнить, как волокла в воду труп этого сумасшедшего... Не могу. Я слишком устала.
- Ладно. Хватит об этом. - Лисил отвернулся. - Расскажи-ка мне тогда про эту таверну.
Магьер тотчас воодушевилась:
- Миишка - город небольшой, рыбацкий, и основной доход ему приносит прибрежная торговля. Посетителями нашими будут в основном рабочие да еще моряки, которым после трудового дня охота выпить и поиграть в карты. Таверна двухэтажная, наверху - жилые комнаты. Название я пока еще не придумала. Это дело как раз для тебя. Можешь даже нарисовать вывеску.
- И ты хочешь, чтобы я держал банк, хотя прекрасно знаешь, что в пяти случаях из десяти я проигрываю? - осведомился Лисил.
- Держать банк еще не значит играть самому. Именно поэтому заведение всегда остается в выигрыше, а ты - с пустым кошельком. Будешь вести честную игру в "фараона", и мы по-прежнему будем партнерами. Сам видишь - не так уж сильно изменится наша жизнь, как ты думаешь.
Лисил встал, подбросил хвороста в огонь, сам не понимая, почему так упрямится. Предложение Магьер куда как щедрое, и она всегда была с ним откровенна. Во всяком случае, насколько она вообще может быть откровенна, этакая молчунья. Никто еще ни разу в жизни, строя собственные планы, не принимал в расчет и его, Лисила. Быть может, ему просто не по душе неизвестность и риск, которые стоят за этой, на первый взгляд привлекательной затеей.
- И далеко эта Мушка? - спросил он вслух.
- Миишка. - Магьер тяжело вздохнула. - Город называется Миишка, и до него еще лиги четыре на юг. Если не будем мешкать, то придем туда уже завтра к полудню.
Лисил вытащил из мешка бурдюк с вином, мельком отметив, что Малец бродит вокруг стоянки и принюхивается. Теперь полуэльф начал уже всерьез обдумывать планы Магьер насчет таверны, и преимущества ее замысла становились ему все больше по душе. Может, мирная, спокойная жизнь позволит расстаться и с его кошмарами... в чем он, впрочем, сомневался.
- Кажется, у меня есть идея насчет вывески, - наконец сказал он.
Губы Магьер дрогнули в едва приметной улыбке, и она протянула Лисилу яблоко.
- Выкладывай.
В лесу на границе лагеря неярко мерцало пятно света. Многие сочли бы это прихотливой игрой сгущающихся сумерек, вот только оно передвигалось в тени деревьев как живое, подбираясь все ближе к костру и замирая всякий раз, когда подавали голос женщина в кожаном доспехе или белокурый полукровка, - словно и впрямь внимательно прислушивалось к каждому слову. Наконец пятно остановилось за крепким дубом, за пределами светового круга, который образовался вокруг костра, и там осталось надолго.

* * *

Рашед, насупленный и нервный, нетерпеливо расхаживал взад и вперед в задней комнате своего пакгауза. Нынче ночью он не захотел, как обычно, выйти, чтобы полюбоваться огромной, ослепительно сиявшей луной. Впрочем, Рашед, всегда уделявший немалое внимание внешнему виду, даже изнывая от тревоги и неопределенности, нашел время надеть черные, ладно скроенные брюки и свежевыглаженную темно-красную тунику.
- Даже если метаться из угла в угол, точно тигр в клетке, он быстрей не вернется, - негромко произнесли за его спиной.
Рашед с легким раздражением взглянул на Тишу. Она сидела на дубовой скамье, выложенной мягкими вышитыми подушками, и вышивала на куске муслина неправдоподобно крохотными и точными стежками. Уже видно было, что будет изображено на вышивке: закат над морем. Рашед никогда не мог понять, как Тиша ухитряется просто стежками шелковых нитей создавать такие картины.
- Тогда где же он? - резко спросил он вслух. - После гибели Парко прошло уже добрых двенадцать дней. Расстояние для Эдвана не помеха. Не может же он так долго выслеживать убийц!
- Ты же знаешь, что у Эдвана совсем иное чувство времени, чем у нас, - отозвалась Тиша, перекусив синюю нить крепкими белыми зубками. - К тому же ты смог сообщить ему не так уж много подробностей. Вполне вероятно, что у него немало времени уйдет на то, чтоб хотя бы выяснить, кого ему надлежит искать.
Расправив точеными пальцами вышивку, она рассматривала стежки с таким невозмутимым видом, словно нынешняя ночь ничем не отличалась от прочих, - хотя обыкновенно после захода солнца Тиша погружалась в чтение какого-нибудь старинного манускрипта. В одной из нижних комнат стояли шкафы, битком набитые древними фолиантами и свитками, за которые было заплачено целое состояние. Рашед никак не мог понять этого пристрастия Тиши к словам, начертанным на пергаменте.
Он очень хотел, чтобы спокойствие Тиши передалось и ему, а потому присел рядом с ней. Отблеск пламени от свечей играл в ее каштановых кудрях. Красота этих длинных шелковистых локонов захватила Рашеда... Но, увы, ненадолго. Вскоре он опять вскочил и принялся расхаживать из угла в угол.
- Где же он может быть? - пробормотал он, ни к кому не обращаясь.
- А вот мне уже обрыдло ждать и ждать! - прошипел из угла третий голос. - И еще я голоден! А кроме того, уже стемнело! И я хочу наконец выбраться из этого дощатого ящика, который вы почему-то зовете нашим домом!
Из угла комнаты вынырнул тощий заморыш - третий член этой необычной компании. На вид ему было лет семнадцать, хотя всякий сказал бы, что для своего возраста он мелковат.
- Крысеныш! - Рашед произнес это прозвище, точно сплюнул. - И долго ты там в углу прятался?
- А я только что проснулся, - ответил Крысеныш. - Просто я знал, что ты рассердишься, если я уйду из дома, не пожелав вам доброй ночи.
Кожа его казалась на удивление загорелой, вот только "загар" этот являлся следствием копившейся месяцами - а может, и годами - грязи. Пряди бурых волос облепляли узкий, заметно сплюснутый череп, свисали сосульками на глаза, которые были того же бурого цвета. Рашед никогда в жизни не видел более неопрятного и неприятного существа. Крысеныш так искусно исполнял роль уличного оборвыша, что эта личина приросла к нему намертво. Впрочем, в этом было и свое преимущество. Никто никогда не давал себе труда присмотреться к заросшему грязью бродяжке.
- Тебе незачем бояться моего гнева, если только ты его не заслужишь, - холодно отвечал Рашед. - Побеспокойся лучше о себе.
Крысеныш пропустил мимо ушей эту скрытую угрозу, растянул пухлые губы в ухмылке, показав кривые желтые зубы.
- Парко был чокнутый, - огрызнулся он. - Упиваться нашей силой, радостями нашей жизни - это само собой, но ведь он же меру потерял! Рано или поздно его бы все равно кто-нибудь убил.
Рашед проглотил грубые слова, которые так и просились на язык. Голос его остался тих и ровен, и только лицо исказилось, выдав его истинные чувства.
- Бессмысленное убийство - еще одна тема, которой именно тебе не следует касаться.
Крысеныш отвернулся и едва заметно пожал плечами.
- Так ведь это правда. Пусть когда-то он был тебе братом, но он свихнулся, когда избрал Дикую Тропу, он упивался охотой за людьми. Именно поэтому ты его и прогнал. - Он принялся грызть грязный ноготь. - Кроме того, я тебе уже тысячу раз говорил... - Голос Крысеныша предательски дрогнул - точь-в-точь как у несправедливо обиженного ребенка. - Я не убивал хозяина таверны.
- Довольно! - вмешалась Тиша, бросив на Крысеныша строгий, почти материнский взгляд. - В этих разговорах нет никакого прока.
Рашед вновь стал мерить шагами комнату. Ему принадлежал весь пакгауз, но эта комната давно уже служила для личных целей. Несколько потайных ходов в полу и стенах вели на нижние этажи. Тиша самолично обставила комнату кушетками, столиками, светильниками, украсила искусно отлитыми свечами в виде темно-красных роз.
Если не считать необыкновенно бледной кожи, Рашеда и Тишу без труда можно было принять за людей. Рашед много потрудился, обустраивая их жизнь в Миишке. Потому-то так важно узнать, как именно погиб Парко, - не только ради того, чтобы отомстить убийце, но и ради их же безопасности.
- Мне обрыдло ждать! - раздражительно повторил Крысеныш. - Если Эдван скоро не появится, я уйду.
Тиша открыла было рот, чтобы ответить, но тут в центре комнаты возник ниоткуда неяркий мерцающий блик и начал расти, набирая яркость. И тогда Тиша просто улыбнулась, снизу вверх глядя на Рашеда.
Свет между тем становился все ярче и наконец сгустился в призрачный человеческий силуэт. Паря в воздухе, призрак неотрывно глядел на Тишу.
На нем были зеленые штаны и мешковатая белая рубаха, и эти оттенки в свете свечей были яркими, почти живыми. Почти отрубленная голова призрака покоилась на плече, соединенная с шеей лоскутом бывшей плоти. Длинные светло-русые волосы ниспадали на орошенное кровью плечо. Именно так Эдван выглядел в миг своей смерти.
- Дорогой мой Эдван, - проговорила Тиша. - Как же мне тебя недоставало!
Призрак качнулся, поплыл было к ней, словно хотел прильнуть.
- Где ты был? - тотчас же вмешался Рашед. - Ты нашел убийцу Парко?
Эдван замер, не доплыв до Тиши. Затем медленно развернулся, оказавшись лицом к лицу с Рашедом, и так завис надолго, храня упорное молчание.
Обыкновенно Эдван избегал принимать такой облик. Вид собственного тела приводил его в смятение, и его уязвляли чувства, отражавшиеся в чужих взглядах, - будь то отвращение, страх или даже легкая неприязнь. Как правило, он являлся в своем предсмертном облике одной только Тише, которая никогда не выказывала по этому поводу ни малейшей неловкости.
Рашед намеренно хранил бесстрастие.
- Что ты узнал?
- Это была женщина по имени Магьер. - Бесплотный голос Эдвана прозвучал в комнате, точно отдаленное эхо. Отвечая, он повернулся к Тише, словно именно она задала вопрос. - Ее нанимают крестьяне, которые хотят избавиться от вампиров и им подобных.
- Кажется, я слыхал это имя, - подхватил Крысеныш, оживившись, - слова Эдвана явно привлекли его внимание. - Один коробейник рассказывал про "охотницу на мертвых", которая работает в стравинских деревушках. Только ведь это сущая чепуха. Таких, как мы, на деле совсем немного. Охотясь на них, на кусок хлеба не заработаешь. Она просто шарлатанка, обманщица, эта Магьер. Не могла она убить Парко.
- А все же убила, - прошелестел Эдван. - Теперь Парко покоится на дне реки Вудрашк, и голова у него... - Он запнулся, но все же продолжил: - Голова у него отрублена. Эта женщина знала, что делает.
Крысеныш из своего угла глумливо захихикал. Тиша слушала молча. Рашед вновь принялся расхаживать по комнате.
Он и сам немало слышал о всяческих "охотниках", которые присваивают себе всякие причудливые титулы - "изгонятель ведьм", "экзорцист", "охотник на мертвых". В одном Крысеныш был совершенно прав. Все эти люди - мошенники, шарлатаны, паразитирующие на крестьянских суевериях, - и неважно даже, обоснованы ли страхи деревенских жителей. И все-таки Рашед знал, что нынешний случай - совсем другое дело и именно потому погиб Парко. Смертному трудно, почти невозможно убить вампира, даже такого, который обезумел, ступив на Дикую Тропу.
- И это еще не все, - прошептал Эдван.
Рашед резко остановился:
- Что еще?
- Она идет сюда. - Призрак теперь снова повернулся к Рашеду. - Она купила старую таверну, ту, что в портовых кварталах.
На миг все замерли, затем Крысеныш метнулся к Эдвану, Рашед шагнул ближе, и даже Тиша вскочила с кушетки. Залп вопросов обрушился на призрака:
- Где ты услышал?..
- Как это возможно?..
- Откуда она узнала?..
Эдван зажмурился, голоса, словно шквальный ветер, хлестали его по лицу.
- Молчать! - цыкнула Тиша. Рашед и Крысеныш разом смолкли, и тогда она негромко, умиротворяющим тоном обратилась к призраку:

Предыдущая страница 4 Следующая страница


5 Барб Хенди, Дж.С. Хенди

- Эдван, расскажи нам все, что тебе об этом известно.
- Всей Миишке известно, что хозяин таверны пропал несколько месяцев тому назад. - Эдван запнулся, и Рашед метнул подозрительный взгляд на Крысеныша. - Я слышал разговор этой женщины с ее напарником. Пропавший хозяин задолжал большие деньги кому-то в Беле, а потому таверну продали за полцены, чтобы уплатить долг. Эта охотница-шарлатанка теперь законная хозяйка таверны. Она прибудет в город завтра утром и намерена поселиться здесь и заправлять таверной.
Рашед склонил голову, бормоча себе под нос:
- Может быть, она не такая уж и шарлатанка... Нет, не для того я убил нашего повелителя и покинул замок, чтобы все мы стали добычей охотника!
Остальные молчали, поглощенные каждый своими мыслями.
Наконец Тиша спросила:
- Что же нам делать?
Рашед смотрел на нее, жадно вглядываясь в каждую черточку нежного, тонкого лица. Нет, он не допустит, чтобы какая-то там охотница даже близко подошла к Тише! Однако его беспокоили и другие мысли.
- Если эта охотница придет в Миишку, нам придется сразиться с ней здесь, а этого мы не можем себе позволить, если только хотим сохранить тайну нашего существования. Если в городе обнаружат еще одного мертвеца, - он искоса, но выразительно глянул на Крысеныша, - нашей здешней жизни придет конец. Охотница не должна добраться до Миишки.
- Я ее убью! - вмешался Крысеныш прежде, чем Рашед успел договорить.
- Нет, она сумела убить Парко, - возразила Тиша, и лицо ее стало озабоченным. - Ты тоже можешь пострадать. Рашед самый сильный из нас, ему и идти.
- А я - самый быстрый и к тому же неприметный, - с загоревшимися глазами упорствовал Крысеныш. - Ну же, Рашед, позволь мне! Меня на тракте никто и не запомнит. Тебя-то все замечают - уж больно ты похож на аристократа. - Ехидная нотка промелькнула в его голосе, но тут же исчезла. - Да эта охотница меня даже не заметит - тут-то я с ней и покончу!
Рашед помолчал, взвешивая его доводы.
- Хорошо, - сказал он наконец, - полагаю, на этот раз твои дурные привычки сослужат нам добрую службу. Ты только не думай с ней забавляться. Просто прикончи ее и избавься от тела.
- Там еще есть собака... - начал было Эдван, но замялся и почти бессвязно пролепетал: - Что-то очень древнее... Никак не могу вспомнить...
Крысеныш сморщил остренькое, бурое от грязи личико.
- Подумаешь, собака! - скучливо фыркнул он.
- Слушай Эдвана, - посоветовал ему Рашед. - Он знает куда больше, чем ты.
Крысеныш пожал плечами и направился к двери.
- Я скоро вернусь.
Тиша кивнула, в глазах ее затаилась едва заметная грусть.
- Да, убей ее поскорее и возвращайся домой.

* * *

Крысеныш задержался лишь затем, чтобы скатать в тугой сверток просмоленное полотнище. Этот сверток он перекинул за спину, потом отсыпал в мешочек пригоршню земли из своего гроба - вот и все сборы. Оружия он с собой не взял. И никто не видел, как он вышел из пакгауза в прохладную свежесть ночи.
Мысль о предстоящей охоте захватила его целиком. Из-за того что Рашед был одержим идеей сохранить тайну, убивать в Миишке не дозволялось. Все они обыкновенно, насыщаясь, стирали происшедшее из памяти жертвы. Такая трапеза насыщала тело Крысеныша, но не могла утолить иной, особый, голод его души.
Он любил ощущать, как под ним угасает биение сердца, любил вдыхать ужас, источаемый жертвой, наслаждался предсмертной дрожью человечка, чья жизненная энергия перетекала в тело Крысеныша. Порой он тайно убивал чужаков, путешественников или нищих бродяг, а после трапезы прятал тела там, где их никто не мог обнаружить. Однако это случалось редко, чересчур редко. Изредка Крысеныш набирался храбрости и убивал какого-нибудь не слишком приметного горожанина, а потом с превеликим усердием прятал мертвое тело. Один раз, правда, в городе исчез человек известный - хозяин старой таверны, - но уж тут Крысеныш был совершенно ни при чем, хотя Рашед до сих пор так и не поверил ему.
Нынешней же ночью Рашед дал ему недвусмысленное разрешение убить, и уж он, Крысеныш, насладится такой удачей сполна, не упустит ни единой восхитительной минутки! При этой мысли в нем опять пробудился голод, алчно и повелительно требуя свое... И лишь тогда Крысеныш сообразил, что этой ночью еще не кормился.
Миновала четверть ночи, а он все шел вдоль тракта. То и дело Крысеныш останавливался, чтобы своими чувствами прощупать ночь. Вдыхая ночной воздух, он вначале не ощущал ничего, но вот его обоняние уловило слабое дуновение живого тепла. Он прополз через кустарник к обочине прибрежного тракта из Белы и тогда явственно услышал ритмичный скрип колес, которым давно требовалась смазка.
Затаившись в черничнике, Крысеныш терпеливо ждал. Поглядывая сквозь листья, он видел, как одинокий фургон подъезжает все ближе и ближе. Старый конь ступал устало и медленно, одинокий возчик на козлах то клевал носом, то вскидывался, ненадолго просыпаясь. Это явно был не тот, кого искал Крысеныш, но к чему упускать удачу, плывущую прямо в руки? Опять же сражаться с охотницей лучше сытым и полным сил.
- Помогите! - жалобно проскулил Крысеныш.
Сонный возчик встрепенулся, выпрямился. Судя по лиловому, изрядно поношенному плащу, это небогатый купец, который часто ездит по делам, так что вряд ли его хватятся раньше чем через месяц. Крысеныш подавил жаркое желание немедля броситься на добычу.
- Ой, пожалуйста, помогите, я тут! - проскулил он. - У меня, похоже, нога сломана.
Купец с озабоченной до тошноты физиономией немедля спустился с козел. Крысеныш от души наслаждался спектаклем.
- Ты где? - окликнул купец. - Что-то я тебя не вижу.
- Тут я, тут! - жалобно проныл Крысеныш, растянувшись на земле.
Тяжелые шаги приближались, неся с собой запах живого тепла. Купец опустился на колени рядом с Крысенышем.
- Упал, что ли? - спросил он. - Не беда, Миишка рядом, а уж там тебе помогут.
Крысеныш ухватил его за ворот плаща, с силой дернул к себе и перекатился. Теперь они поменялись местами. Глядя в безмерно изумленное лицо, Крысеныш не отказал себе в удовольствии прошипеть:
- Дурак!
Его костистые руки пригвоздили купца к земле. В отчаянии тот извивался, пытаясь высвободиться, оттолкнуть Крысеныша, - но безуспешно.
Боль мешает людям принимать самые немыслимые позы. Крысеныш боли не чувствовал - во всяком случае, не так, как смертные, - а потому со своим телом мог вытворять, что хотел. Сопротивление жертвы его только забавляло. Острое наслаждение пронзило его, когда он увидел, как в глазах купца изумление сменяется ужасом.
- Я тебя отпущу, если разгадаешь загадку, - прошептал Крысеныш. - Что я такое?
- Моя жена умерла прошлым летом, - задыхаясь, все еще пытаясь вырваться, пробормотал купец. - У меня два маленьких сына. Я должен, должен вернуться!
- Ну, раз ты не хочешь играть, то и я не буду, - ухмыльнулся Крысеныш, сильнее прижимая купца к земле. - Даю тебе только одну попытку. Ну? Что я такое?
Человек перестал отбиваться, стих, ошеломленно уставясь на него.
- Извини, братец... опоздал.
И Крысеныш проворно вонзил клыки в мягкую впадинку под нижней челюстью купца.
Рот его наполнился кровью, но эта кровь была ничто в сравнении с жизненным теплом, наполнявшим его тело. Иногда Крысенышу нравилось терзать свою добычу еще живой, но сегодня ночью он был слишком голоден, чтобы тратить время на приятные пустячки. Стук чужого сердца постепенно стихал, плоть купца отозвалась острым всплеском страха - и все кончилось.
И как всегда, Крысеныш испытал мгновенную ясную грусть - так ребенок с сожалением смотрит на последний миг карнавала. Гаснут фонари, расходятся жонглеры и акробаты, опадают разноцветные шатры - до нового праздника, до следующего года. Крысеныш обратил свой взгляд на север. Где-то там навстречу ему движется охотница... так что рано или поздно они встретятся.

ГЛАВА 4

Не теряя из виду прибрежный тракт, Крысеныш проворно двигался вперед, проскальзывая между деревьями, точно призрак, и постоянно принюхиваясь. Он выискивал в ночном воздухе запах своей добычи, хотя и знал, что между ними еще несколько часов пути. Интересно, каков может быть запах у лжеохотницы на вампиров? А на вкус она какова? В его бесконечном, однообразном существовании узнать, испытать нечто новое - редкостное, восхитительное удовольствие.
Ночь отступала, над морем уже розовели первые блики зари, и Крысеныш начал тревожиться - правда, не о том, где он проведет этот день. На морском берегу полным- полно пещер, а в крайнем случае всегда можно зарыться в мягкую лесную почву и укрыться просмоленным полотнищем, которое он так предусмотрительно прихватил с собой. Но вот что, если, пока он будет спать, охотница пройдет мимо? Да наверняка именно так и будет. Крысеныш так надеялся отыскать ее стоянку, но ветер только раза два приносил ему запахи путников, и запаха женщины среди них уж точно не было. Что же делать?
Он вдруг осознал, что, быть может, недоучел обычную для людей скорость передвижения. Где может быть сейчас эта женщина? Далеко ли она успеет уйти за день? Крысеныш нахмурился, сознавая, что ему нужно как можно скорее где-то укрыться. Он был почти на опушке леса, а за нею, насколько хватало глаз, - ни деревца, ни живой души.
Крысеныш пробрался между деревьями ближе к берегу моря и огляделся, отыскивая в гряде прибрежных скал пещеру или хотя бы низко нависший каменный карниз. Вскарабкавшись на склон скалы, он проворно, по-паучьи спустился ниже и нырнул в непроглядно черный зев пещеры, все дальше и дальше уползая от солнечного света и ничуть не страшась ни темноты, ни того, что в ней мог притаиться неведомый обитатель пещеры. Мешочек с землей из гроба Крысеныш положил на пол пещеры, а потом свернулся вокруг него калачиком, упираясь спиной и пятками в стены тесной пещерки. Он натянул на себя просмоленное полотнище, укрылся им с головой, чтобы даже случайно забредший в пещеру солнечный луч не мог до него добраться.
Здравый смысл твердил ему, что, даже если учесть, что он вынужден путешествовать только ночью, женщина никак не сможет добраться до Миишки за один день. Он поспит до вечера, а потом вернется назад по следу. Так или иначе, но он перехватит охотницу и принесет Рашеду ее голову - этакий издевательский подарочек. Всякий раз, когда в Миишке кто-то пропадал, Рашед непременно винил его, Крысеныша. В нескольких случаях так оно и было - что правда, то правда - но ведь не всегда же... И уж хозяина таверны он точно пальцем не тронул! Грузный старый пьяница - не такая уж и привлекательная добыча для совершенного убийцы по имени Крысеныш.
Веки его отяжелели, и он, теряя нить размышлений, погрузился в сон.

* * *

К концу этого дня ноги Лисила ныли от усталости, радость оттого, что скоро они увидят свою таверну, слегка приувяла. Даже красота прибрежных пейзажей и морской глади, протянувшейся до самого горизонта, больше не вызывала в нем священного трепета. Такая лихорадочная спешка казалась полуэльфу совершенно неуместной. Когда бы они ни прибыли в Миишку, таверна-то никуда не денется. Вот когда они работали по деревням, Магьер его никогда так не подгоняла. Тогда все трое путешествовали себе неспешно, покуда не доберутся до намеченной цели. Лисилу уже надоело слушать ее назойливое: "Лисил, поторопись! Лисил, уже недалеко. Если не задержимся, то к ночи будем на месте".
Даже Мальцу наскучило ехать в тележке, и он тихонько поскуливал, жалобно поглядывая на спутников, однако Магьер по-прежнему не позволяла псу идти самостоятельно. Старенький ослик, похоже, скоро испустит дух. И о чем только думает эта женщина? Внезапное желание заняться честным трудом неприятно изменило ее. Лисил уже совершенно обессилел - или же решил, что может считать себя совершенно обессиленным, - когда заметил, что край заходящего солнца на горизонте касается воды.
- Ну, - сказал он громко, - хорошего понемножку!
Магьер, которая шла впереди, обогнав тележку, похоже, не услышала его, и тогда Лисил, театрально спотыкаясь, шагнул с обочины и рухнул в густую траву.
- Ко мне, Малец! - позвал он. - Привал!
Пес с надеждой вскинул узкую волчью морду и навострил уши, уставясь на хозяина.
- Ты меня слышал? Ко мне! - громко повторил Лисил. На сей раз Магьер услышала его окрик и обернулась в тот самый миг, когда Малец выскочил из тележки и большими прыжками понесся к сидевшему в траве Лисилу. Магьер, что было ей совсем не свойственно, опешила и остановилась. Ослик как ни в чем не бывало брел вперед, волоча за собой изрядно полегчавшую тележку.
- Да что за... ох, нет, только не это! - вырвалось у Магьер. Бросившись вдогонку за тележкой, она схватила поводья и вынудила ослика остановиться.
- Эльфийский недоумок! - крикнула она, волоча упиравшегося ослика назад, к Мальцу и Лисилу. - Ты что делаешь, а?
- Отдыхаю? - с деланным сомнением в голосе отозвался он, как будто нуждался в подтверждении. Глянул на свои ноги, привольно раскинувшиеся на густой траве, и категорично кивнул: - Ну да, точно, - отдыхаю.
Малец и не подумал валяться в жесткой прибрежной траве. Он обнюхал травинки, потянулся, разминая ноги, а затем прыжками рванул к ближайшему кустарнику. Лисил снял с плеча висевший на ремне бурдюк с вином. Выдернув пробку, он наклонил бурдюк и щедро плеснул в открытый рот вина. Темное дарилинское на вкус почему-то немного отдает зимними каштанами. Это вино всегда дарило полуэльфу неописуемое наслаждение. Больше уж и желать нечего - только б Магьер, упрямица этакая, прекратила наконец их подгонять. Впрочем, он и сам упрямец хоть куда - поглядим, кто кого переупрямит!
Магьер на минуту потеряла дар речи и только сверлила Лисила гневным взглядом. Она была густо покрыта с ног до головы дорожной пылью.
- Некогда нам отдыхать! Я и так с полудня только и делаю, что вас подгоняю.
- Я устал. Малец устал. Даже этот дурацкий осел вот-вот откинет копыта. - Лисил пожал плечами, совершенно не впечатленный ее выразительным взглядом. - Одним словом, ты в меньшинстве.
- Хочешь идти в темноте? - осведомилась она. Лисил снова хлебнул вина и мельком отметил про себя, что ему самому тоже не помешало бы искупаться.
- Еще чего не хватало!
- Тогда вставай!
- Ты давно смотрела на горизонт? - Он зевнул и улегся в траву, блаженно любуясь золотистым песчаным берегом и полной грудью вдыхая пахнущий морем воздух. - Самое разумное сейчас - устроиться на ночлег, а в твою таверну прийти утром.
Магьер тяжело вздохнула, и на ее погрустневшем лице отразилось глубокое, почти детское разочарование. Лисилу вдруг отчаянно захотелось обнять, утешить ее, но боль в ногах живо напомнила ему, что Магьер далеко не так безобидна. В Миишке они будут завтра, и этого достаточно - даже для нее. Пускай себе, если хочет, кусает локти с досады, а он, Лисил, до утра шагу больше не ступит.
- Честное слово, так будет лучше всего. Не хочешь же ты поднять смотрителей среди ночи? - Лисил помолчал, ожидая согласия либо яростного отпора, но Магьер не проронила ни звука. - Что если город ночью выглядит неприглядно и уныло? Нет уж, мы войдем туда как приличные люди, около полудня, и впервые увидим город при свете дня.
Мгновение Магьер молча смотрела на него, затем кивнула.
- Да я просто хотела... Нет, что-то гонит меня туда, управляет мной, дергает за ниточки, как марионетку.
- Вот только не надо поэтических сравнений! - фыркнул Лисил. - Раздражает, знаешь ли.
Магьер замолчала надолго, и они принялись привычно обустраивать лагерь. Малец все так же носился вокруг, вынюхивал что-то в траве, разрывал песок, упиваясь тем, что наконец избавился от клетки на колесах.
Лисил то и дело поглядывал на солнце. Быть может, они слишком много времени провели в сырой и тусклой Стравине? Влага и сырость совсем не одно и то же. Влага - это соленые брызги моря, бережно осушаемые ветерком. Сырость - когда, ночуя в горах, дрожишь от холода под одеялом и смотришь, как ползет по стенам плесень.
- А в Миишке мы будем видеть это каждый вечер? - спросил он вслух.
- Что - это?
- Закат... Озаренный светом горизонт, вода и пламень.
На миг Магьер наморщила лоб, словно Лисил говорил на непонятном ей языке, потом смысл вопроса все же дошел до нее. Она тоже глянула на море.
- Полагаю, что так.
Лисил хихикнул:
- Признаю свою ошибку. Ты просто не способна выражаться поэтически.
- Собери-ка лучше хвороста, ленивый ты полукровка!
Они разбили лагерь довольно далеко от берега, но все равно казалось, что бескрайнее море дышит и ворочается почти рядом. Последний отблеск дня погас на горизонте, густые кроны старых деревьев прикрывали их от вечернего похолодавшего ветра. Лисил рылся в мешках, сваленных как попало в тележке, - там должны были еще остаться яблоки и вяленое мясо, - когда Малец вдруг перестал игриво носиться вокруг лагеря и застыл, бдительно навострив уши. Глядя на лес, он зарычал - такого рычания Лисил от него никогда не слышал.
- Что случилось, малыш?
Пес не шелохнулся, не изменил бдительной стойки - словно он был волком, издалека выслеживающим добычу. Его серебристо-голубые глаза стали темно-серыми, верхняя губа приподнялась, обнажив зубы.
- Магьер! - тихо позвал Лисил.
Однако его напарница уже пристально смотрела на пса - вернее, то на пса, то на темневший перед ними лес.
- Точно так он вел себя той ночью, - прошептала она, - в Стравине, около реки.
Они много ночей провели в Стравине у разных рек, но Лисил прекрасно знал, какую ночь она имеет в виду. Он высвободил руки из тележки и, сложив их крест-накрест, сунул в рукава, нашаривая спрятанные стилеты.
- Где твоя сабля? - спросил он негромко, не сводя глаз с деревьев.
- У меня в руке.

* * *

Крысеныш распахнул глаза и на миг растерялся, увидев над собой сырой, непроглядно черный свод пещерки. Затем он вспомнил о своем задании. Охотница. Пора возвращаться.
Выбравшись из пещеры в прохладный сумрак ночи, он восхитился тем ощущением свободы, которое всегда охватывало его под открытым небом. Славная ночь! И все же в глубине души Крысеныш уже скучал по Тише, по тому нелепому уюту, который она создала в их пакгаузе. Тиша называла это место "домом", хотя сам он понять не мог, с какой стати таким, как они, мог понадобиться дом. Все это придумала Тиша, а Рашед всячески поддерживал ее. И все же, как ни нравилось Крысенышу привольно бродить под открытым небом, он привык к тому уютному и безопасному мирку, который они создали для себя в Миишке. Лучше уж поскорее найти охотницу, чтобы не торопясь, как следует насладиться ее смертью... и еще до рассвета вернуться домой.
От подножия скалы в обе стороны тянулся ровный белоснежный песок, но Крысеныш предпочел вскарабкаться на скалу, цепко и без усилий хватаясь за выступы и трещины. Может, берегом идти и быстрее, но очень уж он открыт непрошеным взорам. Добравшись до вершины, он хотел было оглядеться и прикинуть, куда направиться, - но тут его ноздри щекотнул дымок костра.
Крысеныш рывком повернул голову на запах - и тут же учуял мужчину, женщину и осла. Затем его обоняние распознало еще один запах. Собака? Эдван нес какую-то чушь насчет собаки... Крысеныш ненавидел Эдвана, пожалуй, даже больше, чем Рашеда. Рашед хотя бы обеспечивал всякими полезными вещами - безопасным местом для сна, постоянным доходом, дымовой завесой, которая позволяла им жить среди обычных людей. Зато Эдван попросту отнимал драгоценное время Тиши - и ничего не давал взамен. Ну хорошо, он обнаружил охотницу и ее спутников, но это же такая малость! И с чего, скажите на милость, он, Крысеныш, должен опасаться обыкновенной собаки?
Сладостная дрожь предвкушения пробежала по его телу. Неужели он так легко нашел свою добычу? Неужели это именно та женщина? И она устроила лагерь буквально в двух шагах от его логова?
Оранжевые языки пламени были едва различимы в гуще деревьев, а Крысеныш хотел подобраться поближе, чтобы оглядеться как следует. Он припал к земле и спешно принялся обдумывать, как бы незамеченным перебраться через тракт. Укрыться на самом тракте было негде, а потому Крысеныш решил поступить просто: перебежать тракт, и все. Тенью мелькнув на тракте, он соскочил на обочину и словно растворился среди деревьев в густом подлеске. Он подполз ближе, туда, откуда хорошо был виден лагерь.
Женщина была рослая, в кожаном доспехе, и на вид куда моложе, чем ожидал Крысеныш. Она была почти красива, когда, отбросив на спину тугую косу, наклонялась, чтобы из фляги налить воды в котелок, стоявший у огня. Спутник ее, тощий белобрысый мужчина с удлиненными ушами, сосредоточенно копался в тележке, и вдруг...
Серебристо-серый пес ростом почти по бедро Крысенышу вскочил на ноги и в упор уставился на него - именно на него, словно густые заросли, разделявшие их, внезапно стали прозрачными. Затем он оскалил зубы, и до Крысеныша докатился его негромкий рык. Отчего-то звук этот пробудил в его груди странное ощущение. Как назвать его, Крысеныш не знал, но оно ему не понравилось. Он попятился, отступил за могучий ствол дерева.
Эдван что-то там говорил о собаке...
Да подумаешь - собака! Выглянув из-за дерева, Крысеныш увидал, что женщина схватилась за меч, и ухмыльнулся.

* * *

- Что это с ним? - спросил полуэльф.
Малец все так же негромко рычал, однако не двигался с места.
- Не знаю, - ответила Магьер, чтобы хоть что-то ответить. Она и в самом не знала, почему Малец рычит, просто начинала подозревать, что пес обладает неким сверхъестественным чутьем, некой способностью видеть то, что недоступно людям. - Достань-ка из тележки арбалет да заряди.
Впервые за все это путешествие Лисил даже и не подумал спорить, а быстро и бесшумно выполнил ее распоряжение.
Малец между тем рычал уже на более высокой ноте, и постепенно его рычание переходило в тот плачущий вой, который он издавал памятной ночью у реки Вудрашк. Магьер шагнула к Мальцу, наклонилась и крепко ухватила его за загривок.
- Стоять! - приказала она. - Ты слышал? Стоять!
Пес зарычал тише, но не тронулся с места, а лишь повернулся налево, все так же вперив взгляд в глубину леса.
- Оно обходит лагерь, - прошептала Магьер Лисилу.
- Что? - отозвался полуэльф. Он обеими руками натягивая тетиву арбалета. - Что обходит лагерь?
Магьер поглядела на своего напарника. Сейчас он, по крайней мере, был еще трезв и даже зарядил арбалет, но все же она сожалела, что так мало рассказала ему о том, как убила обезумевшего бродягу. О том, как силен был этот человек, как напугал ее, какой странный голод прожигал во время боя все ее существо. Позднее все происшедшее показалось Магьер слишком нереальным, необъяснимым, и она решила в конце концов, что у нее тогда просто в голове помутилось от тяжелой и затяжной схватки. Испугавшись себя самой, она попросту укрылась за спасительной ложью.
А теперь ей нечего ответить на вопрос Лисила.
Малец вдруг задрал серебристо-серую морду. Магьер решила было, что он сейчас завоет, но вместо этого пес принялся ритмично водить глазами то вверх, то вниз.
- Деревья! - пробормотала Магьер, пригнувшись за тележкой и в страхе гадая, что на уме у затаившегося в лесу существа. Протянув руку, она дернула Лисила за пояс, и полуэльф тоже послушно пригнулся. - Оно там... на деревьях!

* * *

Крысеныша уже не на шутку злило, что собака способна следить за его перемещениями. Двинуться в обход или атаковать в лоб было невозможно, а потому он решил напасть сверху, спрыгнув на жертву с дерева. И теперь осторожно, дюйм за дюймом полз по прочной ветви, нависавшей над лагерем.
- У, треклятая скотина, - прошипел он, - я из твоей шкуры коврик сделаю! - И немного утешился, вообразив, как возвращается домой, накинув на плечи окровавленную собачью шкуру. Тише, может, даже понравится этот серебристо-серый цвет.
Однако же кого убить первым? Крысенышу в свое время доводилось видать полукровок, а в жилах беловолосого мужчины явно текла не только человеческая, но и эльфийская кровь. Арбалета можно было не опасаться. Арбалеты ему, Крысенышу, не страшны, даже если полукровка меткий стрелок.
Можно бы вначале прыгнуть на собаку и быстренько свернуть шею проклятой твари, да только люди за это время успеют изготовиться к бою. Нет уж, решил Крысеныш, надо действовать так, как решил с самого начала: вывести из строя охотницу, а потом убить собаку и полукровку. После этого он сможет досыта наиграться с охотницей.
Сидя на прочной ветке, Крысеныш примерился и прыгнул на охотницу.

Предыдущая страница 5 Следующая страница


Дитя Ночи 6

* * *

Все произошло мгновенно. Лисил только успел заметить, как промелькнул в полумраке, летя сверху, неясный, словно размытый, силуэт.
Худой и жилистый темноголовый человек в нищенских лохмотьях обрушился на Магьер и сбил ее с ног. Лисил ожидал, что напавший тоже покатится по земле, но тот, о диво, без труда устоял на ногах. И, едва ударившись ступнями о землю, уже занес для удара сжатый кулак.
- Магьер! - закричал Лисил. Он едва успел развернуться с арбалетом к напавшему, когда кулак незнакомца с отчетливым нехорошим треском врезался в скулу Магьер. Голова девушки дернулась, ударилась о землю. Лисил выстрелил.
Арбалетный болт пронзил спину нищего, и острие болта вышло из живота, но нищий только передернулся и стремительно развернулся к Лисилу.
Малец испустил пронзительный, почти человеческий вопль и бросился на нищего. Оба покатились по земле, перекатились через костер, сплетясь так тесно, что лишь мелькали руки, оскаленные зубы и тлеющая шерсть, разметывая по лагерю горящий хворост.
Лисил выскочил из-за тележки и увидел, что Магьер так и лежит на земле не шелохнувшись. Судя по треску, которым сопровождался удар, она потеряла сознание. На миг полуэльф заколебался - то ли задержаться и взглянуть на нее, то ли помочь Мальцу прикончить противника. С арбалетным болтом в спине, сражаться с разъяренным Мальцом - определенно жить пришельцу осталось считанные минуты. И все же не стоит проявлять излишнюю беспечность. Лисил вытащил из короба под тележкой еще один болт и, готовясь перезарядить арбалет, двинулся в обход разбросанного костра, но на полдороги замер, остолбенев от изумления.
Пес и его противник расцепились. Когда Малец снова бросился в атаку, человек - невысокий, тощий, почти подросток с виду - проворно пригнулся. Пес еще летел в прыжке, а нищий прянул вперед и, выставив вперед руку, скрюченными пальцами вцепился в шерсть на брюхе Мальца.
Сумрак был тому виной, прихотливая игра теней или пепел, поднявшийся от рассыпанного костра, но Лисил мог бы поклясться, что нищий подросток каким-то образом изменил направление своего прыжка, прежде чем Малец успел коснуться земли. То ли он в одно мгновение оттолкнулся ногами от земли, то ли извернулся в прыжке - этого Лисил так и не смог понять.
Нищий ногами лягнул Мальца в бок, и тот отлетел в сторону. Пес зарычал, кубарем покатившись по прогалине, ударился о корни дерева, заскулил от боли и, прокатившись дальше по песку, мгновенно вскочил на ноги.
Лисил натянул тетиву, пытаясь перезарядить арбалет, и едва не упустил оружие, услыхав за спиной хриплый окрик:
- Малец, не сметь!
Полуэльф осторожно повернул голову, стараясь не упускать из виду нищего подростка. Магьер, сжимая саблю, поднялась на ноги, хотя и стояла нетвердо, слегка пошатываясь.
- Назад, Малец! Назад! - снова крикнула она.
Пес зарычал, дрожа всем телом, но не двинулся с места. Все его мускулы под серебристой шкурой напряглись, словно безмолвно протестуя против такого несправедливого, даже больше - неверного - приказа.
Все замерли.
Нищий юнец поднес к глазам руку и уставился на следы собачьих зубов.
- У меня кровь течет, - потрясенно пробормотал он. - Больно!
Блекло-карие глаза его ошеломленно округлились. Неизвестно почему, но он, кажется, совершенно не ждал от собачьего укуса ни крови, ни боли. На вид ему было лет шестнадцать, и, судя по комплекции, он всю свою сознательную жизнь попросту голодал. Постепенно он успокоился, но все же с явной опаской переминался с ноги на ногу, как бы взвешивая, что лучше - сражаться или бежать без оглядки. Потом он ухватил острие болта, торчавшее из его живота, и одним рывком выдернул болт, даже не поморщившись.
При виде этого Лисил тотчас понял, что перезаряжать арбалет бесполезно. Мальчишка уже давно должен был испустить дух, а Магьер полагалось валяться без сознания на земле. Однако же напарница Лисила стояла рядом с ним, крепко сжав саблю и слегка присев в боевой стойке, и на лице ее была написана мрачная решимость. Что до мальчишки-нищего, который замер по ту сторону разметанного костра, он от арбалетного болта и драки с Мальцом, похоже, почти не пострадал.
- Как тебя зовут? - прошептала в темноте Магьер.
- А это так важно? - отозвался мальчишка.
Лисил понял, что оба они целиком и полностью забыли о его существовании.
- Да, - ответила Магьер.
- Крысеныш.
Магьер коротко кивнула:
- Что ж, Крысеныш, попробуй убить меня.
Нищий ухмыльнулся - и прыгнул.
Лисил упал и перекатился набок. Он услышал, что нищий со стуком приземлился прямо за ним, и, оглянувшись, успел увидеть, как Магьер, крутнувшись, бросилась к противнику, целясь вытянутой саблей в его спину. Тот успел отскочить, но клинок все равно чиркнул по его спине, и он завизжал от боли.
Визг был такой пронзительный, что Лисила передернуло.
Крысеныш начал падать, но удержался на ногах, обеими руками ухватившись за тележку. Оттолкнувшись, он рывком повернулся к Магьер. Девушка метнулась к нему прежде, чем он успел выпрямиться, и ногой ударила его в грудь. От удара Крысеныш опрокинулся назад, лягнув ногами воздух, и сабля Магьер обрушилась на него.
Лисил в жизни не видел такого удара ногой. А еще он в жизни не видел, чтобы Магьер двигалась так стремительно. Впрочем, и противник был ей под стать.
Сабля воткнулась в землю там, где должен был приземлиться Крысеныш. Мальчишка теперь стоял справа от костра, шипя и одной рукой потирая спину, на которой оставила отметину сабля Магьер.
- Больно! - взвизгнул он с изумлением и злобой. - Откуда у тебя эта сабля?
Магьер ничего не ответила. Лисил не без труда поднялся и глянул на свою напарницу.
Она не сводила с противника широко открытых глаз. По ее губам текла струйка слюны. Лисил сомневался, что она могла бы сказать хоть слово, даже если бы очень захотела.
Магьер дышала часто и глубоко, и ее красивое лицо исказила гримаса ненависти. Кожа ее блестела от пота, хотя бой, по сути, только начался.
Пес кружил около нее и, оскалясь, тихо рычал. Нельзя было не заметить, что эти двое сейчас пугающе схожи в своей дикой, звериной ярости. Губы Магьер приоткрылись, и зубы блеснули в волчьем оскале. Она не моргала и не обращала внимания на слезы, текущие по щекам.
Лисил никак не мог заставить себя оглянуться на Крысеныша. Он не в силах был оторвать глаз от Магьер. Это была совсем не та женщина, с которой он путешествовал и работал столько лет.
Пес, мальчишка и женщина застыли в напряженных позах, контролируя друг друга. Это было так невыносимо, что Лисил снова схватился за арбалет.
Крысеныш бросился было в атаку, но в последнее мгновение отпрыгнул, равно опасаясь и Магьер с ее саблей, и клыков Мальца. Его спина и руки обильно кровоточили, и на лице его был написан неподдельный страх.
- Охотница! - прошипел он и, развернувшись, стремглав помчался в лес.
Лисил поднял арбалет и прицелился в бегущего, хотя сомневался, что от выстрела будет прок. Отчего-то сабля Магьер и собачьи зубы оказались в этом бою гораздо действеннее, чем тяжелый болт из арбалета, пущенный в упор. Прежде чем он успел выстрелить, нищий растворился в темноте. Лисил торопливо обежал вокруг костра, чтобы гаснущий его свет остался за спиной, но беглеца нигде не было видно. Малец было метнулся к деревьям, но Лисил щелкнул пальцами и выразительно покачал головой. Пес заскулил и сел, упрямо уставясь в темноту.
- Лисил?
Голос Магьер звучал еле слышно - почти невесомый шепот. Полуэльф обернулся так стремительно, словно за спиной у него возник давешний нищий.
Теперь Магьер дышала так тяжело, как будто страх и усталость разом обрушились на нее. Лицо ее, прежде искаженное гневом, прояснилось, в глазах металось смятение.
- Лисил! - жалобно позвала она, словно и не видела, что полуэльф стоит перед ней. И обмякла, почти рухнула на колени. Сабля в ее руке глухо стукнула о землю.
Лисил заколебался. Сердце его сжималось от неведомого прежде страха. Одно смертельно опасное существо только что бежало из лагеря, другое он несколько лет легкомысленно считал своей напарницей. Лисил видел, как нечеловечески силен и быстр был, казалось, обыкновенный нищий мальчишка, с какой яростью бросался на пришельца миролюбивый обычно Малец. И еще он видел, как женщина, которая так долго была его единственной спутницей, почти другом, встала после удара, который любого человека поверг бы в беспамятство, встала и...
Магьер тяжело качнулась вперед, головой едва не касаясь земли. Она выронила саблю и теперь правой рукой упиралась в землю, не в силах развернуться, чтобы принять более удобную позу.
Лисил никогда прежде не прикасался к ней, разве что в шутливых стычках при дележе денег. При мысли о том, что сейчас надо подойти к Магьер, у него все похолодело внутри. Повинуясь инстинкту, он вскинул арбалет и навел его на Магьер.
Сколько раз она не спала, когда он упивался до бесчувствия? Сколько лет он пробавлялся мелким воровством и карточной игрой, пока по ошибке не попытался стянуть ее кошелек? Кто еще в его бестолковой жизни предлагал ему вместе воплотить свою мечту, пусть даже для него и не такую уж желанную? А еще - никогда прежде он не видел, чтобы Магьер нуждалась в помощи.
Отшвырнув арбалет, Лисил бросился к девушке и успел подхватить ее, прежде чем она обессиленно рухнула на землю. Магьер оказалась на удивление тяжелой, и он сам едва не опрокинулся на спину. Тогда Лисил осторожно сел, и девушка, уткнувшись лицом ему в грудь, навалилась на него.
- Я здесь, не бойся, - пробормотал он, одной рукой опираясь о землю, чтобы не упасть самому, а другой обнимая Магьер за плечи. - Не бойся, все хорошо... все уже хорошо.
Лисил сознавал, что это ложь. С Магьер происходит что-то очень нехорошее, да и самому себе он вряд ли сможет солгать. Что же дальше? Очнется ли она к утру, станет ли хоть когда-нибудь прежней?
Горячка боя теперь прошла, и он вдруг почувствовал, что совершенно продрог. Магьер тоже дрожала всем телом, а потом теснее приникла к нему и совсем обмякла.
Пытаясь свободной рукой дотянуться до мешка, в котором лежало старое шерстяное одеяло, Лисил вдруг заметил на груди Магьер слабое свечение. Подтянув к себе одеяло, он присмотрелся - но никакого свечения уже не увидел, только пару амулетов, которые Магьер всегда прятала под кожаной курткой.

* * *

Крысеныш не помнил, как добрался до Миишки. Ему запомнились только растущая боль и слабость да еще - безмерное изумление. Размышлять над тем, что случилось, сил у него не было - он только чувствовал, как жизненная энергия по капле вытекает из ран на руке и спине, сознавал, что слабеет с каждой минутой. Он сумел собрать волю и остаток сил, чтобы залечить дыру от арбалетного болта, - но не другие раны. Отметины от сабли и следы собачьих зубов не желали залечиваться.
Крысеныша ранили и прежде, но никогда еще он не истекал силою, и, оттого что происходило нечто непонятное, его лишь сильнее охватывал страх. Шатаясь, он привалился к бревенчатой стене какого-то дома, не в силах даже понять, в какой части города находится. Если он совсем обессилит до того, как найдет убежище, настанет день и солнечный жар прикончит его.
В этот предрассветный час в городе было безлюдно и тихо. Вдоль улицы тянулись с двух сторон неказистые ветхие домишки. Крысеныш думал о том, что ему нужно где-то укрыться до того, как наступит рассвет... А еще ему нужна сила. И пища.
Его слуха коснулось негромкое женское пение, и тут же ноздри уловили дразнящий запах теплой плоти и крови. Кровь! Алчная вспышка голода привела Крысеныша в чувство, и он на четвереньках пополз к углу дома. Там пахло еще лошадьми и железом, углем и жженым деревом. Изнуренный ранами, Крысеныш не сразу сумел оглядеться. Справа от него высилась поленница дров, слева, виднелись двери конюшни. На балках навеса были развешаны подковы.
Крысеныш широко открыл глаза, наконец сообразив, куда он попал. Это же единственная в Миишке кузница! Двигаясь на женское пение, Крысеныш подполз к поленнице, за которой оказался невысокий забор. Со всеми предосторожностями Крысеныш взобрался на поленницу и заглянул через забор.
По ту сторону, около поленницы поменьше, которая, как видно, была сложена для нужд Кузнецова семейства, стояла на коленях девушка лет пятнадцати. Ее шелковистые темно-русые волосы были встрепаны. Видно, она только-только выбралась из постели. На ней была лишь ночная сорочка из белого полотна - зрелище, которое в иное время показалось бы Крысенышу весьма заманчивым. Теперь же его привлекали в ней только кровь и жизнь, которые укрепят его силы, чтоб он мог залечить раны, нанесенные псом и охотницей.
Девушка опять тихонько запела, а затем позвала:
- Ну же, Дымка, выходи! Я знаю, что это ты скреблась ко мне в окошко. Хватит баловаться, ступай домой!
Тихое мяуканье было ей ответом, и из щели в поленнице высунула голову молодая кошечка. Крысеныш увидел, как девушка состроила гримаску, изо всех сил стараясь показать кошке, до чего она сердита.
Крысеныш и не подумал, что лучше проникнуть в мысли девушки, чтобы заманить ее к себе, выпить столько крови, сколько потребуется, а потом замаскировать следы зубов. Вместо этого он прыгнул.
Кошка зашипела и исчезла в своем укрытии.
Крысеныш перемахнул через забор и навалился на девушку прежде, чем она успела увидеть его. Одной рукой он схватил ее за волосы и, дернув, откинул назад ее голову, другой крепко прижал девушку к себе. Клыки его в один миг разорвали ее нежное горло, и она не успела закричать. Оказать сопротивление она тоже не успела - ее руки бессильно, точно плети, повисли вдоль тела.
В первые секунды насыщения Крысеныш не сознавал ничего, но затем в голове у него прояснилось.
Темно-алая кровь залила его лицо, руки и рубаху, но на это ему было наплевать. Когда он оторвался от жертвы и швырнул на землю мертвое тело, все его мысли были только об одном: боль в спине и запястьях отступает.
Холод нежити нипочем, но Крысеныш всякий раз наслаждался тем живительным теплом, которое наполняло его плоть после трапезы. Вот и сейчас этот жизненный жар растекался по его жилам, приятно обжигая тело. Никогда еще, даже когда он был жив, ему не доводилось испытывать столь сладостного ощущения. Голод отступил, боль его больше не терзала, и жизненная сила уже не вытекала из заживающих ран.
Сытый и блаженствующий, он едва не позабыл о времени, но тут его спину обожгло пока еще слабое прикосновение совсем иного, смертоносного тепла.
На востоке небо над морем порозовело. Близился восход.
Крысеныш помчался через портовые кварталы к пакгаузу. Ох и много же ему придется объясняться! И уж, пожалуй, кое-что присочинить.

* * *

Лисилу удалось кое-как сгрести разметанные в драке поленья, но огонь до утра так толком и не разгорелся, лишь плясали на углях крохотные язычки пламени. Теперь ему нельзя было пить - а это означало бессонную ночь. Да и вряд ли он смог бы заснуть - все, что нынче произошло, нагоняло не меньший страх, чем его непрекращающиеся кошмары. Впрочем, провести ночь без сна для Лисила труда не составляло - как-то он не спал три ночи подряд, прежде чем изнемог. Он помнил, что мать при необходимости могла не спать и дольше, так что, вполне возможно, Лисил свою выносливость унаследовал от нее. Не иначе это объяснялось эльфийским происхождением матери, о чем она говорила редко и с неохотой.
Малец очень скоро обрел снова свою привычную жизнерадостность, как будто и не стряслось ничего из ряда вон выходящего. Отыскав удобное местечко на земле неподалеку от хозяина, он всю ночь бесшумно вылизывал лапы и даже изредка дремал, но вскидывался, едва из лесу доносился ему одному слышный звук.
Магьер мирно спала, положив голову на колени Лисила, а он все долгие ночные часы мучился, оттого что не может толком разглядеть ее лица. Что если в утреннем свете он обнаружит, что его спутница окончательно преобразилась в неведомое существо?.. Насколько мог судить Лисил, ран у нее не было. К тому времени когда он уже мог без внутреннего содрогания смотреть на лицо Магьер, забрезжил рассвет. Лисил был уверен, что на скуле девушки, куда пришелся удар Крысеныша, он увидит черный кровоподтек и запекшуюся кровь... но сейчас в рассветных лучах его взору предстал пустячный синячок на ее левой щеке. Вместо облегчения Лисил испытал новый приступ страха. Когда солнце поднялось выше и начало пригревать ему спину, ресницы Магьер наконец затрепетали и она открыла глаза.
- Как ты себя чувствуешь? - тихо спросил он.
- Нормально, - неуверенно ответила она, затем добавила: - Зубы болят.
- Неудивительно, - отозвался Лисил. И тут же вспомнил, что удар пришелся не по челюсти, а по скуле.
Больше он ничего не успел спросить, потому что Магьер напряглась. Моргая, она смотрела на него снизу вверх, видимо лишь сейчас сообразив, что лежит у него на коленях.
- Что происходит? - резко спросила она.
- Хороший вопрос, - сказал Лисил, вскинув брови. - В самом деле, мне очень нравится этот вопрос. Я бы с удовольствием спросил то же самое.
Магьер отодвинулась, села, стараясь не опираться на Лисила, но при этом не сводила с него сердитого взгляда.
- Прошлой ночью ты рухнула без сил и вся дрожала, - пояснил он. - Я не хотел, чтобы ты ночью совсем продрогла и обессилела.
- Я вовсе не обессилена! - возразила она сердито и не без труда поднялась на ноги.
Потом поднесла руку к своей щеке - и едва заметно пошатнулась. Лисил взял свой бурдюк, вынул из мешка оловянный кубок и наполнил его вином.
- Другого болеутоляющего у нас нет. Выпей. До дна.
Магьер редко пила что-либо, кроме воды или травяного чая. Она схватила кубок, почти вырвав его из руки Лисила, и пролила немного вина на землю. Затем глотнула, поморщилась и снова схватилась за щеку.
- Ты не хочешь рассказать мне, что произошло ночью? - спросил полуэльф.
Магьер покачала головой:
- А что рассказывать?
Лисил скрестил руки на груди.
- Давай-ка разберемся. Некто напал на нас без малейшей на то причины. Я выстрелил в него, а он выдернул из живота арбалетный болт, как занозу. Затем он повел себя так, словно укус Мальца - это смертельная рана. Не говоря уже о том, что он безмерно удивился, когда ты ранила его саблей. А потом ты...
Он на мгновение смолк, ожидая хоть какого-то отклика, - но так и не дождался.
- Вот послушай... ты вдруг лишилась дара речи, пнула человека ногой так, что он взлетел в воздух, и рубанула его по спине с такой скоростью, что я ничего не успел заметить... не говоря уж о том, что изо рта у тебя текла слюна, а лицо было мало сказать, что безумное. И что же ты думаешь...
- Я не знаю! - крикнула Магьер. - Не знаю!
Она уселась на землю рядом с тележкой и, привалившись спиной к колесу, так низко опустила голову, что Лисил уже не мог видеть ее глаз. Она вздохнула - яростно и глубоко. А затем почти жалобно.
За те годы, что Лисил провел с этой девушкой, он знал ее сильной, находчивой, целеустремленной, бессердечной, хитрой, осторожной, но никогда еще слабой или уязвимой.
- Я не знаю, что произошло, - сказала Магьер так тихо, что он едва расслышал. - Лисил, если я скажу тебе что-то совершенно немыслимое, ты уж, пожалуйста, не смейся.
- Жду с нетерпением, - огрызнулся он, с удивлением обнаружив, что почему-то злится вместо того, чтобы ей посочувствовать. Быть может, виной тому была длинная и трудная ночь, поставившая множество вопросов, но не давшая ни одного ответа.
- Наверное, мы слишком долго занимались своим промыслом. - Магьер подняла голову, но на Лисила не смотрела. - Вымысел и реальность смешались у меня в голове. Я не хочу больше сражаться... ни с кем и ни с чем. Все это, может быть, прекратится, когда мы заживем спокойно и мирно. Мы займемся честным трудом и не будем совать нос в чужие дела - и тогда все это уйдет само собой.
- Да что - "это"? - Разочарованный, Лисил злился все сильнее.
- Больше я ничего не знаю. - Магьер наконец глянула на него, но тут же отвернулась, покачав головой. - Честное слово, не знаю.
Это был не ответ, а очередная увертка. Магьер так ему ничего и не сказала. Или все- таки сказала? Прошлое раз и навсегда лишило полуэльфа желания заботиться о ком бы то ни было, кроме себя самого. И сейчас он не мог бы ответить, заботится он о Магьер или просто пытается удовлетворить свое любопытство. Лисил знал только, что Магьер по крайней мере, снова становится прежней его напарницей - той хладнокровной, умеренно дружелюбной женщиной, к которой он привык и на которую полагался. Может быть, она и вправду устала от шарлатанского промысла? Эта мысль могла бы его успокоить, по крайней мере сейчас. И все равно - если такое повторится, вопросов, на которые не получены ответы, только прибавится.
- Ладно! - сказал он вслух, выразительно взмахнув руками, точно отсекал лишнее. - Если тебе нечем больше со мной поделиться, будем считать, что нам повстречался еще один чокнутый бродяга. К полудню мы уже будем в Миишке.
- Ну да, - слабо улыбнулась Магьер. - Можно сказать, начнем новую жизнь.
- Заварю-ка я чаю, - проворчал Лисил, опускаясь на колени у костра, чтобы раздуть почти остывшие угли. Искоса бросил взгляд на Магьер и вполголоса повторил: - Новую жизнь.

* * *

На рассвете Рашед втащил покрытого кровью, извивающегося Крысеныша в потайную комнату и швырнул, точно узел с тряпьем, в угол.
Тиша подняла от вышивания почти испуганный взгляд.
- Что случилось?
- Погляди на него! - процедил Рашед.
Подбородок и грудь Крысеныша были покрыты полусвернувшейся кровью. Хотя Рашед всегда считал их младшего сотоварища несносным выскочкой, он никогда прежде не допускал мысли, что Крысеныш - тупица.
- Этот безмозглый ублюдок бросил мертвую девушку с разорванным горлом во дворе ее собственного дома!
Тиша встала, оправила складки атласного синего платья. Ее каштановые локоны слегка качнулись, когда она шагнула к Крысенышу, бессильно растянувшемуся у стены. Тиша сверху вниз поглядела на него, склонила голову к плечу, и на ее точеном личике отразилось разочарование.
- Это правда? - спросила она.
- Раз уж вы на меня так таращитесь, поглядите заодно и на мою спину, - проворчал Крысеныш, наконец обретя дар речи. - Вот там, между прочим, кровь не человеческая. Это моя кровь! - Он протянул к ним руки. - А вот эти шрамы не так давно были открытыми ранами. Вы когда-нибудь видели, чтобы у кого-то из нас оставались шрамы?
- Это невозможно! - прошипел Рашед, однако же нахмурился, наклонясь, чтобы внимательнее оглядеть Крысеныша. Рваные белые шрамы, похожие на следы зубов, покрывали руки мальчишки. - Как это случилось?
- Охотница! - бешено скрипнул зубами Крысеныш. - Она - настоящая! Движется она быстрее, чем многие из нас, а ее сабля рассекла мою спину, точно я - простой смертный!
- Чепуха! - отрезал Рашед с отвращением, решительно выпрямляясь. - Эта шарлатанка попросту купила на свои заработки какой-нибудь зачарованный клинок - только и всего. Ты, как видно, ринулся в бой с обычной своей самоуверенностью - вот и получил по заслугам, да еще и сбежал как трус. И что хуже того, ты совсем не подумал о нас. Так ведь? Вместо того чтобы сразу направиться сюда и неспешно залечить раны, ты зажрал до смерти девушку домах в двадцати от своего собственного, да еще и бросил там ее тело, чтоб поднять панику в городе!
Крысеныш задохнулся, услышав это несправедливое обвинение.
- Но ведь у меня шрамы!
Рашед помолчал, в упор глядя на него, затем брезгливо отвернулся.
- Это ты послал его, - негромко сказала Тиша, не поднимая глаз на Рашеда, отчего осуждающий тон ее голоса прозвучал еще выразительнее. - Он еще слишком неопытен, чтобы сражаться с охотником, пускай даже и ненастоящим, - и ты это прекрасно знаешь. Кроме того, никто из нас не знал наверняка, настоящая это охотница или шарлатанка. Тебе следовало заняться этим делом самому.
Если бы такое сказал Крысеныш, Рашед вышиб бы из него дух, но в устах Тиши этот выговор был более чем справедлив. Рослый вожак вампиров снова одарил Крысеныша испепеляющим взглядом, но не стал продолжать свою обвинительную речь.
- Когда она будет в городе? - спросил он.
Все еще злясь на него, Крысеныш нехотя ответил:

Предыдущая страница 6 Следующая страница


7 Барб Хенди, Дж.С. Хенди

- Примерно сегодня. С ней путешествуют полуэльф и... собака. - Он повернулся к Тише. - Насчет собаки Эдван был совершенно прав. От ее укуса мне было больно! Да я просто не был готов к такому! Если б только я знал, чего ждать, я бы наверняка победил. Первым делом сломал бы шею треклятой псине - и готово!
Пламя свечей, похожих на темно-красные розы, трепетало, озаряя комнату. Тиша успокаивающе погладила Крысеныша по плечу:
- Нам всем нужно спуститься в пещеры и поспать. Сними-ка это тряпье, и я осмотрю твою спину. И найду тебе другую рубашку.
От такого внимания Крысеныш сразу растаял и покорно, как щенок, позволил Тише увести его.
Рашед проводил их угрюмым взглядом. Раны этот мальчишка получил по своей же вине, а материнская заботливость Тиши только прибавит ему легкомыслия. Следовало бы маленькому ублюдку так и проспать этот день измазанным в собственной запекшейся крови!
Впрочем, сейчас у них есть более насущные проблемы. Рашед выстроил их благополучие: у них есть и богатство, и безопасность, да такие, что становятся доступны только старейшим и хитрейшим вампирам. Но это после долгих и тяжелых трудов. Сегодня днем, пока он будет спать, в Миишку явится охотница - неважно, шарлатанка или нет, - чтобы все это отнять и уничтожить. От нее надлежит избавиться, причем быстро и без лишнего шума. Тиша совершенно права - он, Рашед, должен был взять это на себя.
Рашед принялся задувать свечи одну за другой. Выхода нет, теперь им придется принять бой в самой Миишке. Парко, его несчастный брат, видимо, успел перед смертью о чем-то проболтаться, иначе бы с чего охотнице направляться именно сюда? Вне всяких сомнений, она идет за их головами. Так что Рашед переждет пару ночей, чтобы охотница почувствовала себя в безопасности и ослабила бдительность. А уж тогда... тогда он займется ею лично. Сам.

ГЛАВА 5

Магьер увидела Миишку около полудня и сразу почувствовала неуверенность. Она поставила буквально все на то, чтобы обрести в этом прибрежном городке мирную и спокойную жизнь... Однако мечты у дорожного костра слишком часто отличаются от реальности.
Лисил, в отличие от нее, не проявил ни малейшего беспокойства.
- Ну наконец-то, - бросил он и прибавил шагу, обогнав Магьер. - Поторапливайся!
Подобно ему, Магьер полюбился здешний чистый воздух с привкусом моря, вот только она не могла, как Лисил, признаться в этом вслух. Привычка Лисила говорить то, что он думает, часто приводила ее в смятение, но сейчас она только дернула повод ослика и поспешила вслед за полуэльфом. Она радовалась тому, что Лисил так откровенно любопытен. С ним, быть может, все пройдет проще.
Малец больше не ехал в тележке, а трусил рядом с Лисилом, высоко задрав голову, с таким уверенным видом, точно возвращался домой. После того как они много лет со всем тщанием исполняли свои роли в комедии "Охотница на вампиров", Магьер впервые задумалась о том, какой странной должна казаться со стороны их компания. Интересно, что подумают о них горожане?
- А мне бы хотелось, чтобы мы сначала привели себя в порядок, - сказала она.
- Ты и так выглядишь замечательно, - отозвался Лисил, и эти слова прозвучали куда как странно в устах человека в мешковатой дырявой рубахе и грязных штанах. Он даже и не подумал повязать голову шарфом или прикрыть волосами заостренные кончики ушей. Быть может, теперь, по дороге к новому дому, он не видел необходимости скрывать свое отличие от обыкновенных людей.
Город быстро приближался, и наконец Магьер почувствовала, что они пересекли незримую границу, за которой начиналась Миишка.
Шумно и людно было на главной улице, которая начиналась за небольшим рынком на самой окраине города. Пахло теплым молоком, лошадиным навозом, но сильнее всего, конечно, рыбой - и все эти запахи обрушились на Магьер, едва она подошла к торговым рядам, лоткам и палаткам. Торговец свечами отмерял порции краски в чан с расплавленным воском. Рядом с ним торговец тканями разгружал тележку и развешивал над прилавком свой многокрасочный товар, от которого пестрило в глазах. Со стороны порта доносился пронзительный свист, и охрипший голос десятника подгонял рабочих поскорее разгрузить баржу, только что вошедшую в порт. И само собой, здесь не было отбоя от торговцев рыбой, которые наперебой расхваливали свой товар - сырой, сушеный, вяленый, копченый. Да уж, это была не захудалая деревушка, а многолюдный, кипящий жизнью город.
- Недурно, - усмехнулся Лисил, провожая взглядом фургон, катившийся к небольшому пакгаузу. Задние дверцы фургона распахнулись, и стало видно, что он нагружен бочонками с вином. - Пожалуй, мне тут понравится.
Они миновали небольшую таверну, где тучная женщина выметала за порог накопившиеся за ночь мусор и объедки. Магьер по описанию знала, что это совсем не та таверна, которую она купила, но все же на всякий случай приготовилась одернуть Лисила, прежде чем он легкомысленно шмыгнет в распахнутую дверь.
Даже в этой толпе, где каждый был занят своим делом, все оглядывались на них. Магьер шагала размеренно, выпрямившись и вскинув голову. Чужаки в портовом городе дело обычное, но почти никто из встречных не носил открыто оружие, и сейчас она пожалела, что не спрятала саблю в тележке. Магьер всей душой надеялась, что сабля ей тут не пригодится.
Ее внимание привлек запах свежего хлеба, и Магьер долго осматривалась, прежде чем отыскала источник этого божественного аромата. Она подошла к столику, поставленному перед небольшим опрятным домиком. Заглянув в окно, не прикрытое ставнем, Магьер увидала пышущие жаром духовки и поняла, что это пекарня.
- Каравай ржаного хлеба и буханку лесного, - бросила она лысеющему толстячку в фартуке.
Тот замялся, и Магьер мгновенно ощутила, какое впечатление произвели на пекаря ее кожаный доспех и сабля. Наступило неловкое молчание.
- А что, сладкие булочки у вас есть? - вмешался Лисил, дружески ухмыляясь пекарю, и с преувеличенной жадностью оглядел разложенный на столике товар. - Я так проголодался, что могу проглотить все, что сыщется у вас в пекарне.
Толстяк настороженно покосился на белые волосы и заостренные уши Лисила, но тут же расслабился - улыбка полуэльфа оказалась чересчур заразительной. Лисила очень легко было принять за безвредного и беззаботного гуляку. Магьер-то прекрасно знала, каков он на самом деле. Знала она и то, что в подобных случаях ему лучше не мешать.
- У меня в пекарне есть пирожные с кремом, - сообщил пекарь.
- С кремом?! - Лисил издал восторженный возглас - Ну так принесите мне три штуки, пока я не рухнул замертво у ваших ног!
Пекарь с деланным неодобрением покачал головой и, сдавленно хихикая, исчез в пекарне.
- Что б ты без меня делала? - прошептал Лисил напарнице. Он был явно доволен собой.
- Да уж верно, пропала бы, - проворчала Магьер, хотя на душе у нее стало полегче.
Когда пекарь вернулся, Лисил многословно повосхищался пирожными, а затем бросил одно из них Мальцу. Пес проглотил подношение в один миг. Лицо пекаря окаменело от гнева при виде такого святотатства, и Лисил, осознав свою промашку, виновато развел руками:
- Он мне, знаете ли, все равно что младший брат. Обожает пирожные с кремом, и... - Он заговорщицки подмигнул пекарю. - Я всегда выбираю для него самые лучшие. А не скажете ли, добрый человек, как нам отыскать констебля Эллинвуда?
- Эллинвуда? - переспросил толстяк, вытирая руки краем фартука, и на его круглом лице появилась озабоченность. - А у вас стряслось что-нибудь?
- Стряслось? - подчеркнуто удивился Лисил. - Да нет, мы просто купили здесь, в городе, таверну. Она недалеко от порта. Нам просто нужно показать констеблю свои бумаги, ну и, само собой, увидеть нашу собственность.
- Таверну... недалеко от порта? А, так вы купили заведение старины Данкшена! Что ж вы сразу-то не сказали?! Джеффри! - крикнул пекарь румяному мальчугану, который колол дрова. - Беги-ка немедля и отыщи констебля. Он сейчас, должно быть, обедает с Мартой. Скажи ему, что тут у меня люди, которые купили таверну Данкшена.
Он снова повернулся к Лисилу.
- Идемте, идемте со мной! - махнул он пухлой рукой. - Звать меня Карлин, и у меня там, за углом, столики, посидите да спокойно съедите свои пирожные. А констебль скоро придет.
Восхищаясь и в то же время досадуя на то, как ловко Лисил управился с пекарем, Магьер молча пошла за толстяком. Сама она скорее отыскала бы и оглядела таверну, а уж потом занялась формальностями. Ну да и так все идет гладко. К тому же она при виде свежей выпечки поняла, что зверски голодна, поэтому вдвойне приятно, что не придется утолять голод, сидя на голой земле. Минуты не прошло, а Магьер уже сидела за столиком рядом с Лисилом, отрывая свежий ломоть ржаного хлеба, макала его в чашку с медом, которую принес им пекарь, и ждала, когда представитель местной власти придет к ней сам. Так-то легче - по крайней мере они ушли с главной улицы и на них не глазеют сотни любопытных.
- Не думаю, что в этот город часто приходят путешественники, - вслух отметила она.
Лисил кивнул:
- Да, напрасно ты не припрятала саблю.
Магьер одарила его убийственным взглядом, но смолчала. Сам-то Лисил наверняка вооружен до зубов, но его ножички можно без труда спрятать в одежде.
Хотя Магьер изрядно нервничала, ей, пожалуй, пришлась по нраву деловитая суета, царившая в городке. У здешних жителей, судя по всему, находились более интересные занятия, чем дрожать от суеверного страха. Они занимались своими делами, заботились о своих семьях, ценили своих друзей и не косились подозрительно на окружающих, каждую минуту ожидая появления нежити во плоти, порожденной глупыми суевериями. Может быть, Магьер и не узнает этих людей ближе, но они будут посетителями ее таверны, а потому она твердо решила, что ни за что не станет презирать их.
Решимость эта изрядно поколебалась, когда вернулся Джеффри, юный сын пекаря. За ним шагал пузатый тип, державшийся так заносчиво, словно все горожане были его личными слугами. При виде его Магьер передернуло от неприязни, и она положила на стол кусок хлеба, который собиралась обмакнуть в мед. Ей и раньше доводилось видеть таких людей.
Камзол из лилового бархата он подпоясал ярко-зеленым кушаком, а на голову нахлобучил лиловую же шляпу с белым пером. Хотя весь этот наряд стоил больше, чем Магьер могла заработать в трех деревнях, кушак не столько украшал своего владельца, сколько подчеркивал его необъятное брюхо. Этот человек смахивал на гигантскую перезревшую виноградину. Лицо его было исполнено натужной суровости, свойственной тем, кто чересчур серьезно относится к своей должности, но отнюдь не к налагаемым этой должностью обязанностям. Это, судя по всему, и был констебль Эллинвуд.
Пекарь Карлин почтительно проводил констебля к их столику, и неприязнь, которую испытывала Магьер, лишь усилилась. На жирной, с обвисшими щеками, физиономии констебля поблескивали припухшие поросячьи глазки. Судя по его внешности, он считал своим неоспоримым правом кружками хлестать дармовое пиво и при каждом удобном случае обдирать горожан до нитки. Магьер сомневалась, что дорогую бархатную тунику он купил на свое жалованье - она-то хорошо знала, сколько платят на такой должности.
В глубине души она понимала, что не вправе так презирать этого пузатого мздоимца. Однако же, хотя она и Лисил тоже не вели честную жизнь, они, по крайней мере, обобрав очередную деревню, сразу из нее уходили, а не тянули из крестьян последние соки, как раздувшиеся от жадности пиявки.
Карлин, с другой стороны, был, похоже, очень рад присутствию констебля и сразу приступил к делу.
- Вот эти люди, - сообщил он Эллинвуду, и Магьер подумала, как выгодно отличается этот румяный толстяк от нездорово обрюзгшего констебля. Круглое румяное лицо пекаря так и лучилось здоровьем.
- Так это ты купил таверну Данкшена? - обратился констебль к Лисилу - видимо, Карлин именно так решил из предыдущего разговора.
- Я не знаю, кто раньше был владельцем этой таверны, - вмешалась Магьер, - но вот у меня договор на покупку таверны недалеко от порта. - С этими словами она развернула изрядно помятый лист бумаги.
Лисил бесшумно откинулся на спинку стула, радуясь тому, что теперь он может без помех чревоугодничать, попивая из бурдюка вино. Констебль Эллинвуд повернулся к Магьер и протянул руку к договору. На пухлых пальцах блеснули два массивных золотых кольца с искусной гравировкой.
- Я вас провожу туда, - сказал он, пробежав глазами договор, - только долго не задержусь. - Даже голос у него был жирный, одышливый. - Нынче утром одну местную девушку нашли мертвой, и я начинаю расследование.
- Кто она? - ахнул Карлин.
- Малышка Элиза, сестра Брендена. Так и лежала убитая, во дворе собственного дома.
- Силы небесные, опять... - Карлин осекся, глянув на Лисила и Магьер.
- Что опять? - быстро спросила девушка, но смотрела при этом не на пекаря, а на констебля.
- Ничего такого, что бы вас касалось, - ответствовал Эллинвуд, еще сильней напыжившись. - А теперь, ежели хотите поглядеть таверну, идите за мной.
Магьер прикусила язык. Если Эллинвуд и впрямь считал, что смерть девушки их не касается, ему не следовало бы вообще открыто говорить об этом случае. Тем более что Карлин знал убитую, хотя это как раз было неудивительно. Миишка город небольшой, наверняка здесь почти все знакомы друг с другом, по крайней мере понаслышке. Неприязнь, которую до сих пор вызывал у нее Эллинвуд, сменилась глубочайшим отвращением.

* * *

Запах моря становился отчетливее, по мере того как они приближались к порту, и Магьер с наслаждением вдыхала свежий солоноватый воздух. Над горизонтом, где море смыкалось с небом, ветер гнал проворные легкие облачка, и от этой картины у девушки захватило дух. Небольшой лесистый мыс, протянувшийся на юг от города, изгибался, врезаясь в море. Вода в бухте была темно-синего цвета, и по этому признаку Магьер догадалась, что глубина здесь изрядная. Это было идеальное место для небольшого порта, надежный приют для торговых барж и мелких судов, совершающих рейсы вдоль побережья.
Зато таверна в первый момент несколько разочаровала Магьер. Дойдя до окраины города, они увидели перед собой небольшое двухэтажное строение, приткнувшееся среди редких деревьев в самом начале мыса.
Ветхие, обшарпанные стены, крыша, явно требующая ремонта, - на минуту Магьер даже расхотелось входить сюда. Стены побурели от дождей и морской соли. Что ж, по крайней мере, все ставни целы. Одно из окон было распахнуто, и створка негромко постукивала на ветерке. Лисил выступил вперед и пощупал стену возле входной двери.
- Прочная постройка, - взволнованно заметил он. - Замечательно! Заново покрасить стены, заменить кое-где черепицу...
- Как называл таверну прежний владелец? - спросила Магьер у Эллинвуда.
- Да никак, насколько мне известно. Люди просто звали ее заведением Данкшена.
- Почему же он продал таверну?
Констебль скривил губы:
- Продал? Да он вовсе ее не продавал. Попросту взял да и сбежал как-то ночью. Я так думаю, он таверной владел не по праву, потому что после его исчезновения я получил письмо из банка в Беле: дескать, они снова приняли таверну во владение. Вот это письмо было в полном порядке.
- Так прежний владелец таверны сбежал? - уточнила Магьер. - Неужели дела у него шли так плохо?
- Какое там! Таверна каждый вечер была битком набита. Морякам и портовым грузчикам ее крайне недостает. И мне, честно говоря, тоже.
Эллинвуд постучал костяшками пальцев по косяку и приоткрыл дверь.
- Эй, Калеб! - позвал он. - Ты здесь? Прибыли новые хозяева.
Не дожидаясь ответа, он распахнул дверь настежь, вошел и махнул рукой Магьер и Лисилу, чтобы шли следом. Малец проскользнул прежде, чем успела захлопнуться дверь. С приятным изумлением Магьер обнаружила, что внутри таверна выглядит гораздо ухоженнее, чем снаружи. Дощатый пол, хотя и не новый, был чисто вымыт и выскоблен. В главной зале справа вполне прочные на вид столы стояли тесно, но так, чтобы между ними могла пройти обслуга с тарелками и кружками пива. Огромный каменный очаг, расположенный за столами, - в нем, присев на корточки, мог бы поместиться человек - сулил приятное тепло в долгие и промозглые ночи.
Слева размещалась длинная стойка из прочного дуба, который с годами потемнел, отполированный локтями опиравшихся на него хозяев таверны. В дальнем конце залы был прикрытый занавеской проход, который, по всей видимости, вел в кухню либо кладовую, а рядом с ним находилась лестница, ведущая на второй этаж, - там располагались жилые комнаты.
В целом все это выглядело гораздо лучше, чем смела надеяться Магьер. Уплатив за таверну сущие гроши, она часто гадала о том, каким окажется ее приобретение. Отчего-то - она ни за какие сокровища в мире не могла бы объяснить почему - важнее всего для нее был именно очаг, на диво ладный и прочный.
- Превосходно, - пробормотал Лисил таким тоном, словно сам себе не верил. Он прошел мимо Магьер, огляделся с неподдельным изумлением в глазах и, проведя ладонью по ближайшему столу, вернулся к Магьер, которая все еще рассматривала очаг. - Стол для игры в "фараон" я поставлю у окна, поближе к очагу. Пару столов, пожалуй, придется вынести, чтобы хватило места.
Магьер вдруг осознала, что до сих пор он ни разу не обратился к Эллинвуду.
Услышав шаги, она повернулась к лестнице. Сверху медленно спускались сутулый старик, пожилая женщина и светловолосая девочка лет пяти-шести.
- А вот и ты, Калеб. - Эллинвуд потер руки, явно считая свои обязанности выполненными. - Вот, это новые хозяева. А я должен идти - дела.
Он попрощался с Магьер, не удостоив Лисила ни малейшего внимания, и вышел.
Не вполне понимая, что происходит, Магьер снова повернулась к старикам и девочке. Мужчина по имени Калеб был на полголовы выше Магьер, седые волосы аккуратно и коротко подстрижены, морщинистое лицо бесстрастно, карие глаза смотрят прямо и твердо. На нем была неброская миткалевая рубаха того же бурого цвета, что юбка его пожилой спутницы. Одежда стариков носила следы той же прилежной опрятности, что и выскобленный до белизны пол. Старушка была маленькая, худенькая, точно птичка, и ее седые волосы были стянуты на затылке в аккуратный узел.
- Мы - смотрители, - пояснил Калеб, заметив недоумение Магьер. - Это - моя жена Бетра и внучка Роза.
Малец потрусил к старушке, которая поспешно притянула к себе девочку. Поставив уши торчком, пес внимательно посмотрел на крохотную Розу и, принюхиваясь, вытянул шею. Девочка робко и осторожно протянула к нему ручку.
Как правило, Малец не терпел фамильярностей ни от кого, кроме Лисила, и Магьер напряглась, готовая оттащить пса за шкирку, если ему вздумается зарычать. Малец, однако, лизнул маленькие пальчики и неистово завилял хвостом. Девочка засмеялась, а Магьер ощутила, как волна доброжелательности смывает напрочь гнилостный привкус, оставшийся после общения с Эллинвудом.
- Калеб, погляди-ка, да у них пес! - Бетра откинула со лба выбившуюся прядь седых волос - А какой красавец!
С этими словами она наклонилась и легонько почесала Мальца за ухом. Малец заскулил от удовольствия и ткнулся мордой ей в бок.
- До чего ж он славный, но нрав у него боевой - сразу видно, - сказала Бетра. - Хорошо, что он будет сторожить дом.
Маленькая Роза обеими ладошками похлопала Мальца по спине и звонко рассмеялась.
- Его зовут Малец, - сказал Лисил, тоже озадаченный тем, что пес так дружелюбно отнесся к незнакомым людям.
- А пойдем-ка в кухню, Малец, - промолвила Бетра, - у меня там сыщется кусочек холодной баранины. Только не надейся есть такое каждый день! Обыкновенно мы едим рыбу.
Когда Бетра, Малец и Роза вышли из залы, Магьер снова вопросительно поглядела на Калеба.
- Мы - смотрители, - повторил он, не отводя глаз. - Когда господин Данкшен исчез, констебль сговорился с банком в Беле, чтобы мы присматривали за домом, пока его не продадут.
Интересно, подумала Магьер, какой смысл вкладывает Калеб в слово "исчез"? Впрочем, сейчас ее больше занимала новая проблема.
- И вы все живете здесь?
Лисил подошел к ней.
- Разумеется, они живут здесь. Как иначе, по-твоему, они могли бы присматривать за домом?
Магьер скрестила руки на груди, переступила с ноги на ногу. Вести дела в таверне - одно, посадить себе на шею троих, по сути чужаков, - другое. Лисил, видимо, прочел ее мысли, потому что вмешался прежде, чем она успела сказать хоть слово.
- Нам же все равно потребуется прислуга, - сказал он. - Если ты будешь стоять за стойкой, а я заниматься карточными играми, кто же будет стряпать и наводить чистоту?
Он, конечно, был прав. Магьер прежде не задумывалась над этим, но наверняка большинство посетителей, заказав пива, потребуют и еды.
- Какие блюда подавал обычно Данкшен? - спросила она.
- Да самые простые. Когда таверна была еще открыта, Бетра, бывало, все утро пекла хлеб, потом стряпала всякие похлебки или рыбный суп. Она у меня мастерица по части приправ и специй. - Он помолчал. - Пойдемте наверх, я вам покажу жилые комнаты.
Хотя голос его оставался деловито ровным, Магьер ощутила, что ее собеседник напряжен и взволнован, словно у него есть что скрывать.
- Давно вы здесь служите? - спросила она, вслед за Калебом поднимаясь по лестнице.
- Девять лет, - ответил он. - А Роза живет вместе с нами с тех самых пор, как моя дочь... покинула нас.
- Покинула? - переспросил полуэльф. И едва слышно пробормотал себе под нос: - Похоже, люди по-прежнему покидают этот город.
Калеб ничего не ответил. Магьер тоже предпочла промолчать. В конце концов, какое ей дело до семейных проблем старика?
Второй этаж выглядел таким же ухоженным, как первый. Лестница вывела их в короткий и узкий коридор. Вначале Калеб показал девушке большую спальню налево, в конце коридора, которая находилась прямо над нижней залой, и объявил, что это-де будет спальня Магьер. За дверью посредине коридора, как раз напротив лестницы, была спальня для Лисила. Третья комната, самая маленькая, - почти клетушка - располагалась направо, в конце коридора. Судя по всему, когда-то ее использовали под кладовку. Теперь тут в углу стояла продавленная кровать с двумя подушками в изголовье, а на полу лежал матрасик.
- Вот тут, госпожа, мы и живем, - сказал Калеб. - Мы не занимаем много места.
Магьер обреченно вздохнула - второй уже раз за сегодняшний день. Лисил, безусловно, прав: сами, вдвоем, они со всем не управятся. К тому же она понятия не имеет, как готовят рыбный суп с пряностями, да и времени, скажем, чистить очаг у нее попросту не будет - куда важнее выучиться тому, как управлять таверной.
- Какое соглашение у вас с банком? - спросила она вслух.
- Соглашение? - Калеб поднял брови.
- Сколько банк вам платит?
- Платит? Мы тут попросту жили, присматривали за домом да старались извести поменьше припасов до того, как прибудет новый хозяин.
Магьер даже и не знала, кого сейчас она презирает сильнее: покорных бедняков или прижимистых богачей. Банк в Беле ухитрился заполучить бесплатных смотрителей брошенной таверны, воспользовавшись тем, что эти люди остались без работы и средств к существованию.
- Что ж, ладно, - сказала она Калебу. - Вы двое будете работать на меня, а я стану платить вам двадцатую долю прибыли плюс бесплатный стол и жилье. - Протиснувшись между стариком и Лисилом, она торопливо вышла из тесной клетушки в коридор. У самой лестницы Магьер остановилась и оглянулась на своих спутников. - И кстати, мне вовсе не нужна такая большая спальня. Сегодня же после обеда мы поменяемся спальнями.
Лисил во все глаза уставился на нее, затем перевел взгляд на Калеба и молча пожал плечами. Чуть заметная тень изумления промелькнула на лице старика, однако он кивнул с таким видом, словно подобное предложение было в порядке вещей.
- Это было бы весьма недурно, - сказал он невозмутимо. Пересек коридор и, пройдя мимо Магьер, неслышно ступая, спустился по лестнице. Без сомнения, он пошел сообщить супруге о предстоящих переменах.
Девушка ступила на порог будущей спальни Лисила и устало оперлась о косяк. Сзади подошел Лисил и остановился рядом с ней, делая вид, что внимательно разглядывает практически пустую комнату. На самом деле внимание здесь заслуживали только кровать да еще окно, расположенное в дальнем конце комнаты. Из него открывался вид на море, которое не могли заслонить даже ветви деревьев. Магьер всей душой молилась о том, чтобы Лисил и дальше помалкивал.
- Как это на тебя непохоже, - наконец не выдержал он.
- Если ты против, надо было сразу об этом сказать.
- Вовсе я не против.
Они помолчали. Еще совсем недавно, взимая плату за услуги "охотницы на вампиров", они без малейших угрызений совести обрекали на голод целые деревни. Наконец Магьер проговорила:
- Я хочу начать новую жизнь.
Лисил краем глаза взглянул на нее. Заостренные кончики ушей вызывающе выглядывали из-под его спутанных волос. Он кивнул и улыбнулся:
- Что ж, я думаю, начало положено.
К заходу солнца внешность Магьер и обстановка, ее окружавшая, претерпели изрядные изменения. Бетра приготовила в кухне огромную ванну с горячей водой, и Магьер с наслаждением смыла с себя всю дорожную пыль и грязь, а потом еще и хорошенько вымыла голову. Покуда она мылась, весь ее дорожный костюм чудесным образом исчез, а на месте его возник сам собой муслиновый халатик. Поскольку Магьер в этот вечер собиралась еще переделать немало дел, столь легкомысленное одеяние ее не устраивало и потому она поднялась наверх, в комнатушку, которую предназначила для себя. Там, где трое жильцов умещались с трудом, места для одного вполне достаточно.
Мебель уже перенесли, и теперь Магьер окружал почти домашний уют. Там, где раньше стояла продавленная кровать, которую лишь с натяжкой можно было счесть двуспальной, сейчас красовалось неширокое, но вполне удобное ложе под балдахином цвета морской волны. Прежний владелец таверны то ли был холостяком, то ли предпочитал спать один. Пока Магьер мылась в кухне, кто-то положил на кровать пышную перину. Поверх перины были аккуратно сложены дорожный мешок Магьер, ее нож и сабля в ножнах.
Жар от кухонного очага поднимался по каменной трубе и согревал комнату, хотя босым ногам Магьер было зябковато на дощатом полу. У стены напротив кровати стоял шкаф темного дерева. Вместо Розиного матрасика у кровати теперь располагались небольшой столик и стул. Две большие белые свечи горели на столике, разгоняя царивший в комнате полумрак. Магьер вывернула на кровать содержимое дорожного мешка.
На самом дне мешка обнаружился туго перевязанный веревкой холщовый сверток. Магьер так долго не заглядывала в него, что веревку ей пришлось разрезать ножом, - узел затянулся намертво. Внутри было бархатное темно-синее платье с корсажем, отделанным черными кружевами. Много лет назад ей подарила это платье тетка Бея.

Предыдущая страница 7 Следующая страница


Дитя Ночи 8

Магьер быстро надела платье и старательно расправила смявшиеся кружева. Рассеянно провела пальцами по амулетам, висевшим у нее на шее, - топаз и кусочек кости, оправленный в олово, - а затем решительно заправила их за вырез корсажа. Эти безделушки она носила лишь затем, чтобы дополнить образ "охотницы на вампиров", но ведь не снимать же их теперь только потому, что они ей перестали быть нужны?
Зеркала в комнате не было, но, когда Магьер опустила глаза, ее охватило странное ощущение: так непривычно было видеть синий бархатный подол вместо узких штанов, заправленных в сапоги. Ей вдруг отчаянно захотелось содрать с себя платье, но увы, другой одежды у нее попросту не было. Магьер коротко вздохнула и принялась разбирать вещи.
Котелок для чая, потертое одеяло, немножко белья - эти скудные пожитки в почти пустом шкафу смотрелись на редкость жалко. Магьер даже рада была тому, что ее комната так невелика, - очень уж мало у нее того, что можно назвать личными вещами.
- Боги, живые и мертвые! - прозвучал за ее спиной голос Лисила. Девушка стремительно обернулась. - Что ты с собой сделала?
Полуэльф стоял в дверном проеме, опираясь одной рукой о засов. Он тоже вымылся, и на нем был миткалевый халат наподобие того, от которого только что избавилась Магьер. Длинные волосы он заправил за уши, и еще влажные пряди цветом напоминали песок на ночном пляже. В целом же внешность Лисила почти не изменилась. Зато на Магьер он смотрел так, словно видел ее впервые.
Девушка вдруг осознала, как она выглядит: пышные бархатные складки, тугой корсаж, длинные черные волосы в беспорядке ниспадают на полуголые, едва прикрытые кружевами плечи. Она даже пожалела о том, что не осталась в мешковатом просторном халате.
- Бетра унесла мою одежду постирать, - буркнула она. - Ты поберегись, между прочим, - так как твои-то тряпки она наверняка сразу бросила в огонь.
- Где ты это купила? - спросил он, шагнув в комнату. Лишь сейчас Магьер заметила, что оба они босы и что Лисил чуть выше ее ростом.
- Тебя что, не учили стучаться, или ты, ночуя под открытым небом, отвык от хороших манер? - ядовито осведомилась она. - Кстати, платье я не покупала. Мне его когда-то, давным-давно, подарила моя тетка.
После этих слов Лисил прекратил расспросы. Разговоров о своем прошлом они оба всегда дружно избегали.
- Где Малец? - спросила Магьер.
- На кухне. - Полуэльф выразительно закатил глаза. - Он просто-таки влюбился в Бетру. Всякий раз, как я заходил к ним, она потчевала его чем-то вкусненьким. Этому надо положить конец. Какой прок от перекормленного сторожевого пса?
Он все так же откровенно разглядывал Магьер, и ее это все больше раздражало.
- Завтра мы осмотрим весь дом, заглянем в погреб - или где тут хранятся припасы - и составим список того, что у нас есть. Если сыщется довольно бочек с пивом, можно будет хоть завтра вечером открывать таверну. Если тебе что-то еще понадобится для карточных игр, дай мне знать.
Она взяла с кровати саблю и повернулась, чтобы положить ее в шкаф. Лисил плюхнулся в кресло, все так же не сводя с Магьер глаз.
- Завтра после обеда сходим на рынок, а может быть, и в порт поглядеть, не сыщется ли в пакгаузах что-либо нужное. Денег у нас немного, но их должно хватить до того, как дело начнет приносить доход.
Краем глаза Магьер вдруг заметила в коридоре за дверью какое-то движение. Отчего-то она знала, что это не Калеб и не Бетра. Лисил тоже обернулся, впился взглядом в дверь, которую сам же и оставил открытой, и в руке его как по волшебству появился стилет.
Магьер даже не стала ломать голову над тем, где он, даже будучи одетым в халат, прятал оружие. Она сдернула с сабли ножны и бросила их на пол.
В дверном проеме стояла темнота, и даже при свете свечей невозможно было разглядеть, кто же там стоит. Из темноты прозвучал низкий, мягкий, почти ласковый голос:
- Не бойтесь.
Казалось, темнота двинулась за человеком, который перешагнул порог, но затем то ли тени истаяли, то ли он просто вошел в круг света от свечой.
- Как ты сюда попал? - жестко спросила Магьер, в мыслях удивляясь тому, что всегда бдительный Малец не предупредил их о незваном госте.
Это был человек лет сорока, среднего роста. Его каштановые, сбрызнутые сединой волосы были аккуратно зачесаны назад. Седые виски, правильные, хотя и не слишком красивые черты лица, нос прямой, с небольшой горбинкой. На нем был длинный, до пят, коричневый плащ. Из-под края плаща виднелись закругленные носки добротных сапог. На первый взгляд он был безоружен, но кто знает, что может скрываться под этим длинным плащом? Руки незваный гость скрестил на груди, и Магьер заметила, что на мизинце левой руки нет одной верхней фаланги.
- Отвечай! - рявкнул Лисил. Он уже стоял, сжимая в каждой руке по стилету.
Пришелец бросил короткий, но пристальный взгляд на саблю Магьер, потом так же изучающе оглядел девушку. Взгляд его остановился на ее амулетах, выбившихся из-под корсажа. Чтобы прекратить этот бесцеремонный осмотр, Магьер торопливо спрятала безделушки назад за корсаж. При этом она заметила, что топаз вроде бы светился ярче обычного, но сейчас все ее внимание занимал таинственный незнакомец. Лисила он не удостоил даже взглядом.
- Мое имя Вельстил Массинг. Это ведь ты, верно? Та, что убивает вампиров?
Магьер даже не нашлась что ответить. Этот человек говорил так уверенно, таким обыденным тоном, словно убийцы вампиров в Миишке встречаются на каждом шагу.
- Мы не знаем, что за чепуху ты несешь, - отвечал за нее Лисил. - Таверна пока еще не открыта. Если хочешь, приходи завтра.
И снова Вельстил Массинг не обратил на полуэльфа ни малейшего внимания. Он смотрел только на Магьер.
- Ты не то, что я ожидал, но ты - та самая.
- Я этим больше не занимаюсь, - наконец сказала Магьер.
Было в незнакомце нечто пугающее - пугающее до немоты. Магьер не желала больше даже словом вспоминать свою прежнюю жизнь, а присутствие этого человека нарушало с таким трудом обретенный ею покой новой и мирной жизни.
- Сомневаюсь, что в этом городе ты сумеешь остаться в стороне, - отозвался Вельстил. - Я, собственно, затем и пришел, чтобы предостеречь тебя.
- Убирайся, - холодно сказала Магьер, теряя терпение. - Вон отсюда, или я тебя вышвырну.
Вельстил попятился - явно не от страха, а так, словно лишь сейчас осознал себя незваным гостем.
- Извини. Я и в самом деле хотел только предупредить тебя.
- Что ж, ты своего добился, - вмешался Лисил, - а теперь я провожу тебя к выходу.
С этими словами он сделал шаг вперед.
Мгновение казалось, что незваный гость отнюдь не намерен подчиниться. Затем он наконец соизволил одарить беглым взглядом Лисила и, развернувшись, с невозмутимым видом вышел в коридор.
И Магьер, и ее напарник на миг опешили. Затем Лисил метнулся к двери, чтобы "проводить" Вельстила Массинга. Магьер выбежала следом и обнаружила, что полуэльф стоит наверху лестницы и глаза у него широко раскрыты от изумления. Далеко внизу хлопнула, закрывшись, входная дверь таверны. Лисил оглянулся на Магьер, и вид у него был такой выразительный, словно он разгадал загадку этого более чем странного визита.
- Для своих солидных лет он довольно-таки проворен, - негромко заметил полуэльф, затем прибавил: - Я сейчас вернусь.
Он проворно сбежал по лестнице и исчез из виду. Магьер ушла в свою комнату и тяжело опустилась в кресло. Зачем бы ни приходил непрошеный гость, снова взяться за старое он ее не подвигнет. Ни деньгами, ни иными посулами... и ничем иным. В дверях снова появился Лисил.
- Малец, Калеб и Бетра дружно спят в кухне. Говорил я тебе, что старушка перекармливает пса.
- Я с ней завтра поговорю об этом, - кивнула Магьер, радуясь что можно отвлечься на насущные дела. - А что, разве входная дверь не была заперта?
- Вот этого я не знаю, но думаю, что ее заперли. Калеб и Бетра не похожи на людей, которые оставляют дверь нараспашку. - Он повернулся, чтобы уйти, но остановился и очень серьезно поглядел на Магьер. - И пускай этот чокнутый тебя не беспокоит. Мы его просто не будем пускать в таверну. Мы не станем иметь дела с теми, кто нам не по душе.
Магьер положила саблю на колени и сидела так, любуясь тем, как пламя свечей играет на обнаженной глади клинка.
- Это ни к чему. Думается мне, этот человек безвреден, но вот если он опять начнет болтать о вампирах, я ему уши отрежу.
- И как только эти типы находят нас?
Магьер глянула на напарника с легким раздражением. Много лет они усердно распускали повсюду слухи об "охотнице за вампирами" именно для того, чтобы ее легко можно было найти.
- Ну да, конечно, - кивнул Лисил. - Глупый вопрос.
Девушка покачала головой:
- Надо будет поскорее открыть таверну.
- Ты уже придумала название?
- Я полагала, что это сделаешь ты.
- "Пирожок с кровью" подойдет?
- Не смешно.
Лисил рассмеялся и вышел, прикрыв за собой дверь.

ГЛАВА 6

Два дня спустя, к вечеру, когда уже начало смеркаться, открылась подновленная таверна под названием "Морской лев". Лисил никогда прежде не жил так близко к морю, и, когда он увидел, как семейство морских львов плывет на север, ловко подныривая под высокие волны, его осенило, что лучшего названия для таверны и не придумаешь, - кто в Миишке не знает этих сильных и ловких животных? Лисил, правда, даже не знал, как они называются, - пришлось спросить у какого-то моряка в порту. Магьер никогда не обладала избытком воображения и прекрасно знала этот свой недостаток, зато у Лисила воображения и красноречия вполне хватало на двоих.
Посетителями таверны были по большей части моряки, оставившие далеко за морем родной дом, да холостые портовые рабочие. Заглянули сюда и две-три юные парочки, и, когда стало совсем уже людно, заявились две пожилые торговки - утверждали, что они, мол, без ума от рыбного супа, который готовит Бетра. Кроме того, они проявили живой интерес к нововведению - игре в "фараон", которую вел Лисил. Пока полуэльф раздавал карты, торговки дружески болтали с сидевшими по соседству матросами.
Как ни забавно, но старички смотрители, особенно Бетра, явились для Магьер просто даром небесным. Прежде Магьер и в голову не приходило подавать в таверне не только напитки, но и еду, и лишь сейчас она поняла, насколько была недальновидна. Все, кто усаживался за столики поболтать, выпить или поиграть в карты, рано или поздно заказывали что-нибудь поесть. Двое темнокожих грузчиков даже заказали травяной чай. Магьер обнаружила, что среди запасов таверны чая нет, но когда она сказала об этом грузчикам, те так удивились, словно в их любимом заведении вдруг отказались подать дежурное блюдо, которое они заказывали в течение многих лет. Тогда Магьер сбегала наверх, взяла чай из своих дорожных припасов и велела Бетре заваривать его для посетителей, пока они не закупят нужный сорт. Таверна приносила им чистый доход. Прибыль, само собой, была невелика, и, чтобы заработать столько, сколько они с Лисилом получали с пары деревень, здесь понадобился бы месяц, а то и больше, но такой способ зарабатывать на жизнь нравился Магьер гораздо больше прежнего. Калеб подсказал ей установить цены на еду и выпивку сообразно ценам прежнего хозяина таверны, что Магьер для начала вполне устраивало.
Вернувшись на свое излюбленное место за стойкой, Магьер наблюдала за тем, как Калеб разносит напитки и выполняет заказы на стряпню Бетры. Облокотившись на бочонок с пивом, стоявший за стойкой, Магьер позволила себе слегка расслабиться. На ней были старые черные штаны, которые Бетра отстирала позапрошлым вечером, свободная белая блуза и коричневый жилет нараспашку, который Магьер купила на рынке. Под рубашку она по старой привычке надела свои амулеты. Как бы сильно ни изменилась ее жизнь, Магьер все же казалось неуместным надевать платье, которое подарила ей когда-то тетка Бея, а потому она решила одеваться так, как привыкла за много лет.
Магьер оглядела залу и удовлетворенно вздохнула. Все тут было почти так, как она воображала когда-то. Малец сидел у огня, бдительно посматривая за порядком. Лисил громко смеялся и шутил, раздавая карты, принимая ставки и, как всегда, очаровывая всех без исключения собеседников. За минувшие три дня Магьер ни разу не видела его пьяным, хотя по утрам вид у него был неважный, глаза красны от бессонницы - как будто без вина он не мог заснуть. Магьер за эти годы столько раз проводила ночи в пути рядом с Лисилом, что давно уже знала о мучивших его кошмарах. Случалось время от времени, что у них заканчивалось вино, и тогда она просыпалась ночью оттого, что Лисил во сне метался, стонал и порой бормотал что-то невнятное. Магьер с ним об этом никогда не заговаривала.
Маленькая Роза сидела у огня рядом с Мальцом, который то и дело обнюхивал девочку. Малышка рисовала углем на куске старого пергамента, который купил для нее Лисил.
Всякий раз, когда открывалась дверь, Магьер помимо воли оглядывалась: не пришел ли это Вельстил, настырный и незваный гость, который посетил ее в первый их вечер в Миишке. Однако же время шло, а Вельстил так и не появился, и понемногу она перестала озираться при появлении вновь прибывшего и позволила себе немного расслабиться. Если впереди ее ждет еще много таких вечеров, как этот, - что ж, быть может, она и в самом деле обретет тут мир, о котором так мечтала.
Магьер не видела, как распахнулась дверь, а ощутила только порыв холодного ветра и услышала, как Лисил уже привычно приветствовал нового посетителя. Магьер повернулась - и с первого взгляда почувствовала неладное.
Этот человек не был похож на купца, во всяком случае на тех купцов, которых Магьер видела в городе. Не был он и докером либо грузчиком, хотя, судя по его мускулистому телу, с работой грузчика справился бы играючи. Не матрос и не капитан: кожа у него такая бледная, словно он целую вечность не видел дневного света. Он подошел к стойке и остановился прямо перед Магьер - необычайно рослый, сухощавый, но широкоплечий, с коротко подстриженными черными волосами. Темно-красная, безупречного покроя туника облегала мускулистый торс и сильные руки. Взгляд незнакомца встретился со взглядом Магьер. Глаза его показались ей похожими на глаза Мальца - светло-голубые, почти прозрачные. Манеры у него были самые аристократические, но если он и вправду аристократ, то что ему понадобилось тогда в портовой таверне?
Слуха Магьер коснулся, именно коснулся, низкий рокочущий звук, перекрывший на мгновение гомон, царивший в зале. Магьер этот звук привлек. Она сама не поняла, как сумела его расслышать в этаком гаме. Кроме того, он казался неприятно знакомым, и Магьер невольно огляделась, пытаясь понять, откуда он исходит.
Малец, сидевший у камина, вскочил и, сморщив верхнюю губу, негромко, но выразительно зарычал.
Взгляд Магьер метнулся к человеку, который стоял перед ней, затем снова к Мальцу и к малышке Розе, которая сидела позади пса. Глаза девочки округлились от изумления. За весь вечер Малец даже ухом не повел при виде других посетителей.
- Малец, молчать! - бросила Магьер вполголоса, но так, чтобы пес ее расслышал.
Он перестал рычать, но по-прежнему стоял, весь напрягшись, не обращая внимания на Розу, принявшуюся дергать его за хвост.
Магьер снова повернулась к черноволосому аристократу:
- Что вам налить?
- Красного вина. - Голос у него оказался низкий и гулкий, как эхо.
Магьер уже не на шутку беспокоило то, как мгновенно у нее складывается впечатление о том или ином человеке. С тех пор как она прибыла в Миишку, то и дело тот или иной житель города вызывал у нее мгновенное и необычайно сильное чувство. Быть может, дело в том, что она никогда не проводила столько времени среди людей? Она моментально испытала отчетливую неприязнь к констеблю Эллинвуду, необычную для нее доброжелательность к Калебу и Ветре, ничем не объяснимый страх перед Вельстилом... А теперь вот этот аристократ пробудил в ней новое чувство - настороженность.
Магьер нацедила вина из бочонка, поставила на стойку оловянный кубок. Черноволосый протянул ей на ладони три медные монетки. Если он знает местные цены, то, как видно, не раз бывал тут при прежнем владельце. Сама не зная почему, Магьер предпочла бы, чтобы он бросил монеты на стойку, очень уж не хотелось прикасаться к его ладони... Тем не менее она протянула руку и проворно схватила медяки. Аристократ даже не притронулся к вину. Он все так же изучающее смотрел на Магьер, словно хотел запечатлеть в памяти каждую черточку ее лица.
- Славное заведение, - произнес он наконец. - С тавернами Белы ему, конечно, не сравниться, но для Миишки здесь весьма уютно. Пожалуй, как-нибудь я приведу сюда кое-кого из моих друзей.
- Хорошим людям мы всегда рады, - вежливо ответила Магьер, сопроводив свои слова кратким кивком.
Аристократ без тени улыбки кивнул в ответ, а затем лицо его, и прежде бесстрастное, вовсе заледенело.
- Ты ведь та самая, верно? - проговорил он. - Та, что охотится на Детей Ночи?
Болтовня и громкий смех, царившие в зале, вдруг разом отдалились - так отчаянно и гулко застучало ее сердце. Помимо воли она оглянулась: не слышал ли кто еще этих слов. Магьер никогда прежде не слышала выражения "Дети Ночи", однако сразу поняла, что оно означает.
- Я этим больше не занимаюсь.
- Ты - убийца, - негромко проговорил он. - Мне прежде доводилось видеть настоящих убийц. Они никогда не отрекаются от своего ремесла. Просто потому, что не могут.
- Вон в том углу играют в "фараон", а если тебя не интересуют карты, отыщи себе столик и закажи ужин. Мне надо обслуживать клиентов.
С этими словами Магьер отвернулась к винным бочонкам, всем видом подчеркнув, что у нее нет желания продолжать разговор. И вдруг похолодела от страха при мысли о том, что этот человек оказался у нее за спиной. Малец снова зарычал, но, когда Магьер оглянулась, черноволосый аристократ уже ушел. Пес покинул свое место у очага и теперь, тихонько порыкивая, обнюхивал захлопнутую дверь таверны. Магьер медленно выдохнула.
- Малец, отойди оттуда! - приказала она.
Пес не шелохнулся, упорно глядя на дверь. Подошла, пробравшись между столами, малышка Роза, ухватила его безо всяких церемоний за хвост и поволокла к огню, точно игрушечную тележку на веревочке. Малец без особой охоты, но все же последовал за ней.
Вечер потерял для Магьер всякую привлекательность. Бездумно, онемевшими руками она разливала пиво, покуда не ушел последний посетитель. Она подозревала, что рано или поздно такое произойдет. Всегда существовала возможность наткнуться на человека, который осведомлен о ее прежнем занятии. Магьер просто не ожидала, что это случится так скоро, причем дважды за первую же неделю ее жизни в Миишке. Видно, слухи здесь расходятся быстро. И к тому же в обоих случаях ее не просто расспрашивали, а скорее - или показалось? - бросали ей вызов.
- Что за вечер! - проговорил Лисил, глядя на покрытый сукном карточный стол, где были разложены деньги: медные монеты и одна серебряная. Больше всего монет почему-то лежало на дамах, десятках и тройках.
Магьер отвлеклась от своих невеселых раздумий:
- Сколько мы сегодня заработали?
- Прилично, - ответил полуэльф. - Чуть меньше четверти от начальной суммы, ну да я старался не обобрать клиентов до нитки. Мы получим недурной доход с еды и напитков, так зачем же отпугивать посетителей, чересчур усердно очищая их кошельки?
Эти здравые рассуждения так приятно изумили Магьер, что ее дурное настроение почти развеялось. Но именно "почти".
Что же хотел от нее этот аристократ? Магьер никогда прежде его не видела, и все же он говорил с ней так, словно признал с первого взгляда. Войдя в зал, он даже не огляделся по сторонам, а сразу направился прямо к ней. Впрочем, вполне вероятно, что о ней уже ходят сплетни в городе. Во-первых, Магьер их усердно распускала раньше, во-вторых, не каждый день в Миишку приходит вооруженная женщина в компании полуэльфа и огромного пса. А все-таки что происходит? И та девушка, которую нашли убитой в ночь перед тем, как они прибыли в город... Слишком уж все это напоминало представления, которые разыгрывали Магьер с Лисилом, занимаясь "охотой на вампиров".
- Так что... Эй, Магьер! - окликнул полуэльф, слегка обидевшись на то, что его не слушают. - Что с тобой? Слишком часто снимала пробу с вина?
Просторная пустая зала вдруг показалась ей невероятно тесной. Она подумала об убитой девушке, вскользь упомянутой Эллинвудом, о реплике, вырвавшейся у Карлина. Выходит, в этом мирном городке были и другие убийства?
- Калеб, - позвала она, - кто такой Бренден?
Старик, протиравший кружки, заколебался, словно вопрос Магьер его удивил.
- Кузнец, - ответил он просто. - Его кузница недалеко от рынка, на северной окраине города.
- Мне надо прогуляться, - объявила Магьер. Вытащила из-под стойки саблю, пристегнула ее к поясу, не обращая внимания ни на кого, в том числе и на Лисила. - Справитесь без меня с уборкой?
Полуэльф озадаченно моргнул:
- Составить тебе компанию?
- Нет!
Магьер почти выбежала из таверны и, захлопнув за собой входную дверь, с жадностью вдохнула зябкий, пахнущий морем воздух. Город спал, отдыхая от дневных забот, но очень скоро, задолго до рассвета, первыми проснутся рыбаки, чтобы подготовить к ловле сети и лодки. Не глядя по сторонам, не позволяя себе ни над чем задуматься, Магьер быстрым шагом шла мимо опрятных домишек, палисадников, лавок. Она не замечала ни редких уличных фонарей, ни гуляк, которые брели домой, пошатываясь после обильных возлияний. Девушка хотела лишь одного: поскорее выбросить из головы навязчивые и неуютные мысли.
Поглощенная этим занятием, она не сразу, но все же уловила отчетливые запахи лошадей, угля и сажи. Кузница, судя по всему, недалеко. Магьер остановилась посреди улицы, не зная, куда двинуться дальше.
Эллинвуд сказал, что убитую звали Элиза, что она сестра человека по имени Бренден. Кузнеца Брендена.
Никто из горожан не говорит об этом впрямую, но, судя по всему, в городе время от времени пропадают или гибнут люди. Пекарь по имени Карлин был не просто потрясен известием о смерти знакомой девушки; он едва не проговорился о других смертях. И еще - по крайней мере двое людей в городе знают - или считают, что знают, - кто такая Магьер.
Девушка сама не сознавала, куда идет, пока не дошла до конца улицы и не услышала, как в конюшне всхрапывают кони. За углом находился кузнечный двор, а за ним, у самого забора, длинная, высотой по грудь Магьер поленница. За поленницей виднелся небольшой чистенький домик. Из глиняной трубы поднимался в лунном свете тонкий дымок.
Магьер без лишнего шума перебралась через забор, убедилась, что входная дверь заперта и в доме не видно света. Единственное окно, задернутое занавесками, выходило в сад. Бесшумно ступая, девушка обогнула дом.
К черному ходу вело крылечко, возле него клумбы с вянущими цветами. Дальше, за глухой стеной конюшни, располагались огородные грядки. Между домом и забором тянулась другая поленница. Негоже, чтобы Магьер в первые же дни ее жизни в Миишке вдруг застигли шныряющей в чужом дворе, а потому она, оглядываясь по сторонам, ни на миг не упускала из виду дверь черного хода. Тело девушки, конечно, давно унесли, но ведь наверняка тут остались еще какие-нибудь следы...
Взгляд Магьер привлекло большое темное пятно на поленнице. Вначале она решила, что это всего лишь прореха, между поленьями, но, подойдя ближе, сразу поняла, что ошиблась. Одни поленья были явно темнее прочих, а в двух местах по ним точно стекала на землю темная жидкость. Магьер опустилась на колени возле основания поленницы.
Почва на побережье обычно сырая, но светлая, цветом похожая на песок на морском берегу, - это Магьер заметила еще раньше. На земле у поленницы тоже виднелись темные пятна: одно большое и вокруг пятна поменьше, точно брызги. Земля была истоптана обутыми в тяжелые башмаки ногами - видимо, Эллинвуда и его так называемой стражи. Следов борьбы или погони Магьер не обнаружила.
Она провела кончиками пальцев по темному пятну. Солнце минувшим днем уже изрядно высушило землю, но все же на пальцах Магьер остались крохотные влажные следы. Девушка поднесла руку ко рту, легонько лизнула темное пятнышко на пальце.
Кровь.
Магьер закрыла глаза, но тут же открыла. Под сомкнутыми веками тотчас вспыхнули чересчур живые картины того, что убийца должен был сотворить со своей жертвой, чтобы пролить столько крови. И тем не менее все это было проделано тут, на одном месте, словно девушка не в силах была ни сопротивляться, ни бежать, спасая свою жизнь.
- А я думал, что тебя это больше не касается, дампир.
Голос прозвучал сзади. Магьер одним рывком вскочила, развернулась, хватаясь за саблю. Вначале она не увидела никого, но потом разглядела во дворе под деревом зыбкую тень.
Вельстил и сейчас был закутан в длинный шерстяной плащ. Он шагнул из густой тени деревьев в угол двора, и лунный свет блеснул на его седых висках. Магьер вдруг осознала, что смотрит на его руки. Она еще в первый раз заметила, что на левой руке Вельстила недостает фаланги мизинца, и задумалась теперь, как же он получил эту рану.
- Ты следишь за мной? - гневно спросила она вслух.
- Да, - ответил он.
Магьер на миг опешила. Большинство людей на такой вопрос ответило бы отрицательно.
- Почему? - наконец выговорила она.
- Потому что этот город терзают Дети Ночи, - сказал Вельстил, - те, что питаются кровью и жизнью живых. Эта девушка - отнюдь не первая их жертва, и тебе это хорошо известно. И никто во всей Миишке не может их остановить, кроме тебя.
- А тебе-то откуда знать, что мне известно, а что нет?
Магьер огрызнулась скорее из упрямства, в глубине души она и не ждала ответа. Его и не последовало. От гнева и страха у Магьер перехватило дыхание.
- Что значит - Дети Ночи? - нарочито резко спросила она.
- Высшие среди мертвецов... Я имею в виду - живых мертвецов, - хладнокровно ответил Вельстил. - Дети Ночи сохраняют целиком свое, так сказать, уникальное и неповторимое "я", личность, которой они обладали при жизни. К Детям Ночи принадлежат не только вампиры, среди них и кладбищенские упыри - наиболее могущественные призраки, а порой и духи. Все они осознают себя, контролируют свои мысли, намерения и желания, все они в своем вечном существовании способны обучаться новому, в отличие от низшего разряда живых мертвецов, как то: привидения, зомби и тому подобное.
- Ты же не безмозглый крестьянин, - тихо сказала Магьер. - Как ты можешь верить в такую чушь? Вампиров не существует. - Она обернулась, глянула на залитые кровью поленья, темное пятно на земле. - Хватит с нас и тех чудищ, которые существуют среди нам подобных.
- Да, - негромко отозвался Вельстил. - именно так. Среди нам подобных.

Предыдущая страница 8 Следующая страница


9 Барб Хенди, Дж.С. Хенди

Магьер услышала, как он сделал шаг вперед, во двор, к ней, но даже не оглянулась.
- Живые мертвецы, которые пьют чужую жизнь, чтобы продлить свое существование, - проговорил Вельстил. - И они свили гнездо в этом городе, завладели им. Да, подобные существа встречаются, скажем так, реже, чем полагают невежественные крестьяне, однако же они существуют. И ты это знаешь. Ты же охотница.
- Теперь уже нет.
- В этом городе ты не сможешь отречься от своего ремесла.
- Да неужто? - Магьер вернулась к нему, глаза ее сузились от гнева. - Еще как смогу, старик, сам увидишь!
На самом деле Вельстил вовсе не был стар, но вел себя, как суеверный деревенский старикашка. Магьер вспомнила о первой их встрече и поняла, что хочет задать ему еще один вопрос - о том, что услышала нынче ночью.
- Почему ты назвал меня "дампир"?
- Да так. - Вельстил повернулся, собираясь уйти. - Это древнее, малоизвестное слово. На моей родине так называли того, кто обладает особым даром и рожден для того, чтобы охотиться за живыми мертвецами.
Он ушел, направляясь к морю, и Магьер не стала его удерживать - лишь смотрела вслед, покуда смутная тень окончательно не растворилась в ночи.
Если Вельстил и стремился вывести ее из равновесия, своей цели он не добился, скорее наоборот: его безумные речи даже успокоили Магьер. При первой их встрече она испугалась, что этот человек захочет шантажировать ее, теперь же все было ясно: еще один суеверный дурень, пускай богато одетый. Да, в городе рыщет убийца, причем явный безумец, но искать его, в конце концов, обязанность Эллинвуда и его подчиненных, им за это и платят. Она же сейчас просто хозяйка таверны, а вовсе не охотница, даже если кое- кто из горожан и осведомлен о ее прошлом. Пройдет год, может быть, два, и слухи о прежней Магьер рассеются, а останется только Магьер нынешняя - владелица таверны "Морской лев".
Она стряхнула с пальцев влажный песок, вытерла испачканную руку о штаны, чувствуя, как постепенно возвращается к ней душевное равновесие. И пошла прочь со двора, от поленницы, от кровавых пятен на земле, пошла, не оглядываясь.
Едва выйдя на улицу, Магьер увидела, что навстречу ей идет Калеб.
- Что ты делаешь здесь? - смятенно спросила она.
- Ночью на улицах полно всякого сброда, вот я и решил тебя поискать.
- Я и сама вполне могу о себе позаботиться.
Тем не менее беспокойство Калеба показалось Магьер даже трогательным, тем более что у него был такой усталый вид. Дни перед открытием таверны доставили Калебу немало хлопот, не говоря уж о том, что сегодня он весь вечер обслуживал посетителей. Она хотела уже вернуться в таверну и махнула рукой Калебу, чтобы он шел следом, но увидела, что старик оглядывается на кузницу.
- А зачем сюда приходил мастер Вельстил? - спросил он.
Магьер насторожилась и повернула голову к Калебу:
- Ты его знаешь?
Старик пожал плечами:
- В Миишке он недавно, но при прежнем хозяине часто приходил в нашу таверну. Они с Данкшеном любили посидеть вдвоем, поговорить, так что мастер Вельстил был у нас желанным гостем.
Быть может, именно эта деталь все и объясняла. Если Вельстил был другом прежнего владельца таверны, он, наверное, не мог не ломать голову над загадкой его исчезновения. Следовательно, до него могли дойти слухи о прошлом занятии Магьер - вот ведь знал же, кто она такая, тот бледный аристократ.
И вполне вероятно, что Вельстил пытается выяснить, что ей известно о происходящем в Миишке.
От каждого из этих случаев можно было с легкостью отмахнуться - мол, выдумки, бред безумца, но вместе они оставляли крайне неприятное впечатление.
- Нам бы надо поспать, хозяйка, - настойчиво сказал Калеб. Он легонько тронул Магьер за плечо - и лишь тогда она сумела повернуться спиной к дому кузнеца и к залитой кровью поленнице. Молча, бок о бок с Калебом она зашагала назад к таверне.

* * *

Когда Магьер и Калеб пошли прочь, вслед за ними выскользнуло из тени бледное пятно света. Набрав яркости, раскалившись, точно уголек, оно зависло на том месте, где они только что стояли, а затем двинулось следом, но скоро повернуло в проулок и исчезло.

* * *

Констебль Эллинвуд вернулся в свои апартаменты вскоре после полуночи, радуясь тому, что наконец-то добрался до дому.
Хотя он обыкновенно вместе со своими людьми допоздна засиживался в какой- нибудь таверне, исполнять эти "обязанности" ему становилось все труднее. Он полагал нормальным и даже правильным, чтобы городской констебль со своими подчиненными регулярно посещал питейные заведения Миишки. Эллинвуд исправно принимал участие в этих походах, терпеливо слушал, как его стражники ведут скучные разговоры о своих семьях, о поимке очередного карманника, о драке между уличными лоточниками. Слушал, кивал, улыбался и старался проявить интерес к разговору.
На самом же деле пиво было бессильно погрузить его в желанное состояние дремотной неги, и в последнее время Эллинвуд все чаще ловил себя на том, что после работы его так и тянет поскорее сбежать домой, в роскошные апартаменты в "Бархатной розе", лучшем трактире Миишки. Добравшись наконец до дому, он усаживался поудобнее и примешивал суманский желтый опий к Стравинской водке, настоянной на травах, - этого добра у него было припрятано в достатке. Смесь эта служила превосходным лекарством от его невеселых мыслей; приняв ее, Эллинвуд мог часами парить над обыденностью, позабыв о несовершенстве мира.
Хотя впервые этот восхитительный эликсир Эллинвуд испробовал много лет назад стараниями одного проезжего купца, прежде он не мог часто себя баловать, поскольку оба компонента этой смеси были баснословно дороги. Особенно опий, который производили за морем, на далеком континенте, в королевстве Иль-Мой-Мейях, которое входило в Суманскую империю. И даже там мак выращивали в величайшей тайне, а сам опий приходилось вывозить из страны контрабандой. Так что цена этого снадобья была, как правило, чересчур высока для городского констебля, за исключением тех случаев, когда он мог содрать втридорога за освобождение из-под стражи какого-нибудь преступника. Эллинвуд полагал совершенно несправедливым, что человек его положения, получающий едва ли не самое высокое жалованье в Миишке, не может позволить себе отдохнуть как следует после тяжкого трудового дня. Его, конечно, никто не заставлял снимать комнаты в "Бархатной розе", где цены были запредельно высоки, но эти роскошные апартаменты тоже доставляли ему немалое наслаждение, да и не может же городской констебль жить в дешевой конуре!
Затем почти год назад случилось чудо, и теперь Эллинвуд мог позволить себе регулярно покупать любое количество суманского опия и водки, настоянной на травах. И с тех пор слово "дома" стало для него синонимом блаженства, причем именно ночного.
Эллинвуд бросил плащ на кровать, застланную шелковым покрывалом, подошел к комоду вишневого дерева и отпер нижний ящик. Из ящика он достал большую бутыль, полную янтарной влаги, изящный серебряный сосуд и улыбнулся в предвкушении блаженства.
И тут в дверь постучали.
Улыбка Эллинвуда увяла, и он решил, что открывать не станет. В таких поздних визитах нет ничего хорошего. Если дело срочное, пускай обращаются к его заместителю Дарьену. Заслужил же он отдых, черт возьми!
Стук повторился, и холодный голос приказал:
- Открой дверь.
Эллинвуда передернуло. Он узнал этот голос. Убрав бутыль и серебряный сосуд назад в ящик комода, он поспешно открыл дверь. На пороге стоял Рашед, владелец самого крупного в Миишке пакгауза. Констебль замялся, на миг потеряв дар речи.
- Э... добро пожаловать, - наконец промямлил он. - Разве у нас назначена встреча?
- Нет.
Разговоры с Рашедом всякий раз выводили Эллинвуда из равновесия, однако их сотрудничество было настолько взаимовыгодным, что рисковать этими отношениями он не мог.
- Тогда чем же могу служить? - вежливо спросил он. Рашед вошел в комнату и прикрыл за собой дверь. Он был так высок, что едва не задевал головой низкий потолок. Прежде Рашед никогда не приходил в апартаменты констебля, и обычное для этих встреч волнение Эллинвуда переросло в нешуточное беспокойство. Рашед быстро огляделся.
- В городе охотница, - сказал он, - и, если она побеспокоит меня или моих друзей, я убью ее и всех, кто станет ей помогать, включая и твоих стражников. Уяснил?
Эллинвуд остолбенело уставился на него.
- Э... - пролепетал он, - кто же эта охотница? Новая владелица Данкшеновой таверны? А, так ты, должно быть, наслушался сплетен. По мне, так она ничего особенного собой не представляет.
- Она - охотница, и, если она станет охотиться здесь, в Миишке прольется кровь - ее кровь. А ты как всегда отвернешься и сделаешь вид, что ничего не произошло.
Констебль изо всех сил старался овладеть собой. Хотя между ним и Рашедом был заключен договор, что, если кто-то из горожан исчезнет или будет найден мертвым, расследование должно проводиться поверхностно и небрежно, впервые Рашед так откровенно заговорил о кровопролитии. И к тому же он никогда прежде не предупреждал Эллинвуда о том, что должно произойти.
- Почему ты говоришь мне об этом именно сейчас? - спросил констебль.
- Потому что этот случай - особый. Я не знаю, когда состоится поединок, но предпочитаю, чтобы твои стражники не путались у меня под ногами.
- Со стражниками я все улажу, но ты-то постараешься не поднимать шума? Эта женщина в городе недавно и мало с кем знакома. - Эллинвуд замялся, подыскивая доводы, которые могут пригодиться ему в дальнейшем. - Скажем, дела у нее пошли не так хорошо, как ей хотелось, или жизнь владелицы таверны показалась ей слишком скучной... в общем, никто не удивится, если она и ее напарник вдруг покинут Миишку, ни с кем не попрощавшись.
Рашед понимающе кивнул:
- Само собой. Никаких трупов.
- Вот и ладно. Тогда делай, что сочтешь нужным. - Эллинвуд, помимо воли, покосился на нижний ящик комода. - А теперь, уж прости, день был долгий и я хочу отдохнуть.
Взгляд прозрачно-голубых глаз Рашеда тоже остановился на нижнем ящике. Мимолетная тень отвращения скользнула по его лицу, и он швырнул на покрытую шелком кровать мешочек с деньгами.
- За труды, - бросил он и вышел из комнаты. Эллинвуд обмяк, часто и прерывисто дыша. Стоило бы, пожалуй, условиться, чтобы новые встречи с Рашедом проходили, как и прежде, в его пакгаузе. Эллинвуд не имел ни малейшего желания принимать у себя дома вампира. Впрочем, эти существа, владевшие самым крупным в Миишке пакгаузом, исправно оплачивали его маленькие тайные радости, да и в других отношениях бывали порой полезны.
Впервые Эллинвуд столкнулся с сородичем Рашеда около года назад. Весь вечер он пил пиво в компании своих стражников. Возвращаясь домой, он свернул в проулок - и увидел уличного оборвыша, который припал губами к горлу матроса. Когда Эллинвуд осознал, что оборвыш пьет кровь матроса, он громко закричал. Юный убийца поднял голову, зашипел и, отшвырнув матроса, бросился на Эллинвуда. На счастье, трое стражников, которые только что вышли из таверны, услышали крик своего командира и прибежали узнать, в чем дело. Оборвыш обратился в бегство.
Поскольку смертельная опасность угрожала ему самому, Эллинвуд велел стражникам с удвоенной энергией обыскать весь город. И прежде случалось, что горожане обращались к Эллинвуду за помощью, уверяя, что близких им людей убили вампиры. Констебль не придавал этим рассказам особого значения - до тех пор, пока сам не увидел в ночном проулке юного кровососа. Среди моряков и купцов, которые бывали в дальних плаваниях, частенько ходили россказни о всяческих жутких тварях. В конце концов, даже в самой невероятной побасенке непременно сыщется зерно правды. Эллинвуд был полон решимости выследить и уничтожить оборвыша-кровопийцу, который скорее всего и человеком-то не был.
На следующий день в кордегардию принесли письмо с приглашением. Поддавшись любопытству, Эллинвуд отправился в пакгауз. Рашед встретил его приветливо, провел в шикарную комнату, обставленную низкими удобными кушетками. На кушетках лежали искусно вышитые подушки, повсюду горели свечи в виде темно-красных роз. Впрочем, Эллинвуд недолго любовался изысканной обстановкой.
Даже в мягком полумраке комнаты констебль разглядел, что его гостеприимный хозяин выглядит, мягко говоря, необычно. Для человека, который работает в пакгаузе, Рашед был чересчур бледен - словно он много лет не видел солнечного света. И глаза у него были какие-то бесцветные, почти прозрачные. Лицо его не выражало ничего: ни желаний, ни чувств, ни страстей.
Затем в комнату вошла хорошенькая молодая женщина с тонкой талией и каштановыми кудрями. Она назвалась Тишей и улыбнулась Эллинвуду, показав изящные острые зубки. При виде этой женщины на лице Рашеда, прежде бесстрастном, отразились и страсть, и нежность, и беспокойство. Эллинвуд решил, что самое разумное - помалкивать и ждать, куда заведет разговор.
Рашед предложил констеблю пятую часть доходов от пакгауза - целое состояние, чтобы тот ничего не предпринимал, если вдруг кто-то из горожан исчезнет или будет найден убитым. Вначале он утверждал, что подобного скорее всего никогда не произойдет, но тут же поправился: не "никогда", а "крайне редко". Рашед даже и не пытался скрыть, кто такие он и Тиша. И хотя констебль осознал, что беседует с двумя самыми настоящими вампирами, он даже не дрогнул. Эллинвуд никогда не принадлежал к дуракам, способным упустить счастливый случай, напротив, он считал себя очень даже умным и хитрым. Если он не согласится, то живым из этой комнаты не выйдет. Зато до тех пор, пока он остается городским констеблем, он сумеет сохранить тайну Рашеда и лишь притворяться, что расследует случаи исчезновений или загадочных смертей. И при этом он не только сохранит свое нынешнее жалованье - на насущные нужды, но и получит столько денег, что никогда уже не будет себя ограничивать в суманском опии и стравинской водке. Какой превосходный договор!
Сейчас Эллинвуд напомнил себе, что нужно будет кое-что обсудить с Рашедом. В будущем их встречи должны происходить только в пакгаузе. Имеет же он, в конце концов, право на уединение! Да, на этом надо будет настоять при первом же удобном случае.
На душе у Эллинвуда полегчало, и он снова открыл заветный ящик. Смешав в хрустальном бокале опий с водкой, констебль наконец пригубил драгоценное зелье. Скоро он уже сидел, блаженствуя, в кресле, обитом камчатной тканью, и неторопливо погружался в омут опийного наслаждения.

ГЛАВА 7

Неподалеку от порта Тиша терпеливо дожидалась подвыпившего матроса. Не первого попавшегося, а такого, какой был нужен ей. Ее неизменно восхищало величие моря - особенно в час прилива. Берег моря виделся ей границей меж двумя мирами, двумя стихиями, которые дышали и жили в ритме прибоя, размеренно бьющегося о песок. Тиша шла босиком, то и дело погружая в песок узкие изящные ступни и не заботясь о том, что подол пышного лилового платья волочится по песку и уже изрядно забрызган соленой морской водой.
Много лет тому назад, еще до того, как Тиша появилась в Миишке, в порту рухнул один из причалов: подгнили и не выдержали сваи. Рухнувший причал подмял под себя двухмачтовое суденышко, которое не успело отшвартоваться. Портовые рабочие вытащили из воды уцелевших матросов, а остатки причала и корабля остались лежать выше по берегу. Быть может, когда-то люди и подумывали использовать вполне еще крепкие доски и бревна, да только ничего из этой затеи не вышло. Так и торчали на берегу, вне досягаемости прилива, остатки свай и распорки погибшего судна, похожие в темноте на скелет морского чудовища, выброшенного бурей на песчаный берег. Изрядно пострадавшие от времени, но все же покуда прочные, они представляли собой превосходное укрытие. Без малейшей опаски Тиша шла меж торчащих из песка свай, вслушиваясь - именно вслушиваясь, а не вглядываясь - в темноту, и время от времени втягивала ноздрями свежий ночной воздух.
Наконец ветер принес ей теплый, совсем близкий запах человеческой плоти. Волнуясь от предвкушения, Тиша бесшумно скользнула за громадный брус, который мог быть и частью рухнувшего дока, и бимсом погибшего вместе с ним корабля. Если матрос один, она покажется ему, если их двое или больше, - спрячется и переждет. Тиша осторожно выглянула из-за своего прикрытия.
По берегу, направляясь к гавани, шел нетвердой походкой одинокий матрос - холщовые неподрубленные штаны ниже колен, просоленная, веревкой подвязанная рубаха. На ногах у него были самодельные сандалии, закрепленные на лодыжках кожаными ремешками. Кожа у моряка была загорелая, хорошенько продубленная солнцем и ветром, однако же лицо молодое - едва начала пробиваться бородка.
Тиша не пошла ему навстречу - так и стояла, ожидая, пока матрос подойдет ближе и увидит ее. Когда это случилось, он запнулся, помедлил мгновение и уверенно повернул к ней. Шагах в пяти он остановился, во все глаза уставясь на хорошенькую босоногую женщину с распущенными каштановыми волосами.
- Ты заблудился? - спросила она ласково, вплетая свой тихий голос в неумолчный шум ветра и прибоя. - Да, похоже, что заблудился. Где твой корабль?
Матрос озадаченно нахмурился, гадая, в своем ли она уме. Глядя в его юное лицо, Тиша видела, как ее слова многократным эхом отдаются в его сознании, так, что в конце концов он и сам не мог понять, кто из них задал этот вопрос. Глаза его подернулись поволокой.
- Заблудился... - пролепетал он. - Да... да, я заблудился. - И уже увереннее повторил: - Да, где мой корабль?
- Здесь, - все так же ласково и напевно ответила Тиша. - Твой корабль здесь.
И она изящными пальчиками провела по деревянному брусу.
Эти слова подействовали на матроса так же, как порыв сильного ветра действует на паруса, обвисшие после долгого штиля.
- Идем, - настойчиво и нежно продолжала Тиша, - идем, я покажу тебе дорогу.
Она протянула руку молодому матросу, и тот, не раздумывая, послушно взял ее за руку. Тиша повела его за собой, шаг за шагом отступая в недра разрушенного причала. Она шла уверенно, ни разу не оглянувшись, но не отрывала глаз от матроса. И он охотно последовал за нею под причудливую сень переломанных балок и выцветших от морской соли брусьев.
- Вот он, твой корабль. - Тиша улыбнулась, сверкнув белоснежными зубками.
Матрос был и вправду очень молод, лет семнадцати, не больше, и от него ощутимо пахло пивом, хотя выпил он явно не так много, чтобы опьянеть. Впрочем, это уже не имело значения. Он неуверенно огляделся по сторонам.
- Да, ты снова дома, - проговорила Тиша, все так же держа его за руку и ладонью свободной руки накрывая его робкие пальцы. - Это твой корабль, дом, который всегда с тобой.
Черты его лица смягчились, и Тиша услышала, как с его приоткрытых губ слетел едва уловимый вздох облегчения.
- Посиди со мной, - сказала она и опустилась на песок, увлекая матроса за собой.
Тиша провела пальцами по его спутанным волосам и нежно поцеловала его в губы. С тех пор как она изобрела свой способ охотиться, ей еще ни разу не довелось остаться голодной.
Матрос потянулся к ней, схватил за плечи, пытаясь поцеловать в ответ. Он оказался сильнее, чем можно было судить с виду, но мгновенно подчинился, когда Тиша прошептала: "Тссс, погоди, потом..." - и притянула его голову к себе на плечо. Шея молодого матроса оказалась совсем рядом, и Тиша не стала терять времени даром.
Порой она насыщалась, припадая к запястьям жертвы, порой - к вене на внутреннем сгибе локтя. Сегодня же она вонзила зубы в горло матроса, крепко сжав руками его голову, чтобы он не упал, потеряв сознание, и чтобы случайным движением не отдернул голову. Матрос один раз только вздрогнул всем телом... и затих, словно погрузившись в сон.
Тиша выпила ровно столько, сколько требовалось ей для поддержания сил, не более, и осторожно извлекла из ранок клыки, стараясь не надорвать кожу. Вынув из-за отворота рукава крохотный ножик, она точным движением прорезала бороздку между ранками, причем старалась, чтобы вышло неглубоко и неровно. Тиша могла бы, конечно, попросту разрезать кожу матроса и напиться из ранки, но одного этого ей было недостаточно. Прикасаться губами к живой трепещущей плоти, погружать в нее зубы было куда упоительнее, чем сосать из надреза кровь с характерным привкусом металла.
Уложив беспомощного матроса на песок, Тиша отвязала от его пояса кошелек. Не то чтобы она нуждалась в деньгах, просто это была часть ее замысла. Положив ладонь спящему на лоб, она другой рукой бережно закрыла его глаза. И прошептала, едва касаясь губами его уха:
- Сегодня ночью ты возвращался на корабль, возвращался домой. И на тебя напали двое грабителей. Ты отбивался, но у одного из них был нож...
Матрос непроизвольно дернулся. Рука его вяло и неуклюже потянулась к шее, но Тиша нежно и настойчиво уложила ее на место.
- Они забрали твой кошелек и ушли. А ты заполз в эти развалины, спрятался на случай, если им вздумается вернуться, и заснул... вот так.
Матрос задышал размереннее и глубже, и тогда Тиша быстро поднялась и ушла прочь. Здесь этому мальчику ничто не угрожает. Впрочем, если бы что-то дурное с ним и случилось, Тишу это нисколько не касалось.
Вот таким образом она и охотилась долгие годы. И всегда старалась избирать жертву среди тех, кто надолго в городе не задержится. Миишка просто идеальный город: столько моряков, проезжих торговцев, путешественников. Время от времени, правда, случалось так, что Тиша, не в силах побороть неутолимый голод, нечаянно убивала жертву, но такое случалось крайне редко. И уж если ей приходилось избирать для трапезы местного жителя, она потом всегда аккуратно зарывала беднягу, а Рашед всякий раз, когда в городе кто-нибудь исчезал, обвинял в этом Крысеныша. Тиша не видела нужды его переубеждать.
Она легко, без усилий, бежала по песку вдоль моря, наслаждаясь тем, как поет в ней теплая и сильная кровь молодого матроса, радуясь тому, что с юных лет обладала умением порой забыть и о прошлом, и о будущем ради упоительных минут в настоящем.
- Тиша!
Женщина остановилась, изумленно озираясь по сторонам. Все так же шумело море, и ветер ерошил ветви деревьев, росших над песчаным берегом.
- Любовь моя!
Голос Эдвана, невесомый, бесплотный, эхом отозвался сзади, и Тиша обернулась. Призрак парил над песком, и его зеленые штаны и белая рубаха слабо мерцали, просвечивая сквозь туман. Отрубленная голова покоилась на плече, и длинные желтые волосы свисали до самой талии.
- Мой дорогой, - медленно проговорила Тиша. - Ты давно здесь?
- Не очень. Ты... ты уже идешь домой?
- Я хотела проверить пакгауз и узнать, не нужно ли что-нибудь Рашеду.
- Рашеду, - повторил Эдван. - Ну да, конечно.
Облик его чуть заметно изменился, словно после смерти тела прошла уже неделя с небольшим и плоть тронуло разложение. Кожа налилась тугой желтизной, и под ней уже проступали синеватые следы застоявшейся крови.
Миг бездумной радости, тепла, жизни, силы завершился. Тиша вяло прошла по берегу и, опустившись на песок, привалилась спиной к стволу кривого дерева.
- Ну же, - сказала она, - не хмурься. Рашед нам необходим.
- Ты это уже говорила. - Эдван был уже рядом с ней, хотя Тиша так и не успела заметить, как он приблизился. - Ты всегда так говоришь.
Оба смолкли, слушая, как волны на мелководье ритмично шлепают о песок. Тиша даже и не знала, что ответить. Она любит Эдвана, но он живет в прошлом, как, впрочем, и большинство призраков, которые пребывают среди людей. Эдван почти не в силах осознать настоящее. Тиша прекрасно знала, чего он хочет. Того же, что и всегда. Она уже сыта, а вот Эдван все еще голоден, и, поскольку он не может жить истинной жизнью, для него остается только одно. Воспоминания.
Вот только ее это так гнетет и мучит. Всякий раз, когда она откликается на мольбы Эдвана, на пять, а то и шесть ночей она начисто лишается своей счастливой способности жить исключительно настоящим.
- Нет, Эдван, - устало сказала Тиша.
- Ну пожалуйста, Тиша! Клянусь, чем хочешь, - это в последний раз!
Сколько раз она уже слышала эти клятвы!
- У нас мало времени до восхода солнца.
- Еще два часа, если не больше! Тиша...
Невыносимо было слышать отчаяние в его голосе. Тиша уткнулась подбородком - в колени и вперила взгляд туда, где в необоримой дали темнота моря сливалась с темнотой ночи. Бедный Эдван! Он, конечно, заслуживает большего, но этому пора положить конец. Быть может, если Тиша покажет ему самые горькие воспоминания, доведет их до логического конца, Эдван все-таки сумеет осознать и принять их нынешнюю жизнь. Ее новую жизнь.
Она закрыла глаза, в глубине души надеясь, что Эдван когда-нибудь ее за это простит, и мысленно прикоснулась к нему, прикоснулась к прошлому...
Высоко в северных горах, которые нависли над Стравиной, почти круглый год шел снег, да и в бесснежные дни солнце почти никогда не выглядывало из-за туч. День в этих краях мало отличался от ночи, однако Тишу это не волновало. Надев любимое ярко- красное платье, туго подвязав фартучек, она подавала кружки с пивом изнывающим от жажда путникам и постоянными посетителям трактира. В зале всегда жарко горел очаг, тут царили тепло и уют, а для новых гостей, кто бы они ни были, у Тиши всегда находилась улыбка. Однако же особую улыбку, ясную, точно лучик солнца, пробившийся на мгновение сквозь густую пелену туч, Тиша приберегала только для своего молодого мужа, который усердно трудился за стойкой бара, заботясь о том, чтобы ни одному посетителю не пришлось долго ждать заказа.
Эдван редко улыбался в ответ, но Тиша знала, что он любит ее всей силой своей неистовой души. Отец его был жестоким, извращенным тираном, а мать умерла от горячки, когда Эдван был еще младенцем. Мальчик жил в нищете и настоящем рабстве - это все, что мог он припомнить о своем детстве. В семнадцать лет он ушел из дому, побывал в двух городах, нашел себе работу в трактире - и вот тогда повстречал Тишу и впервые испытал любовь и нежность.
Мир для него полон боли и враждебен, и только в объятиях Тиши находил он покой и отдохновение.
Для Тиши мир был исполнен песен, нехитрых блюд и кружек пива, которые она изо дня в день подавала посетителям таверны - завсегдатаям, почти что близким друзьям, а также домашнего тепла и ночей, проведенных под пуховым одеялом в объятиях Эдвана.
То было наилучшее время в их жизни... Жаль только, что оно длилось так недолго.
Когда лорд Кориш впервые открыл дверь таверны, он не стал входить, а почему-то остался стоять на пороге. Порыв ледяного ветра прошелся по общей зале, и все, кто сидел за столиками, принялись ворчать и браниться, а Тиша бегом бросилась закрывать дверь.
- Можно мне войти? - спросил пришелец, однако вопрос его прозвучал так уверенно, словно он заранее знал ответ и только хотел поскорее услышать его от Тиши.
- Да, конечно же, - ответила она, мимолетно удивившись: - кто же спрашивает разрешения войти в таверну, открытую для всех?
Тогда лорд Кориш и его спутник вошли в таверну, Тиша наконец смогла захлопнуть дверь, и в зале снова воцарился мир. Кое-кто из любопытства оглянулся на вновь пришедших, прочие вернулись к еде и отвлеклись от нее лишь тогда, когда обнаружили, что их любопытные товарищи до сих пор так и глазеют на незнакомца.
На первый взгляд во внешности лорда Кориша не было ничего необычайного. Даже кольчуга никого не удивила - мало ли в округе и солдат, и наемников? Он не был высок ростом, но и не мал, не отличался ни красотой, ни каким-то уродством. Что и в самом деле было в нем примечательного, так это гладкая, совершенно лысая голова и маленький белый шрам над левым глазом. Однако же лорд Кориш пришел не один, и посетители таверны глазели вовсе не на него. Вниманием их целиком завладел его спутник.
Вместе с заурядным лысым солдатом в таверну вошел человек, потрясший воображение Тиши. Необычайно высокий и мускулистый, он был одет в темно-синий теплый камзол, расшитый серебряной нитью. Его черные, коротко подстриженные волосы лишь подчеркивали необыкновенную бледность лица, что до глаз, Тиша так и не смогла понять, какого они цвета, - слишком уж прозрачные они были, словно скованные гладким льдом озера.
Двое уселись за столик, но лысый солдат все глядел, не отрываясь, на Тишу.
- Подать вам пива? - спросила она.
- Ты подашь и отдашь мне все, что я ни пожелаю, - отвечал он громко, явно наслаждаясь этой минутой. - Я - лорд Кориш, новый хозяин замка Гестев. Все, что здесь есть, и так уже принадлежит мне.
При этих словах завсегдатаи таверны зашептались, но у всех хватило ума не высказывать свое мнение в полный голос.

Предыдущая страница 9 Следующая страница


Дитя Ночи 10

Тиша прикусила нижнюю губку и опустила глаза. Чуть больше года прошло с тех пор, как прежний хозяин замка Гестев умер от раны, полученной на охоте. За все это время даже слух не пролетел о том, что приедет новый лорд.
- Прошу прощения за мою фамильярность, - пробормотала она. - Я же не знала...
- О, я вовсе не против такой фамильярности, - негромко ответил Кориш.
С точки зрения Тиши, он нисколько не походил на аристократа, а впрочем, не так уж много она видела в своей жизни аристократов. Холодный, жесткий, очень может быть, что жестокий, Кориш вполне подходил для того, чтобы вершить суд и расправу в суровом горном краю. И все же если б нужно было выбрать, кто из этих двоих новый лорд, Тиша без колебаний указала бы на его спутника.
Черноволосый за все это время не произнес ни слова. Едва усевшись за столик, он окинул залу испытующим взглядом, точно выискивая признаки возможной опасности, а уж потом сидел с отрешенным видом, словно все происходящее нисколько его не касалось.
- Это Рашед, мой слуга, - сообщил лорд Кориш, даже взглядом не удостоив своего спутника. - Он из дальней пустынной страны, что за морем, и терпеть не может наши холода. Верно, Рашед?
- Да, хозяин, - отвечал тот равнодушно, словно исполняя давно опостылевший ритуал.
- Принести вам пива, милорд? - вежливо спросила Тиша, искавшая хоть какой-то предлог отойти от стола.
- Нет, не нужно. Я пришел за тобой.
От такого ответа Тиша оторопела.
- То есть как? - пролепетала она.
Кориш встал и откинул плащ. Кожа у него была необычайно бледная, но даже под доспехами и кольчугой видно было, какие мощные у него плечи и руки.
- Я уже не первый вечер в деревне и тайком наблюдал за тобой. У тебя милое личико. Ты поедешь со мной в замок и будешь там жить, пока я не уеду отсюда. Продлится это год, от силы два, зато ты ни в чем не будешь нуждаться.
Тиша похолодела от страха, но заставила себя улыбнуться так, словно перед ней был обычный посетитель, решивший от скуки пофлиртовать с ней.
- О, боюсь, мой муж будет против, - с деланной небрежностью бросила она и повернулась, чтобы вернуться к своим обязанностям.
- Муж? - Кориш наконец отвел от нее свои холодные карие глаза и тут же устремил проницательный взгляд на Эдвана - хрупкого, слабого, взбешенного Эдвана, который весь сжался, готовый вот-вот выпрыгнуть из-за стойки.
- Еще не время, хозяин, - негромко сказал Рашед. Прошла целая вечность. Наконец Кориш кивнул Тише, встал из-за стола и, не говоря ни слова, вышел. Рашед последовал за ним.
Той же ночью в постели Эдван умолял Тишу собрать пожитки и бежать с ним.
- Куда? - спросила она.
- Куда глаза глядят! Это добром не кончится.
В этой крохотной северной деревушке Тиша прожила всю свою недолгую жизнь... и она совершила глупость, уговорив Эдвана остаться. Через два дня был найден мертвым местный крестьянин, с которым Эдван поспорил о цене на пшеницу. Крестьянина обнаружили заколотым на заднем дворе таверны. Когда люди лорда Кориша явились расследовать эту смерть, они обнаружили под кроватью Эдвана и Тиши окровавленный кинжал. С солдатами был и Рашед - якобы для того, чтобы надзирать за расследованием, хотя на самом деле он просто вошел, сел за стол у очага и приготовился ждать. Когда один из солдат принес ему кинжал, в прозрачных глазах Рашеда не отразились ни гнев, ни изумление. Он лишь едва заметно кивнул, а солдаты действовали так, как будто им был отдан недвусмысленный четкий приказ.
Тиша была так потрясена, что даже не разрыдалась, когда солдаты выволокли из дому ее мужа в цепях. Она увидела глаза Рашеда - совершенно пустые глаза, в которых только на краткий миг мелькнуло странное выражение... мелькнуло и исчезло бесследно.
Прежде чем Тиша успела броситься вслед за Эдваном, третий солдат заломил ей руки за спину. Тогда в таверну вошел лорд Кориш и остановился перед Тишей, терпеливо дожидаясь, когда ей надоест вырываться из рук солдата.
Именно в тот миг Тиша начала осознавать, что под его простецкой внешностью и грубыми манерами таится иная, непостижимая суть. Лицо его не отражало никаких чувств. Совершенно никаких.
- Что будет с моим мужем? - прошептала она.
- Его приговорят к смерти. - Кориш помолчал и добавил: - Если только ты сегодня же не отправишься со мной в замок.
Была ли Тиша глупа или же просто наивна? Она слышала в таверне столько рассказов о том, как аристократы удовлетворяют свою похоть, без зазрения совести разрушая чужие жизни. Она думала тогда, что все эти истории сильно преувеличены.
- Если я поеду с тобой, мой муж будет жить? - спросила Тиша.
- Да.
Кориш не позволил ей взять с собой ничего, кроме запасного платья. Тишу вывели из таверны. Во дворе один из людей Кориша держал под уздцы пару уже оседланных гнедых. Кориш взобрался на одного коня, Рашед - на другого. Эдвана нигде не было видно.
- Рашед теперь и твой слуга, - сказал Кориш. - Он о тебе позаботится.
Рашед с седла наклонился к Тише, подхватил ее под мышки, легко поднял и усадил перед собой. Одержимая страхом, Тиша тогда не замечала почти ничего, но позднее она не раз вспоминала эту минуту. Она тогда была еще прежней Тишей, наивной служаночкой Тишей, которая любила своего мужа и верила, что жизнь прекрасна; Тишей, которая искренне не понимала, куда девался Эдван. Сидя боком в седле, она откинулась назад и невольно вцепилась в тунику Рашеда, когда его гнедой с места взял в галоп.
Скачка длилась целую вечность. Плаща у Тиши не было, и в одном платье она скоро продрогла до костей. Рашед ни единым словом не дал понять, что заметил это, но после того, как Тиша начала дрожать от холода, он крепко обхватил ее своими сильными руками, прикрыв от пронизывающего ветра. Кориш скакал впереди, оставшиеся солдаты - вслед за Рашедом.
А вот Эдвана так нигде и не было видно. Неужели его уже бросили в сырую и темную камеру?
Впереди возник гигантский силуэт замка, и ужас охватил Тишу с новой силой, но только на этот раз она ужаснулась своей участи. Замок Гестев выглядел внушительно: приземистый массивный донжон, к которому с двух сторон пристроены конюшня и кордегардия. Когда Рашед снял Тишу с седла, первой ее мыслью было бежать. Но куда? Окрестностей она совсем не знала и к тому же опасалась, что своим бегством навредит Эдвану.
Внутри замок выглядел так же уныло, как снаружи. Никто не развел огонь в ожидании их приезда, и пронизывающий ветер дороги сменился леденящим дыханием каменных стен. Не было на этих стенах ни гобеленов, ни картин. В главной зале пол был выстлан соломой. Каменная лестница в дальней стене уводила наверх. Единственными предметами обстановки в зале были длинный растрескавшийся стол да одно-единственное массивное кресло. Два небольших факела, горевшие на стене, кое-как освещали залу.
Лорд Кориш, словно и не заметив, что Тиша стучит зубами от холода, обошел ее и положил на стол свой меч. Отблески пламени заиграли на его гладкой безволосой макушке.
- Крысеныш! - крикнул он. - Парко!
Голос его раскатился по зале рокочущим эхом. С лестницы донесся дробный топот, и Тиша, сама не зная почему, спряталась за спину Рашеда. В залу спустились с лестницы двое, и Тиша, едва взглянув на них, усомнилась в том, что их можно назвать людьми.
Первый из них сильно смахивал на уличного оборвыша и был с ног до головы покрыт грязью. На вид он был очень молод - почти мальчишка. Глаза, волосы, ногти, даже зубы - все у него было какого-то неопрятно бурого цвета. И только кожа оказалась на удивление бледной - там, конечно, где ее можно было разглядеть под слоем грязи.
При виде второго Тиша испытала такой ужас, какого не сумел ей внушить даже Кориш. Его бледное, исхудавшее лицо с дикими глазами, горевшими в свете факелов, напоминало туго обтянутый кожей череп. Голова у него была повязана засаленным, некогда зеленым платком, а из-под платка свисали почти до пояса слипшиеся от грязи черные космы. Больше всего, однако, Тишу испугало то, как он двигался. Проворный, точно хищный зверь, он прямо с лестницы спрыгнул в залу, ухватился обеими руками за стол, развернулся и начал принюхиваться.
Наконец он увидел Тишу и ринулся к ней через всю залу, но на полпути остановился и вытянул шею, пытаясь разглядеть девушку за широкой спиной Рашеда.
- Вы что же, и не собираетесь приветствовать своего хозяина? - холодно осведомился Кориш.
- Прости нас, - звонким голосом ответил Крысеныш. - Мы готовили, как ты и велел, комнату для женщины.
Его голос, исполненный почтения, плохо вязался с ненавистью и коварством, которые светились в его глазах. Парко опустился на четвереньки и даже не оглянулся на Кориша.
- Женщина, - пробормотал он, тупо кивая головой.
Тиша мысленно содрогнулась, видя на что обрекла ее судьба. И вот эти - слуги ее нынешнего сеньора? Хорош лорд! Где огонь в каминах, где стража, где еда и бочонки с пивом?
Рашед отошел от нее, присел на корточки возле Парко и заглянул ему в лицо.
- Парко, эту женщину нельзя трогать. Ты понял? Она не для тебя.
Тишу поразило то, что в его голосе прозвучала едва уловимая нежность.
- Женщина, - повторил Парко.
- Он в твоих предупреждениях не нуждается, - бросил Кориш, снимая плащ, - а вот ты... ты забываешься.
Рашед выпрямился, отступил от Парко.
- Да, хозяин, - тихо сказал он.
Кориш повернулся к Тише:
- Я отнюдь не жесток. Можешь отдохнуть денек-другой, прежде чем приступишь к своим обязанностям.
- А какие у меня обязанности?
- Изображать хозяйку дома. - Кориш помолчал немного и вдруг расхохотался, словно лишь сейчас понял соль своей сомнительной шутки. При звуке этого хохота Тишу едва не стошнило.
- Если уж я тут лорд, - продолжал Кориш, - при мне должна быть леди - пускай даже и трактирная девка.
После этих слов Тише впервые подумалось, что Кориш вовсе не горит желанием исполнять роль лорда замка Гестев. Такие вот сменные вассалы обычно получали свои владения от более богатых аристократов или же от своих сеньоров. Однако чего же Кориш хочет от нее, Тиши? Она понятия не имеет, как нужно изображать леди и хозяйку замка. Снова Тиша в смятении покосилась на Крысеныша и Парко. Если Кориш окружает себя такими жалкими личностями только для того, чтобы самому чувствовать себя личностью значительной, зачем же ему тогда привлекать себе на службу того же Рашеда? И тем более зачем искать женщину, которая будет исполнять роль хозяйки замка?
На ночь ее заперли в нетопленной грязной комнатушке на самом верху башни и бросили дрожать от холода под тонким и сырым фланелевым одеялом. На следующий день к ней вообще никто не зашел, зато вечером она услышала лязг засова и какое-то мгновение сама не знала, пугаться ей или радоваться. Вошел Рашед. В руках у него был поднос с чаем, жарким из баранины и хлебом, а через локоть был перекинут плащ.
- Я здесь совсем замерзла, - сказала Тиша.
- Надень вот это. - Рашед протянул ей плащ и поставил поднос перед ней, прямо на пол. - Замок выстроен в незапамятные времена, каминов здесь нет, один только громадный очаг в главной зале. Я отыскал дрова и развел огонь. Скоро там станет потеплее, но все же не спускайся вниз без хозяина или без меня.
Тиша не могла сказать, говорит он все это по душевному порыву или же просто исполняет свои обязанности, внушая ей правила поведения в доме. Впрочем, она тут же поняла, что все это неважно. В этом омерзительном и страшном месте Рашед был, пожалуй, единственным, кого она, пускай и с натяжкой, могла бы назвать своим другом. Слезы сами собой хлынули из ее глаз.
- Что с Эдваном? - Тиша встала, шагнула к Рашеду. - Скоро его освободят?
Мгновение Рашед молчал, не шевелясь, даже, кажется, не дыша. Молчал и упорно смотрел в стену за ее спиной.
- Твой муж сегодня утром был приговорен к смерти, а на заходе солнца казнен, - наконец проговорил он все тем же ровным, недрогнувшим голосом. И повернулся к двери, собираясь уйти. - Хочешь посидеть у огня?
Тише показалось, что она сходит с ума.
- Посидеть... у огня?! - Она громко расхохоталась. - Ах ты ублюдок!
Все, все оказалось напрасным! Напрасно она пожертвовала собой, согласившись отправиться в этот ледяной склеп, и Эдван, который больше, чем кто бы то ни было, заслуживал мирной жизни, умер лишь потому, что некий развращенный лорд возжелал его жену. Даже думать об этом было невыносимо. Чем так жить, уж лучше умереть!
Тиша опрометью пробежала мимо Рашеда, выскочила в коридор. Она не знала, погнался ли Рашед за ней, когда по каменной лестнице сбежала в главную залу. Лорд Кориш восседал за растрескавшимся столом и что-то писал на пергаменте. Не обратив на него внимания, Тиша бросилась к входной двери.
Не успела она протянуть руку к чугунной дверной ручке, как перед нею, словно из- под земли, выскочил Парко. И заворчал, втягивая раздутыми ноздрями ее запах. Тиша помимо воли отпрянула, следя за каждым движением гримасничающего урода.
- Выпусти меня отсюда! - крикнула она Коришу. Теперь он уже ничем не может ей грозить. Не осталось в ее жизни ничего, чем она могла бы дорожить, - стало быть, и бояться ей больше нечего.
И только тут она заметила, что дверь заложена поперек громадным чугунным засовом. В неистовом желании бежать отсюда Тиша его прежде не заметила. Чугунный брус был шириной с ее спину и такой увесистый с виду, что казалось невероятным, чтобы человек мог поднять его в одиночку. И уж конечно, Тиша с ним бы точно не справилась.
- Убери это! - потребовала она, все так же стоя спиной к Коришу. - Наш договор расторгнут.
- Дверь заложил Рашед. Даже я с трудом мог бы управиться с этим засовом. Тебе понравился ужин?
Ненависть была для Тиши совершенно новым чувством, и оттого она не сразу нашлась, как ответить на оскорбительно светский тон Кориша.
- Если уж тебе так хотелось завести хозяйку в своем доме, что ж ты не подыскал себе жену? Испугался, что ее оттолкнут твоя грубость и мужицкие манеры? Нет, ты выбрал женщину, которая ниже тебя, чтобы без помех властвовать над ней, как... - Она мельком глянула на Парко, который больше ничуть не пугал ее, заметила притаившегося в углу Крысеныша. - ... Как над всей твоей жалкой шайкой, - закончила она.
Что-то грохнуло за ее спиной - это Кориш стукнул кулаком по столу, да с такой силой, что стол, проскрежетав по каменному полу, сдвинулся. Стало быть, его легко разозлить. Вот и славно. Тиша наконец повернулась к Коришу и увидела, что на лице его написана ничем не прикрытая ярость.
- Ты живешь из моей прихоти, - процедил он, - из моей милости. Не забывай об этом.
- Милости?! - В смехе Тиши было не меньше безумия, чем в глазах Парко. - А с чего ты взял, что мне нужна такая жизнь? Ты убил моего Эдвана, и я не стану делать для тебя ничего! Понимаешь? Я не стану украшать твой стол, развлекать твоих гостей или что там еще ты пожелаешь! Каждый день я буду пытаться бежать отсюда, пока мне это не удастся... или пока ты сам не решишь убить меня!
Кориш ничего не ответил. Казалось, он лишился дара речи.
Тиша не успела и глазом моргнуть, как он одним прыжком оказался рядом с ней и схватил ее за руку. От него так несло немытым телом, что ее замутило. Стальные пальцы стиснули ее руку с такой силой, что Тиша невольно вскрикнула.
- Нет, ты станешь делать все, что я пожелаю! - прошипел он. - Я здесь хозяин, я и никто другой! Пускай этот замок и гнусная дыра, но я - лорд Гестев, и ты будешь мне подчиняться!
- Ни за что! - всхлипнула она. - Ты убил моего Эдвана!
Кориш одной ногой отпихнул большой пласт лежавшей на полу соломы. Под ней обнаружился люк с большим чугунным кольцом. Тиша не успела даже вскрикнуть, как он рывком поднял крышку люка и толкнул ее вниз.
Тиша ожидала, что падение будет долгим, но вместо этого она скатилась по каменным ступенькам в темноту. Упав, она больно ударилась головой о пол, едва различимый в слабом свете, который проникал в отверстие люка. Затем крышка люка с гулким грохотом захлопнулась, и вокруг воцарился непроглядный мрак.
Тиша села и, ощупав себя, убедилась, что в падении ничего не повредила, разве что кое-где ушиблась и поцарапалась. Что ж, по крайней мере, здесь ее на время оставят в покое.
Из темноты донеслось злобное, почти звериное рычание.
- Ты будешь делать все, что я захочу, - прошипел до ужаса знакомый голос, - просто потому, что не сможешь иначе!
Кориш вслед за ней спустился по лестнице и теперь был здесь, в темноте, где-то рядом.
Тиша отползла подальше от того места, откуда доносился его голос. Нашарив рукой нижнюю ступеньку, она повернулась к лестнице... и тут сильные пальцы вцепились ей в волосы, рывком дернули назад. Голова Тиши глухо стукнулась об пол.
Видимо, на миг Тиша потеряла сознание. Потом она ощутила, что кто-то очень большой и тяжелый нагнулся к ней, прижав ее к полу. В лицо ей ударило смрадное дыхание Кориша. Одной рукой он все еще держал Тишу за волосы, силой откинув назад ее голову. Тиша попыталась оттолкнуть его, вырваться... и, помимо воли, вскрикнула. Крик оборвался, когда в горло ей впились собачьи зубы.
Тиша в ужасе застонала, не понимая, откуда здесь могла взяться собака... и тут же оцепенела, поняв, что это Кориш. С размеренным мерзким чмоканьем он сосал кровь из горла Тиши. Девушка задыхалась, темнота вокруг нее сгущалась и словно приобретала массу, наваливаясь на нее всей тяжестью. Голова у Тиши шла кругом, дыхание слабело, уже едва срываясь с приоткрытых ослабевших губ.
Внезапно Кориш отстранился, и едва Тиша успела жадно вдохнуть полной грудью воздух, как лорд Гестев рывком усадил ее на пол. Коленями крепко прижав ее руки к бокам, он обеими руками обхватил голову девушки и грубо прижал ее голову к своей груди.
От него так несло немытым телом, что Тишу чуть не вывернуло. Кожа его на ощупь оказалась странно холодной... и что-то влажное, липкое коснулось лица Тиши.
Пытаясь дышать, она приоткрыла губы - и тут же липкая влага проникла в рот. Язык обожгло отчетливым привкусом меди. Тиша сразу узнала этот вкус, вспомнив былые дни, когда в кухне ей случалось порезаться и она спешила сунуть пострадавший палец в рот, чтобы остановить кровотечение. Кровь Кориша была непривычно холодной, как и его кожа, но все-таки это была именно кровь.
Кориш все сильнее прижимал ее лицо к своей груди, и теперь Тиша даже не могла дышать - ей оставалось лишь покорно глотать ползущую по губам кровь. Мир вокруг расплывался, терял очертания, таял в невообразимом далеке... и дыхание Тиши оборвалось окончательно. Вместе с жизнью.

* * *

Тиша пришла в себя все на том же каменном полу. Сколько же она пролежала тут - час, день, год? Отчего-то ей казалось, что дольше, гораздо дольше. В камере было светло, хотя люк на потолке оставался закрытым. Рядом с Тишей стоял на коленях Рашед, и в руке его горел небольшой светильник. Странная, едва уловимая тень промелькнула по его всегда бесстрастному лицу. Сострадание? Жалость? Тиша поспешно села, огляделась с опаской - но Кориша в камере не было. В стене напротив лестницы, которая вела к люку, была массивная дверь, запертая на чугунную задвижку. Больше в камере не было ничего.
Рашед выпрямился, открыл дверь, за которой оказался длинный, уходящий вниз коридор. По обе стороны коридора тянулись точно такие же двери, только кроме задвижек на них были еще и железные петли для навесных замков.
- Здесь когда-то была темница, - сказал Рашед.
Тиша была еще слишком слаба и растерянна, чтобы возражать, когда Рашед легко, не выпуская светильника, подхватил ее на руки и понес по коридору. Он прошел мимо всех дверей, но остановился в самом конце коридора, перед глухой стеной, и, стараясь не уронить Тишу, плотно приложил к стене ладонь свободной руки. Каменная плита под его рукой дрогнула, ушла в сторону, и он сунул руку в образовавшееся отверстие. Тиша услыхала металлический скрип, затем скрежет камня - и вдруг вся стена сдвинулась с места, а за нею открылась уходящая вниз лестница. Рашед проскользнул в проем и начал спускаться.
Он шел долго, и наконец лестница привела их в комнату, где стояли пять гробов. Четыре были попроще - всего лишь длинные ящики из обструганных досок, пятый - из крепкого дуба, окованный железом, но без ручек на крышке.
- Здесь теперь ты должна будешь спать, - сказал Рашед, - в гробу с землей твоей родины. Если ты выйдешь на солнце, ты умрешь. - Он уложил Тишу в один из гробов попроще. - Твой гроб будет рядом с моим. Я уже приготовил его для тебя.
Так умерла Тиша - юная беспечная служаночка - и родилось совершенно иное существо.
В следующие ночи Тиша узнала много нового: что она не может перечить своему хозяину, что для того, чтобы продлить свое существование, ей нужно пить кровь, что гроб Рашеда наполовину заполнен белым песком и что она теперь - живой мертвец. С бесконечным и бесстрастным терпением Рашед обучил ее всему, что ей надлежало знать, и, хотя порой Тиша страстно мечтала о последнем упокоении, каждую ночь она осваивалась с новым существованием, ведомая ненавистью к Коришу.
Он был не просто лордом, хозяином замка Гестев. Кориш был хозяином - главным среди Детей Ночи, тех живых мертвецов, что, полностью сохраняя свою прежнюю личность, существовали вечно - в отличие от смертных, которым суждено было состариться и умереть. То были вампиры и кладбищенские упыри, которые обладали и телом, и сознанием, и памятью. Среди всей нежити Дети Ночи были тем же, что аристократы среди людей. У вампиров была только одна слабость: они становились рабами того, кто их сотворил. Хозяин Кориша, вампир, его создавший, загадочным образом погиб, и теперь Кориш мог создавать собственных слуг.
Тиша обнаружила, что, когда он отдает ей словесный приказ, она не в силах ему противиться. В мыслях она могла сколько угодно презирать Кориша, с наслаждением представлять себе, как он корчится в огне, словом, думать все, что ей заблагорассудится, но, когда он приказывал вслух, она не могла не подчиниться. То же было и с Парко, Крысенышем и Рашедом, хотя Рашед, пожалуй, и так подчинился бы приказу. Этот рослый, превосходно сложенный воин был, похоже, искренне предан своему хозяину. Тише это казалось отвратительным - Рашед по всем статьям намного превосходил Кориша.
Рашед учил ее, как насыщаться, не убивая, как вплетать в свой напевный голос усилие воли, чтобы жертва стала податливой и покорной.
Когда Тиша спросила Рашеда, с какой стати он так заботится о смертных, почему не хочет их убивать, ответ его прозвучал холодно и здраво:
- Даже в густонаселенной местности четверо таких, как мы, не могут кормиться до бесконечности. Нам надлежит соблюдать осторожность, иначе мы лишимся и дома, и источника пищи.
Тиша узнала, что все, им подобные, обладают различными способностями. Рашед полагал, что у нее ярко выраженные гипнотические способности. Он и Крысеныш тоже были хорошими телепатами. Оценить гипнотическую силу Парко было довольно сложно, зато у него было невероятное чутье, намного сильнее, чем у других Детей Ночи, и Рашеду было очень трудно за ним следить. Телепатические способности Кориша были настолько ограничены, что Тиша порой дивилась, как он охотится.
Почти все Дети Ночи развивали в себе гипнотический дар, однако способ его применения зависел от их личностных особенностей. Тиша, всегда любившая предаваться мечтам и воспоминаниям, - это лучшее, что было у нее в жизни, - со временем обнаружила, что может без труда проникнуть в сознание смертного, навеять ему самые сладкие грезы и изменить его память.
Когда Рашед впервые взял ее с собой поохотиться, для нее это было настоящим откровением. Они ехали вместе на его гнедом, затем спешились и привязали коня к дереву. Пробираясь через лес, Тиша вдруг осознала, что они находятся сейчас в окрестностях ее родной деревни. Подвыпивший крестьянин вышел из таверны и отошел за деревья помочиться. Тиша узнала этого человека. Его звали Дэвиш.
- Следи, как я буду действовать, - прошептал ей Рашед. - Это важно.
Он вышел из темноты и обратился к Дэвишу:
- Ты заблудился?
Крестьянин вздрогнул при звуке незнакомого голоса, но затем взглянул в глаза Рашеда - и словно бы растерялся.
- Заблудился? - пробормотал он. - Я... я не знаю.
- Идем. Я покажу тебе дорогу домой.
Вид у Дэвиша был испуганный, но боялся он вовсе не Рашеда. Он опасливо озирался, как будто вдруг забыл, где находится. Рашед протянул ему руку, как бы предлагая свою помощь, затем с силой схватил крестьянина за руку, швырнул на землю и, не тратя времени даром, вонзил клыки в его горло. Тиша зачарованно наблюдала за этой сценой.
Отпив совсем немного, Рашед подтолкнул обмякшего крестьянина к ней.
- Пей, но не увлекайся. Смотри не убей его. Очень скоро ты будешь проделывать это сама.
Тиша приникла к горлу Дэвиша и начала жадно пить, не в силах остановиться. С изумлением она поняла, что не испытывает к себе ни малейшего отвращения, - все, что происходило, в ее глазах было и правомерно, и естественно. Затем она ощутила, как восхитительна на вкус человеческая кровь, как вливается в нее с каждым глотком живительное тепло самой жизни. Никогда еще Тиша не испытывала такого чистого и пронзительного наслаждения. Она пила и никак не могла остановиться.
- Довольно. - Рашед оттащил ее. - Ты его убьешь.
Он уложил Дэвиша на землю, а затем острием ножа осторожно процарапал неглубокую бороздку между ранками от зубов. И, наклоняясь к крестьянину, прошептал:
- Забудь!
- Что ты сделал? - с любопытством спросила Тиша.
- Коснулся его мыслей, стер из памяти страх и боль, воспоминание о том, что случилось.

Предыдущая страница 10 Следующая страница


11 Барб Хенди, Дж.С. Хенди

Вот так Тиша и узнала, что Рашед способен управлять человеческими чувствами и стирать память жертвы. Позднее и сама она научилась создавать грезы и ложные воспоминания.
Крысеныш, напротив, охотился благодаря своей способности стать совершенно незаметным. Никто его не видел, а увидев, не мог запомнить. Он не применял изощренных приемов, не создавал иллюзий, а всего лишь усиливал свой врожденный дар никому не попадаться на глаза. Этого было вполне достаточно.
Парко довольно часто убивал свои жертвы, но это были в основном крестьяне. Расследовать эти смерти должен был именно Кориш, как хозяин замка Гестев, - так что, само собой, никакого расследования не проводилось.
Тиша охотилась либо одна, либо в обществе Рашеда. Ее неизменно восхищали его предусмотрительность и непоколебимое здравомыслие. Нет, он вовсе не был предсказуем - тогда он стал бы попросту скучным. Скорее его можно было назвать постоянным. Его хладнокровие и разумность были единственным, на что могла рассчитывать Тиша в своем нынешнем существовании.
У Кориша, напротив, бывали такие резкие перепады настроения, что Тиша отчаялась их предугадать. Он мог восхищаться ее нарядом, а на следующую ночь жестоко раскритиковать то же самое платье и долго унижать Тишу, упрекая в отсутствии вкуса. Его нечищенные доспехи, желтые зубы, смрадное дыхание вызывали у Тиши омерзение. Ненависть была для нее совершенно новым чувством, а потому Тиша даже не замечала, как часто поддается ее влиянию. Она задумалась над природой власти, которую Кориш имел над нею и остальными. Тиша искала способ подчиняться приказам Кориша лишь внешне и в то же время действовать вопреки его желаниям. Поиски решения заняли у нее почти месяц, а вот само решение оказалось на редкость простым.
Всего-то и нужно было - стать такой, какой Кориш желал ее видеть!
Миновало полгода, и Тиша решилась на первые, пока еще незначительные перемены. Она занялась вышиванием и наняла местную искусницу, дабы та трижды в неделю приходила в замок давать ей уроки. Она попросила у Кориша денег и заказала нарядные платья именно таких фасонов, какие он чаще всего одобрял. Видя ее старания, Кориш надувался от самодовольства.
Поскольку он изображал феодала и хозяина замка, ему никак нельзя было совершенно отмахнуться от своих обязанностей. Добрая часть прибылей оседала в его кошельке, так что он исправно собирал налоги и даже время от времени вершил суд над крестьянами. В первый же год жизни в замке он построил с северной стороны крепости новые казармы, после чего категорически запретил солдатам заходить в замок. Капитан Смайт, опытный пожилой стражник, вместе с Рашедом исполнял обязанности по надзору за порядком в поместье, в которое входили четыре деревни.
Как-то вечером, когда Кориш и Рашед отправились собирать налоги, Тиша наблюдала за тем, как Рашед без малейших усилий снял с входной двери чугунный брус. Она еще никогда не встречала человека такой физической силы. И, кроме того, Тиша постепенно стала понимать, что его ледяное бесстрастие всего лишь маска. Иногда она заставала Рашеда за тем, что он жадно разглядывал ее вышивки или безделушки, которые она заказала для украшения замка. Рашеда неудержимо влекло к тем мелочам, которые украшают жизнь смертных. Тиша не видела в этом ничего постыдного и знала, что это его влечение еще послужит ее целям. Тем вечером она твердо решила удвоить свои усилия.
Прежде всего она навела чистоту во всем замке, кроме подвальных помещений. Для этой цели она наняла временного мажордома, дав ему понять, что она и Кориш - пара праздных аристократов, которые ночами устраивают оргии, а днем отсыпаются. Тиша заказала гобелены, плетеные коврики и муслиновое постельное белье для двух гостевых комнат, люстру на сорок свечей, серебряные кубки и фарфоровые тарелки. Каждый вечер она приказывала развести в огромном очаге главной залы жаркий огонь, создававший в замке иллюзию тепла и жизни. И хотя она твердила себе, что это всего лишь уловки, призванные обвести Кориша вокруг пальца, на самом деле Тиша открыла в себе самой глубины, о которых прежде и не подозревала. Неужели и вправду красота, изящество, роскошь доступны лишь богатым и знатным? Неужели она и сама раньше так считала? Когда-то, живя в таверне с Эдваном, Тиша не желала ничего, кроме тепла, любви и дружбы. Все лето она носила одно платье, зимой - другое, и так из года в год. Почему ее это тогда ничуть не беспокоило? Как могла она тогда не видеть, что в мире кроме этих простых вещей есть еще столько желанного? Тиша ненавидела Кориша, однако в глубине души радовалась тому, что дарованное им новое бытие открыло ей глаза на мир.
Кориш с растущим самодовольством наблюдал за тем, как Тиша день ото дня все прочнее вживается в роль, которую он ей предназначил. Она же наблюдала за тем, как все откровеннее восторгается Рашед преображением стылого замка в уютное жилище. Тиша обнаружила даже, что ей самой доставляет некоторое удовольствие радовать его. Впрочем, один только Рашед из всех, что ее окружали, и стоил таких усилий.
В конце концов Кориш перестал обращать внимание на все, что делала Тиша. Она исполняла его желания - и он почти никогда не считал нужным оценить ее старания. Рашед, напротив, не мог скрыть одобрения, которое иногда даже стирало его всегдашнюю суровую холодность. Он расспрашивал, где отыскала Тиша новый гобелен или для чего ей пригодится диковинной формы ваза, расписанная цветами. Однажды он даже похвалил узор, который она вышивала на чехле для подушки.
А однажды вечером, когда Кориш был в отлучке, Тиша бесшумно спустилась вниз и застала Рашеда в главной зале одного. О ее присутствии он даже не подозревал. На столе лежал перевязанный бечевкой сверток с материей, которую недавно заказала Тиша, и Рашед так и этак вертел сверток, пытаясь поглядеть на ткань и не оставить при этом следов своего любопытства.
На миг Тиша позабыла даже о том, какое место она отвела Рашеду в своих еще наполовину смутных планах, так была она зачарована этим странным пристрастием Рашеда к атрибутам жизни смертных. Ее Очерствевшее сердце дрогнуло от давно позабытой нежности. Отсвет пламени в очаге почти оживил его бледное лицо, и Тиша залюбовалась тем, как он склоняется над столом, с мальчишеским любопытством вертя купленный ею сверток. Потом она опомнилась и одернула себя. Рашед - лишь орудие, призванное помочь ей исполнить свой план, только так о нем и надлежит думать, и никак иначе. Она не позволит мимолетным чувствам сбить ее с намеченного пути.
В следующем месяце Кориш начал приглашать в замок гостей. Вначале только лорда из соседнего поместья, а затем, когда эти визиты оказались успешными, и других лордов. Тиша видела, что он старается упрочить свое положение в обществе, подняться выше по иерархической лестнице смертных. К концу года она расширила свои занятия и на деньги, которые Кориш отдал в ее полное распоряжение, накупила книг и свитков.
Историю и различные языки она изучала самостоятельно. Лорд Кориш понимал, что Тиша увлеклась науками отнюдь не из прихоти, а для пользы дела, и потому не вмешивался в ее занятия, но и интереса к ним не проявлял и даже уходил прочь, стоило ей погрузиться с головой в какой-нибудь древний текст. Рашед, напротив, открыто одобрял ее старания и даже, к изумлению Тиши, начал учить ее математике и астрономии. Почти все ее книги были ему неинтересны, однако, судя по тому, что он обучал Тишу по памяти, он явно получил хорошее образование. Такая образованность кое-что говорила о прошлом Рашеда. Наверняка при жизни, в далеком пустынном краю, который сам он называл Суманской империей, Рашед был отнюдь не простолюдином. Страсть к наукам, которую открыла в себе Тиша, стала для нее еще одной причиной высоко оценить свою новую жизнь - если, конечно, тут применимо слово "жизнь". Сколько нового Тиша узнала, сколько увлекательного и поучительного, а ведь прежде она о таком никогда не задумывалась. Она знала только свой тесный мирок - таверна, кружки с пивом, Эдван... как глупо и как печально.
Хотя Тиша усердно изучала астрономию и иностранные языки, о других обитателях замка ей по-прежнему было известно крайне мало. Парко со временем почти разучился говорить. Частенько он ночами даже и не показывался на глаза, появляясь лишь тогда, когда был нужен Коришу. Казалось, чутье подсказывает ему, что хозяин вот-вот пожелает его видеть. Крысеныш, напротив, вечно попадался под ноги, то и дело в самую неподходящую минуту выныривая из темного угла. Несколько раз Тиша замечала, что он пристально следит за ней, но всякий раз, стоило ей это обнаружить, Крысеныш тут же принимал равнодушный вид и отворачивался. Держался он почтительно, но за этой маской скрывались недовольство и скука - и Тиша мысленно взяла это на заметку.
На второй год жизни в замке Кориш начал принимать гостей регулярно, по меньшей мере раз в месяц.
На третий год через деревню прошел караван. Едва стемнело, Тиша выскочила из дому и прежде, чем купцы закрыли на ночь свои палатки, успела купить большой отрез роскошного темно-красного бархата и моток серебряной нити. Целый месяц она тайно и усердно шила для Рашеда великолепную тунику. Она закончила работу ранним вечером и сидела в глазной зале, ожидая Рашеда. Обычно он всегда в это время спускался вниз.
- Вот, возьми, - сказала Тиша, когда он наконец появился. - Я подумала, что ты не будешь против кое-что добавить к своему скудному гардеробу.
Рашед не произнес ни слова, принимая от нее сверток, только чуть заметно, озадаченно приподнял левую бровь. Не тратя времени на возню с узлами, он разорвал веревку, развернул сверток - и увидел тунику.
Рашед быстро, почти украдкой глянул на Тишу и снова перевел взгляд на тунику. Смотрел он долго. Затем отвернулся, так ничего и не сказав, но руки его слегка дрожали, когда он бережно завернул тунику и, прижимая сверток к груди, ушел в свою комнату. Лишь много позже Тиша поняла, почему Рашед сразу не надел обновку. Он надевал новую тунику только по особым случаям, когда нужно было блеснуть нарядом перед гостями, и всякий раз при этом зорко следил, чтобы на изысканной ткани не появилось и малейшего пятнышка.
Но в тот вечер Тиша лишь с безмолвным удовлетворением наблюдала, как Рашед, неся в руках ее подарок, уходит из главной залы. Он считал себя таким непроницаемым, а между тем был для нее точно открытая книга. Она твердила себе, что сделала ему подарок лишь затем, чтобы привлечь его на свою сторону... но ведь у него был такой довольный вид!
Тиша так увлеклась, размышляя о Рашеде, что не сразу почувствовала, что за ней наблюдают. Она медленно повернула голову, хмуря брови, готовясь в который раз застичь затаившегося в углу Крысеныша... но тут же поняла, что ошиблась, как никогда еще не ошибалась.
Зрелище, которое предстало ее глазам, могло бы оттолкнуть любого, даже одного из нынешних ее сородичей, но только не Тишу. Она замерла, не в силах произнести ни слова, и, пожалуй, на миг ей даже стало страшно. Затем в ее глазах появилась такая неизбывная грусть, словно у нее по-прежнему было живое сердце, способное болеть и страдать. Слез не было - мертвые не умеют плакать. Трижды Тиша пыталась заговорить, и все безуспешно. Наконец она встала, пошла, неловко ступая, через залу. Но на полпути остановилась. И тогда лишь ее губы тронула улыбка.
У подножия лестницы стоял призрак Эдвана.
Наверное, Тиша так долго находилась в этом кошмаре, что ее не мог ужаснуть даже призрак убитого мужа. Быть может, сама смерть стала для нее настолько привычным делом, что и его вид не вызвал в ней отвращения. Она улыбнулась шире и коротко, облегченно засмеялась.
- И давно ты здесь? - спросила она.
- С... самого начала, - ответил Эдван. Звук его голоса не вполне соответствовал движениям губ, которые шевелились на почти отрубленной голове, лежавшей на плече. - И я видел... видел, что он с тобой сделал.
Улыбка Тиши поблекла.
- И ты даже не показался? Бросил меня одну?
Речь, похоже, давалась призраку с трудом, но Тиша и так без труда читала его слова по знакомым губам, теперь бледным и безжизненным.
- Ты не была одна! - возразил он почти капризно. С каждым словом речь его становилась все более внятной. - Я просто боялся показаться тебе на глаза. Я ведь остался таким, каким был в миг своей смерти.
С этими словами он повернулся всем телом, потому что не мог шевельнуть отрубленной головой, и это был единственный способ отвернуться от Тиши.
Она шагнула ближе, быстро оглядевшись по сторонам, - не следит ли кто за ними? Протянула руку, чтобы коснуться Эдвана, - но пальцы ее легко прошли сквозь его грудь, даже мимолетно не ощутив плоти. Глаза Эдвана были закрыты, но сейчас он их открыл.
- Для меня ты прекрасен, - совершенно искренне проговорила Тиша.
- Тогда уйди из этого замка. Я связан с тобой, и, если ты уйдешь отсюда, я смогу последовать за тобой.
Тиша оторопела:
- Эдван, я не могу уйти отсюда. Я связана со своим хозяином.
- Поэтому ты сама так переменилась? Потому ты так стараешься украсить для него этот замок и прихорашиваешься сама?
Тиша решила было, что он говорит о Корише, но потом она заметила, что Эдван скосил глаза в ту сторону, куда совсем недавно ушел Рашед. Она никак не могла подобрать слов, чтобы объяснить ему то, что произошло за эти годы. Да того и гляди, кто- нибудь войдет и застанет ее беседующей с призраком. Поэтому она лишь ласково сказала:
- Мы с тобой будем свободны, мой Эдван. Я уже все обдумала.
Миновал еще один год. Порой Тиша ощущала присутствие Эдвана, даже когда была не одна. Кажется, кроме нее, никто больше не видел призрака. Она прилежно училась и ни разу не упустила случая сделать что-либо приятное для Рашеда. Она купила щипцы для завивки и теперь всякий раз завивала волосы, прежде чем уложить их в прическу. Наряды ее стали менее ярки и более элегантны. Иногда, когда Рашед, постучавшись, заходил к ней в комнату, он обнаруживал, что Тиша прихорашивается или примеряет новое платье. После его ухода являлся Эдван, даже не пытавшийся скрыть раздражение, и тогда Тиша старательно красовалась перед ним, уверяя, что только ради него и старается и что скоро они покинут замок. И гнала прочь мысль, что на самом деле ей важно только одно: нравятся ли ее платья Рашеду.
Все это время она почти не виделась со своим хозяином. Он не трогал ее и редко искал ее общества, разве что когда нужно было принимать гостей. Он перестал даже бахвалиться ее покорностью и просто принимал эту покорность как должное - так же, как и покорность Рашеда. И вот однажды вечером Кориш пригласил шестерых лордов из Южной Стравины на ужин с жаренным на вертеле фазаном и выдержанным вином.
И Кориш, и Тиша давно научились очень ловко притворяться, что едят. Мертвецы вполне могли есть человеческую пищу, просто от нее для них не было никакого прока, да и вкус они чувствовали только сырых продуктов, особенно фруктов. Жареное мясо было для них тошнотворно теплым, вино в лучшем случае сносным, хотя иногда и приятным.
Когда Кориш хотел обратить внимание одного аристократа на изысканный гобелен, который по заказу Тиши привезли из Белашкии, она вежливо вмешалась и задала гостю некий вопрос. Говорила она на древнем и малораспространенном стравинском наречии, которым пользовались только праздные аристократы, гордившиеся чистотой своей крови. Тише вовсе не трудно было получить нужные знания, проникнув в мысли собеседника, и к концу первой фразы ее произношение было уже совершенным.
Аристократ восторженно заулыбался и, отставив кубок, охотно ответил ей. Все, кто сидел за столом, вступили в беседу на почти забытом языке - все, кроме Кориша. Некоторое время он был в недоумении, потом занервничал, не понимая ни слова, - и тут Тиша перехватила его взгляд.
Она вложила в свой взгляд все презрение, которое накопилось в ней за эти годы, - и оно обрушилось на Кориша, точно океанский вал.
Наконец он понял, что происходит, и его недоумение сменилось едва скрываемой яростью. Впервые Тиша испытала сладкий вкус свершившейся мести. Близилось исполнение ее планов.
Незадолго до рассвета, когда все гости уже благополучно разошлись по спальням, Кориш спустился в главную залу, где у огня сидела Тиша. В последнее время он стал подражать в одежде Рашеду, и сейчас на нем были превосходного покроя панталоны и темно-оранжевая рубашка; кольчугу он давно уже не носил.
- Не забывайся, моя госпожа, - ядовито проговорил он. - За ужином я был крайне огорчен.
- В самом деле? - Тиша выразительно вскинула искусно выщипанные брови, хорошо понимая, как выглядит в черном платье с низким вырезом, с каштановыми косами, уложенными короной вокруг головы. - Это потому, что ты низкого рождения и не мог принять участие в нашей беседе. Ты ведь даже не древний. - Все это она говорила ровным и даже почтительным тоном. - Знаю, Рашед верит в твою древность, но его славное сердце легко обмануть. Кем ты был при жизни, мой господин? Наемником? Охранником в караване? Как тебе удалось сбежать от своего хозяина?
Ее стрелы попали в цель, и Кориш отпрянул.
- Не смей так говорить со мной! - хрипло приказал он.
- Да, хозяин.
Тиша не могла не подчиниться приказу, зато могла теперь открыто презирать его.
Не сразу Кориш осознал, как преобразилась его прежняя рабыня, но, когда осознал, самодовольства у него поубавилось. Все чаще он, впадая в ярость, вел себя как неотесанный дикарь. Тиша, ставшая во многих отношениях истинной аристократкой, всякий раз, когда они вместе оказывались в обществе, выставляла его грубым невежей. Кориш из кожи вон лез, но не мог ничего изменить - сказались годы, когда она усердно занималась самообразованием, а он по-солдатски забавлялся своей ролью лорда. Он приходил в бешенство, требовал покорности, и Тиша покорялась тем охотнее, чем яснее видела, как его это уязвляет. Если б она вдруг изменилась и снова начала вести себя как прежняя Тиша, служанка из трактира, что сказали бы на это его высокородные приятели? Только благодаря Тише он сохранял свое нынешнее место в обществе.
Кориш переменил тактику. Сначала пошли в ход комплименты, которые он при гостях нашептывал ей на ушко, и все видели, как в ответ на его рвение в глазах Тиши вспыхивают отвращение и умело сыгранный страх. Потом пришла очередь подарков. Таких, например, как жемчужное ожерелье в форме лепестков, которое Кориш вручил ей на балу, устроенном соседним лордом. Когда он надел ожерелье ей на шею, она откровенно содрогнулась, и взгляд ее стал затравленным, как у лани, бегущей от охотника. В конце концов, всего лишь один раз Кориш с глазу на глаз попытался выразить, какие чрезвычайно теплые чувства он испытывает к Тише... и в ответ получил лишь холодный, бесстрастный взгляд.
Кориш стал подолгу пропадать на ночной охоте, возвращаясь порой уже перед самым рассветом.
Если Тишу в ее нынешнем существовании что-то и огорчало, это было связано с Эдваном, который следил за ней, оставаясь незримым. Однако же эту тайну Тиша надежно скрывала, особенно с тех пор как всерьез начала игру с Рашедом.
К этому времени уже ни для кого в замке не было секретом, что он обожает Тишу, обожает издалека, как рыцарь - прекрасную даму. На это сдержанное обожание Тиша отвечала по-своему. Она вышивала для Рашеда нарядную одежду, не жалела для него ласковых слов, улаживала для него множество обыденных дел, как, например, обустройство прачечной. Все его нужды она старалась удовлетворять в первую очередь. Дальше - больше. Она порой подходила к Рашеду, когда он трудился над счетами, и, беседуя, как бы невзначай клала узкую ладошку ему на плечо. Как всегда, при этом она гнала прочь мысль о том, как восхитительно прикасаться к его твердым мускулам, и напоминала себе, что Рашед лишь ее орудие. После одной такой сцены, когда Тиша ушла в свою комнату, ей явился Эдван - вне себя от отчаяния.
- Зачем ты это делаешь?
- Что я делаю?
- Соблазняешь этого пустынного жителя?
- Он нам нужен, Эдван. - Тиша говорила ровно и холодно, без тени печали или гнева. - Разве я смогу воткнуть кол в сердце Кориша? А ты? Сможешь ты снять с входной двери засов?
Ее муж застонал и, ярко вспыхнув, исчез. Тиша искренне сожалела, что ему так больно, но поделать ничего не могла. Без Рашеда им не обойтись.
На следующий день Кориш встал и покинул замок сразу после заката. Тиша сидела внизу у очага и вышивала. Когда вошел Рашед, она улыбнулась ему. Он кивнул и собрался было уйти, но остановился.
- Что ты делаешь? - спросил он.
- Вышиваю скатерть.
Рашед покачал головой и, шагнув ближе, остановился перед Тишей. Оба они прекрасно знали, что он имел в виду.
- Я знаю, что ты презираешь Кориша, однако же у него есть достоинства, о которых тебе неизвестно. В бою он неподражаем - именно в этом его сила.
- И именно поэтому ты пошел за ним?
Рашед глянул на нее сурово, может быть, даже чуть подозрительно.
- Ты действительно хочешь знать, почему я пошел за ним? Я думал, что прошлое тебя не интересует.
- Только отчасти. Я бы, например, очень хотела знать, как ты мог сделаться рабом плебея, который недостоин целовать тебе ноги.
Ошеломленный ее грубоватой прямотой, Рашед несколько минут молча расхаживал по зале. Наконец он заговорил:
- Я воевал у западных границ Иль-Мой-Мейях, королевства Суманской империи, что за морем. Мой народ вел войну с союзом трех пустынных племен. Не знаю, откуда там взялся Кориш. Мне известно только, что его хозяин по несчастной случайности погиб во время пожара. Тогда я этого не понимал, но теперь мне кажется странным, чтобы один из нас погиб именно из-за случайности. Получив свободу, Кориш решил обезопасить себя и для этого создать собственных слуг. Он был осторожен и выбирал только тех людей, которых мог легко себе подчинить, таких как Крысеныш и Парко, мой брат.
Однажды ночью Парко исчез из нашего лагеря. Я пошел по его следу и наткнулся на Кориша. Мы сразились. Даже будучи еще смертным, я заставил Кориша дорого заплатить за победу. В конце концов он проткнул мне сердце. Я истекал кровью от смертельной раны, и тут он сделал мне предложение. В тот миг я мог думать только о том, что Парко без меня не выжить. Смешно... и даже глупо. Очнулся я уже слугой Кориша. Он отобрал мое наследство и вынудил всех нас отправиться с ним на север. Мы пересекли море и высадились в Белашкии. В Стравине Кориш нашел покровителя - влиятельного смертного лорда. Мы с хозяином отличились в боях против его врагов, и через каких- нибудь пять лет он назначил нас сюда, в замок Гестев. После жарких южных земель этот замок казался мне ледяной тюрьмой, пока...
- Пока я не принесла в него тепло и красоту, - почти проказливо закончила Тиша.
Рашед молча кивнул.
Тиша видела, как он понемногу погружается в тихую радость, которой научился, когда она начала благоустраивать замок. Сейчас, впрочем, она не собиралась позволять ему радоваться.
- Это не наш дом! - прошипела она, и Рашед отпрянул, потрясенный тем, как переменился ее голос. - Что бы я тут ни переделывала - это все равно будет его дом, а мы как были, так и останемся слугами. И своего дома нам не видать.
Рашед молчал долго. Тиша в жизни не помнила настолько долгого молчания. В глазах его больше не было удивления. Он растерялся, и потаенные желания, которые так долго лелеяла в нем Тиша, наконец властно заявили о себе.
- Что ж, по-твоему, мы должны сделать? - спросил он в конце концов.
- Уехать отсюда на юго-запад, к морю, зажить своим домом.
- Ты же знаешь, что это невозможно, - мягко сказал Рашед. - Он всегда будет нашим хозяином.
- До самой своей смерти... истинной смерти.
Вот теперь Рашед совершенно переменился - голос его зазвучал холодно, приглушенно и почти зло.
- Не смей так говорить! - бросил он, стремительно встав, и одарил гневным взглядом Тишу, но в то же время быстро огляделся, словно опасаясь, что в залу вдруг войдет Кориш.
- Отчего бы и нет, если это сущая правда? - отпарировала Тиша. - Ты служишь ему, но я-то вижу, что под маской бесстрастия в тебе таится гнев. Он поднялся к власти только благодаря тебе, твоим деньгам и талантам. И, однако же, он обращается с тобой, да и со всеми нами, точно со своей собственностью. Для него мы вещи, не более, и, пока он существует, нам отсюда не сбежать. - Она соскользнула со скамьи, опустилась на колени и, коснувшись ноги Рашеда, таким же приглушенным голосом проговорила: - Если я не избавлюсь от него, то уж найду способ избавиться от себя самой.
Рашед отстранился, но все так же пристально смотрел на нее сверху вниз.
- А если б его не стало, ты уехала бы со мной?
- Да, и мы бы взяли с собой Крысеныша и Парко. И у нас был бы собственный дом.
Рашед наконец отошел от нее и направился к массивной входной двери. Там он вдруг остановился, обернулся и, стараясь не глядеть на Тишу, сказал:
- Нет. Это невозможно. - Он рывком, обеими руками распахнул дверь. - Больше не смей говорить об этом.
Однако же семя упало на благодатную почву. Перемежая кнут и пряник, Тиша добилась того, что Кориш чаще оставался дома. Порой она льстила ему, и он откровенно упивался ее словами. Порой, когда Рашеда не было рядом, она втихомолку оскорбляла Кориша, ядовито намекая на его низкое происхождение. Совсем одурманенный ею, Кориш сдерживался от ответных оскорблений, отступал и лихорадочно искал все новые способы заслужить ее благосклонность. Теперь он не отдавал ей приказов. В сущности, Кориш стал ее рабом, а Тиша - его хозяйкой. И за это она презирала его еще сильнее.
Кориш не мог вымещать гнев на Тише, однако же накопившуюся злобу надо было куда-то девать. Как-то ночью он в припадке ярости отколотил Парко черенком метлы. Подобная экзекуция никому из них не могла причинить ни малейшего вреда, но Парко душераздирающе вопил от страха, и Рашед прибежал узнать, что происходит. Он не стал вмешиваться, но Тиша хорошо видела, как лицо воина пустынь потемнело от едва сдерживаемого гнева.
При каждом удобном случае - особенно когда Рашед был поблизости - Тиша доводила Кориша до бешенства и старалась всячески подчеркнуть, что их хозяин всего лишь мелкий истязатель (что было сущей правдой), а она, Крысеныш и Парко - его беззащитные жертвы. С каждой ночью лицо Рашеда становилось все мрачнее. Тиша купила картину, морской пейзаж, и повесила ее над очагом как намек, смысл которого остался для Кориша темен. Украдкой, но как можно чаще Тиша старалась привлечь внимание Рашеда к этой картине. Великолепно исполненный пейзаж с пенными валами и черным штормовым морем был воплощением того, что всем им было недоступно, - свободы.
И вот настала ночь, когда Тиша поняла, что Рашед доведен до предела. Она несколько раз заговаривала с ним, но он упорно отмалчивался. Настало время сделать последний шаг. И Тиша стала дожидаться следующего вечера, когда все они только- только проснутся после захода солнца.
Они собрались в главной зале и занимались повседневными делами, когда Тиша наклонилась к Коришу и прошептала ему на ухо:
- Пару ночей назад я видела на ярмарке твою мать. Старая ведьма сидела в палатке и продавала себя за два медных гроша...
Прочие ее оскорбления были, как правило, язвительно-утонченны - эту манеру Тиша переняла у аристократов и так искусно подбирала слова, что Кориш в своем невежестве мог бы счесть их дружеской подначкой. Никогда прежде Тиша не оскорбляла его так бесстыдно и грубо.
Ноздри Кориша раздулись, и он словно оцепенел. А потом ударил Тишу по лицу с такой силой, что она отлетела к стене.
Тиша сморщилась от боли. Голова у нее загудела как колокол, в глазах потемнело. Мгновение растянулось в вечность. В темноте, охватившей ее, не слышно было ни слова, ни звука, лишь тоненько звенело у нее в ушах. Она ошиблась. Неверно оценила настроение Рашеда. Второй попытки ей не сделать. После того что она натворила сегодня, Кориш больше не поддастся на ее уловки.
Наконец зрение вернулось к ней. Кориш стоял у стола, не успев еще опустить замахнувшуюся руку. Сзади на него летел, прыгнув через стол, Рашед. Он оскалил клыки, лицо его исказилось яростью, из горла рвалось бешеное рычание. В полете он ухитрился схватить рукоять меча Кориша, лежавшего в ножнах на столе.
Кориш обернулся на яростный рык за спиной. Глаза его не раскрылись от изумления, а, напротив, сузились, как у загнанного в угол пса. Он открыл рот, готовясь выкрикнуть приказ, которому Рашед не мог не подчиниться.
Рашед вскинул руку, стремительно дернулось запястье. Ножны соскользнули с меча, и, прежде чем они ударились о пол, клинок прочертил в воздухе металлический сверкающий след.
Тиша услыхала слабый хруст, когда меч разрубил шею Кориша. Голова его, отлетев, ударилась о каминную полку, и черная кровь хлынула струей, заливая стену.
Ножны наконец-то с грохотом упали на пол.
Тиша съежилась, припав к стене. Рашед приземлился по другую сторону стола в тот самый миг, когда обезглавленное тело Кориша обмякло и шлепнулось на пол. Отрубленная голова, прыгая, точно мячик, подкатилась к ногам Рашеда.
Тиша моргнула и наконец осознала, что все кончилось.
После стольких лет трудов, интриг, опасных игр все свершилось в одно мгновение. Тиша смотрела, как черная неживая кровь вытекает из обрубка шеи на покрытый соломой пол. Все, кто был в зале, застыли не шевелясь.
Первым вышел из оцепенения Парко. Нервно захихикав, он мягко, по-кошачьи прыгнул к трупу, припал к полу, принюхался... и истерически захохотал.
- Ты... - пролепетал Крысеныш, - ты убил его!
Гнев вышел из Рашеда, точно воздух из проколотого пузыря. Пошатываясь, неуверенно сжимая в руке меч, он тупо смотрел на обезглавленное тело. Лицо его было белым как снег. Затем он поднял голову и встретился взглядом с Тишей.
Она не собиралась останавливаться на достигнутом.
- Сожалеешь? - почти гневно спросила она. - Сожалеешь, что сделал это?
- Теперь уже поздно, - ответил Рашед. Он бросил меч на каменный пол и бережно помог Тише подняться. Она ничего не сказала, лишь в упор смотрела на него, словно и не слышала ответа. Тень недавнего гнева мелькнула в глазах Рашеда, и лицо его приняло жесткое выражение.
- Нет, - сказал он, - не сожалею.
Тиша тонкими пальчиками сжала его могучие плечи. На миг ей почудилось, что за спиной Рашеда, почти под самыми балками, парит призрачный Эдван.
- Мы свободны, - прошептала она.
Удалось! Кориш мертв, и теперь у них нет хозяина. Они свободны. Тишу охватила буйная радость, ей хотелось расхохотаться, но она сдержалась. Рашед осторожно отстранил ее и снял со стены картину с изображением моря.
- Соберите все, что хотите взять с собой. Мы сегодня же уезжаем.
- Уезжаем? - недоверчиво фыркнул Крысеныш. Он все это время так и стоял, ошеломленно глядя на обезглавленное тело Кориша. - Что ты несешь? Куда это мы уезжаем?
Ступая не слишком уверенно, Тиша с улыбкой на губах подошла к Крысенышу. Он уставился на нее широко раскрытыми карими глазами. Легонько, но настойчиво Тиша подтолкнула его к лестнице, которая вела в подвальные комнаты.
- К морю.

* * *

Эдван вырвался из сознания Тиши, убегая от оживших воспоминаний, которых он больше не мог вынести. В наступившей тишине слышно было только, как волны мерно обрушиваются на берег.
- Зачем? - спросил он, и в призрачном голосе отозвалась боль. - Зачем ты показала мне эти отвратительные сцены? Давай вернем то, что было прежде... таверна...
- Нет.

Предыдущая страница 11 Следующая страница


Дитя Ночи 12

- День, когда мы встретились, день, когда мы впервые...
- Нет, любовь моя, - покачала головой Тиша. - Чтобы понять настоящее, тебе нужно увидеть прошлое. И не только его радостную часть.
- Но мне больно! - закричал Эдван, окончательно возвращая ее в настоящее.
- Любимый мой, - прошептала Тиша, всей душой сожалея о том, что он так страдает. - Давай побродим вместе по темным улицам и притворимся, будто мы снова в северных горах, будто мы снова юны...
- Хорошо. - Эдван подплыл ближе, мгновенно умиротворенный, и Тиша протянула ему руку. И хотя Эдван не мог сжать ее, его призрачная холодная плоть сомкнулась вокруг ее тонких пальцев.

* * *

В щель между неплотно закрытыми ставнями Крысеныш разглядывал мирно спящую девушку: ее темные волосы рассыпались по подушке, дыхание было легким и ровным. Она ничуть не была похожа на девушку, которую он выпил досуха несколько ночей тому назад, но при одном воспоминании об этом Крысеныш ощутил на языке сладкий вкус крови. А как легко было справиться с тем купцом на дороге!
И кто только придумал нелепое правило - нельзя убивать смертных? Неужели все их сородичи следуют этому правилу? Парко уж точно не следовал...
Сначала грубый и жестокий Кориш, жаждущий власти и славы в мире смертных. Затем Рашед, от которого всецело зависело их существование, Рашед с его дурацкими понятиями о чести и нелепой страстью к безопасной жизни и безделушкам смертных. Разве они не Дети Ночи? Разве одного этого уже не достаточно? Ни один живой мертвец, будучи в здравом уме, не пожелает стать смертным лордом или владеть пакгаузом и вести образ жизни смертных. В последнее время Крысеныш начал всерьез подозревать, что настоящие безумцы не он, не Парко, а Кориш и Рашед.
Девушка во сне повернулась на бок, закинула за голову тонкую загорелую руку. Очарованный этим движением, Крысеныш весь напрягся, втянул ноздрями теплый запах крови, бегущей под этой нежной кожей...
- На что это ты так загляделся, мой милый? - очень тихо спросили сзади.
Крысеныш не дрогнул, даже не обернулся. Это всего лишь Тиша. Он показал пальцем на окно:
- Вот на нее.
- Кормиться прямо в их домах неразумно. Ты же знаешь.
- Да, я много чего знаю, только вот не все это мне нравится.
Тиша погладила его по спутанным грязным волосам.
- Тс-с-с, - прошептала она. - До рассвета уже недалеко. Пойди отыщи себе добычу полегче. Подумай о нашем доме. Подумай обо мне.
Покоренный ее прикосновением, Крысеныш бесшумно отошел от окна. Да, он будет осторожен - ради Тиши. И все-таки, когда они уже вместе шли по улице, он все думал о нежной загорелой коже спящей девушки.

ГЛАВА 8

Четыре дня спустя Магьер, стоя за стойкой "Морского льва", поняла, что уже свыклась с новым расписанием. Прежняя их с Лисилом кочевая жизнь тоже проходила по расписанию; дорога - ночлег - репетиция предстоящего спектакля в деревне - сам спектакль... и все начиналось сначала. Эту рутину скрашивали новые впечатления в новых городах и успехи (либо неуспехи) Лисила в карточной игре. Теперь же все было иначе. Все они до поздней ночи обслуживали посетителей, а потом отсыпались почти до полудня. Днем Лисил чинил крышу, Бетра стряпала, Калеб наводил чистоту, а Магьер закупала припасы и вела счетные книги. Малец присматривал за Розой. Ужинали они рано, перед открытием таверны. Магьер регулярно мылась, позабыла о голоде и холоде, каждую ночь засыпала в мягкой постели. Впрочем, мир ее душе дарили не только уют и сытость и даже не восхитительное чувство надежности и постоянства ее нынешней жизни. Впервые за очень долгое время Магьер не обирала людей, а, напротив, трудилась для них. Матросы, рыбаки и лавочники, посещавшие "Морского льва", находили в таверне отдохновение после тяжкого трудового дня. Покой ее нарушался, лишь когда Лисил время от времени сообщал, что среди горожан ходят слухи о том, что Магьер - "охотница за вампирами". Наверное, она стала уже чем-то вроде местной достопримечательности. Магьер могла лишь гадать, как и откуда пошли эти слухи. Впрочем, ни Вельстил, ни бледный аристократ в таверне больше не появлялись. Магьер подозревала, что Лисил по- прежнему иногда напивается перед сном, чтобы провести ночь без кошмаров, но, покуда он садился трезвым за карточный стол и не пытался лазить по карманам, все прочее не слишком ее беспокоило.
Бетра подошла к стойке с подносом, уставленным пустыми кружками. Вид у нее был усталый, непослушная серебристо-седая прядь выбилась из прически и падала на лоб.
- Еще четыре пива для констебля Эллинвуда и его стражников, - объявила она.
Магьер кинула взгляд на столик, за которым расположилась шумная компания, но не сказала ни слова, ловко наполняя кружки пивом. Эллинвуд был в таверне постоянным посетителем, и более близкое знакомство отнюдь не прибавило Магьер симпатии к напыщенному толстяку.
Она поставила полные кружки на поднос Бетры, и в эту минуту входная дверь распахнулась, впустив в залу порыв холодного ветра. Магьер краем глаза разглядела в дверном проеме огненно-рыжего человека с аккуратно подстриженной, такой же пламенной бородой. Кряжистый, лет тридцати с виду, в кожаном жилете, он стоял на пороге и нерешительно озирался. Затем увидал констебля Эллинвуда. Скулы его словно окаменели, и Магьер поняла, что неприятностей не избежать.
Рыжий вошел, даже и не подумав прикрыть за собой дверь, и широким шагом направился к столику Эллинвуда. Под его яростным взглядом констебль замер, не донеся до рта кружку с пивом.
- Чем могу быть полезен, Бренден? - спросил Эллинвуд, безуспешно пытаясь расправить жирные плечи.
- Моя сестра погибла почти неделю назад, а ты сидишь и пьешь пиво со своими стражниками? - гневно процедил Бренден. - Или это твой способ ловить убийц? Если так, то я бы мог найти для Миишки констебля и получше - в канаве, пьяного вдрызг и в обнимку с бутылью дешевого пойла!
В зале воцарилась тишина. Все посетители, даже те, кто сидел за карточным столом, обернулись. Малец напрягся было, но Лисил положил руку на его загривок, жестом веля псу подождать.
Отвислые щеки Эллинвуда начали багроветь.
- Расследование идет своим ходом, парень. Только сегодня я обнаружил кое-какие важные факты, а теперь хочу отдохнуть, как всякий нормальный человек.
- Факты?! - зловеще громко переспросил кузнец. Мускулы на руке, которой он оперся о стол, напряглись и вздулись, судя по всему, Бренден был вполне способен свернуть Эллинвуду шею. Быть может, его обвинения и были справедливы, но Магьер не желала допускать в своей таверне кровопролития. Она вновь глянула на Мальца и Лисила, прикидывая, самой уладить это дело или предоставить его Лисилу. Напарник Магьер был куда более искусен в улаживании таких историй миром.
- Какие это еще факты ты обнаружил? - продолжал кузнец. - Ты дрых до полудня, потом полдня обжирался у Карлина пирожными, а теперь вот сидишь тут, разряженный в бархат, и хлещешь пиво со своими лизоблюдами! И когда же это ты сегодня соизволил обнаружить новые факты?!
Эллинвуд побагровел пуще прежнего, но отвечать на эту язвительную речь ему так и не пришлось. Из-за стола поднялся небритый стражник в измятой рубахе.
- Ну кузнец, - сказал он, - этого уж довольно. Ступай домой.
В ответ раздался сокрушительный треск, с которым кулак Брендена врезался в его челюсть. От удара стражник повалился на соседний стол. Вскочил было его сотоварищ, но Бренден ухватил его за жирные черные волосы и, прежде чем кто-то успел моргнуть глазом, дважды шмякнул стражника головой об стол. Столешница треснула, а стражник, потеряв сознание, сполз на пол. Магьер схватилась было за саблю, лежавшую в ножнах под стойкой, но тут Лисил одним прыжком перемахнул через карточный стол.
- Малец, сидеть! - гаркнул он. Если б пес решил ввязаться в драку, кое-кому уж точно было бы несдобровать.
Магьер выскользнула из-за стойки, однако действовать не решилась. Лисил обычно ухитрялся прекращать драку так, что все ее участники оставались целы. Почти.
- Господа... - начал полуэльф.
Вне себя от ярости, Бренден занес над ним карающий кулак, но удар пришелся в пустоту. Лисил проворно пригнулся и, руками упершись в пол, прицельно пнул кузнеца под коленку. Рыжебородый великан рухнул на пол и мгновение спустя обнаружил, что лежит ничком, а Лисил восседает у него на спине, одной рукой обхватив шею Брендена, а другой прижимая к полу его могучую правую руку. Кузнец был намного крупнее и тяжелее своего худощавого обидчика, однако, как он ни бился и ни изворачивался, сбросить Лисила ему не удавалось. Всякий раз, когда Бренден пытался высвободить ногу, чтобы упереться коленями и вскочить, Лисил бил ступней по колену кузнеца - точь-в- точь пришпоривал норовистую лошадь, - и Бренден снова ничком валился на пол.
- Ну все, все, - приговаривал Лисил, - спокойно, спокойно.
Первый стражник, которого ударил Бренден, сполз наконец с соседнего стола. Его подбородок был залит кровью, текущей из ноздрей, - кузнец явно сломал ему нос. Рука его метнулась к короткому мечу, висевшему в ножнах у пояса, но затем он поднял глаза и увидел Магьер. Ее сабля лежала на его плече острием к горлу. Магьер не сказала ни слова. Стражник покорно опустил руки и попятился.
Наконец Бренден перестал извиваться. Он лежал смирно, тяжело и злобно пыхтя.
- Мой друг сейчас позволит тебе встать, - сказала ему Магьер, не сводя глаз с Эллинвудовых стражников. - А потом ты мирно уйдешь отсюда, понял?
- Уйдет?! - пропыхтел Эллинвуд. - Нет, он - преступник! Он арестован за нападение на тех, кто хранит покой Миишки!
Магьер могла бы поспорить с ним, но, в конце концов, это было не ее дело. Она хотела только, чтобы все они поскорее убрались из таверны.
- Он не преступник! - горячо возразил Лисил. - Имей хоть каплю сострадания, ты, толстокожий кит!
Один из стражников, не тот, что со сломанным носом, снял с пояса веревку и, присев рядом с кузнецом, принялся связывать ему руки. Лисил хотел помешать ему, но Магьер цепко держала полуэльфа за плечо. Выругавшись сквозь зубы, Лисил встал и отошел в сторону. Когда Брендена рывком подняли на ноги, он одарил Магьер таким гневным взглядом, точно это она была во всем виновата.
- И не вздумай сюда возвращаться, - сказала она. - Это мирная таверна.
- Мирная?! - процедил Бренден, и гнев в его голосе уступил место откровенной горечи. - Как можешь ты говорить о мире, если ты и только ты в состоянии прекратить все эти убийства? Нет, ты предпочитаешь прятаться, подавать пиво таким вот, как он! - Кузнец мотнул головой в сторону Эллинвуда.
- Я не в состоянии ничего прекратить, - мгновенно напрягшись, отрезала Магьер.
Стражники выволокли Брендена из таверны.
Лисил, не говоря ни слова, вернулся к карточному столу, но Магьер видела, что мысли его сейчас меньше всего на свете заняты игрой в "фараон".

* * *

На следующее утро Лисил стоял у городской кордегардии, которая заодно служила и тюрьмой, и в который раз пересчитывал содержимое своего кошелька, точно надеялся, что за это время монет в нем чудесным образом прибавилось. Очень трудно было держаться подальше от зевак, которые, сами того не зная, вполне могли бы помочь ему, совершить это сомнительное чудо, но Лисил обещал Магьер, что теперь, когда они надолго осели в Миишке, он не станет проявлять излишнего интереса к чужим кошелькам. Сегодня утром, проснувшись, он попросил Магьер выдать ему авансом его месячную долю прибыли. Она согласилась, хотя при этом и косилась на полуэльфа. Она, видимо, подозревала, что он проигрался в карты. Лисил не стал ее разубеждать. Все равно она ничего не поняла бы, скажи он правду. На самом-то деле он тоже не очень-то понимал, что делает.
Наконец Лисил вошел в кордегардию и остановился, неприятно удивленный. Он надеялся, что ему придется иметь дело с кем-нибудь из безмозглых городских стражников, однако за столиком в правом углу приемной, возле зарешеченного окошка, он обнаружил массивную тушу Эллинвуда. Констебль усердно разглядывал строки, нацарапанные на листе пергамента.
Лисилу довелось в свое время повидать немало тюрем, и снаружи, и изнутри, и эта ничем не отличалась от прочих. На стенах были развешаны объявления, сулившие награду за поимку или же часть оной, а вдоль стены тянулись двери камер. Их было ровно три: для такого небольшого города, как Миишка, более чем достаточно.
Лисил со стуком захлопнул входную дверь и направился к камерам. Потревоженный шумом, Эллинвуд наконец поднял голову.
- А, это ты, - проговорил он с плохо скрываемым раздражением. Констебль, очевидно, решил, что Лисил пришел официально потребовать возмещения за треснувший стол. - Что тебе нужно?
Лисил по очереди заглянул в глазок каждой из камер и в средней обнаружил скорчившегося на нижних нарах Брендена.
- Я пришел уплатить залог за кузнеца, - ответил он. - Сколько?
- Ты хочешь... да с какой стати-то? - с подозрением осведомился констебль.
Лисил пожал плечами:
- Выбор у меня был невелик: либо идти сюда, либо чинить крышу. А что бы ты предпочел? - Он помолчал немного и повторил: - Сколько?
Эллинвуд ответил не сразу:
- Шесть полновесных серебряных пенсов. Только местные монеты.
Лисил подавил неуместное желание присвистнуть. Залог оказался непомерно велик. У Лисила в кошельке было пять серебряных пенсов - это, между прочим, его месячное жалованье, а в таком небольшом городке многие и в три месяца столько бы не заработали. То ли констебль наживается на завышении залогов, то ли он затаил злобу на молодого кузнеца и не хочет, чтобы за него заступались. Лисил, впрочем, и не думал сдаваться, к тому же он сомневался, что Эллинвуд откажется от почти дармовых денег.
- Что если я сейчас уплачу тебе пять пенсов, а на шестой выдам вексель? - вслух спросил он. - Я смогу заплатить в начале следующего месяца.
- У меня есть серебряный пенс, - из камеры донесся очень тихий голос Брендена.
Лисил повернул голову и обнаружил, что кузнец выглядывает из смотрового окошечка камеры. Его рыжие спутанные волосы вздыбились, точно львиная грива, правда в высшей степени непричесанная. Лисил подошел к камере и кивнул.
- То есть, - продолжал Бренден, - у меня был серебряный пенс. Когда меня привели сюда.
С этими словами он одарил красноречивым взглядом Эллинвуда.
- Что ж, тогда мы наберем необходимую сумму, не так ли, констебль? - отозвался Лисил и небрежно привалился спиной к двери, скрестив руки на груди.
Эллинвуд с минуту в упор глядел на них, что-то прикидывая и взвешивая. Затем он развернулся и поднял стоявший на полу сундучок. Нашарив на поясе под туникой связку ключей, он отпер сундучок и вынул из него небольшой, измазанный сажей кошелек. Встал, подошел к камере, отпер дверь и протянул кошелек кузнецу.
Бренден вытряхнул в узкую ладонь Лисила пригоршню мелочи. Полуэльф набрал среди монеток сумму, равную одному серебряному пенсу, а затем прибавил к ним содержимое своего кошелька.
- Прошу, - сказал он вслух, высыпав деньги в ладонь Эллинвуда.
Констебль вернулся к столу и тщательно пересчитал деньги. Затем он ссыпал их в сундучок, снова запер его и, не говоря ни слова, вернулся к чтению пергамента.
Лисил неприязненно пожал плечами и знаком предложил Брендену следовать за ним. Они вышли на улицу, где уже было многолюдно: кто спешил на рынок, кто по другим насущным делам. На углу мальчишка громко расхваливал свой товар - вяленую рыбу. На небе, едва подернутом облачками, вовсю жарило солнце.
- Я... я верну тебе деньги, - вполголоса проговорил Бренден. - Верну, как только сумею.
- Да ладно, все в порядке. Я не последнее отдал. - Лисил вновь пожал плечами. У него есть кров, еда и вино в неограниченном количестве. Больше ему сейчас ничего не нужно, а того, что он хочет, за деньги не получишь.
- Извини за вчерашнее, - прибавил он.
- Извинить? - Бренден отвел взгляд. - Вот теперь ты меня пристыдил. Я ведь слышал, как ты вступался за меня, и потом, ты ведь мог спустить на меня своего волка. Судя по тому, как ты лихо сбил меня с ног, ты бы мог... В общем, мог еще и не так меня отделать.
Лисил зашагал по улице, и Бренден пошел рядом с ним. Этот человек явно страдал болезненной честностью. Непривычная компания для Лисила, если учесть, сколько лет они с Магьер зарабатывали на жизнь вполне бесчестным образом, да и до встречи с Магьер он высоконравственным отнюдь не был. Сейчас он даже не знал что и сказать после того, как вдруг решил помочь совершенно чужому человеку.
- Ты ведь справедливо упрекал Эллинвуда, - наконец сказал Лисил. - Он и пальцем не шевельнул, чтобы поймать убийцу твоей сестры.
- Да я вообще не уверен, что ему это по силам, - отозвался Бренден, пнув ногой комок засохшей грязи. - И не знаю, кому по силам, разве что кроме твоей напарницы, а она не хочет мне помочь.
- О чем ты говоришь? - притворно удивился Лисил, от души надеясь, что неверно понял более чем откровенный намек кузнеца.
- Твоя напарница Магьер - охотница за вампирами.
В животе у Лисила заурчало, но отнюдь не от голода.
Теперь он понял, почему Магьер в последнее время была так раздражительна.
- Ты наслушался сплетен, - упрямо бросил он.
- Может быть, но даже сплетня не рождается на пустом месте, - возразил Бренден. - Когда одно и то же повторяют снова и снова, куда ни пойдешь, - это уже не сплетня, а почти правда.
- А по-моему, люди просто любят поговорить, - не сдавался Лисил. - И говорят обо всем на свете, включая и то, о чем ничегошеньки не знают.
- Тогда зачем ты внес за меня залог? - ворчливо осведомился Бренден.
Вот на это Лисилу ответить было нечего - во всяком случае он не находил слов. Быть может, неожиданная щедрость Магьер к Калебу и Бетре оказалась заразной. Быть может, Лисил, подобно своей напарнице, впервые в жизни осознал, сколько вреда они причинили людям своим мошенничеством. Вот только будет ли прок от этой вдруг проснувшейся совестливости? Как и чем он мог бы возместить причиненный людям вред? Тем более что Лисил до сих пор считал в душе, что люди в большинстве своем либо безмозглые овечки, законная добыча для более умных и хитрых одиночек, либо волки, рвущиеся любой ценой к богатству и власти. Помогать и тем и другим казалось ему бессмысленным... но вот к какому разряду отнести кузнеца?
Этот человек вошел в многолюдную таверну, обвинил в бездействии городского констебля и потребовал справедливости. Хотя сам Лисил предпочитал обходить проблемы, а не решать их, он ценил в других людях и отвагу, и преданность умершим - тем, кто никогда уже не сможет постоять за себя сам.
И вот за эту отвагу Брендена объявили преступником и посадили в тюрьму. Это было неправильно, несправедливо. Лисил прекрасно понимал, что его собственные понятия о том, что есть "правильно", в лучшем случае сомнительны, но помочь Брендену казалось ему сейчас в высшей степени правильным делом.
Дальше они шли молча, пока не достигли перекрестка, где Лисилу предстояло свернуть, чтобы через центр города дойти до таверны. Оба остановились, чувствуя себя до крайности неловко.
- Не суди Магьер, - уже мягче сказал Лисил. - Ты ведь ничего о ней не знаешь. Приходи в "Морской лев", когда захочешь. Я скажу Магьер, что ты мой друг.
- А я твой друг? - осведомился Бренден, и трудно было сказать, чего в его голосе больше - удивления или подозрительности.
- Почему бы и нет? До сих пор у меня было только два друга, и один из них - пес, заметь, именно пес, а не волк. - Лисил придал лицу выражение чрезвычайной серьезности. - Вот такой уж я странный парень.
Бренден слабо улыбнулся, но в улыбке его сквозила печаль.
- Может, и загляну как-нибудь, и уж на этот раз буду вести себя потише.
Они расстались. В пространстве между ними нечто ослепительно вспыхнуло и тут же погасло. Несколько прохожих моргнули, завертели головами, но, так ничего и не разглядев, двинулись дальше.

* * *

- Он был с кузнецом, - сказал Эдван, очутившись в потайной комнатке под пакгаузом. - Я видел его.
Рашед шагнул к призраку, не понимая, почему тот так встревожен. Только что они с Тишей выверяли накладные по ввозу товаров, и вдруг явился Эдван и с ходу забормотал что-то о кузнеце и полуэльфе - напарнике охотницы.
- Не части, - приказал Рашед. - К чему ты все это говоришь?
- Ты сегодня же должен убить охотницу, - с нажимом проговорил Эдван.
- Нет. - Рашед отвернулся. После глупости, совершенной Крысенышем, новые необдуманные действия могут привести только к тому, что их тайна будет раскрыта. - Слишком быстро. Подождем, пока она потеряет бдительность.
- Ты неправ. Она побывала на том месте, где Крысеныш убил девушку. Я ее видел.
- Почему ты не сказал мне этого раньше? - гневно спросил Рашед.
- А сегодня полуэльф, ее напарник, уплатил залог за освобождение Брендена. И они разговаривали.
Рашед покачал головой и вопросительно глянул на Тишу.
- Бренден, - проговорила она с кушетки, - это городской кузнец. Брат убитой девушки.
- Что?! - Рашед обернулся к Эдвану с таким видом, точно призрак не просто принес дурные вести, а был их причиной. И принялся расхаживать по комнате, невидяще глядя перед собой. Ум его лихорадочно заработал.
- Она готовится к охоте, так? - негромко спросила Тиша. - С чего бы еще ей искать следы на месте убийства, посылать полукровку подружиться с братом жертвы?
И действительно, молча согласился Рашед, к чему бы еще? Вступать в игру так скоро после убийства куда как опасно, но треклятый Крысеныш не оставил им выбора. Если охотница уже что-то пронюхала, если хотя бы слабый след приведет ее к пакгаузу, тогда времени на подготовку у них и вовсе не останется. Крысеныш был так беспечен, что не соизволил даже уничтожить следы. Невозможно угадать, что именно могла обнаружить охотница на месте убийства девушки.
- Мы должны сделать первый ход, - сказал он вслух. - Тиша, ты останешься здесь, но приготовишь все, чтобы при наихудшем исходе мы могли бежать. Крысеныш пойдет со мной. - Он вскинул руку, не давая ей возразить. - Нет. Я сделаю все сам и без лишнего шума. Тела не найдут - она просто исчезнет, вот и все. Но мне нужно, чтобы кто-то присмотрел за псом и полукровкой.
- Тогда возьми меня. Я с этим справлюсь лучше, чем Крысеныш.
- Я знаю, но... - Он подошел к кушетке. - Останься здесь, хорошо?
- Крайне благородный жест, - заметил из середины комнаты Эдван, - но я его одобряю. И будь осторожен, Рашед, очень осторожен. Давно уже ты не сражался с врагом более опасным, чем ошибка в конторской книге. Кто знает, чем дело может обернуться?
Рашед ничего не ответил, но пристальный взгляд Эдвана жег его, точно первый отблеск убийственного рассвета. И чем же он мог заслужить такую ненависть призрака? В конце концов, это Кориш казнил его по ложному обвинению.
- Да, будь осторожен, - согласилась Тиша, то ли не заметив, то ли пропустив мимо ушей сарказм в голосе призрака.
Рашед молча кивнул и ушел за своим мечом.

ГЛАВА 9

Несколько посетителей, в основном молодые матросы, засиделись за болтовней и выпивкой в "Морском льве" за полночь. Магьер едва сдержала облегченный вздох, когда они наконец допили свое пиво и пожелали ей спокойной ночи. Таверна не закрывалась в строго определенный час - Магьер предпочитала, чтобы посетители сами решали, когда им расходиться домой. Сегодня, однако, им пришлось поработать дольше обычного, и до рассвета остались уже считанные часы. Магьер устала, а Лисил в этот вечер был какой-то странно притихший и отстраненный. Магьер случайно услышала, как рыбачки сплетничали о том, что полуэльф выручил из кутузки кузнеца. Эта новость изумила Магьер, и она устыдилась, что заподозрила Лисила в карточных долгах.
Бетра тяжело вздохнула:
- Я уж думала, эти парни никогда не угомонятся.
Лисил, попивая красное вино, сидел у стойки, неподалеку от входной двери.
- Может быть, нам стоит намекать людям, что не надо бы так долго засиживаться, - вставил он.
- Ты-то давно мог бы пойти спать, - ровным голосом заметила Магьер. Последние игроки в "фараон" разошлись еще пару часов назад, а молодые матросы вряд ли собирались устроить дебош, и Магьер не понимала, отчего Лисил до самого закрытия так и проторчал у стойки.

Предыдущая страница 12 Следующая страница


13 Барб Хенди, Дж.С. Хенди

Полуэльф озадаченно моргнул, затем насупился с оскорбленным видом:
- Я всегда помогаю закрываться.
Что верно, то верно, он помогал, и на самом деле Магьер беспокоило вовсе не то, что он так засиделся. Сколько она ни ломала голову, так и не смогла объяснить себе, с какой стати ее напарник истратил свое месячное жалованье на то, чтобы уплатить залог за буяна-кузнеца. Именно то, что Магьер не разгадала этой загадки, ее и бесило. Бесило до такой степени, что она не пожелала доставить Лисилу удовольствие и спросить его об этом напрямик.
Малец, довольный жизнью, безмятежно дрых, свернувшись калачиком, у очага. В зале погасили половину ламп и свечи, и тем явственней стало видно, как красноватые блики огня играют в светлых волосах и на гладкой коже Лисила. Магьер вдруг пришло в голову, что она понятия не имеет, сколько на самом деле лет ее напарнику. Будучи полукровкой, он скорее всего проживет на свете дольше, чем обычные люди. Впрочем, Магьер понятия не имела, какова продолжительность жизни у чистокровных эльфов.
- Что ж, - сказала она вслух, - давайте-ка наведем порядок - и спать.
- А ты сразу ступай наверх, хозяйка, - невозмутимо, как всегда, предложил Калеб. - Ты-то потрудилась больше всех нас. Мы уж тут сами все приберем и закроем.
Магьер глянула на Лисила. Тот кивнул и встал.
- И в самом деле, - сказал он, - ты иди, а я им тут помогу. Что-то я засиделся.
Судя по тому, что глаза у него покраснели, а язык заплетался, хотя и самую чуточку, он уже успел осушить не один кубок вина. Впрочем, Магьер так устала, что у нее не было сил спорить. Она молча направилась к лестнице. Малец проснулся и потянулся всем телом, когда Лисил пошел гасить огонь в очаге. Калеб и Бетра ушли в кухню.
В общем и в целом это была самая обыкновенная ночь после закрытия таверны - во всяком случае с тех пор, как Магьер стала тут хозяйкой.

* * *

В ночи, во мраке проулка напротив "Морского льва", притаился бок о бок с Рашедом Крысеныш. Он смотрел, как гаснет в окнах таверны свет. Рашед смерил его суровым взглядом.
- Не кормиться и по возможности никого не убивать, - в третий раз повторил Рашед. - Ты понял? Просто следи за общей залой и будь готов помочь мне, если понадобится. Я заберусь в дом через окно второго этажа и, когда она заснет, сверну ей шею. Если тебе все же придется кого-нибудь убить, - быть посему, однако постарайся не поднимать шума. Тело мы бросим в море, и все сочтут, что она, как и другие, попросту "исчезла".
Крысеныш с трудом мог сдержать негодование, а, кроме того, он не без основания опасался, что ему снова придется иметь дело с охотницей или ее собакой. Сейчас он даже не мог понять, почему не отказался наотрез участвовать в этом деле. Даже теперь, затаившись, словно вор, в темноте, Рашед выглядел так же импозантно как всегда: дорогая темно-синяя туника, сверкающий меч, который он сжимал под полой плаща с капюшоном. Его прозрачные глаза слабо светились в темноте.
Крысеныш любил притворяться, что такое неказистое, вечно грязное обличье он сам выбрал сознательно, ради удобств охоты. На самом же деле он прекрасно знал, что, купайся он хоть трижды в день, надевай хоть самые дорогие наряды, никогда ему не выглядеть таким аристократом, как Рашед. Наоборот, если бы Крысеныш вдруг решил заделаться щеголем, рядом с Рашедом его потуги казались бы просто смешными. Потому- то он и прятался под слоем грязи, чтобы хоть так оставаться самим собой. Никогда еще он так остро не сознавал, насколько отличается от Рашеда, как сейчас, когда они были бок о бок и только вдвоем.
- А как же насчет собаки и полуэльфа? - вслух спросил он. - Мы же понятия не имеем, что они там, в доме, поделывают. Вдруг я войду и обнаружу, что, пока ты шаришь наверху, вся эта троица устроила в кухне ночное чаепитие? Что мне тогда делать?
- Постарайся, чтобы тебя никто не увидел, - прошипел в ответ Рашед. - Это ведь твой главный талант, верно? - никому не попадаться на глаза.
Он, конечно, был прав, но Крысеныш боялся охотницу. Он слишком хорошо помнил боль от ее клинка, помнил, с каким ужасом ощущал, как вытекает из его ран жизненная сила. Впрочем, Рашеду на его чувства наплевать. Рашеда волнует только одно - чтобы Крысеныш сделал все так, как ему было сказано.
- Ну а если охотница убьет тебя? - прошептал Крысеныш. - Я гляжу, у тебя на все вопросы есть ответы... А вот в этом случае как мне быть?
- Не валяй дурака. - Спутник одарил его ледяным взглядом. - Охотница смертная и не может меня убить. А теперь пошли в дом. Времени у нас немного, а я не хочу, чтобы восход солнца застиг меня на берегу моря.
Крысеныш подавил желание огрызнуться и, бесшумно ступая, двинулся к выходу из проулка. Именно сейчас наилучшее время, чтобы нанести удар. Если все пойдет хорошо, они застанут обитателей дома спящими, сделают свое дело, утопят мертвую охотницу в заливе, вернутся домой, и проклятое солнце будет уже высоко, когда кто-нибудь обнаружит неладное. В уме Рашеда Крысеныш никогда не сомневался, а вот его манеры... Он со всеми обращается так, точно они его слуги. Со всеми, кроме Тиши.
Так и не сказав ни слова, Крысеныш проворно прошмыгнул через проулок и затаился под окном таверны. Рашед еще раньше хитроумной уловкой вынудил Магьер сказать, что и сам он, и все его друзья - желанные гости в таверне. Хотя она имела в виду совсем другое, приглашение прозвучало, и этого было довольно. Заглянув в щель между ставнями, Крысеныш убедился, что в общей зале совершенно темно. Огонь в очаге был погашен, лишь краснели остывающие угли.
Крысеныш вынул блестящий кинжал с тонким лезвием и просунул острие между створками ставен. Подцепив изнутри засов ставни, он бесшумно откинул его. Надо же, как легко все вышло. Он-то думал, что дом охотницы будет заперт понадежней. Взяв кинжал в зубы, Крысеныш вскарабкался на подоконник. Если вдруг собака снова нападет на него, этого боя он не проиграет. Перережет твари глотку, и дело с концом. Рашед велел не поднимать шума, а вот обойтись без пролития крови... Пускай сам попробует схватиться с этим треклятым псом! Собачьи клыки его быстро научат уму-разуму.
Крысеныш принюхался, пытаясь уловить запах живых, но очень скоро понял, что в общей зале еще не выветрился запах матросского пота, пива и жареного мяса. Ни за столиками, ни у очага никого не было видно. Рашед сейчас, наверное, уже прополз по крыше и забрался в дом. Быть может, все и вправду пройдет так, как он задумал.
Крысеныш почти бесшумно спрыгнул на дощатый пол, присел и, выглядывая из-за стола, внимательно оглядел залу. Краем глаза он уловил смазанное светлое пятно и повернул голову, по-гусиному вытянув шею.
Серебристые волосы без труда можно разглядеть даже в темноте. У ближнего конца стойки сидел полуэльф и, глядя на лестницу, потягивал вино из потертого оловянного кубка. Вот он снова поднес кубок к губам, но замер и, помедлив, поставил кубок на стойку. Затем уронил руку.
Повернув голову, он взглянул прямо туда, где в темноте притаился Крысеныш.
Тот похолодел. Ну конечно - полуэльф видит в темноте, пожалуй, не хуже, чем он сам. Успеет ли он метнуть кинжал и прикончить полукровку прежде, чем тот поднимет тревогу? В этот миг что-то с легким шорохом прорезало воздух, и Крысеныш отпрянул к стене.
В столешницу, там, где только что была его голова, глубоко вонзился стилет. Жуткое, пронзительное рычание разнеслось по зале. Из-под стола, ближнего к очагу, вынырнул белый пес и уставился прямо на Крысеныша.

* * *

Рашед сунул меч в ножны и без малейших усилий взобрался по стене таверны, цепляясь ногтями за щели и расселины между досками.
Все это предприятие готовилось в чересчур большой спешке, а потому не отличалось ни обдуманностью, ни отточенностью действий. Будь у него время, он бы три- четыре ночи подряд до того пробирался в таверну, изучая привычки обитателей дома: кто где спит и когда отправляется в спальню, кто запирается на ночь, кого мучит бессонница и где именно охотница держит свою саблю. Он узнал бы много полезного, прежде чем взяться за дело. Теперь же он вынужден действовать наобум.
Он прополз вдоль края крыши, выискивая окно, в которое удобнее будет забраться. Предпочтительнее, чтобы это не оказалось окно спальни охотницы, иначе она чего доброго проснется и успеет броситься к двери. Свесившись с края крыши, Рашед заглянул в окно, не задернутое занавесками. В просторной комнате без труда помещались двуспальная кровать, несколько сундуков и кресло. Постель пуста. Значит, кто-то в доме еще не спит, и Рашед понял, что ему надлежит поторопиться. Правда, он приказал Крысенышу, чтобы тот обошелся без шума и кровопролития, но разве это будет первый случай, когда Крысеныш нарушал приказы? С него станется в темноте наткнуться на кого- нибудь внизу и разбудить весь дом. Затем Рашед увидел, что на матрасике у кровати спит маленькая белокурая девочка. Судя по ровному и глубокому дыханию, она спит крепко и шаги Рашеда ее не разбудят. Впрочем, девочке и так нечего было бы опасаться. Рашед никогда не испытывал желания охотиться на детей.
На окне не было запора, и в считанные секунды Рашед беззвучно проник в комнату. Он осторожно обошел спящую девочку и, приоткрыв дверь спальни, выглянул в коридор. Там никого не было. Рашед увидал еще две двери и лестницу, ведущую вниз, стало быть, искать ему придется недолго. Он выбрался из комнаты и бесшумно прикрыл за собой дверь.
Необычное, с подвывом, рычание донеслось снизу, из общей залы, и по спине Рашеда пробежали мурашки. Рычание повторилось, и к нему прибавились удар и хруст ломающегося дерева.
Дверь в конце коридора распахнулась. Рашед застыл на месте.
Распущенные волосы женщины в беспорядке разметались по плечам, однако она еще не успела переодеться ко сну - на ней были облегающие штаны и кожаный жилет. Из нижней залы теперь отчетливо доносился шум схватки: рычание, вскрики, оглушительный грохот. Охотница широко раскрыла глаза.
- Ты... - начала она изумленно.
Не дав ей договорить, Рашед одним прыжком оказался возле нее и всей тяжестью своего тела ударился о дверь, которую она пыталась закрыть. Не удержавшись на ногах, они оба ввалились в комнату.

* * *

Лисил выхватил из рукава второй стилет, стыдясь того, что его сумели застать врасплох. Пригнувшись, он перебежал между столами и, обогнув их, двинулся к открытому окну. Паршивец сумел забраться в дом, а он, Лисил, ничегошеньки не заметил! Может, он просто стал рассеянным, а выпивка тут вовсе и ни при чем?
Малец прыгнул, и в тот же миг незваный гость попытался отодвинуть стол, на который должен был приземлиться пес. Стол закачался, и Малец ударился о него передними лапами. Ножки стола, не выдержав такой тяжести, подломились, и пес с грохотом и треском рухнул прямо на своего противника. Глухой удар, яростное рычание, и дикий, исполненный боли визг.
- Малец, назад! Назад! - что есть силы крикнул Лисил, расшвыривая стулья, чтобы добраться до места схватки.
Пес подчинился приказу, хотя и невольно: его отшвырнули так, что он кубарем покатился по полу, налетел на стулья и, запутавшись в них, рухнул на спину.
- Ни с места! - велел псу Лисил и, двинувшись к окну, осторожно выглянул из-за края перекошенного и разбитого стола.
Пришелец выпрямился одним лишь плавным, нечеловеческим движением. Лунный свет из щели между ставнями упал на его лицо, высветил темные черточки на щеке - следы когтей Мальца. Лисил разглядел наконец лицо незваного гостя и остолбенел...
Это был Крысеныш, тот самый грязный оборвыш, с которым они повстречались на дороге в Миишку.
- Тебе что, в прошлый раз мало досталось? - осведомился Лисил.
Крысеныш провел ладонью по щеке, потрогал следы когтей, словно до сих пор не мог поверить в их существование. Затем он отнял руку и уставился на свою окровавленную ладонь.
- Ли... ицо... - потрясенно прошептал он. - Мое лицо...
В его голосе слышалась с боль.
Глаза его стали пустыми, безжизненными, как у мертвеца, и Лисил вспомнил, как тогда, на дороге, этот оборванец показался ему не человеком, а сверхъестественной тварью - тварью в человеческом облике, что было еще страшнее. Пес за его спиной наконец выбрался из-под опрокинутых стульев и поднялся, готовясь к новому прыжку.
- Малец, стоять! - прикрикнул Лисил и, хотя старался не отрывать глаз от Крысеныша, все же краем глаза невольно глянул на пса, чтобы убедиться, что тот подчинился приказу.
Крысеныш прыгнул на Лисила, занося для удара окровавленный кинжал.
Полуэльф, отпрыгнув в сторону, увернулся от лезвия и попятился, прыжками и обманными движениями точно подманивая к себе противника. Крысеныш явно не мог сравниться с ним в умении драться на ножах, но Лисил слишком хорошо помнил прошлую их встречу. Этот хилый человечек выдернул из своего живота арбалетный болт, точно обыкновенную занозу. Близко подпустить к себе Крысеныша - нет, на такой риск полуэльф идти не хотел. Он снова отпрыгнул, качнулся вбок и наткнулся спиной на край стойки. Одним прыжком Лисил перемахнул через стойку и приземлился по другую ее сторону.
В прошлый раз арбалет ему ничуть не помог, но сейчас выбора не оставалось, и он схватил заряженный арбалет, который Магьер прятала под стойкой. В тот миг, когда он прицелился, оборвыш уже летел к нему в прыжке - он перемахнул через стойку, даже не задев ее ногой. Сжимая в одной руке стилет, Лисил выстрелил.
Болт ударил Крысеныша в лоб над правым глазом, и оборвыш, перекувырнувшись, со всей силы грянулся о стойку. От удара он выпустил кинжал, и тот упал рядом с Лисилом, а Крысеныш скатился на пол по другую сторону стойки и исчез из виду.
Лисил подался вперед, выглянул за стойку, но в темноте ничего нельзя было толком разглядеть. Малец, припавший к полу посредине залы, пополз было вперед, но полуэльф жестом остановил его. Он крался вдоль стойки, чтобы обогнуть ее и выбраться в залу, когда Малец снова зарычал.
В воздухе стремительно взметнулась грязная рука и ухватилась за край стойки, да с такой силой, что дерево затрещало. Лисил невольно отпрянул, прижался спиной к винным бочонкам, стоявшим в ряд у стены.
Крысеныш подтянулся, встал на ноги и выдернул из головы арбалетный болт. Кровь текла по его лицу, заливая правый глаз.
Лисил никогда не умел продумывать свои действия заранее, а потому сделал единственное, что в этот миг пришло ему в голову.
- Да что ж ты никак не сдохнешь?! - завопил он и размахнулся арбалетом как дубинкой.
Массивная арбалетная ложа обрушилась на голову Крысеныша. Тот зашатался, отпустил стойку, отступил на пару неверных шагов к лестнице, но все же успел снова ухватиться за стойку и удержался на ногах. Злобно глянув на Лисила, Крысеныш медленно двинулся к полуэльфу.
- Вот за это ты мне заплатишь кровью! - прохрипел он.
И в этот миг занавески, скрывавшие вход в кухню, распахнулись.
В зале, у дальнего конца стойки и как раз за спиной Крысеныша, появилась Бетра, неся обеими руками тяжеленную бадью, в которой при каждом движении что-то хлюпало. Лисил закричал ей, чтоб убегала, но было поздно. Крысеныш рывком развернулся к новой цели, но тут Малец вцепился зубами в его лодыжку, повис на нем всей тяжестью, не давая ступить и шагу. Бетра же окатила извивающегося оборвыша содержимым бадьи. Лисил даже не успел ругнуться при виде такого безрассудства, потому что в уши его точно ввинтился страшный пронзительный крик. Кричал Крысеныш.
Он заметался, извиваясь всем телом, натыкаясь на стопку, опрокидывая стулья, лихорадочно сдирал с себя одежду вместе с лоскутами кожи. Все его тело окутал, шипя, серый дым, который источала стремительно черневшая плоть.
За воплями Крысеныша Лисил едва сумел различить лязганье стали о сталь. Не сразу он сообразил, что этот звук доносится со второго этажа. Лишь на мгновение Лисил отвлекся, повернул голову к лестнице... Но и этого мгновения оказалось достаточно.
Одним судорожным прыжком похожий на чудовищную горящую марионетку Крысеныш оказался перед Бетрой и наотмашь хлестанул ее рукой с растопыренными пальцами. Старушка отпрянула было, но кривые грязные когти чиркнули по ее горлу. Зашатавшись, она ударилась головой о стену и тяжело сползла на пол. Она еще не коснулась пола, а воющий оборвыш, содрав на бегу занавеску, исчез в кухне. Малец бросился за ним.
Лисил метнулся к Бетре, краем уха услыхав, как хлопнула дверь черного хода. Полуэльф присел на корточки. Бетра лежала недвижно, в луже красно-черной крови, которая вытекала из ее разодранного горла. Широко открытые глаза ее были пусты и безжизненны, голова повернута под неестественным углом - видимо, удар сломал ей шею. Тут Лисил уже ничем не мог помочь.
Он отшвырнул арбалет, стиснул в руке последний стилет и бросился к лестнице.
- Магьер! - взбегая наверх, что есть силы закричал он.

* * *

Магьер проползла на четвереньках по полу спальни и схватила с ночного столика саблю.
- Убирайся! - крикнула она скорее машинально, не особо и рассчитывая, что черноволосый аристократ подчинится.
Без единого слова он бросился на нее и взмахнул мечом. Магьер увернулась, и его удар пришелся по столику. Столешница разлетелась на куски, и острие клинка вонзилось в пол. Черноволосый выдернул его без малейших усилий.
Таких силачей Магьер еще не встречала. Тесная комнатушка оставляла ей мало места для маневра, зато и ее противник тоже был ограничен в движениях. Крутнувшись на одном колене, она вскочила на ноги. Противник боком, скользящими шагами подбирался к ней. В тусклом свете лампы его глаза казались совсем прозрачными. Он в упор, хладнокровно смотрел на нее. Страх в душе Магьер отступил, сменяясь гневом. Да кто он такой, этот ублюдок, если решил, что может напасть на нее в ее собственном доме, мало того - в ее собственной спальне?
- Трус! - выкрикнула Магьер. Гнев ее рос, угрожая затопить здравый смысл. Выхватив саблю из ножен, она взмахнула ею над головой и, целясь в шею противника, со всею силой своего гнева нанесла удар. Черноволосый мечом отразил ее клинок, но от силы удара пошатнулся и отступил на шаг, теряя равновесие. Не отводя сабли, Магьер другой рукой со всей силы ударила его кулаком в лицо.
Удар этот явно не столько причинил ему боль, сколько потряс его. Свободной рукой он оттолкнул Магьер, вернее - отмахнулся от нее, как от надоедливой мухи, и она, отлетев, упала на кровать.
- Охотница, - ровно, без выражения сказал он и своим длинным мечом нанес удар сверху вниз.
Она перекатилась к изножью, и длинный меч с глухим чмоканьем врезался в перину. Проклятие, в этой комнате слишком мало места! Долго ей не продержаться - черноволосый прикончит ее безо всяких уловок, за счет одной лишь силы. Такая мысль могла бы ужаснуть кого угодно, но у Магьер гнев полыхнул с такой силой, что она уже и не пыталась разобраться, что с ней происходит.
Ярость разливалась в ней, дивным образом придавая силы, и теперь она двигалась так стремительно, как никогда в жизни. Чутьем, а не разумом выискивая бреши в защите противника, Магьер лихорадочно соображала, как бы зайти ему за спину или сбить его с ног. Черноволосый, однако, упорно держался к ней лицом. Они перемещались по тесной комнатке, то и дело бросаясь в атаку, - хотя и без толку. Магьер так и не нашла ни единой бреши, ни единого промаха, когда она могла бы броситься к двери или, поднырнув под мечом противника, оказаться у него за спиной.
В который раз переступив к изножью, она рывком бросила свое тело на кровать. Противник без колебаний бросился за ней. В тот же миг Магьер присела на кровати и, распрямившись как пружина, ударила саблей так стремительно, что он не успел блокировать удар. Скользя сапогами по полу, он попытался отпрянуть, выгнулся, уворачиваясь от ее клинка. Шею он все-таки уберег, однако острие сабли чиркнуло его по груди.
- Как...
Он осекся, со всхлипом втянул воздух. Взгляд широко раскрытых глаз впился в саблю Магьер. Кривясь от боли, он крепко стиснул зубы. Если рана и не отняла сил, то, безусловно, отвлекла - рука, сжимавшая меч, расслабилась, острие клинка ткнулось в остатки ночного столика.
Магьер не сказала в ответ ни единого слова - она просто позабыла, как это делается. Ей больше не хотелось достать противника саблей. Она жаждала разодрать ему горло. Челюсти ее заныли, рот никак не хотел закрываться - словно зубы уже не умещались в нем. Это минутное смятение свело на нет преимущество, которого она добилась, ранив противника.
Когда Магьер наконец бросилась на него, он уже твердо стоял на ногах. Бросив меч, он левой рукой схватил запястье руки, в которой Магьер сжимала саблю. Рывком дернув ее на себя, он круто развернулся и с силой ударил девушку о стену между дверью и платяным шкафом, а свободной правой рукой схватил ее за горло.
Инстинктивно Магьер другой рукой вцепилась в его запястье. Противник дважды ударил ее руку с саблей о стенку шкафа, но Магьер так и не разжала пальцы.
- Мне не нужно оружие, чтобы убить тебя, - прошипел черноволосый ей в лицо, и впервые хладнокровие изменило ему. - Тебе ведь нужно дышать, верно?
Яростно извиваясь, Магьер пыталась оттолкнуть его, но он не дрогнул, невозмутимо ожидая, когда она начнет задыхаться.
Магьер даже и не осознала, что перестала дышать. Удушье непостижимо подействовало на нее - словно пальцы, сжавшие горло, преградили выход ее гневу, и теперь он рос, изнутри заполняя ее целиком. Не мигая, она в упор смотрела на врага, покуда широко раскрытые глаза не заслезились.
В тот миг, когда первая слеза покатилась по щеке Магьер, снизу, из общей залы, донесся вдруг страшный, душераздирающий вой, и черноволосый вздрогнул, невольно повернув голову. Магьер ощутила, что он на миг ослабил страшную хватку. Тогда она выпустила его запястье, пальцами обхватила его затылок, сама подалась вперед - и вонзила зубы в его горло.
Испуганный его крик зазвенел в ее ушах, когда она прокусила его холодную кожу, и в рот ее хлынула кровь. Желудок вдруг свела судорога нестерпимого голода. Черноволосый протянул руки, чтобы оттолкнуть ее голову, но Магьер сама отпрянула и сверху вниз ударила его саблей. На сей раз клинок вошел в его левое плечо, и раздался хруст разрубленной кости.
- Магьер!
Кто-то звал ее из немыслимой дали... Ах да - снизу, из общей залы.
Черноволосый взревел, замахнулся, наплевав на то, что от этого движения сабля глубже вошла в его плоть. Кулак впечатался в челюсть Магьер.
Боль казалась такой же отстраненной, далекой, как голос, звавший ее снизу. Спальня бешено завертелась перед глазами Магьер, и пол как живой рванулся ей в лицо. Она упала набок и лишь сейчас осознала, что снова может дышать. В тот миг, когда голова ее ударилась о пол, ей послышались звон стекла и сухой деревянный треск. Магьер попыталась сесть и обнаружила, что стены угрожающе кренятся к ней. Все плыло перед глазами, и ей оставалось лишь вслепую размахивать саблей. К тому времени как в глазах у нее прояснилось, а ушибленная голова наконец отозвалась болью, спальня оказалась пуста.
Дышать было неимоверно тяжело. Гнев и ярость словно вытекали из нее с каждым вздохом, и с ними уходила сила. Голова и руки вдруг невыносимо отяжелели, и Магьер бессильно осела на пол. Она лежала, жадно хватая ртом воздух... и лишь тогда вдруг до нее дошло, что она сотворила.
Кровь у нее во рту была не только чужая, но и ее собственная, и все же, все же... Она и в самом деле вкусила крови своего противника. При воспоминании об этом в ней взамен прежнего гнева вспыхнул страх.
Шаги на лестнице только прибавили этому страху силы - черноволосый! Он возвращается! Магьер стиснула саблю и попыталась встать.
Рядом с нею возник Лисил. Упав на колени, он обеими руками обхватал Магьер, приподнял, прижал к себе. Волна облегчения разом смыла липкую черноту страха. И все же, сама не зная почему, Магьер не хотела, чтобы он сейчас смотрел на нее. Она отстранилась, ладонью свободной руки прикрывая лицо.
- Магьер, - сказал он, - посмотри на меня. Все в порядке?
- Это была не я, - прошептала Магьер, снова обретая дар речи. - Это была не я.
- Магьер, ну пожалуйста... - Голос Лисила дрогнул. - Бетра мертва, Малец тяжело ранен. Мне нужно вернуться вниз. У тебя все в порядке?
Стыд, ужас и тяжесть происшедшего разом ударили ей в лицо. С какой стати она прячется от Лисила?
Магьер села, полуэльф поддерживал ее сзади, и повернулась к нему. Когда она отняла ладонь от лица, он сочувственно сморщился при виде крови на губах и подбородке и придвинулся ближе, чтобы оглядеть место удара.
И вдруг отдернул руку, в глазах его вспыхнул страх.
- Что? - спросила она жадно. - Что такое?
Лисил ответил не сразу:
- Клыки.
Порыв ночного ветра ворвался в разбитое окно и выдул из крови Магьер остатки гневного жара.

* * *

Сцена, которую они застали в общей зале, подействовала на Лисила так удручающе, что у него совсем опустились руки.
Калеб, поставив зажженный фонарь на край стойки, опустился на колени у тела Бетры. Он поднял на Лисила полный боли и смятения взгляд, словно вопрошая без слов - как же это произошло? Малец тоже сидел рядом с убитой и, поскуливая по-щенячьи, тыкался носом в плечо Бетры. Шерсть у него на груди слиплась от крови, но, судя по тому, как он двигался, раны его были далеко не так опасны, как решил с перепугу Лисил.
- Я пошел принести воды, - тускло, без выражения проговорил Калеб. - Вернулся - а тут...
- Калеб, мне так жаль, - прошептала стоявшая на нижней ступеньке Магьер.
Она еще не вполне оправилась от потрясения, но, по крайней мере, уже целиком и полностью осознавала окружающее. Если б не разбитая губа и кровь на подбородке, Лисил мог бы сказать, что точно так же Магьер выглядела после притворных драк, которые они устраивали "на потеху" перепуганным до смерти крестьянам.
Горло Бетры пересекала наискось глубокая рваная рана. Лисил знал, что оружием, нанесшим эту рану, был грязный ноготь.
- Это был он, - вслух сказал полуэльф, - тот самый оборвыш, с которым мы дрались по дороге в Миишку. - Он говорил, стараясь не глядеть на Магьер. - Он набросился на нас, то есть это Малец первым набросился на него, но он забрался в дом через вон то окно. Бетра чем-то облила его, и он завопил как резаный и кожа у него почернела.
- Чесночная вода, - тихо сказал Калеб, ласково гладя волосы Бетры.
- Что? - непонимающе переспросила Магьер.
- У нас в кухне было ведро чесночной воды, - тем же ровным и безжизненным голосом пояснил Калеб. - Если варить чеснок несколько дней кряду, то такая вода - оружие против вампиров.
- Прекрати! - хрипло велела Магьер, шагнув ближе. - Сейчас я больше не желаю слышать этой чуши! Что бы ни хотели эти двое, это были самые обыкновенные люди! Ясно тебе?
Впервые за все эти дни Калеб поглядел на нее если не неприязненно, то с чувством, очень близким к неприязни.
- Если б ты перестала лгать себе и наконец посмотрела правде в глаза, быть может, моя Бетра была бы еще жива.
Он с усилием, бережно поднял на руки тело жены и унес его в кухню. Малец, поскуливая, пошел за ним.
Магьер тяжело опустилась на нижнюю ступеньку и закрыла ладонями глаза. Прядь ее спутанных волос прилипла к засыхающей крови на подбородке.
- Что происходит? - спросил Лисил. - Ты знаешь?
- Человек, с которым я билась у реки Вудрашк, был точно такой же, - тихо сказала она.
- О чем ты говоришь?

Предыдущая страница 13 Следующая страница


Дитя Ночи 14

- Очень бледный, чудовищно сильный, кости крепкие как камень, и он точно так же удивился, что моя сабля ранила его. Точно такой же.
- И как тот нищий мальчишка на дороге, тот самый, что побывал тут нынче ночью? - Лисил понял, что начинает злиться. - А о чем еще ты позабыла мне рассказать?
Он сделал глубокий вдох, силясь успокоиться. Кричать сейчас на Магьер было попросту бессмысленно, а потому он только отвернулся. Вдруг отчаянно захотелось выпить. Лисил пошел к стойке, отыскал свой потертый кубок и налил себе вина.
- А вот теперь я ничего не чувствую, - сказала Магьер, и он, обернувшись, увидел, что она неуверенно водит пальцем по своим зубам. Перехватив его взгляд, она отдернула руку. - Может, тебе просто показалось...
- Ничего мне не показалось! - рявкнул Лисил. Со стуком отставил кубок и, вернувшись к Магьер, присел перед ней на корточки. - Никому ничего не казалось - ни тебе, ни тем более мне.
Он проворно протянул руку, чтобы снова осмотреть ее зубы. Магьер было отпрянула, но совладала с собой и с вызовом глянула на него, точно приглашала Лисила самому убедиться в том, как он неправ.
Она не открыла рот, но и не стала сопротивляться, когда полуэльф осторожно надавил пальцами на ее нижнюю челюсть. Зубов Магьер он не стал касаться, поскольку нужды в этом не было. Главные зубы снова были обычного размера. Лисил отнял руку, но взгляда отводить не стал.
- Нужно сообщить констеблю об этом налете, - сказал он. - Очень скоро разойдутся слухи о смерти Бетры.
Магьер обмякла, медленно закрыла глаза.
- Лисил! - позвал сверху, с лестницы, тоненький голосок.
Магьер тотчас открыла глаза.
- Роза? - прошептала она и глянула вверх. Девчушка в миткалевой ночной сорочке протерла глаза и зевнула.
Лисил рванулся к ней, перемахивая по две ступеньки за раз.
- А где бабушка и дедушка? - полусонно спросила Роза. Ее нижняя губка едва заметно задрожала. - Я слышала шум... и было так темно.
- Тебе просто приснился дурной сон. - Лисил торопливо, но нежно подхватил Розу, прижал к себе.
- Где бабушка?
- Вот у тех, кто спит в моей кровати, никогда не бывает дурных снов, - беспечным тоном продолжал Лисил. - Она слишком большая и мягкая. Хочешь поспать в моей кровати?
Девочка моргнула слипающимися глазами:
- А ты где будешь спать?
- А я буду сидеть в кресле и присматривать за тобой до самого рассвета. Согласна?
Девочка улыбнулась, ухватилась за его шею и положила голову ему на плечо.
- Ага, согласна. Мне страшно.
- Не бойся. - Лисил крепче прижал к себе сонного ребенка и оглянулся. Магьер стояла у подножия лестницы, тяжело опираясь о перила.
- Не бойся, - ласково прошептал он. И умело солгал: - Утром все будет хорошо.

ГЛАВА 10

Рашед метался по пещере под пакгаузом в волнении, весьма смахивающем на панику. Он примчался домой, к Тише и Крысенышу, если, конечно, Крысеныш после бегства из таверны тоже направился домой, - чтобы немедленно переместить их в более безопасное место. Охотница хорошо разглядела его лицо, а ведь в этом городе многие знают его как владельца пакгауза. И вот, пожалуйста, не только Крысеныша нет дома, но и Тиша пропала.
Ушла искать их обоих, или же сама решила перевести Крысеныша в безопасное место? То и другое вполне было в характере Тиши, но сейчас Рашед ни в чем не мог быть уверен. Он направился было к выходу из пещеры, чтобы выбраться наружу и отправиться на поиски Тиши, но остановился, поняв, что времени у него на это нет. После долгого ночного существования любой вампир ощущал всем своим существом перемещение по небу невидимого для него солнца. Те, кто не сумел выработать такое чутье, давным-давно обратились в пепел в безжалостном свете дня. Рашед знал, что солнце вот-вот покажется над горизонтом, а потому он отошел от выхода и снова принялся беспокойно вышагивать в темноте. Где же Тиша?
Как бережно и осторожно Рашед обустроил их маленький замкнутый мирок, место, где они могли не просто существовать - процветать, благоразумно кормиться и не опасаться, что их обнаружат. Да, это был самый настоящий дом, но благодаря тому, что здесь Тиша. В свое время он надеялся даже, что когда-нибудь она избавится от своего призрачного мужа, который цепляется за нее и в своем посмертном существовании. Что если она отправилась искать Крысеныша и ее сжег дневной свет? Тогда лучше бы Крысенышу сгореть вместе с ней, потому что иначе Рашед будет медленно и методично рвать его в клочья и грязный ублюдок сойдет с ума от голода, но так и не дождется спасительной второй смерти.
Будь проклята эта охотница! Чтоб и ей мучиться вечно! Ах, каким же он был дураком!
Кровь текла из раны в плече Рашеда, и он с трудом мог двигать левой рукой. Ключица, похоже, сломана. Неглубокая рана на груди тоже сочилась кровью. Жгло и болело так, словно раны облили освященным елеем, и к тому же они никак не затягивались. Рашед вспомнил, в каком ужасе Крысеныш вернулся после боя с охотницей на дороге в Миишку. Чтобы исцелить эти раны, ему нужно напиться крови и как можно скорее.
Ведь сказал же он Крысенышу: "Никакого шума"! Неужели так трудно было понять? В считанные секунды он потерял преимущество в поединке с охотницей, а Крысеныш и вовсе ухитрился поднять на ноги весь дом. Теперь охотница точно знает, что в городе есть по меньшей мере два вампира. Положение такое, что хуже себе и представить нельзя.
И что, во имя всех демонов преисподней, произошло с ним, Рашедом, во время самого поединка? Сабля охотницы зачарована, а может, и выкована с помощью чар. Это очевидно. Откуда у нее такое оружие? Но ведь даже и клинок, пропитанный особыми чарами, выкованный именно для боя с живым мертвецом, не мог дать этой девчонке преимущество в поединке с Рашедом - слишком он силен и опытен.
Это не гордыня и не самонадеянность - это сухая констатация факта. По всему Рашед должен был бы если не убить ее первым же ударом, то оглушить, сбить с ног и за считанные секунды выбраться с телом в окно. А охотница даже не проявила ни малейших признаков усталости - напротив, с каждым его выпадом ее сила и проворство только возрастали.
И еще. Она укусила Рашеда, укусила так, словно и сама была вампиром.
Он же чуял жар ее тела, слышал стук ее сердца, обонял теплый запах живой крови в ее венах. Эта женщина не вампир и вообще не Дитя Ночи. В чем же дело? И к тому же она видела его лицо. Стоит ей порасспрашивать в городе - и она без труда опознает в Рашеде владельца пакгауза.
- Мы должны уехать отсюда, - вслух пробормотал он.
- Рашед! - позвала из дальнего конца пещеры Тиша.
При звуке ее голоса Рашед испытал громадное облегчение, но лишь на секунду. Потом он обернулся и увидел, как Тиша бредет к нему, шатаясь, в темноте пещеры и на лице у нее написан тот же страх, который обуял Рашеда, когда он, спасаясь, выпрыгнул в окно таверны. Рашед бросился к ней, вгляделся, и его охватил гнев.
Тиша волокла за ворот рубахи потерявшего сознание Крысеныша. Вид у нее был совершенно измученный. Она никогда не обладала физической силой, присущей большинству Детей Ночи. Быть может, это была расплата за виртуозное умение овладевать умами и навевать грезы. Даже Рашед порой ощущал, как на него нисходит спокойствие от звука ее напевной речи.
- Кто-то облил Крысеныша чесночной водой, - сказала Тиша. - Я нашла его у моря. Он полз по песку, пытаясь стереть с себя эту дрянь. Мне пришлось убить уличного разносчика, чтобы без промедления накормить его. Спешка не позволяла охотиться по всем правилам, а Крысенышу нужно было очень много крови. Тело я покуда закопала в песок. Мы успели войти в дом до рассвета, но Крысенышу очень худо.
Вместо ответа Рашед сгреб Крысеныша за грудки, рывком поднял на ноги и прислонил к земляной стене пещеры. Кожа маленького оборвыша почернела и обуглилась, а кое-где и растрескалась. Так ему и надо, безрассудному паршивцу!
- Из-за тебя мы все застряли здесь! - прошипел Рашед. - Охотница может запросто прийти днем, сжечь этот дом и нас вместе с ним!
Веки Крысеныша распухли, и глаза превратились в щелочки, но в них горела неподдельная ненависть.
- Экая жалость! - прохрипел он.
- Я же говорил тебе: никакого шума! Из-за тебя мне пришлось отступить, не закончив дела!
Это была только часть правды, но знать все Тише и Крысенышу было необязательно.
- А кто же это порезал тебе плечико? - Крысеныш открыл глаза в притворном изумлении. - Ай-яй-яй, мой дорогой капитан, неужели эта девка сделала вам бо-бо?
Рашед отшвырнул его и занес для удара сжатый кулак. Тиша схватила его за руку. Одного ее прикосновения было довольно, чтобы Рашед остановился.
- Это нам не поможет, - сказала она. Не встречая никакого сопротивления, Тиша вынудила Рашеда опустить руку. - Нужно настроить все ловушки и укрыться как можно глубже.
Она, конечно же, была совершенно права. До ночи им все равно отсюда не уйти. Он повел себя как последний дурак, да еще на глазах у Тиши. Видно, промахи Крысеныша не на шутку расшатали его нервы. Рашед взял себя в руки.
- Да, конечно, - сказал он. - Помоги Крысенышу. Я подготовлю ловушки, а затем присоединюсь к вам.
Тиша ласково провела тонкими пальчиками по его щеке, точно радуясь тому, что он снова стал собой.
- Дай-ка я осмотрю твое плечо.
- Да ну, пустяки все это. Спускайтесь поглубже.
Быть может, все они еще и доживут до ночи.

* * *

Лисил и Магьер ожидали в общей зале прибытия констебля Эллинвуда. С восходом солнца Лисил окликнул уличного мальчишку и заплатил ему, чтобы тот сбегал в кордегардию и сообщил констеблю об убийстве Бетры. Первым его непроизвольным побуждением было навести порядок в общей зале, но Магьер остановила его.
- Все это - доказательства того, что на нас напали, - пояснила она.
Так что все оставили, как было ночью, за двумя исключениями: Калеб унес тело Бетры в кухню и до сих пор так и не вышел оттуда. И еще - с места происшествия исчез кинжал с тонким лезвием, принадлежавший Крысенышу.
Лисил даже не вспомнил об этом кинжале, пока не зашел за стойку, чтобы забрать арбалет, и не обнаружил, что там же валяется еще и кинжал. Улучив момент, когда Магьер отвернулась, он втихомолку подобрал кинжал.
Крысеныш, видимо, использовал его, чтобы поддеть засов на окне общей залы. Лезвие было широкое и необычайно тонкое - такой кинжал без труда можно просунуть в щель между ставнями или между дверью и косяком, а ширина лезвия позволяла как следует надавить на железный крючок или запор. Обследовав кинжал, полуэльф отметил, что оружие тщательно вычищено и заточено, а также что кинжал пускай самую малость, но отличается от обычного. В глаза это отличие не бросалось, кто-нибудь другой его бы попросту не заметил, но Лисил в свое время слишком часто забирался без спроса в чужие окна.
Возле самого острия прямое лезвие чуть зазубрилось по краям. От долгого использования металл истерся, а от частой заточки на острие с двух сторон образовались едва заметные впадинки. Кем бы там ни был Крысеныш, его явно нельзя было причислить к обыкновенным ворам. Однако же ясно было одно: нищий мальчишка любил и умел проникать в чужие дома. Такой вот кинжал был излюбленным оружием домушников, зачастую его делали на заказ, и уж конечно, о нем немало заботились. И все же Крысеныш явно забрался в трактир не для того, чтобы что-нибудь украсть, да и в наемные убийцы он не годился: хитер, увертлив, умеет двигаться бесшумно, но вот мастерства ему не хватает.
Лисил очень сомневался, что Эллинвуд способен прийти к таким выводам, если только его не ткнуть носом и не объяснить все досконально. Да и сам полуэльф не был еще до конца уверен, насколько его размышления объясняют необычайные происшествия минувшей ночи. Если это будет необходимо, Лисил покажет кинжал, а пока... Он сунул оружие под рубашку. Магьер, может быть, и осудит его действия, но уж это он, если возникнет надобность, как-нибудь уладит. Полуэльф вышел из-за стойки и окинул взглядом поломанные столы и стулья, глубокие царапины на стойке и засохшие лужи крови.
Магьер, конечно, была совершенно права: ничего здесь нельзя трогать, чтобы Эллинвуд поверил их рассказу. Однако Лисила угнетало вынужденное безделье. Взгляд его неизменно притягивал залитый кровью пол. Отчего он с самого начала не перезарядил арбалет? Отчего не бросился на Крысеныша сразу, как только Бетра окатила паршивца чесночной водой? Снова и снова Лисил мысленно проигрывал эту сцену, анализировал каждый свой шаг, который мог бы быть совершенно иным. Уроки, которые много лет назад вбивали ему в голову отец и мать, сценарии, которые он так старался забыть, сейчас вставали в его сознании, выплывая из самых потаенных уголков памяти. Он наделал столько ошибок, и вот теперь Калеб - вдовец, а у маленькой Розы нет больше бабушки.
Рана на груди Мальца почти что зажила - еще одна загадка из тех, которыми была полна их новая жизнь. У Лисила просто не было сил думать еще и об этом. Рана на лице Магьер выглядела так, словно ее нанесли не несколько часов назад, а несколько недель. Всякий раз, когда Магьер или Малец сражались с этими странными существами, раны их заживали с немыслимой быстротой. Или же они всегда быстро излечивались от ран? Лисил вдруг осознал, что за годы, проведенные вместе, он ни разу еще не видел раненым ни Мальца, ни Магьер, а потому ни в чем нельзя быть уверенным. Обо всем этом Лисил уж точно не хотел говорить, но вот что именно они расскажут констеблю?
- Магьер...
- Что?
- Прошлой ночью... - неловко начал он. - Твои зубы... Ты знаешь, что, собственно, произошло?
Магьер подошла к нему вплотную. Она так и не подобрала волос, и они в буйном беспорядке рассыпались по плечам. Скудный свет, струившийся в окна, светил ей в спину, и всегдашние искорки в ее черных волосах играли не просто рыжим - кроваво-алым. От этого сравнения Лисилу стало нехорошо. Лицо Магьер было сосредоточенным и серьезным, словно она искала - а может быть, даже и ждала - причины, повода, требования хоть что-нибудь ему рассказать.
- Не знаю, - тихо ответила она. - Честное слово.
И зажмурилась, медленно покачав головой. Лисил заметил, что ее челюсти шевельнулись - быть может, она изнутри проверяла языком, не появились ли у нее снова клыки. Голос ее упал до шепота, хотя они были одни в зале и никто не мог их подслушать.
- Я была так зла... Никогда еще в жизни так не злилась. И ни о чем не могла думать, кроме одного, - убить, убить его. Я его так ненавидела, что...
Стук у входной двери прервал Магьер. Она раздраженно нахмурилась и коротко вздохнула.
- Это, должно быть, Эллинвуд. Поскорей бы уже покончить со всем этим!
Лисил быстро взглянул на Магьер, кивнул и пошел открывать дверь. К его изумлению, на пороге таверны стоял не констебль Эллинвуд, а Бренден.
- Тебе-то что здесь понадобилось? - резко осведомилась Магьер.
- Я сказал ему, что он может к нам заходить, - вмешался Лисил, который начисто забыл об этом приглашении.
- Я слышал, что случилось, - печально ответил кузнец, - и пришел вам помочь.
Лисил в жизни не видел настолько рыжего человека. Со своей огненной шевелюрой и не менее огненной бородой Бренден, мявшийся в дверном проеме, смахивал на бога огня. Его черный кожаный жилет был на удивление чист для человека, который весь день работал с железом и лошадьми. Магьер молча смотрела на кузнеца с таким видом, словно давая понять, что ей наплевать, уйдет он или останется.
- От Эллинвуда проку мало, - продолжал Бренден все так же печально. - Если вы расскажете ему, что случилось на самом деле, он задвинет это дело в самый дальний угол и не вспомнит о нем, если только его не теребить. И уж конечно, пальцем не шевельнет, чтобы что-нибудь сделать.
- Превосходно, - бросила Магьер, отворачиваясь. - Хочешь - оставайся, хочешь - уходи. Мы, между прочим, и так не ожидаем от констебля никакой помощи. Прошлой ночью была убита Бетра, и закон требует, чтобы мы сообщили об этом властям.
Лисил во время этого разговора помалкивал, лелея смутную надежду, что Бренден и Магьер сумеют наконец поговорить друг с другом по-человечески. До сих пор кузнец был одним из очень немногих горожан, которые осмеливались говорить о вещах, имеющих отношение к бою с Крысенышем на дороге в Миишку или к событиям прошедшей ночи. Приход кузнеца в таверну не принес тех плодов, на которые втайне рассчитывал Лисил, но, по крайней мере, Магьер не велела ему с порога убираться восвояси. Полуэльф отступил на шаг и знаком предложил кузнецу войти.
- Сделаю-ка я нам чаю, - сказал он.
- Как там Калеб? - осторожно спросил Бренден, поглядывая на кровавые пятна на полу.
- Не знаю. Мы не видели его с тех самых пор, как...
Лисилу вдруг показалось, что в таверне стало необычайно холодно, и он поспешно принялся разводить огонь и кипятить чай. Все это можно было бы сделать и в кухне, но он не хотел оставлять Магьер. И потом, в кухне был Калеб с телом Бетры, а у Лисила сейчас не хватило бы духу взглянуть на убитую.
Каким-то образом им удалось завязать общий разговор. Бренден явно не решался расспрашивать слишком настойчиво о событиях вчерашней ночи - опасался, как видно, снова оказаться в немилости у хозяйки. Магьер старательно избегала подробных ответов даже и на два-три заданных вопроса: все равно, когда придет Эллинвуд, многое придется повторять сызнова. Когда у Брендена истощился запас вопросов, а у Магьер число уклончивых ответов, в зале воцарилась тягостная тишина, которую нарушил еще один стук в дверь.
- А вот это уж наверняка Эллинвуд, - с отвращением проговорила Магьер. - Лисил, открой ему дверь, пожалуйста.
На сей раз и в самом деле пришел констебль Эллинвуд. Вместо приветствия он сделал вид, что закашлялся, и по виду его было ясно, что ему отчаянно не хочется исполнять свои прямые обязанности. Его внушительные телеса, затянутые в зеленый бархат, почти целиком заполнили дверной проем, и он сильно смахивал на изумрудного великана, размякшего за долгие годы праздности.
- Я слыхал, у вас тут приключились неприятности, - заметил он таким тоном, что было ясно: хоть ему и покомандовать охота, да лучше бы сбежать куда глаза глядят. Судя по темным кругам под глазами, спал он в эту ночь отвратительно, а его дряблые жирные щеки обвисли больше обычного.
- Что ж, можно и так сказать, - холодно согласился Лисил, и отошел от двери, даже жестом не пригласив констебля зайти в таверну. - Бетра мертва. Какой-то безумец распорол ей горло ногтями.
Эллинвуд, шедший за ним, поежился от грубой прямоты этого сообщения. Затем он увидел на полу у дальнего конца стойки большое темное пятно.
- А где тело?
- Калеб унес Бетру в кухню, - ответил Лисил. - У меня духу не хватило ему возражать.
- Что ж ты их не спросишь, что произошло, - вмешался Бренден, скрестив на груди руки, - прежде чем начнешь искать улики того, о чем понятия не имеешь?
- А этот что здесь делает? - сварливо осведомился Эллинвуд.
- Я его пригласил, - почти не солгал Лисил.
До этой минуты Магьер молча стояла у очага, наблюдая и слушая. Теперь же она повернулась к мужчинам спиной.
Лисила охватила жалость, к которой примешивалась изрядная доля тревоги. У него осталось еще множество вопросов к Магьер, однако все это может подождать до лучших времен. И так слишком многое уже свалилось на нее за такое короткое время. Они трое, например. И как бы сильно Лисилу ни хотелось получить ответы на свои вопросы, еще сильнее он не желал давить на Магьер.
- Начинай, Лисил, - сказала она тихо. - Просто расскажи ему все, что видел.
Лисил начал рассказывать, стараясь излагать события как можно более четко. По большей части его рассказ походил на историю об агрессивном грабителе, которого застали на месте грабежа, - если не считать, например, что нищий мальчишка запросто выдернул из своего лба арбалетный болт. Странно, но Эллинвуд, услышав об этом, не выразил ни малейшего изумления, лишь лениво изогнул бровь и промолчал. Лисил перешел к тому, как из кухни выскочила Бетра.
- Она окатила мерзавца водой из ведра, и он задымился.
- Задымился? - переспросил Эллинвуд, тяжело переступив с ноги на ногу. - Это как?
- Кожа у него почернела и начала дымиться.
- Чесночная вода, - вставил Бренден. - Для вампиров это яд.
Констебль его точно и не услышал.
Подозрения Лисила, поначалу смутные, с каждой минутой крепли. Сам он до сих пор не мог смириться с мыслью, что они имеют дело с вампирами, и не говорил о них открыто, однако же детали его рассказа говорили сами за себя. Эллинвуд же, судя по всему, нисколько не был потрясен, более того - он ни подтвердил, ни опровергнул высказывание Брендена. Лисил предпочел пока оставить свои выводы при себе.
- Что случилось дальше? - спросил Эллинвуд.
- Этот тип бросился на Бетру, ударил ее, разорвал ей ногтями горло, сломал шею, - ровным голосом перечислил полуэльф. - Затем он удрал через дверь черного хода.
Констебль задал еще несколько уточняющих вопросов, в высшей степени незначительных. Вид у него был небрежный, почти скучающий, и он все время медлил перед тем, как задать очередной вопрос. Слушая его, Лисил мысленно отметил, что Эллинвуд даже не спросил о том, с какой целью, по их мнению, ночной пришелец забрался в дом. Ни разу не прозвучали слова "грабеж" или "кража". С одной стороны, конечно, это явно не был обычный грабеж со взломом, с другой - Эллинвуд даже и не пытался рассмотреть такую возможность. Когда Лисил описывал "взломщика", он заметил, что констебль едва заметно поежился, но тут же снова впал в равнодушно-сонное состояние.
Именно тогда Лисил решил, что не станет заводить речь про кинжал. Эллинвуд явно не рвался расследовать происшедшее. Он играл роль, исполняя на словах свои обязанности, и при этом что-то скрывал. Что именно - Лисил покуда не знал, но кинжал Крысеныша явно принесет больше пользы, если останется у него, а не будет унесен и предан забвению Эллинвудом.
Констебль повернулся к Магьер.
- И пока все это происходило, на тебя напали наверху? - спросил он.
- Да, - с усилием ответила Магьер. Повернулась и, прямо глядя на Эллинвуда, продолжала: - Он был очень высокий, с незаурядной внешностью: черные, коротко остриженные волосы и светло-голубые, почти прозрачные глаза. Одет он был как аристократ - темно-синий камзол, плащ, ботфорты. И при нем был меч. Он сражался как опытный, хорошо обученный солдат.
Магьер говорила, стараясь как можно подробнее припомнить внешность и манеру держаться своего противника: его лицо, высокомерный вид, то, как он двигался, как говорил. Скучающее выражение исчезло с лица констебля. Он побледнел - скорее даже побелел, точно брюхо дохлой рыбины. Бренден, напротив, все сильнее хмурился, напряженно сузив глаза, точно в мыслях рисовал по описанию Магьер портрет и этот портрет, похоже, был ему знаком.
Лисил только сейчас обнаружил, что Магьер тоже заметила перемену в поведении констебля. Эллинвуд откровенно нервничал, и она насторожилась, от рассказа перешла к вопросам.
- Сколько человек в городе отвечают этому описанию? - спросила она. - И как только мне раньше не пришло в голову - ты ведь тут всех знаешь, верно? Этот человек был одет слишком изысканно для обычного любителя легкой поживы.
- Ему принадлежит самый большой в Миишке пакгауз, - негромко отозвался Бренден. - Я не знаю, как его зовут, но я видел...
- Заткнись! - крикнул вдруг Эллинвуд, и крик его сорвался на визг. - Держи при себе свои дурацкие выводы! В этом городе сотни черноволосых мужчин, а сколько их каждый день прибывает на кораблях?
- Так уж и сотни? - насмешливо уточнил Лисил.
Эллинвуд словно и не слышал его, сверля гневным взглядом кузнеца.
- Я не стану выдвигать обвинения против уважаемого торговца, только для того чтобы доставить вам удовольствие!
- Да ты трус, - сказал Бренден, и в голосе его было больше горечи, чем гнева. - Я даже поверить не могу, что ты такой трус!
- А ну заткнитесь оба! - рявкнула Магьер, становясь между ними. Лисил никогда прежде не видел ее такой взбешенной. Эллинвуд отступил на шаг, насупился, старательно изображая праведный гнев, но Магьер не обратила на это ровным счетом никакого внимания.
- Я обратилась к тебе вовсе не потому, что жду от тебя помощи, - сказала она констеблю. - Я просто-напросто исполнила долг законопослушного гражданина. Если не желаешь быть замешанным в это дело, можешь возвращаться в кордегардию, или отправиться завтракать, или что ты там еще делаешь по утрам. - Она развернулась к Брендену. - А твоего мнения, кузнец, и вовсе никто не спрашивал.
Эллинвуд даже не попытался продолжить расследование: осмотреть залу, тело Бетры, подняться на верхний этаж. Лисил начал уже всерьез подозревать, что констеблю не нужно ничего расследовать. Этот омерзительный тип явно знал о происшедшем гораздо больше, чем все они, вместе взятые. Очень соблазнительно было выбить из него правду, но такой ход только прибавил бы им неприятностей. По крайней мере сейчас.
Констебль напыжился, пытаясь овладеть ситуацией:
- Я отправлю своих людей прочесать город, задерживая всех, кто подходит под данное тобой описание. Если что-то выяснится, тебе об этом сообщат.
- Да-да, конечно, - Магьер выразительно кивнула в сторону двери.
Констебль ушел, и все трое долго молчали, глядя друг на друга.

Предыдущая страница 14 Следующая страница


15 Барб Хенди, Дж.С. Хенди

- Я сильно сомневаюсь, что нам что-нибудь сообщат, - наконец сказал Лисил. - Или же по крайней мере мы не будем первыми, кто об этом узнает.
Бренден лишь что-то проворчал в знак согласия.
Вокруг них валялись сломанные столы, и Лисил, глянув на них, вспомнил, что еще предстоит сменить дверь и окно в спальне Магьер. Пожалуй, на время она переберется в его спальню, а он будет спать в общей зале.
- Ничего еще не кончилось. Мы должны сами выследить их и убить, - сказал Бренден, обращаясь к Магьер. - Ты ведь это знаешь, верно?
Силы небесные, он что, спятил?! Впервые за все время Лисила охватило нешуточное раздражение.
- Оставь ее в покое! - рявкнул он на Брендена. - Ей сегодня и так досталось!
- Да, я знаю, - прошептала Магьер, словно и не заметив вспышку Лисила. - Знаю.

* * *

Крысеныш верил в глубине души, что вампиры в дневное время впадают в спячку, словно диковинные растения или цветы. Само собой, он никогда не делился этой фантазией с Рашедом или Тишей.
Едва всходило солнце, он погружался в сон без сновидений. Так было всегда... но не сегодня.
Лежа в своем гробу, в земле со своей родины, глубоко в туннеле под пакгаузом, Крысеныш силился заснуть... и не мог. Боль жгла его плоть, изъязвленную чесночной водой, но еще мучительнее обжигали обидные слова Рашеда.
Да научится ли когда-нибудь этот высокомерный выкормыш пустыни нести ответственность за свои ошибки?! Вряд ли, думал Крысеныш, вряд ли. Что ни делал Рашед, какие бы решения ни принимал, двигало им только одно - чувство всепоглощающей любви к Тише. И что самое смешное - или самое грустное - Рашед не осознавал, какая сила им движет. В их маленькой семье он играл роль отца и защитника. И все же он никогда не признался бы, что подвержен такой слабости, как любовь. Не признался бы даже самому себе. Вернее, так - прежде всего самому себе.
Даже если бы речь шла о любви к собственному брату, Парко.
Крысеныш мысленно вернулся в то время, когда они покинули замок Кориша. Благодаря предусмотрительности Рашеда, путешествие проходило со всеми возможными удобствами. Рашед погрузил в большой фургон их гробы и тщательно прикрыл каждый просмоленным холстом. Он также взломал замок на двери личных апартаментов Кориша и вынес оттуда много денег. Сколько именно - Крысеныш не спрашивал, ибо составлять планы, продумывать каждую мелочь, беспокоиться о настоящем и будущем - все это он оставлял Рашеду. С одной стороны, Крысеныш ненавидел Рашеда, с другой - во всем от него зависел.
Как-то ночью на повороте лесной дороги они услыхали доносящийся из чащи рык. Миг спустя три изголодавшихся волка выскочили на дорогу и набросились на лошадей.
Еще два волка появились позади фургона, и Парко инстинктивно оттолкнул одного ногой. Все новые хищники появлялись из чащи, и Крысеныш лишь теперь осознал, как их много. Не то чтобы он боялся волков, однако голодный зверь становится страшным противником, а уж когда их много...
Лошади отчаянно ржали. Крысеныш ударил ногой еще одного волка и оглянулся в поисках подходящего оружия. И вдруг волки замерли.
Тиша натянула вожжи, изо всех своих слабых сил не давая обезумевшим лошадям обратиться в бегство. Рашед стоял на облучке, закрыв глаза. Губы его шевелились, но Крысеныш, хотя и сидел близко, не мог различить ни звука.
Рычание стихло, и волки попятились, отступили. Иные даже поскуливали, точно побитые псы. Один за другим хищники снова растворились в чаще.
- Что ты сделал? - спросил Крысеныш.
Рашед пожал плечами:
- Это мой дар. Я редко использую его.
- Ты умеешь управлять волками?
- А также песчаными львами и прочими хищниками.
Крысеныш этого не умел. Он прекрасно знал, что каждый из Детей Ночи обладает какими-нибудь необычными способностями, но почему же Рашеду достались самые полезные? Неприятно было настолько зависеть от Рашеда, и все же Крысеныш вынужден был доверять вожаку, который всегда точно знал, что делать.
Решающему испытанию его двойственные чувства к Рашеду подверглись в дороге, примерно на полпути к Миишке.
До того как Парко и Рашед начали свое бессмертное существование, они были близки, как никто из братьев. Крысеныш узнал это из обрывков воспоминаний, которым изредка позволял себе предаваться Рашед. Парко был мягкосердечным, слабым созданием, нуждавшимся в опеке и защите старшего брата. И опять-таки, хотя сам Рашед и не сознавал полностью своих побудительных мотивов, Крысеныш давно уже догадался, что потребность опекать и защищать была частью натуры этого сурового воина. Тем не менее когда оба брата стали Детьми Ночи, Парко совершенно преобразился. Он стал настоящим дикарем, чем дальше, тем все более неуправляемым.
После того как они покинули замок Гестев, Парко все чаще выходил из повиновения. Рашед всякий раз тщательно планировал отрезок пути, который им предстояло одолеть за ночь, часто сверялся с картами, которые предусмотрительно взял с собой. Обычно они незадолго до рассвета приезжали в какой-нибудь город или деревню, где была гостиница. Рашед щедро платил за комнаты в полуподвале, если они там были, а поскольку он понимал, что выгрузить из фургона гробы, не привлекая внимания, попросту невозможно, он настоял, чтобы все они держали в своих вещах мешочки с землей. Весь день до заката они спали, положив рядом с собой эти мешочки, а затем снова трогались в путь. Всякий раз Рашед рассказывал хозяину очередной гостиницы, что им пришлось ехать всю ночь, а потому они нуждаются в отдыхе и их не следует беспокоить. Для большей убедительности появлялась Тиша, бледная, хрупкая и изможденная на вид. Парко и Крысеныш изображали слуг. Хотя Крысеныш никогда не признался бы в этом, ему нравилось чувствовать себя в безопасности, нравилось то, как обдуманно Рашед составлял их маршрут... как ловко обходился со смертными.
И все же в дикости и непокорстве Парко тоже была своя притягательная сила. Парко приводили в ярость требования Рашеда спать под крышей и кормиться лишь в случае крайней необходимости. Он нарушал эти правила при каждом удобном случае.
Как-то день застиг их в пути, и им пришлось спать в заброшенной церкви. Парко, никем не замеченный, выскользнул из фургона. Как только его отсутствие было обнаружено, Рашед тотчас остановил фургон. Выйдя наружу, он стал поодаль и медленно поворачивался, горящим взглядом обшаривая темноту. И наконец замер, устремив взгляд вперед.
Обычно лишь хозяин, такой как Кориш, мог вот так отыскать сотворенного им вампира. Однако Рашед - быть может, потому, что в прежней жизни был братом Парко, - тоже мог учуять и легко обнаружить его местопребывание. Очевидно, Парко далеко обогнал их. Было решено, что они остановятся в первой же попавшейся по пути деревне и там поищут его.
Когда они прибыли, в деревне творилось нечто невообразимое. У распахнутой двери местной гостиницы толпился народ, и пара вооруженных стражников отгоняла чрезмерно любопытных. Судя по тому, о чем извещали громкие и сердитые голоса, хозяина гостиницы и его жену нашли в постелях мертвыми. Рашед увидал, как молоденький стражник выбежал из гостиницы, упал на колени у сточной канавы и его стошнило.
При таких обстоятельствах в деревне вряд ли отнеслись бы приветливо к чужакам, а потому Рашед даже не стал останавливать фургон. Едва деревня скрылась из виду, он изо всей силы принялся нахлестывать лошадей. Близился рассвет.
Хотя дорожная часовня, которую они обнаружили у проселка, выглядела совершенно ветхой и заброшенной, Рашеду явно не по душе пришлось, что они вынуждены остановиться здесь. Он приходил в ярость от мысли, что Тише придется спать в таком ненадежном месте. Когда наконец появился Парко - это было уже почти перед самым восходом, - его лицо и руки были обильно вымазаны кровью, и он не хихикал и не ухмылялся, как обычно.
Рашед был в бешенстве и накричал на брата, не особо выбирая выражений. Парко молча забился в угол, цепко сжимая свой мешочек с землей, и только сверлил Рашеда немигающим взглядом. Крысеныш подозревал, что Парко вытворил все это попросту из чувства протеста, оттого что ему надоело сдерживать свои естественные порывы. А еще Крысеныш представлял, как это, наверное, здорово: наплевать на все правила и запреты, охотиться, убивать и наслаждаться охотой и убийством, как это сделал Парко. Парко все еще сверлил злобным взглядом брата, когда Крысеныш наконец закрыл глаза и попытался заснуть.
Тиша, когда дело касалось брата Рашеда, неизменно помалкивала, и все же Крысеныш чуял, что в их маленьком отряде растет скрытое напряжение. Порой ему казалось, что Парко слишком уж дикий, зато Рашед и Тиша уж верно были чересчур "домашние". Три ночи спустя после убийства в гостинице Рашед около полуночи остановил фургон около небольшой деревушки, чтобы они могли поохотиться. Тиша не спешила выходить из фургона, сидела, глядя на струйки дыма из деревенских труб, поднимавшиеся над лесом. Вид у нее был задумчивый и грустный.
- Рашед, далеко еще до моря? - спросила она. - Я так устала. Когда же у нас наконец будет дом?
Рашед стоял около фургона и застегивал пояс с мечом. Когда Тиша заговорила, он поспешно забрался назад в фургон и сел рядом с ней.
- У нас впереди еще долгий путь, но ведь есть же карты, которые я прихватил в замке. Утром, перед тем как мы уляжемся спать, я покажу тебе, где мы сейчас находимся и где море. - В голосе его сквозили обеспокоенность и нежность.
И вдруг Парко разъяренно взвыл.
- Море! Дом! - завопил он. Взгляд его черных глаз обратился к Тише. - Ты! - Белесая кожа обтянула его лицо, нечесаные космы торчали во все стороны. - Нет дома! Не надо дома! Охотиться!
Лицо Рашеда дрогнуло от боли. И это не ускользнуло от Парко, который развернулся и опрометью бросился в лес.
Рашед поглядел на Крысеныша:
- Догони его, хорошо? Присмотри, чтобы он опять чего-нибудь не натворил.
Он так редко просил Крысеныша, что тот, молча кивнув, последовал за Парко. На самом деле он даже рад был уйти и оставить Тишу и Рашеда наедине с им одним важными мечтами.
Подражая Рашеду, он попытался вначале отыскать Парко мысленно - однако так ничего и не ощутил. Тогда Крысеныш перешел к более обыденным способам. Парко был в таком бешенстве, что оставлял за собой хорошо заметный след. Очень скоро Крысеныш обнаружил его в чахлой рощице, которая примыкала к дальнему концу деревни. Он присел на корточки рядом с Парко.
- Ты что-нибудь видишь? - спросил он.
- Кровь, - ответил Парко.
Несмотря на поздний час, возле ветхой конюшни расселась стайка мальчишек- подростков. Они громко смеялись и передавали по кругу глиняный кувшин. Мальчишки, как видно, добыли где-то пива или вина и теперь вовсю наслаждались своей "взрослостью". Вид этой шумной компании пробудил в Крысеныше воспоминания о "жизни", которую он давным-давно оставил позади. Он и сам когда-то в юности был горазд на такие проделки.
- Нет, Парко, - сказал он вслух. - Их слишком много, и кто-то наверняка сумеет убежать и поднять тревогу. Давай поищем добычу в другом месте.
Парко обернулся к нему.
- Ты не Рашед, - произнес он на удивление здраво. - Мы убиваем. Мы охотимся. Мы не боимся, что поднимут тревогу. - Он снова перевел взгляд на захмелевших подростков. - Ты не должен быть как Рашед. Будь как я.
С этими словами он выскочил из рощи. Опешив, Крысеныш смотрел, как Парко быстро и бесшумно крадется вдоль стены конюшни. Колеблясь, Крысеныш все же последовал за ним, и они вместе выглянули из-за угла.
Мальчишки были теперь так близко - в самом деле рукой подать. Крысеныш слышал каждое слово их бессвязной беседы. В основном они жаловались на строгость своих отцов, буйно хохотали и шумно отхлебывали из кувшина. Ему даже удалось учуять, что в кувшине у них именно вино.
Быстрее молнии Парко исчез за углом, и Крысеныш услышал, как мальчишеский хохот стих, а затем сменился пронзительными криками.
Голодный, возбужденный Крысеныш выступил из-за угла и увидел, что трое мальчишек лежат на земле со сломанными шеями, а Парко жадно пьет из горла светловолосого мальчишки, который был еще жив и в ужасе размахивал руками.
Низенький пухлый мальчик с темными волосами смотрел на это и пронзительно визжал. Почему он не убегает? Крысеныш вдруг ощутил себя свободным. Он был не как Рашед. Он был как Парко, а потому он схватил визжащего мальчишку и вонзил клыки в его шею, стиснул горло зубами так, что мальчишка задохнулся и наконец смолк. Страх и кровь жертвы перетекали в Крысеныша, и он ощутил себя таким упоительно живым.
Иные крики донеслись с улицы - это были уже голоса взрослых. Крысеныш выпил свою жертву досуха и отбросил труп, который с глухим стуком шмякнулся на землю. Он знал, что должен бежать отсюда. Это говорил ему здравый смысл, но все же он не двинулся с места.
Парко между тем прикончил светловолосого и расхохотался.
Вместо того чтобы бросить труп, он принялся приплясывать, сжимая в объятиях мертвеца. Весь облитый кровью, с широко раскрытыми черными глазами, он выглядел сейчас совершенным безумцем, но Крысенышу на это было наплевать. Он тоже захохотал.
Из-за угла выбежали двое мужчин с вилами и остолбенели, увидев страшное зрелище; затем один из них направил вилы на Крысеныша. Вид у него был при этом отнюдь не воинственный, скорее испуганный. Крысеныш без труда увернулся от острых зубьев и ногтями располосовал крестьянину горло.
С наслаждением смотрел он, как лицо смертного исказили ужас и осознание наступающей смерти, как он выронил вилы и схватился за разорванное горло. Что-то хрустнуло за спиной, и Крысеныш, обернувшись, увидел, как Парко швырнул на землю труп второго крестьянина.
Парко, похоже, нынче был настроен ломать шеи.
Крысенышу вновь захотелось расхохотаться. Они свободны, непобедимы и свободны! И с чего это они всегда так боялись, что смертные их обнаружат?
И тут он заметил какое-то движение: в шаге от него стоял Рашед, потрясенный, не верящий собственным глазам Рашед. От изумления у него даже приоткрылся рот.
Упоение свободой и безнаказанностью тотчас исчезло. На земле вокруг них лежали трупы пятерых мальчиков и двоих взрослых. Остальные крестьяне, должно быть, спрятались, страшась подойти поближе.
- Что... что вы натворили? - выговорил Рашед, с трудом подбирая слова.
Вместо ответа Парко зашипел на него, точно дикий кот. Рашед в два прыжка оказался перед ним и со всей силы ударил его кулаком.
Крысеныш никогда прежде не видел, чтобы Рашед бил брата. Он вообще не думал, что Рашед способен на такое. Удар пришелся по челюсти Парко, и тот, обмякнув, рухнул на землю. Он попытался встать, и тогда Рашед снова ударил его, ударил так сильно, что его брат отлетел на несколько шагов и пробил спиной загородку конюшни. Парко шлепнулся в солому и грязь и затих.
Рашед ухватил за ногу безвольно обмякшее тело брата и выволок его на дорогу. Рывком он вздернул потерявшего сознание Парко на плечо и ожег убийственным взглядом Крысеныша.
- Идем, - только и сказал он.
Крысеныш повиновался без единого слова. Он испугался не на шутку, и не Рашеда даже, а того, что сейчас произойдет. Когда они дошли до фургона, Рашед швырнул Парко на землю. Затем он забрался в фургон, отвязал гроб Парко от остальных и вытолкнул на дорогу. Гроб со стуком ударился о твердую землю. Парко наконец шевельнулся.
Крысеныш взглянул на Тишу, которой порой удавалось унять взбешенного Рашеда, но она молча стояла по другую сторону фургона и наблюдала, даже не пытаясь вмешаться в происходящее.
Рашед бросил в брата мешочек с землей.
- Больше я не желаю иметь с тобой дела. Дальше ты с нами не поедешь. Следуй Дикой Тропой, если уж тебе этого так хочется. Быть может, толпа, которая сейчас собирается в деревне, будет охотиться за тобой, но не за нами.
Он поднялся на облучок и взял поводья.
- Тиша, садись в фургон, - бросил он. Затем повернулся к Крысенышу. - У тебя есть выбор. Знаю, нынешняя нелепая выходка не твоя идея, однако же ты поддался влиянию Парко. Либо ты поедешь с нами, либо останешься с ним. Выбирай.
Парко, все еще валявшийся на земле, зашипел, и Крысеныш уставился на Рашеда.
Он не очень-то хорошо умел принимать решения, а это вдобавок было еще и самым трудным в его жизни. Мысль остаться с Парко и пойти по Дикой Тропе, убивать и пить кровь, не соблюдая никаких правил, - эта мысль была чрезвычайно притягательна. Трудно было сопротивляться желанию окончательно отринуть мир смертных и превратиться в самого настоящего хищника.
Однако же Рашед умел оберегать их от опасностей и всегда знал, что делать, а Тиша могла создать для них самый настоящий дом. От всего этого Крысеныш еще не был готов отказаться. Он боялся остаться с Парко. От этой мысли ему стало стыдно. Крысеныш в последний раз глянул на Парко, который извивался и шипел на земле, молча залез в фургон и уселся рядом с Тишей.
Когда фургон тронулся с места, Крысеныш не заметил, что Рашед оглянулся - всего один раз, но оглянулся. Только он один и видел, как гаснут, удаляясь в темноту, горящие глаза Парко. И еще две ночи после этого Рашед молчал - не произнес ни слова.
Лежа сейчас в гробу под пакгаузом, Крысеныш гадал, правильный ли он тогда сделал выбор. Он изо всех сил старался ни о чем не думать, ничего больше не вспоминать. После долгих усилий он наконец-то сумел заснуть.

ГЛАВА 11

Магьер ушла из таверны сразу после обеда. Выходя на улицу, она заметила, что на двери висит табличка "Закрыто", исполненная Лисилом. И почему только она сама не подумала об этом? Магьер мысленно поблагодарила своего напарника и направилась прямиком к ближайшему трактиру.
Хотя сама она частенько называла "Морского льва" трактиром, строго говоря, это было неправильно, поскольку в доме не было комнат для сдачи внаем. Возможно, когда- то прежний владелец и сдавал комнаты на втором этаже, а сам жил где-нибудь в другом месте. На самом деле в Миишке было всего три настоящих трактира, а впрочем, больше в таком маленьком городке и не нужно. Матросы с кораблей и барж большей частью ночевали на судах, и Магьер мало видела пока путешественников, которые пожелали бы подольше задержаться в этом захолустье. Даже редкие в этих краях коробейники, бродячие торговцы или крестьяне из дальних деревень предпочитали ночевать вместе со своим скарбом на рынке в северной оконечности города.
Ближайший трактир оказался довольно невзрачным и явно убыточным заведением. В убого обставленной общей зале пахло рыбой и плесневелым хлебом. Магьер приступила к расспросам и описала внешность Вельстила костлявой пожилой женщине в засаленном фартуке, которая, судя по всему, тут всем заправляла.
- Нет у нас таких! - отрезала она, едва дослушав Магьер, явно недовольная тем, что ее драгоценное время тратят на такую чепуху. - Попытай счастья в "Бархатной розе". Там таких субчиков как собак нерезаных.
Магьер поблагодарила ворчунью и ушла. Мир вокруг выглядел на удивление обычным. Оранжевый шар солнца пылал в дымке редких высоких облаков. Люди вокруг разговаривали, смеялись, спешили по своим делам. Порой какой-нибудь завсегдатай "Морского льва" окликал Магьер или приветственно махал рукой, и она отвечала кратким взмахом руки. Время от времени ей казалось, что кто-то следит за ней, может быть, даже перешептывается с собеседником и тычет в нее пальцем, однако всякий раз, когда Магьер оборачивалась, никого сзади не было. Впрочем, каким бы обыденным ни казался окружающий мир, со вчерашней ночи он переменился. И единственным, кто ясно сознавал, что происходит, был вспыльчивый рыжий кузнец, привыкший работать больше руками, чем головой.
Она хотела поговорить с Лисилом, попытаться объяснить то, что мучило ее, не выходило у нее из головы. Что если судьба, или боги, или нечто управляющее равновесием в мире между добром и злом вовлекло ее - или их обоих - в свои дела? Магьер не могла даже представить, что подумает Лисил о подобной идее. Месяц назад он бы просто рассмеялся и предложил ей выпить. Теперь их мир изменился, и то ли полуэльф менялся вместе с ним, то ли Магьер до сих пор плохо его знала. Она все чаще доверяла ему улаживать то, что обычно входило в ее обязанности. Утром он почти самостоятельно вел разговор с Эллинвудом, днем позаботился навесить на дверь таверны табличку "Закрыто". Теперь же Магьер ушла, оставив его утешать Розу и Калеба.
Нет, она не обрушит на Лисила свои подозрения, свое душевное смятение, растущее чувство вины. У него и так достаточно поводов для беспокойства.
И все же пришло время взять кое-какие дела в свои руки. Магьер прибыла в этот город для мирной жизни, а кто-то вынудил ее ввязаться в войну. Бренден был прав, и пути назад уже нет - карты брошены.
Она миновала порт и углубилась в город. Здесь ее знали в лицо немногие, и никто из прохожих уже не махал ей приветственно рукой. Магьер остановилась перед входом в "Бархатную розу". Трактир выглядел нарядно, даже внешне оправдывая свое название: в щелях между новенькими побеленными ставнями видны были занавески из алого камчатного полотна.
Магьер, в облегающих штанах, ботфортах, муслиновой рубашке и черном жилете, ощущала себя одетой чересчур просто и даже бедно.
У самого входа стоял большой стол красного дерева. Тот, кто сидел за столом, даже в нынешнем состоянии Магьер показался ей на редкость привлекательным. В своих путешествиях ей довелось повидать чистокровных эльфов, хотя в этой стране они встречались крайне редко. Длинные каштановые волосы эльфа, с виду легкие, будто пух, были аккуратно заправлены за высокие заостренные уши. Лицо у него тоньше и уже, чем у Лисила, а янтарно-карие глаза под тонкими бровями были заметнее оттянуты к вискам.
Когда эльф поднял взгляд на Магьер, она увидела, что кожа у него необыкновенно смуглая и гладкая, как у младенца.
- Чем могу служить? - вежливо осведомился он.
- Кое-чем, - ответила Магьер, вдруг растерявшись: что если ей и вовсе не позволят сюда войти? - Я надеялась найти здесь своего друга, Вельстила Массинга. Он примерно моего роста, хорошо одет и с седыми висками.
При этих словах она машинально коснулась своих висков, пытаясь прибавить выразительности описанию, и тут же почувствовала себя круглой дурой. Магьер терпеть не могла это ощущение.
- Да, действительно, мастер Вельстил сейчас проживает здесь, - сдержанно ответил эльф. Речь у него была ясная и четкая. - Однако же он редко принимает гостей и всегда перед тем предупреждает меня. Прошу прощения.
И он, словно поставив точку в их разговоре, снова устремил взгляд на лежавший перед ним пергамент.
- Нет, это я прошу прощения. Мы не назначали встречу, но он несколько раз заходил меня навестить, и сейчас я хочу, так сказать, нанести ответный визит.
Эльф изумленно вскинул голову, и его раскосые карие глаза широко раскрылись.
- Вот что, юная особа... - начал он сурово, но тут же осекся, точно вспомнив что- то. - Вы ведь Магьер, верно? Новая владелица таверны Данкшена?
- Да, - ответила она настороженно, - только таверна теперь зовется "Морской лев".
- Примите мои извинения. - Эльф проворно встал. - Мое имя - Лони. Мастер Вельстил действительно упоминал о вас. Не знаю, дома ли он сейчас, но я проверю. Будьте добры, ступайте за мной.
Этот красавец эльф с изысканными манерами, исполнявший обычно в трактире роль охранника, не знает даже, дома Вельстил или нет? Магьер это показалось странным, а впрочем, сейчас ее занимало совсем другое.
Внутри заведение выглядело еще роскошнее, чем она ожидала. Стены были выкрашены в мягкий зеленовато-серый цвет. Красные ковры, толстые и мягкие, как перина, выстилали общую залу, коридоры, лестницу в дальнем конце залы. Повсюду были со вкусом развешены картины: батальные сцены, морские пейзажи, пасторали; в изысканно простых вазах из слоновой кости красовались пышные кремовые розы.
- Недурно, - заметила Магьер, обращаясь к Лони. - Вам бы тут не помешал карточный стол.
- Хм... - замялся он. - Да, пожалуй.
Магьер спрятала улыбку, хорошо зная, что чопорный вид эльфа - всего лишь тщательно продуманная маска. Наверняка он не хуже Лисила владеет приемами рукопашного боя, иначе не принимал бы посетителей в одиночестве. Она направилась вслед за эльфом к лестнице, однако вместо того, чтобы подняться наверх, как она ожидала, Лони вынул из кармана ключ и отпер дверь сбоку от лестницы. За дверью Магьер увидела другую лестницу, которая вела вниз.
Вот теперь ей предстояло самое трудное. Для Вельстила ее неожиданное появление вполне может означать, что она пришла валяться у него в ногах, умоляя о помощи. Втайне Магьер подозревала, что Вельстилу бы такая сцена доставила немалое удовольствие. Если у нее будет другой выход - все равно какой, - она лучше выберет именно его.
Лони начал спускаться по лестнице, и Магьер последовала за ним. Внизу от лестницы шел небольшой коридор, который вел к единственной двери. Эльф деликатно постучал в дверь.
- Сударь, - позвал он, - если вы дома, вас желает видеть молодая женщина.
Вначале за дверью было тихо. Затем голос Вельстила - его ни с кем невозможно было спутать - отозвался:
- Пусть войдет.
Лони распахнул дверь и отступил в сторону.
Удивляясь собственному волнению, Магьер тихо вздохнула и вошла в комнату. Дверь почти бесшумно закрылась за ней, и почти сразу она услышала шаги Лони, поднимавшегося по лестнице. Магьер ожидала найти в апартаментах Вельстила ту же роскошь, что и в общей зале трактира, но то, что она увидела, застало ее врасплох.
На самом обычном столе, стоявшем рядом с узкой, аккуратно застеленной кроватью, покоился на железной подставке покрытый хрустальной изморозью шар. Внутри шара мерцали три искорки света, и их вполне хватало, чтобы освещать половину комнаты. В углу стоял маленький дорожный сундук, а на краю стола стопкой лежали три переплетенные в кожу книги с застежками. Надписи на корешках книг были сделаны на языке, совершенно неизвестном Магьер.
Вельстил сидел в простом деревянном кресле и читал четвертую книгу. Вид у него был такой внушительный, что каждый, увидев прежде его, даже и не заметил бы скудную обстановку комнаты. Белая рубашка и черные облегающие штаны, превосходно сшитые и идеально отглаженные, казались частью самого Вельстила. Его черные волосы были зачесаны назад, открывая седые виски, что придавало ему необычайно мудрый и в то же время аристократичный вид. К тому же неяркий свет из хрустального шара так выгодно освещал его лицо, что невозможно было угадать его истинный возраст. Книгу он держал в руках с таким бессознательным изяществом, словно вовсе и не подозревал о том, что у него отсутствует фаланга на мизинце. Он и бровью не повел, когда Магьер невольно бросила взгляд на искалеченную руку.
- Рад тебя видеть, - сказал он обыденным тоном, не выражавшим ни удивления, ни тем паче радости.
Магьер подумала, что Вельстил, верно, воображает себя богатеем, от скуки изучающим древние науки и магию. Вот только зачем бы богатею жить в подвальной комнате, если ему по карману куда более удобные апартаменты на втором этаже "Бархатной розы"? Если же он и в самом деле ученый-самоучка, с чего бы ему торчать в таком захолустье, как Миишка? Нет, скорее всего перед ней никчемный бездельник, который вбил себе в голову, что кое-что смыслит в созданиях Тьмы, и повстречался на ее пути совершенно случайно. Что ж, тогда скорее всего ей от Вельстила помощи не дождаться.
- Я не за тем пришла, чтоб вести светские разговоры, - бросила она. - Ты что-то знаешь - или думаешь, что знаешь, - о том, что происходит в этом городе. Прошлой ночью на мою таверну напали, убита моя служанка.
Вельстил чуть заметно кивнул:
- Знаю. Я слышал об этом.
- Как, уже?
- В Миишке слухи расходятся быстро, главное - знать, к кому прислушаться.
- Не морочь мне голову, Вельстил! - рявкнула Магьер, шагнув к нему. - Я не в том настроении, чтоб терпеть твои увертки!
- Тогда прекрати отрицать то, что видишь собственными глазами, и смирись наконец с фактами! - так же грубо огрызнулся он.
- Что все это значит? И какое отношение имеет ко мне?
Вельстил отложил книгу и, подавшись вперед, ткнул пальцем в ее шею.

Предыдущая страница 15 Следующая страница


Дитя Ночи 16

- Амулеты, которые ты прячешь под одеждой, и сабля, которую ты обычно носишь на поясе, - это знаки, которые красноречивее слов. Будь я вампиром - я открыл бы охоту за тобой с той минуты, как ты вошла в город.
Магьер шумно фыркнула:
- Вот только не надо начинать все сначала!
В глубине души, впрочем, она вовсе не испытывала такой уж уверенности на этот счет. И то правда. Ведь если б Магьер искренне считала, что в городе не творится ничего сверхъестественного, разве пришла бы она к Вельстилу, который только о сверхъестественном и говорит?
Вельстил окинул ее изучающим взглядом, так, как если бы по обложке книги пытался угадать ее содержимое.
- У тебя нет выбора. Вампиры видят в тебе охотницу, а потому сами охотятся за тобой. Нанеси им ответный удар. Перенеси бой на их территорию.
У Магьер больше не осталось ни сил, ни желания спорить. Она медленно уселась в изножье его кровати.
- Но как? Как мне их найти?
- Используй все средства, какие уже есть в твоем распоряжении. Вспомни все, что вам удалось узнать. Используй собаку, таланты своего полуэльфа, силу кузнеца.
- Малец? - удивленно отозвалась Магьер. - Да что же он может сделать?
- Ах, да не будь же ты такой тупицей! Пусть охотится. Неужели ты даже об этом до сих пор не догадалась?
Вельстил явно подтрунивал над ней, и Магьер вдруг ощутила прилив жаркой ненависти к этому заносчивому краснобаю. И откуда только ему так много известно?
- Если ты такой сведущий, что же сам не поохотишься на этих тварей?
- Потому что я - не ты, - хладнокровно ответил он.
Магьер встала и зашагала по комнате.
- Я ведь даже не знаю, где их искать! С чего мне начать?
Лицо Вельстила стало вдруг замкнутым, словно со стуком захлопнулась живая книга, уставшая давать пояснения. Он поднялся, подошел к двери и, распахнув ее, повторил:
- Используй собаку.
И снова Магьер со страхом подумала о том, с чем переплелась ее судьба. Но какое место во всем этом занимает Малец?
Открыв дверь, Вельстил недвусмысленно дал понять, что ее визит окончен. Кроме того, он явно обладал твердым и неуступчивым нравом, и, если б Магьер продолжала требовать пояснений, она скорее всего лишилась бы единственного в этом городе источника информации. Поэтому она покорно вышла в коридор, но затем все же обернулась к Вельстилу:
- Как мне их убить?
- Ты уже знаешь как. Ты упражнялась в этом годами.
И, не говоря больше ни слова, Вельстил захлопнул дверь. Магьер быстро поднялась по лестнице, пересекла общую залу, по пути лишь раз мельком глянув на Лони. Из всех загадочных высказываний Вельстила ее по-настоящему беспокоили только два. Во- первых, ее насторожило, что он никогда не видел Мальца, но явно многое знал о нем. Во- вторых, он, казалось, был осведомлен - или притворялся, что осведомлен, - о некоторых моментах из прошлого Магьер, которые и ей самой представлялись загадкой. По правде говоря, Магьер всегда равнодушно относилась к своему прошлому. Слишком мало в нем было такого, о чем стоило бы вспоминать.
До встречи с Лисилом она знала только одно - одиночество, которое обернулось холодной ненавистью к суевериям и невежеству. Мать, которой Магьер не знала, давным- давно умерла, отец бросил ее, обрек на жизнь среди жестоких и неумных крестьян, которые ненавидели ее за то, что она не такая, как все. С какой бы стати Магьер пожелать помнить такое? С какой стати ей оглядываться назад? В ее прошлом нет ничего интересного.
Спеша домой, она заметила, что солнце опустилось самую чуточку ниже. Магьер вдруг захотелось поскорее увидеться с Лисилом. При всей любви Вельстила к загадкам в одном он был, безусловно, прав: отныне им надлежит не защищаться, а первыми найти и уничтожить врага. А ведь до заката остались считанные часы.

* * *

Сидя на кровати в своей комнате, в полном одиночестве Лисил размышлял о том, что неуверенность он ненавидит больше всего на свете... пожалуй, даже больше, чем трезвость. Сейчас полуэльф был трезв, точно божество добродетели, и это обстоятельство даровало ему ясность ума - еще один повод проникнуться отвращением к миру.
В отличие от Магьер, он не мылся и не ложился спать, и сейчас его обоняние терзали запахи крови, дыма и красного вина. Лисил знал, что должен бы спуститься вниз и помыться, но что-то удерживало его здесь, в комнате.
Бренден ушел домой, пообещав скоро вернуться и принести подобающее оружие. Калеб несколько часов назад увел Розу в их комнату, чтобы поговорить с внучкой. Он запер за собой дверь и до сих пор не выходил. Малец все так же лежал в кухне, у тела Бетры, которое Калеб бережно обмыл и обрядил в чистое - на случай, если кто-то зайдет отдать ей последний долг. А Магьер сразу после обеда куда-то исчезла.
Лисил был один и совершенно трезв. Он даже не мог сказать, которое из этих обстоятельств вызывает у него большее отвращение.
Он подошел к сундучку, выданному Калебом для хранения личных вещей. После того как констебль Эллинвуд "осмотрел" место преступления, Лисил, улучив минутку, уединился, вынул припрятанный кинжал Крысеныша, стер с лезвия кровь Мальца и спрятал кинжал в сундучок. Сейчас он извлек на свет свою находку, стараясь держать кинжал за лезвие, а не за рукоять. Даже отмывая кинжал от крови, он старался не плеснуть водой на рукоять, потому что именно ее наверняка касался Крысеныш. Лисил знал, что ему понадобится любой, даже самый ничтожный след нищего паршивца.
И снова, уже в который раз, его охватила неуверенность. Опустившись на колени, полуэльф отодвинул две доски в полу, которые расшатал еще в первую свою ночь в этом доме. В тайнике, никем не тронутая, лежала длинная прямоугольная коробка. Одно прикосновение к ней вызывало у Лисила дрожь отвращения, и все же он никогда в жизни даже не помышлял о том, чтобы ее выбросить. Сейчас он вынул коробку из тайника и откинул крышку.
Внутри лежали оружие и инструменты несравненной эльфийской работы, которые мать подарила Лисилу на семнадцатилетие. Каждый мальчишка захотел бы получить именно такой подарок. Пара стилетов, тонких, как вязальные спицы, лежала под проволокой с тонкими металлическими ручками - оружием душителя. Рядом с ними покоился кривой нож, способный почти без труда разрубить человеческую кость. Внутри крышки, в тайничке, лежал набор тонких металлических крючков, которыми можно отпереть практически любой замок. Всего лишь неодушевленные куски металла, но при одном их виде Лисила неудержимо потянуло к бочонку с вином.
Он закрыл глаза и несколько раз глубоко, медленно вдохнул и выдохнул. Пьяным он для Магьер бесполезен. И все же содержимое прямоугольной коробки вызвало у совершенно трезвого Лисила поток воспоминаний, с которыми он боролся всю свою сознательную жизнь. Даже закрыв глаза, он чувствовал, как в нем нарастает боль.
Вот в памяти возникли гигантские деревья, сочная зелень трав его родины, такой прекрасной. Магьер, путешествуя на север, так никогда и не добралась до Досайяга, места, где он родился, а сам Лисил никогда не описывал ей родные места. Став напарником Магьер, он начал новую жизнь, зачеркнул свое прошлое, все, что он совершил и не совершил. Все это осталось далеко позади, за гранью той ночи, когда они повстречались.
Дивные пейзажи и сладостные ароматы его родины были только разрисованным занавесом, за которым скрывались люди, жаждущие власти и убивающие друг друга во имя власти. Страной правил не король, а диктатор по имени Дармут, которому повсюду виделась измена. Лисилу было пятнадцать лет, и семь из них он усердно учился своему ремеслу, когда осознал, что его отец и мать не просто работают на Дармута. Нет, они были его собственностью.
Смуглая кожа и золотистые волосы матери Лисила, ее экзотическая эльфийская кровь превращали ее в весьма полезное орудие: она искусно притворялась высокой, но хрупкой и нежной женщиной или же редкостной заморской красавицей. Отец Лисила со своей стороны обладал талантом растворяться в сумерках как бесплотная тень и не оставлять следов. Оба они предавали тех, кого им велели предать, убивали тех, кого им велели убить. Оба они научили Лисила всему, что знали и умели сами. Это было фамильное ремесло, а он был единственным наследником их рода.
- У нас тут очень зыбкое положение, Лисил, - поздно ночью нашептывала мать сыну. - Мы умелы, искусны, необходимы, но заменимы. Стоит нам отказаться от дела, проявить хоть малейшее колебание - и нас обнаружат неизвестно от чего умершими во сне или же разоблачат и казнят за наши преступления. Ты ведь понял меня, сын? Соглашайся, всегда соглашайся и делай так, как тебе велят.
Как бы щедро ни вознаграждался труд шпионов и тайных убийц, Лисил оказался совершенно не приспособленным к уединенной жизни, которую вели его родители. У шпионов и наемных убийц не бывает друзей. Мать, как видно, понимала одиночество сына. В день, когда Лисилу исполнилось пятнадцать, она подарила ему крупного серебристо-серого щенка. Щенок неуклюже прыгал вокруг Лисила, пошатываясь на некрепких еще лапах, и облизывал ему лицо. В жизни Лисила это было одно из очень немногих мгновений чистого, ничем не замутненного счастья.
- Этот пес - особый, - сказала мать, протянув к нему изящные тонкие руки. - Его прапрадед хранил мой народ в стародавние времена неизбывного ужаса. А теперь он будет хранить тебя.
Вот и все, что мать рассказала ему о Мальце и о своей неведомо где находившейся родине. В то время Лисил не обратил внимания на ее слова. Не будь он тогда так счастлив, он, быть может, и пристал бы к матери с расспросами или же позднее припомнил бы этот загадочный рассказ. Увы, тогда Лисил мог думать только о том, что в одном хотя бы стал похож на других мальчишек - у него тоже есть собака!
Когда ему исполнилось семнадцать, отец объявил, что его обучение закончено, а может, на этом настоял Дармут. Мать вручила Лисилу коробку со всеми инструментами, которые могли понадобиться ему при исполнении новых обязанностей.
- Теперь ты - анмаглак, - сказала она. Голос ее был тих и невыразителен - ни следа гордости, простая констатация факта.
Сколько помнил себя Лисил, мать крайне редко говорила на родном языке. Хотя он выучил несколько местных диалектов, эльфийского языка он не знал - только два-три случайно услышанных слова. Мать никогда не учила его этому языку, а когда однажды Лисил попросил ее об этом, она пришла в холодную ярость.
- Тебе никогда не понадобится говорить на этом языке, - отрезала она.
И когда Лисил уходил, торопясь покинуть ее комнату, он успел заметить или же ему просто показалось - мать сидела на скамье, повернувшись к нему спиной, и плечи ее мелко дрожали, словно она не могла сдержать беззвучных рыданий.
Глядя на коробку, которую мать подарила ему на день рождения, Лисил даже не спрашивал себя, что означает анмаглак. Он и так хорошо знал, кем стал. В тот же самый день ему было приказано убить барона, который якобы составил заговор против Дармута. Приказ диктатора передал Лисилу отец.
Той же ночью Лисил перебрался через стены крепости барона Прога, проскользнул мимо дюжины стражников и спустился с башни в окно баронской спальни. Он вонзил стилет в основание черепа спящего - точь-в-точь так, как учил отец, - и, никем не замеченный, покинул крепость. Тело обнаружили только назавтра, около полудня. Да и какой бы слуга осмелился потревожить заспавшегося господина?
Земли Прога были конфискованы. Его жену и дочерей вышвырнули на улицу. Позднее Лисил разузнал, что случилось с семьей барона. Одну из дочерей взял четвертой наложницей верный Дармуту барон. Вдова и две младшие дочери умерли с голоду, потому что никто не осмелился им помочь. Больше Лисил никогда не пытался разузнать о семьях тех, кого он убивал. Он просто забирался в чужие окна, отпирал самые надежные замки, делал свое дело - и никогда не оглядывался назад.
В двадцать четыре года он все еще выглядел как семнадцатилетний юноша. Как-то ночью Дармут вызвал его к себе. Лисил терпеть не мог личных встреч со своим господином, но ему и в голову не приходило отказаться.
- На этот раз мне нужно, чтобы ты занялся сбором сведений, - объявил диктатор, поглаживая густую черную бороду. - Один из моих министров дал мне повод усомниться в его лояльности. В свободное время он обучает молодых писцов. Твой отец утверждает, что ты умеешь говорить и писать на нескольких наших диалектах.
- Да, мой господин, - ответил Лисил, всей душой презирая грубые короткопалые руки и вечно немытое лицо человека, который владел всей его семьей.
- Отлично. Ты станешь его учеником. Будешь жить у него и докладывать мне, чем он занят, о чем говорит, к чему склонен и так далее.
Лисил поклонился и вышел.
Ему было позволено взять с собой Мальца, чему Лисил был несказанно рад, - пес был единственной ниточкой, связывающей его с миром обычных людей. А вот знакомство с министром Джозией почти испугало юношу, прожившего долгие годы в атмосфере заговоров, интриг и тайных смертей. Невысокий седовласый человечек с ярко-синими смеющимися глазами тепло и дружески пожал руку Лисилу. Вместо доспехов или богатых нарядов, подобающих его сану (и тайным замыслам против диктатора), он носил просторные светлые одежды.
- Добро пожаловать, мой мальчик, добро пожаловать! Лорд Дармут уверяет, что ты весьма многообещающий ученик. Пойдем-ка подыщем тебе что-нибудь на ужин и теплую постель.
Лисил замялся. Он никогда прежде не встречал таких, как Джозия. Добродушный министр неверно истолковал его замешательство:
- Не беспокойся. Собаку ты конечно же можешь взять с собой. Красавец у тебя пес, и порода какая-то необычная. Могу побиться об заклад, что я таких никогда не видел. Откуда он у тебя?
Малец вымахал уже почти в половину человеческого роста. Его длинная серебристо- серая шерсть, светло-голубые глаза, изящная узкая морда частенько вызывали восхищение окружающих. Пес подошел прямиком к старому министру и уселся перед ним, неистово виляя хвостом. Он явно напрашивался на ласку. Первый раз Лисил видел, чтобы Малец проявил такое дружелюбие к кому-либо, кроме его самого и матери.
Не зная, что ответить, Лисил лихорадочно соображал, с какой целью старик задал этот вопрос и что за всем этим кроется.
- Мне его подарила мать, - сказал он наконец. Джозия, который почесывал Мальца за ухом, поднял взгляд на Лисила:
- Мать? Хм, я бы скорее подумал, что это подарок отца, а не матери. Впрочем... - Он негромко засмеялся и ласково улыбнулся. - Подарок матери - это даже лучше.
С этими словами старый министр повел Лисила и Мальца в дом, навстречу новой жизни.
В первые же дни Лисилу стало ясно, что Джозия совершенно лоялен к властям. Он не замышлял поднять восстание против диктатора, он просто превратил свое огромное поместье в приют для тех, кого политические интриги и гражданские войны, развязанные Дармутом, лишили крыши над головой. Для беженцев были выстроены казармы и скромные хижины. Каждый день после занятий с Джозией Лисил помогал ему раздавать беднякам провизию и оказывать им разнообразную помощь. В глубине души он считал все это бессмысленным, ибо эти несчастные люди, сколько им ни помогай, все равно останутся нищими. Бедняки - бедны, богачи - богаты. Выживают те, кто умнее и предприимчивее. Так уж устроен мир.
Отношение Лисила к министру Джозии было, впрочем, совершенно другим. Никогда прежде Лисил не испытывал восхищения другими людьми, а потому не мог понять, отчего ему так хочется защитить и спасти этого славного старика. Вначале у него хватило наивности полагать, что он не причинит никакого вреда себе, своим родным и Джозии, если просто ничего не станет докладывать Дармуту. В конце концов, он ревностно исполняет свои обязанности и не его вина, что ему нечего сообщить господину.
- То есть как это - "он не изменник"? - воскликнул чернобородый диктатор, когда Лисил, отправившись "навестить родных", явился к нему с докладом.
Лисил стоял навытяжку в личных покоях Дармута. Он выбился из сил и изнемогал от жажды, но ему не предложили сесть и не подали воды.
- Он не желает тебе зла, господин, не ведет неподобающих разговоров, - смешавшись, ответил он.
Глаза Дармута потемнели от гнева.
- А как же все эти крестьяне, которые так и кишат в его владениях? Другие министры не собирают армию бедняков. Твой отец считает тебя умелым и ловким слугой. Он неправ?
Лисил никогда не отвечал на вопрос, хорошенько прежде не подумав, но сейчас он был совершенно сбит с толку. Как можно считать изменой то, что Джозия кормит голодных бедняков?
- Или это дело тебе не по плечу? - продолжал Дармут, осушив оловянный кубок вина и со стуком поставив его на стол.
- По плечу, господин, - ответил Лисил.
- Мне нужно доказательство его измены - и причем быстро. Его крестьянские орды растут с каждым днем. Если ты не сможешь добыть мне таких простых сведений, я, пожалуй, приду к выводу, что твой отец такой же болван, как и ты, и мне придется заменить вас обоих.
Ужас ледяной волной окатил Лисила, когда он понял, что Дармуту вовсе не нужна правда. Он просто хочет заполучить хоть какой-нибудь повод расправиться с Джозией. Если Лисил откажется предоставить ему такой повод, и его, и отца заменят, а такого рода слуг не принято отправлять восвояси; В лучшем случае они как-нибудь ночью исчезнут бесследно - и это будет первое дело тех, кто придет им на смену.
Он вернулся на север, в теплые, дружеские объятия своего учителя, поужинал куском жареного ягненка и свежими грушами и, когда Джозия за столом спросил, как ему погостилось у родных, без труда потешил его подобающим рассказом.
Той же ночью Лисил прокрался в кабинет Джозии, взломал простенький замок на ящике письменного стола и принялся пересматривать личные письма старика. Он перестал рыться в бумагах, когда обнаружил еще не отправленное письмо.
"Дорогая моя сестра!
Положение ухудшается с каждым месяцем, и я опасаюсь, что наш власть имущий совершенно лишился дальновидности и здравого смысла. Я бы хоть сию минуту отказался от своего места в Совете, если б не считал своим долгом помогать нуждающимся и страждущим. Всякий раз перед сном я молюсь о том, чтобы новый день принес нам законную перемену в верховной власти над этой несчастной страной, ибо перемена такая жизненно необходима. Эти бесконечные гражданские войны уничтожат всех нас..."
Далее речь шла о повседневных делах Джозии, о родных, друзьях и прочем. Здесь упоминался даже молодой полуэльф - воистину многообещающий ученик. Лисил не стал дочитывать письмо до конца. Первого абзаца, в котором, пускай и иносказательно, упоминается Дармут, будет более чем достаточно, чтобы обвинить автора письма в измене. Лисил сунул письмо за пазуху, отыскал Мальца и той же ночью отправился в замок Дармута.
Через три дня солдаты заняли поместье Джозии и арестовали его самого. Беженцев разогнали, при этом несколько несчастных были убиты. После краткого суда в Совете Дармута, состоявшем теперь только из лояльных министров, которые, не дрогнув, осудили на смерть своего собрата, Джозия был повешен за измену во дворе замка. Доказательством вины стало его письмо к сестре.
Лисилу щедро заплатили за услуги, и той ночью он долго лежал без сна, дрожал всем телом и никак не мог согреться. Он старался думать о родителях, о том, что любит их и всем им обязан, что его долг - оберегать их любой ценой... и безуспешно гнал прочь воспоминания об уроках этики и морали, которые давал ему Джозия. Этика - для тех, кто может позволить себе роскошь философствовать, мораль пускай проповедуют церковники. И все же, все же... Он, Лисил, погубил человека, которым искренне восхищался, человека, который приветил в своем доме чужака-полукровку, погубил по приказу того, кого презирал и ненавидел больше всех на свете.
Нет, так больше нельзя жить. Лисил ненавидел себя даже больше, чем Дармута.
И никак не мог унять дрожь.
Той ночью Лисил оставил почти все свои деньги, заработанные чужой кровью, родителям: едва обнаружится, что он исчез, эти деньги им куда как пригодятся. Взяв с собой пару серебряных монет, свои рабочие стилеты и коробку с инструментом, Лисил вместе с Мальцом бежал на юг, в Стравину.
При всех умениях и знаниях Лисила бродячая жизнь оказалась на деле куда тяжелее, чем ему представлялось. Вместе с Мальцом он охотился, чтобы прокормиться, и спал под открытым небом. И каждую ночь ему снились кошмары о прошлом, оставшемся позади, и он просыпался с рассветом в холодном поту.
Когда они добрались до первого крупного города, Лисилу на глаза попался тугой кошелек, висевший на поясе у какого-то аристократа, и он понял, чем теперь будет зарабатывать на жизнь.
Обчищать чужие карманы для него было проще, чем глазом моргнуть. В один миг он срезал кошелек и исчез в толпе. Изголодавшийся, он направился прямиком в трактир и заказал обед. Увидев деньги полуэльфа, трактирщик понимающе ухмыльнулся.
- Это дело нужно обмыть, - заявил он.
- Тогда принеси чаю, - ответил Лисил. Трактирщик расхохотался и подал ему большой кубок с красным вином. Родители Лисила вообще не употребляли спиртного, так что и его не тянуло к выпивке. Их ремесло требовало ясной головы и четкости движений. Вино понравилось Лисилу, и он осушил кубок до дна, потом заказал другой кубок, потом третий...
В ту ночь он впервые впал в забытье и до самого утра не видел никаких снов. Наутро его тошнило, голова раскалывалась от боли, но это была приемлемая плата за то, чтобы спать без снов.
Так началась новая жизнь Лисила-карманника, который каждый вечер напивался до потери сознания. Посещая таверны и трактиры, он увлекся картами и другими азартными играми и очень скоро обнаружил, что с его ловкими пальцами не так уж и трудно заработать на жизнь шулерством. Занятие, конечно, было рискованное, особенно если он, мошенничая, одновременно и пил. Несколько раз его ловили на горячем и дважды даже арестовывали, но что ему были тюремные замки, даже без инструментов, которые Лисил прятал всякий раз перед тем, как отправиться на дело. Так прошли годы.
Он скитался, не имел других друзей, кроме Мальца, и, как раз когда эта жизнь начала казаться ему такой же бессмысленной, как прежняя, он повстречал молодую высокую женщину с черными волосами, в которых при свете уличных фонарей плясали рыжие искорки. Лисила охватило странное желание ограбить именно ее.
Идея была дурацкая, но, когда Лисил решил уйти прочь, ноги сами понесли его к этой женщине. Да и чем можно было поживиться у женщины в кожаном доспехе и с саблей на поясе? Такие женщины встречались редко, но оружие они носили отнюдь не для красоты, и случись что не так, Лисила ждали бы крупные неприятности. К тому же доспех этой женщины изрядно потерт и выгорел на солнце, а это значило, что она не вчера покинула родную деревню, предпочтя поиски удачи замужеству и бесконечным домашним хлопотам. Лисил никогда прежде и близко не подходил к таким женщинам, но сейчас таинственный голос звал его все настойчивее и настойчивее...
Это будет легко. Это будет быстро. Именно у этой женщины вполне может найтись что-то ценное. Бесшумно ступая, Лисил подобрался поближе и пошел за ней следом.
На ремне, перекинутом через плечо, болтался большой и довольно увесистый кошель. Идя в ногу с будущей жертвой, Лисил внимательно следил за тем, как набитый кошель в такт ее шагам подпрыгивает, то и дело ударяясь о спину хозяйки. Рассчитать свои движения Лисилу было что раз плюнуть. Он протянул руку, подождал, покуда кошель снова ударится о ее спину, и, едва тот подпрыгнул, проворно сунул руку внутрь. Лисил медленно и осторожно шарил в его недрах. Кошель уже дважды ударился о спину женщины, а она так ничего и не заметила...
Женщина стремительно обернулась, схватила Лисила за запястье.
- Эй, ты что де... - начала она и осеклась.
Лисил запросто мог бы вырваться и удрать, но его точно заворожили ее темные глаза. На секунду в них мелькнул гнев, однако женщина тут же успокоилась и стояла, разглядывая Лисила не менее пристально, чем он разглядывал ее. Полуэльф точно знал, что никогда прежде не видел эту женщину, и все же он не спешил удрать, а она не позвала стражников. Оба долго молчали.
- Ты хороший карманник, - наконец сказала она.
- Недостаточно хороший, - отозвался он.
Вот так Лисил встретился с Магьер, так началась его третья и, по его мнению, наилучшая жизнь. Он даже не помнил, каким образом зашел разговор о том, чтобы он принял участие в представлении "Охота на вампира", но, когда Магьер сдержанно похвалила его дебют, Лисил ощутил удовольствие, какого прежде не испытывал никогда. В конце концов, его обязанности были не так уж и сложны: несколько раз в месяц сыграть роль вампира да путешествовать в обществе умной, опытной, ответственной и надежной Магьер.
Воспоминания поблекли, унеслись прочь.
Лисил стоял на коленях на полу своей спальни, завороженно глядя на причудливые кусочки металла - остатки его прежней жизни, о которой в жизни нынешней не знал никто. Сколько же лет назад это было? Лисил искренне признался себе, что не помнит. Зато он понимал - давнее, ненавистное ремесло пригодится ему сейчас, если он хочет помочь Магьер, и от этого, быть может, зависит ее жизнь.
Он со стуком захлопнул коробку, сунул ее под рубашку. За дверью заскреблись, тихонько заскулили.
- Малец? - Лисил подошел к двери и распахнул ее. - Входи, паренек, входи.
Опустив взгляд, он увидел, что пес держит в зубах клочок окровавленной шали, которую Калеб снял с убитой Бетры, когда обмывал и переодевал тело. В голубых глазах Мальца светилось горе. Он снова заскулил и лапой толкнул Лисила.
Полуэльф присел на корточки, в смятении оглядывая Мальца, Он знал, что собаки тоже способны на свой лад скорбеть по умершим, но Малец почему-то принес ему кусок шали убитой женщины.
- В чем дело, малыш? Чего ты хочешь?
Вопрос, обращенный к собаке, звучал нелепо, и Лисил тут же осознал, что мог бы и не спрашивать. Он и так знал, чего хочет пес: выследить убийцу Бетры.
Услышав шаги на лестнице, пес и его хозяин разом подняли головы.
- Что это с ним? - спросила Магьер, появляясь в коридоре. Она выглядела как всегда: опрятная, спокойная, готовая к действиям.
Лисил пропустил ее вопрос мимо ушей.
- Где ты была?
- Искала ответ на кое-какие вопросы. - Она заметила, что именно держит в зубах пес, и смятенно нахмурилась. - Это, кажется, шаль Бетры?
- Да, - кивнул Лисил. - Малец принес это из кухни.
- А тот, кто убил Бетру, касался ее шали?
- Не знаю, но...
Лисил заколебался. Неизвестно каким образом, но Магьер пришла к тем же выводам, что и он сам. Быть может, пора высказать те мысли, которые промелькнули у него в голове, когда он спрятал кинжал Крысеныша, решив не отдавать его Эллинвуду? Лисил вернулся к сундуку и вынул кинжал, стараясь не касаться рукояти.
- Вот, Малец, понюхай это.
- Откуда у тебя кинжал? - сердито воскликнула Магьер, протянув руку. - И почему ты не показал его Эллинвуду?
Полуэльф отвел ее руку и покачал головой:
- Мы знаем, что нищий паршивец наверняка касался этого кинжала, а у Эллинвуда нет такой собаки, как Малец.
- Ты должен был рассказать мне, - недовольно заметила Магьер, вслед за Лисилом присев на корточки возле пса.
- Рисковал только я, - ответил Лисил. - А ты не могла нести ответственности за то, о чем не знала.
Он протянул псу рукоять кинжала, и Малец с готовностью ее обнюхал.
- Ты думаешь, он сможет выследить эту тварь? - спросила Магьер.
- Наверняка не знаю, - ответил полуэльф, - а впрочем, да, думаю, что сможет.
Магьер коротко вздохнула:
- Что ж, подготовимся и мы. Времени у нас мало.

Предыдущая страница 16 Следующая страница


17 Барб Хенди, Дж.С. Хенди

Лисил озадаченно взглянул на нее.
- Солнце скоро сядет, - ответила Магьер на его невысказанный вопрос.
Ни один из них так и не произнес слова "вампир". Магьер ушла за саблей, а Лисил, отломав ножки от стула, изготовил из них импровизированные колья. Сунув их вместе с длинной коробкой в мешок, он спустился вниз, чтобы продолжить подготовку к сражению.

* * *

После ухода Магьер Вельстил какое-то время сидел в кресле, мысленно пытаясь обнаружить незваного гостя. Медленно, по дюйму он обшарил всю комнату, но его острые глаза не видели ничего, кроме книжных полок, книг и стола.
- Я знаю, что ты здесь, - пробормотал он, обращаясь скорее к себе, чем к тому неуловимому, чье присутствие он ощущал.
Вельстил чуял, что в комнате он не один. Что же "это" такое и зачем явилось сюда? Три искорки в хрустальном шаре хорошо освещали комнату, быть может, даже слишком хорошо.
- Темнота, - бросил Вельстил, и искорки мгновенно погасли.
И тотчас же он увидел во мраке в дальнем углу комнаты тусклое с желтизной пятно света. Миг - и оно исчезло, оставив после себя слабый след страха и злобы.
Что же это было? Вельстил мог бы выдвинуть на этот счет немало предположений, и все они мало его радовали. Это могло быть все, что угодно: от призрака до астрального духа. Но вот к чему бы оно появилось здесь? Он закрыл глаза, попытался найти след - любой след незваного невидимки. Следы страха и гнева исчезли. Искать было нечего.
Вельстил нахмурился.

ГЛАВА 12

Магьер, пригнувшись, затаилась около огромного пакгауза. Бок о бок с ней замерли Лисил и Бренден. Здание, с виду почти новое, было выстроено из дорогих и прочных сосновых досок.
- Почему бы просто не сжечь его? - прошептал Лисил.
- Я же тебе об этом уже говорил, - также шепотом отозвался Бренден. - Потому что благодаря этому месту зарабатывают на кусок хлеба с маслом сотни горожан.
- Да, но если мы прикончим владельца пакгауза, разве это не лишит достойных горожан заработка? - Лисил переменил позу, чтобы покрепче ухватить извертевшегося пса. - Малец, да прекрати же!
Очень уж ему было сложно вести разговор и в то же время зажимать морду псу, усмиряя его.
- Что ж, может быть, и так. - Бренден заколебался. - А может, и нет. По крайней мере, они не потеряют своих заработков, если дело сможет взять в свои руки кто-то другой.
Всю дорогу через город Малец вел их самыми глухими закоулками. Он шел, почти уткнувшись носом в землю. На одном перекрестке он вдруг отпрянул назад, принюхался, точно его нос уловил вдруг какой-то особо волнительный запах. И потрусил дальше, постепенно перейдя на бег. Спутники вынуждены были мчаться за ним, стараясь не думать о том, как нелепо они выглядят со стороны и насколько бросаются в глаза прохожим. Магьер даже пожалела, что не надела на Мальца поводок.
Пес примчался прямиком к пакгаузу, обнюхал его пол и зарычал. Вельстил посоветовал Магьер использовать собачий нюх. Если только он не ошибся, то Малец действительно привел их в нужное место. Вооруженные до зубов, они укрылись за штабелем из ящиков, чтобы обсудить свои дальнейшие действия, а заодно не попасться на глаза портовым грузчикам. Солнце между тем опустилось уже довольно низко.
Магьер молча прислушивалась к спору, всей душой желая, чтобы Лисил и Бренден наконец заткнулись и дали ей подумать. Начинать поиски с пакгауза ей казалось совершенно логичным, тем более и Бренден утверждал, что именно его владелец напал на нее. Реакция Мальца на это место только подкрепляла их подозрения.
Отчасти Магьер была солидарна с Лисилом. Надо только подождать закрытия, когда все рабочие разойдутся по домам, а потом облить маслом пол пакгауза и поджечь. Впрочем, опасения Брендена тоже были обоснованны. И потом, что если черноволосого аристократа и нищего оборвыша там, внутри, попросту нет? Что если Малец учуял их старый след или же они просто проходили мимо здания? Магьер понятия не имела, как пес ухитряется чуять этих тварей и на что он вообще способен.
Да, найти этих двоих будет нелегко, но как только это удастся, Магьер и ее спутники готовы сразиться с живыми мертвецами, хотя ни один из них до сих пор ни разу не произнес это слово вслух. Вельстил говорил, что ей следует использовать силу Брендена. Тогда Магьер полагала, что он имел в виду именно физическую силу, но теперь она не была в этом так уверена. Ее рыжебородый спутник бесстрашно притаился рядом, одной рукой для устойчивости упираясь в землю, а в другой сжимая арбалет. Он пропитал все арбалетные болты в чесночной воде, на поясе у него болтались бурдючки с обычной водой, а за поясом торчали шесть грубо заостренных колов. Один кол, посередине, был длиннее прочих - почти что короткое копье. Магьер совершенно не знала кузнеца, но сейчас подозревала, что он не так прост, как кажется.
За спиной у Лисила, на левом плече, висел увесистый с виду мешок. Магьер видела, как он несколько раз доставал и снова укладывал его содержимое. Полуэльф прихватил с собой арбалет, несколько пропитанных чесночной водой болтов и какую-то длинную коробку. Он также наполнил четыре винные бутылки маслом, плотно закупорил их и уложил в мешок вместе с кресалом. Затем он смастерил два коротких факела и их тоже пристроил себе за спину. И еще Магьер знала, что в одежде у него, как всегда, припрятаны стилеты и прочие образчики холодного оружия.
В отличие от своих спутников, сама Магьер вышла из дому налегке и с собой взяла только саблю. Ей в этом жутковатом представлении выпадал бой с Рашедом, а Лисил и Бренден должны были взять на себя более слабого (если, конечно, можно было так сказать) Крысеныша - в том случае, если эти двое окажутся вместе.
- Как же мы туда проберемся? - наконец спросила она, с сомнением оглядывая высокую стену пакгауза. - Не можем же мы зайти с главного входа и так, между делом, спросить у рабочих: "А где, кстати, спят ваши хозяева?" Меня что-то совсем не тянет забираться туда, когда стемнеет.
- В задней стене скорее всего есть потайная дверь, - отозвался Лисил.
Магьер ошеломленно моргнула:
- А ты откуда знаешь?
Он замялся, но все же ответил:
- Потому что мне и раньше доводилось видеть такие здания. И я знаю, что именно нужно искать.
Лисил раньше вламывался в пакгаузы?! Любопытство взыграло в Магьер, но сейчас было не время и не место для расспросов.
- Ладно, - только и сказала она. - Держимся за ящиками.
Штабеля ящиков и дощатых клетей тянулись вдоль всей ближайшей к ним стены здания, и это позволяло незамеченными пробраться к задней стене пакгауза. Оказавшись на месте, Лисил передал Мальца Магьер, и та крепко ухватила пса за загривок.
Они молча смотрели, как Лисил легко касается ладонями стены пакгауза. Бренден в крайнем смятении подался вперед.
- Что ты ищешь? - не выдержал он. - Нет там никакой двери!
Лисил ничего не ответил и все так же легко поглаживал пальцами стену. Вскоре Магьер начала нервничать, и тем труднее было ей удерживать пса, который и без того не был образцом спокойствия. Неотрывно глядя на Лисила, она подозрительно щурилась и пыталась понять, чем именно занят ее напарник. Наконец Лисил остановился и замер, плотно прижав ладони к стене. Затем он склонил голову к плечу и прикрыл глаза.
Магьер вытянула шею, стараясь разглядеть, что именно отыскал полуэльф, - на ее взгляд, этот участок стены ничем не отличался от остальных. Лисил отнял руки, не разгибаясь, залез в мешок, вынул длинную коробку и обеспокоенно глянул на Магьер.
- Ты мне доверяешь? - спросил он.
Этот прямой вопрос застал Магьер врасплох, и она замялась.
- Конечно, - наконец ответила она.
Лисил наклонился, и длинные светлые волосы упали ему на лицо.
- Тогда не проси у меня объяснений того, что сейчас увидишь.
Когда он открыл коробку, Магьер пожалела, что так опрометчиво согласилась на его условие.
Прежде всего ей попались на глаза проволочная петля с двумя небольшими металлическими ручками и пара стилетов с лезвиями, узкими, точно вязальные спицы. При виде проволоки у Магьер перехватило дыхание. Она никогда в жизни не видела такой штуки, однако ей довелось присутствовать при казни преступника через удушение, и для нее не составило труда догадаться, для чего предназначена такая проволока.
Другое дело стилеты. Их лезвия были чересчур тонки для рукопашной, и Магьер понятия не имела, для чего они предназначаются. Впрочем, поглядев еще раз на проволочную петлю, она поняла, что ей не очень-то и хочется это знать. На самом деле Магьер интересовало только одно: где и как Лисил раздобыл эти предметы, однако догадки, мгновенно возникшие в ее сознании, не вызвали у нее ни малейшего волнения.
Металл, из которого были сделаны и проволока, и стилеты, был светлее и блестел ярче, чем обычная сталь. Неизвестный металл, явно дорогие предметы сомнительного происхождения - такое не купишь в первой попавшейся оружейной лавке. Блистающие лезвия стилетов лишь чуть-чуть потускнели от времени. О них явно заботились когда-то, но уже долго они не видели белого света. И хотя Магьер пугало и даже злило, что ее напарник оказался владельцем этого смертоносного набора, ей вдруг стало тревожно за Лисила. Какую ценность имела для него эта коробка, если он столько лет хранил ее, не открывая, не прикасаясь к ее содержимому?
Лисил заколебался, сделал глубокий вдох, а затем его тонкие пальцы нажали на не видимый Магьер рычажок в недрах коробки. Он отодвинул панель на внутренней стороне крышки, и за ней открылся тайничок, в котором, аккуратно завернутые в чистую тряпицу, лежали причудливой формы проволочки, тонкие, острые как игла крючки и еще множество подобных предметов совершенно загадочного назначения. Все они были из того же светлого, с серебристым отливом металла.
- Это еще что такое? - спросил Бренден.
Не отвечая, Лисил выбрал проволочку, согнутую под прямым углом. Кончик ее, длиной с полногтя, был сплющен. Полуэльф опять тщательно ощупал основание стены пакгауза и прижал большой палец к стене в месте, которое на вид ничем не выделялось. Затем он приложил согнутую проволочку к стене над самым ногтем большого пальца.
К изумлению Магьер, плоский кончик проволочки без малейшего труда вошел в дерево, и в стене отъехала вбок панель шириной и высотой по плечо Магьер.
- Я войду первым, - сказал Лисил. - Там могут быть ловушки.
Он был так напряжен и серьезен, что Магьер с трудом узнавала своего напарника. Лисил явно знал, что делает, но отчего-то явно действовал через силу, принуждая себя...
Мысли Магьер споткнулись, вернулись на шаг назад. Лисил явно знает, что делает. Откуда?
- Лисил...
Он обернулся, и янтарные, чуть раскосые глаза глянули на Магьер с неподдельной мольбой.
- Доверься мне, - сказал он. - Просто доверься мне.
Он захлопнул коробку, сунул ее в мешок и пополз в проем потайной двери. Магьер ничего не оставалось, как последовать за ним.

* * *

Когда Бренден вслед за Магьер прополз в потайную дверь и оказался в роскошной гостиной, первое, что попалось ему на глаза, - свечи в виде темно-красных роз. Меньше всего Бренден ожидал увидеть здесь восковые розы. Лисил уже осматривал пол и стены, ощупывал их своими чуткими пальцами. Две настенные масляные лампы едва разгоняли полумрак. Если б год назад кто-нибудь сказал Брендену, что скоро он будет в компании охотницы на вампиров и профессионального вора выслеживать живых мертвецов, которые убили его сестру, он решил бы, что его собеседник спятил. Да и в самом деле все это предприятие было чистым безумием, и при мысли об этом по спине у Брендена пробежали мурашки.
А ведь когда он впервые увидел Магьер, он отнесся к ней с презрением, думал, что перед ним бездушная эгоистка, которая только и стремится, что выжать из таверны побольше прибыли. С тех пор мнение кузнеца о Магьер совершенно переменилось. Теперь он видел, что за ее силой и маской сдержанности таятся боль и неуверенность в себе. Она цеплялась за свою таверну отнюдь не из эгоизма, а по какой-то иной причине, а Бренден еще не настолько близко был с ней знаком, чтобы прямо спросить, в чем дело. Сейчас она каким-то образом преодолела неведомый барьер, скрываемый ею глубоко в душе, и вот она стояла рядом с ним с саблей в руке, готовая сражаться, убивать или быть убитой. Бренден восхищался ее отвагой, и не только - тонкое и ясное лицо Магьер, ее длинная черная коса тоже заслуживали восхищения. Сила, красота и боевой дух сочетались в этой женщине - какое редкостное сочетание!
Затем мысли Брендена вернулись к Элизе, его хрупкой и нежной сестричке, и пламя гнева, вспыхнувшее в груди, напомнило ему о том, зачем они, собственно, пришли сюда.
Гостиная, кушетки, обитые зеленым бархатом, великолепный пейзаж северного побережья, плетеные коврики, на полированных столиках множество серебряных безделушек. Бренден прошелся по комнате, взял в руки корзинку с вышиванием. Там лежали вышивки, выполненные с удивительным мастерством. Даже не верилось, что такой живости красок можно добиться при помощи лишь иголки и разноцветных ниток. Бренден вынул из корзинки незаконченную вышивку - огромное солнце в тучах, садящееся в море.
Малец шнырял по комнате, обнюхивая все углы и негромко ворча.
- Женщина, - ровным голосом сказал Бренден.
- Что? - удивленно обернулась к нему Магьер.
- Мы имеем дело не только с аристократом и уличным оборвышем. Вещи в этой комнате не могут принадлежать слугам. Слуги не проводят по многу часов за вышиванием.
Лисил, методично переворачивавший коврики, на минуту отвлекся от своего занятия.
- Или, может быть, один из тех двоих помимо кровопийства увлекается вышивкой.
Магьер едва сдержала улыбку, но Бренден лишь покачал головой. Он уже понял, что как Магьер прячется за маской холодной враждебности, так и Лисил скрывает свои настоящие чувства за ядовитым юмором. Если Бренден мог понять Магьер, то хотя полуэльф ему и нравился, подобные выходки Лисила изрядно действовали ему на нервы.
Лисил внимательно изучал люк в полу посредине комнаты.
- Чего ты ждешь? - спросила Магьер.
- Здесь совсем другой случай, - пробормотал он себе под нос. - Кто бы ни обустроил эту комнату, он явно был уверен, что потайную дверь в стене никому не обнаружить, а потому не видел нужды ставить за ней ловушки. - Полуэльф поднял голову и взглянул на Магьер. - Нам придется спуститься вниз. Я в вампирах разбираюсь не больше твоего, но уверен, что спят они глубоко под землей.
- То есть как это "не больше твоего"? - озадаченно спросил Бренден, глядя на Магьер. - Ты же раньше была охотницей на вампиров.
Лисил усмехнулся:
- Некогда объяснять. Ну-ка отойдите подальше.
Бренден сделал шаг назад и пятился до тех пор, пока не прижался спиной к стене. Лисил медленно обошел люк вокруг, словно запоминая во всех мелочах его внешний вид. Кузнецу стало не по себе: драгоценное время шло, а Лисил все не приступал к делу.
- Нам надо поторопиться, - сказал Бренден. - Солнце скоро зайдет.
- А какой прок от солнца покойникам? - ядовито осведомился Лисил.
В люке у самого края была прорезана в высшей степени удобная дыра, если просунуть в нее руку и ухватиться, можно без труда приподнять крышку. Присев на корточки, полуэльф начал рыться в своем мешке, но на сей раз он вытащил не коробку с диковинными инструментами, а самый обыкновенный кол.
- Спрячьтесь за кушеткой, - велел он, - и покрепче держите Мальца, Я сейчас подцеплю крышку колом, тогда выскочит отравленная игла и воткнется в кол. После этого я попробую открыть люк, но вполне вероятно, что сюрпризы на этом не закончатся. - Он помолчал. - Как-то я обнаружил за такой дверью рожок с ядовитым газом. Если я закричу, выбегайте через дверь, что бы ни происходило.
Бренден поглядывал то на Лисила, то на Магьер, а они молча смотрели друг на друга. Очевидно было, что полуэльф сейчас проявляет познания и навыки, о существовании которых Магьер и не подозревала. Лицо ее выражало неподдельную тревогу, однако она отвернулась и спряталась за обитой бархатом кушеткой. Бренден последовал ее примеру, но все же выглядывал из-за кушетки, наблюдая за действиями Лисила.
- Будь осторожен, - тихо сказала Магьер.
- Да ну? - отозвался Лисил и легонько просунул кол в дыру в люке. Раздался громкий щелчок.
- А вот и игла, - сказал полуэльф и распластался на полу, подогнув одну ногу, чтобы в случае нужды быстро откатиться в сторону. - Теперь берегите головы.
Он налег на кол, используя его как рычаг, затем одним рывком откинул крышку люка - и отпрянул назад.
Из отверстия донеслись два сухих отрывистых щелчка. Бренден и Магьер надежно укрылись за кушеткой, но все же невольно пригнулись ниже, спасаясь от арбалетных болтов. Первый болт просвистел над Лисилом, нацеленный в то место, где должен был находиться человек, нагнувшийся к крышке люка. Второй болт воткнулся в кушетку, за которой прятались Бренден и Магьер. Бренден выглянул из укрытия, чтобы посмотреть на болт.
- Погодите, - велел Лисил, вскинув руку. - Я еще не уверен, что это все.
С этими словами он исчез в шахте люка.
Вместо того чтобы подчиниться приказу, Магьер выбралась из-за кушетки, подползла к люку и осторожно заглянула в отверстие.
- Что ты там делаешь? - спросила она.
- Да так, подстраховываюсь, - глухо прозвучал снизу голос Лисила. - Что ж, теперь можете спускаться.
Бренден присоединился к Магьер, гадая, как бы им половчее спустить в шахту пса, однако Малец сам разрешил эту проблему. Он как ни в чем не бывало прыгнул вниз и приземлился рядом с Лисилом. Магьер последовала за ним, кузнец спустился последним.
Они оказались в узком туннеле. Бренден, всегда интересовавшийся механическими приспособлениями, сейчас с неподдельным любопытством оглядел два арбалета, укрепленные на железных подставках и нацеленные прямо на люк.
- На самом деле довольно простое устройство, - заметил Лисил. - Хорошенько укрепить арбалеты, зарядить, а потом проволокой соединить спусковой крючок с дверью.
- Если вы уже вдоволь налюбовались этими орудиями убийства, - раздраженным шепотом вмешалась Магьер, - хочу вам напомнить, что надо идти дальше. Лисил, зажги факел.

* * *

В туннель под пакгаузом Эдван вернулся в крайнем возбуждении. Он слышал каждое слово, которым обменялись охотница и незнакомец, поселившийся в подвальных комнатах "Бархатной розы". Хотя Эдван не до конца понял, что происходило на его глазах, он понял, что эта охотница гораздо опаснее, чем считал Рашед, и что незнакомец очень много знает о живых мертвецах. Также незнакомец склонял охотницу к действиям. Эдван вспомнил ночь, когда Магьер побывала на том месте, где была убита сестра кузнеца. Тогда появился тот же незнакомец и разговаривал с ней. Он назвал эту женщину дампир. Как он говорил, дампир - это тот, кто обладает даром убивать живых мертвецов? До той самой ночи охотница не проявляла никакого интереса к Рашеду или Тише. Мысли лихорадочно метались в смятенном сознании Эдвана. Он заставил себя сосредоточиться.
Что если незнакомец каким-то образом управляет поступками охотницы? Она с виду так горда, а между тем искала его совета.
Эдван знал, что должен рассказать обо всем этом Тише. Она поймет, что значат все эти слова, по крайней мере те слова, которые он сумел запомнить. Тиша наверняка знает, что делать.
Он собирался лететь прямиком к ее гробу, когда вдруг заколебался, почуяв чужака... и даже не одного. Повинуясь своему чутью, он влетел в туннель - и тотчас увидел охотницу, ее полуэльфа, кузнеца и собаку. С оружием и факелами они направлялись прямиком к пещерам, где спали Тиша, Рашед и Крысеныш. Эдван был потрясен, но тут же встряхнулся. Разумеется, они тут, почему бы нет? Незнакомец ведь посоветовал охотнице использовать пса.
Когда-то Эдван умолял Тишу поставить ее гроб отдельно от гробов Рашеда и Крысеныша, чтобы он мог хоть ненадолго побыть с ней наедине, когда она просыпается или засыпает. Тиша уступила его просьбе. Сейчас Эдван торопился к ней. Яркой вспышкой света он возник в углу подземной опочивальни жены, мучительно сожалея, что не способен открыть крышку ее гроба.
- Дорогая! - громко позвал он. - Проснись!
Эдван лихорадочно старался вернуться мыслями в те времена, когда он был еще жив и хоть как-то мог защитить Тишу. Что же он сделал бы тогда? Сознание Эдвана так долго пребывало на грани между миром смертных и призрачным миром, что он не способен был как следует сосредоточиться даже на событиях настоящего. Что уж тут говорить о далеком прошлом!
- Тиша! - На сей раз Эдван попытался позвать ее мысленно. Бесплотный, он просочился сквозь гладкую крышку гроба, чтобы видеть ее спящее лицо. - Дорогая, проснись-проснись!
Веки ее даже не дрогнули. Тиша спала глубоко и сладко, словно беспечное дитя. Уже смеркается. Скоро она проснется сама, но будет уже поздно, поздно!
Эдван вылетел из опочивальни, вернулся в земляной, укрепленный камнем туннель, который двенадцать рабочих, нанятых Рашедом, прокопали еще до постройки пакгауза. Работа заняла почти год. Все эти люди были не местные, а потому никто не знал, что сталось с ними после того, как они завершили свой труд. Призрак изо всех сил старался вспомнить, о чем говорили в те дни. Помнится, шел разговор о том, что в одном месте необходимо установить крепежные стойки и там же поставить ловушку для незваных гостей. Где же оно, это место?
Призраку дано немногое, но одно из его безусловных преимуществ - почти мгновенное перемещение. Эдван торопливо сосредоточился и исчез.

* * *

Мешок со снаряжением по-прежнему висел на плече Лисила. В одной руке он нес короткий факел, но другую предпочел оставить свободной. Сразу за ним шел Малец, затем Магьер, и замыкал шествие Бренден, который нес второй факел. Лисил предостерег спутников, что они не должны касаться ничего, даже стен, пока он не скажет, что это безопасно.
Много времени уже прошло с тех пор, как он в последний раз пробирался к спящей жертве, и обычно ему приходилось карабкаться по стенам, а не спускаться под землю. Сосредоточившись на нынешнем деле, он шел медленно, тщательно обследуя пол, стены и потолок перед тем, как сделать следующий шаг. Бренден то и дело твердил, что надо бы поторопиться, но Лисил неуклонно пропускал эти слова мимо ушей.
Он также избегал разговаривать с Магьер и даже смотреть на нее, что сейчас было не так уж трудно. Их факелы были единственным источником света в туннеле, и, в конце концов, он был очень занят.
Малец тихонько зарычал, и его светло-голубые глаза засветились ярче.
- Думаю, что они близко, - сказала Магьер.
Никто из них почти ничего не знал о способностях Мальца, но Лисил полагал, что она права. Он через плечо украдкой глянул на Магьер и в слабом свете факелов заметил кое-что еще. В суматохе амулеты Магьер выскользнули из-за ворота рубашки и теперь висели на виду. Топаз ярко светился.
- Погляди-ка, - сказал Лисил, указывая на камень.
Девушка опустила глаза и в изумлении коснулась амулета.
- Он не стал теплее, просто светится.
Малец заскулил.
- А раньше он светился? - спросил полуэльф.
- Когда я сражалась с тем безумцем у реки Вудрашк, и... - Магьер осеклась, и взгляды их встретились.
- Ты уж лучше держи его на виду, - наконец сказал Лисил.
- Нам надо спешить, - с нескрываемой досадой напомнил Бренден.
Туннель был невелик. Места хватало лишь на то, чтобы идти не согнувшись. Земляные стены осыпались. Лисил не видел ничего, кроме стен и пола у себя под ногами.
- Как же это они ухитрились вырыть туннель под пакгаузом? - проговорила Магьер.
- Что ж, было это давно, но я помню, что пакгауз строился намного дольше обычного, - отозвался Бренден. - Быть может, они вначале вырыли туннель, а потом уже построили над ним пакгауз?
Лисил мысленно согласился с этим. И тут он увидел, что впереди потолок туннеля укреплен балками.
- Здесь крепежные стойки, - сказал он. - Будьте осторожны.
Внимание его привлек тусклый блеск у самого пола. Лисил остановился, знаком приказал другим сделать то же самое и присел на корточки, чтобы присмотреться получше. Поперек туннеля, примерно в ширине ладони над полом, была протянута тонкая проволочка.
- Ловушка, - сказал он. - Если присмотритесь, разглядите ее без труда. Ступайте очень осторожно.

Предыдущая страница 17 Следующая страница


Дитя Ночи 18

Для самого Лисила такие вещи не были опасны - так, досадные мелочи. Ничто не ускользало от его зоркого взгляда, прежние навыки вернулись к нему с пугающей быстротой, хотя он столько лет пытался их позабыть. Лисил повернулся, желая убедиться, что Малец благополучно преодолел ловушку... и тут прямо перед ним возник сияющий свет.
Секунда - и свет сгустился в человеческую фигуру.
Лисил оказался лицом к лицу с обезглавленным человеком. Почти начисто срубленная голова мертвеца покоилась на плече, рассеченная шея истекала кровью. Мертвец вдруг круто развернулся, и его голова с криво ухмылявшимися губами полетела прямо в лицо Лисилу.
Полуэльф отпрянул в ужасе, но о проволочной ловушке он не забыл.
Он сумел перешагнуть через проволоку, но оступился. Падая навзничь, Лисил увидел, как его нога на взмахе зацепила проволоку и инстинктивно прикрыл голову руками.
Сверху сорвались две балки, и одна из них рухнула прямо на Лисила. С потолка хлынули комья земли. Лисил попытался еще разглядеть, успела ли Магьер уйти из-под обвала, но поздно: груда земли накрыла его с головой, придавила своей чудовищной тяжестью.

* * *

Магьер увидела, как Лисил повернулся к ней, но вдруг отпрянул и лицо его исказил непонятный ужас. И почти в тот же миг рухнули балки и с потолка обрушился поток земли.
- Лисил! - пронзительно вскрикнула она и рванулась к нему, но Бренден сзади обхватил ее за талию и оттащил.
- Стой! - крикнул он. - Слишком поздно!
Их окутало облако пыли, и Магьер на миг ослепла. Обвал прекратился так же быстро, как начался. Клубы пыли еще перекатывались в воздухе, но теперь, по крайней мере, Магьер видела спину Мальца и слышала, как он скулит. Тыльной стороной ладони она протерла глаза и увидела, что пес уже лихорадочно копает лапами землю.
- Оттащи собаку и возьми мой факел, - распорядился Бренден.
В тесноте туннеля копать вдвоем было невозможно, да и Бренден был куда сильнее ее. Магьер ухватила пса за задние лапы и с силой дернула к себе.
- Малец, назад!
Пес зарычал на нее - то ли оттого, что с ним обошлись слишком грубо, то ли от злости, что ему помешали копать. Придерживая пса, Магьер взяла факел у Брендена, который тотчас протиснулся вперед и принялся копать, расшвыривая во все стороны обломки дерева.
Магьер оставалось только стоять, смотреть на него и ждать.
Собственное бессилие было невыносимо. Порой она проклинала себя за то, что взваливала на себя слишком большую ответственность, но сейчас, стоя в туннеле и глядя, как Бренден методично и ожесточенно откапывает Лисила, она поняла, что беспомощным наблюдателем быть гораздо хуже. У наблюдателя остается слишком много времени на ненужные мысли.
Что если Лисил уже мертв? Что проку сражаться за свой дом, за свое дело, если ей не с кем будет делиться планами и заниматься повседневными делами? Лисил был единственным человеком в ее жизни, чье общество она готова была терпеть до конца своих дней, и это кое-что говорило о ней самой. Но что же будет, если он умрет?
Магьер боролась с желанием бросить факел, оттолкнуть Брендена и копать самой. Вместо этого она прижимала к себе Мальца, не зная, сама ли она дрожит мелкой дрожью или ей передается дрожь непрерывно рычащего пса. В другой руке она сжимала факел, стараясь поднять его повыше, чтобы светить Брендену, тем более что при этом она сама могла видеть, что происходит.
Туннель был завален не целиком, а лишь наполовину. Трудность была в том, что Брендену некуда было отбрасывать землю и камни. Лицо его побагровело, лоснилось от пота, он явно устал - но ни на минуту не замедлял своих усилий.
- Ты его видишь? - спросила Магьер.
- Нет, не вижу... погоди-ка! Нога!
- Тащи его! Тащи!
Магьер торопливо попятилась, волоча за собой Мальца. Бренден дернул Лисила за ногу с такой силой, что, откинувшись назад, едва не сбил Магьер с ног. Вокруг них снова поднялись клубы пыли. То ли оттого, что глаза у Магьер заслезились, то ли от страха, но ей почудилось, что Бренден не просто вытащил Лисила, а буквально создал его из пустоты.
Теперь настала ее очередь. Прижимаясь спиной к стене, Магьер протиснулась мимо Брендена, отдала ему факел и, опустившись на колени рядом с Лисилом, приложила ухо сначала к его груди, потом ко рту.
- Он не дышит.
Сейчас, распростертый на полу туннеля, Лисил казался невероятно худым, почти изможденным. Весь он был покрыт слоем земли, и там, где кровоточили ссадины или царапины, земля потемнела от влаги. Магьер как-то в юности довелось видеть, как тетка Бея спасла упавшего в колодец ребенка, вдувая воздух в его рот.
Отвернув голову от пыли, Магьер сделала глубокий вдох. Сжав двумя пальцами узкий нос Лисила, она накрыла его губы своими и выдохнула воздух в его рот. Грудь его приподнялась и тут же опала.
- Что ты делаешь? - крикнул Бренден, схватив ее за плечо.
Магьер оттолкнула его руку и повторила ту же процедуру. И снова, и снова... Отчаяние не давало ей остановиться. На пятый раз Лисил закашлялся.
Магьер проворно отстранилась, взглянула в его лицо:
- Лисил?
Он лежал без движения. Затем вновь закашлялся. Облачко пыли отлетело от его губ, и он жадно, со всхлипом схватил ртом воздух. Тогда Магьер, обмякнув, опустилась рядом с ним, и ее омыло жаркой волной облегчения.
- Вот, возьми, - сказал Бренден, протянув ей бурдючок с водой, который он снял с пояса. - Постарайся прополоскать ему горло, а потом мы посмотрим, все ли кости у него целы.
Не успела Магьер взять бурдючок, как Лисил перехватил его, сделал глоток и, перекатившись набок, сплюнул. Затем он попытался сесть.
- Да все у меня цело, - хрипло сказал он. И заморгал, потому что глаза его слезились от пыли. - А где призрак? Исчез?
- Какой призрак? - удивилась Магьер и скомандовала ему: - Сиди смирно. - Проворными пальцами она ощупала его руки и ноги. - Нет, по-моему, у него ничего не сломано.
- Ну да, я здоровехонек, - невнятно пробормотал Лисил. - Где же этот треклятый призрак? Мне почудилось, что он настоящий, но ведь этого быть не может, голова-то у него была почти начисто отрублена.
Магьер оглянулась на Брендена:
- Нам придется возвращаться. Он бредит.
- Нет! - рявкнул Лисил. - Вовсе я не брежу! Ладно, хватит об этом. Все равно уже слишком поздно отступать. Если мы сейчас уйдем, они узнают, что мы были здесь. И что тогда ждет нас ночью? А Розу и Калеба? Нет, со всем этим надо покончить.
Он был прав, и Магьер это знала, хотя первым ее порывом было поскорее убраться с Лисилом из этого места. Она вытащила из-за пояса рубашку, оторвала кусок подола, намочила ткань водой и промыла Лисилу лицо и глаза. Вначале он протестовал, отталкивал ее руки, но Магьер была настойчива, и полуэльф смирился. Его лицо и шея были покрыты царапинами и мелкими ссадинами - ничего серьезного.
- Тебе повезло, - заметила Магьер.
- Боги хранят дураков, - отозвался он, силясь улыбнуться.
- Заткнись! - огрызнулась Магьер. Все ее страхи выплеснулись в раздражение, которое вызвала его очередная неуместная шутка.
Бренден покачал головой. Магьер сильно подозревала, что в его глазах они оба выглядят по меньшей мере странно. Впрочем, винить его в этом трудно.
- Ладно, - сказала она вслух, обращаясь к напарнику, - что теперь?
Лисил оглядел гору земли, наполовину засыпавшую туннель.
- Придется нам ползти и волочить за собой снаряжение, - ответил он. - Думаю, мы уже близко. Этот призрак вполне мог быть чем-то вроде местного стражника.
Он принялся рыться в своем мешке, проверяя, не сломалось ли что. Одна из фляжек с маслом лопнула, и внутри мешка на ощупь все было скользким и липким. На арбалет, по счастью, попала самая малость. Лисил, насколько мог, тщательно вытер арбалет клочком рубашки Магьер.
- Я потерял факел, - сказал он. - Придется нам обходиться одним.
Для человека, который побывал на краю смерти, он рассуждал на редкость хладнокровно и здраво, и это радовало, но в то же время раздражало Магьер.
- Ты проползешь над завалом, а Бренден передаст тебе факел, - продолжал полуэльф. - Смотри только не вздумай выбираться в туннель раньше, чем там побываю я.
- Погодите, - сказал Бренден. - Постой, Магьер. Я тут для тебя кое-что прихватил. - Он снял с пояса небольшую фляжку. - Вот, протяни руки.
- Что это? - спросила она.
- Чесночная вода, - ответил кузнец. - Я прихватил ее в вашей кухне. В рукопашной эта вода может защитить тебя, ну хотя бы отпугнуть этих тварей - пусть хорошенько подумают, прежде чем за тебя хвататься.
И он щедро полил чесночной водой руки, плечи, шею и даже спину Магьер. Ее впечатлила подобная предусмотрительность, но она промолчала, дожидаясь, пока Бренден закончит эту процедуру.
- Готово? - наконец спросила она. Кузнец кивнул.
Один за другим они проползли в узкую щель, образовавшуюся в результате обвала, и продолжили свой долгий путь по туннелю. Может быть, Магьер это только показалось, но теперь Лисил шел быстрее. Он по-прежнему осматривался в поисках ловушек, но нигде подолгу не задерживался.
- Я вижу отверстие, - сказал он наконец.
И снова жаркая волна облегчения окатила Магьер, когда они выбрались из туннеля в просторную пещеру и наконец-то смогли стать бок о бок.
- Вон там, - сообщил Лисил, ткнув пальцем в дальний угол пещеры.
- Что - там? - не понял Бренден.
- Гробы.

* * *

Эдван завис невидимкой над гробом Рашеда, раздираемый одновременно удовлетворением и разочарованием. Он упустил свой единственный шанс содействовать гибели охотников, а теперь можно было биться об заклад, что его новое появление вряд ли произведет такой же эффект.
Однако они вначале обнаружили гробы Рашеда и Крысеныша, а не гроб Тиши. Что ж, пускай эти двое и дерутся с охотниками - до них Эдвану не было дела. По крайней мере, Тиша пока что в безопасности.
Он снова сделался зримым и переместился в крохотную пещерку, где спала его любимая.
- Проснись, моя радость! - прошептал он. - Ну пожалуйста, проснись!
И на сей раз Тиша пошевелилась.

ГЛАВА 13

Некоторые вампиры днем спят гораздо крепче прочих своих собратьев. Рашед не признавался в этом никому, даже Тише, но ему всегда приходилось бороться с желанием рухнуть в сон сразу же после восхода солнца, а потом он до самого заката пребывал в глубоком забытьи. Быть может, это было свойственно лишь ему одному. Рашед считал это слабостью, однако же до сих пор не нашел средства с ней справиться. На сей раз, погруженный в сон, он ощутил, как дремлющего сознания коснулось нечто похожее на сновидения смертных. Рашеду чудилось, что в непроглядной тьме на него кто-то пристально смотрит. Ночью Рашед видел гораздо лучше, чем любой из смертных, однако даже совершенное зрение нуждается в свете. В этой тьме даже его взгляд был бессилен. И однако же Рашед ощущал чужое присутствие, знал, что некто или нечто подбирается к нему со спины.
Много, очень много лет прошло с тех пор, когда он в последний раз видел сон. Сны, пускай и вещие, удел смертных, а не Детей Ночи. Что же так потревожило его? Чужая тень во тьме внезапно метнулась к нему, и Рашед открыл глаза.
Прежде чем он успел пошевелиться, крышку его гроба рывком откинули.
В свете факелов, озарявших пещеру, человек, стоявший над ним, казался лишь темным силуэтом, но Рашед прекрасно видел и при таком освещении. Это была охотница, и в руках она крепко сжимала заостренный кол. На миг глаза ее округлились, и она, и Рашед оцепенели, застигнутые врасплох, а затем она со всей силы нанесла удар.
Зарычав скорее от ярости, чем от страха, Рашед перехватил ее запястье, и острие кола замерло над его грудью. И запястье, и рукав охотницы почему-то оказались мокрыми, и ладонь Рашеда задымилась.
Взвыв от боли, он разжал пальцы и стремительно выбросил ногу вверх. Удар пришелся ей под ребра, и она отшатнулась. Рашед мгновенно перекатился через край гроба и встал на ноги. Проклятье, что с ним сотворила эта женщина!
Резкий запах ударил в ноздри, обжег глаза. Чеснок!
Рашед вспомнил, как Крысеныш скулил о том, как жестоко обошлась с ним старуха из таверны. Охотница, перед тем как прийти сюда, облилась чесночной водой.
Он мог двигать левой рукой, но недостаточно, чтобы использовать ее в бою, а сейчас еще правая рука превратилась в сплошную рану. Охотница перебросила кол в левую руку и правой выхватила саблю. Стиснув зубы от боли, Рашед в тот же миг обожженной рукой схватил свой меч.
Охотница была с ног до головы покрыта пылью и грязью, потные волосы прилипли к бледному лицу, но глаза глядели твердо и гневно. Да, это и в самом деле была охотница - бездушная и безжалостная, враг, который ворвался в дом Рашеда, чтобы убить его самого и всех, кто ему близок. Рашед не испытывал чистой и всепоглощающей ненависти с той самой ночи, когда снес голову Коришу, но сейчас именно такая ненависть переполняла его.
В дальнем конце пещеры рыжебородый мужчина держал за загривок серебристо- серого пса, который выл и бешено рычал. Рядом с ними припал на одно колено светловолосый полуэльф, заряжавший арбалет.
- Крысеныш! - крикнул Рашед. - Проснись!
Охотница, взмахнув саблей, бросилась на него. Рашед, к своему изумлению, отскочил вбок, вместо того чтобы отразить удар. Сработало подсознание. Он не может допустить, чтоб его снова ранили этим клинком. Если он получит еще одну серьезную рану, ему конец, а кто же тогда защитит Тишу? Нет, пока что цель у Рашеда была одна - обезоружить охотницу. Нужно лишь загнать ее в туннель, где она не сможет как следует замахнуться саблей, а уж там физическая сила даст ему преимущество над противницей. Рана в плече, полученная в предыдущем бою, по-прежнему отзывалась болью. Двигаясь не вполне ловко из-за бездействующей левой руки, Рашед все же принял боевую стойку и ринулся в контратаку.

* * *

- Да-да, моя дорогая! - просунув бесплотную голову внутрь гроба, Эдван глядел в сонные, полузакрытые глаза Тиши. - Проснись, поскорее проснись! Нам надо бежать.
На ней было бархатное платье насыщенного темно-красного цвета - цвета дорогого вина. Густые каштаново-шоколадные кудри рассыпались по ложу, обрамляя прекрасное лицо. Эдван до сих пор помнил, как Тиша улыбалась ему. Это было одно из немногих драгоценных воспоминаний, которые он сохранил и после смерти.
Подобно Рашеду, Тиша не желала спать в грязи и постелила белую атласную перину поверх насыпанной в гроб земли с ее родины. Когда она села в гробу и откинула крышку, Эдван поспешно отступил, чтобы не мешать ей. Тиша сонно моргнула, увидев его, и Эдван мимолетно подумал о том, что на фоне белого ложа ее темно-красное платье смотрится еще сочнее и ярче.
- Нам надо бежать, - повторил он.
- Почему? - спросила Тиша. - Что случилось?
Эдван начал было рассказывать о незнакомце из "Бархатной розы", но тут же понял, что говорить сейчас об этом глупо. Прежде всего он должен рассказать Тише об охотнице и этим рассказом побудить ее бежать с ним. Сейчас Рашед сражается с охотницей. Если удача будет благосклонна к Эдвану, то охотница убьет Рашеда и тогда Тиша снова будет принадлежать только ему одному.
- Охотница пробралась в туннель, - сказал он. - С ней та самая собака и еще двое смертных, и у них много оружия. Мы должны спешить.
Тревога исказила прекрасное лицо Тиши:
- Где Рашед? Ты разве не разбудил его?
- Охотница уже отыскала его и Крысеныша. Вдвоем они с ней справятся. Пойдем же со мной, скорее!
Тиша проворно выбралась из гроба и бросилась в туннель, который вел к пещере Рашеда.
- Стой! - в ужасе закричал Эдван. Он перегнал Тишу и возник в туннеле перед ней. - Там охотница! Ты бежишь прямо к ней. Нам придется уходить другим путем!
- Отойди, Эдван! - крикнула в ответ Тиша. - Я должна помочь Рашеду, он нам нужен.
Эдван был потрясен до глубины души, когда Тиша в спешке пробежала сквозь него. Не в силах поверить в такое развитие событий, он молча, в полнейшем смятении последовал за ней. Когда они приблизились к пещере Рашеда, рычание, крики и лязг металла стали слышны громче. Наконец Тиша, прижавшись к стене, остановилась у самого выхода из туннеля.
Эдван увидел, что Рашед сражается с охотницей. С каждым шагом, с каждым ударом стали о сталь они приближались к выходу из пещеры. Рашед явно старался загнать охотницу в туннель. Поодаль, справа, возле открытого гроба Рашеда он увидел полуэльфа и кряжистого рыжебородого кузнеца, который едва удерживал серебристо-серую собаку. Кузнец и полуэльф собирались открыть гроб Крысеныша.
Взгляд Тиши метался то к охотнице, то к ее спутникам.
- Эдван! - крикнула она. - Помоги Крысенышу!
- Нет.
Тиша обернулась и потрясенно глянула на Эдвана. Открыла рот, но так и не произнесла ни слова. Когда она снова заглянула в пещеру, Рашед уже загнал охотницу почти к самому входу в туннель. Он вдруг рванулся вперед, стараясь достать ее мечом, и нанес сильный удар сверху вниз.
Охотница отскочила, оказавшись справа от входа, наискось ударила саблей сверху по мечу Рашеда, и меч качнулся вниз. Тогда охотница замахнулась другой рукой и ударила заостренным колом по раненому плечу Рашеда.
Пустынный воин крутнулся, распластался, припав спиной к стене пещеры, совершенно открыв свою грудь. В этот самый миг крышка на гробе Крысеныша с треском отлетела. Охотница отступила в пещеру, держась лицом к лицу с Рашедом, готовясь снова пустить в ход острый кол.
Прежде чем Эдван успел сказать еще хоть слово, Тиша одним прыжком очутилась в пещере и прыгнула на спину охотнице. Тотчас руки ее задымились, и красавица закричала.

* * *

Лисил подобрался поближе к изножью гроба, нацелив арбалет так, чтобы вогнать в нищего мальчишку первый же болт. Мешок со снаряжением, висевший на ремне через плечо, болтался у бедра. Лисил слышал, как за спиной у него сабля Магьер со звоном скрещивается с мечом ее противника, но обернуться и взглянуть на поединок никак не мог. Он должен положиться на то, что Магьер не даст уйти черноволосому аристократу, точно так же, как она полагается на то, что он не упустит мальчишку. Если кто-то из них не справится со своей задачей, на второго нападут со спины.
Лисил кивнул Брендену, который одной рукой поднял повыше факел, а другой держал за загривок Мальца.
- Выпускай Мальца и открывай крышку, - сказал Лисил.
Бренден подался было вперед, чтобы выполнить приказ, но прежде, чем он успел коснуться гроба, крышка с треском разлетелась на куски - это Крысеныш пробил себе путь наружу. Застигнутый врасплох, Лисил потерял цель и отпрянул.
Мальчишка схватил Брендена за запястье и рывком дернул на себя. Потеряв равновесие, кузнец ничком упал поперек гроба, перекрыв Лисилу обзор. Малец, когда Бренден упал, от толчка отлетел в сторону; факел, выпав из руки кузнеца, покатился по полу. В его свете, наполовину пригашенном громадой гроба, по стенам перед Лисилом заплясали причудливые тени.
Это мелькание, да еще могучий торс упавшего кузнеца никак не давали Лисилу заново прицелиться. Крысеныш между тем сгруппировался, резко выбросил вверх ноги и, выметнувшись из гроба, приземлился на пол.
Лисил снова попытался прицелиться в него, но мальчишка обеими ногами ударил сбоку по гробу. Гроб заскользил по полу и краем врезался в Лисила.
Полуэльф взмахнул рукой, пытаясь сохранить равновесие, но, не удержавшись, рухнул прямо в гроб. Рубашкой он зацепился за острые края разбитой крышки; затрещала рвущаяся ткань. Лисил не успел извернуться и выпрямиться, как Крысеныш навалился на него Перед глазами Лисила мелькнуло мертвенно-бледное лицо с круглыми красными глазами и мерзким оскалом. Изо рта торчали желтые острые клыки. Лисил дернулся и мотнул головой.
Рука с длинными грязными ногтями, больше похожими на когти, целила в его горло, но лишь зацепила наискось щеку и рот. Лисил ощутил, как поползла по лицу теплая кровь, и только потом почувствовал боль.
- Никто не сможет опознать твой труп, - прошипел Крысеныш.
Полуэльф попытался нашарить арбалет и лишь тогда обнаружил, что при падении уронил его. Крысеныш снова замахнулся, и Лисил инстинктивно вскинул руку, пытаясь локтем заслонить лицо. Другой рукой он лихорадочно нащупывал на поясе оружие: хоть стилет, хоть кол - что первым подвернется.
И тут между ними пролетела серебристо-серая молния. Лисил выкарабкался из гроба, перевалился через его стенку и едва не упал на оброненный им же арбалет.
- Стреляй! - закричал Бренден. Он уже поднялся на ноги, по рассеченному лбу текла струйка крови. - Да стреляй же ты!
Лисил перекатился набок, навел арбалет и увидел, что Малец навалился на Крысеныша. Пес и вампир сплелись в рычащий, воющий, клацающий зубами комок, сплелись так туго, что Лисил никак не мог уследить за их движениями. Малец рычал и рвал зубами неживую плоть нищего оборвыша, и, хотя Крысеныш не мог ответить тем же, его когтистые руки выдирали из пса клочки шерсти.
- Не могу! - сквозь зубы ответил Лисил. - Я попаду в Мальца.
- Дурак! - рявкнул Бренден. Схватил факел и, нагнувшись ниже, метнул его в Крысеныша.
- Не надо... - начал Лисил и осекся, поняв, что опоздал. Он едва успел увидеть, как горящий факел ударил Крысеныша по бедру. Пес и живой мертвец с одинаковой яростью извивались, пытаясь откатиться подальше от пламени.
Краем глаза Лисил увидел, как черноволосый аристократ оттесняет Магьер ко входу в туннель. Противники осыпали друг друга ударами клинков. Магьер сумела пригнуть меч своего врага к земле и ударила колом по его раненому плечу. Черноволосый крутнулся, прижался спиной к стене пещеры, а Магьер развернулась и снова оказалась на открытом месте. Лица обоих были искажены безумной ненавистью, и видно было, что они начисто забыли о существовании остальных. Нанося очередной удар, Магьер оскалилась, и во рту ее блеснули клыки.
Лисил хотел уже повернуться к своему противнику, когда за спиной Магьер мелькнуло, вырвавшись из туннеля, нечто красное.
Женщина! Бренден оказался прав - здесь была и женщина.
В красном платье, с копной каштановых волос, она прыгнула на спину Магьер и обхватила руками ее шею и плечи. И завопила, когда ее руки задымились, обожженные чесночной водой. Магьер, не оборачиваясь, согнутым локтем ткнула вампиршу в бок, а затем, развернувшись на взмахе, ударила ее в лицо эфесом сабли. Женщина разжала руки, рухнула на земляной пол, и тогда Магьер наискось рубанула ее саблей.
Этот эпизод, как ни был он краток, лишил Магьер преимущества. Черноволосый успел отдышаться и снова взмахнул мечом.

Предыдущая страница 18 Следующая страница


19 Барб Хенди, Дж.С. Хенди

В этот миг Лисил позабыл обо всем на свете.
Он вскинул арбалет и выстрелил.

* * *

Чудовище. Магьер рубила, отбивала удары, нападала и уклонялась, а в голове ее непрестанно крутилось одно и то же слово. Она почти не видела своего рослого противника, смутно лишь помня, что он плечист, черноволос, с почти прозрачными глазами.
Рашед. Магьер знала теперь, что его зовут Рашед. Это имя само собой всплыло в ее голове; она так и не поняла, каким образом. Когда ее ярость и сила возросли, она начала улавливать обрывки его мыслей.
Он видел в ней убийцу, чужака, врага. Что ж, Магьер тоже знала, кто он такой.
Чудовище, вновь подумала она, занося для удара саблю.
Неважно, как его зовут. Важно одно - снести его голову с плеч. Магьер сейчас сильная, такая сильная и быстрая. Рот у нее болел, и она не могла говорить.
Пронзительный крик прозвучал в ушах, и что-то тяжелое упало на спину Магьер. Чьи-то руки, тонкие и сильные, обхватили ее шею - и крик сменился захлебывающимся воем. Струйки дыма заструились вокруг лица Магьер, затрудняя обзор.
Магьер двинула назад локтем, попала во что-то мягкое и с удовлетворением услышала хруст ломающихся ребер. Руки разжались, и тогда Магьер развернулась и от души ударила нового противника эфесом сабли. Она даже не знала, куда пришелся удар, увидела только, как всплеснулись складки красной ткани, и со всей силы рубанула по ним саблей. Клинок, вне сомнений, вошел в плоть, но Магьер даже не глянула на свою жертву и сразу развернулась к Рашеду.
Меч его, очертив в воздухе дугу, опускался на нее. Магьер извернулась, стараясь вынырнуть из-под удара.
И тут вдруг из живота ее противника точно вырос сам собой арбалетный болт. От толчка меч Рашеда дрогнул и, просвистев возле плеча Магьер, прошел где-то рядом.
Ненависть вскипела в Магьер, обжигая все ее существо. Она отпрыгнула назад и, вскинув над головой саблю, нанесла с размаха удар сверху вниз.
Рашед изменил направление своего удара прежде, чем она успела завершить разворот.
Острие меча мелькнуло где-то под подбородком Магьер, и она испытала не столько боль, сколько изумление, осознав, что в этом выпаде противник добился успеха. Тупая боль обожгла горло. Ненависть и сила стремительно иссякали, вытекая из Магьер вместе с теплыми струйками, которые пугающе обильно текли по ее груди.
Упав на колени, Магьер бросила кол и прижала ладонь к горлу. Между пальцев ее струилась из раны на шее та же теплая липкая влага.
Рашед, шатаясь, отступил на шаг, выдернул из живота дымящийся арбалетный болт и, скривив в ухмылке губы, шагнул вперед.

* * *

Лисил опустил взгляд лишь для того, чтобы перезарядить арбалет. Безумием было бы самому встревать в драку двоих безумцев, каждый из которых зарубил бы его, даже и не заметив, а потому он готовился к новому выстрелу. Пускай арбалетные болты и не убьют черноволосого, но по крайней мере замедлят его действия, и Магьер получит хоть какое, но преимущество. Лисил зарядил арбалет и, оттягивая тетиву, поднял взгляд.
Магьер стояла на коленях, одной рукой зажимая горло. Ее лицо больше не было искажено безумной яростью, сейчас ею владели испуг и смятение. Пальцы ее уже потемнели от обильно текущей крови.
- Малец! - пронзительно крикнул Лисил, даже не потрудившись глянуть, отбился ли пес от своего противника. - Малец, сюда! Взять его!
Черноволосый без труда выдернул из своего живота арбалетный болт - точь-в-точь как на дороге в Миишку сделал это Крысеныш. Малец промелькнул мимо Лисила. В два огромных прыжка пес оказался у цели и бросился на черноволосого.
Лисил в этот миг отвернулся, а потому скорее услышал, чем увидел, последствия этого прыжка: рычание, вой, звон упавшего на камень меча и невнятный яростный вопль. Полуэльф сосредоточился на Крысеныше.
Израненный, обгоревший, маленький вампир сбивал со своих лохмотьев последние языки пламени. Бренден уже бросился на него, занося обеими руками самый длинный из пропитанных чесночной водой кольев. Всем своим немалым весом кузнец навалился на щуплого противника и одним ударом вогнал кол в грудь Крысеныша.
Тот разинул рот, чтобы закричать, но так и не издал ни звука. Но и не обмяк от удара и, похоже, вовсе не собирался умирать. Он бешено извивался, одной рукой молотя по голове и плечам Брендена, а другой пытаясь вырвать из груди кол. При всем могучем сложении кузнеца у него едва хватало сил не давать Крысенышу подняться.
- Ты не попал в сердце! - крикнул Лисил. И добавил шепотом: - Мы все умрем... Мы проиграем этот бой... Магьер!
Все пошло наперекосяк. Он мог бы схватить саблю Магьер и прикончить Крысеныша или с помощью Мальца одолеть черноволосого аристократа, но как быстро управиться с ними обоими, Лисил понятия не имел. Он совершенно не умел обращаться ни с мечом, ни с саблей. Это был не его тип оружия. И потом, даже если ему повезет, Магьер может умереть прежде, чем он до нее доберется.
Лисил сунул руку в мешок, вытащил бутылку с маслом и разбил ее о развороченный гроб Крысеныша. Ему пришлось дважды, изо всех сил пнуть ногой по основанию гроба, чтобы сместить его наискосок, вплотную к гробу черноволосого. Два гроба отгородили от пещеры кузнеца и бившегося на земле Крысеныша. Перебравшись с арбалетом в руке через этот барьер, Лисил выдернул из рукава стилет и полоснул острым лезвием по бурдюкам с чесночной водой, висевшим сзади на поясе у Брендена. Воспользоваться колом, пока на Крысеныше восседал кузнец, он не мог, но сейчас надеялся, что ему повезет.
Чесночная вода окатила обоих противников, и Лисил увидел, как от них повалил дым. Тогда он схватил Брендена за рубашку и рывком, изо всей силы вздернул на ноги.
- Беги к Магьер! - прокричал он. - Выноси ее отсюда, быстро!
Освободившись от тяжести кузнеца, Крысеныш обеими руками схватился за кол, наискось торчавший из его груди. Обожженный чесночной водой, он извивался всем телом. Бренден сломя голову помчался к Магьер.
Той же рукой, в которой сжимал стилет, Лисил подхватил с земли факел Брендена и перебрался через барьер из гробов. Обернувшись, он увидел, что Крысеныш встает на ноги, все еще содрогаясь от боли, хотя густой дым, окутывавший его, уже почти рассеялся. Лисил не колебался ни секунды. Вскинув арбалет, он прицелился в Крысеныша и выстрелил. Затем он ткнул факелом в политый маслом гроб. Высохшее от времени дерево полыхнуло не хуже погребального костра, и Крысеныщ оказался за стеной огня. Даже не потрудившись глянуть, попал ли арбалетный болт в цель, Лисил отшвырнул арбалет и принялся рыться в мешке в поисках второй бутылки.
В дальнем конце пещеры Малец пытался загнать обезоруженного противника в угол или, по крайней мере, отогнать его подальше от Магьер и выхода из пещеры. С Крысенышем пес поступал просто - его можно сбить с ног и навалиться сверху, но черноволосый, даже будучи раненным, оставался слишком силен, чтобы проделать с ним подобное. Поэтому псу оставалось лишь кусать противника за руки и за ноги и тем удерживать его на месте, не более, да и это не могло продолжаться долго.
Бренден уже подхватил Магьер на руки и, оборвав рукав своей рубашки, кое-как перевязал ее обильно кровоточащую рану. Поднимаясь с Магьер на руках, он успел прихватить ее саблю.
- Беги! - приказал ему Лисил, и сам вслед за ними стал отступать к туннелю и у входа разбил о землю последнюю бутылку с маслом. - Малец, ко мне!
Малец в последний раз цапнул своего противника, развернулся и опрометью помчался к хозяину. Черноволосый тотчас бросился вдогонку за псом, но Малец оказался проворнее. Едва пес вбежал в туннель, Лисил ткнул факелом в разлитое на земле масло и поспешно отступил в туннель. Вход в пещеру скрылся за стеной яростно ревущего пламени.
- Бежим! - во все горло закричал Лисил.
Ни Мальца, ни Брендена не нужно было подгонять. Когда Лисил нагнал кузнеца, тот был уже далеко от пещеры. Магьер безвольно висела у него на плече, Малец мчался впереди. Лисил увидел, что спина кузнеца уже в пятнах крови из раны Магьер.
Они бежали, и страх подгонял их не хуже бича.
Когда они добрались до места обвала, Малец без промедления прополз по груде земли. Бренден прополз следом и протащил за собой обмякшее тело Магьер. Позади, из туннеля, донесся топот обутых в сапоги ног. Лисилу некогда было гадать, кто именно сумел прорваться сквозь стену пламени.
- Скорее! - крикнул он Брендену.
Ноги Магьер исчезли в отверстии. Лисил бросил следом факел и сам прополз за ним. Оказавшись на другой стороне обвала, он порылся в мешке. Осталась только одна бутылка с маслом. Подняв факел, полуэльф зубами выдернул пробку, выплюнул ее и вылил полбутылки на доски, торчавшие из земли. Затем он затолкал в отверстие свой испачканный маслом мешок и поджег его. В отверстии, через которое они только что проползли, заплясали языки пламени.
- Это его ненадолго задержит, - пробормотал Лисил, стараясь не вдыхать дым, и крепко сжал в руке полупустую бутылку. - Бежим!
Он едва соображал, преодолевая оставшийся путь по туннелю, сознавал только, что каждый шаг был отмечен каплей крови Магьер. Бренден бежал так быстро, как позволяла темнота туннеля. Малец дышал все тяжелее и надсаднее - он явно уставал. Лисил твердил ему: "Вперед, мой мальчик, вперед! Уже недалеко!" Лицо его, исполосованное Крысенышем, обжигала боль.
Когда они добрались до люка, который вел наверх, в гостиную, полуэльф положил на землю факел, отставил полупустую бутылку с маслом и схватил Брендена за плечо.
- Отдай мне Магьер и забирайся наверх, - приказал он. - Тебе придется поднять вначале Мальца, а потом ее.
Бренден опустил Магьер на землю, и Лисил подхватил ее бесчувственное тело и крепко прижал к себе. Когда силач кузнец взял Мальца под мышку и полез вверх по лестнице, пес лишь тихонько заскулил, но сопротивляться не стал.
Будь у них время, Лисил уложил бы Магьер на пол, а так он только привалился спиной к стене туннеля и, одной рукой подняв ее голову, заглянул ей в лицо. Она была мертвенно бледна, и на самодельной повязке проступали свежие пятна крови. Лисил прижал ее к груди и, наклонив голову, приложил ухо к ее рту.
Дыхание было неглубоким и частым, но все же она дышала.
- Жива? - Бренден наклонился в отверстие люка, протянул вниз руку.
- Да, - ответил Лисил.
- Надо же... Это с перерезанным-то горлом.
Лисил подтащил Магьер к лестнице и поднял ее руки вверх, чтобы Бренден мог ухватить ее за запястья. Став на первую ступеньку, он приготовился подталкивать Магьер снизу, но кузнец другой рукой ухватился за ворот ее рубашки и без труда поднял вверх безвольное тело.
- Все будет хорошо, - пробормотал ей вслед Лисил, - ты уж только подожди, не умирай.
Он поднял с земли факел и бутылку с маслом и полез вверх по лестнице. К тому времени когда он выбрался из люка и ногой захлопнул крышку, Бренден уже снова вскинул Магьер на плечо.
- Зачем ты взял факел? - спросил кузнец. - Он нам теперь не нужен.
Лисил ничего не ответил. Некогда было спорить с кузнецом о том, что он намеревался сделать. Вместо того чтобы направиться к потайному входу, через который они проникли в гостиную, Лисил распахнул дверь комнаты.
- Через ту дверцу нам Магьер не протащить, так что выйдем через парадный вход. Этот коридор должен вести куда-то в глубь пакгауза. А теперь пошевеливайся.
Кузнец удивленно вскинул брови, но затем кивнул и направился к двери. Малец последовал за ним.
Лисил колебался одно только мгновение. Никаким иным способом не сделать так, чтобы за ними наверняка не погнались, а потом, быть может, ему повезет и эти твари погибнут в огне. Так или иначе, ему плевать, что рабочие потеряют работу, а купцы свои прибыли - Магьер все это уже стоило слишком дорого.
Он расплескал оставшееся масло по ковру, и крышке люка, и даже по кушеткам. Потом он поджег и ковер, и все кушетки. Уже выбегая из комнаты, Лисил разбрызгал остатки масла по стенам. Бренден ожидал его между штабелями ящиков, явно приготовленных для погрузки на корабль.
Лисил быстро оглянулся и заметил груду рулонов ткани. Глаза Брендена округлились, когда полуэльф положил на эту груду горящий факел.
- Выбрались, - бесцветным голосом сказал Лисил. - Пойдем искать выход.
Бренден поглядел на медленно занимавшуюся огнем ткань, на дым, ползущий по коридору.
- Пошли, - сердито буркнул он. Лисил двинулся за ним к двери. Она была заперта на засов изнутри, так что вряд ли ею пользовались рабочие, расходясь вечером из пакгауза. Лисил откинул засов и пинком распахнул дверь.
Когда они наконец вышли из пакгауза, полуэльф заметил, что Малец тяжело дышит, обессиленный усталостью и бесчисленными мелкими ранами. Сам Лисил был невредим, если не считать ран на лице, но едва держался на ногах. Сила, которую до сих пор подпитывали ярость и страх, медленно уходила из него.
- Я ничего не смыслю в ранах, - пробормотал он. - Нам надо как можно скорее найти целителя.
Бренден поглядел на полуэльфа, и гнев на его лице уступил место грусти и состраданию.
- Пойдем ко мне, - сказал он. - У меня дома вам всем будет безопаснее.

ГЛАВА 14

Бренден уложил Магьер на свою кровать и укрыл ее одеялом, у него дрожали руки, и он никак не мог унять эту дрожь. Лисил разорвал на полоски одну из простыней и этими самодельными бинтами попытался остановить кровотечение из раны Магьер. Горло ее было рассечено наискось. Бренден удивлялся, что Магьер не умерла до сих пор, но не сомневался, что умрет она очень скоро. Понимает ли это Лисил?
Малец лежал на коврике у кровати, лежал так же тихо и неподвижно, как Магьер, и тяжело дышал.
Небольшой домик Брендена был выстроен позади кузни и конюшни. Совсем недавно здесь царили тепло и уют, аромат свежеиспеченного хлеба и негромкое нежное пение Элизы. Сестра обожала свечи, и Бренден частенько привозил ей с рынка воск и ароматные масла, чтобы она могла мастерить свечи сама. Элиза, строго говоря, не была красавицей - слишком худенькая, с прямыми русыми волосами, однако Бренден всегда знал, что рано или поздно она выйдет замуж и уйдет от него. Красота Элизы была совсем в другом. В ее карих глазах светилась та простая и ясная радость, которую ценят в женщинах очень многие мужчины. Она содержала дом в чистоте, помогала Брендену в работе и превосходно стряпала. Какой мужчина не захотел бы иметь такую жену? Бренден не мог, не вправе был допустить, чтобы Элиза всю свою жизнь поистратила исключительно на него. Сам он не хотел обзаводиться семьей, но всегда был готов к тому, что когда-нибудь Элиза покинет его и заживет своим домом, своей семьей.
Но в то утро, в то ужасное утро, когда он нашел сестру мертвой во дворе около поленницы, что-то изменилось в нем. Он стал другим, окончательно и бесповоротно.
Элиза была такая маленькая, хрупкая, не то что эта неистовая женщина, которая сейчас умирала в его постели. Элиза не умела защищаться, а он, Бренден, не смог защитить ее даже после того, как до них дошли слухи об исчезновениях стольких людей. Они любили свой дом, свое дело и не желали обращать внимание на слухи. В конце концов, с ними-то ничего плохого не случилось.
А теперь Элиза мертва. Не будет у нее ни мужа, ни детей, и Бренден не испытывал никакой радости оттого, что уничтожил ее убийц. Он просто сидел на краю кровати и смотрел, как умирает охотница на вампиров.
Бренден не знал, как помочь ей, а руки у него продолжали дрожать. Он-то думал, что будет радоваться победе. Какое там! Эта ночь оказалась совсем не такой, как он ожидал.
Перед его мысленным взором все время стояло дикое, ухмыляющееся лицо грязного оборвыша по имени Крысеныш. Эта ли тварь убила его сестру? Быть может, убийцей Элизы был тот, высокий, похожий на аристократа? Или женщина в красном? Бренден закрыл глаза и тут же открыл, потому что под сомкнутыми веками лицо Крысеныша вспыхнуло еще ярче.
Лисил закончил перевязку и зачем-то сунул палец в рот Магьер.
- Зубы нормальные, - пробормотал он.
Брендена смутили эти слова. О чем это он?
- Она умирает, Лисил. Она должна была умереть еще до того, как мы выбрались из пакгауза.
Полуэльф вскинул голову:
- Ты пойдешь искать целителя или нет?
- Ни один целитель в Миишке не сумеет ей помочь.
Лисил судорожно, зло втянул воздух. Царапины на его лице кровоточили до сих пор.
- Вовсе она не умирает! Ну же, подумай, пошевели мозгами! Кто-то же наверняка может ей помочь!
- Я, - прозвучал с порога тихий голос.
Бренден изумленно обернулся, стиснув кулаки, почти готовый увидеть нечто ускользнувшее из горящего пакгауза и проследившее их до самого дома. В дверном проеме стоял изысканно одетый мужчина средних лет с седыми висками.
- Вельстил? - недоверчиво воскликнул полуэльф. - Ты можешь ей помочь?
- Да, если ты сделаешь так, как я скажу.
- Все, что угодно, - быстро ответил Лисил. - Сделаю все, что угодно.
Снаружи, издалека донеслись крики и звон колоколов. Горожане поднялись по тревоге и теперь отовсюду спешили к горящему пакгаузу. Кузнец испытал чувство вины. Хотя он был согласен с решением Лисила, но уничтожение пакгауза очень многим людям принесет нищету и горе.

* * *

Вдалеке от них, у моря, залитого лунным светом, склон песчаного берега вдруг точно взорвался, напрочь уничтожив несбыточные мечты о мире и покое, которые еще лелеяла ночь.
Рашед выбрался из узкого отверстия и, обрушив с его краев новые струйки песка, со всей осторожностью вытащил из него Тишу. Много лет назад он обустроил потайной ход, который вел из пещеры под пакгаузом в одну из пещер под прибрежными скалами. Никто с тех пор не пытался проникнуть в пещеру снаружи, а потому ему пришлось пробить изнутри толстый слой песка, чтобы выбраться под открытое небо.
Спускаться к пляжу было недалеко, но Рашед был ранен и почти изнурен. Крепко прижав к себе Тишу здоровой рукой, он спрыгнул вниз и приземлился на ноги.
- Все в порядке, - проговорил он, уложив Тишу на песок. - Я скоро найду кровь.
Тиша кивнула и даже улыбнулась ему, но Рашед знал, что рана от сабли Магьер обездвижила ее ниже пояса. Даже подумать об этом было страшно.
Он оставил Тишу лежать на песке и вскарабкался вверх по склону.
- Крысеныш, тебе нужна помощь?
Ответом ему был только яростный шорох земли, и Рашед принялся расшвыривать вокруг отверстия песок.
Наконец в отверстии показался Крысеныш. Обгоревший, избитый, он выглядел так жалко, что Рашед помог ему, не сказав ни слова в упрек. Они не сумели ни избежать ранений, ни уничтожить охотницу. На сей раз Крысеныша не в чем было винить.
- Забирайся ко мне на спину, - сказал Рашед. - Я снесу тебя вниз.
Крысеныш без обычных своих саркастических реплик ухватился обожженными руками за плечи Рашеда, и тот, быстро спустившись на песок, уложил сотоварища рядом с Тишей.
При виде Тиши в нем вспыхнули чувства, которых он не мог ни осознать, ни объяснить. Хотя она сильно обожгла только ладони и плечо, рана на животе у нее была глубокая, и из этой раны утекала в песок жизненная сила. И все же Тиша не сетовала и не проклинала его.
- Оставайтесь здесь и не шумите, - сказал Рашед. - Я скоро вернусь. - Он отстегнул от пояса меч и положил его рядом с Крысенышем. - В случае чего - защищайтесь.
И он зашагал по пляжу, направляясь к стоявшим в порту кораблям. Рашед всегда больше заботился о том, чтобы оставлять в живых смертных обитателей Миишки и скрывать от них, таким образом, свою истинную сущность. В итоге подобные сантименты никакой пользы не принесли. Приблизившись к порту, Рашед увидел двоих матросов, которые сидели на облепленном ракушками бревне и по очереди пили из пузатой бутылки. Оба матроса были молоды, с виду здоровы, и поблизости больше никого не было.
Без единого звука Рашед набросился на них. У матросов округлились глаза. Он знал, что в окровавленной рубашке, с черным от копоти лицом кажется им чудищем из самой преисподней. Рашед сжал правую руку в кулак и ударил.
Ближайшему из матросов он нанес такой сильный удар в челюсть, что тот рухнул без сознания, едва дыша. Второй успел лишь крикнуть и попятиться назад, как Рашед схватил его за волосы и вонзил клыки в его горло.
Рашед никогда не кормился таким образом. Никогда.
Без малейших усилий он подтянул к себе матроса, жадно выпивая из него жизнь, наполняясь мощью и испытывая наслаждение. В этот миг он с пронзительной ясностью понял Крысеныша... и Парко. Быть может, кормиться - это и вправду больше, чем просто пополнять запас жизненных сил.
Он выпил жертву досуха и швырнул труп на песок, не заботясь более о том, чтобы его спрятать. К чему? Толика страха, толика правды научит этих смертных не трогать Рашеда и тех, кто ему дорог. Сколько лет, сколько сил потратил он на то, чтобы сохранять свою тайну. Эта бездушная охотница уничтожила его мир, созданный с таким тщанием. Что ж, так тому и быть.
Мгновение Рашед стоял недвижно, ощущая, как кровь и жизнь молодого матроса растекаются по его жилам. Затем он сосредоточился, направил поток жизненной силы туда, где он был больше всего нужен. Рана на плече начала затягиваться, сломанные кости стремительно срастались. Ожог на ладони перестал болеть. Прочие мелкие раны скоро исчезнут, залеченные жизненной силой этого жалкого смертного. Рашед схватил за шиворот второго, потерявшего сознание, матроса и поволок его за собой по песку. Тяжесть безвольного тела была для него сущим пустяком.
Жгучий страх охватил его, когда он увидел, что глаза Тиши закрыты. Как же тихо, неподвижно она лежит! Рашед торопливо подошел к ней, бросил на песок свою ношу. Кориш как-то рассказывал ему, что вампиры, будучи серьезно ранены, могут впасть в летаргический сон. Рашед не знал, правда ли это, да и не хотел знать.
- Посмотри на меня! - потребовал он.
Тиша даже не шелохнулась, и тогда он схватил запястье матроса и зубами разорвал вену. Обхватив рукой голову Тиши, Рашед поднес руку смертного к ее губам, и кровь потекла в ее рот.
- Пей! - прошептал он. - Пей!
Вначале Тиша не двигалась, потом, должно быть, ощутила вкус крови и жизни. Губы ее ритмично задвигались, высасывая из раны кровь. Забывшись, Рашед гладил ее по голове и бормотал:
- Вот и хорошо, вот и умница.
Так он сидел долго, забыв обо всем. Потом поднял голову и натолкнулся на ледяной взгляд Крысеныша. Рашеду стало стыдно. У него два сотоварища, а подумал он только о Тише.
- Подожди, - сказал он Крысенышу. - Я сейчас.
Мягко, но настойчиво он отвел голову Тиши от добычи. В безмолвном протесте Тиша открыла глаза, но Рашед уже видел, что рана на ее животе перестала кровоточить.
- Крысенышу тоже нужна кровь, - сказал он. Ласково стер с ее губ остатки крови и бережно уложил ее на песок.
Лицо Тиши прояснилось, и она кивнула:
- Да, конечно. У меня уже все в порядке.
Рашед подтащил еще живого матроса к Крысенышу, лицо которого уже приняло свое обычное язвительно-злобное выражение.
- От такой доброты впору прослезиться, - хрипло прошептал он. - Смотри только, как бы боги милосердия тебя не приревновали.
- Пей, - так же тихо ответил Рашед, - а потом вместе решим, что нам делать дальше.
В глазах Крысеныша промелькнуло изумление. Затем он схватил матроса и жадно впился в его горло.

Предыдущая страница 19 Следующая страница


Дитя Ночи 20

Рашед повернулся к Тише, которая уже сидела и озабоченно осматривала себя. На ее щеки уже вернулся обычный нежный цвет.
- Платье испорчено, - проговорила она. - Мое любимое.
Рашед отошел к ней и устало опустился рядом на песок.
- Как это тебе на ум пришло прыгнуть охотнице на спину? Глупей приема и не придумаешь.
- Я хотела сломать ей шею, - ответила Тиша. - Почем мне было знать, что она облилась чесночной водой?
Рашед снова ощутил, как в его груди набухает гнев.
- Они сожгли наш дом.
- Там, в пещере, я хотела прикончить охотницу, - тихо отозвалась Тиша, - но теперь я думаю, что нам всем следует покинуть этот город.
Рашед не поверил собственным ушам:
- Нет, охотница должна умереть, и она умрет. Не мы, а она начала эту войну. Что ж нам теперь, уползать отсюда, как побитым собакам?
- Тиша права, - подал голос Крысеныш. Матрос валялся рядом с ним - мертвее мертвого. - Нам нельзя здесь оставаться. В городе наверняка считают, что мы погибли в огне, - вот и останемся погибшими. Разве что ты пожелаешь прибавить к своим достижениям еще и воскрешение из пепла.
Рашед вскочил. Эти двое ничего, совершенно ничего не понимают!
- Нам же негде сегодня спать! Земля с нашей родины осталась там, под пожарищем, - в гробах...
Тут из пустоты перед Рашедом возникло пятно мерцающего света и миг спустя обрело трагический облик Эдвана.
- Вампирские предрассудки! - с откровенным презрением заявил призрак.
Рашед всегда ощущал неприязнь Эдвана, но сегодня поведение призрака явно изменилось. Голос его звучал непривычно жестко.
- Что ты хочешь этим сказать, дорогой? - спросила Тиша.
Рашед уловил в ее голосе неловкость и холодность. Да что же такое между ними произошло? Эдван повернулся к жене:
- Я хочу сказать, дорогая, что вам совершенно не нужно спать именно в земле своей родины. Это все крестьянские байки, которые рассказывали так часто, что и сами вампиры в них поверили. Я же не единственный бесплотный дух в этом мире. Я часто разговариваю с мертвыми. Хотя мне и немногое доступно, уж в этом-то можете мне поверить.
Крысеныш не без труда поднялся на ноги. Его ожоги еще не вполне зажили, но самочувствие явно улучшилось.
- Ты уверен? - серьезно спросил он.
- Да, - ответил Эдван, не глядя на него.
Рашед наклонился и помог Тише встать. Ему не по себе было от мысли, что придется спать еще где-то, кроме собственного гроба, но он промолчал об этом, чтобы не прибавлять сомнений своим спутникам.
- Я знаю здесь, неподалеку, безопасное место, - сказал он. - Время от времени я прихожу туда подумать. - Он посмотрел на Эдвана. - Я глубоко рассек горло охотницы. Быть может, сейчас она уже мертва, но как нам узнать об этом? Ты не мог бы отправиться на разведку?
Призрак одарил его угрюмым взглядом:
- Все, что ни пожелаешь, мой господин.
С этими словами он исчез.
- Нам надо отдохнуть и снова покормиться, чтобы исцелиться окончательно, - сказал Рашед своим сотоварищам. - Если только охотница жива - в следующий раз мы застигнем ее спящей.

* * *

Вельстил все еще стоял на пороге дома кузнеца, и Лисил решил не просить его подойти поближе. Все, что ему хочется сказать, он может сказать издалека.
Глядя в его бесстрастное, спокойное лицо, Лисил больше чем когда-либо страдал от собственного невежества.
Магьер дышала неровно и часто, а кожа ее сделалась белее выбеленного солнцем пергамента. Полуэльф не знал, как спасти ее, и все же ему ненавистна была мысль о том, чтобы позволить Вельстилу даже подойти к Магьер. Его внушительная внешность и щегольская одежда ничуть не обманывали Лисила. Вельстилу нельзя было доверять.
- Что я должен сделать? - наконец спросил Лисил.
- Напоить ее своей кровью, - просто ответил Вельстил.
Полуэльф лишился дара речи - он ожидал чего угодно, но только не этого.
- Ты о чем это говоришь? - осведомился кузнец, багровея от гнева.
- Она - дампир, дитя вампира, рожденное для того, чтобы охотиться на живых мертвецов. Ей присущи некоторые слабости и преимущества тех, кого она уничтожает. Тем не менее она смертна и от подобной раны умрет, если не напьется крови другого смертного. - Вельстил в упор глянул на Лисила. - А кому же еще она дорога, как не тебе?
- Ты просто спятил! - яростно воскликнул полуэльф. - Ты такой же сумасшедший, как диктатор моей родины!
- Не хочешь - сиди и смотри, как она умирает. Ты ведь, кажется, сказал что сделаешь все, что угодно?
Лисил поглядел на Магьер. Повязки уже насквозь пропитались кровью, увлажнилась и покраснела от крови подушка под ее головой. Если б только сейчас она открыла глаза, засмеялась, обозвала его дураком за то, что хочет довериться Вельстилу! Однако глаза Магьер были плотно закрыты, и он больше не слышал ее дыхания.
- Я ненавижу тебя за то, что ты заставляешь меня сделать, - тихим и ясным голосом сказал полуэльф Вельстилу. - А она возненавидит тебя еще больше.
С этими словами он выдернул из рукава стилет.
- Лисил, не смей! - закричал Бренден. - Не слушай его! Ей это не поможет!
- Не вмешивайся, - отрезал Лисил.
- Ты должен сделать еще одно, - сказал Вельстил, словно и не слышавший кузнеца. - Вытащи из-под ее рубашки костяной амулет и поверни так, чтобы кость соприкасалась с ее кожей.
- Зачем? - спросил полуэльф.
- Некогда объяснять. Сделай так, как я говорю.
Лисил забрался на кровать и, перекинув ногу через неподвижное тело Магьер, навис над ней. Соломенный тюфяк прогнулся под его тяжестью, заколыхался, но он изо всех старался не навалиться случайно на Магьер. Лисил вынул из-за ворота ее рубашки амулет, перевернул, приложил костью ко впадинке у ее шеи. При этом он заметил, что топазовый амулет едва заметно светится. Лисил наклонился к лицу Магьер.
Одним точным движением он рассек с тыльной стороны свое запястье, отшвырнул стилет и здоровой рукой обхватил голову Магьер. Ее волосы, даже покрытые грязью и копотью, оказались на ощупь удивительно мягкими.
Когда Лисил рукой с разрезанным запястьем раздвинул ее губы, струйка крови поползла по подбородку Магьер. Забыв о присутствии Вельстила и Брендена, втиснул ранку на запястье между ее приоткрытых зубов.
- Ну попробуй же, - прошептал он, - попробуй...
Вначале его кровь просто стекала в ее безвольный рот, пачкая губы, сползая по щеке на перевязанную шею и смешиваясь с пятнами крови на повязке.
Потом Магьер шевельнулась и вдруг, застигнув Лисила врасплох, вцепилась в его запястье и жадно припала ртом к ране. Полуэльф, ожидавший совсем другого, был испуган этим.
Странный жар всколыхнулся в нем, ожег изнутри, и он испытал сильное желание отдернуть руку, но сдержал себя, позволяя Магьер и дальше пить свою кровь. Страшно, но вместе с тем и пленительно было ощущать влажное прикосновение жадных ее губ, острых клыков, погруженных в его плоть. Тело Магьер под ним напряглось, выгнулось. Страх, ярость, боль и печаль раздирали Лисила, и он вовсе не был уверен, что все эти чувства принадлежат ему. Магьер была так близко, так невероятно близко, что, вполне возможно, он невольно разделял все ее ощущения.
Дышала она все сильнее и глубже, а Лисила вдруг охватила теплая, расслабляющая усталость.
Боль все явственнее угасала, и теперь он ощущал только близость Магьер, влажное касание ее губ, мягкое тепло волос, щекочущее дыхание, уже касавшееся его щеки. Лисил опустил голову так низко, что почти уткнулся лбом в лоб Магьер.
Она открыла глаза - совершенно черные, ни радужки, ни зрачков. Она смотрела на Лисила, но, кажется, не узнавала его. Свободной рукой она схватила его за плечо, с силой притянула к себе. Лисил не сопротивлялся. Пускай пьет его кровь, пьет до тех пор, пока он точно не будет знать, что она не умрет.
Пускай пьет.
Лицо Магьер расплылось, дрогнуло, в глазах Лисила поплыли черные пятна...
И вдруг она, обеими руками крепко схватив за плечи, оттолкнула его. Истекающая кровью рука Лисила безвольно упала ей на грудь. Меж приоткрытых губ Магьер влажно блестели покрытые кровью клыки, но в глазах ее - все таких же непроглядно черных - были страх и смятение. Костяной амулет выскользнул из ямки на горле и болтался на цепочке, касаясь подушки.
- Пей, - прошептал Лисил, - ну же, пей... - Он был так изнурен, что язык и губы едва слушались его. - Пей... тебе нужна моя кровь.
Откуда-то, из непостижимого далека, что-то кричали, кричали ему, но он не хотел слушать:
- Прекрати! Хватит!
Лисила выдернули из рук Магьер, лицо ее отдалилось. Яростно сверкая глазами, она хватала его за рубашку, пыталась снова притянуть к себе. Лисил протянул к ней окровавленную руку...
Затем Магьер исчезла из виду.
Перед ним был Бренден, и он неистово тряс полуэльфа за плечи.
- Довольно! Хватит! Ты слышишь - хватит!
Даже помутившимся взором Лисил видел, что кузнец смертельно побледнел. Страх на его лице сменился отвращением, затем жалостью. Кого это он так жалеет, зачем?
Понемногу Лисил осознал, что стоит у изножья кровати, надежно прижатый Бренденом к стене. Одной рукой полуэльф упирался в могучую грудь кузнеца, безуспешно пытаясь оттолкнуть его, другую, перемазанную его собственной кровью и слюной Магьер, он протягивал к кровати. Магьер, скорчившись на постели, рычала на кузнеца, но взгляд ее не отрывался от Лисила. Глядя на нее, полуэльф испытал вдруг почти физическую боль оттого, что не может до нее дотянуться. Мир вокруг казался ему размытым, бледным пятном: он отчетливо видел только Магьер.
Она смотрела на Лисила алчным, голодным, блестящим взглядом, потом медленно закрыла рот. Зрачки ее сузились до обычного размера, и Лисил впервые за все время, что знал Магьер, разглядел, что глаза у нее темно-карие, бархатистые, того же цвета, что земля его родной страны. Взгляд ее натолкнулся на его протянутую окровавленную руку.
- Лисил... - Магьер отпрянула, забилась в дальний угол кровати, к самой стене. Она съежилась там, дрожа всем телом, и никак не могла оторвать глаз от запястья Лисила, покуда он наконец не догадался опустить руку.
- Вот и славно, - произнес другой голос. - Хороший мальчик.
Лисил повернул голову на звук и обнаружил, что Вельстил все так же стоит в дверном проеме. Вынув из кармана плаща небольшой кувшинчик, Вельстил бросил его Брендену. Кузнец, державший Лисила за плечи, освободил одну руку и ловко поймал кувшинчик.
- Смажь этой мазью его лицо и запястье, а также раны маджай-хи, - сказал Вельстил Брендену. - Тогда они оба быстрее выздоровеют. В ближайшие дни давай им есть побольше мяса, сыра и фруктов и присмотри, чтобы полуэльф не пил ни вина, ни пива. Спиртное разжижает кровь, а она может снова понадобиться дампиру.
Лисил вдруг ощутил себя больным и безмерно усталым. Что же такое он только что сделал? Ему все помнилось влажное прикосновение губ Магьер к его запястью...
- Что такое маджай-хи? - с трудом прошептал он.
Вельстил долгим, испытующим взглядом окинул Магьер и лишь затем соизволил перевести взгляд на Лисила.
- Твоя собака. Именно так называют эльфы таких собак.
Лисил только сейчас осознал, что Бренден выпустил его и сейчас он сидит на полу. Он снова повернул голову к кровати.
Магьер уже сидела прямо, и вид у нее был донельзя смятенный. Она поднесла руки к горлу и, нащупав повязки, принялась их сдирать. Затем ее пальцы осторожно ощупали горло. Хотя шея была еще покрыта запекшейся кровью, от страшной раны не осталось и следа - один только тонкий красный шрам.
Она поглядела на Лисила, потом на его запястье, которое Бренден смазывал мазью из кувшинчика. Ощупала свои губы - и на кончиках пальцев остались влажные следы крови.
И снова лицо Магьер исказилось от страха.
- Что ты сделал? - тихо спросила она. - Лисил, что ты наделал?
Полуэльф повернулся к Брендену:
- Иди. Принеси нам еды. Я позабочусь о Мальце.
У Брендена, похоже, не выдержали нервы. Выпустив руку Лисила, он стремглав выскочил из дома. Вельстила на пороге уже не было. Никто и не заметил, когда он ушел.
Оттолкнувшись руками от пола, Лисил не без труда поднялся. Пошатнулся, но все же устоял на ногах. Если не считать Мальца, они с Магьер остались наедине.
- Что ты наделал? - повторила она.
- Ты умирала. Я сделал только то, что он мне велел.
Уже более осмысленным взглядом Магьер окинула его лицо и руку.
- Ты ранен...
- Чепуха. Сам перевяжу.
К Магьер, судя по всему, возвращалась память. Она снова потрогала кончиками пальцев горло.
- Мы сражались, он ранил меня. А потом... что было потом?
Вот на этот рассказ у Лисила точно не хватило бы сил. Он и так едва держался на ногах.
- Это долгая история, - прошептал он. - Очень долгая - до утра не расскажешь.
Магьер отвернулась. Она была бледна и слаба, но все-таки жива. Двигаясь неуверенно и медленно, она спустилась с кровати, но к Лисилу так и не подошла. Помнит ли она, как пила его кровь? Лисил очень хотел, чтобы помнила.
Магьер принялась расхаживать по комнате. Снова бросила взгляд на запястье Лисила, и на лице ее отразилось смущение. Вот что, стало быть, она чувствует?
- Я не могу, не могу здесь оставаться, - пробормотала она, - если у тебя все в порядке. А Малец?
У Лисила не осталось сил с ней спорить.
- Я о нем позабочусь.
Уговаривать Магьер не пришлось. Она подняла с пола брошенную Бренденом саблю, но других орудий своей охоты, валявшихся там же, не коснулась, даже не поглядела на них. В три шага она оказалась у двери и бросилась бежать из дома Брендена, как бежит из темницы пленник.
Полуэльф с усилием поднял кувшинчик с мазью и, нетвердо ступая, подошел к Мальцу. Опустившись на колени возле пса, он принялся смазывать его раны. Малец так и не проснулся.
Впервые за много, много лет Лисил ощутил себя одиноким.

* * *

Несколько месяцев назад, бродя по лесу, Рашед обнаружил небольшую шхуну, стоявшую в узком заливчике. Деревья и кустарник давно подступили вплотную к борту, укрыв зеленью часть корпуса, и Рашед не нашел ни единого признака, что внутри шхуны за последние годы хоть кто-то побывал.
- Здесь мы будем в безопасности, - сказал он.
Он поудобнее уложил в трюме Тишу и Крысеныша, а затем поднялся наверх, чтобы проверить, нет ли в палубе прорех, через которые к ним может проникнуть убийственный солнечный свет. В сущности, Рашед исполнял обычные обязанности: он всегда заботился о безопасности своей маленькой семьи. Ему вспомнился пожар, рев огня, обрушенные своды туннеля, и в нем закипел гнев. У него нет даже одеяла, чтобы уложить на нем Тишу. Как бы раздобыть для нее одеяло?
Все ее книги и древние свитки, все наряды, вышивки, драгоценные безделушки - все, все пропало! Рашед знал, что Тиша ни словом не обмолвится о своих потерях, но ему даже думать об этом было безмерно тяжело.
- Спускайся к нам и ложись, - сказала Тиша, выглянув из люка.
- Я же велел тебе оставаться в трюме, - проворчал он, однако поспешно вернулся к люку и вслед за Тишей покинул палубу.
Крысеныш уже спал прямо на полу. Коек тут не было. Тиша тоже улеглась на доски трюма и протянула руку к Рашеду, приглашая его присоединиться. Он вытянулся рядом с Тишей, но не коснулся ее. Рашед вообще редко ее касался, разве что по необходимости, но не из-за безмерного преклонения перед ней и не потому, что считал ее чересчур хрупкой. Просто он еще в смертной своей жизни был глубоко убежден, что воин не должен проявлять свои чувства. Это, с точки зрения Рашеда, было бы слабостью. Стоит раз дать волю чувствам, и их поток уже не остановишь, а тогда неизбежно станешь уязвимым. Рашед сейчас как никогда нуждался в силе.
Он, впрочем, нисколько не возражал, когда Тиша сама прикасалась к нему.
Каштановые кудри взметнулись и опали, когда она перекатилась на спину.
- Спи, - сказал Рашед.
Ее свечи, ее темно-красные восковые розы тоже погибли.
Рашед вспомнил ту минуту, когда Тиша впервые увидела Миишку, вспомнил, какой восторг отразился на ее лице. Много дней они тогда скитались из города в город, отыскивая место, которое она могла бы назвать домом. Рашед никогда не рассказывал Тише, каким трудным было для него это путешествие. Его мучила вина за смерть Кориша. Его мучила вина за изгнание Парко. Он изнывал от того, что так много времени проводит под открытым небом, что вокруг незнакомые, враждебные и чужие земли. Однако же Рашед помнил, как Тиша превратила унылый каменный замок в чудесный дом - средоточие красоты и уюта. Он хотел, чтобы у них снова был такой дом. Красота и уют напоминали ему о прежней, смертной жизни, помогали ощутить себя, вопреки всему, частью живого мира.
Наверное, и сам Рашед, и Тиша так и не смогли стать до конца Детьми Ночи, так и остались на грани между двумя чуждыми мирами, и это отчасти было справедливо и в отношении Крысеныша, иначе бы маленький оборвыш ушел вместе с Парко.
Когда они добрались до побережья, Рашед думал, что их путешествие скоро закончится, однако города, которые встречались им по пути, почему-то не нравились Тише. Одни были чересчур велики, другие - слишком малы, третьи - излишне шумны и многолюдны. Когда в середине ночи они наконец добрались до Миишки, Тиша выбралась из фургона, пробежала по пляжу вдоль полосы прибоя, затем вернулась к Рашеду и улыбнулась.
- Мы приехали, - сказала она. - Здесь будет наш дом.
Рашед облегченно вздохнул и на следующую же ночь принялся за дело. Денег им хватало с избытком - в фургоне у них были все сбережения Кориша. Построив для Тиши дом, создав надежное убежище для своей маленькой семьи, Рашед сумел приглушить чувство вины. Он убедил себя, что и тогда, и сейчас поступил и поступает правильно. Он установил правила их жизни в Миишке и требовал от Крысеныша их выполнения. Они больше были не в замке, и лорд-покровитель не мог их при случае защитить. Если они хотят жить в этом городе, бок о бок с людьми, если хотят сохранить свой дом, - пусть главным их правилом станет сохранение тайны.
- Никаких трупов! - жестко объявил Рашед.
Крысеныш по большей части подчинялся этому требованию, однако он, как и Парко, чуял зов Дикой Тропы и порой нарушал установленные Рашедом правила. Вместо того чтобы выгнать Крысеныша прочь, Рашед попросту заключил сделку - весьма недешевую, кстати, - с городским констеблем. Омерзительный тип, но полезный.
Тиша снова сделала их дом средоточием красоты и уюта. А теперь этого дома больше нет.
Он лежит на голых досках в трюме заброшенной шхуны, и у него нет даже одеяла, чтобы укрыть Тишу.
- Если не перестанешь думать, так весь день и не заснешь, - прошептала в темноте Тиша.
- Все наши деньги были в пакгаузе, - шепотом ответил Рашед. - Я не знаю, какой урон нанесен зданию, но вполне вероятно, что мы остались без гроша.
- Это неважно. Ты всегда находишь способ все уладить. А теперь спи.
В темноте она положила свою маленькую ладошку на широкую грудь Рашеда.
Он закрыл глаза и не стал отводить ее руку.

Предыдущая страница 20 Следующая страница


21 Барб Хенди, Дж.С. Хенди

ГЛАВА 15

Когда наконец рассвело, Лисил поднял на руки Мальца и понес его домой. Хотя пес к тому времени уже почти пришел в себя, он был так слаб и изнурен, что полуэльфу хотелось поскорее вернуть его на любимое местечко у громадного очага в "Морском льве". Домик Брендена казался ему холодным и чужим.
На недолгом пути домой он почти не встретил прохожих и вначале все удивлялся, куда подевались почти все лавочники и коробейники. Ответ пришел сам собой, когда Лисил заметил, что над портом до сих пор поднимается в воздух столб дыма. Должно быть, почти все взрослые горожане полночи боролись с пожаром. Полуэльф намеренно избрал такой маршрут, чтобы и близко не подходить к погибшему пакгаузу.
Войдя в общую залу таверны, Лисил даже вздохнул с облегчением, обнаружив, что там ни души. У него сейчас не хватило бы духу встретиться лицом к лицу с Калебом или Розой, и Лисил от души надеялся, что они оба проспят до полудня. Огонь в очаге хотя и едва теплился, но все же был огнем очага, и все, что окружало Лисила в этой тускло освещенной зале - от дубовой стойки до потертых стульев около карточного стола, - наполняло его уверенностью, что мир прочно стоит на ногах и пока еще не сошел с ума.
Он нес на руках Мальца чуть ли не через полгорода и теперь, делая последние шаги, просто шатался под тяжестью пса. Впрочем, полуэльф знал, что обессилел он из-за всех перипетий вчерашней ночи да еще из-за потери крови. Даже еда, которую принес Бренден, почти не помогла ему восстановить силы. Кузнец, накормив его, почти сразу ушел и больше не возвращался.
Задыхаясь, он нагнулся и бережно уложил Мальца на коврик у очага. Раны пса выглядели устрашающе, но на самом деле были не так опасны.
Лисил погладил Мальца по мягким, бархатистым ушам.
- Я сейчас согрею воды и сразу же вернусь, хорошо?
Малец в ответ заскулил и попытался лизнуть ему руку.
И тут мирная утренняя тишина была нарушена.
Вначале полуэльф услышал лишь доносившийся снаружи глухой шум. Он направился было к окну, чтобы глянуть, что творится на улице, но тут непонятный шум превратился в ревущий хор. Озлобленные крики раздавались совсем близко от таверны. Лисил повернул к двери и, распахнув ее, увидал отнюдь не заурядное зрелище.
Прямо перед ним - рукой подать - маячила широкая, обтянутая кожаной курткой спина Брендена, который, широко раскинув руки, стоял на мостовой у таверны. Кузнец сдерживал напор возбужденной толпы, которой предводительствовал констебль Эллинвуд. Жирная физиономия констебля раскраснелась от гнева.
- Да как ты смеешь мне мешать?! - орал он. - Я исполняю свои обязанности!
- Ты их никогда не исполнял! - огрызнулся Бренден.
- Что происходит? - удивленно спросил полуэльф.
Бренден оглянулся на него:
- Извини. Я не смог их удержать. - Он скрестил руки на груди и снова развернулся к констеблю. - Но дальше я их не пропущу, хоть тресни.
Вид у кузнеца был усталый, он все еще был в грязи после ночных скитаний по туннелю под пакгаузом. Среди людей, собравшихся у таверны, - их было десятка два - Лисил приметил и троих городских стражников. Что еще такое стряслось? Неужели какой-нибудь коварный божок решил, что ему не повредит еще одно испытание?
- Присутствующий здесь Бренден признался, что он, ты и твоя напарница минувшей ночью сожгли лучший пакгауз Миишки, - напыщенно заявил Эллинвуд, тыча толстым пальцем в Лисила. - Ты хоть понимаешь, что вы наделали?
Только сейчас Лисил сообразил, в чем дело.
- Ах да, - сказал он. - Пакгауз. Так вот почему вы здесь собрались! Вам бы следовало нас поблагодарить. Теперь вашему городу ничто не угрожает.
- Поблагодарить?! - не веря своим ушам, возопил один из вожаков толпы. - А где я теперь буду работать?! Как мне прокормить своих детей?
Хотя Лисилу и было жаль рабочих, способность к сильным чувствам он исчерпал еще прошедшей ночью. У него не было никакого желания продолжать этот бессмысленный разговор.
- Если владелец пакгауза пожелает высказать нам официальные претензии, пускай обратится к констеблю, - равнодушно сказал он. - У меня ранен пес, и мне нужно о нем позаботиться.
- Вы убили владельца! - взвизгнул Эллинвуд. - Вы все арестованы - и ты, и твоя напарница, и кузнец!
Руки Брендена, скрещенные на груди, напряглись, мускулы набухли, и Лисил на мгновение удивился, почему это кузнец до сих пор ходит неарестованный. Потом он заметил, что стражники старательно держатся подальше от Брендена, а Эллинвуд, похоже, вот-вот разразится истерическими рыданиями.
Громко и четко выговаривая каждое слово, Бренден произнес:
- Владелец пакгауза спал в гробу, в земле со своей родины, так глубоко, что нам пришлось пройти подземным туннелем, чтобы добраться до него.
Злые шепотки в толпе мгновенно стихли, приглушенные беспокойством и страхом. Бренден шагнул вперед, оттесняя Эллинвуда.
- Если кто-то сомневается в том, что в нашем городе свили себе гнездышко вампиры, - так же громко продолжал он, - пусть выроет из могилы мою сестру и посмотрит, что с ней сделали. Грабители и убийцы не оставляют на горле жертвы следы зубов. И не пьют кровь.
Он говорил эти слова, стоя уже посреди толпы.
- Этот трус, которого вы зовете констеблем, давным-давно уже знал о существовании этих тварей - и все же пальцем не шевельнул, чтобы защитить вас! Да, пакгауз сгорел, но, по крайней мере, вашим детям теперь ничто не угрожает. И за это вы должны благодарить мужчину, который стоит у меня за спиной. И вон ту женщину. - Он указал куда-то над головами толпы.
Лисил обернулся туда - и увидел, что посреди улицы, одна-одинешенька, стоит Магьер. Никогда еще она не выглядела настолько воином. Высокая, гибкая, в кожаном доспехе, с саблей у пояса, она смотрела на собравшихся перед таверной рабочих затравленными, почти безумными глазами. Следы копоти и грязи четко выделялись на ее бледном лице и руках. Горло пересекал тонкий красный шрам.
Воцарилась тишина. Затем один из стражников с бесстрастным видом вышел из толпы и направился прямиком к Магьер.
Лисил не сводил глаз с напарницы. Ему никак не успеть пробиться к ней через толпу, если этот стражник вдруг решит выместить на ней злобу. А ведь ей сегодня и так досталось - хуже некуда.
Молодой стражник подошел вплотную к Магьер. Все, кто был на улице, затаили дыхание, ожидая, чем все это закончится. Но стражник лишь молчал, пристально глядя ей в лицо.
- Мой брат исчез два года назад, - наконец сказал он. - Я не стану никого арестовывать.
И, больше не сказав ни слова, повернулся и пошел прочь. Два других стражника помедлили... и последовали за ним.
Эллинвуд засопел, но смолчал - и Лисил понял, что констебль потерпел поражение. Если уж его стражники отказались производить арест, что он может сделать сам? Однако же отчего Эллинвуд так злобствует? Не затем же он сюда явился, чтобы всем показать, как хорошо он делает свое дело, да и участь рабочих Миишки вряд ли беспокоит этого гнусного толстяка. Почему же тогда такую ярость вызвала у него потеря пакгауза?
Магьер пошла прямо через толпу. Лисил торопливо отступил, чтобы дать ей пройти в таверну. Она не произнесла ни слова.
Бренден все еще сверлил сердитым взглядом констебля. Лисил поглядел на стоявших перед ним рабочих и покачал головой.
- Пожалуйста, - мягко сказал он, - идите домой. Если захотите выпить или сыграть в карты - мы откроемся на закате. - Он искоса глянул на Эллинвуда. - А ты взбодрись. Теперь тебе больше нечего будет скрывать.
С удовольствием, которого Лисил давно уже не испытывал, он отметил, что горожане смотрят на своего констебля с откровенным омерзением. Люди потихоньку начали расходиться. Эллинвуд, однако, еще трепыхался.
- Вам всем обязательно будут предъявлены иски, - заявил он, напыжившись. - Если понадобится, я арестую для уплаты возмещений ваши банковские счета и продам эту таверну и кузницу.
Бренден потемнел от бешенства, и Лисил не на шутку испугался, что его друг вот- вот набросится с кулаками на не менее взбешенного Эллинвуда.
- Только не убивай его, - усталым голосом попросил полуэльф. - Не то тебя и в самом деле арестуют, а у меня не осталось ни медяка, чтобы внести за тебя залог.
Он не знал лучшего средства отрезвить Брендена, чем сдержанный юмор, и это сработало. Кузнец так и не двинулся с места и даже самую чуточку успокоился.
- Делай, что сочтешь нужным, - обратился Лисил к Эллинвуду. - Правда, я сомневаюсь, что после всего, что произошло, городской совет позволит тебе распродавать наше имущество.
На констебля эти слова явно произвели впечатление, и Лисил решил, что на этом разговор закончен. Он схватил Брендена за руку и втащил его в таверну, оставив на улице онемевшего Эллинвуда и нескольких не успевших уйти рабочих. Затем не без усилия вставил в медные петли на входной двери увесистый брус.
- Пускай хоть головой стучит, если захочется, - проворчал он.
Судя по установившейся тишине, Эллинвуд предпочел больше их не беспокоить.
В общей зале было совершенно пусто. Магьер, очевидно, сразу поднялась наверх.
- Хорошо бы, кто-нибудь обработал тебе эти следы когтей на лице, - деловито заметил Бренден. - А иначе ведь шрамы останутся.
Лисил вздохнул и пропустил эти слова мимо ушей.
- Как, собственно, началась эта заварушка? - спросил он.
- Я пошел поглядеть на пакгауз - убедиться, что рухнула крыша. Когда явился Эллинвуд со своими людьми, рабочие потребовали, чтобы он немедля нашел поджигателей. Я пытался честно и откровенно рассказать, что произошло и почему вам пришлось сжечь пакгауз, но им просто хотелось найти виноватого и на нем отыграться. Эллинвуд использовал тебя и Магьер в качестве козлов отпущения, произнес речь и всех здорово взбаламутил. Остановить их мне удалось, только когда мы дошли до самой таверны.
Полуэльф подбросил дров в огонь. Что ж, по крайней мере, Бренден до сих пор на их стороне. Если вспомнить, как его потрясло вчерашнее, Лисил бы нисколько не удивился, если бы кузнец стал их лютым врагом.
- Бренден, ты займешься Мальцом, покуда я загляну к Магьер?
Кузнец на минуту заколебался:
- Кто она? Что она такое?
- Я не знаю. Честное слово, не знаю, да и сама она тоже.
- С виду она самая обычная женщина. Я даже подумывал... - Он осекся. - А теперь я просто не знаю, что и думать.
Лисил оцепенел. Что там недоговорил Бренден? Неужели он подумывал приударить за Магьер? Как будто это возможно. Как будто Магьер из тех, за кем можно приударить. На миг Лисилу отчаянно захотелось выставить кузнеца за дверь, но он тут же опомнился и обозвал себя глупцом. Бренден его друг, а друзей у него - раз, два - и обчелся.
Рыжая борода кузнеца почернела от грязи и копоти, и Лисил прекрасно знал, как вымотался этот большой и сильный человек. Полуэльфу очень не хотелось перекладывать на него заботы о Мальце, но Магьер плохо, и он должен повидать ее.
- Так ты займешься Мальцом? - вслух повторил он.
Кузнец кивнул и пошел греть воду, а Лисил поднялся наверх, постоял перед висевшей на одной петле дверью в комнату Магьер и постучал:
- Это я, Лисил. Я вхожу.
Магьер молча сидела на постели, опустив голову так низко, что свесившиеся волосы почти закрывали лицо. Лисил вошел не сразу, предвкушая неизбежный откровенный разговор.
- Что сделано, того не воротишь. Пойдем в кухню. Прежде всего нам нужно хорошенько вымыться, а уж потом позаботиться о ранах друг друга. Под этаким слоем грязи и ран-то не разглядишь.
- У меня нет ран, - тихо отозвалась Магьер. - Была всего одна, но ты ее залечил.
Ну нет, подумал Лисил, так легко ты от меня не отделаешься.
- Магьер, - сказал он вслух, - они мертвы. Я поджег пакгауз, и крыша рухнула на их головы. То, что находит на тебя, случается только во время боя с вампирами, а их больше нет. Все кончено.
Магьер подняла голову:
- Ох, и что они сделали с твоим лицом!
- Не беспокойся. Я как был красавчиком, так и останусь.
Она даже не улыбнулась:
- Ты должен рассказать мне обо всем, что произошло.
Полуэльф изо всех сил старался оттянуть неизбежное.
- Там, внизу, Бренден. Пойдем в кухню, вымоемся, приготовим чай и завтрак. Вот пока будем есть, я тебе все и расскажу. Договорились?
Магьер хотела было возразить, но затем решительно встала:
- Ладно.
- Возьми-ка вот этот халатик, - посоветовал Лисил. - Штаны у тебя такие рваные и грязные, что даже у меня руки чешутся бросить их в огонь, - а ведь ты у нас чистюля.

* * *

Хотя Магьер и раздражало, что Лисил так настойчиво требует вначале вымыться и поесть, а потом уж вести разговоры, позднее она волей-неволей признала, что он был совершенно прав. Искупавшись, она причесалась и надела теплый халат и, покуда напарник смывал с себя грязь и копоть, заварила чай и нарезала хлеб. Эти незамысловатые дела помогли Магьер овладеть собой и собраться с духом. Вот теперь она была, готова услышать все, что ей ни расскажут.
Прошлой ночью она была вся крови, и не только в собственной. Бродя в одиночестве по предрассветному городу, Магьер холодела при одной мысли о том, что произошло этой ночью.
Подумав о том, сколько крови потерял, спасая ее, Лисил, она нашла для полуэльфа холодную баранину и сыр.
Затем она промыла глубокие царапины на его лице и смазала их мазью, которую оставил им Вельстил. Сидя на табурете и втирая мазь в царапины, Магьер с радостью ощутила, как к ней возвращается прежняя уравновешенность. Ей полегчало просто оттого, что она хоть что-то могла сделать для Лисила. Может, эти следы когтей и не исчезнут бесследно, но Лисил прав: его узкое, с тонкими чертами лицо сохранит свою красоту.
Пока Магьер занималась Лисилом, Бренден вымылся и привел себя в порядок. Все трое ни единым словом не обмолвились о событиях прошлой ночи. Вскоре они все удобно устроились за накрытым столом в общей зале. Чай получился вкусный, а Магьер очень хотелось пить.
Она осушила одну чашку, тут же налила себе вторую и только тогда осведомилась:
- Ну что, так и будете молчать?
До сих пор она и Бренден не обменялись ни словом, однако трудно было не заметить, что он украдкой бросает на Магьер испытующие взгляды.
Лисил проглотил кусок баранины.
- Что именно ты помнишь? - спросил он.
- Помню бой, но смутно, обрывками, а последнее четкое воспоминание - как распахнули крышку гроба Рашеда.
Когда Магьер помянула вампира, оба ее собеседника неловко заерзали.
- Да, именно так его и зовут, - стояла на своем Магьер. - Должно быть, он сам и назвал мне свое имя.
Лисил отхлебнул горячего чаю. Магьер заметила, что лицо его, распухшее от царапин, понемногу принимает нормальный вид. Может быть, и вправду шрамов после этой мази не останется.
- Затем, - деловитым, почти обыденным тоном продолжал он, - Крысеныш разбил изнутри крышку своего гроба.
Полуэльф говорил долго, обстоятельно и подробно излагая ход событий. Магьер знала, что такая манера изложения совершенно ему несвойственна, и мысленно восхищалась тем, как он внимателен к мельчайшим деталям. Однако, когда Лисил перешел к тому, как Бренден всю обратную дорогу нес ее на руках, Магьер так смутилась, что почти перестала обращать внимание на подробности. И овладела собой, лишь когда речь зашла о появлении Вельстила. В этом месте рассказа Бренден отвел глаза, а Лисил начал запинаться. Он считал совершенно не нужным описывать в подробностях, как Магьер пила его кровь.
- Ты же делала мне после обвала искусственное дыхание, - пожал он плечами. - Я сделал для тебя почти то же самое, вот и все.
Магьер сочла, что напарник упрощает. Всем людям, чтобы жить, нужно дышать... но кому из них, чтобы выжить, нужно пить кровь? Что же она тогда такое?
- Есть кое-что еще, - добавил Лисил, - только я не знаю, что это значит. - Он показал пальцем на шею Магьер. - Вельстил сказал, чтобы я при этом вынул из-под рубашки один из твоих амулетов и повернул его костяной стороной к коже. Ты не знаешь почему?
В полном смятении Магьер покачала головой.
- Нет, не знаю. Ему, похоже, известно куда больше, чем нам. Вот только он все время говорит загадками, и еще вопрос, насколько мы можем ему доверять. Ты сказал, что он назвал меня дампиром? Я уже слышала от него это слово, когда мы встретились на том месте, где... - Она искоса глянула на Брендена. - Там, где умерла Элиза.
- Дампир - это отпрыск вампира и смертного, - помолчав, сказал Бренден. - Но ведь это же легенда, сказка, не более. Моя мать была родом с Севера, а бабушка, ее мать, была местной колдуньей. Она знахарствовала, снимала порчу и все такое. Так что мне довелось кое-что слыхать о вампирах, и я точно знаю, что они бесплодны. Дитя вампира - это же просто невозможно.
- Тогда как ты объяснишь, что я осталась жива? - спросила Магьер, в душе отнюдь не желая услышать ответ. - Что скажешь о моем оружии, об амулетах, о том, что происходит со мной, когда я сражаюсь с Рашедом?
- Не думаю, что нам стоит верить каждому слову Вельстила, - вмешался Лисил. - Он назвал Мальца маджай-хи, а я точно знаю, что это полная ерунда.
- Почему? - спросил Бренден. - Что означает это слово?
- Я почти не знаю эльфийского языка, но, по-моему, маджай-хи - что-то вроде "волшебный пес" или даже "собака фей". Однако феи и прочие духи стихий природы, о которых я читал, - существа отнюдь не приятные. Нет, быть может, Вельстил и знает больше, чем мы, и может быть нам полезен, но он или сумасшедший, или так же суеверен, как стравинские селяне.
- Но не станешь же ты отрицать, что Малец не простой пес, - прошептала Магьер. - Он становится другим, совсем как я, когда дерется с одним из... - Она осеклась, не договорив.
Лисил задумался.
- Я уже ломал над этим голову. Моя мать сказала однажды, что Малец и ему подобные псы были выведены, чтобы защищать своих хозяев. Быть может, в далеком прошлом живых мертвецов в мире было куда больше, чем сейчас, и сородичи моей матери попытались вывести породу собак, способных сражаться с этими чудовищами.
Магьер изумленно глянула на него. Впервые за много времени Лисил сам заговорил о своем прошлом, а уж о родных он и вовсе никогда не вспоминал.
- Так ты знал свою мать?
Он на мгновение оцепенел, затем с явной неохотой ответил:
- Да.
И тут в дверь постучали.
- Да здравствуют любители выпить! - проворчал Лисил. - Бренден, если Эллинвуд опять попытается нас арестовать, я тебе разрешаю убить его.
Бренден, скорчив зверскую гримасу, пошел открывать дверь. Однако за ней оказался вовсе не Эллинвуд. На пороге стояли незнакомая девочка-подросток и мальчик, лицо которого показалось Магьер смутно знакомым.
- Джеффри? - удивился Лисил. - Тебе-то что здесь понадобилось?
И тут Магьер вспомнила, где видела этого мальчика. Это же сын пекаря Карлина!
- Привет, Бренден, - сказала девочка, протянув руку, в которой она сжимала зеленый кошелек. - Мы принесли плату для охотницы.
Девочке было с виду лет пятнадцать. Большеглазая, с приятным личиком, у нее не хватало переднего зуба, и, видимо, оттого она очень забавно шепелявила.
- Я слыхала, ты тоже был с охотницей, - прибавила она. - Знаешь, я всегда считала, что ты большой храбрец.
- Это Арья, - как ни в чем не бывало сообщил Бренден. - Ее родные переехали в Миишку с Востока несколько лет тому назад. Она была подругой Элизы.
Арья вошла в залу и с любопытством огляделась. Джеффри последовал за ней.
- Мой отец собрал деньги, - сказал он, - и послал нас сюда.
Вначале Магьер ничегошеньки не поняла. Затем она увидела кошелек, который сунула ей Арья, и ее бросило в жар. Горожане решили заплатить ей за то, что она убила вампиров.
- Возьмите же, госпожа, - сказал Джеффри. - Это не съестное и не побрякушки, а самые настоящие деньги. Мы знаем, что ваши услуги стоят недешево. Констебль, может, и дурак, но горожане вам благодарны.
Магьер попыталась встать - и не смогла. Она бросила кошелек на стол и поспешно подтолкнула его к Арье.

Предыдущая страница 21 Следующая страница


Дитя Ночи 22

- Заберите деньги и верните их прежним владельцам. Мы работали не за плату.
Арья и Джеффри уставились на нее смятенно и даже разочарованно. Быть может, даже они сами вызвались исполнить эту почетную миссию - отнести охотнице ее плату. Магьер легко могла представить, как собирались эти деньги. Мысленным взором она увидела, как пекари, лавочники, торговцы рыбой, безработные отныне грузчики пакгауза отдают последний грош, чтобы заплатить ей за смерть вампиров.
Магьер стало тошно. Все происходящее походило на кошмар наяву. Прошлое неуклонно гналось за ней по пятам и никак не желало оставить ее в покое.
Бренден вежливо, но твердо выставил юных посланцев. До Магьер донеслись обрывки фраз: "...конечно же, вполне достаточно...", "...поблагодарите отца...", "...охотница устала..." Захлопнув за ними дверь, он повернулся к Магьер и озадаченно взглянул на нее.
- Они ведь всего лишь хотели отблагодарить тебя за работу. Можно подумать, для тебя это впервой! Ведь вы с Лисилом и раньше убивали вампиров и получали за это плату.
Магьер отвернулась от него. Не в силах ничего ответить, она умоляюще посмотрела на напарника. Лисил одним глотком допил чай, подошел к стойке и налил себе в чашку красного вина.
- Да, - сказал он, - конечно.

ГЛАВА 16

В полной растерянности Эллинвуд покинул "Морского льва" и спешно направился домой, в "Бархатную розу". Ему нужно было поразмышлять, а лучше всего размышлялось дома.
Благополучно укрывшись от мира за запертой дверью своих роскошных апартаментов, Эллинвуд наконец дал волю панике. Что же теперь делать, что делать? Первой его мыслью было продать обстановку, но тут же он вспомнил, что все здесь принадлежит "Бархатной розе". Собственность самого Эллинвуда составляли недешевый наряд, который был на нем, содержимое платяного шкафа, меч, которым он ни разу в жизни не воспользовался, и кое-какие личные безделушки - гребешки, например, и хрустальные флаконы с одеколоном.
Рашеда больше нет, а стало быть, прощайте прибыли с его торговли.
Из овального в серебряной раме зеркала на констебля глядело его собственное изображение - и Эллинвуду заметно полегчало. Все-таки зеленый бархат ему необычайно к лицу. Конечно, кое-кто в городе считает, что он необыкновенно толст, ну да тощие и худосочные всегда завидуют людям внушительного сложения. Долгие годы Эллинвуд был влиятельным человеком в Миишке. Ничего, он и нынешние неприятности перенесет, не дрогнув, и все останется по-прежнему.
Подойдя к комоду вишневого дерева, Эллинвуд отпер верхний ящик и заглянул внутрь. Рашед платил щедро, и он еще не истратил все свои сбережения. Немного сократить расходы на опий и водку, и он вполне сможет продержаться самое меньшее полгода.
Тут Эллинвуда осенило - ведь подобное соглашение можно заключить не только с Рашедом! В конце концов, ему как городскому констеблю известно немало тайн. Он, к примеру, недавно обнаружил, что жена крупнейшего торговца Миишки изменяет мужу с хозяином каравана, проходящего через город шесть раз в год. Сколько будет готова она заплатить за то, чтобы сохранить свою тайну? А еще Девон, член городского совета, не так давно взял немалую сумму из городской казны, чтобы уплатить карточный долг.
Мозг Эллинвуда заработал быстрее. Опасаться нечего. Если у влиятельных людей имеются тайны, они щедро заплатят сведущему человеку за молчание. Теперь Эллинвуд точно знал, что ему делать.
Впрочем, не все сразу. Вначале он должен изменить свою тактику по отношению к Магьер и всячески восхвалять эту охотницу. Эллинвуд предложит ей свою поддержку - все равно уже все закончилось - и вернет себе доверие и преданность своих стражников. Сейчас, конечно, положение у него довольно шаткое. Что ж, на несколько месяцев он станет безупречным констеблем, а уж потом потихоньку начнет действовать. В конце концов, не так уж многое переменится в его жизни, разве только имена тех, кто будет платить ему за молчание.
Более-менее успокоившись, он открыл нижний ящик комода и вынул опий и бутыль с водкой. Эллинвуд никогда прежде не предавался пороку с самого утра, но ведь сегодня особенный день. Пожалуй, он заслужил толику утешения.
Наполнив хрустальный кубок, Эллинвуд поудобнее уселся в кресле и поднес кубок к губам.
День промелькнул, как одно мгновение.

* * *

В эту ночь Тиша проснулась первой и села, не вполне сознавая, где находится и почему. Затем в ее сознании всплыли картины событий вчерашней ночи, и она вспомнила, как Рашед бережно укладывал ее на доски в трюме заброшенной шхуны.
Сейчас он спал рядом с Тишей, и она легонько коснулась его плеча:
- Проснись!
Он тотчас открыл светлые, почти прозрачные глаза. Смятение отразилось на его чеканном лице, но так стремительно и мимолетно, что Тиша едва успела это заметить. Затем он тоже сел, теперь он выглядел, как всегда, уверенным и властным. Тиша не ошиблась, избрав именно Рашеда защитником их небольшой семьи. Но как же он, однако, бывает упрям! Правда, это единственная его слабость. Теперь Тише предстояло вновь уговорить его отправиться в путешествие, а проще говоря, бежать из города. Это и в первый раз было нелегко.
- Как ты себя чувствуешь? - спросил Рашед.
- Мне бы не помешали иголка с ниткой, - улыбнулась ему Тиша.
Рашед никогда не улыбался в ответ, однако она знала, что он с удовольствием принимает такие знаки внимания. И порой, доставляя ему радость, она почему-то радовалась сама.
Тиша оглядела их убежище. Прошлой ночью у нее не было сил любопытствовать, зато теперь... Судя по всему, Рашед наткнулся на заброшенную шхуну во время одной из своих долгих ночных прогулок. Экипаж, должно быть, не сумел высвободить шхуну из плена протоки, и ее просто бросили на произвол судьбы. Теперь же разросшийся кустарник, деревья и бороды мха почти целиком скрывали шхуну от посторонних глаз. Доски палубы были по-прежнему прочны и сколочены крепко, так что через них не проникал ни единый луч солнечного света. В нынешнем их положении надежнее убежища не сыскать.
Рашед встал и, отойдя от нее, потряс за плечо Крысеныша:
- Просыпайся, нам пора.
Из них троих Крысеныш выглядел самым слабым и изнуренным. Собачьи укусы почти зажили, однако ожоги от чесночной воды и огня были явственно видны до сих пор. Скоро ему снова нужно будет подкормиться.
- Куда мы идем? - спросила Тиша у Рашеда.
- Назад, в пакгауз.
- Как? Зачем?
- Потому что у нас при себе ничего нет, а мы даже не знаем, сгорел ли он дотла, - ответил он. - Что если рабочие все-таки сумели погасить огонь? У нас ведь не было возможности затеряться в толпе и наблюдать за происходящим. Нам нужны оружие и одежда. Все это осталось в пакгаузе.
Тиша покачала головой:
- Это слишком опасно. Там могут быть стражники. Лучше бы нам всем покинуть город, и поскорее. Я знаю, что это рискованно, но мы могли бы кормиться по пути и добыть все, что нам понадобится в дороге. Два-три хутора - и у нас будут и пища, и подходящее снаряжение.
Крысеныш не без труда поднялся на ноги:
- Я согласен.
- А что нам могут сделать стражники? - пренебрежительно отозвался Рашед.
- Если мы исчезнем бесследно, все решат, что мы мертвы, - не отступала Тиша. - Тогда и охотница оставит нас в покое.
Впервые на ее памяти Рашед в гневе рявкнул на нее:
- Она оставит нас в покое, лишь когда сама уляжется в гроб!
Даже Крысеныш поежился, ошеломленный этой несправедливой вспышкой. Рашед со стуком откинул крышку люка:
- Вылезайте. Пойдем посмотрим, что осталось от пакгауза.
Тиша не рассердилась. Она вообще не в состоянии была сердиться на Рашеда, но такое его поведение ее встревожило. Ох, лучше бы он согласился бежать из Миишки! Чтобы никогда больше не встречаться с этой охотницей. Чтобы она никогда больше не ранила его своей треклятой саблей.
Все, что им остается сейчас, - незаметно покинуть город. Это самое простое и самое разумное решение. И все-таки Рашед их вожак, а она, Тиша, сама помогла ему занять это место.
Выбора у них не оставалось. Крысеныш и Тиша последовали за Рашедом.

* * *

Крысенышу и в страшном сне не приснилось бы, что он может испытывать сострадание к Рашеду, однако сейчас, когда все они молча смотрели на обугленные останки своего дома, юный вампир смутно ощущал, что его гнев и горечь утраты лишь малая часть того, что чувствует сейчас внешне бесстрастный пустынный воин.
От пакгауза не осталось ничего. Все трое укрылись от непрошеных глаз в тени огромного, наполовину обуглившегося штабеля ящиков. Пакгауз выгорел изнутри, и массивные балки рухнули, увлекая за собой крышу. Туннеля под пакгаузом скорее всего больше не существует. Если б Рашед когда-то не позаботился о потайном ходе, выводившем к морю, все они сейчас лежали бы глубоко внизу, погребенные под обвалами. Или же сгорели бы вместе с пакгаузом.
Мысли об этом мучили Крысеныша. Все его существо беззвучно кричало о том, что Тиша права. Им надо этой же ночью убираться из города, уйти как можно дальше от Миишки, по пути кормясь, убивая и пополняя припасы. И однако же, как бы сильно Крысеныш ни презирал высокомерие и самонадеянность Рашеда, их вожак лучше многих разбирался в том, как уберечься от опасности.
Вот именно - уберечься! Рашед объявил, что они будут в безопасности лишь тогда, когда уничтожат охотницу. Если это так, Крысеныш и сам готов остаться и принять бой. Однако сегодня ночью Рашед ведет себя совсем не так рассудительно и разумно, как обычно. По правде говоря, все это попахивает обыкновенной жаждой мести. Месть - это уже роскошь, это излишество, а Крысеныша никогда не тянуло к излишествам.
А что на самом деле движет Тишей, призывающей бежать из города? Здравое стремление выжить или же скрытое желание удержать Рашеда от нового поединка с охотницей? Крысенышу порой казалось, что он понимает Тишу гораздо лучше, чем Рашед. Вожак их небольшого семейства видел в Тише только хрупкое и нежное существо, которое надлежит оберегать и защищать. Крысеныш же знал, что Тиша способна и на привязанность, и даже на любовь, однако прежде всего ею управляли ее собственные эмоции и желания. И с Рашедом она управлялась так ловко, точно он был ее живой игрушкой.
В последнее время ее поступки нравились Крысенышу все меньше и меньше. Он подозревал, что чувства к Рашеду постепенно брали в ней верх над естественным стремлением выжить.
И между тем при всей своей ненависти к Рашеду Крысеныш не мог не признавать его достоинств. А еще он точно знал, что не хочет остаться один. Впрочем, он никогда не умел принимать решения. Хорошо бы, конечно, избавиться от охотницы и уцелеть самим, но вот что для этого нужно сделать? Так драться или бежать?
Подул холодный ветер с моря, и над пожарищем поднялись клубы черной пыли.
- Ох, Рашед, - с неподдельным горем проговорила Тиша, глядя на останки своего дома, - мне так жаль, так жаль...
Она подошла к Рашеду и ласково, сочувственно коснулась ладонью его плеча. Он не шелохнулся, даже не взглянул на нее.
- Что ж, одно ясно - здесь мы ничего ценного не найдем, - рассудительно заметил Крысеныш. - Что нам теперь делать: кормиться, бежать или выслеживать охотников? По-моему, прежде всего нам бы следовало прийти к согласию.
Тиша одарила его благодарной улыбкой. И слепой бы увидел, что ее все больше тревожит состояние Рашеда. По правде говоря, Крысеныш с недавних пор разделял эту тревогу.
- Оба вы глупцы, если хотите на него положиться! - прозвучал гулкий голос.
Эдван, приняв свой обычный жуткий облик, возник рядом с Тишей. Хотя Крысеныша это зрелище нисколько не ужасало, он всегда считал Эдвана назойливой, но иногда полезной ошибкой природы.
Нынешняя ночь поистине была ночью открытий, причем неприятных.
Тиша чуть заметно нахмурилась.
- Мой дорогой, - обратилась она к Эдвану, - нынче у нас выдалась трудная ночь. Было бы замечательно, если б ты постарался нам помочь.
- Эта охотница - вовсе не шарлатанка! - сердито отвечал он, рывком повернув отрубленную голову к жене, отчего длинные желтые волосы всколыхнулись, как настоящие. - Она - дампир, рожденный убивать Детей Ночи. Вам ее не победить. Если вы останетесь в городе, то умрете истинной смертью и станете такими, как я.
Рашед наконец отвел взгляд от пожарища.
- Откуда ты это знаешь? - спросил он. - Всякий раз, когда ты появляешься, ты приносишь нам все новые недобрые вести.
- В "Бархатной розе" живет один приезжий. Он многое знает. Я слышал, как он говорил об этой охотнице. - Эдван говорил невнятно, запинаясь на каждом слове, и Крысеныш понял, что с каждым разом призраку все труднее становится вести разговоры в мире живых. - Он не такой, как все, он - сильный. Есть в нем что-то такое...
- Охотница опасно ранена? - грубо перебил его Рашед.
- Здоровехонька, - хмыкнул Эдван. - Полуэльф напоил ее своей кровью, и она исцелилась точно так же, как и вы.
Рашед печально покачал головой:
- Долгие годы в мире смертных не прошли даром для твоего рассудка. Дампиры существуют только в сказках. Отпрыск вампира и смертного? Мы бесплодны. Тебе это хорошо известно.
Крысеныш не был в этом так уверен:
- Кориш иногда, впадая в дурное настроение, разговаривал со мной, и излюбленной его темой были наши сильные и слабые стороны. Он как-то сказал, что после обращения наши тела меняются не сразу. В первые дни после того, как смертный стал вампиром, он еще способен зачать дитя.
- Чепуха! - Рашед отмахнулся от него, точно от назойливой мухи. - Если эта женщина и вправду не вполне человек, с ней тем более необходимо расправиться.
- В таком случае, мой господин, - вкрадчиво протянул Крысеныш, - быть может, нам следует избрать иную тактику? Прошлой ночью мы бы непременно убили охотницу, если б не полуэльф, кузнец и этот треклятый пес. Кроме них, ни одна живая душа в этом городе не осмелится ей помочь. Если мы уничтожим ее помощников, она останется одна.
Тиша кивнула. Лицо у нее было серьезным и напряженным. В прорехе красного платья белел ее гладкий живот.
- Да, Рашед, - сказала она. - Если мы убьем друзей охотницы, а потом и ее саму, - уведешь ты нас из этого города? Будет у нас в другом месте новый дом?
Лицо Рашеда смягчилось, и он наклонился к миниатюрной женщине:
- Конечно. После всего, что произошло, мы не можем оставаться в Миишке.
- Их надо ловить поодиночке, - вставил Крысеныш. - Меньше шансов, что кто- нибудь нас заметит.
- Вот славно! - почти счастливо вздохнула Тиша. - Я возьму на себя кузнеца. Нет-нет, Эдван, не беспокойся.
Он живет один-одинешенек. Я его убаюкаю сладкой песней, и он даже не поймет, что происходит.
- Тогда я займусь полуэльфом, - с мрачной решимостью заявил Крысеныш. - Его можно будет приманить с помощью собаки. Что до самой собаки, то для нее, пожалуй, я приготовлю какое-нибудь смертельное оружие, особенно мерзкое. - Он зловеще ухмыльнулся. - Скажем, арбалет или топор.
- Вы уверены, что справитесь? - спросил Рашед. - Они, конечно, обыкновенные смертные, но все же ничего не делайте, пока не убедитесь, что каждый из них остался в одиночестве.
- Ах, да не волнуйся же ты понапрасну, - отвечала Тиша. - Я-то знаю, как управиться со смертными.
Вот уж сущая правда, мельком подумал Крысеныш... и с бессмертными тоже.
Рашед явно жаждал добраться до охотницы этой же ночью, но Крысеныш видел, что и этот план пришелся ему по вкусу.
- Что ж, решено, - наконец сказал великан вполголоса, обращаясь не столько к окружающим, сколько к самому себе. - Сегодня умрут ее друзья, а завтра мы выследим и уничтожим ее саму, и тогда уж будем вольны идти куда глаза глядят.
Во все время разговора Эдван молчал, но от него веяло таким ледяным холодом, что даже нечувствительный к холоду Крысеныш зябко поежился.
- Ну а ты что станешь делать, пока эти двое будут убивать друзей охотницы? - обратился призрак к Рашеду.
Рашед отступил на шаг. На лице его застыла холодная решимость. Ветер с моря раздувал его изорванную тунику.
- В днище этой шхуны есть одна дыра. Я попробую заделать ее и столкнуть судно с мели.

* * *

Вначале Магьер показалась нелепой мысль открыть в этот вечер таверну для посетителей. Она ушам своим не поверила, услышав, как Лисил прилюдно объявил, что сегодня "Морской лев" будет открыт.
Калеб поспешно соорудил нехитрую баранью похлебку, а Лисил принес из пекарни Карлина свежий хлеб. Они решили было уложить еще не вполне здорового Мальца на Лисиловой постели и запереть спальню, но пес так скулил и царапался в дверь, что Магьер сжалилась и выпустила его. Раны Мальца почти что затянулись, но двигался он пока что медленно и крайне осторожно. Как всегда, он улегся у огня в общей зале и, сощурив глаза, сделал вид, что пристально следит за окружающим.
Как только начали прибывать посетители, Магьер несколько воспрянула духом. Лисил в который раз оказался прав: в таверне сызнова воцарились жизнь и смех, и это было замечательно. Слишком часто она в последнее время смотрела в лицо смерти.
Состав посетителей "Морского льва" изменился. Меньше было портовых рабочих, зато прибыли ремесленники и лавочники. Один за другим они входили в таверну и громко, приветливо здоровались с Магьер. Само собой, не было недостатка и в матросах. Уж на них Магьер всегда могла рассчитывать. Несколько рыбачек ахали и охали, разглядывая боевые отметины на лице Лисила, а полуэльф откровенно упивался их вниманием.
Магьер разливала по кружкам пиво, наполняла вином кубки - новые стеклянные кубки, подаренные кем-то из горожан. Лисил вначале помогал Калебу подавать похлебку, а потом, когда все желающие утолили аппетит, начал за карточным столом шумную игру в "фараон". На взгляд Магьер, даже чересчур шумную, зато одна половина залы, сменяя друг друга, принимала участие в игре, а другая половина бурно переживала все удачи и неудачи игроков.
Настроение в таверне царило почти праздничное. Хотя Магьер не могла принять участие в этом импровизированном празднике, непрошеная, хотя и не сказать, что нежеланная, радость понемногу наполняла ее, оттесняя горечь и чувство вины, которые охватили Магьер, когда Джеффри и Арья попытались вручить ей плату за смерть вампиров. Теперь Мишина стала ее домом. Намеренно или нет, но Магьер и Лисил и в самом деле спасли этот город.
Занятая этими размышлениями, Магьер перевела взгляд от бочонка с пивом на единственного во всей зале посетителя, который не принимал участия в общем веселье, - Брендена.
Он весь день провел в "Морском льве", заявив, что, дескать, поможет подготовить таверну к открытию. На самом же деле, подозревала Магьер, ему просто неохота возвращаться домой. Теперь он сидел в одиночестве, прихлебывал пиво, улыбался и кивал, когда кто-то заговаривал с ним, но стоило собеседнику отойти, и кузнец снова погружался в печаль. Он отмылся дочиста, причесался, надел белую рубашку с длинными рукавами и коричневые штаны. Без рабочего фартука и кожаной безрукавки Бренден казался отчего-то более уязвимым. Магьер очень хотелось его утешить, но как, она не знала.
Сама она нынче вечером надела темно-синее платье с кружевами, которое много, так много лет назад подарила ей тетка Бея. Как еще утром справедливо заметил Лисил, повседневную одежду Магьер проще было выбросить, чем зачинить. Она уже заказала у Бальтазара, местного портного, новую рубашку, жилет и облегающие штаны, а пока что придется обойтись этим платьем. Тем более что оно так нравится Лисилу. По крайней мере, хоть такой мелочью Магьер могла отблагодарить его за все, что он для нее сделал. Сейчас Лисил улыбался, поглядывая на нее, и она всякий раз улыбалась в ответ. И все же, стоило ей посмотреть на Лисила, перед ее мысленным взором неизменно вставали его бледное лицо и окровавленная, протянутая к ней рука.
Входная дверь снова распахнулась. Со смехом и с громкими приветственными криками в таверну ввалились пекарь Карлин, Джеффри и Арья. Молодые люди сразу же направились к карточному столу, чтобы поглазеть на игру, а Карлин, буквально приплясывая, двинулся прямиком к стойке.
- Да ты у нас нынче красавица! - улыбаясь, заметил он.
- Да и ты хорош, - не осталась в долгу Магьер.
- Налей-ка мне пива, да в самую большую кружку. Я редко напиваюсь, но сегодня особый случай.
- Это отчего же? - спросила Магьер, задавая самой себе вопрос, хочется ли ей развивать эту тему.
- А это ты и сама знаешь. Наш город очищен от скверны, наши улицы стали безопасны, нашим детям больше ничто не грозит. Черт возьми, за это я готов пить до зари!
Хотя Магьер была пока еще далека от оптимизма, настроение веселого пекаря оказалось заразительным.
- Мне понадобится постоянная поставка хлеба, - сказала она. - По крайней мере на первое время. Это возможно?
Карлин кивнул. Его круглое лицо сияло.
- Я придумал кое-что получше. Арья дочь местного сапожника. Дела у ее отца идут неплохо, но в семье пятеро детей, а заработков у них покуда никаких, только что помогают ему в мастерской. Девушка превосходно стряпает. Я подумал, может, ты захочешь взять ее на работу, ведь Бетра... Бетры больше нет.
Магьер вдруг подумала, что в Карлине ей нравится еще и эта черта: умение говорить напрямик и не быть при этом ни грубым, ни бесчувственным.
- А сама она этого хочет?
- Да, мы по дороге сюда с ней уже поговорили.
Магьер кивнула.
- Что ж, я тоже с ней поговорю, но попозже. - Она помолчала и добавила как бы невзначай: - Ты не хочешь поговорить с Бренденом? Я смотрю, он сидит один- одинешенек.
Карлин взял со стойки свою кружку:
- Отчего бы и нет? И вечер продолжался.
Горожане засиделись в таверне допоздна. Магьер говорила с Калебом только о делах. Ей совестно было, что в эти два дня тело Бетры как-то незаметно унесли из кухни и похоронили, а она даже не знала, когда и где. Она спросит об этом позже, в более подходящий момент. Она возьмет с собой Лисила, и вместе они отдадут покойной последний долг. Лисилу это нужно не меньше, чем самой Магьер. А еще она позаботится о том, чтобы на могиле всегда были свежие цветы.
Малышка Роза сидела рядом с Мальцом у огня. Вид у нее был совсем не сонный. Она была одета в свое повседневное миткалевое платьице, белокурые кудри спутались. У Магьер не хватало духу отправить девочку в постель.
Далеко за полночь, когда в зале остались уже считанные посетители, Лисил встал и объявил, что пора закрываться. Такое его поведение было непривычным для Магьер, однако она согласилась и помогла ему добродушно выставить за порог засидевшихся горожан. Всех, кроме Брендена.
- Вот это вечер! - воскликнул полуэльф, закрывая дверь. - Я просто с ног валюсь.
В просторной общей зале теперь было пусто и непривычно тихо. Магьер услышала, как потрескивает в очаге огонь, и, обернувшись, увидела, что маленькая Роза безмятежно спит на плетеном коврике рядом с Мальцом, причем пес уткнулся носом в ее затылок. Магьер хотела было разбудить девочку, но передумала. Пускай поспит здесь, а попозже Лисил отнесет ее наверх.
Бренден встал из-за стола:
- Что ж, и мне, пожалуй, пора идти. Вам всем не мешало бы выспаться.
- Я провожу тебя до дому, - сказал Лисил, - вот только уберу на место карты. Погоди, Магьер, ты еще увидишь, какой у нас сегодня доход! Все так веселились, что я не удержался и слегка их общипал.

Предыдущая страница 22 Следующая страница


23 Барб Хенди, Дж.С. Хенди

- А я думал, что ты устал, - заметил Бренден. - Тебе вовсе не обязательно меня провожать.
- Ничего, пройдусь, подышу свежим воздухом. Здесь что-то душновато.
Магьер слишком хорошо знала Лисила, чтобы поверить в то, что его потянуло подышать свежим воздухом. Скорее всего он тоже беспокоился о Брендене.
- Ступайте, ступайте, - поддержала она. - Все равно наводить порядок будем утром.
Бренден глянул на нее беспомощно, точно хотел что-то сказать, но затем повернулся и вышел.
Лисил последовал за ним, но с порога обернулся и бросил:
- Я скоро вернусь.
Магьер лишь кивнула и закрыла за ними дверь. Теперь внизу остались только она и Калеб.
Она отыскала старика в кухне, где он потихоньку отдраивал котел из-под похлебки.
- Оставь, - сказала Магьер. - Хочешь, я отнесу Розу в спальню?
- Не надо, хозяйка, - ответил он, как всегда спокойно и сдержанно. - Я и сам могу ее отнести, а вот тебе надо бы отдохнуть.
- Как ты? - спросила Магьер, вдруг осознав, что ей отчаянно хочется услышать от него правду.
- Уже полегче, - ответил он. - Ты ведь знаешь, что почти все люди в городе тебе благодарны? И им неважно, какой ценой ты их спасла.
- Да, - сказала Магьер, - благодарны. Доведенные до отчаяния всегда благодарны.
Калеб озадаченно глянул на нее, но ничего не сказал.
- Сколько горожан знали, не догадывались, а именно знали, что в Миишке поселилась шайка вампиров? - спросила она. - И откуда они знали об этом? Вот ты - откуда знал?
И опять-таки ее вопрос озадачил Калеба.
- Так ведь в таком небольшом городке, как Миишка, люди не исчезают без причины, тем более такие люди, как моя дочь и господин Данкшен. Еще до твоего появления в городе случалось, что то тут, то там находили мертвого человека, и на шее у него были две круглые ранки. Бывало такое нечасто, порой и раз в полгода. Ну да ты ведь знаешь, слухами земля полнится. Мне так думается, почти все горожане полагали, в Миишке завелась какая-то нежить.
А разве не так же было в тех деревнях, которые в прошлом нанимали тебя убить вампира?
Что-то дрогнуло в сердце Магьер, когда она смотрела в честное, открытое, ясное лицо старика. Она никогда не знала своего отца, и сейчас ее вдруг охватило желание рассказать Калебу все начистоту, повиниться перед ним, как дочь повинилась бы перед отцом. Магьер, однако, знала, что своей откровенностью только причинит ему новую боль. Жена Калеба мертва, а он свято верит, что гибель ее помогла победить великой "охотнице на вампиров". Ему нужно верить, что жизнь Бетры была достойной платой за то, чтобы очистить Миишку от нежити, чтоб никто больше не горевал из-за смерти жены или исчезновения дочери. Магьер не настолько эгоистична, чтобы лишить Калеба этих иллюзий только ради облегчения собственной совести.
- Да, - сказала она вслух, - все так. Только для меня, Калеб, все это уже далеко в прошлом. Теперь я хочу только одного: быть хозяйкой таверны и трудиться здесь вместе с тобой и Лисилом.
В кухню влетел ночной свежий ветер - это с глухим стуком распахнулась настежь дверь черного хода.
- "В прошлом"?! - прозвучал с порога сдержанно-гневный голос - А с чего ты это взяла, позволь узнать?
Вельстил шагнул в кухню с видом владетельного лорда, который ворвался в крестьянский дом. Как и всегда, он был одет богато и по-щегольски, но сегодня на его породистом невозмутимом лице лежала печать тревоги.
- Калеб, - сказала Магьер, - возьми, пожалуйста, Розу и поднимись наверх.
Старик на мгновение заколебался, но потом все же вышел из кухни.
- Что тебе здесь нужно? - холодно спросила Магьер у незваного гостя.
Отчего-то кухня с ее котлами, горшками, связками лука на стенах казалась ей совершенно неподходящим местом для разговора с Вельстилом. В первый раз они беседовали ночью во дворе дома Брендена. Сейчас вид Вельстила вызвал у нее в памяти странную его комнату в "Бархатной розе": строгость, почти бедность обстановки, книги, хрустальный шар. Кухню "Морского льва" освещали только чадящий светильник да пара свечек, и в этом неярком свете белели его снежно-белые виски.
- Я все думаю - неужели ты и впрямь такая же дура, как все простачки, населяющие этот благословенный городишко? - низким, суровым голосом отозвался Вельстил. - Я-то ожидал, что ты станешь обдумывать свой следующий шаг, а ты всю ночь разливала по кружкам пиво, празднуя какую-то призрачную победу!
- О чем ты говоришь? - сухо спросила Магьер. - Мне уже надоело разгадывать твои загадки.
- Как тебе только в голову могло прийти, что вампиры уничтожены? Ты видела их тела? Ты их сосчитала?
Магьер похолодела от страха:
- Лисил поджег пакгауз... рухнула крыша. Ничто не могло уцелеть в этом пожаре.
- Да ведь ты - дампир! - рявкнул Вельстил. - Прошлой ночью ты была смертельно ранена, а сейчас стоишь передо мной, живая и невредимая. Плоть вампиров исцеляется еще быстрее, чем твоя. Они живучи, как тараканы, которые ползают под полом этой кухни! - Он шагнул вплотную к Магьер. - Ты знаешь, что необходимо, чтобы они уцелели!
Магьер ухватилась за край дубового стола, на котором Бетра резала овощи. Усталость вдруг с такой силой навалилась на нее, что ей пришлось опуститься на табурет. Нет... не может быть! Не может быть чтобы все это еще не кончилось!
- Может, я и не видела их тел, но ведь и ты не видел на улицах города живых мертвецов. Разве нет?
Лицо Вельстила окаменело.
- Береги своих друзей.
С этими словами он повернулся, шагнул за порог и растворился во тьме.
- Стой! - отчаянно крикнула Магьер. - Погоди!
Вслед за Вельстилом она выбежала в ночь, но за дверью черного хода, выходившего на полосу леса между таверной и морем, не было ни души. В сознании Магьер вспыхнула с ослепительной ясностью одна-единственная мысль: "Лисил!"
Магьер бросилась назад, стрелой промчалась через кухню и выхватила из-под стойки саблю.

* * *

Покуда Бренден и Лисил молча шли по улицам Миишки, кузнец думал о том, что этот полуэльф соткан из сплошных противоречий: то он хладнокровный боец, то чрезмерно заботливая наседка. Лисил повязал вокруг головы зеленый шарф, который прикрывал заостренные кончики его ушей. Теперь он выглядел почти обычным человеком - стройный, гибкий, с янтарно-карими глазами. Бренден не мог взять в толк, чего ради ему понадобился шарф.
- Зачем ты это носишь? - спросил он, указав на голову Лисила.
- Это? - не понял полуэльф. - Ах шарф! Раньше я носил его постоянно. Когда мы с Магьер... э-э... зарабатывали на жизнь охотой, нам не очень хотелось привлекать к себе излишнее внимание. Она считала, что лучше нам не бросаться в глаза, покуда не решим, беремся мы за работу или нет. В Стравине и окрестных землях не так уж много моих сородичей, так что я предпочитал прикрывать уши. Здесь, в Миишке, это уже не имеет значения, но от старых привычек не так-то легко избавиться. И потом, так удобней, волосы в глаза не лезут.
Так они всю дорогу и проговорили о подобных мелочах. Улицы были пустынны. Им повстречались лишь два-три подвыпивших матроса да еще стражники, обходившие дозором ночной город. Очень скоро друзья добрались до дома Брендена.
- Как ты? - наконец спросил Лисил.
- После смерти сестры я был так взбешен поведением Эллинвуда, что меня беспрерывно пожирал гнев. Потом появились вы. Покуда мы искали, сражались и мстили, у меня были и цель, и смысл жизни. Теперь, когда все кончилось, я чувствую себя так, словно должен похоронить Элизу и наконец оплакать ее, только ведь она уже в могиле. Словом, я просто не знаю, что мне делать.
Лисил понимающе кивнул:
- Знаю. Думаю, я весь день это чувствовал. - Он помолчал немного. - Вот что я тебе скажу. Завтра утром ты проснешься, пойдешь на могилу Элизы и простишься с ней. Потом вернешься сюда, откроешь кузницу и будешь трудиться весь день. Вечером ты придешь в "Морской лев", поужинаешь и поболтаешь с друзьями. Ручаюсь тебе, два-три таких дня - и твоя жизнь снова обретет смысл.
Бренден сдавленно кашлянул и отвел взгляд.
- Спасибо, - пробормотал он, чувствуя, что хоть что-то должен сказать. - Завтра вечером увидимся.
Полуэльф уже шагал по улице, он тоже испытывал недостаток подходящих случаю слов.
- А если тебе не хватит работы в кузнице, хоть поможешь мне наконец починить эту треклятую крышу! - на ходу крикнул он.
Бренден смотрел вослед другу, пока тот не свернул за угол, и лишь тогда наконец вошел в свой тесный, почти нежилой с виду дом. Здесь осталась только скудная обстановка, а все вещи Элизы он давно убрал с глаз подальше. Очень уж больно было видеть их каждый день. На столе стояла свеча, которую Элиза своими руками смастерила прошлым летом, но Бренден не стал зажигать ее. Он уже начал расстегивать рубашку, когда во дворе зазвучала вдруг песня без слов, тихая и невыразимо прекрасная.
Кто же это там поет?
Бренден подошел к окну, выходившему во двор. У поленницы стояла молодая женщина в изорванном бархатном платье. Густые мягкие кудри цвета крепчайшего кофе ниспадали до самой ее узкой талии. Женщина показалась Брендену смутно знакомой, но какое дивное пение! Что-то шептало Брендену, что лучше ему не выходить из дому, но его так неудержимо влекло к этой удивительной женщине, что желание оказалось сильнее здравого смысла. Он открыл дверь черного хода и вышел во двор.
Медленно приближаясь к темнокудрой сирене, Бренден увидал, что ее белые руки малы, точно у ребенка. И однако же круглая грудь, приподнятая тесно зашнурованным корсажем, недвусмысленно говорила о том, что это именно взрослая женщина. По ее точеному кукольному личику невозможно было определить, сколько ей лет.
- Ты что, заблудилась? - спросил Бренден. - Тебе нужна помощь?
Женщина перестала петь и улыбнулась:
- Да, я заблудилась и мне очень одиноко. Видишь ты, какая печаль в моих глазах?
Он заглянул в ее темные бездонные глаза - и позабыл, кто он и где находится, даже собственное имя позабыл.
- Посиди со мной, - попросила женщина.
Он присел на корточки рядом с ней, привалившись спиной к поленнице. Женщина была такая хрупкая, что он боялся даже прикоснуться к ней, но она сама положила голову ему на плечо и счастливо вздохнула.
- Какой ты нежный, - прошептала она. - Ты ведь не обидишь меня, правда?
- Правда, - ответил он. - Я тебя никогда не обижу.
Тогда женщина запрокинула к нему лицо и обхватила ладонью его затылок.
- Вот уж верно - никогда.
С неожиданной, неженской силой она притянула его голову к себе, и что-то острое вонзилось в его горло.
Нет, она не укусила его, вовсе нет - просто поцеловала, и он хотел, чтобы этот поцелуй длился вечно. Он расслабился и позволил ей делать все, что она пожелает.
А потом закрыл глаза и медленно соскользнул в ее объятия.

* * *

Все эти дни Крысеныш непрестанно вспоминал стройную, гибкую девушку с загорелыми руками. Он вспоминал, как стоял под ее окном, смотрел на спящую, вдыхал аромат ее крови и жизни... до тех пор пока не появилась Тиша и не увела его прочь. И вот сегодня Крысеныш снова стоял под знакомым окном.
Рашед сам захотел бы, чтобы он насытился вдоволь, подлечился, набрался сил перед боем с полуэльфом и собакой. В этом Крысеныш был совершенно уверен. На сей раз он не может допустить промашки, а потому должен быть полон свежей крови и сил. Как никогда.
Волосы у девушки были темно-золотистые, под стать рукам. Когда она во сне повернулась на бок, ноздри Крысеныша уловили тонкий запах чистого белья и лавандового мыла, и он понял, что больше не может ждать.
Крысеныш редко использовал в охоте способности к гипнозу, разве для того чтобы заставить иные свои жертвы забыть обо всем. Да и с какой стати ему увлекаться подобными фокусами? Он убийца, а не балаганный шут. И все же порой он восхищался талантами Тиши, даже тайно завидовал тому, с какой легкостью она охотится. Впрочем, разве не собираются они, разделавшись с охотницей, снова отправиться в странствие? Пожалуй, ему стоит поупражняться в гипнозе. Что-то в последнее время Тиша обращает на Рашеда гораздо больше внимания, чем на него. Или же это всегда было так, а он не замечал? Крысеныш знал, что никогда не будет таким, как Рашед, однако же и у него есть свои таланты. Он станет их развивать и в пути непременно похвалится ими перед Тишей. При этой мысли Крысеныш мечтательно улыбнулся.
И в то же время он нестерпимо желал обладать этой девушкой с темно-золотистыми волосами, касаться ее кожи, пить ее кровь и жизнь. И ему, в конце концов, нужно набраться сил.
- Иди ко мне, - прошептал он.
Девушка открыла глаза, и Крысеныш приступил к внушению. За окном, во дворе, есть нечто важное. Она должна встать с постели и отыскать это. Быть может, ей снится сон, но даже во сне ей очень, очень нужно было увидеть то, что ждет ее во дворе.
Вскочив, девушка легко подбежала к окну и выглянула наружу. Ничего не увидев, она перегнулась через подоконник.
Крысеныш крепко ухватил ее за плечи и выдернул из окна. Девушка даже не вскрикнула, лишь с легким изумлением смотрела на него.
Крысеныш не хотел напугать ее, а потому продолжал внушать, что ей снится сон. Она не вырывалась, не пыталась сопротивляться, только с любопытством разглядывала его карими, чуть раскосыми глазами. Крысеныша охватило непривычное возбуждение. Он не спешил, вдыхая аромат лавандового мыла во впадинке у ее шеи, аромат, мешавшийся со слабым запахом сушеной рыбы, который исходил от ее ладоней. Пальцами он перебирал ее мягкие волосы, водил по гладким загорелым плечам.
Затем он медленно, бережно уложил девушку на землю и пронзил клыками кожу у основания шеи, в то же время мысленно успокаивая девушку.
Ее тонкие руки помимо воли взметнулись, пытаясь оттолкнуть его, но тут же опали.
Сила, невероятная сила струилась потоком по его жилам. Одно дело выпить жертву досуха, наслаждаясь ее безумным страхом, другое - вот эти, совершенно новые ощущения, то, о чем он никогда не говорил с Парко.
Крысеныш пил до тех пор, пока сердце девушки не перестало биться.
Теперь в его руках была только пустая, мертвая оболочка, и он чувствовал смутное сожаление оттого, что этим восхитительным минутам пришел конец. Тело девушки он оставил там же, под окном. Крысеныш сильно подозревал, что Рашеду уже наплевать на сохранение тайны.
Теперь в его мыслях были прежде всего полуэльф и его собака. Оружие? Должен ли он подыскать себе какое-нибудь оружие? Его обожженная кожа стремительно заживает, и никогда еще он не чувствовал себя таким сильным. Нет, решил Крысеныш, он обойдется без штучек смертных. Ночными, почти пустынными улицами он прокрался к "Морскому льву".
Подойдя вплотную к таверне, он рывком распахнул одну из ставен общей залы. В зале не было ни души. Один только пес дремал у очага.
- Эй, песик, песик! - призывно пропел Крысеныш. Как там полуэльф звал свою собаку - Малец? - Иди сюда, Малец!
Пес вскинул крупную, остромордую, как у волка, голову. Крысеныш мог бы поклясться, что псина не верит собственным глазам. Затем, как он и предвидел, собака испустила глубокое, полное ненависти рычание и выпрыгнула в окно. Ночную тишину разорвал громкий, пронзительно-тоскливый вой.
Крысеныш ухмыльнулся. И со всех ног припустил к окраине города, за которой начинался лес.

* * *

Темными пустынными улицами Магьер бежала к кузнице Брендена, бежала так, что легкие разрывались от боли. Подол платья путался в ногах, и она подхватила его свободной рукой и побежала дальше.
Что если Вельстил прав?
Эта мысль терзала ее сильнее, чем надсадная боль в груди. Как могла она решить, что опасность миновала только потому, что Лисил и Бренден твердили, что при пожаре в пакгаузе обвалились своды туннеля? Заныли ноги, но Магьер лишь крепче стиснула в руке саблю и побежала дальше.
Увидев кузницу, она во все горло закричала: "Лисил!" - плевать, если ее крик кого- то разбудит.
Дверь дома кузнеца была закрыта. Магьер застучала по ней кулаком.
- Лисил! Бренден!
Никто ей не ответил. Тогда Магьер толкнула дверь и обнаружила, что она не заперта.
Она ворвалась в дом, но там не было ни души. Может, Лисила и Брендена здесь вовсе не было? Может, полуэльф попытался развеять тоску друга карточной игрой в каком-нибудь полуночном притоне?
Ну да, конечно, успокаивала себя Магьер. Лисил уговорил Брендена составить ему компанию, и теперь оба сидят за карточным столом в каком-нибудь подвальчике. Умом она прекрасно сознавала, что пытается утешить себя пустыми иллюзиями. Как говаривала тетка Бея: "Мы не знаем, что такое страх, пока не найдем, за кого бояться".
Нет, Лисил сказал, что скоро вернется.
Проходя мимо окна, которое выходило во двор, Магьер краем глаза заметила что-то белое. Она выглянула в окно и увидела Брендена. Кузнец лежал у поленницы, совсем рядом с тем местом, где была убита Элиза.
- Нет!
Метнувшись к двери черного хода, Магьер выскочила во двор, упала на колени рядом с кузнецом. Лицо его было белым как мел, и тем ярче выделялась темно-красная зияющая рана на прокушенном горле. Присев на корточки, Магьер заглянула в его лицо. По крайней мере, оно не было искажено гримасой ужаса. Напротив, Магьер никогда еще не видела кузнеца таким спокойным, умиротворенным. Огненно-рыжие волосы оттеняли мертвенную белизну кожи.
Крови на земле было совсем немного, видно, тот, кто прокусил горло Брендена, постарался выпить его кровь до последней капли. Магьер все пыталась осознать, что Бренден мертв, хотя как-то освоиться с этой мыслью не могла.
Во всем этом городе Бренден был единственным храбрецом, единственным, кто помог ей и Лисилу. И какова же награда за его храбрость? Какова плата за помощь? Смерть.
Свободной рукой Магьер притронулась к его рыжей бороде. Пальцы скользнули ниже, к горлу, точно стремясь ощутить под кожей биение крови. Безнадежно. Умом Магьер понимала, что Бренден давно мертв и все ее действия бессмысленны, но теперь она доведена до отчаяния и платит свою цену.
Она вспомнила, как еще сегодня утром Бренден стоял перед таверной, преграждая путь Эллинвуду, защищая ее дом.
- Прости, - прошептала она мертвецу. - Прости меня, что так вышло...
Вельстил был совершенно прав. Ей следовало самой во всем убедиться. Ей следовало искать тела вампиров и не прекращать поиски, пока не станет ясно, что с этими тварями покончено. Она же отпустила Брендена и Лисила прогуляться по ночному городу. Смерть кузнеца на ее совести.
Магьер выронила саблю и, обхватив колени, принялась мерно раскачиваться вперед и назад. Невыносимо.
Просто невыносимо.
Издалека долетел зловещий пронзительный вой.
Магьер схватила саблю и, вскочив, выбежала на улицу.
Вой Мальца повторился. Малец вышел на охоту.
- Лисил!

ГЛАВА 17

Расставшись с Бренденом, Лисил направился было назад в таверну, но передумал. Плеск и шорох морских волн манили его, и, прежде чем вернуться домой, ему захотелось еще немного побыть в одиночестве, а потому он неспешно двинулся к берегу моря.
Мысли его были поглощены Бренденом, он испытывал к нему глубокое сострадание, но еще одно тяготило его: Лисил вдруг осознал, что ему хочется рассказать другу всю правду... ну, может быть, не совсем всю, по крайней мере о том, как именно они с Магьер несколько лет зарабатывали себе на жизнь. Что сказал, что подумал бы Бренден, узнай он, что подвергал себя смертельной опасности, помогая двум "охотникам за вампирами", которые на самом деле знали о вампирах, наверное, даже меньше, чем он.
С другой стороны, им сопутствовал успех и все они остались живы. Может, на самом деле, не так уж и важно, настоящие они с Магьер охотники или фальшивые.
Лисил шел по полосе крупного прибрежного песка. Невысокие волны мягко шлепали по песку, то накатываясь, то отбегая, и это мерное движение моря в свете луны отчего-то действовало на Лисила успокаивающе.
Полуэльф попробовал отстраниться от всех забот и тревог, которые были не такими уж и насущными, и думать только о сегодняшнем дне. Конечно, есть воспоминания, которые преследуют его до сих пор... но берег моря нынче такой мирный, Магьер жива, а Бренден, быть может, в конце концов сумеет, оплакав свою сестру, оправиться от этой потери. Да и Малец поправляется. Чего же еще просить от жизни?
Размеренным шагом Лисил шел вдоль моря, он размышлял о крыше таверны, настоятельно требовавшей починки, и о том, что надо бы попросить у Магьер ссуду в счет жалованья и купить себе новую одежду. Магьер тоже, кстати, не помешало бы приобрести обновки. Вроде бы она говорила о том, что уже заказала новую рубашку? Вполне возможно, что и говорила.
Магьер...
Полуэльф изо всех сил старался не думать о событиях вчерашней ночи, поэтому не сразу осознал, что ощупывает пальцами перевязанное запястье. До сих пор он ощущал кожей прикосновение ее губ и зубов.
Лисил поспешно встряхнулся. Да, все это было нелепо, немыслимо, просто чудовищно. И тем не менее было для него в случившемся и нечто волнующее, притягательное. Или, может быть, все дело в том, что это была именно Магьер, ведь на это извращение человеческой природы Лисил пошел, чтобы только не потерять ее.

Предыдущая страница 23 Следующая страница


Дитя Ночи 24

Мелкая волна игриво плеснула у самых его ног... и вдруг от леса донесся тонкий пронзительный вой. Лисил оцепенел.
Этого не может быть!
Не может быть, чтоб Малец вышел на охоту! Так он выл, только когда преследовал вампиров. Да ведь ему же сейчас не на кого охотиться!
Лисил сломя голову понесся по песку в направлении порта.
- Малец! - что есть силы закричал он. - Стой! Подожди меня! Стой!
У порта небольшой залив становился глубже, песчаный берег постепенно переходил в каменистую косу, которая полого поднималась вверх, к окраине города. Лисил перебрался через кое-как сложенную из камней насыпь и побежал дальше, ни на мгновение не задержавшись у обугленных останков пакгауза. Добежав до того места, откуда по прямой было уже рукой подать до "Морского льва", он остановился, чтобы перевести дух и прислушаться.
Лисил медленно поворачивался вокруг своей оси, терпеливо ожидая, когда Малец снова подаст голос. Наконец зловещий пронзительный вой донесся из-за деревьев, которые росли за таверной и вели к южной окраине города. Лисил снова помчался на звук, даже не задумываясь о том, что он будет делать, когда наконец нагонит пса.
- Малец! - кричал он на бегу. - Стой! Я тебе покажу!
Вой внезапно прервался - то ли потому, что пес послушался его, то ли по иной причине. И так же внезапно зазвучал снова, но уже в другом месте.
Тяжело дыша, Лисил остановился на небольшой прогалине, среди кустарника и огромных елей. Здесь царила почти полная темнота. Как бы ярко ни светила луна, свет ее не мог проникнуть под полог леса. Усилием воли полуэльф вынудил себя постоять и прислушаться. Вой становился громче, перемежался теперь лаем и рычанием. И тут Лисил осознал, что Малец - или тот, кого пес преследовал, - мчится прямо на него.
Опоздав буквально на долю секунды, Лисил упал и попытался перекатиться набок в тот самый миг, когда размытый силуэт, возникнув из пустоты, налетел на него и нанес сокрушительный удар в челюсть. Лисил дико озирался, хватая ртом воздух, пытаясь понять, кто или что напал на него.
- Что ж ты не бежишь? - с откровенным ликованием осведомился смутно знакомый голос. - Беги, а я тебя снова догоню.
Перед глазами Лисила все плыло, однако страх вынудил его кое-как приподняться, и тогда только он разглядел напавшего - маленького оборвыша с грязным, зловеще оскаленным лицом. Крысеныш!
- Как? - прошептал Лисил, губы отказывались повиноваться ему.
Двигаясь с невероятным проворством, Крысеныш отскочил и присел на корточки, словно намеревался поговорить. По его бескровным губам блуждала улыбочка, и от этого зрелища Лисилу стало еще страшнее.
- Знаешь, - проговорил Крысеныш, - я никогда прежде не играл со своей добычей, но сейчас, похоже, готов наверстать упущенное. - Он больше не улыбался. - Ну и где же твое масло? Где твои колья? Твоя охотница?
Лисил судорожно сглотнул, лихорадочно размышляя. Один миг - и в руках у него окажется по стилету. А поможет ли ему такое оружие? Сможет ли он хотя бы подобраться ближе к этой твари, которая неизмеримо превосходит его проворством?
Вой Мальца становился все ближе, и Лисил мысленно молил пса поторопиться. Как же могло случиться, что Крысеныш не погиб в огне?
На миг его внимание привлекло лицо Крысеныша. Такое юное, худое, подвижное, точно ртуть, с карими глазами, в которых горят ненависть и торжество. Такое человеческое... Лисил вынужден был напомнить себе, что перед ним отнюдь не злобный и неряшливый подросток.
Где же Малец?
- Может быть, сойдемся на ничьей? - предложил Лисил, пытаясь потянуть время. - Обещаю, что я тебя не трону.
- Зато мне ой как хочется тебя тронуть!
Крысеныш подпрыгнул и ударил полуэльфа ногами в грудную клетку. От удара тот опрокинулся навзничь и, падая, услышал, как затрещали, ломаясь, ребра. Самое меньшее - два. На секунду у Лисила потемнело в глазах.
И тут вой Мальца оборвался, точно песня на полуслове. Как будто пес взял да и провалился сквозь землю.
Крысеныш мельком оглянулся на лес и тут же снова уставился на Лисила.
- А, так ты ждал, когда прибежит собака? Знаешь, у меня сейчас хватило бы сил справиться и с ней, но моя очаровательная напарница, судя по всему, уже покончила с твоим приятелем кузнецом и пришла мне на помощь. Так что - извини.
Он нагнулся и ухватил Лисила за рубашку.
И в тот самый миг, когда Крысеныш рывком поставил его на ноги, полуэльф движением ладоней толчком расстегнул ремешки на ножнах, которые были прикреплены к его предплечьям. В руки его мгновенно скользнули два стилета. И одним ударом одновременно вонзились по рукоять в бока Крысеныша.
- Квиты! - выдохнул Лисил и дернул обе рукояти вниз.
Крысеныш разинул рот, услышав, как трещат уже его собственные ребра. От одного из стилетов осталась в руке Лисила лишь рукоять - клинок, сломавшись, застрял глубоко в теле вампира.
Однако без малейших усилий Крысеныш отшвырнул полуэльфа, точно тряпичную куклу.
Лисил пролетел по воздуху, ударился спиной о ствол могучей ели и упал на нижний сук. От удара сук обломился, и полуэльф с размаха рухнул на землю.
Задыхаясь, хватая ртом воздух, полуослепший от боли, Лисил крепко стиснул в руке обломанный сук.

* * *

Магьер бежала по лесу на вой Мальца и мысленно проклинала свое длинное платье. Подол платья цеплялся за корни, за мелкий кустарник, хлопал ее по лодыжкам, мешая бежать быстрее.
Что-то ей подсказывало, что лучше не звать Мальца, вообще не подавать голос.
Кто убил Брендена? Сколько еще вампиров уцелело после пожара, устроенного Лисилом? И зачем они выманили Мальца в лес? Если им хотелось убить собаку, они могли сделать это, когда пес один спал в общей зале у очага.
Вой внезапно прекратился. Магьер остановилась.
Секунда - и пес завыл с новой силой, только теперь уже вой доносился с другой стороны. Малец явно кого-то преследовал, или же этот кто-то подманивал его к себе, водил кругами по лесу.
Магьер сообразила, что, с шумом и треском ломясь через подлесок, точно раненый медведь, она только выдаст себя. Одной рукой она подхватила повыше подол платья, в другой крепче сжала саблю и, стараясь ступать бесшумно, двинулась на вой.
Черт бы побрал этого Вельстила! И откуда только ему стало известно, что вампиры не погибли? Лисила не обвинишь ни в беспечности, ни в глупости, а ведь он был твердо уверен, что никто не мог уцелеть под рухнувшим пакгаузом. Подлесок стал гуще, и Магьер все медленнее и осторожнее пробиралась среди колючих кустов и мокрых от ночной росы зарослей крапивы.
Вой Мальца звучал уже совсем близко. Странное облегчение испытала Магьер при мысли, что еще несколько шагов и она увидит пса. И вдруг воинственный клич Мальца оборвался, точно песня подстреленной на лету птицы. И больше не подавал голоса.
Презрев осторожность, Магьер опрометью бросилась в ту сторону, откуда вой доносился в последний раз. Ломая ветви и сучья, она вывалилась на небольшую прогалину - и едва поверила собственным глазам.
Совсем молодая и очень красивая женщина с густыми шоколадными кудрями и в красном, разорванном на животе платье стояла посреди прогалины, протянув перед собой руку, и что-то тихо и внятно говорила. В шаге от нее, весь дрожа, стоял Малец. Он еще рычал, но его рычанию недоставало подлинной злобы. Будь он человеком, Магьер сказала бы, что он совершенно растерялся.
- Все хорошо, мой милый, - говорила женщина, ласково протягивая к нему крохотную бледную ладошку. - Поди сюда, посиди со мной. Ты такой замечательный.
Пес и женщина были так поглощены друг другом, что ни один из них не заметил появления Магьер - хотя нельзя сказать, чтоб она таилась.
- Малец! - рявкнула Магьер. - Отойди от нее!
Оба разом обернулись к ней, и взгляд Мальца мгновенно прояснился. Помотав головой, пес стрелой метнулся к Магьер. Поскуливая, он терся у ее ног и при этом не сводил глаз с миниатюрной женщины в красном.
- Именно так ты и убила Брендена? - спросила Магьер, острием сабли указывая на женщину. - Или это был другой трюк?
Женщина улыбнулась, и в этой улыбке была такая необъяснимая сила, что Магьер едва не пошатнулась, как от удара. Мелкие, очень белые зубы блеснули на лице женщины, таком невинном и нежном, что его обладательница могла, казалось, нести только любовь.
- Тебе нужно с кем-нибудь поговорить, - промолвила женщина. - Рассказать кому-нибудь обо всех своих тревогах и бедах. О, я знаю, как это бывает. Ты потеряла своего друга. Лисил - так его, кажется, зовут? Поди сюда, посиди со мной, и я тебя выслушаю. Расскажи мне все, и, быть может, мы сумеем найти его вместе.
Магьер вдруг отчетливо осознала, что ей ничего уже так не хочется, как опуститься на землю рядом с этой женщиной и излить ей душу, рассказать ей всю свою жизнь. И тем не менее она этого не сделала. В ней уже пробудился и рос знакомый неудержимый гнев, и так же знакомо заныли челюсти - это вырастали клыки.
- Ну уж нет, - почти шепотом проговорила она, - со мной это у тебя не пройдет. - Магьер шагнула к женщине. - Ты вооружена? Ради твоего же блага надеюсь, что да.
В ее сознание хлынули чужие мысли и образы. Тиша. Эту женщину зовут Тиша.
- У меня нет оружия, - спокойно ответила Тиша. - Да и зачем оно мне, когда у меня есть защитник?
- Что-то я его здесь не вижу, - процедила Магьер, однако ей все труднее становилось вести разговор, и она опасалась потерять власть над собой.
В глазах Тиши не было ни ярости, ни безумия, ни жажды мести. В каждом слове, каждом поступке этой женщины был холодный расчет. Магьер заколебалась, не зная, как поступить. Эта тварь, вне сомнения, обладала иными умениями, нежели Рашед или Крысеныш.
Малец тихо зарычал, и Магьер вернулась к действительности. Тиша, пятясь, медленно отступала к лесу. Боится. Вампирша ее боится.
- Ты не ожидала, что я здесь появлюсь, верно? - тихо спросила Магьер. - Иначе ты была бы к этому готова. - Теперь ей все стало ясно. Вампиры задумали убить именно Лисила и Брендена. - Я могу убить тебя, а ты не сумеешь меня остановить.
Она шагнула вперед, взмахнув саблей... и обнаружила, что Тиша исчезла. Из глубины леса донесся стремительно затихающий отклик:
- Сначала поймай меня!
Магьер бросилась было в погоню, но за спиной у нее заскулил и вдруг громко залаял Малец. Она остановилась, обернулась. Малец, расставив лапы, стоял посреди прогалины и лаял на нее, и опять в голове у Магьер прояснилось.
Вампирша попросту пыталась отвлечь ее от самого главного.
Отогнав прочь неистовый, безудержный, безумный гнев, Магьер бегом вернулась к Мальцу.
- Веди, - сказала она, - я за тобой.
Малец развернулся и быстрее молнии исчез в лесу.

* * *

Тяжело дыша, Лисил крепко стиснул обломанный сук и заставил себя затаиться, подобно птице, которая, притворившись раненой, отманивает от гнезда лису. Если он не сумеет точно рассчитать удар - ему конец.
У Крысеныша изрядно поубавилось радостной самоуверенности. Лезвия стилетов, которые вогнал ему в бока полуэльф, не могли причинить вампиру вреда, зато теперь его снова охватила злость, а когда Крысеныш злился, он терял бдительность. Человеческий здравый смысл вытесняла слепая ярость дикого зверя.
- До чего же весело! - хмыкнул он, хотя в голосе его веселья было маловато. - Я бы мог даже притащить тебя домой, вот только дома у меня теперь нет. Помнишь Рашеда? Высокий такой, черноволосый, с пустыми глазами и бо-ольшим мечом. Бьюсь об заклад, он охотно перемолвился бы с тобой словечком. Знаешь, ведь пакгауз был для него не только источником прибыли. Для него это была свобода, способность существовать в вашем мире. Можешь ты своим слабым умишком постичь, что это значит?
У Лисила так болела грудь, что каждый вдох давался ему с величайшим трудом, однако он сдерживал стоны и старался сохранять спокойствие. Собрав остатки сил, он приподнялся и привалился спиной к стволу дерева.
- Если б ты перестал молоть чушь, мы хоть сейчас отправились бы повидаться с твоим Рашедом, - сказал он. - Вряд ли он станет так долго со мной возиться: прикончит, и дело с концом.
Даже тень торжества исчезла с лица Крысеныша.
- Ты хочешь умереть?
- Все лучше, чем выслушивать твой дурацкий лепет.
С этими словами Лисил напрягся, ожидая удара. И когда Крысеныш стремительно прыгнул на него, он унесся мыслями в прошлое и снова стал достойным учеником своих родителей, человеком, который способен забыть о боли и, не тратя лишних сил, поразить противника точным, как змеиный укус, ударом. За долю секунды до того, как Крысеныш коснулся его, он проворно выбросил вперед руку, в которой сжимал еловый сук.
Острый сук вошел в грудь вампира как нож в масло. Прежде чем Лисил успел откатиться в сторону, в лицо ему брызнула струйка теплой, почти черной крови.
Крысеныш взвизгнул от неожиданности, да и от испуга. И отпрянул, обеими руками неистово царапая засевший в груди сук.
- Лисил! Где ты?
Этот голос доносился из глубины леса, а не из разинутого рта вампира.
Магьер близко! Облегчение волной нахлынуло на Лисила. Он хотел закричать в ответ, но не смог.
- Здесь! - почти беззвучно выдохнул он. - Я здесь!
Крысенышу наконец удалось одной рукой ухватить и выдернуть сук, однако после этого он повел себя совсем иначе, чем когда запросто выдергивал из себя арбалетные болты. Он задыхался, кашлял, кровь не сочилась, а струей текла из отверстой раны. Скуля, как собака, он обеими руками пытался зажать дыру в груди.
- Я попал тебе в сердце, да? - с неимоверным трудом прошептал Лисил. - Мне не удалось пронзить его насквозь, но я в него попал. Что произойдет, когда из тебя вытечет вся кровь? Упадешь, не в силах шевельнуть и пальцем, и будешь со страхом ждать восхода солнца?
Крысеныш что-то невнятно проклокотал и воззрился на Лисила с неподдельным ужасом. Уже явственно слышны были бегущие шаги и лай Мальца. Хромая, вампир бросился в лес, прочь от этих звуков.
Едва он исчез среди деревьев, как с другой стороны на прогалину ворвался Малец. За ним бежала Магьер. В глазах у Лисила потемнело, и он чувствовал только, как пес длинным влажным языком облизывает ему лицо, а Магьер лихорадочно ощупывает его в поисках увечий.
- Ты ранен? - спросила она и, не дождавшись сразу ответа, повторила громче: - Ты ранен?
- За ним, - просипел полуэльф, - скорее...
- Нет, я доставлю тебя домой.
- Бренден! - простонал он. - Надо предостеречь Брендена...
Магьер не собиралась ни утешить его, ни выразить сочувствие. В голосе ее была одна только нестерпимая горечь:
- Бренден мертв.

* * *

Через подлесок, который становился все гуще, Крысеныш пробирался к затоке, где стояла на приколе заброшенная шхуна. Крысеныш не испытывал боли, свойственной смертным, но он был изнурен страхом, какого раньше никогда не знал. Сейчас он мог думать только об одном - поскорее добраться до Рашеда и получить помощь. Жизненная сила - кровь, которую он выпил у девушки с загорелыми руками, - вытекала из него по капле, отмечая каждый его шаг. Крысеныш не знал, велика ли дыра у него в груди, но рубашка, которую он прижимал к ране, уже промокла от крови.
Как же так? Почему смертный полуэльф и на этот раз сумел его одолеть?
Хватаясь за стволы деревьев, чтобы не упасть, Крысеныш брел и брел вперед, одержимый одним желанием - найти своих сородичей, и плевать ему было и на унижение, и на постыдную слабость.
В густой зелени, окружавшей его со всех сторон, его ноздри вдруг уловили запах жизни. Крысеныш растерялся, и тут из чащи прямо на него вымахнул олень. Мелькнули большие влажные глаза, белый куцый хвост, и вампир, повинуясь инстинкту, с отчаянным визгом бросился на добычу, ухватил оленя за голову и вонзил клыки в его шею.
Несчастный олень лягался и бился, неистово сражаясь за свою жизнь, но Крысеныш, обуянный страхом истинной смерти, был и сильнее, и неистовее. Вырываясь, олень потащил его за собой, но он всей тяжестью своего тела повис на шее животного, повалил его на землю, и скоро олень обмяк в его нечеловечески сильных руках. Вкус и сила крови животного не могли идти ни в какое сравнение с человеческими. Эта жертва не подарила Крысенышу привычного упоения, зато теперь у него были силы, чтобы исцелиться. Вампир разжал руки и оттолкнул от себя мертвого оленя.
Панический страх отступил. Рана в груди уже почти сомкнулась, кровотечение прекратилось. Оставив позади мертвого оленя с широко открытыми, полными детского ужаса глазами, Крысеныш снова двинулся туда, где стояла заброшенная шхуна.
Теперь, когда угроза истинной смерти миновала, изменилось и состояние его ума. Он почти стыдился своего недавнего страха и того, что ему тогда так нужен был Рашед. Вампиры общаются друг с другом только по собственному выбору, а не потому, что им кто-то там нужен.
Чистая, животная сила убитого оленя струилась по жилам Крысеныша. Крысеныш чувствовал, как в его висках мерно и сильно бьется полнокровный пульс леса - его собственный пульс умолк много-много лет назад. Завыл волк, где-то неподалеку заухала сова.
Желает ли он на самом-то деле трястись неделями в трюме утлой шхуны, плывя по желанию Рашеда к новой жизни, которая будет точной копией прежней? Для чего? Чтобы построить еще один пакгауз и снова жить среди смертных, уподобляясь им во всем?
Крысеныш замедлил шаг, поглядел на свою грудь и содрал с себя остатки рубахи. Осмотрел едва зажившую рану. Вид у нее неважный, но кровь смертного довершит исцеление. И снова он задумался о том, как же ему следует поступить.
Тиша хотела бежать.
Рашед хотел остаться.
Мотивы обоих были теперь Крысенышу совершенно ясны - все как на ладони. Рашед хотел отомстить и навсегда уберечь Тишу от охотницы. Тиша хотела всего лишь увести Рашеда подальше от охотницы. А как же он, Крысеныш? Кто-нибудь из них о нем подумал? Все эти годы Крысеныш жил вместе с Рашедом и Тишей только потому, что не хотел быть один. И вот сейчас, стоя посреди леса и глядя на свою израненную грудь, он спрашивал себя: а может, все эти годы он на самом деле всегда был один?
- Не будь таким, как они, - прошептал ему на ухо знакомый и безумный голос.
Крысеныш дико оглянулся, но никого не увидел. Он узнал этот голос. Облик Парко неожиданно возник перед ним, и Крысенышу вдруг неудержимо захотелось свободы - свободы охотиться, убивать и кормиться не по правилам, а так, как он пожелает.
Он опять двинулся в путь, но теперь его сопровождали белое лицо и дикий хохот давнего спутника. А где же теперь тело Парко? На дне реки, потому что туда его бросила охотница - та самая, что охотится сейчас на Крысеныша.
Он услышал стук молотка по дереву и, подобравшись ближе, притаился за деревом. Негромко и вкрадчиво журчала, колыхаясь, зеленая вода затоки. Рашед, голый по пояс, трудился, пытаясь заделать дыру в корпусе шхуны.
От смертных плотников его отличала только неестественно бледная кожа. Обнаженные мускулистые плечи, умелые, размеренные взмахи молота - все было настолько, как у смертных, настолько человеческое. Рядом с ним были аккуратно разложены различные инструменты, ожидавшие своей очереди.
- Разве это - истинное Дитя Ночи? - вкрадчиво прошептал Крысенышу мертвый голос Парко.
- Нет, - качнул головой Крысеныш. И отступил на шаг, остро сознавая всю тщетность усилий Рашеда, всю бессмысленную опасность войны с охотницей и смутно сожалея, что больше он не увидится с Тишей.
Теперь в нем не осталось и тени сомнений. Нет, Крысеныш не вернется. Лес зовет его. Он будет убивать, добывать одежду, снимая ее со своих жертв, и во всем следовать своей истинной натуре.
В последний раз испытал он прилив грусти, подумав о Тише. А затем растворился в ночном лесу, направляясь на север.

* * *

Хотя дыра в борту шхуны была невелика, Рашед понемногу осознавал, что вряд ли сумеет залатать ее без необходимых материалов, но даже и тогда несколько ночей уйдет на то, чтобы сделать шхуну пригодной к выходу в море. Он содрал с палубы несколько досок и попытался смастерить из них заплату для корпуса шхуны. Вначале эта работа ему даже нравилась - приятно было заниматься полезным делом и сознавать к тому же, что он по-прежнему хозяин своей судьбы. Теперь же Рашед решил, что им надлежит избрать другой способ бегства. Если идти по ночам по тракту, они доберутся до следующего портового города и там купят себе место на корабле.
При этой мысли Рашед нахмурился. "Купить" - значит, им понадобятся деньги, а он-то рассчитывал, что это случится не скоро.
Мысли его обратились к Тише. Если вспомнить, каким образом она охотится, волноваться за нее нет причин, и все же Рашед то и дело оглядывался на лес, всем существом желая, чтобы Тиша поскорее вернулась.
Поневоле созерцая лесной пейзаж, он не мог не восхищаться красотой и разнообразием жизни, бурлившей вокруг затерянной шхуны. Нос и корму суденышка густо оплели белые и лиловые вьюнки, и их крупные цветки качались колокольцами рядом на фоне сумрачной хвои елей и зарослей дикой сирени. Даже в лунном свете было хорошо видно, как лоснится влажной зеленью мох, густо покрывавший стволы и корни деревьев. Мысль о том, что из такого прекрасного места им придется спасаться бегством, вызвала у Рашеда прилив ненависти к охотнице, которая начисто разрушила все, на чем зиждилось их нынешнее существование.
- Из тебя бы вышел замечательный плотник, - прозвучал за его спиной знакомый нежный голос.
Рашед обернулся и увидел, что Тиша рассматривает плоды его трудов, которые сам он оценивал так невысоко.
Все красоты окружающей природы блекли рядом с ее густыми шоколадными кудрями, так прихотливо обрамлявшими нежное лицо и волнами ниспадавшими на плечи. Ничто не могло сравниться с Тишей.
- Кузнец мертв? - спросил Рашед, ни словом не обмолвившись о том, как он рад ее возвращению.
- Да...
Что-то было не так. Рашед отложил молот и подошел к Тише.
- В чем дело? Крысеныш не сумел прикончить полуэльфа?
Тиша вскинула голову и прямо взглянула в глаза Рашеда:
- Я думаю, что Крысеныш покинул нас. Я почувствовала, как он отделился.
Рашед ничего не понял, но он знал, что телепатические способности Тиши намного превосходят его собственные.

Предыдущая страница 24 Следующая страница


25 Барб Хенди, Дж.С. Хенди

- Что ты хочешь этим сказать?
Тиша прикоснулась ладонью к его плечу. На время работы Рашед снял рубашку, чтобы свободнее двигаться, и сейчас прикосновение Тиши к его голой коже вызвало в нем приятную дрожь.
- Он ушел, - просто сказала Тиша. - Вслед за Парко он избрал Дикую Тропу.
Рашеда обожгла горечь потери. Не то чтобы он был так уж сильно привязан к Крысенышу, но эта утрата означала, что прежний надежный мир разваливается на куски, а он, Рашед, не в силах его возродить.
Однако же та, что была для него всех и всего важнее, по-прежнему оставалась рядом, по-прежнему нуждалась в его защите. Если б только Рашед был на это способен, он бы обнял Тишу, нашептал ей слова утешения.
Увы, это было ему не дано, а потому он просто отвернулся к шхуне и проговорил:
- Итак, нас осталось двое.
- И Эдван.
Ах да, Эдван. И почему это он всегда забывает о существовании призрака?
- Конечно, - сказал Рашед. - Конечно.
Тиша замялась.
- Мы по-прежнему вместе, - наконец сказала она. - Быть может, уход Крысеныша - это знак судьбы? Быть может, и нам следовало бы забыть прошлое и незаметно уйти отсюда?
Всего лишь на один, краткий, миг Рашед дрогнул. Тиша в безопасности. Они вместе. Быть может, им и вправду следует незаметно ускользнуть из города и раствориться в ночи... Но тут в его сознании вспыхнули образ охотницы и воспоминание о том, как он волок Тишу по обваливающемуся туннелю, а над головами у них пылал и рушился созданный его трудами дом.
- Нет, - сказал он, - охотница должна умереть, и лишь тогда мы уйдем. Я сам прикончу ее завтра ночью. Ты будешь ждать меня здесь. Я надолго не задержусь. Я не могу рисковать, зная, что она погонится за нами по пятам.
Рашед указал на шхуну.
- С теми инструментами и материалами, что у меня есть, починить ее невозможно, - продолжал он, - но все равно обещаю тебе: скоро мы покинем этот город. Нынче ночью мне нужно кое о чем позаботиться. В дорогу нам понадобятся деньги.
Тиша опустила взгляд, и всегдашняя маска очаровательной невинности сползла с ее лица.
- Хорошо, - сказала она тихо, - но только я хочу, чтоб ты знал: мне страшно, а напугать меня в этом мире может очень и очень немногое.
Бессильное желание утешить ее жгло Рашеда с такой силой, что он почти физически ощущал эту боль.
- Я никому не позволю причинить тебе вред.
- Я боюсь не этого... совсем не этого.

* * *

Затаившись возле "Бархатной розы", Рашед дождался, когда из трактира выйдет рослый, богато одетый посетитель. Шагнув из тени проулка, Рашед что есть силы ударил человека кулаком в лицо, и тот потерял сознание. Тогда Рашед снял с него кошелек и плащ. Он быстро надел плащ и позаботился о том, чтобы капюшон совершенно скрыл его лицо. Даже в такой поздний час в "Бархатной розе" нередко еще бурлила жизнь, а Рашед вовсе не хотел, чтобы его случайно опознали.
Войдя в трактир, он увидел в общей зале только троих: служанку, одного посетителя, который уже собрался уходить, и эльфа Лони, портье и в то же время телохранителя. Рашед воздействовал на их разум и внушил им, что они не должны замечать его, что он - один из здешних постояльцев. У Тиши такое получалось лучше, но и Рашед при необходимости умел гипнотизировать людей.
Он прошел мимо портье в общую залу, поднялся по лестнице и постучал в дверь апартаментов Эллинвуда. Ответа не последовало, хотя он явственно ощущал, что констебль за дверью.
Рашед повернул дверную ручку. Дверь оказалась не заперта. В прошлый визит Эллинвуд дал ему разрешение заходить, так что он сейчас решил воспользоваться этим приглашением.
Войдя, он тут же увидел внушительную тушу Эллинвуда. Констебль полулежал в обитом камчатной тканью кресле. Глаза его были приоткрыты, жирные обвисшие щеки покрылись розовато-красными пятнами. Из уголка рта стекала струйка слюны, скапливаясь на вороте зеленой туники. На столике рядом с Эллинвудом стояли пустой хрустальный бокал на высокой ножке, серебряный сосуд и бутылка с янтарной жидкостью. Рашед подошел к столику и заглянул в серебряный сосуд. Он хорошо знал, что такое желтый опий. В бытность свою солдатом Суманской империи он частенько видал это снадобье в тайных притонах, где предавались пороку подонки общества. Рашед давно уже подозревал, что Эллинвуд тратит полученные деньги на какие-то порочные пристрастия, но до сих пор у него не возникало желания выяснять, на какие именно.
Сейчас он скривился от омерзения. И с какой только стати жалеть этих смертных, если они сами себя не жалеют? И к тому же суманский опий смертельно опасен. Те, кто принимает его, становятся рабами своей пагубной привычки. Очень скоро констебль будет готов на все, только бы добыть желанное снадобье.
- Проснись! - велел Рашед.
Веки Эллинвуда затрепетали, но глаза он открыл не сразу, и вначале взгляд у него был мутный, непонимающий. Затем лицо его приобрело осмысленное выражение. Минуту спустя он наконец узнал Рашеда, и смятение в его глазах сменилось неподдельным ужасом.
- Ра... Раш... - только и пролепетал он.
Попытался сесть, но размякшие, ожиревшие мышцы отказывались ему повиноваться. Придя домой, он снял шляпу, и видно было, как облепляют неровный череп его жирные, давно не мытые волосы.
- Да, это я, - тихо проговорил Рашед. - Это не сон и не бред. Мне нужны деньги.
Эллинвуду удалось хотя бы отчасти собраться с силами и сесть прямо.
- Ты пришел за деньгами? А как же ты ускользнул из пакгауза? Напарник охотницы сжег его дотла.
- Мы потеряли все свое имущество, - продолжал Рашед, словно и не расслышав вопроса. - Мне нужно увезти отсюда Тишу. Полагаю, ты сможешь выделить нам толику своих сбережений, учитывая, как щедро мы тебе платили.
Он почти что читал мысли Эллинвуда по его опухшей от излишеств физиономии. Волнение сменилось тревогой, затем появилось хитрое выражение, и наконец констебль ухмыльнулся.
- Не думаешь же ты, что я стану хранить тут мое серебро. - Взгляд его, помимо воли, метнулся к верхнему ящику комода, но тут же поспешно вернулся к Рашеду. - Того и гляди, их стянула бы какая-нибудь нечистая на руку горничная.
Рашеду некогда было играть в эти игры, да и омерзение, которое вызывал у него Эллинвуд, понемногу сменялось откровенной ненавистью. Он решил переменить тактику и сосредоточился.
- Тебе грозит опасность, - медленно и веско проговорил он. - Я пришел, чтобы отвести тебя в безопасное место. Возьми все свои деньги, собери все самое необходимое и следуй за мной.
От природы расслабленный разум Эллинвуда, к тому же размягченный опием и водкой, необычайно легко поддавался гипнозу. В один миг констебль твердо уверился в том, что ему грозит опасность откуда-то извне и что Рашед - его защитник и покровитель.
- Да-да, - пробормотал он в панике, торопливо сползая с кресла. - Я сейчас, сейчас...
- Мы пойдем в порт, - сказал Рашед. - Там ты будешь в безопасности.
- В безопасности, - послушно повторил Эллинвуд. Он поспешил к комоду, отпер верхний ящик и дрожащими руками извлек оттуда несколько увесистых кошелей.
- Дай мне деньги на сохранение, - велел Рашед. - Я сберегу их для тебя.
Констебль без единого слова вручил ему кошели. Рашед пристегнул их к поясу и понадежнее запахнулся плащом.
Они вместе спустились по лестнице, и на сей раз Рашед, проходя мимо Лони, просто укрыл свое лицо капюшоном. Констебль - местный постоялец, никто не станет спрашивать, куда это он отправился среди ночи и почему не один. Вдвоем они быстро пересекли сонный и тихий город и вышли к морю. Рашед вышел вперед и остановился на дощатом причале на самом краю порта.
- Иди сюда, - сказал он. - Здесь безопасно.
Эллинвуд подошел к нему. Доски жалобно заскрипели под его тяжестью.
- Безопасно, - повторил он, блаженно улыбаясь.
Просто невероятно, до чего разум этого человека был восприимчив к гипнозу! Управлять Эллинвудом не составляло ни малейшего труда, а ведь обычно Рашед во время охоты тратил немало сил на то, чтобы управлять сознанием жертвы. Он протянул руки, крепко обхватил ладонями жирную физиономию Эллинвуда... и с силой дернул его голову влево, ломая шею. Констебль даже не почувствовал боли - он просто перестал существовать.
Даже не пытаясь удержать отяжелевшее тело, Рашед разжал пальцы, и мертвец беззвучно соскользнул под причал. Один только Рашед и услышал, как тело с плеском ушло под воду. Может быть, его унесет волной в открытое море, может быть, вынесет на берег. Если кто-нибудь обнаружит труп, стражники увидят только красные припухшие глаза, а позднее отыщут в апартаментах Эллинвуда запретный желтый порошок. Как бы то ни было, к тому времени Рашед будет уже далеко отсюда.
Мысль о Тише, оставшейся в одиночестве, словно подхлестнула его, и он торопливо покинул порт, по пути ощупывая кошели, приятно отягощавшие пояс. Рашед даже не оглянулся на причал, под которым навек упокоился констебль Эллинвуд.

ГЛАВА 18

Опустившись на колени у кровати, Магьер, как могла, накладывала повязку, чтобы зафиксировать сломанные ребра Лисила, который молча сидел на краю постели. По словам Калеба, в Миишке был до прошлой зимы, по крайней мере, один умелый целитель. Потом его жена захворала легкими и он увез ее на юг в более сухой климат. Калеб заявил, что прочие два-три человека, называющие себя городскими целителями, смыслят в переломах еще поменьше, чем Магьер, а последней сведущей травницей в Миишке была бабка Брендена, которая скончалась много лет тому назад.
Хотя Магьер и тревожило, что Лисил так скоро получил новые увечья, втайне она испытывала неизъяснимую радость оттого, что вынуждена с ним возиться. По крайней мере, ей было чем заняться. С тех пор как полуэльф услышал о смерти Брендена, он не произнес ни слова, да и теперь сидел, точно восковая кукла, тупо глядя в стену, покуда Магьер лоскутами из старых простынь перетягивала его ребра. Челюсть у него переливалась всеми оттенками лилового и желтого цвета. В кувшинчике, который принес Вельстил, еще оставалась мазь, и Магьер бережно смазала этими остатками лицо Лисила.
Малец метался по комнате. Дважды он подходил к Лисилу, тыкался влажным носом в его безвольно опущенную руку, но полуэльф точно и не замечал этого.
- Ты поправишься, - наконец сказала Магьер.
- Да ну? - отозвался Лисил.
- Да, вот увидишь.
Он помолчал немного, затем глубоко вдохнул воздух - и тут же сморщился от боли.
- Магьер, честное слово, я был уверен, что они все сгинули! Я готов поклясться всеми богами, что считал этих тварей убитыми!
- Да, я знаю. Все мы так считали. Это не твоя вина.
Магьер вспомнила, как в самом начале изо всех сил старалась остаться в стороне от "всего этого". До чего же глупо! Невозможно остаться в стороне. Всегда было невозможно. А теперь эти бессмертные твари не успокоятся, покуда она сама и все, кто ей близок, не будут захоронены на местном кладбище.
- Знаешь, - вслух сказала она, - даже и не стану притворяться, будто понимаю, каково тебе сейчас, но ведь худшее еще впереди. - Голос Магьер на секунду дрогнул. - Ты мне нужен, поможешь составить план нашей обороны.
В глазах Лисила что-то подозрительно блеснуло.
- Даже и не знаю, получится ли, - пробормотал он. Магьер поднялась с пола и уселась на кровати рядом с Лисилом.
Славная у него была комната. Матрас набит не соломой, а перьями, и повсюду пахнет самим Лисилом - чистой сухой землей и пряными травами. Правда, ноздри Магьер уловили едва заметный оттенок затхлости, и она вспомнила, что его постель не проветривали с тех пор, как умерла Бетра. В углу комнаты стоял столик, около него единственный стул. На столике ничего, кроме одинокой, большой и белой свечи. Вообще обстановка в спальне Лисила была более чем скромная. Хотя полуэльф и тратил деньги с пугающей быстротой, его мало интересовали предметы роскоши.
На Магьер все еще было синее платье, только подол изорван и заляпан грязью. Выцветшая рубашка, которую она перед перевязкой сняла с Лисила и бросила на пол, вид имела самый жалкий и годилась только на тряпки.
- Разоримся мы на одежде, - заметила Магьер просто для того, чтобы нарушить затянувшуюся тишину.
Лисил долго молчал, затем наконец посмотрел на нее.
- Знаю, - кивнул он. - Я тут все думал о вчерашней ночи... Кажется, будто это случилось тысячу лет назад. Все так изменилось...
- Втроем нам с ними не справиться, - сказала Магьер с нажимом, пользуясь тем, что сумела привлечь его внимание. - Нам нужна хоть какая-то помощь горожан. Я вот совершенно не умею манипулировать людьми, а ты в этом мастер. - Она помолчала и, как бы извиняясь, добавила: - Это был комплимент.
Лисил даже не стал притворяться, что обиделся. Магьер уже пугало его непривычное равнодушие. Неужели события прошлой ночи окончательно сломили его дух?
- И чего ты от меня хочешь? - наконец спросил он.
Магьер сделала глубокий вдох, изо всех сил стараясь скрыть от Лисила свое беспокойство.
- Вначале отдохни как следует, - ответила она, вставая. - Попозже, днем, я созову в общей зале собрание горожан. Когда все будет готово, я приду за тобой. Мне нужно, чтобы ты убедил этих людей, что нам не обойтись без их помощи. Сражаться с Рашедом мне придется самой, но нам нужно устроить ловушку, а тут без помощников не обойтись. После того как мы заманим вампиров в город, они уже не должны ускользнуть. Согласен?
- Да, - снова кивнул Лисил. Магьер бережно положила ладонь на его спину и помогла ему лечь.
Откинув с его лба длинные светлые пряди волос, она в который раз отметила, что длинные следы царапин нисколько не портят узкое точеное лицо Лисила. До того как они поселились в Миишке, Магьер и не сознавала, насколько ей нравится его лицо.
- Чем ты сейчас займешься? - спросил он.
Магьер заставила себя усмехнуться:
- Постараюсь состряпать такую похлебку, чтобы ты ею не отравился.
Что-то в ее словах или в голосе так потрясло Лисила, что он вдруг ожил, схватил ее руку, стиснул с неожиданной силой, едва не до боли.
- Я не трус, - сказал он хрипло. - Ты же это знаешь, правда?
- Конечно знаю, - отозвалась Магьер. - Не говори глупостей.
- Из порта все время уходят суда. Никто даже не заметит, если мы втроем - ты, я и Малец - выскользнем отсюда и проберемся в порт. Через пару дней мы будем уже далеко отсюда и сможем обосноваться на новом месте.
Мысль о бегстве даже не приходила в голову Магьер, и она помолчала, всерьез обдумывая слова Лисила. Уплыть из Миишки, оставить за собой опасности, остаться живыми и невредимыми - какой соблазн. При одной мысли об этом Магьер испытала странное облегчение. У них довольно денег, чтобы начать новую жизнь, а прошедшее пускай остается в прошлом.
Вот только в памяти ее все время всплывали имена и лица. Бетра. Бренден. Элиза.
И другие люди - те, о ком они только слышали. И портовые рабочие, которые с гибелью пакгауза обречены на нищету.
- Нет, - сказала Магьер, - мы не можем вот так все бросить и бежать. Если мы так поступим - получится, что все было напрасно. И все, кто умер, умерли напрасно. Мы должны покончить со всем этим.
Лисил отвел взгляд.
- А еще - это наш дом, - настойчиво продолжала Магьер. - Понимаешь? У меня никогда не было дома, а у тебя?
Лицо полуэльфа, словно окаменевшее от душевной боли, дрогнуло, смягчилось. Теперь на нем отражалась полная покорность судьбе. Он выпустил руку Магьер и почти без сил соскользнул на подушку.
- Да пожалуй что и не было. Ты, Малец да эта захудалая таверна - лучшего дома у меня никогда не бывало.
Магьер направилась к двери.
- Я пойду готовить похлебку, а ты отдыхай.
Она уже шагнула за порог, когда Лисил негромко сказал ей вслед:
- Я хочу похоронить Брендена.
Магьер ничего не ответила.

* * *

Тем же днем, ближе к обеду, Магьер заварила несколько больших чайников чаю и открыла бочонок первосортного пива. Калеб ушел в город созывать горожан на собрание. Он обещал переговорить со всеми, кого сумеет отыскать. К полудню Калеб вернулся и сообщил Магьер сразу несколько важных новостей.
Во-первых, на берегу моря нашли трупы двоих матросов. У одного было буквально разорвано горло. Другого обнаружили дальше по берегу, поближе к Миишке. На шее и на запястьях у него были круглые ранки от клыков. Калеб прибавил также, что, хотя об этом в городе не говорили, оба мертвеца были настолько бледны и обескровлены, что причина их смерти не вызывала сомнений.
Во-вторых, сообщил он, пропал констебль Эллинвуд. Один из стражников направился к нему сообщить о найденных трупах и обнаружил, что констебля нет ни в кабинете, ни в его апартаментах в "Бархатной розе". Согласно слухам, - Калеб узнал о них потому, что у него был приятель среди стражников, - ни в кабинете, ни в апартаментах не пропала ни одна вещь. В комнате Эллинвуда нашли пустой бокал с запахом водки да сосуд с желтым порошком. Что это за порошок, никто не знал. Эльф Лони сообщил, что Эллинвуд в обществе какого-то человека поздно ночью, ближе к рассвету, покинул "Бархатную розу", да так и не вернулся назад. Констебль попросту бесследно исчез.
Эта новость озадачила Магьер. Куда мог деваться Эллинвуд? Хотя все его вещи остались на месте, Магьер была уверена, что констебль вполне был способен бежать из города.
- И стражники до сих пор его ищут? - спросила она. - Может, он просто задержался в гостях у любовницы?
Калеб покачал головой:
- Стражники прочесали всю Миишку. Со вчерашней ночи констебля никто не видел.
Что ж, подумала Магьер, может быть, позднее что-то и выяснится. Сейчас у нее хватало других хлопот. Исчезновение констебля ее, конечно, озадачило, но, по правде говоря, не очень-то огорчило. Наоборот, теперь, когда бесследно пропал представитель власти в Миишке, Лисилу легче будет уговорить горожан им помочь.
Последняя новость, которую сообщил Калеб, не очень-то пришлась Магьер по душе. Оказалось, что он попросил несколько лоточников перенести тело Брендена в кухню "Морского льва", чтобы друзья и знакомые кузнеца могли прийти туда отдать последний долг.
- Родных у него не осталось, - пояснил Калеб, - так что это - достойный шаг.
Магьер и не спорила, что достойный, но вот мудрый ли? Душевное состояние Лисила и так вызывало у нее тревогу, а тут еще рядом, в кухне, будет лежать на столе тело Брендена. Да и самой Магьер мысль о смерти Брендена причиняла сильную боль. Этот храбрый и честный человек был бы сейчас жив, если б не она. Впрочем, Брендену уже не поможешь, а она должна защитить тех, кто еще жив.
Калеб тем не менее даже и не подумал спросить у нее разрешения. Он просто объявил, что так будет сделано, и больше об этом не было сказано ни слова. Магьер тоже предпочла не продолжать эту тему.
- Когда начнут подходить люди? - спросила она.
- Да хоть сейчас, - ответил Калеб.
Магьер присмотрелась к нему и лишь сейчас заметила, что за эти дни он сильно сдал - и ссутулился, и седины в голове прибавилось. Бедняга, изрядно ему досталось.
- Где Роза? - спросила она.
- Должно быть, сидит в комнате у Лисила. Пойду-ка я их позову.
- Нет, я сама, а ты приготовь побольше чайных чашек.
Отчего-то Магьер не хотелось, чтобы Калеб знал, как сильно пострадал Лисил. Полуэльф не мог даже ходить без посторонней помощи.
Она взбежала по лестнице и, войдя в спальню Лисила, обнаружила, что Роза и впрямь сидит рядом с ним на кровати и показывает ему свои рисунки, выполненные углем на старой бумаге. Эта сцена поразила Магьер - в ней были умиротворение и покой, которые так не вязались с тем, что творилось вокруг.
- Мне больше всего нравятся вот эти цветы, - говорил Лисил.
Роза была одета в чистое миткалевое платьице, однако ее волос со смерти Бетры так и не касалась расческа, и они кудрявились непослушной белокурой копной. Личико ее порозовело от удовольствия. Подобно всем детям, Роза быстрее других свыклась с переменами и избрала себе в наперсники Лисила. Лиловый синяк на его челюсти уже начал чернеть, следы от когтей вампира хотя и успешно подживали, но были еще слишком хорошо видны.
Магьер в нерешительности замерла на пороге. Может, все-таки оставить Лисила в покое и самой поговорить с горожанами? Только вот ведь в чем беда - язык у нее подвешен далеко не так хорошо, как у Лисила.
- Ты готов? - тихо спросила Магьер.
- Да, только помоги мне встать.
- Пойдем, Роза, - сказала Магьер. - Спустимся все вниз. Ты посидишь с Мальцом у огня.
Вставая с кровати, Лисил скривился, но тут же постарался сделать вид, что все в порядке. Видно, даже стоять на ногах ему было труднее, чем он хотел показать. Магьер подставила ему свое плечо - хоть какая, а поддержка.
- Я знаю, каково тебе, - сказала она, - но все же постарайся двигаться побыстрей. Я хочу устроить тебя в кресле до прихода горожан. У тебя уже есть какие- нибудь идеи?
- Да, - ответил он. - Я знаю, что делать.

* * *

Предыдущая страница 25 Следующая страница


Дитя Ночи 26

Вскоре после этого Лисил сидел в кресле у огня, притворяясь, что ему крайне удобно. Он вовсе не сердился на Магьер за то, что она чуть ли не волоком стащила его вниз и усадила перед толпой горожан. Напротив, полуэльф даже восхищался ее силой и ясностью мышления. Однако же у него были сломаны три ребра, и еще он сильно опасался, что, когда Крысеныш швырнул его о ствол ели, удар этот повредил что-то в позвоночнике. Сидеть прямо было для него истинной мукой.
Сорок жителей Миишки, мужчины и женщины, собрались в общей зале "Морского льва". Лисил знал, что Магьер надеялась увидеть на собрании больше народа, но и сорок лучше, чем ни одного, да к тому же они едва-едва поместились в зале. Калеб подал чай, а Магьер налила желающим темного густого пива. Все это больше смахивало на дружескую вечеринку, чем на городское собрание.
Напарница подошла к Лисилу и наклонилась к его уху. Она по-прежнему была в грязном и изорванном синем платье, в руках несла поднос с кружками, волосы ее выбивались из небрежно заплетенной косы - словом, меньше всего сейчас она была похожа на женщину-воина.
- Я заставлю их осознать, что нам всем грозит, а потом выступишь ты и изложишь свой план, - прошептала она.
План? Разве слово "план" не предполагает обычно напряженной работы ума и долгих обсуждений? Увы, на такую роскошь у Лисила времени не было. На самом деле ему предстояло внушить собравшимся одну занятную истину: если они хотят, чтобы их спасли, им придется самим поработать на свое же спасение.
Магьер повернулась лицом к толпе. Прямо перед ней сидели пекарь Карлин и его сын Джеффри.
- Вчера, - начала она, - многие из вас отдали деньги на то, чтобы заплатить мне и моему напарнику за избавление города от вампиров.
Кое-кто из слушателей, услышав громко произнесенное слово "вампир", невольно вздрогнул или беззвучно охнул. Среди таких людей был и Томас, свечных дел мастер. Магьер указала на него.
- Да, у вас есть проблема, - сказала она. - Все вы знаете о том, что творится в городе, иначе бы вас тут не было. И все же никто не желает говорить об этом открыто, не говоря уж о том, чтобы попытаться самому хоть что-то сделать.
- Госпожа Магьер, - с запинкой проговорил Карлин, - зачем же так, не надо.
- Нет, надо, - оборвала его Магьер. - Почему вы все попытались уплатить мне? Да потому, что знали точно, за что платите. Сколько раз вы обнаруживали и хоронили совершенно обескровленные тела? Некоторые из вас даже помогали сегодня принести сюда тело Брендена. И все вы видели его горло. - Она искоса глянула на Лисила и снова перевела взгляд на Карлина. - Эти убийцы не люди, и их нельзя уничтожить обычными методами, однако мы с Лисилом не справимся с этим без вашей помощи.
Томас не сводил с нее глаз:
- Что же ты предлагаешь?
Магьер кивком указала на Лисила:
- Пускай он вам все объяснит.
Окинув взглядом лица лавочников, рыбаков, портовых грузчиков Миишки, лица, на которых читались надежда и сомнение, Лисил понял - прежде всего он должен сделать так, чтобы эти люди ему поверили. Хоть из кожи вон вылезти, а добиться их доверия! Для этой цели ему всегда наилучшим образом помогал юмор. Полуэльф слабо улыбнулся, чтобы произвести нужное впечатление.
- Знаю-знаю, - сказал он насмешливо, - меня нынче трудно назвать красавчиком. Дело в том, что я уже четыре раза дрался с одним и тем же вампиром, и всякий раз, как ни бейся, выходит у нас ничья.
Его легкомысленный тон явно произвел на людей положительное воздействие.
- И меня, и Магьер вы пока что не очень хорошо знаете, - продолжал Лисил, - но надобно вам сказать, что меня долго обучали и наступательной, и оборонительной тактике. Одно время я был личным советником диктатора одной страны на Востоке, неподалеку от моей родины.
Если б только Лисил сказал им, кто был этот диктатор, то людей убедило бы одно только имя Дармута, однако он не хотел, чтобы слухи о его местопребывании достигли родных мест. И еще меньше ему хотелось, чтобы кто-то в Миишке узнал, кто он такой на самом деле.
- Мы с Магьер уверены, что все три вампира сумели уцелеть при пожаре, - сказал Лисил. - Прошлой ночью мы видели женщину по имени Тиша и уличного оборванца по прозвищу Крысеныш. Владелец пакгауза, который некоторым из вас знаком, - вожак всей этой шайки, и нам надлежит действовать так, как если бы он тоже уцелел.
- Ты что же, хочешь, чтобы мы дрались с этими тварями? - крикнул незнакомый Лисилу грузчик.
- Не совсем. Сражаться будут в основном Магьер и Малец. Я хочу, чтобы вы устроили вокруг "Морского льва" круговую оборону. Вампиры, судя по всему, вознамерились прикончить нас троих, так что мы будем служить приманкой. Если вы сможете стрелять в них арбалетными болтами, смоченными в чесночной воде, - это их на время выведет из игры или по крайней мере помешает им удрать. Одним словом, мы хотим устроить западню для вампиров. - Он помолчал и с видимой неохотой добавил: - Быть может, нам придется поджечь два-три дома.
При этих словах горожане зашептались, а кое-кто и вполголоса разразился руганью. Голос Лисила зазвучал громче:
- Что за прок будет вам от этих домов, если жители Миишки по-прежнему будут пропадать? Вы хотите безопасной жизни? Вы хотите избавиться от вампиров? Если таково ваше желание, то вы должны не только защищаться от этих тварей, но и помочь нам нанести удар, который покончит с ними раз и навсегда. У меня есть план, но говорить о нем бессмысленно, покуда я не пойму, что здесь есть храбрецы, способные мне помочь. Но прежде всего я хочу знать, способны ли вы помочь самим себе.
Лисил даже и вообразить не пытался, что сейчас думает о нем Магьер. Все эти дни он был мало похож на ее всегдашнего напарника, лентяя и пьяницу, а уж сейчас держал речь как настоящий ветеран победоносной армии.
- Я тебе помогу, - тотчас сказал Карлин.
- И я! - с жаром откликнулся Джеффри.
Прочие горожане, однако, продолжали перешептываться друг с другом или просто недовольно ворчали что-то себе под нос. Чего бы они ни ожидали от этого собрания, но им и в голову не приходило, что их призовут воевать с вампирами.
Лисил и не предполагал, что сумеет без труда привлечь этих людей на свою сторону, а потому приготовился говорить дальше, но тут входная дверь таверны с грохотом распахнулась. Человек, который ввалился в общую залу, показался Лисилу смутно знакомым, но лишь минуту спустя он вспомнил, что это городской стражник, один из тех, что арестовали Брендена в первый вечер, когда открылся "Морской лев". Собственно говоря, именно этот стражник связывал кузнецу руки за спиной. Сейчас он тяжело дышал, и в его глазах металось безумие.
- Дарьей, что случилось? - вскрикнула молодая рыбачка и, вскочив, подбежала к нему.
- Корина мертва, - хрипло выговорил он. - Я всю ночь был на дежурстве в кордегардии... вернулся - а она лежит: во дворе под окном... и горло у нее разорвано...
Он осекся и беззвучно зарыдал.
- Кто такая Корина? - тихо спросил полуэльф, хотя, на самом деле это вряд ли было важно.
- Его жена, - бесцветным голосом ответил Карлин. - Они только зимой поженились.
Лисил крепко ухватился за край стола и, сцепив зубы, поднялся на ноги.
- Эти твари наглеют, - глухо проговорил он. - Одни мы с Магьер с ними не справимся.
Несколько грузчиков подошли и встали возле Карлина. Без особого энтузиазма, но решительно один из них обратился к Лисилу:
- Говори, что надо делать.

* * *

Незадолго до заката Магьер стояла на улице перед входом в "Бархатную розу", размышляя, стоит ли туда входить. Она уж лучше бы десять раз подряд сразилась с Рашедом, чем снова попросила Вельстила о помощи, но сейчас от нее зависели жизни слишком многих людей.
Нарядные бархатные занавески и ослепительно белые ставни трактира казались ей сейчас нелепым фарсом. Этот красочный фасад словно успокаивал: мол, Миишке ничего не грозит и никакие сверхъестественные твари не роют туннели под городом и не пьют по ночам кровь его жителей.
Никому из постояльцев "Бархатной розы" даже и в голову не пришло бы не то что помочь ей в борьбе с вампирами, но даже признать открыто их существование... кроме, разве что, Вельстила. Впрочем, много ли толку от его помощи? Магьер еще при второй их встрече надоели его советы, больше похожие на загадки. Что ей нужно было сейчас, так это точные сведения о слабых сторонах ее врагов. Пожалуй, она вовсе не ожидала, что Лисил сумеет привлечь на ее сторону простых горожан Миишки. Говорил он, может, и не слишком красноречиво, но в его речах были сила, прямота и убедительность. Магьер и сама почти что поверила в то, что он служил советником у какого-то там диктатора.
- Что же, он свое дело сделал, - пробормотала Магьер себе под нос.
Лисил, оставшийся в "Морском льве", руководил приготовлениями к ночному бою. Такая работа была ему как раз под стать, хотя Магьер и представить не могла, как ему удается не свалиться с ног. Ее дело было более личного, частного характера. Она хотела вызнать у Вельстила побольше о своей собственной природе и о том, к какому способу прибегнуть, чтобы надежней уничтожить Рашеда.
Вдобавок Магьер нуждалась не только в помощи, которую могла предложить ей горстка необученных лавочников и рабочих. И один из тех, кого она охотно заполучила бы в волонтеры, сидел как раз за столом у входа в общую залу "Бархатной розы".
Красавец Лони, едва она вошла, поднял голову, и на лице его отразилось величайшее облегчение.
- Магьер! - воскликнул он с таким видом, словно они знали друг друга уже долгие годы. - Господин Вельстил ждет тебя. Проходи скорее!
От неожиданности Магьер остановилась на пороге:
- Ждет?!
- Да-да, он уже несколько раз спрашивал, не появилась ли ты, - отвечал Лони с легким нетерпением, как будто и впрямь она обещала прийти гораздо раньше, да вот задержалась. - Ступай за мной.
Эльф поднялся из-за стола, и Магьер лишь сейчас заметила, что он примерно одного с ней роста и сложения. На нем были простого покроя, но ладно сшитая белая рубашка и плотные черные штаны. Он настолько явно демонстрировал желание поскорей провести ее к Вельстилу и вообще оказать ей всяческую помощь, что Магьер пришла в голову одна идея.
- Лони, не мог бы ты одолжить мне кое-какую одежду? - устало спросила она. - Если пожелаешь, я за нее заплачу.
На поход к портному времени у нее не было, а сражаться с Рашедом в этом платье она просто не могла. Магьер ожидала, что Лони одарит ее озадаченным взглядом, и потому испытала прилив благодарности к эльфу, когда он лишь окинул взглядом ее потрепанный наряд и понимающе кивнул.
- Разумеется, - сказал он. - Я приготовлю для тебя все, что нужно, заберешь, когда будешь уходить.
А ведь он знает, подумала Магьер, знает, что должно случиться этой ночью. Или же по меньшей мере догадался, что затевается нечто крайне важное, если уж почетный постоялец "Бархатной розы" так настоятельно желает видеть Магьер, легендарную охотницу на вампиров. К ее поясу была прикреплена сабля, а Лони даже не потребовал, чтоб она перед входом сняла оружие.
Эльф провел Магьер через роскошную общую залу, мимо картин на стенах, ваз и распустившихся роз. Вслед за ним она снова спустилась по лестнице к комнатам Вельстила.
Легонько постучав в дверь, Лони объявил:
- Она пришла, сударь.
Не дожидаясь ответа, он распахнул дверь, почти втолкнул Магьер в комнату и тут же плотно прикрыл за ней дверь.
Вельстил сидел все в том же кресле, что и в прошлый раз, только сегодня он не читал, а был погружен в размышления. В комнате ничего не изменилось. И тем не менее при виде Магьер на лице Вельстила мелькнуло неподдельное удивление. Магьер наплевать было, что он подумал, однако она хорошо сознавала, что больше всего смахивает на трактирную служанку, от души повалявшуюся с сердечным дружком в стоге сена.
- Когда ты в последний раз спала? - спросил Вельстил.
- Не помню. И потом, я пришла сюда не для того, чтобы обсудить этот животрепещущий вопрос.
Магьер не замечала прежде, какие у Вельстила густые черные брови. Они казались еще чернее на фоне белоснежных седых висков.
- Зачем ты сюда пришла? - осведомился он, не вставая с кресла.
- Подумала, а вдруг ты в кои-то веки перестанешь говорить загадками и действительно мне хоть в чем-то поможешь.
Ее слегка раздражало то, что в комнате нет окон и единственный источник света - таинственный хрустальный шар Вельстила.
- До меня дошли слухи - уверен, что беспочвенные, - будто ты набрала себе в помощники рыбаков и портовых рабочих.
- Это так.
Вельстил встал, и его всегда бесстрастное лицо дрогнуло от гнева.
- Распусти их по домам. Всех. Немедленно. Ты - дампир, и помощь неуклюжих и несведущих горожан только испортит твою охоту. Да и вообще с вампирами можно было покончить еще несколько дней назад.
Магьер скрестила руки на груди:
- Отлично. Тогда ты сам вместе с Лисилом будешь нести за мной колья и прочее снаряжение.
Тень гнева исчезла с лица Вельстила, и он усмехнулся.
- Боюсь, моя дорогая, что это невозможно. Я-то полагал, что ты умна, но ты, как видно, кое-чего все-таки не понимаешь. Это ты, а не я - дампир. Твое предназначение, суть самого твоего существования - уничтожение вампиров.
Вспышка ярости обожгла Магьер, и она, повинуясь порыву, выхватила саблю.
- Я устала играть в твои игры! Если ты хотя бы вполовину так сведущ, как утверждаешь, выкладывай все, что знаешь!
Вельстил задумчиво поглядел на острие сабли, устремленное к его груди, и снова поднял темные глаза на Магьер.
- Разве ты не чувствуешь, как растет в тебе гнев? Разве всякий раз, когда бьешься с вампиром, ты не ощущаешь, как возрастает твоя сила? - Он понизил голос. - Доводилось тебе слыхать глупую старинную поговорку, что зло, дескать, можно победить лишь добром? Это ложь. Зло можно победить только злом. Этим кровососущим тварям нет места в мире живых. И все же одному из них хватило, как видно, мудрости и даже самоотверженности, чтобы породить тебя.
Магьер опустила саблю:
- Что это значит?
Вельстил шагнул ближе:
- Я долго изучал бытие, обычаи и свойства вампиров. В первые дни после обращения свежеиспеченный вампир еще способен зачать или понести дитя. Кто-то из твоих родителей, скорее всего отец, был вампиром. Половина твоего существа принадлежит миру тьмы, миру, чьи создания вынуждены выпивать чужую жизненную силу, дабы продлить свое существование. Однако твоя смертная половина сильнее. Подобная неуравновешенность порождает в дампире безудержную ненависть к своей темной половине. Прибегая к силам своей сверхъестественной половины, дампиры становятся единственными, кто способен на равных сражаться с вампирами. Ну, теперь понимаешь?
Слова его хлестали Магьер, точно плеть. Она не могла, не хотела им верить... однако недавние события подтверждали, что Вельстил прав.
- Откуда ты все это знаешь? Я хочу сказать, откуда ты знаешь, что я - дампир!
Вельстил указал на кожаный ремешок и цепочку, выглядывавшие из выреза ее платья.
- По амулетам, которые ты так старательно прячешь. Откуда они у тебя?
Магьер помолчала. Разрозненные кусочки давней головоломки стали наконец-то складываться в цельную картину.
- Их оставил мне мой отец. Во всяком случае, так мне сказали. Он же оставил мне кожаный доспех и саблю. Но если он был вампиром, зачем же породил меня и дал мне оружие, чтобы убивать ему подобных?
Вельстил порывисто протянул руку, но тут же опустил. Быть может, он почувствовал горечь, которая обжигала Магьер.
- Сядь, - сказал он.
Она не шелохнулась.
- Многие вампиры наслаждаются своим новым бытием, - сказал Вельстил, - но есть и такие, что были обращены против их воли. Полагаю, что такой вампир вполне может ненавидеть себе подобных.
Похоже, он говорил вполне искренне, и Магьер не знала даже, благодарить его за такую откровенность или сожалеть о ней. Всю свою жизнь она старалась забыть свое прошлое. Впрочем, там и забывать-то особенно было нечего. Мать ее умерла, отец покинул ее еще младенцем. Оба ушли из жизни Магьер прежде, чем она подросла хотя бы настолько, чтоб запомнить их лица. Порой она даже завидовала Лисилу - ведь он знал и помнил своих родителей, хотя и не любил говорить о них. И вот теперь этот наглый безумец уверяет, будто ее породил один из тех, кого она пытается уничтожить с тех самых пор, как поселилась в Миишке.
Магьер не хотела делиться подобными мыслями с Вельстилом, но он, похоже, знал о ней больше, чем кто-либо другой. Если он прав, хотя бы отчасти, то где-то в этом мире, быть может, все еще живет... нет - существует ее отец.
- Так ты полагаешь, что моего отца обратили против его воли и он породил меня на свет, чтобы отомстить?
- Вполне возможно.
- Почему же тогда он покинул меня? Бросил меня одну среди суеверных крестьян, которые ненавидели меня и боялись? - Магьер никогда не плакала и впредь не заплачет... но сейчас ее голос заметно дрогнул. - Почему он так поступил?
- Я не знаю, - ответил Вельстил. - Может быть, для того, чтоб ты выросла сильной.
Магьер испытующе посмотрела в его лицо, в его умные зоркие глаза:
- Откуда ты все это знаешь? Откуда?
Вельстил ответил не сразу:
- Я много читал, учился, наблюдал, я изъездил множество стран. До меня дошел слух, что в Миишке собирается поселиться охотница на вампиров, и я понял, что должен увидеть тебя собственными глазами. С первой нашей встречи я знал, кто ты такая. Помнишь? Это было в таверне, ты была одета в это же платье, хотя тогда оно выглядело не в пример приличней, и ты прятала за корсаж амулеты.
- Да, - сказала медленно Магьер. - Я помню.
- Сядь. - Вельстил указал на изножье узкой кровати.
На сей раз Магьер подчинилась. Снова он показал пальцем на вырез ее платья.
- Ты уже поняла, для чего служат эти амулеты? - спросил он.
Магьер опустила взгляд на корсаж, но вытаскивать наружу амулеты не стала.
- Не уверена. Топаз, судя по всему, светится, когда близко вампиры.
Вельстил кивнул:
- Да, как и пес полуэльфа, этот камень подобие верного сторожа, неизменно поднимающего тревогу. Он чует присутствие нежити. Костяной амулет - вещь совсем иного сорта. Я читал о таких, но увидел его впервые. Вампиры, пьющие кровь, на самом деле поглощают жизненную силу своих жертв. Они как пустой сосуд, который постоянно жаждет быть наполненным. Поглощая чужую жизнь, они поддерживают свое существование и потому-то так быстро исцеляются.
Ты же, - продолжал он, - живой человек. На этот осколок кости наложены особые заклятия, а потому, когда он соприкасается с кожей смертного, тот обретает способность поглощать жизненную силу и с ее помощью исцеляться столь же быстро, как и Дети Ночи. Единственное живое существо, которое может таким образом использовать этот амулет, - дампир. Благодаря амулету ты можешь не просто пить кровь, а напрямую поглощать жизненную силу.
- Но откуда мог взяться этот амулет? - спросила Магьер.
Вельстил насупился:
- Ты сказала, что его оставил для тебя твой отец. Больше я ничего не знаю, у меня нет ответов на все вопросы. И все же, будь я на твоем месте, будь я таким, как ты, - я бы не сидел тут и не болтал, а готовился бы к бою.
- Но ведь я все равно проигрываю всякий раз, когда сражаюсь с Рашедом, - сказала Магьер. - Как мне победить его?
- Не борись сама с собой. Сражаясь с вампирами, стань вампиром сама. Потому-то они и боятся тебя, что ты можешь их победить их же оружием. Сражайся, забыв о морали и совести. Примени все свои силы, чтобы добыть победу.
Совсем не такой совет хотела услышать Магьер. И она вдруг осознала, что злится на Вельстила за то, что он честен с ней, - так обрушивают гнев на гонца, приносящего дурные вести. Умом Магьер понимала, что Вельстил ни в чем не виноват, но больше она не могла, не хотела находиться с ним в одной комнате. Поднявшись, она направилась к двери.
- Больше я к тебе не приду, - бросила она. - После сегодняшней ночи в этом не будет нужды.

ГЛАВА 19

В одежде, которой снабдил ее Лони, - черных облегающих штанах, белой рубашке и кожаном, идеально подогнанном жилете, - Магьер было гораздо проще двигаться, чем в длинном, с пышными складками платье. В добавление к этому эльф предложил позвать служанку, и та расчесала волосы Магьер и кожаным ремешком стянула их на затылке в тугой конский хвост. Такая прическа оказалась намного удобнее, чем коса.
В предложении Лони не было и следа фамильярности, скорее уж это был его посильный вклад в то, что Магьер собиралась сделать для Миишки, поступок даже не друга, а союзника. Одевшись, Магьер по привычке хотела спрятать амулеты под рубашку, но передумала и оставила их на виду. Быть может, топаз предупредит ее о приближении врага.
Солнце только что зашло, когда Магьер шла по улицам Миишки, возвращаясь домой. Кожаный доспех ждал ее в "Морском льве". Если не считать этого, она была целиком и полностью готова ко всему, что ей предстояло встретить. Когда-нибудь она все же сумеет смириться со своим прошлым, с прошлым, которое так долго и прочно старалась забыть.
На окнах всех домов, мимо которых проходила Магьер, висели связки чеснока. Сколько раз до того доводилось ей идти через деревни, все окна в которых были увешаны подобными связками, порой даже вместе с цветками и листьями чеснока.
Чего же она ищет - искупления или прощения? Перед кем или от кого? И почему ей, в отличие от Лисила, даже не пришло в голову бежать?
Улица была пуста и безлюдна. В те годы, когда Магьер на пару с Лисилом изображала "охотницу на вампиров", перед их "представлением" тоже пустели улицы. Те, у кого не хватило духу участвовать в сражении, не скрывая страха, прятались в своих домах. Магьер не могла их за это винить. Дойдя до "Морского льва", она свернула за угол таверны и направилась к двери черного хода. Дверь была распахнула настежь, и из проема лился неяркий свет.
На кухонном столе лежало, неестественно вытянувшись, тело Брендена. Мертвого омыли, одели в чистое - зеленую рубашку, темные неброские штаны и ярко начищенные сапоги. Высокий ворот рубашки прикрывал его горло. Около стола сидел на табурете Лисил, вымачивал арбалетные болты в ведре с коричневой водой. Двигался он медленно, точно каждое движение причиняло ему нестерпимую боль. Повязки на груди растянулись и заметно обвисли.
- Тебе надо лежать, - с порога сказала Магьер.
Лисил выдавил усмешку:

Предыдущая страница 26 Следующая страница


27 Барб Хенди, Дж.С. Хенди

- Даже спорить с тобой не стал бы, но у нас впереди очень долгая ночь.
Магьер подошла ближе, остановилась у стола, глядя на закрытые глаза Брендена.
- Он как будто заснул, - сказала она, - точно чистил картошку для дружеской пирушки и так утомился, что решил вздремнуть прямо на столе.
Ей некогда было оплакать Брендена, как того требуют обычаи, но и пройти мимо кузнеца, погруженного в вечный сон, оказалось невозможно.
- Знаю, - отозвался Лисил. - Вместе со мной тут работало около десятка горожан, и я все старался не замечать, что он лежит совсем рядом, но потом они разошлись по местам, и какое-то время мы были наедине - я и Бренден. Помнится, я даже говорил с ним, упрекал, что он тут дрыхнет, а дел по горло. Глупо, да?
Магьер коснулась ладонью окоченевшего плеча Брендена.
- Вовсе нет. Знаешь, я ведь даже не поблагодарила его за то, что он вынес меня из туннеля.
- Он и не ждал благодарности, во всяком случае, не от нас.
Все горшки и кастрюли на кухне были в беспорядке. Одни уже пустые, а другие с чесночной водой. Магьер вздохнула:
- Мне нужно надеть доспех. Мы готовы?
- Думаю, что да. Кстати, под конюшней, что напротив нашего дома, оказался потайной погреб. Мы спрятали туда Розу и других детишек - сколько уместилось.
- Что ж, отлично, а ты сам где будешь?
- С Карлином и нашими, с позволения сказать, лучниками. Когда начнется драка, нужно будет давать им направление.
Магьер широко раскрыла глаза:
- Лисил, да ведь ты едва на ногах держишься!
- Вытерплю как-нибудь. Калеб дал мне пожевать какой-то вонючей коры, которая снимает боль. Вкус у нее еще омерзительней, чем запах, но несколько часов я как-нибудь продержусь.
Здравый смысл упорно твердил Магьер, что надо незаметно подкрасться к Лисилу, оглушить его и спрятать в конюшне вместе с Розой и другими детишками. И тем не менее полуэльф был прав. Кто-то должен будет давать направление горе-лучникам, а еще - поднимать боевой дух, если что-то пойдет не так. Наверняка ведь, завидев Рашеда, половина горожан тут же пустится наутек.
Лисил держится так хладнокровно, и потом, он уже так много сил вложил в подготовку к сражению.
- Будь осторожен, - просто сказала она.
- Ты тоже.

* * *

Проснувшись, Рашед сразу ощутил, что солнце зашло уже давно. Он ощущал под собой неуютно твердый пол трюма. Рашед повернулся на бок и сел. В трюме он был один.
- Тиша! - Мгновенно проснувшись, он вскочил на ноги. И уже громче позвал: - Тиша!
Выбравшись через люк на палубу шхуны, Рашед попытался мыслью найти Тишу. Он никогда не умел находить мыслями себе подобных, кроме, разве что, своего брата Парко, но все же попытался. Ответом ему был только глухой шум поглощенного своей жизнью леса.
Забыв об осторожности, Рашед одним прыжком соскочил на берег и закричал во все горло, уже не заботясь о том, что его могут услышать:
- Тиша!
- Она ушла, - прозвучал совсем близко бесплотный шепот.
Рядом с Рашедом возник из воздуха Эдван. Хотя Рашед и испытывал безотчетную жалость к призраку, он терпеть не мог, когда обстоятельства принуждали его беседовать с покойным мужем Тиши. Сейчас, однако, тревога оказалась сильнее личных предпочтений.
- Куда? - спросил он отрывисто.
- В город, защищать тебя, - прошипел Эдван с неприкрытой ненавистью. Губы на почти отрубленной голове призрака искривились в ужасающей горькой ухмылке.
Точно ледяная молния пронзила Рашеда. Он не сообразил, что это - самый обыкновенный страх.
- Почему ты не остановил ее? - гневно спросил он.
- Остановил? Я? - Призрачное лицо Эдвана окаменело, но не из-за недостатка чувств, а из-за переполнявшей его ненависти. - Она слушает только тебя, видит только тебя, и нужен ей только ты. Разве видел ты, чтоб ее хоть на минутку опечалил уход Крысеныша?
Рашед хотел огрызнуться, но смолчал, проникшись вдруг состраданием к призраку. Он с самого начала сожалел о том, что Кориш велел отрубить голову беззащитному парню, однако сейчас подобные сантименты были не ко времени, главное - спасти Тишу.
- Куда она пошла? - спросил он спокойнее. Впервые на памяти Рашеда Эдван всем своим обликом выражал крайнее отчаяние. Его длинные желтые волосы колыхались, точно на невидимом ветру.
- Выслушай меня, пожалуйста, выслушай! - умоляюще проговорил он. - Эта охотница - не обычная смертная. Понимаешь? Она наполовину Дитя Ночи, наполовину одна из вас... - Бесплотный голос Эдвана задрожал. - Тиша не жаждет, не ищет мести. Найди ее и, ради всего, что тебе дорого, - уходи из этих мест. Я никогда ни о чем не просил тебя, никогда ничего от тебя не ждал, и вот сейчас я прошу тебя - беги!
Рашед скрестил руки на груди, с трудом сдерживая раздражение.
- Эдван, - сказал он терпеливо, - я не могу этого сделать. Если я не убью охотницу, она никогда не оставит нас в покое.
- Я... я думаю, что ошибся насчет ее намерений! - в отчаянии воскликнул призрак. - Ее натравил на нас приезжий, что живет в подвальных комнатах "Бархатной розы", и вот теперь и ты, и она втянуты в безнадежную и бесконечную войну. С одной стороны, кто-то все время натравливает на тебя охотницу, с другой - ты все время пытаешься убить ее. Каждый из вас слепо убежден, что на него нападают, и потому вынужден защищаться. Неужели ты этого так до сих пор и не понял? Найди Тишу, и бегите, бегите прочь! Никто не станет вас преследовать.
Рашед пристегнул к поясу меч, взял незажженный факел, который он смастерил еще прошлой ночью, и коротко взмахнул рукой, точно отгоняя призрака:
- Ты мне не помощник. Уходи.
Едва эти слова слетели с его губ, как Эдван вначале медленно, а затем все быстрее завертелся вокруг собственной оси. Облик его во вращении расплывался, дрожал, точно отражение в потревоженной воде. Вначале Рашед подумал, что призрак пытается пустить в ход некое умение, которое он раньше скрывал, но, видя, что Эдван превратился уже в столб крутящегося тумана, понял: призрак попросту беснуется от ярости и бессилия.
- Глупец! - возопил Эдван. - Глупец, глупец, глупец!
Рашед бросился бежать вглубь леса, оставив позади шхуну и все свои инструменты. Темные деревья обступили его со всех сторон, ночная тьма дышала, в ней пульсировала жизнь. Неподалеку от опушки он остановился, закрыл глаза, мысленно прощупывая ночь. Хотя Рашед не был таким одаренным телепатом, как Тиша, он обладал кое-какими особыми способностями, но крайне редко их использовал. Сейчас его сознание было окрашено образами охоты - бег, погоня, запах жертвы, запах страха, крови и конечного торжества в последнем, убийственном прыжке - словом, все, что так притягательно для хищников.
Издалека до слуха Рашеда донесся слабый звук, едва различимый в кипении ночной жизни леса.
Низкий и гортанный волчий вой.
- Дети охоты, - прошептал Рашед, сосредоточиваясь, - придите ко мне!

* * *

Лисил привалился спиной к стене свечной мастерской, которая располагалась как раз напротив таверны. Интересно, как долго он еще продержится на ногах?
Пекарь Карлин стоял рядом, настороженно озираясь по сторонам. Лисил, как мог, старался скрыть свою слабость. Боль в груди и в спине давно уже разлилась по всему телу. Он опасался, что ноги предадут его, но деваться было некуда, оставалось только стиснуть зубы и терпеть.
Магьер сейчас была в таверне, надевала доспех, а Лисил выполнял свою часть общего плана. В этот план, разумный и простой, входило вооружить горожан, по возможности, луками, а если понадобится, то вилами и заступами. Большинство волонтеров Лисил разместил по линии обороны вокруг "Морского льва": в основном внутри домов, лачуг и сарайчиков, потому что снаружи или на крышах их мог раньше времени заметить неприятель. Он хотел заранее подготовить дома к поджогу, но отверг эту идею, потому что следы такой подготовки тоже могли броситься в глаза. Вместо этого полуэльф поставил между домами женщин с кресалами, трутом и бутылками горючего масла. Под рукой у них была сухая растопка, так что при необходимости они могли поджечь дома за считанные минуты.
Суть общего плана заключалась в том, чтобы беспрепятственно пропустить вампиров внутрь круга обороны и уже не дать им ускользнуть. Лисил понятия не имел, на что еще способны эти твари, но от души надеялся, что уже успел познакомиться со всеми их фокусами. В детстве он слыхал сказки о вампирах, которые умели летать либо обращаться в различных животных, но вот об этом Лисил предпочел горожанам не сообщать.
Отрадно было то, что к ним присоединились четверо стражников Эллинвуда, в том числе и Дарьей. Лисил разместил их всех в старом складе рядом с таверной. Двое из стражников были даже неплохо вооружены и выглядели опытными вояками. Одни, как Дарьей, по вине вампиров лишились кого-то из близких, других сбило с толку исчезновение Эллинвуда, и теперь им нужен был новый командир. Лисилу в общем-то было безразлично, что ими двигало. Он лишь порадовался в душе, что кроме лавочников, пекарей и грузчиков под началом у него будут люди, знающие хоть какой-то толк в воинском деле.
Как ни странно, правой рукой Лисила и самым надежным из солдат его "армии" стал Карлин. Энергия и изобретательность этого толстяка были попросту ошеломительны. Без него Лисил вряд ли смог бы превратить в подобие войска вооруженную чем попало горстку мирных горожан. И вот теперь полуэльф и его добровольный помощник стояли на улице перед таверной, а из-за ставен на них то и дело посматривали любопытные горожане.
- Все готовы? - спросил Лисил, совершенно забыв, что задавал этот вопрос уже дважды.
Карлин кивнул, и на миг он напомнил Лисилу Брендена. Те же деловитость, основательность, надежность светились на его добродушном, безбородом лице. Так же как Бренден, он умел думать о других. Лисилу он принес плотную темно-синюю рубаху, которая в наступающих сумерках делала его почти незаметным. Полуэльф замотал голову длинным черным шарфом, краем шарфа прикрыл лицо так, что были видны одни глаза. Теперь он при случае мог без труда раствориться в темноте.
- А что если Магьер не сумеет прикончить вампира и он выскочит из таверны? - спросил Карлин. Впервые за все время, что они были наедине, он позволил себе высказать вслух свои сомнения.
- Я сказал лучникам и стражникам, которые засели в складе, что они должны всадить в вампира как можно больше стрел. - Лисил взвесил в руке тяжелый топорик. - Если они сумеют хотя бы сбить его с ног, думаю, мне удастся отрубить ему голову.
Карлина передернуло, и он прикусил нижнюю губу.
- Грязная работа, - признал Лисил, - но что делать? Если он уйдет, будет еще хуже.
- Я и не сомневаюсь, - негромко ответил Карлин. - Я преклоняюсь перед вашей отвагой - твоей и Магьер.
- И Брендена.
- Да, - кивнул пекарь. - И Брендена.
Лисил вспомнил, как сегодня утром предложил Магьер сесть на первый попавшийся корабль и незаметно покинуть город. Знай об этом Карлин, он вряд ли так высоко оценил бы своего собеседника.
- А сейчас, - сказал он вслух, - нам нужно идти в укрытие. Все уже и так знают, что им надо делать. Я предпочел бы остаться поблизости от таверны. Со стороны моря уже есть охрана, так что мы с тобой устроимся в этой лачуге. Если что, ударим по ним с двух сторон.
Карлин снова кивнул. Отчего-то Лисил вспомнил вдруг свою красавицу мать, зеленые кроны деревьев своей далекой родины. Зимой эти деревья сбрасывали листву, по весне зеленели и расцветали - совсем не то, что угрюмые ели и сосны здешних мест. Никогда в жизни ему и в голову не приходило, что он может погибнуть, защищая от вампиров простых жителей заурядного приморского городка. С другой стороны, старался он по большому счету не для Карлина и не для прочих горожан. Изо всех лиц, которые сейчас проплывали в его сознании, по-настоящему дорого было ему лишь одно - бледное, серьезное, обрамленное густыми черными волосами, в которых на свету играли рыжие искорки.

* * *

Тиша никогда никому не говорила о кое-каких своих качествах, которые развились в ней после того, как Кориш обратил ее. Повышенная чувствительность к запаху, например, казалась ей свойством, неподобающим женщине, почти непристойным. И тем не менее, незамеченной войдя в Миишку и пробираясь к таверне Магьер, она ощутила, что запах города изменился. Смесь напряжения и страха терзала ее обоняние тем сильнее, чем ближе она подходила к "Морскому льву". И при всем этом - тишина совершенно обезлюдевших улиц.
Раскинув мысленные сети, она тотчас уловила сумятицу чужих мыслей:
Я пить хочу. Где мама?
Джошуа всегда меня дразнит, потому что я маленького роста.
Когда вырасту - выйду замуж за Лисила.
Хоть бы Магьер поскорей их всех перебила.
"Что за простаки эти смертные", - подумала Тиша. И тут в сетях затрепыхался целый клубок мыслей, исходивших из одного источника. Окрашенных страхом, но чистых, простых и ясных.
Дети. Где же они?
Полуприкрыв глаза и запрокинув лицо, Тиша озиралась в темноте, словно пыталась определить направление ветра.
Бесшумно ступая, она шла вдоль вереницы домов и остановилась, когда поток детских мыслей стал особенно сильным и отчетливым. Тиша открыла глаза и увидела, что стоит перед конюшней на окраине города, неподалеку от таверны Магьер. На крыше конюшни затаились двое взрослых мужчин. Тиша чувствовала, как они напряжены, и совсем нетрудно было подтолкнуть их, обратить их внимание в сторону моря - словно оттуда донесся подозрительный звук. Справившись с этим, она проворно и без единого звука перебежала через улицу к конюшне.
Затаившись под стеной строения, Тиша бережно разделяла спутанные ниточки детских мыслей. Там, внутри, десять... нет, по меньшей мере двенадцать детишек. Она хотела уже войти и отыскать их, но на полушаге остановилась.
Пустые улицы, пропитанные запахом страха.
Дети, спрятанные в укрытии.
Двое часовых на крыше.
Западня! Они устроили западню!
Тиша беззвучно проскользнула в конюшню. Гнедой мерин, стоявший у самого входа, замотал головой и зафыркал. Проникнув в его несложные мысли, Тиша успокоила его.
- Тссс, мой славный, все хорошо, - шепотом ворковала она коню. - Уже ночь, спи, мой хороший, спи...
Мерин унялся, топнул разок копытом и сонно прикрыл глаза.
Тиша чувствовала, что одна из девочек поменьше отчаянно тоскует по матери. Оглядевшись по сторонам, она увидела только две кипы сена, слой соломы на полу и пару сломанных вил. Кроме гнедого, других коней в конюшне не было. Тиша снова огляделась и замерла неподвижно.
- Мурика! - тихо и ласково позвала она. - Где ты?
Молчание было ей ответом, но затем дрожащий детский голосок откликнулся:
- Мамочка, я здесь!
Внизу. Их спрятали где-то внизу.
Тиша обыскала пол, торопливо расшвыривая солому, и наконец обнаружила люк. Крышка его была искусно замаскирована соломой и кусками ссохшейся грязи. Без труда откинув крышку, Тиша заглянула внутрь и увидела жавшихся друг к другу детишек, которые снизу вверх серьезно, без улыбки глядели на нее. Самому старшему из них было не больше восьми лет.
Тиша ласково улыбнулась.
- О, - сказала она, - привет! Что это вы тут делаете?
- Прячемся, - ответил зеленоглазый мальчик лет шести. - И ты тоже прячься. Должно случиться что-то очень-очень плохое, и нам сказали сидеть тут и не шуметь.
- А ты шумишь, - упрекнула крохотная девочка, сидевшая справа от него.
Тиша согласно кивнула, а затем телепатическим посылом внушила им, что все это только сон.
- Я тоже не буду шуметь. А теперь скажите, которая из вас хочет выйти замуж за Лисила?
Встала хорошенькая девчушка лет пяти. Волосы у нее были безобразно спутаны и разлохмачены, однако, судя по нежной коже и точеным чертам крохотного лица, она обещала вырасти настоящей красавицей. Даже и сейчас ручки у нее были тонкие и изящные.
- Это я, Роза.
Тиша просияла в улыбке:
- Так вот, Лисил послал меня за тобой. Иди ко мне, моя дорогая.
Ни на миг не усомнившись, Роза подбежала к люку и протянула вверх ручки. Тиша ухватила ее за запястья и вытащила из укрытия. Унося девочку из конюшни, она наслаждалась теплом маленького тела под тонкой тканью миткалевого платьица. Часовые на крыше их не заметили.
Здесь, на окраине, на улицах царила почти непроглядная тьма. Тиша пробиралась вдоль стен домов, направляясь к портовым кварталам города. То и дело она ловила пахнущие страхом мысли смертных, которые затаились в темноте. Тиша не видела их воочию, но это не мешало без труда отвлекать от себя внимание часовых. Стремглав проскочив большой пустырь, она наконец оказалась у задней стены "Морского льва".
Тут Тиша подняла Розу повыше и крепко обхватила девочку за талию.
- Обними меня за шею, дорогая, - прошептала она. - Мы сейчас вскарабкаемся по стене наверх и проберемся в окно твоей спальни.
- Мне ужасно нравится твое платье, - шепотом ответила Роза. - Мне всегда хотелось иметь красное платье.
- Что ж, у тебя будет красное платье, да такое, что краснее не бывает. А теперь крепко обними меня за шею.
Взобраться по стене таверны для Тиши было парой пустяков. Бережно прижав к себе Розу, она пробралась через разбитое окно в спальню.
- Только это не моя спальня, - деловито сообщила Роза. - Это комната Магьер.
- Да неужто? - пробормотала Тиша. - Какая прелесть!
Она понятия не имела, когда Рашед проснется и направится в город, он всякий раз просыпался в разное время. Сейчас, однако, ей нельзя было терять время. Она отнесла Розу в дальний угол комнаты и усадила так, чтобы девочку было видно с порога, а затем опустилась на колени рядом с ней.
- Посмотри на меня! - приказала она.
Девочка послушно обратила на нее большие карие глаза, и тогда кукольное лицо Тиши мгновенно изменилось. Глаза сверкнули хищным, нечеловеческим голодом, и из- под губ, растянутых в улыбке, влажно блеснули клыки.
- Кричи! - велела она.
И Роза закричала.

* * *

Сжимая в руке саблю, Магьер согнулась за стойкой в общей зале и все время поглядывала в небольшую дыру, которую сама же и провертела в стене стойки. Рашед скорее всего опять попробует застичь ее врасплох наверху, в спальне, а там все преимущества будут на его стороне благодаря силе и росту. Ей в такой тесноте и саблей толком не замахнуться. Магьер предполагала, что он скорее всего обыщет все комнаты наверху, а потом уж спустится в общую залу, и тогда она из своего укрытия сразу его заметит. Если Рашед подойдет достаточно близко, ей, может быть, удастся застать его врасплох и сразу отрубить ему голову. Малец сидел рядом с Магьер, то и дело тыкался носом ей в плечо, но в целом вел себя смирно, как ему и было велено. Теперь Магьер ни на минуту не сомневалась в необыкновенном даре пса. Его теперешнее спокойствие говорило о том, что время боя для них еще не наступило.
И вдруг Малец вскочил, тихонько рыча, устремив взгляд наверх.
- Тихо! - шикнула Магьер. - Ты нас выдашь!
Она прекрасно знала, что пес не поднимет шума, но все же не утерпела, напомнила ему о том, что нужно соблюдать осторожность. Им двоим оставалось дождаться лишь, когда Рашед обыщет второй этаж и спустится вниз. Магьер устроила засаду на врага в своем собственном доме и готова была защищать этот дом до последнего вздоха. Припав одним глазом к дыре, она не отрывала взгляда от лестницы.
В гладкой стене стойки промелькнуло пятнышко отраженного света, и Магьер, опустив глаза, увидела, что топаз у нее на груди засветился. Пес почти жалобно заскулил, и она хотела уже снова шикнуть на него, когда вдруг сверху донесся пронзительный, полный ужаса, душераздирающий детский крик.
Кричала Роза.
Магьер не успела и глазом моргнуть, а Малец уже вымахнул из-за стойки и несся к лестнице.
- Стой! - окликнула она свистящим шепотом, волей-неволей последовав за ним.
Пес остановился, глухо, злобно рыча и дрожа всем телом.
Магьер все же рассчитывала встретиться с Рашедом в открытом бою. Тогда в пещере под пакгаузом она прикоснулась к его мыслям. Чудовище он или нет, но его извращенная воинская гордость непременно подтолкнет его действовать в одиночку. Стал бы Рашед использовать Розу в качестве приманки? Магьер отчего-то казалось, что на него это не похоже.
Добежав до подножия лестницы, она остановилась рядом с Мальцом.
Роза закричала снова и больше уже не умолкала. Магьер ухватила пса за загривок.
- Не спеши, - прошептала она. - И будь настороже. Ей претила мысль о том, чтобы добровольно, прямиком идти в западню, но выбора у них не было. Роза в беде. Розе грозит опасность.
Готовые ко всему, они крались вверх по лестнице на крик Розы. С каждым шагом им все труднее становилось не сорваться на бег, не броситься опрометью ей на помощь. Магьер уже определила, что крик доносится из ее спальни. Она проворно выглянула из-за угла, тут же отпрянула, но успела заметить только, что дверь спальни распахнута настежь.

Предыдущая страница 27 Следующая страница


Дитя Ночи 28

- Хватай Розу! - прошептала Магьер. - Понял? Драться буду я, а ты только схватишь Розу.
Малец вытянул шею, точно принюхиваясь к распахнутой двери, но тут же отшатнулся и снова зарычал.
Магьер шагнула с лестницы в коридор и увидела, что Роза сидит на полу ее спальни. С виду девочка была невредима, но ее личико было залито слезами, а в широко раскрытых глазах метался такой ужас, что Магьер с трудом подавила желание броситься прямо к ней, схватить ее в охапку и поскорее унести отсюда. Насколько она могла разглядеть из коридора, больше в комнате никого не было.
- Беги ко мне! - позвала она шепотом, надеясь, что Роза сумеет выбежать из комнаты сама - Скорее!
Девочка лишь затряслась всем телом и закричала громче.
Магьер осторожно шагнула вперед. Малец не отступал от нее ни на дюйм. Подобравшись к дверному проему, Магьер прижалась спиной к стене справа от косяка и, двигаясь вдоль стены, вглядывалась в комнату, которая постепенно открывалась ее взору. Псу она жестом приказала затаиться и ждать. Когда плечо Магьер уткнулось в косяк, ей уже хорошо была видна вся комната.
Там действительно никого больше не было, ветер дул в разбитое окно, в которое несколько ночей назад вывалился, удирая, Рашед. Магьер слегка расслабилась и протянула руку к Розе.
Девочка взглянула вверх.
Магьер успела отпрянуть в тот самый миг, когда сверху рванулась к ней рука с растопыренными пальцами. Длинные ногти чиркнули по ее горлу, пытаясь стиснуть его, и в тот же миг противник всем весом обрушился на спину Магьер. От тяжести она припала на одно колено. Дикий визг Розы смешался с рычанием пса.
Противник все пытался схватить Магьер за горло, и, если б ему это удалось, ей бы запросто свернули шею как цыпленку. Знакомый уже гнев вспыхнул в Магьер, разрастаясь, прибавляя ей силы, но на сей раз она уже знала, что произойдет, и не пыталась этому противиться.
Наклонив голову к груди, она с силой оттолкнулась от пола ногами и уже в воздухе развернулась так, чтобы протащить противника спиной по полу. Падая, Магьер задела плечом ножку кровати, а вот напавший на нее со всей силы ударился спиной о кровать.
Рука, вцепившаяся было в горло Магьер, разжалась и безвольно обмякла.
Магьер, не глядя, двинула локтем назад, и острый локоть с размаху вошел во что-то мягкое. Стряхнув противника со спины, Магьер на четвереньках отпрыгнула на шаг и развернулась, выставив перед собой саблю.
И опять, как прошлой ночью в лесу, ее поразил облик хрупкой женщины по имени Тиша. Казалось, что перед ней сказочная фея, нежная и совершенно беззащитная... и только свежие царапины на горле Магьер напоминали о том, что эта "фея" вполне реальна и далеко не безобидна.
Тиша тотчас вскочила на ноги и, уклоняясь от удара Магьер, метнулась вдоль кровати к середине комнаты. Магьер бросилась следом, готовая вогнать в спину вампирше клинок, если та попытается спастись через окно.
- Малец!
Пес быстрее молнии метнулся к Розе, ухватил ее зубами за платьице и выдернул визжащую девочку в коридор.
Тиша остолбенела. На ее нежном кукольном лице было написано только одно чувство - открытая, всепоглощающая ненависть.
- Ты хотела свернуть мне шею, едва я войду в комнату? - осведомилась Магьер. - Ну и что ты придумаешь теперь?
- О, я все равно двигаюсь проворней, чем ты. Я не допущу, чтобы ты снова ранила его!
На миг Магьер охватила растерянность. Неукротимый гнев, который овладевал ею всякий раз, когда она дралась с вампирами, сейчас отчего-то отступил.
Тиша стояла перед ней - изящная, тонкая, в красном платье, с копной шоколадно- каштановых кудрей. Оружия у нее не было. С виду - самая обыкновенная, очень хорошенькая женщина, вне себя от ярости, но отнюдь не чудовище. И, хотя Магьер умом прекрасно понимала, кто перед ней, ее поразили запальчивые слова миниатюрной женщины. Это существо пыталось защитить своего... напарника, спутника, друга?
- Я не искала боя, - сказала Магьер, не вполне понимая, к чему заводит этот разговор. - Он начал первый.
- Рашед? О нет, первой была ты.
- Войну начали он и Крысеныш, который вломился в мой дом и убил бабушку Розы.
- После того как ты подружилась с кузнецом и вынюхивала подробности смерти его сестры! Можешь лгать себе, если хочется, а я и так знаю правду! Ты охотилась за нами с того самого дня, как появилась в Миишке!
В смятении Магьер не знала, что и сказать. Так вампиры думали, что она пришла в Миишку именно для того, чтобы их уничтожить?
- Да нет же, Тиша, все не так! Я и понятия не имела, что...
- Ты устала, - вдруг проговорила Тиша, и ледяной гнев в ее голосе сменился неподдельной нежностью. - Я же вижу это по твоему лицу. И неудивительно - тебе столько довелось пережить в последние ночи, бедняжка!
В сознание Магьер хлынули волной сострадание и дружеское тепло.
- Таким, как ты, в жизни приходится несладко, - уже почти шептал сочувственный голос. - Да, вам так же тяжело, как и нам. Вечные скитания, опасности, угрозы и одиночество. Сядь со мной, поделись тем, что у тебя на душе. Я все выслушаю. Я все пойму.
Магьер как-то довелось увидеть на стене одного дорогого трактира гобелен с изображением морской нимфы - русалки. Гобелен был такой прекрасной работы, что Магьер тогда долго стояла перед ним, не в силах оторвать глаз. Нимфа как живая протягивала к ней руки, темные густые волосы струились по ее нагим плечам, влажные завитки их обрамляли точеное лицо...
Тиша сидит перед ней на скале, выступающей из моря, и соленые брызги блестят на ее нежном лице. Неужели на ней красное платье? Неужели в прорехе на платье виден белый мраморно-гладкий живот? Карие глаза так сочувственно, понимающе глядят на Магьер, руки так призывно протянулись ей навстречу.
Надо только опустить саблю и положить голову на плечо нимфы. Тиша все поймет. Никто и никогда, ни разу в жизни не обнял, не утешил Магьер. Ни друзья - да и не было у нее друзей, - ни родные, ни даже тетка Бея.
Лисил... да, как-то раз, долгой-долгой ночью в пути он обнимал ее, утешал... или это было не только тогда? Или это вовсе был только сон?
Магьер сделала шаг вперед - и была вознаграждена благодарной улыбкой.
- Расскажи мне все, - прошептала Тиша. - Я тебя не оставлю. Я осушу твои слезы, прочь прогоню твои горести.
Кончиками пальцев она провела по виску Магьер, погладила ладонью ее щеку.
С порога спальни зарычал Малец.
Всего на долю секунды Тиша отвлеклась на пса.
Темнокудрая нимфа, которую так явственно видела уже Магьер, исчезла. Осталась только женщина в красном, тварь, вампирша, Тиша. Магьер отступила на шаг и взмахнула саблей.
В тот же миг Тиша обернулась к ней.
Магьер осознала, что произошло, лишь когда увидела, что поперек ее кровати лежит обезглавленное тело в красном платье. Голова еще прыгала как живая по полу, заливая темной кровью доски и спутанные пряди шоколадно-каштановых волос. Глаза были все так же широко открыты, но на бледном лице застыло мертвенное безразличие.
Магьер победила, но сейчас она испытывала только боль и горечь утраты. Две одинокие слезинки выкатились из ее глаз. Она оплакивала не столько смерть вампирши, сколько гибель той чудесной иллюзии, которую Тиша вложила в ее сознание.
Пес обнюхал голову Тиши и негромко гавкнул.
- Отведи Розу обратно в конюшню и сам оставайся там, - велела Магьер. - Будешь охранять детей.
Малец поглядел на нее и протестующее заскулил.
- Ступай, - отрезала Магьер.
Пес помедлил немного, затем вышел из комнаты.
Долгое время Магьер стояла неподвижно. Наконец она подняла за волосы голову Тиши и по лестнице спустилась вниз.

ГЛАВА 20

В это же время в лачуге напротив таверны Лисил напряженно ждал начала сражения, не подозревая, что оно уже началось. Ветхое строение, в котором он затаился, не было, строго говоря, даже лачугой, скорее уж сарайчиком, в котором едва хватило места для полуэльфа и Карлина. Когда-то здесь, судя по всему, держали всякий инструмент, а теперь единственными обитателями этого места были пауки да сломанные грабли.
- Солнце уже давно зашло, - прошептал Карлин. - Разве им не пора уже появиться?
- Не знаю, - честно ответил Лисил. - Если они обнаружили, что мы устроили западню, могут просто выжидать.
- Люди наверняка уже трясутся от страха. Если ожидание затянется, они совсем падут духом.
- Именно. Потому-то вампиры и тянут время, если, конечно, им и впрямь известно о наших приготовлениях.
Лисил выглянул в щель в двери, пытаясь в темноте разглядеть хоть что-нибудь, и в этот самый миг услышал крик Розы. Его точно хлестнули наотмашь плетью. Не задумываясь, он выскочил на улицу.
- Роза! - крикнул он и бросился было к конюшне.
Крик повторился, и Лисил, ничего не понимая, повернулся лицом к таверне. К нему подбежал Карлин.
Со всех сторон доносились все новые крики.
Обернувшись, Лисил увидал, как двое грузчиков выскочили в панике из своего укрытия. Вслед за испуганными криками послышались рычание и злобный вой. Лисил остолбенел, не зная, как быть дальше.
Волки.
Длинноногие зубастые хищники наводнили улицы и ожесточенно бросались на опешивших горожан. Кое-кто из зверей даже прыгал в окна. Джеффри, сын Карлина, самодельным копьем отбивался от громадного черного волка. Лисил отшвырнул топор, вырвал у Карлина арбалет и выстрелил. Арбалетный болт вошел волку в горло.
- На крыши! - взревел Лисил, срывая голос. - Все на крыши!
На улицах воцарился хаос. Простой, но слаженный план Лисила рассыпался. Волки один за другим выныривали из проулков, выгоняя горожан из укрытий. О вампирах забыли, столкнувшись с новым врагом.
Эти волки вовсе не были изголодавшимися хищниками. Это были обычные, здоровые лесные звери, которые почему-то вдруг спятили и стали кидаться на людей. Лисилу и Магьер довелось сталкиваться с волками на дорогах Стравины, однако полуэльф никогда не слыхал, чтобы волк нападал первым на человека, разве что он был доведен до отчаяния голодом или болезнью. Волки вообще избегали густонаселенных мест. И однако эти черно-серые косматые звери неистово преследовали перепуганных горожан. Ночь наполнилась криками, воем и рычанием.
- Лисил! - закричал Карлин. - Таверна горит!

* * *

Рашед послал волков вперед и вслед за ними через лес побежал к Миишке. На сей раз охотница будет застигнута врасплох, на сей раз ее отвлечет кровавая бойня, а он придет хорошо подготовленным к бою. Рашед не считал волков сложными натурами, а уж когда перед ними ставили цель, которая соответствовала их хищной натуре, они действовали на диво целеустремленно. Усилием мысли Рашед приказал им убивать все живое - и они подчинились.
Добежав до окраины города, Рашед без колебаний зашагал дальше с мечом в одной руке и с горящим факелом - в другой. Некогда, да и незачем уже было таиться.
Услышав крики смертных, он не испытал ни малейшего злорадства. Безудержная жестокость в его понимании была отвратительна и недостойна. Даже убивать ради насыщения было, с точки зрения Рашеда, глупостью, которая вызывала подозрения смертных и сокращала запас пищи. Однако же охотница предпочла укрыться среди местных жителей, а потому ему нужно захватить город, дабы вынудить ее выйти в открытый бой. Охотница сама, своими действиями вынудила его начать эту войну.
Чем ближе Рашед подходил к таверне, тем больше смертных выбегали из соседних домов, и это его вначале озадачило. Портовые кварталы и южная часть города, в которой располагалась таверна "Морской лев", были вообще-то малонаселенными. Рашед увидел, как с крыш домов спрыгивают вооруженные люди. Одни бросались на помощь тем, кого на улице настигли волки, другие сами сражались со зверьми, сумевшими запрыгнуть наверх.
Магьер, бесчестная охотница, расставила ему западню, укрывшись за спинами простого люда. При этой мысли в Рашеде всколыхнулся гнев.
Никто не заметил его, целеустремленно шагающего к таверне. Лишь когда Рашед уже видел впереди здание "Морского льва", один смертный - всего один - попытался по крайней мере остановить его. Молодой стражник целился из арбалета в бегущего к нему волка. Увидев Рашеда, он вздрогнул. Забыв о волке, стражник развернулся к Рашеду, нацелил арбалет и выстрелил.
Переполненный силой до краев, Рашед без малейшего труда поймал арбалетный болт на лету и отбросил прочь.
Потрясенный этим зрелищем, стражник обратился в бегство.
Рашед не стал его догонять. Вместо этого он подошел к "Морскому льву", ударом ноги вышиб несколько досок в основании стены и сунул в отверстие пылающий факел. Сухое старое дерево мгновенно занялось. Рашед проделал то же со всех сторон таверны и напоследок швырнул факел в разбитое окно спальни Магьер. Затем он вернулся ко входу в "Морского льва" и стал ждать. Он знал, что Магьер в доме. После нескольких поединков Рашед мог отчетливо ощущать ее присутствие. Он не сводил глаз с двери и окна на фасаде, терпеливо ожидая, когда Магьер наконец появится.
Сначала Рашед не видел ничего. Затем что-то мелькнуло за небольшим окном слева от входной двери. Взгляд Рашеда устремился на следующее, большое, окно, не прикрытое ставнями. Одна створка была сорвана и валялась на земле.
В окне появилась Магьер.
Рашеда изумило даже не столько ее проворство, а то, как она выглядела. Ее кожаный доспех был безупречно чист, волосы зачесаны назад и стянуты на затылке в конский хвост, бледное лицо спокойно, сосредоточенно. Свежая, отдохнувшая, полная сил. Даже и не скажешь, что уже не первую ночь ей приходится сражаться не на жизнь, а на смерть. Огонь распространялся, жадно пожирая таверну, но ни пожар, ни бой с волками на улицах, похоже, ничуть не волновали Магьер. Что же она не бежит из горящего дома?
Секунду они так и стояли, в упор глядя друг на друга. В одной руке Магьер сжимала саблю, другую руку прятала за спиной.
Ни говоря ни слова, она подняла эту руку. В темноте и сполохах огня Рашед не сразу разобрал, что именно держит в ней охотница. На густых волосах, зажатых в кулаке Магьер, болталось нечто круглое, бледное и...
Тиша. Это голова Тиши.

* * *

Тело уже не повиновалось Лисилу, от отчаяния и бессилия он обливался холодным потом, а ночной ветер холодил его влажную кожу. Целую вечность он пробивался через обезумевшую толпу, пытался отогнать вконец озверевших волков и вот оказался почти у самого моря. К северу от него был порт, к югу - таверна. Повсюду царили смятение и хаос. И тут он услышал крик Карлина.
Горел "Морской лев".
Между Лисилом и горящей таверной лежали два трупа с разорванным горлом. Даже если б он сейчас и сумел добраться до Магьер, вряд ли от него в нынешнем состоянии был бы прок. Ему и на ногах-то устоять становилось все труднее.
Лисил лихорадочно огляделся, но позвать на помощь, чтобы попытаться справиться с пожаром, было некого. Кто не бежал, спасая свою жизнь, тот отчаянно дрался с волками. Надо ли ему организовать хоть какое-то подобие отступления? И если да, то как?
Из-за угла таверны появился Малец. Двигался он с трудом, рывками, приседая на лапах и упорно волоча за собой что-то тяжелое.
Если Малец вышел из таверны, стало быть, Магьер еще там. Почему же пес бросил ее?
- Малец! - позвал Лисил. - Сюда, дружок, ко мне!
Он бросил разряженный арбалет и, хватаясь за стены домов, кое-как побрел вперед.
Наконец пес заметил Лисила. Бросив свою ношу, он остановился. Потом заметался туда-сюда, громко лая и явно не желая двигаться дальше. Подойдя поближе, Лисил сразу понял, почему Малец так себя ведет.
На земле лежала полуживая Роза. Вот отчего Малец покинул Магьер!
- Ничего, - пробормотал Лисил, - все в порядке.
Он присел на корточки, одной рукой упершись в землю, чтобы не упасть. Роза подняла голову. Ее личико было залито слезами.
- Лисил! - вскрикнула она, протягивая к нему ручки.
Полуэльф вздохнул с облегчением. Если девочка узнала его, если она в состоянии говорить и двигаться, значит, потрясение у нее пройдет быстро и скорее всего бесследно. Что ж, до Магьер он вряд ли сумеет добраться, да и горожанам уже не помочь, зато он может спасти Розу.
Малец заскулил и принялся облизывать ему лицо. Роза кое-как поднялась на ноги, обвила ручками шею Лисила и повисла на нем. Она была легкая как пушинка, и все равно у Лисила сразу заныли спина и ребра.
- Сможешь идти сама? - переведя дух, спросил он. - Понимаешь, я не смогу нести тебя на руках.
Роза на мгновение растерялась, потом серьезно кивнула:
- Конечно смогу.
- Тогда веди меня в конюшню, к другим детям, - сказал Лисил.
Малышка, хоть и перепуганная до слез, поняла его с полуслова. Схватив Лисила за руку, она потащила его к конюшне, да так резво, что полуэльф едва поспевал за ней. Малец бежал рядом с ними, настороженно прислушиваясь к волчьему вою, рычанию и крикам, которые доносились из проулков. Чем дальше уходили они от горящей таверны, тем темнее становилось вокруг. Лисил уже ни на что не обращал внимания, думая лишь об одном - как бы удержаться на ногах. Добравшись до конюшни, он с усилием распахнул дверь и остолбенел.
Два крупных волка, черный и серый, кружили по конюшне, нюхая пол и расшвыривая лапами солому. Они явно учуяли спрятавшихся под полом детей. Когда распахнулась дверь, волки разом подняли головы, и на вошедших уставились две пары желтых горящих глаз.
Черный волк зарычал, и Малец прыгнул на него. Два зверя сплелись в мохнатый клубок.
- Роза, лезь на сено! - крикнул Лисил, озираясь в поисках хоть какого-нибудь оружия. Все пригодные вилы и заступы горожане разобрали еще днем.
Роза торопливо вскарабкалась на груду сена. Малец и черный волк уже катались, рыча, по дощатому полу.
Лисил увидел, как серый волк оскалился, напрягся всем телом и прыгнул. Дальше действия Лисила диктовались страхом и инстинктом убийцы.
Одну руку он мгновенно вскинул перед собой, чтобы прикрыть лицо и горло, другой резко тряхнул - и стилет, выскочив из расстегнувшихся ременных ножен, сам прыгнул в его ладонь. В тот же миг зубы волка сомкнулись на запястье руки, которой Лисил прикрывал лицо.
Передние лапы волка ударили его в грудь, и от этого удара сломанные ребра Лисила так затрещали, что у него перехватило дыхание. Под тяжестью волчьего тела он упал, увлекая за собой зверя.
Падение отозвалось во всем теле новой вспышкой боли.
Тем же ловким приемом, каким Лисил когда-то придавил Брендена к полу таверны, он сейчас перекатился вместе с волком, навалился на него, руку, в которую вцепился хищник, поднял повыше, а затем притянул оскаленную морду к полу. И уже на излете этого движения со всей силы вогнал стилет в глаз волку.
С отчетливым хрустом лезвие расщепило кость и вошло в мозг. Косматое тело волка дернулось и обмякло. Лисил сполз на пол и понял, что должен теперь вновь учиться дышать.
Малец кусал и бил лапами своего противника. Пес и серый волк все так же неутомимо катались по полу. Лисил хотел было вмешаться, помочь Мальцу - куда там! Ему даже дышать было так больно, что он уже всерьез сожалел, что нельзя обойтись без дыхания.
Наконец пес впился зубами в переднюю лапу своего врага. Хруст ломаемой кости и дикий визг ознаменовали окончание поединка. На миг Лисил ощутил прилив неудержимой гордости. Его славный пес, бывало, побеждал и вампиров - что ему обычный лесной волк? Так, на один зуб.
Раненый волк, прыгая на трех лапах, выскочил из конюшни и пустился наутек. Малец не стал за ним гнаться и вернулся к Лисилу одновременно с Розой, которая проворно спустилась с груды сена.
- Возвращайся в укрытие! - свистящим шепотом велел ей Лисил. - Слышишь?
Девочка и бровью не повела. Она явно считала, что ее место рядом с Лисилом.
- Слушай-ка... - начал он сердито, но тут темнота накрыла его с головой, и он потерял сознание.

* * *

Когда Магьер показала Рашеду отрубленную голову Тиши, она ожидала увидеть на его лице ярость и жажду мести. Глядя, как растут между ними языки пламени, она предвкушала, что он как одержимый бросится в бой.
Сначала в его прозрачных глазах отразилось совершенное непонимание, потом - ужас и наконец - то ли страх, то ли безмерная боль.
- Тиша? - шевельнулись его губы. За ревом огня Магьер не могла различить его голоса, но угадала вопрос по движениям губ.
На миг ее сердце сжалось в порыве сострадания, но она решительно отогнала это непрошеное чувство.
- Вот она я! - крикнула она в ответ, исполняясь решимости закончить войну, которую начал он. - Что ж ты стоишь? Иди сюда и попробуй добыть мою голову!
Рашед, казалось, не слышал ее, однако при этих словах он испустил невнятный крик и прыгнул прямо в окно, вынеся вместе с рамой и часть стены. Обломки горящих досок так и валились вокруг него, но он лишь крепче сжал свой меч, как будто ничего, кроме него, больше не существовало во всем мире.
И все же Магьер знала, что своего не добилась. В диком крике Рашеда была не ярость, а бесконечная скорбь.
- Тварь! Трусливая тварь! - взревел он и нанес с размаху удар невероятной силы. Магьер даже не пыталась его блокировать, а просто отшвырнула голову Тиши и отпрыгнула в сторону. Рашед сделал то, чего она так ждала, - пробудил в ней силу и гнев.
С Тишей Магьер сумела сдержать и этот гнев, и его последствия, и она всерьез полагала, что точно так же должна поступить и в бою с Рашедом. Но теперь она не желала сдерживаться и дала гневу овладеть собой, с радостью ощущая, как во рту у нее с привычной уже болью прорезаются клыки. Чтобы уничтожить Рашеда, она должна стать такой, как он.

Предыдущая страница 28 Следующая страница


29 Барб Хенди, Дж.С. Хенди

До сих пор общая зала всегда казалась Магьер достаточно просторной, но сейчас, в дыму пожара, вынужденная отступить под натиском Рашеда, девушка с отчаянием ощутила, что ей недостает места для маневра. Рашед был чересчур быстр, чересчур силен и опытен.
Он оттеснил Магьер от выбитого окна и теперь стоял между нею и единственным путем к спасению. Она ненавидела Рашеда и все же помимо воли восхитилась тем, как точно и хладнокровно действует он даже в горячке боя. Одно несомненно - Рашед не даст ей уйти живой. Он или зарубит ее мечом, или загонит в огонь... Да это, в общем, и неважно, потому что к тому времени второй этаж прогорит насквозь и обрушится на их головы.
Что ж, если таков его план, пусть попробует его осуществить! На сей раз Магьер первой бросилась в атаку.
Сталь со звоном ударилась о сталь, и Магьер позабыла о том, с какой скорбью Рашед смотрел на отрубленную голову Тиши.
Каждый его выпад, каждое движение казались ей знакомы, словно она заранее предощущала все его замыслы. Они кружили друг около друга, как пара хищников, наносили удары, отбивали их и снова бросались в атаку. Что-то нашептывало Магьер, что если они скоро не выберутся из таверны, то независимо от исхода боя сгорят оба. Впрочем, разве это так важно? Рашеда это не заботило, и Магьер тоже думала только об одном - снести его голову с плеч.
Она уже кашляла и задыхалась от дыма, пламя становилось все выше и жарче. Магьер отвлеклась на приступ кашля, и тотчас клинок Рашеда едва не задел ее плечо. Рашед вскинул над головой меч и, совершенно открывшись, нанес удар сверху вниз, стремясь расколоть ей голову. Вместо того чтобы, как положено, парировать этот удар, Магьер сделала выпад, целясь в его незащищенный живот.
- Глупцы! - пронзительно крикнул кто-то.
Этот неожиданный крик сбил с толку обоих, и удары их не достигли цели. Даже сквозь густую завесу дыма Магьер явственно различила жуткий призрак, при виде которого безумная ярость, овладевшая ею, заметно ослабела.
Над головой Тиши парил призрак почти обезглавленного человека. Голова его лежала на плече, длинные желтые волосы свешивались чуть ли не до пола. Магьер прежде думала, что на этом свете ничто больше не способно потрясти ее до глубины души, но сейчас она содрогнулась, разглядев во всех подробностях кровоточащий обрубок его шеи. Сквозь прозрачную плоть призрака плясали языки пламени.
- Глупцы! - снова крикнул призрак. Лицо его источало всю ту злобу и ярость, которые Магьер безуспешно пыталась пробудить в Рашеде.
- Убирайся, Эдван! - закричал в ответ Рашед, перекрикивая треск огня. - Все равно тебе не дано отомстить!
- Отомстить?! - возопил призрак. - Да ведь ты, ты убил ее! Ты и твоя дурацкая гордыня! Неужели вы оба не видите, что происходит?! Неужели вы хотели именно этого?! - Он поплыл в воздухе, опустился на колени рядом с отрубленной головой Тиши. Лицо его было искажено бесслезными рыданиями. - Вы убили мою Тишу... мою Тишу...
Магьер пошатнулась. Все бессмысленно. Ничего уже не исправишь. Гневный жар, который тек в ее жилах, отступил, ослаб, и лишь сейчас она ощутила иной жар, живой и убийственный жар огня. Ее кожаный доспех в нескольких местах уже дымился.
Она перевела взгляд на Рашеда - и увидела за его спиной лестницу, которая вела на второй этаж таверны. Лишь тогда Магьер осознала, что в пылу боя они поменялись местами и теперь у нее за спиной выбитое окно, в которое совсем недавно ввалился Рашед.
Магьер осторожно попятилась.
- Нет! - закричал Рашед. Пламя отражалось, плясало в его прозрачных глазах.
Над головой Магьер раздался оглушительный треск, и она поняла, что потолок сейчас рухнет и что у нее осталось только одно желание - выжить.
Магьер развернулась и, прикрывая рукой лицо, прыгнула в разбитое окно. Свежий воздух хлынул волной в ее иссушенные дымом легкие. Она упала, покатилась по земле, но тут же вскочила и обернулась к пылающей таверне.
Массивная балка рухнула прямо на Рашеда, придавив его к полу, и он, объятый пламенем, извивался, точно полураздавленный жук. За ревом огня Магьер ничего не могла расслышать, и ей оставалось лишь гадать, кричит он или молча встречает свою гибель.
Обезглавленный призрак метался по зале, то и дело ныряя в пламя, объявшее Рашеда. Кажется, он смеялся.
Шатаясь, Магьер отошла шага на два назад и без сил опустилась на землю. Она не сводила глаз с Рашеда, корчившегося в огне, и наконец увидела, как он замер и больше не шевелился. Затем рухнул весь второй этаж таверны, и мириады искр взлетели в ночное небо, точно огненные мотыльки.
Что бы там ни говорили о способах уничтожения вампиров деревенские сказки и легенды, а Магьер считала, что сжечь дотла мертвое тело - совсем недурной способ его уничтожить.
Где же глиняный кувшин, чтобы уловить и запечатать дух вампира? Где крестьяне, которым надлежит вздохнуть с облегчением? Ах, как дерзко, как отважно выпрыгнула она из горящего дома, а затем следила, как гибнет под пылающей балкой ее враг! Топаз, висевший у нее на шее, до сих пор неярко и ровно светился.
Совсем рядом вспыхнуло вдруг световое пятно, и у самого лица Магьер возник жуткий обезглавленный призрак. Она вскрикнула и отшатнулась.
- Кончено, кончено, кончено! - распевал призрак, паря в воздухе над Магьер, и опять она видела во всех подробностях кровоточащий обрубок его шеи. - Кончено, кончено, кончено, кончено...
Он начал тускнеть и наконец растаял. Остались только ночь и объятая огнем таверна. Магьер полулежала на земле и, ничего совершенно ничего не чувствуя, смотрела на горящий дом, каждую минуту ожидая, что в нем мелькнет Рашед.
Но там был только огонь, один только огонь.

ГЛАВА 21

Впервые что-то пробудилось в душе Магьер, лишь когда она увидела, что Лисил открыл глаза. Он лежал рядом с ней, на земле, прямо посреди улицы. На его левой руке были свежие следы зубов - пониже тех отметин, что две ночи назад оставили ее зубы. Лицо у Лисила было очень бледное, но дышал он, как показалось Магьер, без затруднений. Открыв глаза, он сразу зажмурился от света факела, который горел, воткнутый в землю, рядом с ними.
- Что, уже утро? - прохрипел полуэльф.
- Почти, - отозвалась Магьер. - Скоро начнет светать.
Лисил поморщился, и это еще больше обрадовало Магьер. Если ее напарник еще способен раздражаться, значит, его состояние отнюдь не безнадежно.
- А... мы живы? - осведомился он.
- Угу.
- Эт-то славно... А впрочем, разве мертвому может быть так паршиво?
Магьер лишь вздохнула, чувствуя, как окончательно уходит из нее напряжение, о котором она раньше и не подозревала. Она сидела, глядя на дымящиеся останки "Морского льва". По счастью, таверна стояла на отшибе, и огонь не перекинулся на соседние здания.
Между тем Лисил, понемногу приходя в себя, поднял голову и, увидев пожарище, застонал и не без труда воздел руки к небу. Затем, уронив руки, он сморщился от боли и принялся баюкать раненую руку.
- Не шевелись, - назидательно сказала Магьер. - Я, конечно, вытащила тебя из конюшни, но потом решила, что лучше тебя не беспокоить.
Лисил перекатился набок, пытаясь столкнуть с себя шерстяной плащ, которым укрыла его Магьер, но почти безуспешно. Магьер невозмутимо поправила плащ.
Над лесом, на востоке, уже золотили небо и краешки туч первые лучи света. Вокруг все еще собирали, перевязывали и уносили раненых. В общем гомоне то и дело раздавался голос Карлина: пекарь давал указания, как лучше наложить повязку или кого уносить первым. Легкораненые волонтеры маленькой армии Лисила переговаривались вполголоса и похлопывали друг друга по плечу.
У Магьер тоже имелся раненый, о котором следовало позаботиться, однако она понятия не имела, как лечить Лисила, кроме как дать ему как следует отдохнуть. Вытащив напарника из конюшни, она уложила его прямо на земле и тепло укрыла. Карлин сказал, что в пекарне будет устроено что-то вроде лазарета. Хотя он, подобно Калебу, был невысокого мнения о нынешних городских целителях, но все же послал несколько горожан на поиски одного из этих достойных господ.
- Где ты меня нашла? - спросил полуэльф. - Последнее, что я помню, - как я убил волка.
- Очевидно, дети затащили тебя в свое укрытие. Когда я пришла в конюшню, Малец восседал как раз на крышке люка и нес стражу, - она помолчала. - Хорошие дети. Сообразительные. И вообще эти люди стоят того, чтобы их спасать.
- А где сейчас Малец?
- Джеффри увел Розу в пекарню. Я отправила Мальца с ними.
- А Рашед?
- Его нет. - Голос Магьер стал глухим, ровным, почти неживым. - Я видела, как он сгорел.
Ей не удалось изобразить радость, но Лисил, кажется, этого так и не заметил. И надо же, именно тогда, когда он только-только оправился после старых увечий, его угораздило заполучить новые! Ну да больше этого не повторится.
Эта мысль хоть немного, да утешила Магьер. И в самом деле, что бы ни случилось с ними дальше, но этой истории все-таки пришел конец.
- Все произошло совсем не так, как я хотела, - вслух проговорила она.
Лисил собирался что-то ответить, но тут к ним подошел Карлин. Он был грязен и совершенно измучен, но, судя по всему, невредим.
- Ага, ты пришел в себя. Я так рад. Скоро мы отнесем тебя в более удобное место.
- А как остальные? - с усилием спросил полуэльф.
- Погибших только пять, - ответил Карлин. Но в голосе его прозвучала такая скорбь, словно убитых было по меньшей мере в десять раз больше. - Я уже стараюсь организовать похороны. К тому времени люди будут в силах отдать им последние почести.
- Тело Брендена сгорело вместе с таверной, - пробормотал Лисил и смолк, не сумев продолжить эту мысль. - Проклятие, мне и в голову не приходило, что нам придется сражаться с волками.
- Да ведь этого никто не мог предвидеть. Это не твоя вина. - Карлин насупил брови. - Как только рухнула таверна, все волки сразу убежали в лес, как будто Рашед потерял свою власть над ними.
- Так оно и было, - тихо сказала Магьер.
Лисил лег на спину и уставился в небо.
- Ну вот... опять мы с тобой бездомные. Сражались, сражались... и все равно потеряли самое главное, ради чего воевали.
- Правда? - сухо спросила Магьер.
Карлин вновь насупился, и на его округлых щеках появились морщинки.
- Ничего, поправите здоровье и отстроитесь.
- То есть? - Магьер удивленно глянула на него. - Как отстроимся, а главное - на какие средства? Нам сейчас даже жить негде.
Карлин опустился на колени и указал пальцем на дымящиеся развалины таверны.
- Земельный участок по-прежнему ваш... а деньги, которые тебе пытались заплатить за уничтожение вампиров, лежат у меня в кухне. На них можно будет купить все необходимое. Работать будем вечерами и по выходным. Печи в кухне и очаг скорее всего даже не придется складывать заново. Все это займет месяц, а то и два, но, я думаю, помощников у вас будет хоть отбавляй.
Магьер ничего не смогла ответить. Карлин, похоже, сам не понимал, какой он замечательный человек. Для него такое решение было совершенно простым и очевидным.
- Домик Брендена теперь пустует, - продолжал он. - Может, это и покажется вам странным поначалу, но, я думаю, он был бы не против, если б вы пожили там, покуда мы не отстроим "Морского льва". Дров и зерна там запасено в достатке, а со всем прочим как-нибудь разберемся.
Он говорил так, будто случившееся с Лисилом и Магьер было самым обычным делом: приложить немного усилий - и все пойдет как по маслу. Сама Магьер в этом не была уверена.
Она взглянула на своего напарника, чьи янтарные глаза все еще были устремлены в небо. Руки Лисила чуть заметно дрожали. Магьер осторожно тронула его за плечо, чтобы привлечь его внимание.
- Что ты об этом думаешь? - спросила она. Лисил кивнул, не говоря ни слова.
- Значит, решено, - подытожил Карлин и встал. - Ага, вон идут Калеб и Дарьей с дверью.
Магьер ничего не поняла и, оглянувшись, увидела, что Калеб и стражник Дарьей укладывают рыбака с окровавленной ногой на дверь, снятую с петель, которая теперь служила им носилками.
- Потом я пришлю их за Лисилом, - сказал Карлин. - Надо же поберечь его ребра.
И толстяк деловито ушел прочь, на ходу раздавая указания. Магьер вдохнула запах дыма, смешавшийся с соленым запахом моря. Потом поглядела на Лисила.
- Я сейчас вернусь, - сказала она.
Поднявшись, Магьер направилась к развалинам "Морского льва". Под ее сапогами хрустели остывающие угли, источая уже не жар, а вполне безопасное тепло. Вынув саблю, Магьер принялась разрывать ею слой пепла и рылась до тех пор, пока под клинком что-то не звякнуло. Тогда она отгребла пепел и кончиком сабли вытащила на свет меч Рашеда.
Она бросила этот меч на землю, подальше от пожарища, и пошла дальше. И все-таки в душе ее не было и тени торжества. Испепеленные останки Тиши и Рашеда навсегда смешались с останками ее дома.
С моря подул прохладный ветер. С наслаждением вдыхая свежий воздух, Магьер смотрела, как порыв ветра разносит невесомый пепел пожарища. Этот город наконец-то стал ей домом и, быть может, надолго. И она не одна - потому что Лисил жив. Через несколько дней люди расчистят пожарище и возведут над погребальным костром Рашеда и Тиши новый дом.
Магьер оглянулась на полуэльфа. Повернув голову набок, он не сводил с нее испытующего взгляда.
- Сохрани этот меч, - сказал он. - Повесишь его над новым очагом.
- В качестве трофея? - уточнила она.
- В качестве искупления. Знаешь, мы ведь совершили здесь кое-что хорошее... кое- что настоящее. Тебе ведь это известно, правда?
И когда только Лисил успел стать таким мудрым?
- На стройке от меня вряд ли будет много проку, - вслух сказала она. - Я ведь только хозяйка таверны, и то никудышная. И чем же я буду заниматься эти месяц-два?
Лисил выгнул тонкую бровь:
- Нянчиться со мной, чем же еще? Очень даже недурная работенка.
- Да ну тебя!
Магьер отвернулась, притворяясь, что все еще роется в пепле, а на самом деле пряча улыбку. "Недурная работенка" - да, это, пожалуй, слабо сказано.

ЭПИЛОГ

На следующую ночь на северной окраине города, откуда начинался длинный приморский тракт в Белашкию, появился из темноты всадник на гнедом мерине. Конь под Вельстилом Массингом дрожал всем телом и прядал ушами... Ну, да он еще обвыкнется и покорится. Вельстил обернулся, чтобы бросить последний взгляд на спящий город. Все необходимое ему было уложено в седельные сумки.
Вельстил уезжал без малейших сожалений, поскольку с Миишкой его больше ничто не связывало. Свое дело он исполнил. Магьер сделала первый шаг по дороге, которую он ей уготовил... правда, пришлось ее подтолкнуть, не без того. Впрочем, дать ход событиям было легко - с той самой минуты, когда банкир в Беле сообщил Вельстилу, что Магьер хочет купить таверну. У Вельстила оставалось достаточно времени, чтобы познакомиться с бывшим хозяином "Морского льва" Данкшеном, устранить его и тайно содействовать Магьер в покупке именно этой таверны. Банкир остался доволен и тем, с какой легкостью была совершена покупка, и своими солидными комиссионными.
Столкнуть друг с другом Рашеда и Магьер тоже было достаточно просто. Дампир и вампир - из всего, что Вельстил изучал долгие годы, следовало, что им природой назначено ненавидеть друг друга. Все, что ему оставалось сделать, - осторожно, очень осторожно просветить Магьер насчет ее истинной сути.
Теперь Миишка очищена от нежити, а Магьер наконец-то осознала себя самое. Больше этот город не представляет для Вельстила ни малейшего интереса. Теперь надлежит тщательно обдумать следующую ступень в развитии Магьер. А ей предстоит пройти еще очень много таких ступеней, покуда она не станет для него по-настоящему полезной.
- До новой встречи, Магьер! - прошептал Вельстил.
Он повернул коня на тракт и скоро растворился в ночи.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 7)
  • ГЛАВА 6 (Страница 8)
  • ГЛАВА 7 (Страница 9)
  • ГЛАВА 8 (Страница 12)
  • ГЛАВА 9 (Страница 12)
  • ГЛАВА 10 (Страница 14)
  • ГЛАВА 11 (Страница 15)
  • ГЛАВА 12 (Страница 17)
  • ГЛАВА 13 (Страница 18)
  • ГЛАВА 14 (Страница 19)
  • ГЛАВА 15 (Страница 21)
  • ГЛАВА 16 (Страница 22)
  • ГЛАВА 17 (Страница 23)
  • ГЛАВА 18 (Страница 25)
  • ГЛАВА 19 (Страница 26)
  • ГЛАВА 20 (Страница 28)
  • ГЛАВА 21 (Страница 29)
  • ЭПИЛОГ (Страница 29)


Барб Хенди - Дитя Ночи

Барб Хенди
Дж.С. Хенди

Дитя Ночи

Цикл: "Дампир" - 1

 Читать книгу

Аннотация

Магьер с малых лет презирала суеверных простаков, верящих в потустороннюю чушь. Страх перед вампирами, оборотнями, привидениями был ей неведом, но стал прекрасным источником дохода - у Магьер репутация лучшего охотника на вампиров. Но невежественные крестьяне не догадываются, что ужасные битвы с нечистью, свидетелями которых им случается бывать, организованы самой Магьер.
Вместе со своим приятелем, эльфом-полукровкой по имени Лисил, и его удивительным псом по кличке Малец она странствует от деревни к деревне, сражаясь с упырями и мечтая о спокойной жизни хозяйки приморской таверны. Ее мечте суждено исполниться, а заодно - и ее предназначению, о котором сама Магьер не догадывается...

Содержание

Создание книги: Саккарта (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel