Артур Кларк - Конец Детства

1 Артур Кларк

ЧАСТЬ I
ЗЕМЛЯ И СВЕРХПРАВИТЕЛИ

Глава 1

Вулкан, вознесший из глубин Тихого океана остров Таратуа, спал уже полмиллиона лет. Но очень скоро, подумал Рейнгольд, остров будет омыт пламенем куда более яростным, чем то, которое помогло ему родиться.
Рейнгольд посмотрел в сторону стартовой площадки, запрокинул голову иначе не оглядеть до самого верха пирамиду лесов, все еще окружающих "Колумб". Нос корабля возвышался на двести футов над землей, и на нем играли прощальные лучи закатного солнца. Настает одна из последних ночей, какие суждено видеть кораблю, скоро он уже выплывет в непреходящий солнечный свет космоса.
Здесь, под пальмами, высоко на скалистом хребте острова, тишина.
Лишь изредка от строительства донесется вой компрессора или чуть слышный издали возглас рабочего. Рейнгольд успел полюбить эту пальмовую рощицу; почти каждый вечер он приходил сюда и сверху оглядывал свое маленькое царство. Но когда "Колумб" в бушующем пламени ринется к звездам, от рощи не останется даже пепла, и это грустно.
В миле за рифом на палубе "Джеймса Форрестола" вспыхнули прожекторы и пошли кружить, обшаривая темный океан. Солнце уже скрылось, с востока стремительно надвигалась тропическая ночь. Рейнгольд усмехнулся неужели на авианосце всерьез думают обнаружить у самого берега русские подводные лодки!
Мысль о России, как всегда, вернула его к Конраду и к памятному утру переломной весны 1945-го. Больше тридцати лет прошло, но не тускнело воспоминание о тех последних днях, когда Третья империя рушилась под грозным прибоем наступления с Востока и с Запада. Будто и сейчас перед ним усталые голубые глаза Конрада и рыжеватая щетина на подбородке - минута, когда они пожимали друг другу руки и расставались в той разрушенной прусской деревушке, а мимо нескончаемым потоком брели беженцы. Их прощанье - символ всего, что с тех пор случилось с миром, символ раскола между Востоком и Западом. Потому что Конрад выбрал путь, ведущий в Москву. Тогда Рейнгольд счел его выбор глупостью, но теперь он в этом не столь уверен.
Тридцать лет он думал, что Конрада уже нет в живых. И только неделю назад полковник Технической разведки Сэндмайер сообщил ему новость. Не нравится ему Сэндмайер. и уж наверно это взаимно. Однако ни тот ни другой не допускают, чтобы взаимная неприязнь мешала делу.
- Мистер Хофман, - начал полковник самым официальным своим тоном, я только что получил весьма тревожное сообщение из Вашингтона.
Разумеется, это совершенно секретно, однако мы решили поставить технический персонал в известность, люди должны понять, что необходимо ускорить работу.
Он многозначительно помолчал, но на Рейнгольда это не произвело особого впечатления. Он уже знал, что сейчас услышит.
- Русские почти догнали нас. Они разработали какую-то систему атомной тяги, которая, возможно, даже превосходит нашу, и строят на берегу озера Байкал космический корабль. Мы не знаем, насколько они продвинулись, но Разведка полагает, что запуск может состояться уже в этом году. Сами понимаете, что это значит. Да, подумал Рейнгольд, понимаю. Идет гонка, и, возможно, ее выиграем не мы.
- А вы не знаете, кто там руководит работой? - спросил он, не слишком надеясь на ответ.
К его удивлению, полковник Сэндмайер подвинул ему через стол лист бумаги - первым в списке, отпечатанном на машинке, стояло имя: Конрад Шнайдер.
- Вы ведь знали многих ученых в Пеенемюнде, так? - сказал полковник. - Может быть, это даст нам какое - то представление об их методах. Я хотел бы услышать от вас характеристики всех, кого вы помните, - их специальность, блестящие идеи и прочее. Конечно, прошло много времени, а все - таки прошу вас припомнить.
- Важен один Конрад Шнайдер, остальные не в счет, - ответил Рейнгольд. - Это был настоящий талант, остальные - просто дельные инженеры. Бог весть чего он достиг за тридцать лет. Притом ему, вероятно, известны все результаты нашей работы, а мы о его работе ничего не знаем. Так что у него серьезное преимущество.
Он сказал это вовсе не в укор Разведке, однако полковник Сэндмайер, видно, готов был оскорбиться. Но только пожал плечами.
- Это, как вы сами говорили, палка о двух концах. Мы щедрее на информацию, потому продвигаемся быстрее, хотя и выдаем кое-какие секреты. В ведомстве русских, наверно, они и сами не всегда знают, как у них идут исследования. Мы им докажем, что Демократия первой достигнет Луны.
Демократия... Экая чушь! - подумал Рейнгольд, но не так он был глуп, чтобы сказать это вслух. Одному Конраду Шнайдеру цена больше, чем миллиону ваших избирателей. А чего достиг за это время Конрад, когда за ним стоит вся производственная мощь Советского Союза? Быть может, в эту самую минуту его корабль уже взлетел с Земли...

***

Солнце, что покинуло остров Таратуа, было еще высоко над Байкалом, когда Конрад Шнайдер и помощник комиссара по ядерным исследованиям медленно пошли прочь от испытательного стенда. В ушах еще отдавался оглушительный рев двигателя, хотя громовые отголоски его за озером смолкли десять минут назад.
- Отчего такое уныние на лице? - спросил вдруг Григорович. - Вам бы радоваться. Через месяц мы полетим, и янки лопнут от злости.
- Вы, как всегда, оптимист, - сказал Шнайдер. - Двигатель, конечно, работает, но не так все просто. Правда, теперь я не вижу серьезных препятствий, но меня беспокоят известия с Таратуа. Я вам уже говорил, Хофман - умница, и за ним стоят миллиарды долларов. Фотоснимки его корабля не очень отчетливы, но, похоже, он почти закончен. А двигатель, как нам известно, он испытал еще пять недель назад.
- Не беспокойтесь, - засмеялся Григорович. - Сюрприз поднесем мы им, а не они нам. Не забывайте, они о нас ничего не знают.
Шнайдер совсем не был в этом уверен, но предпочел умолчать о своих сомнениях. Не то, пожалуй, мысль Григоровича пойдет разными сложными путями, а если какие-нибудь секретные сведения просочились наружу, нелегко будет доказать, что ты ни при чем.
Он вернулся в здание администрации, часовой при входе отдал ему честь. Военных тут не меньше, чем техников, хмуро подумал Шнайдер. Но жаловаться нечего, так у русских принято, зато работать они ему не мешают - это главное. В целом, за немногими досадными исключениями, надежды его сбылись, и все идет хорошо. И только будущее покажет, чей выбор лучше - его или Рейнгольда.
Он уже составлял свой окончательный доклад, как вдруг послышались крики. Минуту-другую он еще сидел за столом, недоумевая, что могло нарушить строгую дисциплину космического центра. Потом подошел к окну и впервые в жизни изведал настоящее отчаяние.

***

Рейнгольд спустился с холма, небо вокруг было ужа усыпано звездами.
Авианосец по - прежнему шарил по глади океана пальцами прожекторов, а подальше на берегу строительные леса вокруг "Колумба" засверкали огнями, будто рождественская елка. Лишь высоко взнесенный нос ракеты темнел, заслоняя звезды.
В жилом доме гремела по радио танцевальная музыка, и Рейнгольд невольно зашагал быстрее, в лад ей. Он почти уже дошел до узкой дорожки, проложенной вдоль пляжа, и вдруг то ли странное предчувствие, то ли едва уловимое краем глаза движение заставило его замереть на месте.
Озадаченный, он обвел взглядом берег, море, снова берег; не сразу он догадался посмотреть на небо.
И тогда Рейнгольд Хофман понял, как понял в тот же самый миг и Конрад Шнайдер, что гонку он проиграл. Понял, что отстал не на недели и не на месяцы, как боялся, а на тысячелетия. Громадные тени неслышно скользили среди звезд, в такой вышине, что он не смел даже представить, сколько до них миль, и его маленький "Колумб" был перед ними все равно что перед самим "Колумбом" - долбленые лодки времен палеолита.
Нескончаемо долгую минуту Рейнгольд смотрел, и смотрели все люди на Земле, как величественно и грозно спускаются исполинские корабли, пока его слуха не достиг свист, с каким они рассекали разреженный воздух стратосферы.
Нет, он не пожалел о том, что труд всей его жизни пошел прахом. Он работал ради того, чтобы поднять людей к звездам, и в час, когда добился успеха, звезды - чуждые, равнодушные звезды - сами пришли к нему. В этот час история затаила дыхание и настоящее отломилось от прошлого, как отламывается айсберг от родных ледяных гор и одиноко, гордо выплывает в океан. Все, чего достигли минувшие века, отныне не в счет, лишь одна мысль опять и опять отдавалась в мозгу Рейнгольда:
Человечество больше не одиноко.

Глава 2

Генеральный секретарь Организации Объединенных Наций, застыв у широкого, во всю стену, окна, смотрел вниз, на медлительный поток машин, заполняющих 43-ю улицу. Порой он спрашивал себя, хорошо ли человеку работать на такой высоте над собратьями. Конечно, отстраненность помогает быть беспристрастным, но она легко может перейти в равнодушие.
Или он просто пытается как - то объяснить свою нелюбовь к небоскребам, которую так и не одолел за двадцать лет жизни в Нью-Йорке?
Позади отворилась дверь, он услышал шаги Питера ван Риберга, но не обернулся. Как всегда, короткое молчание: конечно же, Питер неодобрительно посмотрел на термостат, ведь это ходячая острота генеральному секретарю нравится жить в холодильнике. Стормгрен подождал, пока его заместитель подойдет к окну, и тогда только отвел взгляд от такой знакомой и все же завораживающей картины, что открывалась с высоты.
- Они опаздывают, - сказал он. - Уэйнрайт должен был явиться пять минут назад.
- Мне только что сообщили из полиции, он ведет за собой изрядную толпу, из-за этого шествия на улицах пробки. Он явится с минуты на минуту. - Ван Риберг чуть помолчал, потом спросил почти резко:
- Вы все еще полагаете, что это разумно - встретиться с ним?
- Боюсь, отменять встречу поздновато. Как-никак я на нее согласился, хотя, вспомните, это не моя затея.
Стормгрен уже отошел к письменному столу и вертел в руках свое знаменитое урановое пресс-папье. Не то чтобы он волновался, но был в нерешительности. Хорошо, что Уэйнрайт запаздывает, от этого в начале переговоров чувствуешь некоторое превосходство. Такие вот мелочи значат в наших делах куда больше, чем хотелось бы тем, кто слишком полагается на логику и рассудок.
- Вот они! - ван Риберг чуть не ткнулся носом в стекло. Подходят... пожалуй, добрых три тысячи.
Стормгрен, прихватив записную книжку, подошел к заместителю.
Примерно в полумиле от здания секретариата ООН видна была небольшая, но решительная процессия, она медленно приближалась. Над головами развевались полотнища, надписи издали нельзя было прочесть, но Стормгрен и так знал, чего они требуют. А вскоре, перекрывая шум уличного движения, до него донеслись и размеренные выкрики зловещего многоголосого хора. Стормгрена захлестнуло внезапное отвращение. Право, человечество могло бы уже и отказаться от марширующих толп и яростных лозунгов!
Шествие поравнялось со зданием секретариата; наверно, участники понимали, что он стоит у окна: там и сям поднимались кулаки - впрочем, не очень уверенно. Вызов относился не к Стормгрену, хотя, конечно, кулак показывали ему. Словно угроза пигмеев великану, гневные взмахи кулака обращались к небу, где на высоте полусотни километров сияло серебристое облако - флагманский корабль флота Сверхправителей.
И вполне возможно, что Кареллен смотрит на все это и безмерно забавляется, подумал Стормгрен, ведь этой встрече вовек не бывать бы, если б не наущение Попечителя.
Сегодня впервые Стормгрен встречается с главой Лиги освобождения.
Он перестал спрашивать себя, разумный ли это шаг, - планы Кареллена зачастую чересчур сложны, человеку их не понять. Во всяком случае, серьезного вреда от этого не будет. А откажись он принять Уэйнрайта, Лига использовала бы отказ как оружие против него, Стормгрена.
Александр Уэйнрайт оказался рослым красивым мужчиной лет под пятьдесят. Стормгрен знал, что это человек безусловно честный, а потому вдвойне опасный. Но он явно искренен, вот почему трудно отнестись к нему неприязненно, как бы ни оценивать его убеждения, - а кстати, и некоторых его последователей.
Ван Риберг коротко, довольно натянуто представил их друг другу, и Стормгрен, не теряя времени, приступил к делу.
- Я полагаю, - начал он, - главная цель вашего визита - заявить официальный протест против плана создания Всемирной федерации. Я не ошибаюсь?
Уэйнрайт серьезно кивнул.
- Это - главное, господин секретарь. Как вам известно, в последние пять лет мы пытались открыть человечеству глаза на стоящую перед ним опасность. Задача наша оказалась нелегкой, потому что в большинстве своем люди, похоже, охотно предоставляют Сверхправителям вертеть нашим миром, как тем заблагорассудится. И все же в разных странах нашу петицию подписало свыше пяти миллионов патриотов.
- Не так-то много - пять миллионов из двух с половиной миллиардов.
- Пять миллионов со счета не сбросишь. Притом за каждым, кто подписался, стоит немало таких, которые отнюдь не уверены, будто замысел создать федерацию разумен, а тем более - будто он справедлив. Даже Попечитель Кареллен, при всем своем могуществе, не может одним росчерком пера отменить тысячелетнюю историю человечества.
- Что мы с вами знаем о могуществе Кареллена? - возразил Стормгрен.
- Когда я был мальчишкой, Объединенная Европа была всего лишь мечтой, а когда я стал взрослым, мечта сбылась. И ведь это произошло еще до прибытия Сверхправителей. Кареллен лишь завершает работу, которую начали мы сами.
- Европа была и в культурном, и в географическом смысле едина. А весь наш мир не един - разница существенная.
- В глазах Сверхправителей, надо полагать, вся Земля несравненно меньше, чем нашим родителям казалась Европа, и я не могу не признать их взгляды более зрелыми, чем наши.
- Я не отвергаю наотрез федерацию как конечную цель, хотя многие мои сторонники, пожалуй, с этим не согласятся... Но объединение должно возникнуть внутри человечества, его не должны нам навязывать извне. Мы должны сами строить свою судьбу. Никто не должен больше вмешиваться в дела людей.
Стормгрен вздохнул. Все это он слышал уже тысячи раз... и может дать лишь все тот же ответ, с которым Лига освобождения не желает мириться. Он верит Кареллену, а Лига не верит. Тут они в корне расходятся, и ничего с этим не поделаешь. По счастью, Лига тоже не в силах что - либо сделать.
- Позвольте задать вам несколько вопросов, - сказал он. - Станете ли вы отрицать, что Сверхправители принесли человечеству безопасность, мир и процветание?
- Не спорю. Но они отняли у нас свободу. Человек жив...
- ... не хлебом единым. Знаю, знаю, - но сейчас впервые настало время, когда каждый человек уверен хотя бы в хлебе насущном. Да и какая свобода, утраченная нами, сравнится с тем, что впервые за всю историю человечества дали нам Сверхправители?
- Свобода распоряжаться нашей собственной жизнью, как велит нам Господь.
Наконец - то мы добрались до сути, подумал Стормгрен. Корень разногласий - в религии, как бы это ни прикрывали. Уэйнрайт ни в коем случае не даст забыть, что он - священник. Хоть он теперь одет как мирянин, все равно кажется, будто на нем облачение пастыря.
- Месяц тому назад сто епископов, кардиналов и раввинов в совместной декларации заявили, что они поддерживают политику Попечителя.
Верующие в нашем мире не с вами.
Уэйнрайт гневно затряс головой - конечно, не согласен.
- Многие духовные власти слепы. Сверхправители их совратили. Когда они осознают опасность, будет слишком поздно. Человечество утратит волю к действию и впадет в рабство.
Короткое молчание. Потом Стормгрен сказал:
- Через три дня я опять буду у Попечителя. Я разъясню ему ваши возражения, поскольку мой долг - представлять все взгляды человечества.
Но, поверьте, это ничего не изменит.
- Еще одно, - медленно сказал Уэйнрайт. - Для нас многое неприемлемо в Сверхправителях, но всего отвратительней их скрытность. Вы - единственный человек, который хотя бы говорил с Карелленом, но даже и вы ни разу его не видели! Так разве удивительно, что мы ему не доверяем?
- Несмотря на все, что он сделал для человечества?
- Да, несмотря на это. Даже не знаю, что оскорбительнее всемогущество Кареллена или его секреты. Если ему нечего скрывать, почему он нам не покажется? В следующий раз, когда будете говорить с Попечителем, господин Стормгрен, спросите его об этом!
Стормгрен промолчал. На это ему нечего было ответить - во всяком случае, ничего такого, что убедило бы собеседника. Порой он сомневался в том, что убедил самого себя.

***

Для Сверхправйтелей, конечно, то была пустячная операция, для Земли же - величайшее событие за всю ее историю. Исполинские корабли вынырнули из непостижимых глубин Вселенной безо всякого предупреждения. В фантастике это описывали тысячи раз, но ни одна душа не верила, что такой день и вправду настанет. И вот свершилось: безмолвные громадины, которые поблескивают в небесах над всеми странами, - символ знания, какого человеку не достичь и через века. Шесть дней они недвижно парили над городами людей, никак не показывая, что им известно о самом существовании человека. Но никаких знаков и не требовалось, ясно же, что не случайно могучие корабли повисли с такой точностью как раз над Нью-Йорком, Лондоном и Парижем, над Москвой, Римом, Кейптауном, Токио и Канберрой...
Еще прежде чем истекли те леденящие душу шесть дней, некоторые люди угадали истину. Эти пришельцы явились не впервые, они уже когда-то пытались свести знакомство с человеком. И теперь в безмолвных, неподвижных кораблях мудрые психологи присматриваются - как поведут себя люди. Когда напряжение достигнет предела, пришельцы начнут действовать.
И на шестой день Кареллен, Попечитель Земли, объявил о себе человечеству, перекрыв все передачи на любых радиоволнах. Он безупречно говорил по-английски, уже одно это вызвало распрю, которая бушевала над Атлантическим океаном, пока не сменилось целое поколение. Но суть его речи потрясла слушателей куда сильнее, чем форма. По любым меркам такое мог породить только высочайший гений, сумевший глубоко и всесторонне разобраться во всех человеческих делах. Несомненно, мудрость и гибкость, колдовские мгновения, по которым догадываешься о еще неведомых областях знания, - все это, искусно сплетенное воедино, должно было внушить человечеству, что перед ним разум неизмеримо более высокий. Когда Кареллен кончил, народы Земли поняли, что дни их зыбкой независимости миновали. В пределах государственных границ каждое правительство еще сохраняет свою власть, но в делах международных решающее слово отныне принадлежит не людям. Спорить, протестовать, доказывать - бесполезно.
Трудно было бы ожидать, что все государства мира безропотно подчинятся такому ограничению своей власти. Но как сопротивляться?
Задача головоломная, ведь если даже удастся уничтожить корабли Сверхправителей, нависшие над крупнейшими городами, заодно погибнут и сами города. И все же одна мощная держава совершила такую попытку. Быть может, там кое-кто надеялся одним атомным ударом убить сразу двух зайцев, ибо метили в корабль, что парил над соседней и притом недружественной державой.
Должно быть, в минуту, когда на телеэкране тайного контрольного поста возникло изображение исполинского корабля, кучку военных и специалистов раздирали самые противоречивые чувства. Если попытка увенчается успехом, чем ответят остальные корабли? Быть может, и их удастся уничтожить, и человечество вновь пойдет своей дорогой? Или Кареллен отплатит нападающим какой-нибудь страшной карой?
Ракета взорвалась, и экран померк, но тотчас же изображение корабля появилось снова: заработала камера, запущенная в воздух за многие мили отсюда. Пронеслась лишь доля секунды, однако уже пора бы вспыхнуть огненному шару и заполнить небеса пламенем, подобным солнцу.
Но ничего не произошло. Громадный корабль остался невредим и парил в недосягаемой вышине, в ослепительных солнечных лучах. Атомная бомба его не коснулась, и никто даже не понял, что с ней сталось. Более того, Кареллен никак не покарал виновников, ничем не показал, что знает о нападении. Он презрительно промолчал, предоставил им в страхе ждать мести, которой так и не последовало. И это подействовало куда сильнее, вызвало больший разброд и упадок духа, чем любое наказание. В считанные недели, после яростных взаимных обвинений, незадачливое правительство пало.
Случались и попытки пассивного сопротивления политике Сверхправителей. Обычно Кареллен просто давал несогласным поступать, как хотят, покуда они сами не убеждались, что, действуя по-своему, только вредят себе же. И лишь однажды он дал некоему упорствующему правительству почувствовать свое недовольство.
Больше ста лет Южно-Африканскую республику раздирали внутренние распри. В обоих лагерях люди доброй воли пытались перекинуть мост через пропасть, но тщетно - страх и предрассудки укоренились слишком глубоко и отрезали путь к соглашению. Опять и опять сменялись правительства, но отличались они друг от друга только степенью нетерпимости; вся страна отравлена была ненавистью и последствиями гражданской войны.
Когда стало ясно, что тут даже не попытаются покончить с дискриминацией, Кареллен предостерег неугомонных. Всего лишь назвал день и час. В стране возникли смутные опасения, но не страх и, уж конечно, не паника - никто не верил, что Сверхправители допустят насилие или разрушения, от которых одинаково пострадали бы и виновные, и невинные.
Так оно и вышло. Просто, достигнув меридиана Кейптауна, погасло солнце. Остался лишь еле различимый глазом бледный лиловатый призрак, не дающий ни тепла, ни света. Неведомо как, высоко в космосе, скрестились два силовых поля и преградили путь солнечным лучам. Безукоризненно круглая тень покрыла пространство диаметром в пятьсот километров.
Наглядный урок длился полчаса. Этого хватило: назавтра южноафриканские власти объявили, что белое меньшинство полностью восстановлено в гражданских правах.
Если не считать вот таких отдельных случаев, человечество приняло Сверхправителей как неотъемлемую часть естественного порядка вещей.
Удивительно быстро следы первого потрясения сгладились, и жизнь пошла своим чередом. Проснись внезапно новый Рип Ван Винкль, самой большой переменой, какую он бы заметил, оказалось бы затаенное ожидание, словно люди мысленно оглядывались, подстерегая миг, когда наконец Сверхправители выйдут из своих сверкающих кораблей и покажутся жителям Земли.
Пять лет спустя они все еще ждали. В этом и кроется причина всякой смуты, думал Стормгрен.

***

Когда машина Стормгрена подъехала к стартовой площадке, там уже, как обычно, собрались зеваки с фото - и киноаппаратами наготове.
Генеральный секретарь обменялся напоследок несколькими словами со своим заместителем и прошел через кольцо любопытных.
Кареллен никогда не заставлял его долго ждать. Внезапно толпа ахнула - в вышине сверкнул и с потрясающей быстротой вырос серебряный шар. Стормгрена обдало порывом ветра, и кораблик замер в полусотне шагов от него, осторожно держась в нескольких сантиметрах над площадкой, будто боялся осквернить себя прикосновением к Земле. Стормгрен медленно пошел к нему, и прямо на глазах сплошной, без единого шва, металлический корпус знакомо зарябил, открывая вход, - все специалисты мира безуспешно пытались понять, как это происходит. Стормгрен шагнул внутрь, в заполненную мягким светом единственную кабину. Входное отверстие замкнулось бесследно, звуки и краски внешнего мира исчезли.
Пять минут спустя отверстие появилось вновь. Стормгрен не ощутил движения, но знал, что его подняло на пятьдесят километров над Землей и теперь он находится в недрах Карелленова корабля. Он в мире Сверхправителей, повсюду вокруг они заняты своими таинственными делами.
Он к ним ближе, чем кто-либо из людей, - и однако знает об их природе и облике не больше, чем миллионы людей там, внизу.
В небольшом кабинете, куда вел короткий переход, вся обстановка единственный стул да стол перед экраном телевизора. По ней никак не представишь облик тех, кто все это устроил, - так оно и задумано. Экран телевизора, как всегда, пуст. Порой Стормгрен мечтал: вдруг однажды экран вспыхнет, оживет и раскроет, наконец, секрет, не дающий человечеству покоя. Но мечта не сбывалась, за темным прямоугольником по-прежнему таилось Неведомое. И еще за ним таились мощь и мудрость, глубочайшее, снисходительное понимание рода людского и, что всего удивительней, какая-то насмешливая нежность к букашкам, что кишат на планете далеко внизу.
Из решетки, должно быть, скрывающей динамик, зазвучал спокойный, неизменно неторопливый, хорошо знакомый голос - все люди, кроме Стормгрена, доныне слышали его лишь однажды. Глубина и звучность его единственный ключ, позволяющий как-то представить себе Кареллена: за ними ощущаешь что-то громадное. Кареллен очень большой, наверно, много больше человека. Правда, кое-кто из ученых, исследовав запись той памятной речи, предположил, что говорило не живое существо, а какая-то машина. Но Стормгрену в это не верилось.
- Да, Рикки, я слышал вашу беседу. Итак, что вы думаете о мистере Уэйнрайте?
- Он честный человек, хотя о многих его последователях этого не скажешь. Как с ним поступить? Сама по себе Лига не опасна... но там есть экстремисты, они открыто призывают к насилию. Я даже подумывал, не поставить ли у своего дома охрану. Надеюсь, в этом все же нет нужды.
Кареллен словно и не слышал и, к досаде Стормгрена - так случалось не впервые, - заговорил о другом:
- Подробный план создания Всемирной федерации объявлен уже месяц назад. Много ли прибавилось к семи процентам несогласных со мною и к двенадцати процентам не имеющих определенного мнения?
- Пока немного. Но это неважно, меня беспокоит другое: даже ваши сторонники убеждены, что пора уже покончить с таинственностью.
Вздох Кареллена прозвучал совсем как настоящий, только вот искренности в нем не чувствовалось.
- И вы тоже так полагаете, а?
Вопрос чисто риторический, отвечать не стоит. И Стормгрен продолжал горячо:
- Неужели вы не понимаете, до чего нынешнее положение вещей мешает мне исполнять мои обязанности?
- Мне оно тоже не помогает, - пожалуй, даже с чувством отозвался Кареллен. - Хотел бы я, чтобы люди перестали считать меня диктатором и помнили: я всего лишь администратор и пытаюсь проводить что-то вроде колониальной политики, которая разработана без моего участия.
Весьма приятное определение, подумал Стормгрен. Любопытно, насколько оно правдиво.
- Но может быть, вы по крайней мере хоть как-то объясните эту скрытность? Нам непонятно, в чем ее причина, отсюда и недовольство, и всевозможные слухи.
Кареллен рассмеялся - как всегда громко, раскатисто, слишком гулко, чтобы смех этот звучал совсем как человеческий.
- Ну, а за кого меня сейчас принимают? Все еще преобладает теория робота? Пожалуй, мне приятнее выглядеть системой электронных ламп, чем какой-нибудь сороконожкой, - да-да, я видел карикатуру во вчерашнем номере "Чикаго таймс"! Мне даже захотелось попросить подлинник.
Стормгрен чопорно поджал губы. Право, иногда Кареллен относится к своим обязанностям слишком легкомысленно.
- Это вопрос серьезный, - сказал он с укоризной.
- Дорогой мой Рикки, - возразил Кареллен, - я не принимаю человечество всерьез, только это и позволяет мне сохранить остатки в прошлом незаурядных умственных способностей!
Стормгрен невольно улыбнулся.
- Но мне, согласитесь, от этого не легче. Я должен вернуться на Землю и убедить моих собратьев, что, хоть вы и не показываетесь им на глаза, скрывать вам нечего. Задача непростая. Любопытство - одно из основных свойств человеческой природы. Не можете вы до бесконечности им пренебрегать.
- Да, это самое сложное препятствие, с которым мы столкнулись на Земле, - признался Кареллен. - Но ведь вы поверили, что в остальном мы действуем разумно, так могли бы уж поверить и в этом!
- Я-то вам верю, - сказал Стормгрен. - Но ни Уэйнрайт, ни его сторонники не верят. И можно ли их осуждать, если ваше нежелание показаться людям они толкуют в дурную сторону?
Короткое молчание. Потом до Стормгрена донесся слабый звук (может быть, скрип?), словно бы Кареллен шевельнулся на стуле.

1 Следующая страница


Конец Детства 2

- Вы ведь понимаете, почему Уэйнрайт и ему подобные меня боятся, так? - спросил он. Голос его звучал теперь мрачно, будто раскатились под сводами собора звуки исполинского органа. - Такие люди есть в вашем мире среди поборников любой религии. Они понимают, что мы - носители разума и знания, и как они там ни преданы своим верованиям, а все-таки боятся, что мы свергнем их богов. Не обязательно с умыслом, нет, способом более тонким. Знание может погубить религию и не опровергая ее догматы, а попросту не придавая им значения. Как я понимаю, никто никогда не доказывал, что Зевс или Тор не существуют, однако им теперь почти никто и не поклоняется. Вот и разные уэйнрайты боятся, что нам известна правда о происхождении их веры. Они спрашивают себя, давно ли мы наблюдаем человечество? Видели ли мы, как Магомет бежал из Мекки и как Моисей провозгласил иудеям их законы? Быть может, мы знаем, сколько лжи в их священных историях?
- А вы и в самом деле это знаете? - чуть слышно, скорее себя, чем Кареллена, спросил Стормгрен.
- Вот чего они страшатся, Рикки, хоть ни за что в этом не признаются. Право же, нам не доставляет удовольствия разрушать верования людей, но ведь не могут быть истинными все религии, все до единой, уэйнрайты это понимают. Рано или поздно человек неминуемо узнает правду; но время еще не пришло. А что мы не показываемся вам на глаза - да, согласен, это сильно осложняет нашу работу, но раскрыть секрет мы не вправе. Не меньше вашего я жалею о необходимости что-то скрывать, но на это есть веские причины. Все же я попытаюсь обратиться к ... к тем, кто стоит выше меня, пожалуй, их ответ удовлетворит вас, а может быть, и успокоит Лигу. А теперь давайте вернемся к нашим текущим делам и возобновим запись.

***

- Ну как? - жадно спросил ван Риберг. - Удалось вам чего-нибудь добиться?
- Сам не пойму, - устало сказал Стормгрен, швырнул на стол пачку бумаг и почти упал в кресло. - Теперь Кареллен совещается со своим начальством... Уж не знаю, кому и чему он там подчиняется. Мне он ничего не обещал.
- Послушайте, - вдруг сказал ван Риберг. - Я сейчас подумал...
Почему, собственно, мы должны верить, что над Карелленом кто-то стоит?
Может, этих Сверхправителей, как мы их называем, больше нигде и нет, кроме тех, что тут над Землей, в кораблях? Может, им больше некуда деться, а они это от нас скрывают.
- Остроумно, - усмехнулся Стормгрен. - Только ваша теория отнюдь не согласуется с тем немногим, что я знаю - как будто все-таки знаю - о Кареллене.
- А что же вы о нем знаете?
- Ну, он не раз упоминал, что его обязанности здесь временные и мешают вернуться к его главной работе, она, по-моему, как-то связана с математикой. Однажды я привел ему слова историка Актона о том, что власть развращает, а власть безграничная и развращает безгранично. Хотел посмотреть, как он к этому отнесется. Он засмеялся - смех у него оглушительный - и сказал, ему эта опасность не грозит. Во-первых, мол, чем раньше я закончу тут работу, тем скорее смогу вернуться домой - это за много световых лет отсюда. А во-вторых, моя власть отнюдь не безгранична. Я всего лишь... попечитель. Разумеется, - докончил Стормгрен, - он мог и нарочно сбивать меня с толку. Не знаю, можно ли ему верить.
- Он ведь, кажется, бессмертен?
- Да, по нашим меркам, хотя, похоже, что-то в будущем его пугает...
Не представляю, чего он может опасаться. А больше я, в сущности, ничего не знаю.
- Все это не слишком убедительно. Я так думаю, их небольшая эскадра заблудилась в космосе и подыскивает себе пристанище. Этот Кареллен скрывает от нас, как мала его команда. Может быть, остальные корабли автоматы и на них нет ни души. Просто нам пускают пыль в глаза.
- Вы начитались научной фантастики, - сказал Стормгрен.
Ван Риберг не без смущения улыбнулся.
- "Вторжение из космоса" обернулось не совсем так, как мы ждали, правда? Но моя теория прекрасно объясняет, почему Кареллен не показывается нам на глаза. Просто он скрывает, что никаких других Сверхправителей нет.
Стормгрен покачал головой - забавно, но все не то.
- Ваше толкование, как всегда, чересчур хитроумно, а потому неверно. За Попечителем несомненно стоит какая-то могучая цивилизация, хотя мы можем о ней только догадываться, и наверняка она давно знает о нас, людях. Сам Кареллен, несомненно, изучал человечество на протяжении столетий. Посмотрите, к примеру, как он владеет нашим языком, пословицами, поговорками. Не я его, а он меня учит образной речи!
- А замечали вы, что он хоть чего-нибудь не знает?
- Да, и нередко, - но это всегда мелочи, пустяки. Думаю, у него необычайная, безотказная память, но он не все считает нужным узнавать.
Вот, скажем, английский - единственный язык, которым он владеет в совершенстве, но за последние два года недурно изучил финский, просто чтобы меня подразнить. А финский труден, ему не скоро выучишься!
Кареллен читает наизусть большие отрывки из "Калевалы", а я, стыдно сказать, помню всего несколько строк. И потом, он знает наперечет биографии всех нынешних государственных деятелей, а я далеко не всегда могу определить, на кого именно он ссылается. В истории и науке его познания всеобъемлющи - сами знаете, мы очень многому у него научились.
И однако, если взять каждую область в отдельности, мне кажется, он не превосходит того, чего может достигнуть человеческий ум. Но ни одному человеку не под силу объять все, что знает Кареллен.
- Я и сам пришел примерно к тем же выводам, - согласился ван Риберг. - Мы можем рассуждать о Кареллене хоть до скончания века, но неизменно возвращаемся к тому же: какого дьявола он нам не показывается?
Покуда он прячется, я не перестану гадать да сочинять теории, а Лига освобождения не перестанет бушевать.
Он сердито покосился на потолок.
- Надеюсь, господин Попечитель, в одну прекрасную темную ночь какой-нибудь репортер возьмет ракету и с черного хода проберется с фотокамерой в ваш корабль. Вот будет шуму в газетах!
Если Кареллен и слышал этот дерзкий вызов, то никак на него не отозвался. Впрочем, он никогда ни на что не отзывался.

***

За первый год появление Сверхправителей внесло в жизнь человечества меньше перемен, чем можно было ожидать. Тень их ложилась на все, но то была совсем не навязчивая тень. Почти во всех крупнейших городах Земли, запрокинув голову, можно было увидеть сверкающие в вышине серебряные корабли, - но они скоро стали такими же привычными, как солнце, луна и облака. Наверно, в большинстве люди лишь смутно сознавали, что уровень их жизни неуклонно возрастает благодаря Сверхправителям. А если об этом изредка и задумывались, - что ж, безмолвные корабли впервые в истории принесли всему человечеству мир, и за это им, конечно, спасибо.
Нет нищеты, нет войн, но это блага, состоящие именно в отсутствии чего-то, не бьющие на эффект, - их приняли как должное и вскоре о них забыли. А Сверхправители по-прежнему держались отчужденно и не показывались человечеству. Покуда Кареллен вел подобную политику, он мог ждать уважения и восхищения, но уж никак не более теплых чувств. Трудно ведь не досадовать на небожителей, которые изволят разговаривать с человеком только по телетайпу в штаб - квартире ООН. О чем беседуют Кареллен со Стормгреном, знали только они двое, и Стормгрен порой сам недоумевал, для чего Попечителю эти встречи. Возможно, ему все-таки нужно непосредственно общаться хотя бы с одним землянином? Или он понимает, что Стромгрен нуждается в такой прямой поддержке? Если так, генеральный секретарь за это очень признателен - и, пожалуйста, пусть Лига освобождения и дальше презрительно именует его "мальчиком на побегушках у Кареллена".
Сверхправители никогда не вступали в переговоры с отдельными государствами и правительствами: они приняли Организацию Объединенных Наций в том виде, как ее застали, объяснили, как установить необходимую радиосвязь - и все распоряжения передавали через генерального секретаря.
Советский делегат не раз пространно и совершенно справедливо доказывал, что такой порядок идет в разрез с уставом ООН. Кареллена это, видно, ничуть не заботило.
Можно только изумляться тому, какое множество зол, безумий и несчастий уничтожили эти послания с неба. При Сверхправителях народы поняли, что им больше незачем опасаться друг друга, - и еще до неудачной попытки догадались, что все их созданное доныне оружие бессильно против тех, кто умеет странствовать среди звезд. Так рушилась главная преграда, которая мешала человечеству быть счастливым.
Сверхправителей, видно, мало трогало, какой где существует государственный строй, лишь бы не было угнетения и продажности. На Земле по-прежнему были демократические страны и монархии, безобидные диктатуры, коммунизм и капитализм. Этому не переставали изумляться многие простаки, твердо убежденные, что их образ жизни - единственно возможный. Другие полагали, что Кареллен только выжидает часа, чтобы ввести свою систему, которая разом уничтожит все нынешние формы общественного устройства, потому и не занимается пока мелкими политическими преобразованиями. Но все это, как и прочие рассуждения о Сверхправителях, было попросту гаданием на кофейной гуще. Никто не знал их замыслов и целей, никто не знал, какое грядущее уготовали они человечеству.

Глава 3

В последние ночи Стормгрену не спалось, а почему - непонятно, ведь скоро он навсегда освободится от груза своих обязанностей. Уже сорок лет служит он человечеству, из них пять - его правителям, и редкий человек, оглядываясь назад, мог бы похвастать, что столь многого добился на своем веку. А может быть, в этом вся беда: когда он уйдет на покой, на короткие ли, на долгие ли годы у него не останется цели, жизнь потеряет вкус. С тех пор как умерла Марта, а дети выросли и сами обзавелись семьями, мало что привязывает его к миру. Быть может, в мыслях он почти уже не отделяет себя от Сверхправителей, а потому как-то отстранился от людей.
Вот и опять беспокойная ночь, мысль бесконечно колесит все по тому же кругу, будто механизм, у которого отказало управление. Стормгрен понимал - сколько себя ни уговаривай, не уснешь, - и нехотя поднялся с постели. Накинул халат и вышел на крышу своего скромного жилища, где разбит был садик. Любой из его подчиненных жил куда роскошнее, но Стормгрену вполне хватало и такого дома. Он достиг положения, когда ни имущество, ни почести уже не прибавляют человеку веса.
Ночь была теплая, почти душная, но небо ясное, низко на юго-западе сияла полная луна. В десяти километрах от Стормгрена стояло на горизонте зарево - отраженные огни Нью-Йорка, словно там начинался было рассвет и замер, не разгораясь.
Стормгрен поднял глаза - выше спящего города, еще выше, к тем высям, где не раз бывал он, единственный из людей. Там, далеко-далеко, поблескивал в лунном свете корабль Кареллена. Любопытно, чем занят сейчас Попечитель, ведь Сверхправители, наверно, никогда не спят.
В вышине огненным копьем пронзил купол неба метеорит. Мгновенье за ним еще виднелся слабо светящийся след - и померк, и опять в небе остались одни только звезды. Жестокое напоминание: через сотню лет Кареллен по-прежнему будет вести человечество к цели, известной только ему, но уже через четыре месяца генеральным секретарем ООН будет другой человек. Само по себе это Стормгрена ничуть не огорчает, - но, значит, если он надеется все-таки узнать, что же скрыто за тем непроницаемым экраном, у него осталось совсем мало времени.
Только в самые последние дни он посмел себе признаться, что жаждет проникнуть в тайну Сверхправителей. До сих пор сомнения его не мучили, он верил Кареллену, а вот теперь (ехидная мысль!), видно, и сам заразился мятежным духом Лиги освобождения. Правда, все эти разговоры, будто человечество порабощено, пустая болтовня. Мало кто всерьез в это верит и хотел бы повернуть историю вспять. Люди привыкли к ненавязчивому правлению Кареллена, но им не терпится узнать наконец, кто же ими правит. И можно ли осуждать их за это?
Лига освобождения - самая крупная, но не единственная организация, восстающая против Кареллена, а значит, и против людей, которые помогают Сверхправителям. Причины недовольства и образ действий тут самые разные: одни группы руководствуются религиозными соображениями, в других просто говорит ощущение неполноценности. Они чувствуют себя - и вполне обоснованно - примерно как образованный индиец в девятнадцатом веке при владычестве Британии. Пришельцы из космоса принесли Земле мир и процветание, - но кто знает, какой ценой придется за это расплачиваться?

История человечества не обнадеживает: даже самые мирные контакты между народами, стоящими на слишком разных уровнях развития, нередко несли гибель более отсталому обществу. Целая страна, как и отдельный человек, может пасть духом перед лицом неизмеримого превосходства, ибо не в силах ответить на вызов. А превосходство цивилизации Сверхправителей, хоть и окутанных тайной, - величайший вызов человечеству с начала времен.
За стеной слабо щелкнул телетайп, выбросил очередную ежечасную сводку Центрального агентства печати. Стормгрен побрел в комнату, равнодушно перелистал пачку листов. В другом полушарии Лига освобождения подсказала агентству не слишком оригинальный заголовок. "ЧЕЛОВЕКОМ ПРАВЯТ ЧУДОВИЩА?" - вопрошала газета и затем цитировала: "Сегодня на митинге в Мадрасе доктор С. В. Кришнан, президент Восточного отдела Лиги освобождения, сказал: "Поведение Сверхправителей объясняется очень просто - их облик настолько чужд и отвратителен людям, что они не смеют нам показаться. Предлагаю Попечителю доказать, что это не так".
Стормгрен брезгливо отшвырнул листок. Даже если обвинение и справедливо, что за важность? Мысль эта, далеко не новая, никогда его не тревожила. В каком бы причудливом обличье ни явилась жизнь, едва ли он, Стормгрен, не мог бы постепенно с ним примириться, а пожалуй, даже найти в странном существе красоту. Важно не тело, важен разум. Если б только убедить в этом Кареллена, Сверхправители, возможно, перестали бы скрываться. Уж конечно, они и вполовину не так безобразны, как измышления карикатуристов, которыми почти сразу после их прибытия запестрели газеты!
И однако Стормгрен знал - не только ради своего преемника он жаждет покончить с нынешним положением. Надо честно себе признаться, в последнем счете его мучит самое обыкновенное любопытство. Он давно уже знает Кареллена как личность - и не успокоится, пока не откроет также, что это за существо.

***

Когда на другое утро Стормгрена в обычный час не оказалось на месте, Питер ван Риберг удивился и даже подосадовал. Генеральный секретарь нередко, прежде чем появиться у себя в кабинете, заезжал куда-нибудь по делам, но неизменно об этом предупреждал. Да еще, на беду, в это утро его ждало несколько спешных и важных сообщений. Ван Риберг обзвонил полдюжины учреждений, пытаясь разыскать его, - и со злостью махнул рукой.
К полудню он встревожился всерьез и послал машину к Стормгрену домой. А через десять минут подскочил, испуганный воем сирены: по проспекту Рузвельта на бешеной скорости примчался полицейский патруль.
Должно быть, в патруле у газетчиков нашлись приятели, потому что не успела еще машина остановиться, как радио возвестило ван Рибергу и всему миру, что он более не заместитель, а облеченный всеми полномочиями генеральный секретарь Организации Объединенных Наций.

***

Свались на ван Риберга меньше забот, ему любопытно было бы изучить отклики печати на исчезновение Стормгрена. За прошедший месяц все газеты мира разделились на два лагеря. Западная пресса в целом одобряла план Кареллена сделать всех людей на свете гражданами единого всемирного государства. А в странах Востока вспыхивали бурные, хотя зачастую искусственно подогретые, приступы национализма. Некоторые государства там обрели независимость лишь поколением раньше и теперь чувствовали, что у них обманом отнимают завоеванные права. Посыпались яростные нападки на Сверхправителей: сперва газеты были крайне осторожны, но быстро убедились, что самые резкие выпады против Кареллена проходят безнаказанно. И пресса изощрялась, как никогда.
Почти все газетные атаки, весьма громогласные, вовсе не выражали мнения подавляющего большинства. На страже государственных границ, которые вскоре сотрутся навсегда, охрану удвоили, но солдаты, хотя еще и помалкивали, глядели друг на друга вполне дружелюбно. Политики и генералы могут рвать и метать сколько угодно, а безмолвные миллионы чувствуют: долгая кровавая глава в истории человечества кончается - и давно пора.
И тут-то неведомо куда исчез Стормгрен. Страсти разом утихли: мир понял, что потерян единственный человек, через которого Сверхправители по каким-то своим загадочным соображениям говорили с Землей.
Газеты и радиокомментаторы словно лишились дара речи, в тишине раздавался только голос Лиги освобождения, она горячо заверяла, что ни в чем не повинна.

***

Стормгрен проснулся в непроглядной тьме. Спросонок он даже не сразу этому удивился. А потом мысли прояснились, он порывисто сел и протянул руку к выключателю возле кровати.
В темноте рука наткнулась на голую, холодную каменную стену. И Стормгрен замер, душа и тело оцепенели, ошеломленные неизвестностью.
Потом, почти не веря своим ощущениям, он стал на колени на постели и начал осторожно, кончиками пальцев ощупывать до ужаса незнакомую стену.
Не прошло и минуты за этим занятием, как вдруг что-то щелкнуло и темнота в одном месте раздвинулась. В слабо освещенном прямоугольнике мелькнул чей-то силуэт, и тотчас дверь затворилась, опять стало темно.
Все случилось мгновенно, и Стормгрен не успел разглядеть, где же он находится.
Еще миг - и его ослепил яркий луч электрического фонаря. Ненадолго остановился на его лице, потом скользнул ниже, на постель, и Стормгрен увидел, что это просто матрас, брошенный на неструганые доски.
В темноте раздался негромкий голос, по-английски говорили безукоризненно, но с акцентом, который Стормгрену сперва не удалось определить.
- Рад видеть, что вы проснулись, господин генеральный секретарь.
Надеюсь, вы чувствуете себя вполне хорошо.
Что-то было в последних словах, отчего Стормгрен насторожился и гневные вопросы замерли у него на губах. Он вгляделся в темноту, сказал спокойно:
- Сколько же времени я был без сознания?
Собеседник усмехнулся:
- Несколько дней. Нам обещали, что вредных последствий не будет.
Рад видеть, что это правда.
Чтобы выиграть время, а заодно проверить собственные ощущения, Стормгрен спустил ноги на пол. Он по-прежнему был в пижаме, но она оказалась измятой и, похоже, изрядно запачкалась. От порывистого движения закружилась голова - не слишком сильно, но достаточно, чтобы понять: тут и впрямь не обошлось без наркотика.
Стормгрен повернулся к свету. Спросил резко:
- Где я? Это все с ведома Уэйнрайта?
- Да вы не волнуйтесь, - ответил человек, неразличимый в темноте. Не будем пока об этом говорить. Думаю, вы порядком проголодались.
Одевайтесь-ка и пойдем обедать.
Кружок света от фонаря пробежал по комнате и впервые дал Стормгрену понятие о ее размерах. В сущности, это даже не комната, голые стены кое-как обтесанный камень. Очевидно, просто пещера, и наверно, очень глубоко под землей. И если он пробыл без памяти несколько дней, за это время его могли переправить в любую часть света.
Луч фонаря выхватил стопку одежды на чемодане.
- Придется вам обойтись этим, - сказал голос из темноты. - Со стиркой здесь довольно сложно, так что мы прихватили два ваших костюма и полдюжины рубашек.
- Очень любезно с вашей стороны, - вполне серьезно сказал Стормгрен.
- Мебели и электричества нет, уж не взыщите. В некоторых отношениях здесь очень удобно, но комфорта маловато.
- А для чего удобно? - спросил Стормгрен, натягивая рубашку, прикосновение привычной ткани странно успокаивало.
- Ну... просто удобно, - был ответ. - Кстати, мы, наверно, довольно много будем вместе, так уж зовите меня Джо.
- Несмотря на ваше происхождение? Вы ведь поляк, правда? - заметил Стормгрен. - Думаю, я сумел бы называть вас и настоящим именем. Едва ли его трудней выговорить, чем многие финские имена.
Короткое молчание, фонарь мигнул.
- Что ж, этого надо было ожидать, - покорно сказал Джо. - Наверно, у вас солидный опыт по этой части.
- При моей должности очень полезно для развлечения изучать языки.
Мне кажется, воспитывались вы в Соединенных Штатах, но из Польши уехали не раньше...
- Ладно, хватит, - прервал Джо. - Вы, видно, кончили одеваться, так что прошу.
Дверь отворилась, и Стормгрен вышел, в душе очень довольный своей маленькой победой. Страж посторонился, пропуская его, - любопытно, вооружен ли он, подумал Стормгрен. Наверно, вооружен, и уж конечно, его друзья недалеко.
Коридор тускло освещали развешенные там и сям керосиновые лампы, и Стормгрену впервые удалось разглядеть Джо. Это был человек лет пятидесяти, и весил он, должно быть, фунтов двести с изрядным хвостиком.
Все в нем и на нем было огромно, начиная с покрытой пятнами военной формы бог весть какой именно армии и кончая неслыханных размеров перстнем на левой руке. Детине такого роста и сложения оружие, надо думать, без надобности. Зато и разыскать его будет нетрудно, лишь бы отсюда выйти, подумал Стормгрен. Но ведь и сам Джо, конечно, прекрасно это понимает - мысль не слишком утешительная.
Стены по сторонам - просто камень, лишь кое-где укреплены бетоном.
Должно быть, это какая-то заброшенная шахта, - пожалуй, более надежной тюрьмы не придумаешь. До сих пор сознание, что его похитили, как-то не очень волновало Стормгрена. Ему казалось - что бы ни произошло, уж наверно Сверхправители, при своем безмерном могуществе, сумеют разыскать его и вызволить. Теперь уверенности у него поубавилось. Ведь он здесь уже несколько дней, и никто его не выручает. Должно быть, даже всемогуществу Кареллена есть предел, - если пленника и впрямь держат в недрах какого-нибудь далекого материка, быть может, Сверхправители при всех своих познаниях бессильны найти его след.
В пустом полутемном помещении за столом сидели двое. Когда Стормгрен вошел, они вскинули головы и поглядели на него с любопытством и с явным почтением. Один подвинул через стол горку сандвичей, и Стормгрен тотчас за них принялся. Хоть он и голоден как волк, не худо бы получить обед поаппетитнее, но, вероятно, его стражи и сами едят не лучше.
Он ел, а сам поглядывал на этих троих. Несомненно, Джо среди них самая примечательная личность, и выделяется он не только ростом и сложением. Другие двое - явно его помощники, с виду вполне заурядные, а откуда они родом, можно будет определить, когда они заговорят.
В стакане сомнительной чистоты появилось немного вина, и Стормгрен запил последний кусок хлеба. Теперь он чувствовал себя уверенней.
- Итак, - ровным голосом произнес он, обращаясь к великану поляку, - может быть, вы объясните мне, что все это значит и чего, собственно, вы надеетесь таким образом достичь.
Джо откашлялся:
- Одно хочу вам растолковать. Уэйнрайт тут ни при чем. Он тоже ничего такого не ждал.
Стормгрен был почти готов к подобному ответу, хотя и удивился, с чего Джо так легко подтвердил его догадку. Он давно уже подозревал, что внутри Лиги - или рядом с нею - существует некое крайнее течение.
- А каким образом вы меня похитили? Спрашиваю из чистого любопытства.
Он не рассчитывал на ответ, но, к его изумлению, ответили охотно, будто только того и ждали.
- А мы это разыграли прямо как в голливудском детективе, - весело сказал Джо. - Мы ж не знали, вдруг Кареллен с вас глаз не спускает, ну и приняли кой-какие нужные меры. Пустили усыпляющий газ в кондиционер, это было не хитро. Потом перенесли вас в машину - и того проще. И все это, прямо скажу, проделали не наши люди. Для такой работенки мы наняли... э-э... специалистов. Кареллен может их поймать, наверно и поймает, только ничего он от них не узнает. Машина ушла от вашего дома и скоро нырнула в длинный туннель, есть такой меньше чем за тысячу километров от Нью-Йорка. А через положенное время вынырнула с другого конца, и в ней был без памяти человек - вылитый генеральный секретарь ООН. А недолго спустя из другого конца выехал большущий грузовик с металлическими ящиками, покатил к одному аэропорту, и там ящики перегрузили в самолет, рейс был самый что ни на есть законный. Уж не сомневайтесь, владельцы померли бы со страху, знай они, для чего нам пригодились эти ящики...
Ну, а та, настоящая машина пошла кружить да петлять до самой канадской границы. Может, Кареллен ее уже и захватил - не знаю, да не велика важность. Как видите - надеюсь, вы оцените мою откровенность, - весь наш план построен на одном расчете. Мы уверены, Кареллен может видеть и слышать все, что происходит на поверхности Земли, но уж никак не под землей, разве что ему служит не только наука, но и колдовство. А стало быть, он не узнает о подмене в туннеле либо узнает слишком поздно.
Понятно, мы рискуем, но приняты и еще кой-какие меры предосторожности, в это я сейчас вдаваться не стану. Лучше про них покуда помолчать - может, еще понадобятся.
Джо так явно упивался своим рассказом, что Стормгрен с трудом сдерживал улыбку. Но при этом он по-настоящему встревожился. Похитители весьма изобретательны, очень возможно, что Попечителя удалось провести.
И ведь никак нельзя ручаться, что Кареллен хоть сколько-нибудь печется о безопасности генерального секретаря. Джо тоже явно в этом не уверен.
Может быть, потому он и разоткровенничался - проверяет, как Стормгрен ко всему этому отнесется. Что ж, как ему ни тревожно, а надо прикинуться невозмутимым. И Стормгрен сказал презрительно:
- Вы все, видно, сущие остолопы. Неужели, по-вашему, Сверхправителей так легко обмануть? Да и чего вы надеетесь этим добиться?
Джо предложил ему сигарету, Стормгрен отказался, тогда он сам закурил и уселся было на край стола. Послышался зловещий треск, и великан поспешно спрыгнул на пол.
- Очень понятно, почему мы так действуем, - начал он. - Мы увидели, что уговаривать да убеждать толку нет, вот и пришлось действовать иначе.
Подпольщики бывали на свете и до нас, и пускай у Кареллена сила большая, а все равно не так-то легко ему с нами справиться. Мы начинаем борьбу за независимость. Поймите меня правильно. Никакого насилия не будет - во всяком случае, поначалу, - но Сверхправителям, хочешь не хочешь, нужны помощники из людей, а этим помощникам мы можем доставить кучу неприятностей.
И начинаете, видно, с меня, подумал Стормгрен. Пожалуй, Джо рассказал далеко не все. Неужели подпольщики всерьез вообразили, будто на Кареллена можно хоть как-то повлиять гангстерскими приемами. Да, но ведь хорошо организованное движение сопротивления и вправду может сильно осложнить жизнь. Этот Джо нащупал единственное уязвимое место во власти Сверхправителей. В конечном счете все их распоряжения исполняются помощниками - людьми. Если этих людей запугать так, что они перестанут повиноваться, вся система рухнет. Впрочем, едва ли... нет, Кареллен наверняка быстро найдет какой-нибудь выход.
- Как же вы намерены со мной поступить? - спросил наконец Стормгрен. - Я что, заложник?
- Не беспокойтесь, мы о вас позаботимся. На днях ждем кой-кого в гости, а покуда постараемся, чтоб вы не скучали.
Он прибавил несколько слов на своем языке, и один из его сотоварищей выложил на стол нераспечатанную колоду карт.
- Нарочно для вас достали, - пояснил Джо. - Читал я в "Тайме", что вы здорово играете в покер. - Он вдруг заговорил очень серьезно, даже озабоченно:
- Надеюсь, у вас полон бумажник наличными. Мы не сообразили поглядеть. Чеки нам, знаете ли, брать неудобно.
Ошарашенный Стормгрен круглыми глазами уставился на своих тюремщиков. И наконец до него дошло - да это же все презабавно, и теперь он избавлен от своих обязанностей, хлопот и тревог. Отныне все это забота ван Риберга. Что бы ни случилось, он, Стормгрен, ровно ничего не может поделать - и вот, не угодно ли, эти невообразимые похитители жаждут поиграть с ним в покер!
Стормгрен откинулся на стуле и захохотал, - так он не смеялся уже многие годы.

***

Без сомнения, Уэйнрайт не лжет, - угрюмо размышлял ван Риберг.
Возможно, он и подозревает, что за люди похитили Стормгрена, но точно ему это не известно.
И выходку их он не одобряет. Очень похоже, что в последнее время экстремисты из Лиги всячески давили на Уэйнрайта, чтобы действовал решительней. А теперь вот начали действовать сами.
Спору нет, похищение организовано на славу. Стормгрена могли упрятать в любом уголке земного шара, и едва ли удастся напасть на его след. Однако же надо что - то предпринять, да поскорее, решил ван Риберг. Хоть он нередко отпускал шуточки по адресу Кареллена, но в душе перед ним трепетал. Страшно даже подумать, что надо прямо обратиться к Попечителю, но иного выхода нет.
Отдел связи занимал весь верхний этаж огромного здания. Вдоль зала тянулись ряды телетайпов - одни молчали, другие деловито пощелкивали.
Через них нескончаемым потоком поступали статистические данные - объем производства, численность населения, исчерпывающие сведения обо всей мировой экономике. Должно быть, где-то в вышине, на корабле Кареллена есть нечто подобное этому залу, и ван Риберга мороз подирал по коже, когда он гадал, какие неведомые чудища бродят там от аппарата к аппарату, собирая отчеты, которые посылает Сверхправителям Земля.

Предыдущая страница 2 Следующая страница


3 Артур Кларк

Но сегодня его не интересовали ни эти аппараты, ни обыденные дела, которыми они были заняты. Он прошел в кабинетик, куда полагалось входить одному только Стормгрену. По его распоряжению замок уже взломали, и в кабинете ждал начальник связи.
- Вот это обычный телетайп, - сказал он ван Рибергу, - клавиатура, как у стандартной пишущей машинки. И есть фотопередатчик, на случай, если надо послать какие-нибудь изображения или таблицы, но вы говорили, вам это сейчас не нужно.
Ван Риберг рассеянно кивнул.
- Да, спасибо. Вы свободны. Наверно, я не очень задержусь. Тогда опять запрете комнату и все ключи отдадите мне.
Он подождал, пока тот вышел, и подсел к аппарату. Он знал, этим видом связи пользовались редко, почти все вопросы Кареллен и Стормгрен обсуждали каждую неделю при встрече. Но этот аппарат явно предназначен для экстренных случаев, и можно надеяться, что ответят немедля.
Мгновенье ван Риберг поколебался, потом начал неумело нажимать клавиши. Машина тихонько заурчала, на потемневшем экране коротко вспыхивали слово за словом. Он выпрямился в ожидании ответа.
Не прошло и минуты, как аппарат снова замурлыкал. Ван Риберг не впервые подумал - может быть, Кареллен никогда не спит?
Ответ был весьма краток и столь же неутешителен:
НИКАКИХ УКАЗАНИЙ. ДЕЙСТВУЙТЕ ПО СВОЕМУ УСМОТРЕНИЮ. К.
С горечью, без малейшего удовольствия ван Риберг понял всю огромность взваленной на него ответственности.

***

За три дня Стормгрен успел основательно изучить своих стражей.
Что-то значит один Джо, другие двое не в счет - ничтожества, сброд, какой неизбежно прилипает к любому нелегальному движению. Идеалы Лиги освобождения для них пустой звук, у них одна забота - добыть кусок хлеба насущного без особых трудов.
Джо - тот куда сложнее, хотя порою кажется великовозрастным младенцем. Нескончаемые партии в покер то и дело прерывались бурными политическими спорами, и скоро Стормгрену стало ясно, что великан никогда всерьез не задумывался - за что же он сражается. Им владели чувства и крайний консерватизм, где уж тут рассуждать трезво. Родина Джо слишком долго добивалась независимости, и это наложило на него неизгладимую печать: он все еще жил прошлым. Своего рода живописное ископаемое, один из тех, кто вовсе не нуждается в каком-либо упорядоченном образе жизни. Когда люди такого склада исчезнут, - если только это когда-либо случится, - наш мир станет безопаснее, но и скучнее.
Стормгрен теперь почти не сомневался, что Кареллену не удалось напасть на его след. Он еще пытался убедить троих стражей в противном, но безуспешно. Ясное дело, его держали в плену, выжидая, вмешается ли Кареллен, а раз ничего не произошло, они могут действовать дальше.
И Стормгрен ничуть не удивился, когда на четвертый день после похищения Джо его предупредил, чтобы ждал гостей. Пленник еще до того заметил, как час от часу стражи становятся беспокойнее, и догадался: руководители движения убедились, что путь свободен, и наконец-то явятся за ним.
Они уже ждали за шатким дощатым столом, когда Джо привел Стормгрена и учтиво посторонился, давая пройти. Стормгрена позабавило, что на боку у тюремщика впервые красовался, ко всеобщему сведению, большущий пистолет. Его подручные не показывались, да и сам Джо держался куда скромнее обычного. Стормгрен сразу понял, что очутился перед людьми куда более значительными. Те, что сидели сейчас перед ним, очень напоминали виденную когда-то фотографию - Ленин и его сподвижники в первые дни русской революции. В этих - их было шестеро - чувствовалась та же сила ума, железная воля и непреклонность. Джо и ему подобные не опасны, а вот здесь - те, чья мысль управляет подпольем.
Стормгрен коротко кивнул, прошел к единственному свободному стулу и сел, стараясь держаться хладнокровно и непринужденно. За каждым его движением следил немолодой коренастый человек, сидевший в дальнем конце стола, - он подался навстречу Стормгрену и впился в него колючими серыми глазами. Под этим пронизывающим взглядом Стормгрену стало не по себе, и он, сам того не желая, заговорил первым.
- Полагаю, вы пришли обсудить условия. Какой за меня назначен выкуп?
Тут он заметил, что поодаль кто-то стенографирует его слова.
Обстановка самая деловая.
Отозвался главный, он говорил певуче, как уроженец Уэльса.
- Можете назвать это и так, господин генеральный секретарь. Но нам нужны не деньги, а сведения.
Вот оно что, подумалось Стормгрену. Его допрашивают как военнопленного.
- Вы и сами знаете, чего мы добиваемся, - певуче продолжал уэльсец.
- Если угодно, зовите нас движением сопротивления. Мы убеждены, что рано или поздно Земле не миновать борьбы за независимость, и мы понимаем открытая война невозможна, остаются неповиновение, саботаж и тому подобное. Вас мы похитили отчасти затем, чтобы показать Кареллену, что мы хорошо организованы и действовать будем решительно, но главное, вы единственный, от кого можно хоть что-то узнать о Сверхправителях. Вы разумный человек, мистер Стормгрен. Помогите нам, и мы вернем вам свободу.
- А что, собственно, вы хотите узнать? - осторожно спросил Стормгрен.
Казалось, удивительные глаза собеседника проникают в самые потаенные глубины сознания, никогда в жизни не встречал он такого взгляда. Не вдруг певучий голос ответил:
- Знаете ли вы, кто - или что такое - на самом деле эти Сверхправители?
Стормгрен едва удержался от улыбки.
- Поверьте, - сказал он, - я не меньше вашего желал бы раскрыть эту тайну.
- Значит, вы согласны отвечать на наши вопросы?
- Обещать не обещаю. Но, возможно, и отвечу.
Он услышал, как с облегчением вздохнул Джо, и все в комнате шелохнулись и замерли в ожидании.
- Мы примерно представляем себе, при каких обстоятельствах вы встречаетесь с Карелленом. Но может быть, вы опишете это подробно, не упуская ничего сколько-нибудь существенного?
Что ж, просьба довольно безобидная, решил Стормгрен. Десятки раз он отвечал на подобные вопросы, и выглядеть это будет как готовность помочь. Перед ним люди умные, проницательные, может быть, им тут что-то и откроется. Если они способны извлечь из его рассказа какие-то новые сведения - тем лучше, лишь бы и с ним поделились. Во всяком случае, Кареллену это никак не повредит.
Стормгрен пошарил по карманам, достал карандаш и старый конверт.
Наскоро набрасывая чертеж, стал объяснять:
- Вы, конечно, знаете, за мной раз в неделю прилетает такой аппаратик, ни мотора, ни какого-либо иного движителя у него не видно, и он переносит меня к кораблю Кареллена. И проникает внутрь - вы, конечно, видели, как это происходит, телескопических фильмов снято немало. Дверь - если это можно назвать дверью - опять открывается, и я вхожу в небольшую комнату, там только и есть, что стол, стул и телеэкран.
Расстановка примерно такая.
Он подвинул конверт к старому уэльсцу, но тот не взглянул на чертеж. Странные глаза все так же неотрывно смотрят на Стормгрена, и ему чудится - что-то переменилось в их глубине. Настала мертвая тишина, и Стормгрен услышал - позади него у Джо вдруг перехватило дыхание.
Озадаченный, раздосадованный, Стормгрен отвечал взглядом в упор - и наконец-то понял. Смутился, смял конверт в тугой комок и швырнул на пол.
Так вот отчего ему было так не по себе под взглядом этих серых глаз. Человек, что сидит напротив, слеп.

***

Ван Риберг больше не пробовал связаться с Карелленом. Во многом работа его ведомства шла и дальше по накатанной колее: отсылались статистические данные, выжимки из мировой прессы и прочее. В Париже юристы все еще препирались из-за каждого пункта будущей Всемирной Конституции, но это пока его не касалось. Попечителю окончательный проект надо представить только через две недели; если к тому времени текст не будет готов, Кареллен, несомненно, поступит, как сочтет нужным.
А о Стормгрене по-прежнему никаких известий.
Ван Риберг говорил в диктофон, как вдруг зазвонил телефон срочной связи. Он схватил трубку и слушал, все больше недоумевая, потом швырнул ее на рычаг, бросился к окну, распахнул. Далеко внизу на улицах нарастает вопль изумления, замирают на месте машины.
Да, правда - небо пусто, корабль Кареллена, неизменный символ власти Сверхправителей, исчез. Ван Риберг шарил взглядом в вышине, сколько хватал глаз - никакого следа. И вдруг будто средь бела дня надвинулась ночь. С севера низко, над самыми крышами нью-йоркских небоскребов, налетел исполинский корабль, в полумраке он чернел снизу, точно грозовая туча. Ван Риберг невольно отшатнулся. Он всегда знал, что корабли Сверхправителей громадны, но когда громадина недвижно парит в недосягаемой вышине, это одно, и совсем другое - когда такое чудовище проносится у тебя над головой, словно туча, гонимая самим дьяволом.
В сумерках, будто при солнечном затмении, ван Риберг следил за кораблем, пока тот вместе со своей чудовищной тенью не скрылся на юге. И не слышал ни звука, ни хотя бы шелеста в воздухе, значит, только показалось, что корабль так низко, - высота была не меньше километра. А потом все здание содрогнулось от удара воздушной волны и где-то со звоном посыпались на пол выбитые стекла.
За спиной разом заголосили все телефоны, но ван Риберг не шевельнулся. Так и стоял, опершись на подоконник, и все смотрел туда, на юг, ошеломленный этой безмерной мощью.

***

Стормгрен говорил, а мысль словно работала на двух уровнях сразу.
Он пленник этих людей и старается дать им отпор, а в то же время брезжит надежда - вдруг они помогут раскрыть секрет Кареллена? Опасная игра, но, как ни странно, она доставляет истинное наслаждение.
Больше всего вопросов задавал слепой. Просто поразительно, с какой быстротой этот живой ум перебирает все возможности, исследует и отбрасывает все теории, от которых Стормгрен давно уже отказался. И вот уэльсец со вздохом откинулся на спинку стула.
- Это все впустую, - покорно сказал он. - Нам нужно больше узнать, значит, нужно не рассуждать, а действовать.
Казалось, незрячие глаза в раздумье смотрят прямо на Стормгрена.
Слепой беспокойно забарабанил пальцами по столу - признак нерешительности, это Стормгрен подметил у него впервые. Потом продолжал:
- Мне немного странно, господин генеральный секретарь, что вы никогда не пробовали разузнать о Сверхправителях побольше.
- А что я, по-вашему, мог сделать? - холодно спросил Стормгрен, стараясь казаться равнодушным. - Я же вам сказал, из комнаты, где я разговариваю с Карелленом, есть только один выход - и оттуда я прямиком попадаю на Землю.
- Вот если изобрести какие-то приборы, может, они нам что-нибудь да откроют, - вслух раздумывал тот. - Сам я не ученый, но, пожалуй, мы над этим поразмыслим. Если мы вас освободим, согласны вы помочь нам в этом деле?
- Поймите меня правильно раз и навсегда, - вспылил Стормгрен, Кареллен стремится объединить человечество, и я палец о палец не ударю, чтобы помогать его врагам. Конечных его целей я не знаю, но верю, что ничего плохого не будет.
- Какие у вас доказательства?
- Да все его действия с тех самых пор, как впервые появились корабли. Назовите мне хоть что-нибудь, что, если вдуматься поглубже, не пошло бы нам на благо? - Стормгрен помолчал, перебирая в памяти минувшие годы. Улыбнулся. - Если вам нужно ясное доказательство присущей Сверхправителям - как бы это назвать? - доброжелательности, вспомните ту историю, когда они запретили жестокое обращение с животными, еще месяца не прошло с их прилета. Если сначала я сомневался насчет Кареллена, тот запрет разогнал все сомнения, хоть и доставил мне больше хлопот, чем все другие его приказы.
Пожалуй, я не преувеличиваю, подумал Стормгрен. Случай был из ряду вон, впервые обнаружилось, что Сверхправители не терпят жестокости. Эта их нетерпимость и еще страсть к справедливости и порядку - вот, кажется, преобладающие у них чувства, насколько можно судить по их действиям.
То был единственный случай, когда Кареллен дал знать, что разгневан, по крайней мере это походило на гнев. "Можете, если угодно, убивать друг друга, - заявил он, - это дело ваше и ваших законов. Но если, кроме как ради пищи или самозащиты, вы станете убивать животных, которые вместе с вами населяют ваш мир, вы мне за это ответите".
Сперва никто толком не понял, насколько широко надо понимать этот запрет и каким образом Кареллен заставит ему подчиниться. Долго ждать не пришлось.
Трибуны стадиона Плаза де Торо были набиты битком, начинался парад матадоров и их помощников. Казалось, все идет как всегда - под ярким солнцем ослепительно сверкают освященные обычаем костюмы, толпа зрителей приветствует своих любимцев, так бывало прежде тысячи раз. Но кое-где поднимались головы, зрители тревожно поглядывали на небо, на равнодушное чудище, серебрящееся в пятидесяти километрах над Мадридом.
Потом пикадоры разъехались по местам, и на арену с громким фырканьем вырвался бык. Высвеченные ярким солнцем тощие лошади, храпя от ужаса, завертелись под седоками, а те пришпоривали их, гнали навстречу врагу. Мелькнуло первое копье... впилось в цель... и тут раздался звук, какого не слышали доныне на Земле.
Вопль боли вырвался у десяти тысяч раненых - но когда эти десять тысяч человек опомнились от потрясения, они не нашли на себе ни царапинки. Однако с боем быков было покончено - и не только в тот раз, но навсегда, ибо весть о случившемся распространилась быстро. Стоит упомянуть и о том, сколь потрясены были aficionados <Любители, болельщики (исп.).> - едва ли один из десяти потребовал деньги обратно; и еще лондонская "Дэйли миррор" подсыпала соли на раны - предложила испанцам взамен исконного национального спорта заняться крикетом.
- Может быть, вы и правы, - сказал старый уэльсец. - Допустим, побуждения у Сверхправителей наилучшие... по их меркам, и эти мерки могут иногда совпадать с нашими. И все-таки они самовольно вмешались в нашу жизнь, мы их не звали, не просили перевернуть в нашем мире все вверх дном и порушить наши идеалы... да, идеалы, и государства, за чью независимость боролись и отстаивали ее многие поколения.
- Я родом из маленькой страны, которой тоже пришлось бороться за свою свободу, и, однако, я стою за Кареллена, - возразил Стормгрен. - Вы можете досадить ему, возможно даже, из-за вас он не так быстро достигнет своей цели, но в конечном счете ничего вы этим не измените. Не сомневаюсь, вы искренни в своих убеждениях; вы боитесь, что в будущем Всемирном государстве не сохранятся традиции и культура малых стран, - я и это могу понять. Но в одном вы не правы - бесполезно цепляться за прошлое. Суверенное государство у нас на Земле отмирало еще до того, как явились Сверхправители. Они только ускорили его гибель; никому уже не спасти эту суверенность, - да и пытаться не следует.
Ответа не было, человек напротив Стормгрена не шелохнулся, не вымолвил ни слова. Сидит недвижимо, губы приоткрыты, глаза теперь не просто незрячие, но безжизненные. И все остальные тоже застыли, окоченели в напряженных, неестественных позах. Стормгрен задохнулся от ужаса, встал, попятился к двери. И тут в тишину ворвался голос:
- Очень мило сказано, Рикки, благодарю. Теперь, пожалуй, мы можем уйти.
Стормгрен круто обернулся, уставился в полутьму коридора. Здесь вровень с его лицом плавал в воздухе маленький, совсем гладкий, без единой отметинки шар - несомненно, источник пущенной в ход Сверхправителями таинственной силы. И Стормгрен услышал, а может, ему просто почудилось тихое гуденье, точно от улья в полный ленивой истомы летний день.
- Кареллен! Слава богу! Но что вы с ними сделали?
- Успокойтесь, они живы и здоровы. Можете назвать это своего рода параличом, но тут все много сложнее. Их жизнь сейчас течет в тысячи раз медленней обычного. Когда мы уйдем, они так и не поймут, что же случилось.
- Вы их так оставите до прихода полиции?
- Нет. У меня план получше. Я их отпущу.
Стормгрен даже изумился, настолько легче стало на душе. Обвел прощальным взглядом подземную комнатку и всех , кто в ней застыл. Джо стоит на одной ноге, смотрит бессмысленно куда - то в пространство.
Стормгрен вдруг рассмеялся, пошарил у себя в карманах.
- Спасибо за гостеприимство, Джо, - сказал он. - Пожалуй, я оставлю тебе кое-что на память.
Он порылся в клочках бумаги и, наконец, подсчитал свои проигрыши.
Потом на сравнительно чистом листке аккуратно написал:
В МАНХЭТТЕНСКИЙ БАНК
Прошу выплатить Джо сто тридцать пять долларов и пятьдесят центов
(135.50).
Р. Стормгрен
Он положил записку возле поляка и услышал голос Кареллена:
- Что вы, собственно, делаете?
- В роду Стормгренов всегда платят долги. Те двое плутовали, но Джо играл честно. По крайней мере я ни разу не заметил, чтобы он смошенничал.
И пошел к двери, веселый, беззаботный, помолодевший на добрых сорок лет. Металлический шарик отплыл в сторону, пропуская его. Должно быть, это какой-то робот, теперь понятно, как удалось Кареллену добраться до пленника, скрытого под пластами камня бог весть какой толщины.
- Сто метров пройдете прямо, - сказал шар голосом Кареллена. Потом повернете налево, а тогда я дам дальнейшие указания.
И Стормгрен в нетерпении зашагал прямо, хотя и понимал, что торопиться нет нужды. Шар остался висеть позади, в коридоре, - надо думать, прикрывал отступление.
Через минуту Стормгрен подошел к другому такому же шару, тот ждал его на развилке коридора.
- Надо пройти еще полкилометра, - сказал шар. - Держите влево, пока не встретимся опять.
Шесть раз Стормгрен встречался с шарами на пути к выходу. Сперва он недоумевал - может быть, робот как-то ухитряется его обгонять; потом догадался - наверно, эти приборы расположились цепочкой и через нее-то шла связь до самого дна шахты. У выхода на поверхность застыли неправдоподобной скульптурной группой несколько часовых под надзором еще одного из вездесущих шаров. А чуть поодаль на косогоре лежал тот летательный аппаратик, что всегда доставлял генерального секретаря ООН к Кареллену.
Стормгрен постоял немного, щурясь от солнца. Потом увидел вокруг ржавые, изломанные шахтные механизмы, за ними тянулась вниз по откосу заброшенная железнодорожная ветка. В нескольких километрах отсюда, к подножью горы подступал густой лес, а совсем уже в дальней дали поблескивало большое озеро. Пожалуй, он очутился где-то в Южной Америке, хотя трудно определить, откуда такое впечатление.
Забираясь в летательный аппарат, Стормгрен окинул последним беглым взглядом зев шахты и застывших возле нее людей. И вот отверстие в серебристой стене затянулось за ним, и со вздохом облегчения он откинулся на знакомом сиденье.
Не сразу он отдышался настолько, что из глубины души вырвалось короткое:
- Итак?
- Сожалею, что не мог вас вызволить раньше. Но вы ведь понимаете, очень важно было дождаться, чтобы здесь собрались все руководители.
- Так вы... - захлебнулся Стормгрен. - Вы что же, все время знали, где я? Если б я думал...
- Не торопитесь, - сказал Кареллен, - дайте мне хотя бы договорить.
- Прекрасно, я слушаю, - мрачно процедил Стормгрен.
Он начал подозревать, что послужил всего-навсего приманкой в хитроумной западне.
- Некоторое время назад я пустил за вами... пожалуй, можно назвать это устройство "следопытом", - стал объяснять Кареллен. - Ваши недавние друзья справедливо полагали, что я не мог следовать за вами под землей, однако я сумел идти по следу до самой шахты. Подмена в туннеле остроумная проделка, но, когда первая машина перестала отвечать на сигналы, подлог обнаружился, и я вскоре опять вас отыскал. А потом просто надо было выждать. Я знал, как только они решат, что я потерял вас из виду, они явятся сюда, и я изловлю всех сразу.
- Но вы же их отпускаете!
- До сих пор я не мог выяснить, кто именно из двух с половиной миллиардов людей на вашей планете - подлинные главари подполья. Теперь, когда они известны, я могу проследить каждый их шаг на Земле и, если понадобится, наблюдать за всеми их действиями до мелочей. Это куда лучше, чем посадить их под замок. Что бы они ни предприняли, они тем самым выдадут остальных. Они связаны по рукам и ногам и сами это понимают. Ваше исчезновение останется для них непостижимым, точно у них на глазах вы растаяли в воздухе.
И по крохотной кабине раскатился звучный смех.
- В каком-то смысле презабавная вышла история, но цель ее очень серьезна. Меня заботят не просто несколько десятков человек этой организации, мне надо еще думать о том, как все это скажется на настроении других подпольных групп, которые действуют в других местах.
Стормгрен помолчал. Услышанное не слишком утешает, но мысль Кареллена понятна, и гнев недавнего пленника поостыл.
- Печально, что надо на это пойти, когда мне остаются считанные недели до отставки, - сказал он не вдруг, - но теперь я вынужден буду завести у моего дома охрану. В следующий раз могут похитить Питера.
Кстати, как он без меня справлялся?
- В последнюю неделю я внимательно следил за ним и нарочно ничем не помогал. В общем, он держался очень недурно, но такой человек не может вас заменить.
- Его счастье, - заметил Стормгрен все еще не без обиды. - А кстати, вы не получили хоть какого-то ответа? Вам все еще не разрешают нам показаться? Теперь я убежден, это - сильнейшее оружие ваших врагов.
Мне опять и опять твердят: мы не станем доверять Сверхправителям, пока не увидим их.
Кареллен вздохнул.
- Нет. Я пока не получал никаких известий. Но знаю, что мне ответят.
И Стормгрен оставил этот разговор. Прежде он продолжал бы настаивать, но теперь в мыслях у него впервые забрезжил некий план.
Вспомнились слова человека, который его допрашивал. Пожалуй, и правда можно изобрести какие-то приборы...
То, что он отказался выполнить под чьим-либо нажимом, он, возможно, попытается сделать по собственной воле.

Глава 4

Еще несколько дней назад Стормгрен просто не поверил бы, что способен всерьез обдумывать такое. Вероятно, мысли его приняли новый оборот главным образом из-за нелепой мелодрамы с похищением - теперь оно казалось чуть ли не плохоньким телевизионным спектаклем. Впервые за всю свою жизнь Стормгрен подвергся прямому насилию, это было слишком непохоже на словесные битвы в залах заседаний. Должно быть, жажда действия, точно вирус, проникла в кровь... или он попросту слишком быстро впадает в детство?
Им двигало еще и жгучее любопытство, да и за шутку, что с ним разыграли, он непрочь был отплатить. Ведь теперь уже совершенно ясно:
Кареллен воспользовался им как приманкой, пускай с наилучшими намерениями, - все равно Стормгрен не склонен был так легко это простить.
Пьер Дюваль ничуть не удивился, когда Стормгрен, не предупредив заранее, явился к нему в кабинет. Они старые друзья, и генеральный секретарь ООН нередко навещает главу Бюро научных исследований. Уж конечно, Кареллену и этот визит не покажется странным, если ему или его подчиненным случится как раз сюда обратить недреманное око своих приборов.
Сначала друзья потолковали о делах и обменялись политическими сплетнями; потом, не слишком уверенно, Стормгрен заговорил о том, ради чего пришел. Старый француз слушал, откинувшись на спинку кресла, и с каждой минутой брови его всползали все выше, так чуть не смешались с прядью волос, так что под конец чуть не смешались с прядью волос, падающей на лоб. Два раза он, казалось, хотел было что-то сказать, но сдержался.
Когда Стормгрен умолк, ученый тревожно огляделся.
- А вы не думаете, что он нас слушает? - спросил он.
- Едва ли это возможно. У него есть, как он выражается, следопыт для моей охраны. Но это устройство под землей не действует, потому-то я и пришел сюда, в ваше подземелье. Предполагается, что это - убежище от всех видов радиации, так? Кареллен не кудесник. Он знает, где я сейчас, но не более того.

Предыдущая страница 3 Следующая страница


Конец Детства 4

- Надеюсь, вы правы. И еще одно - если он узнает, что вы хотите проделать, разве это не опасно? А он наверняка узнает.
- Я рискну. Притом мы с ним неплохо понимаем друг друга.
Несколько минут физик, поигрывая карандашом, молча смотрел в одну точку.
- Задачка не из легких. Мне это по душе, - сказал он просто.
Нагнулся к какому-то ящику, извлек оттуда большой блокнот, Стормгрен таких громадин и не видывал.
- Вот так, - он принялся стремительно, одержимо чиркать по бумаге, покрывая ее какими-то стенографическими значками, видимо, собственного изобретения. - Мне надо знать все в точности. Расскажите все, что знаете про комнату, где вы с ним разговариваете. Не упускайте ни единой мелочи, даже если это по-вашему пустяк.
- Тут почти нечего описывать. Стены металлические, комната около восьми квадратных метров, высота - метра четыре. Телеэкран размером примерно метр на метр, как раз под ним стол - давайте-ка я вам нарисую.
Стормгрен наскоро набросал чертеж хорошо знакомой комнаты и подвинул через стол Дювалю. И чуть вздрогнул - вспомнилось, как совсем недавно он проделал то же самое. Что-то сталось со слепым уэльсцем и его союзниками? Как отнеслись они к его внезапному исчезновению?
Француз, наморщив лоб, изучал чертеж.
- И это все, что вы можете мне сказать?
- Да.
Дюваль сердито фыркнул.
- А освещение? Вы что же, сидите в полной темноте? А какая там вентиляция, отопление...
Стормгрен улыбнулся: Дюваль верен себе, чуть что - и вспылит.
- Весь потолок - светящийся, а воздух, насколько я понимаю, идет из той же решетки, что и звук. Куда он уходит, не знаю, может быть, время от времени направление тяги меняется, но я этого не замечал. Батарей нет, никаких признаков отопления, но в комнате всегда нормальная температура.
- Иными словами, очевидно, замерзают только водяные пары, но не углекислый газ.
Стормгрен счел долгом улыбнуться старой общеизвестной шуточке.
- По-моему, я вам все сказал. Что до машинки, которая переносит меня на корабль Кареллена, она не примечательней кабины лифта. Только и разницы, что есть диван и стол.
Несколько минут оба молчали, физик старательно разрисовывал свой блокнот крохотными закорючками. Стормгрен следил за его карандашом и спрашивал себя, почему этот человек - блестящий ум, до которого ему, Стормгрену, очень и очень далеко, - так и не стал подлинно выдающейся величиной в научном мире. Вспомнились злые и едва ли справедливые слова одного приятеля из американского Государственного департамента "Французы поставляют лучших в мире работников второго сорта". Дюваль один из примеров, что в словах этих есть доля правды.
Физик удовлетворенно покивал сам себе, наклонился к Стормгрену, нацелился в него карандашом.
- Рикки, а почему вы думаете, что этот Карелленов телевизор, как вы его называете, и вправду телевизор, а не одна видимость?
- Никогда в этом не сомневался: экран выглядит точно так же. А что еще это может быть?
- Вы говорите - выглядит? То есть это он с виду такой же, как у наших телевизоров?
- Ну конечно.
- Вот это мне и подозрительно. Вряд ли Сверхправители пользуются такой грубой техникой, у них, скорей всего, картинка образуется прямо в воздухе. Да и чего ради Кареллену прибегать к помощи телевизора?
Простота - всегда наилучшее решение. Разве не правдоподобнее, что этот ваш телеэкран - всего-навсего поляризованное стекло?
Стормгрен так озлился на себя, что минуту - другую не отвечал и только рылся в памяти. С самого начала он ни разу не усомнился в словах Кареллена - но, если вспомнить, разве Попечитель когда-либо говорил, будто пользуется телевизором? Стормгрен сам ничего другого и не думал, его с легкостью провели, сыграли на естественном ходе человеческой мысли. Да, так, - если, разумеется, догадка Дюваля верна. Однако опять он спешит с выводами, ведь никто пока ничего не доказал.
- Если вы правы, - сказал он, - мне просто надо разбить стекло...
Дюваль вздохнул.
- Уж эти мне профаны в науке. Вы что же, воображаете, что такое стекло можно расколотить без взрывчатки? И даже если бы это удалось, по - вашему. Кареллен непременно дышит таким же воздухом, как мы? А если он благоденствует в хлорной атмосфере? То-то славно обернется дело для вас обоих.
Стормгрен почувствовал себя дураком. Мог бы и сам сообразить.
- Хорошо, ну а вы что предлагаете? - спросил он с досадой.
- Мне надо все обдумать. Первым делом надо выяснить, верна ли моя теория и нельзя ли как-то определить, что там за стекло. Поручу кое-кому из моих этим заняться. Кстати, вы, когда навещаете Сверхправителя, наверно, берете с собой портфель? Не тот, что при вас сейчас?
- Он самый.
- Пожалуй, он достаточно большой. Незачем менять, это будет заметно, особенно если к этому Кареллен привык.
- А что я должен сделать? Пронести потайной рентгеновский аппарат?
Физик усмехнулся.
- Пока не знаю, но что-нибудь да придумаем. Недели через две дам вам знать.
Он коротко засмеялся:
- Знаете, о чем мне все это напоминает?
- Еще бы, - мигом отозвался Стормгрен. - Времена нацистской оккупации, когда вы мастерили для подполья радиоприемники.
Дюваль не сумел скрыть разочарование.
- Правда, мне уже случалось об этом упоминать. Но вот что я вам еще скажу.
- Да?
- Если вы попадетесь, я знать не знал, зачем вам понадобилась такая машинка.
- Как? Не вы ли когда-то подняли такой шум насчет того, что ученый в ответе перед обществом за свои изобретения? Право слово, Пьер, мне за вас стыдно!

***

Стормгрен положил на стол толстую папку с отстуканными на машинке листами и облегченно вздохнул:
Наконец-то все улажено. Странно думать, что в этих нескольких сотнях страниц заключено будущее человечества. Всемирное государство! Не надеялся я дожить и увидеть это своими глазами!
Он сунул бумаги в портфель - портфель стоял в каких-нибудь десяти сантиметрах от темного экрана, обращенный к нему тыльной стороной. Порою Стормгрен, сам того не замечая, беспокойно проводил пальцами по застежкам портфеля, но потайную кнопку он нажмет только в последнюю секунду, когда разговор закончится. Дюваль головой ручался, что Кареллен ничего не заметит, но мало ли - вдруг что-нибудь выйдет не так...
- Да, вы ведь сказали, что у вас есть для меня новости, - продолжал он, с трудом скрывая нетерпение. - Это насчет...?
- Да, - сказал Кареллен. - Несколько часов назад мне сообщили решение.
Что бы это значило, подивился Стормгрен. Не может же Попечитель переговариваться с далекой своей планетой, когда бог весть сколько световых лет их разделяет. Разве что, по теории ван Риберга, он просто советуется с какой-то гигантской ЭВМ, способной предсказать, к чему приведет любой политический шаг.
- Лига освобождения и компания будут, пожалуй, не совсем довольны, - продолжал Кареллен, - но обстановка несколько разрядится. Это, кстати, записывать не надо.
Вы часто говорили мне, Рикки, что, как бы мы ни выглядели, человечество быстро привыкнет к любому нашему облику. Это лишь доказывает, как мало у вас воображения. Вы-то сами, вероятно, и правда, быстро бы освоились, но не забывайте, в большинстве люди еще недостаточно образованы, - чтобы искоренить их суеверия и предрассудки, понадобятся десятилетия.
Не сомневайтесь, нам кое-что известно о человеческой психологии. Мы отлично знаем, что будет, если мы покажемся вашему миру на нынешнем уровне его развития. Не стану вдаваться в подробности, даже с вами, так что уж поверьте мне на слово. Однако вот что мы твердо обещаем, и пусть вас это хоть в какой-то мере удовлетворит: через пятьдесят лет - когда у вас сменятся два поколения - мы выйдем из наших кораблей и люди наконец увидят нас такими, какие мы есть.
Стормгрен немного помолчал, надо было освоиться с услышанным. Слова Попечителя не принесли удовлетворения, какое он ощутил бы раньше.
Правда, частичный успех застал его немного врасплох и на миг пошатнул недавнюю решимость. Со временем истина выйдет наружу, исполнить задуманное нет нужды и вряд ли благоразумно. Разве только из чистого эгоизма, ведь ему-то, Стормгрену, еще полвека не прожить.
Должно быть, заметив его растерянность, Кареллен прибавил:
- Сожалею, если вас разочаровал, но по крайней мере за политику ближайшего будущего вам уже не придется отвечать. Может быть, вам кажется, будто наши страхи напрасны, но поверьте, мы давно убедились, что всякий иной путь опасен.
Стормгрен задохнулся, весь подался вперед:
- Так значит, люди вас когда-то уже видели!
- Этого я не говорил, - мгновенно возразил Кареллен. - Ваша планета - не единственная, за которую мы отвечаем.
Но от Стормгрена не так просто было отмахнуться.
- У нас есть немало преданий о том, что некогда на Землю спускались пришельцы с небес.
- Знаю, читал отчет Института древней истории. Судя по этому отчету, ваша Земля - перекресток всех дорог Вселенной.
- А может быть, о каких-то пришельцах вы не знаете, - упорствовал Стормгрен. - Могло же так быть, даже если вы следите за нами уже тысячи лет, а это, по-моему, маловероятно.
- По-моему, тоже, - уронил Кареллен. Небрежный этот ответ ровно ничего не значил, и тут Стормгрен решился.
- Кареллен, - сказал он резковато, - я набросаю текст сообщения и передам вам, чтобы вы одобрили. Но оставляю за собой право и дальше к вам приставать, а если найду какую-то возможность, всеми силами постараюсь выведать ваш секрет.
- В этом я не сомневаюсь, - в ответе послышалась усмешка.
- И вы не против?
- Ничуть - до известного предела: не стоит прибегать к ядерному оружию, отравляющим газам и прочему, что может подпортить наши дружеские отношения.
Догадался ли Кареллен, спросил себя Стормгрен, и много ли угадал?
Он поддразнивает, но за шуткой слышится понимание, а быть может - как знать? - даже поощрение.
- Рад это слышать, - сказал он, очень стараясь, чтобы не дрогнул голос. Поднялся и, поднимаясь, закрыл портфель. Пальцем легко провел по замку.
- Сейчас же составлю сообщение, - повторил он, - и еще сегодня передам вам по телетайпу.
Говоря это, он нажал потайную кнопку - и понял, что боялся напрасно. Восприятие Кареллена не тоньше, чем у человека. Конечно же, Попечитель ничего не заметил, ведь когда он попрощался и произнес те слова - шифр, которыми открывалась дверь, голос его прозвучал в точности как всегда.
И однако Стормгрен почувствовал себя воришкой, выходящим из магазина под зорким взглядом детектива, и когда стена сомкнулась за ним, не оставив никакого следа двери, у него вырвался вздох облегчения.

***

- Иные мои теории были не слишком удачны, согласен, - сказал ван Риберг. - А все-таки, что вы скажете теперь?
- Вам непременно надо знать? - вздохнул Стормгрен.
Питер словно не заметил вздоха.
- В сущности, это не моя мысль, - сказал он скромно. - Я наткнулся на нее в одном рассказе Честертона. Допустим, Сверхправители скрывают, что им вовсе нечего скрывать?
- Что-то очень сложно, не понял, - сказал Стормгрен, но в нем шевельнулось любопытство.
- Я вот что имею в виду, - с жаром продолжал ван Риберг. По-моему, физически они такие же люди, как мы. Они понимают, что мы еще терпим, если нами правят какие-то воображаемые существа... ну, то есть совсем иные, намного превосходящие нас разумом. Но человечество, такое как оно есть, не станет подчиняться себе подобным.
- Весьма изобретательно, как все ваши теории, - сказал Стормгрен. Хорошо бы вам нумеровать свои опусы, как сочинения композитора, мне было бы легче уследить. На сей раз возразить можно...
И тут доложили о посетителе, и в кабинет вошел Александр Уэйнрайт.
Стормгрен спросил себя, что у того на уме. И еще - связан ли как-нибудь Уэйнрайт с теми похитителями. Нет, вряд ли: думается, Уэйнрайт совершенно искренне отвергает насилие. Крайнее крыло Лиги освобождения безнадежно опозорилось и не скоро посмеет вновь заявить о себе.
Главе Лиги прочитали текст сообщения, он внимательно выслушал.
Стормгрен надеялся, что Уэйнрайт оценит такой знак внимания - мысль эту подсказал Кареллен. Только через двенадцать часов все остальные люди на Земле узнают, какое обещание дано их внукам.
- Пятьдесят лет, - задумчиво произнес Уэйнрайт. - Долго ждать.
- Для людей это, пожалуй, долгий срок, но не для Кареллена, возразил Стормгрен. Только сейчас он начал понимать, как тонко рассчитали Сверхправители. Нынешнее решение дает им передышку, необходимую, по их мнению, отсрочку, и притом выбивает почву из-под ног Лиги освобождения. Конечно же. Лига не сложит оружие, но отныне ее позиция куда слабее. Разумеется, это понял и Уэйнрайт.
- За пятьдесят лет все будет загублено, - сказал он с горечью. Никого из тех, кто еще помнит нашу независимость, не останется в живых; человечество утратит наследие предков.
Слова, пустые слова, подумал Стормгрен. Слова, за которые прежде люди дрались и умирали, но никогда больше не станут за них ни умирать, ни драться. И от этого мир станет лучше.
Сколько хлопот еще доставит Лига в ближайшие десятилетия, спросил себя Стормгрен, глядя вслед уходящему Уэйнрайту. И порадовался мысли, что это уже забота его преемника.
Есть недуги, которые может излечить только время. Злодеев можно уничтожить, но ничего не поделаешь с хорошими людьми, упорными в своих заблуждениях.

***

- Вот он, ваш портфель, как новенький, - сказал Дюваль.
- Спасибо, - Стормгрен все же придирчиво осмотрел портфель. Теперь, может быть, вы мне объясните, что тут к чему и как мы будем поступать дальше.
Физик, видно, больше занят был своими мыслями.
- Одного не пойму, - сказал он, - почему нам так легко это сошло с рук. Будь я на месте Карел...
- Но вы не на его месте. Не отвлекайтесь, друг. Что мы все-таки открыли?
- Ох, уж эти мне пылкие, нетерпеливые северяне! - вздохнул Дюваль.
- Мы смастерили нечто вроде радара малой мощности. Помимо радиоволн очень высокой частоты он работает еще и на крайних инфракрасных, и на всех волнах, которых наверняка не увидит ни одно живое существо, как бы причудливо ни были устроены его глаза.
- А почему вы это знаете наверняка? - спросил Стормгрен, он и сам не ждал, что ему станет любопытна эта чисто техническая задача.
- Н-ну, совсем уж наверняка мы сказать не можем, - нехотя признался Дюваль. - Но ведь Кареллен видит вас при обычном освещении, так? Стало быть, его глаза схожи с нашими и воспринимают световые волны примерно в тех же пределах. Так или иначе, аппарат сработал. Мы убедились, что за этим вашим телеэкраном и впрямь находится большая комната. Толщина экрана около трех сантиметров, а помещение за ним не меньше десяти метров в глубину. Нам не удалось различить эхо от дальней стены, но этого и трудно было ждать при такой малой мощности, а на большую мы не решились. И однако вот что мы все же получили.
Он перебросил Стормгрену листок фотобумаги, по которому проходила единственная волнистая линия. В одном месте она подскочила зубцом, будто оставило отметину небольшое землетрясение.
- Видите этот зубчик?
- Вижу, а что это?
- Всего лишь Кареллен.
- Боже правый! Вы уверены?
- Нетрудно догадаться. Он сидит, или стоит, или кто его знает, как он там располагается, по ту сторону экрана, примерно в двух метрах. Будь разрешающая способность аппарата чуть больше, мы бы даже высчитали его рост.
В смятении разглядывал Стормгрен слабый изгиб следа, прочерченного на бумаге. До сих пор еще ничто не доказывало, что Кареллен - существо материальное. Доказательство и сейчас лишь косвенное, но Стормгрен ни на миг не усомнился.
- Нам надо было еще и рассчитать, насколько этот экран пропускает обычный свет. Думаю, мы представили себе это довольно точно, хотя если и ошиблись на десятую долю, тоже неважно. Вы, конечно, понимаете, что нет такого поляризованного стекла, которое в одном направлении совсем не пропускало бы лучей. Вся суть в том, как размещены источники света.
Кареллен сидит в затемненной комнате, а вы освещены, только и всего. Дюваль усмехнулся. - Что ж, мы это переменим.
С видом фокусника, извлекающего невесть откуда целый выводок белых кроликов, он сунул руку в ящик стола и вынул что-то вроде электрического фонарика - переростка. На конце эта штука резко раздавалась вширь, будто большой револьвер или короткостволка с широким раструбом.
Дюваль ухмыльнулся.
- Не так страшно, как кажется. Вам только надо прижать дуло к экрану и нажать спусковой крючок. Ровно на десять секунд вспыхнет сильный прожектор, вы успеете обвести им ту комнату и хорошо ее разглядите. Весь пучок лучей пройдет сквозь экран и высветит вашего приятеля как миленького.
- А Кареллену это не повредит?
- Нет, если вы поведете луч снизу вверх. Тогда глаза его успеют освоиться - думаю, рефлексы у него сходны с нашими, и нам вовсе не нужно, чтобы он ослеп.
Стормгрен нерешительно оглядел оружие, взвесил на ладони. В последние недели его мучила совесть. Безусловно, несмотря на обидную подчас прямоту, Кареллен всегда обращался с ним по-дружески, и теперь, когда их встречам приходит конец, совсем не хочется чем-либо испортить эти добрые отношения. Но он ведь честно предупредил Попечителя - и уж наверно, будь сам Кареллен волен в выборе, он давно показался бы людям.
Теперь решение принято за него: когда закончится их последняя беседа, Стормгрен посмотрит Кареллену в лицо.
Если только у Кареллена есть лицо.

***

Сперва Стормгрену было тревожно, но он быстро успокоился. Говорил почти все время Кареллен, сплетая свою речь, точно кружево, из мудреных и цветистых выражений, так с ним порой бывало. Когда-то Стормгрену это казалось самым поразительным и, уж конечно, самым неожиданным дарованием Кареллена. Теперь такое красноречие уже не казалось чудом, потому что он знал: как почти все способности Попечителя, это не какой-то редкостный талант, а всего лишь плод могучего ума.
Когда Кареллен замедлял ход своей мысли под стать человеческой речи, у него хватало времени на любые стилистические изыски.
- Ни вам, ни вашему преемнику нет нужды чрезмерно волноваться из-за Лиги освобождения, даже когда она опомнится от объявшего ее сейчас уныния. Уже месяц, как она тише воды, ниже травы, - и хотя еще воспрянет духом, в ближайшие годы не будет представлять опасности. Право же, поскольку всегда следует ценить сведения о том, что делает противник.
Лига - чрезвычайно полезная организация. Если у нее когда-нибудь возникнут финансовые затруднения, мне, пожалуй, надо будет ссудить ее деньгами.
Зачастую нелегко понять, говорит Кареллен всерьез или шутит. И Стормгрен слушал, старательно сохраняя вид самый невозмутимый.
- Очень скоро Лига утратит еще один повод для нападок. До сих пор раздавалось много протестов, довольно ребяческих, против особой роли, какую вы играли в последние годы. В раннюю пору моего попечительства такое положение представляло для меня большую ценность, но теперь, когда ваш мир идет по пути, который я наметил, можно от этого посредничества отказаться. Впредь я не стану поддерживать столь прямую связь с Землей, и обязанности генерального секретаря ООН в известной мере вновь обретут первоначальную форму.

Предыдущая страница 4 Следующая страница


5 Артур Кларк

В ближайшие пятьдесят лет разразится еще немало кризисов, но и это пройдет. Черты вашего будущего достаточно ясны, и настанет день, когда все нынешние сложности забудутся - даже при том, какая у земного человечества долгая память.
Последние слова прозвучали так странно, так значительно, что Стормгрен весь похолодел. Несомненно, Кареллен не допустит оплошности, оговорки, каждое даже, казалось бы, неосторожное слово его всегда взвешено и рассчитано с микроскопической точностью. Но задавать вопросы, которые наверняка остались бы без ответа, было некогда. Попечитель еще раз переменил тему.
- Вы часто спрашивали меня о наших дальнейших планах. Разумеется, создание Всемирного государства - лишь первый шаг. Вы еще увидите, как оно возникнет, но перемена совершится так неуловимо, что мало кто ее заметит. Потом будет пора постепенного упрочения, а тем временем человечество станет готово нас принять. И тогда настанет день, и мы исполним то, что обещали. Мне жаль, что вас при этом уже не будет.
Стормгрен смотрел не мигая, взгляд его устремился далеко за темную преграду экрана. Он загляделся в будущее и представлял себе день, которого ему уже не увидеть, - долгожданный день, когда громадные корабли Сверхправителей опустятся наконец на Землю и распахнутся перед взором человечества.
- В этот день, - продолжал Кареллен, - люди испытают то, что иначе как шоком не назовешь. Но они быстро оправятся от потрясения: их психика станет к тому времени устойчивее, чем у их дедов. Мы станем привычной, неотъемлемой частью их существования, и когда они нас встретят, мы не покажемся им такими... странными... как показались бы вам.
Никогда еще Кареллен не предавался вот таким раздумьям вслух, но Стормгрен не удивился. Он всегда был уверен, что ему знакомы лишь немногие грани личности Попечителя; подлинный Кареллен человеку неведом, а быть может, и недоступен человеческому пониманию. И уже не впервые возникло чувство, что по-настоящему Кареллена занимает что-то совсем другое, а управлению Землей он отдает лишь малую долю своих мыслей, - с такой легкостью шахматист, чемпион игры в трех измерениях, играл бы в шашки.
- А что будет дальше? - тихо спросил Стормгрен.
- Тогда для нас начнется настоящая работа.
- Я часто гадал, в чем же она состоит. Навести в нашем мире порядок, сделать людей культурнее и воспитаннее - только средство, а у вас, конечно, есть какая-то цель. Может быть, когда-нибудь мы выйдем в космос и даже сумеем помогать вам в ваших трудах?
- В каком-то смысле, пожалуй, да, - сказал Кареллен, и так явственно прозвучала в этом ответе необъяснимая печаль, что у Стормгрена странно сжалось сердце.
- Ну, а если ваш опыт с человечеством не удастся? Такое случалось у нас в отношениях с отсталыми народами. Наверно, и вам не все удается?
- Да, - сказал Кареллен совсем тихо, Стормгрен едва расслышал. - Не все удается и нам.
- Как же вы тогда поступаете?
- Ждем... а потом пробуем еще раз.
Короткое молчание, какие-нибудь пять секунд. И когда Кареллен вновь заговорил, слова его застигли Стормгрена врасплох.
- Прощайте, Рикки!
Кареллен его провел... быть может, уже поздно! Стормгрен оцепенел, но лишь на миг. И тотчас быстро, ловко - недаром тренировался - он выхватил заветный фонарь и прижал к экрану.

***

Сосны подходили почти к самой воде, вдоль озера оставалась только неширокая, в несколько метров, полоска берега, поросшая травой. В теплую погоду Стормгрен, несмотря на свои девяносто лет, каждый вечер отправлялся на прогулку по берегу, до пристани, смотрел, как угасает на воде отражение заката, и возвращался домой прежде, чем дохнет из лесу холодный ночной ветер. Этот нехитрый обряд доставлял ему истинное удовольствие - пока есть силы, он от этого не откажется.
Издалека, с запада, что-то летело быстро и низко, над самым озером.
Самолеты в этих краях появляются не часто, кроме рейсовых пассажирских на линиях, пересекающих полюс, - эти, должно быть, проходят на большой высоте каждый час, и днем и ночью. Но их не замечаешь, разве что изредка протянется след в синеве стратосферы - белая полоска пара. А тут откуда-то взялся маленький вертолет - и явно направляется сюда, к нему.
Стормгрен окинул взглядом полоску берега и понял, что ему не сбежать и не спрятаться. Пожал плечами и опустился на деревянную скамью в конце причала.
Репортер был необыкновенно почтителен, Стормгрен даже удивился. Он почти забыл, что он не только старейший из государственных мужей, но, вне пределов своей родины, личность почти легендарная.
- Мистер Стормгрен, - начал непрошеный гость, - мне очень неловко вас беспокоить, но, может быть, вы согласитесь прокомментировать некое только что полученное сообщение о Сверхправителях?
Стормгрен чуть сдвинул брови. После стольких лет он все еще разделял нелюбовь Кареллена к этому слову.
- Вряд ли я могу много прибавить к тому, что было уже написано прежде.
Репортер впился в него до странности испытующим взглядом.
- А мне казалось, можете. Сейчас неожиданно всплыла престранная история. Вроде бы почти тридцать лет назад один работник Бюро научных исследований смастерил для вас какой-то замечательный прибор. Надеюсь, вы нам что-нибудь об этом расскажете.
Стормгрен помолчал, унесся мыслями в прошлое. Его не удивило, что тайну раскрыли. Напротив, удивительно, что так долго она оставалась тайной.
Он поднялся и пошел по пристани к берегу, репортер, приотстав на несколько шагов, - за ним.
- В этом слухе есть доля истины, - сказал Стормгрен. - Когда я в последний раз поднимался на корабль Кареллена, я прихватил с собой некий аппаратик, надеялся, что сумею увидеть Попечителя. Не очень-то умный был поступок, но... что ж, мне тогда было всего лишь шестьдесят. - Он тихонько усмехнулся, потом докончил:
- Не стоило вам ради этой пустячной истории лететь в такую даль - Фокус, знаете ли, не удался.
- Вы ничего не увидели?
- Ровным счетом ничего. Боюсь, вам придется ждать... но, в конце концов, осталось только двадцать лет!
(Двадцать лет.) Да, Кареллен был прав. Тогда мир будет готов принять новость, как отнюдь не был готов тридцать лет назад, когда он, Стормгрен, вот так же солгал Дювалю.
Кареллен верил ему, и Стормгрен не обманул доверия. Никаких сомнений. Попечитель с самого начала знал, что он замышляет, предвидел и рассчитал все до последней секунды.
Иначе почему громадное кресло было уже пусто, когда на нем вспыхнул круг света! В страхе, что опоздал, Стормгрен вмиг повел лучом. Когда он заметил металлическую дверь, вдвое выше человеческого роста, она уже затворялась - быстро, очень быстро, и все же недостаточно быстро.
Да, Кареллен доверял ему, не хотел, чтобы на склоне лет он еще долго терзался неразрешимой загадкой. Кареллен не решился открыто нарушить запрет неведомых сил, которые стоят над ним (принадлежат ли и они к тому же племени?), - но он сделал все, что мог. Им не доказать, что то было прямое неповиновение. И Стормгрен знал: тем самым Кареллен доказал, что и вправду к нему привязан. Быть может, это всего лишь привязанность человека к преданной и умной собаке, но чувство это искреннее, и за свою жизнь Стормгрену не часто случалось испытать большее удовлетворение.
"Не все удается и нам".
Да, Кареллен, это верно - и уж не ты ли сам потерпел неудачу на заре истории рода людского? И какая жестокая была неудача, думал Стормгрен, если громовое эхо ее прокатилось через века и страхом перед ним одержимы были все народы Земли, пока не вышли из детства. В силах ли вы даже за полстолетия одолеть власть всех мифов и преданий нашего мира?
И однако Стормгрен знал, второй неудачи не будет. Когда Сверхправители снова встретятся с людьми, они уже завоюют доверие и дружбу человечества, и этого не разрушит даже потрясение от встречи со знакомым обликом. Дальше они пойдут бок о бок, и неведомая трагедия, которая, должно быть, омрачила прошлое, навсегда затеряется в сумраке доисторических времен.
И отрадно надеяться, что когда Кареллен волен будет снова ступить на Землю, он побывает когда-нибудь здесь, в северных лесах, и постоит у могилы первого из людей, кто стал ему другом.

ЧАСТЬ II
ЗОЛОТОЙ ВЕК

Глава 5

"Час настал!" - нашептывало радио на сотне языков. "Час настал!" твердили тысячи газетных заголовков. "Час настал!" - опять и опять проверяя свои камеры, думали кинооператоры, они кольцом окружили просторное поле, где скоро опустится корабль Кареллена.
В небе оставался только один корабль, над Нью-Йорком. Только теперь мир узнал, что над другими городами никаких кораблей и не было. Накануне громадный флот Сверхправителей обратился в ничто, растаял, как туман, когда выпадает утренняя роса.
Рейсовые корабли, которые сновали взад и вперед, доставляя на Землю грузы из космических далей, были самые настоящие; а вот серебряные облака, что долгий срок - целую человеческую жизнь - недвижно парили почти над всеми столицами, оказались обманом зрения. Никто не мог понять, как это делалось, но, похоже, они все до единого были только отражением корабля Кареллена. Но не просто миражем, игрой света, ведь и радары тоже обманывались, и еще оставались живые свидетели, которые клялись, что своими ушами слышали, с каким шумом и свистом прорвал небеса этот воздушный флот.
Все это не имеет значения, важно одно: Кареллен больше не считает нужным выставлять напоказ свою силу. Он отбросил психологическое оружие.
- Корабль двинулся! - весть мгновенно облетела планету. - Он идет на запад!
Медленно, не быстрее тысячи километров в час, опускался корабль из разреженных высот стратосферы на просторную равнину для второй встречи с историей Земли. И послушно замер перед нетерпеливыми кинокамерами и тысячами зрителей, - в тесной толпе лишь немногим видно было все, что разглядели многие миллионы дома, у телевизора.
Казалось, земля содрогнется, треснет под неимоверной тяжестью, но корабль все еще удерживали неведомые силы, что направляли его полет среди звезд. И он опустился наземь легко, невесомо, как снежинка.
Выпуклая стена в двадцати метрах над полем замерцала, пошла зыбью, точно гладь озера: в ровной блестящей поверхности открылся большой проем. В нем ничего не различить даже пытливому глазу кинокамеры. Внутри тень, тьма, словно в пещере.
Из отверстия появился широкий блестящий трап и уверенно пошел вниз.
Похоже, это цельная металлическая лента с перилами по бокам. Никаких ступенек, крутой гладкий спуск, будто горка для спортивных саней, и кажется, обычным способом по ней невозможно ни спуститься, ни подняться.
Весь мир не сводил глаз с темного портала, в котором все еще не заметно было ни малейшего движения. А потом из какого-то скрытого источника негромко зазвучал хоть и редко слышанный, но незабываемый голос Кареллена. И произнес он слова самые неожиданные:
- Внизу у трапа есть дети. Я хотел бы, чтобы двое из них поднялись сюда и познакомились со мной.
Мгновенье тишины. Потом из толпы выбежали мальчик и девочка и, ничуть не смущаясь, направились к трапу, готовые войти в корабль - и в историю. Следом выбежали было другие, но остановились, когда Кареллен сказал со смешком:
- Довольно двоих.
Жадно предвкушая удивительное приключение, те двое - лет шести, не старше - прыгнули на металлический скат. И тут случилось первое чудо.
Весело махая руками толпе и встревоженным родителям, которые, пожалуй, поздновато вспомнили легенду о Крысолове, дети быстро поднимались по крутому склону. Но они не сделали ни шагу, и скоро стало видно, что они стоят не вертикально, а под прямым углом к странному трапу. Он обладал собственной силой тяготения, независимой от притяжения Земли. Радуясь чуду и не понимая, что же это поднимает их, дети скрылись в глубине корабля.
На двадцать секунд весь мир затих, замер, - после никому не верилось, что тишина была столь недолгой. А потом огромное отверстие словно бы приблизилось, и на солнечный свет выступил Кареллен. На левой руке у него сидел мальчик, на правой - девчурка. Оба поглощены были игрой, их так занимали крылья Кареллена, что они и не поглядели вниз, на толпу.
Да, Сверхправители - тонкие психологи - за долгие годы умело подготовили человечество к этому дню, и только очень немногие лишились чувств. Однако в мире еще меньше, наверно, было таких, у кого в душе на страшный миг не всколыхнулся извечный ужас, прежде чем разум изгнал его навсегда.
Все так, в точности. Кожистые крылья, короткие рожки, хвост с острым концом, будто наконечник стрелы, - все на месте. Ожило, вышло из неведомого прошлого самое страшное предание. Но вот оно улыбается, полное величия, в солнечных лучах сверкает огромное тело, будто выточенное из черного дерева, и к плечам его доверчиво прильнули два человеческих детеныша.

Глава 6

Пятьдесят лет - срок немалый, за эти годы можно изменить планету и ее жителей до неузнаваемости. Тут только и нужны знание законов общества, ясность цели - и могущество.
Всем этим обладали Сверхправители. Хотя конечная цель их и оставалась тайной, но очевидны были и знания - и могущество.
Могущество принимало различные формы, и лишь немногие явственны были для людей, чьими судьбами ныне распоряжались Сверхправители. Каждый видел, какая мощь сокрыта в исполинских кораблях. Но за этой явной для всех дремлющей силой таилось иное, гораздо более утонченное оружие.
- Нет неразрешимых задач, - сказал когда-то Кареллен Стормгрену, надо только правильно применить власть.
- Звучит довольно цинично, - усомнился Стормгрен. - Слишком напоминает известное изречение "Кто силен, тот и прав". У нас в прошлом те, кто пускал в ход силу, ровно ничего не сумели решить.
- Суть в том, чтобы применить ее правильно. У вас тут никогда не было ни настоящей силы, ни знаний, необходимых, чтобы ею пользоваться.
Притом за любую задачу можно взяться с толком, а можно без толку.
Допустим, к примеру, одно из ваших государств, во главе с каким-нибудь фанатиком, попробует восстать против меня. Весьма бестолково было бы ответить на подобную угрозу несколькими миллиардами лошадиных сил в виде атомной бомбы. Пусти я в ход достаточно бомб - и задача решена раз и навсегда. Но, как я уже сказал, решена без толку, не будь даже у этого решения других недостатков.
- А как решить ее с толком?
- Энергии для этого понадобится примерно как для небольшого радиопередатчика, - и примерно такое же уменье, чтобы ею управлять. Ибо важно не сколько энергии пустить в ход, важно - как ее применить. Долго ли, по-вашему, Гитлер оставался бы диктатором в Германии, если бы его на каждом шагу преследовал что-то неумолчно шепчущий голос? Или день и ночь звучала бы в ушах одна и та же нота, заглушала все другие звуки и не давала уснуть? Согласитесь, способ отнюдь не жестокий. И однако, в конечном счете, столь же неодолимый, как тритиевая бомба. - Понимаю, сказал Стормгрен. - И негде было бы укрыться?
- Нет такого места, куда я не мог бы, если очень захочу, послать мои... э - э... аппараты. Потому-то мне и незачем принимать крутые меры, чтобы поддерживать порядок.
Итак, исполинские корабли Сверхправителей оказались только символами, и теперь весь мир узнал, что лишь один из них был не призрак.
Однако самим своим присутствием призраки эти изменили историю Земли. А теперь задача их выполнена, и память о том, что они совершили, останется в веках.
Кареллен рассчитал точно. Внезапный ужас и отвращение забылись быстро, хотя многие, кто с гордостью считал себя ничуть не суеверным, так никогда и не решились встретиться с кем-нибудь из Сверхправителей лицом к лицу. Что-то здесь было странное, чего не объяснишь разумом и логикой. В эпоху средневековья люди верили в дьявола и страшились его.
Но теперь уже двадцать первый век - так неужели все же существует какая-то наследственная, родовая память?
Разумеется, все так и понимали, что между Сверхправителями или родственными им существами и человечеством некогда, в глубокой древности, разыгралась жестокая битва. Должно быть, столкнулись они в бесконечно далеком прошлом, ибо в исторических источниках не сохранилось никаких следов той встречи. Вот еще одна загадка, и Кареллен не дает к ней ключа.
Хотя Сверхправители и показались людям, они редко покидали свой единственный корабль. Возможно, на Земле им было неудобно. Должно быть, там, откуда родом эти крылатые великаны, сила тяжести гораздо меньше. И всегда на них какие-то пояса, снабженные сложными механизмами, предполагается, что с их помощью Сверхправители управляют своим весом и общаются между собой. Яркое солнце они переносят с трудом и остаются на свету считанные секунды. А когда нужно пробыть под открытым небом подольше, надевают темные очки и выглядят в них престранно. Очевидно, они могут дышать земным воздухом, однако иногда носят с собой что-то вроде фляжки и порой освежаются глотком какого-то газа.
Возможно, их необщительность объясняется чисто физическими причинами. Мало кому доводилось встретить Сверхправителя во плоти, и можно только гадать, сколько их на борту у Кареллена. Никогда люди не видели сразу больше пятерых, но в исполинском корабле их, возможно, сотни и даже тысячи.
Во многих отношениях с выходом Сверхправителей на люди возникло больше новых загадок, чем разрешилось прежних. Все еще неизвестно, откуда они, счету нет теориям о том, что они собой представляют как биологический вид. На многие вопросы они отвечают охотно, а в некоторых случаях до крайности скрытны. Но все это заботит одних лишь ученых. А рядовой землянин если и не жаждет общаться со Сверхправителями, благодарен им за все, что они сделали для людей.
По меркам прошлого на Земле воцарилась Утопия. Не стало невежества, болезней, нищеты и страха. Память о войне растворилась в прошлом, как рассеивается на заре страшный сон: скоро среди живых людей не останется ни одного, кто испытал все это на себе.
Вся человеческая энергия обратилась на творчество - и облик Земли преобразился. Теперь это поистине новый мир. Большие города, которыми довольствовались прежние поколения, стали бесполезны - и их либо перестроили, либо покинули и превратили в музеи. Многие города уже давно заброшены, потому что вся система промышленности и торговли совершенно изменилась. Производство стало почти полностью автоматическим: заводы роботы нескончаемым потоком дают все необходимое для повседневной жизни - и все это даром. Люди работают, только если им хочется каких-то предметов роскоши, - или не работают совсем.
Мир стал един. Былые названия старых стран сохранялись лишь для удобства почты. Не осталось на свете человека, который не говорил бы по-английски, не умел читать, не мог в любую минуту воспользоваться телевизионной связью или не больше чем за сутки перенестись в другое полушарие.
Исчезла преступность. Преступление стало и ненужным и невозможным.
Когда никто ни в чем не нуждается, незачем воровать. Притом все, кто способен был бы на преступление, знали, что им не ускользнуть от бдительного ока Сверхправителей. Поначалу те весьма убедительно вмешивались в земные дела, поддерживая закон и порядок, - урок усвоен был прочно.
Еще совершаются преступления в порыве страсти, но и они большая редкость. Очень многие противоречия, что были мучительно неразрешимы, теперь устранены, а потому человечество стало душевно здоровее и не столь безрассудно. И то, что в былые времена именовалось пороком, теперь сочтут всего липа чудачеством, в худшем случае - невоспитанностью.
И еще одна разительная перемена: не стало сумасшедшей спешки, которой отличался двадцатый век. Жизнь течет медлительней, появился досуг, какого не знали несколько поколений людей. А потому немногие находят ее довольно пресной, зато большинству живется куда спокойнее. На Западе люди заново узнали то, о чем никогда не забывали все остальные, что в досуге нет греха, лишь бы он не выродился в праздность и лень.
Быть может, будущее и принесет новые заботы, но пока избыток свободного времени людям не в тягость. Они дольше учатся, и познания их основательней, глубже. Мало кто кончает колледж раньше двадцати - и это лишь первая ступень образования, обычно человек по крайней мере года на три возвращается к ученью в двадцать пять, когда путешествия и жизненный опыт уже расширили его кругозор. И даже после, пока жив, время от времени освежает свои познания в наиболее интересных для него областях.
Оттого что ученичество продлилось далеко за рубеж, когда юнец становится взрослым, многое изменилось в жизни общества. Иные перемены стали необходимы еще несколько поколений назад, но в былые времена их не осмеливались ввести либо притворялись, что и нужды в них нет. Так, изменились - изменились в корне - отношения между полами, если считать, что в этой области mores <Нравы (лат.)> когда-либо строились по единому образцу. Все устои рассыпались в прах под ударами двух изобретений чисто человеческих - Сверхправители тут были ни при чем.
Первое изобретение - совершенно надежное противозачаточное средство: довольно проглотить таблетку; второе - столь же верный, как отпечатки пальцев, способ определить, кто отец ребенка, по очень подробному анализу крови. Действие этих двух новинок иначе как разрушительным не назовешь - последние остатки пуританской ограниченности сметены были с лица Земли.
И еще одна громадная перемена в образе жизни - необычайная подвижность. Воздушный транспорт достиг совершенства, и всякий в любую минуту волен лететь куда вздумается. Небеса много просторнее, чем какие-либо дороги прошлого, и двадцать первый век с гораздо более широким размахом повторил знаменитое достижение Америки, когда целый народ оказался на колесах. Теперь все человечество получило крылья.
Впрочем, не буквально. У обычного флаера или аэромобиля, каким располагал каждый, не было ни крыльев, ни видимых глазу приборов.
Исчезли и неуклюжие винты старинных вертолетов. Но человек не открыл способа преодолеть земное притяжение - этим величайшим секретом владели только Сверхправители. В аэромобилях людей действовали силы попроще, их могли бы понять и братья Райт. Реактивный двигатель, работающий и непосредственно, и в более сложном режиме, с ограничением высоты, вел флаер вперед и поддерживал в воздухе, и эти вездесущие воздухолетики стерли последние границы между различными человеческими племенами так быстро и так безвозвратно, как не стерли бы Сверхправители никакими законами и приказами.
Совершались и перемены более глубокие. Настал век безбожия. Из всех видов веры, какие существовали до прилета Сверхправителей, выжил лишь своего рода облагороженный буддизм - пожалуй, самая суровая из религий.
Верования, основанные на чудесах и откровениях, рухнули раз и навсегда.
Они и прежде постепенно развеивались, по мере того как люди становились образованнее. но поначалу Сверхправители в эти вопросы не вмешивались.
Кареллена нередко спрашивали, как он относится к религии, но он только и отвечал. что вера личное дело каждого человека, лишь бы он не посягал на свободу других.
Быть может, древние верования продержались бы еще у нескольких поколений, если б не вечное человеческое любопытство. Все знали, что Сверхправителям доступно прошлое, и не раз историки просили Кареллена разрешить какой-нибудь давний спор. Возможно, такие вопросы ему надоели, а скорее он прекрасно понимал, к чему поведет его великодушие...
Аппарат, который он передал Институту всемирной истории, представлял собою просто приемник, телевизор с обширной клавиатурой настройки на время и пространство. Должно быть, он был так или иначе связан с несравнимо более сложной машиной на борту Карелленова корабля, а уж как она действует, никто и вообразить не мог. На Земле ученый просто нажимал нужные клавиши - и распахивалось окно в прошлое. Взгляду мгновенно открывалось едва ли не любое событие в истории человечества за последние пять тысяч лет. Глубже в прошлое аппарат не погружался, настроенный на более ранние века экран зиял непонятной пустотой.
Возможно, на то была какая-то естественная причина, а возможно.
Сверхправители умышленно не позволяли узнать больше.
Конечно, всякому мыслящему человеку и прежде ясно было, что все вероучения не могут быть истинными. но удар оказался роковым. Вот оно, разоблачение, в котором не усомнишься, с которым не поспоришь: неведомое волшебство науки Сверхправителей открыло взорам людей, как на самом деле возникли в мире все великие религии. Почти все они начинались благородно и вдохновенно но не более того. В несколько дней несчетные мессии рода людского перестали быть богами. Верования, которые долгих два тысячелетия служили опорой миллионам людей, растаяли, точно утренняя роса, в жестоком, бесстрастном свете истины. Все доброе и все злое, что они создали, разом отошло в прошлое и уже не могло тронуть ничью душу.
Человечество лишилось древних богов и уже настолько повзрослело, что не нуждалось в новых.
Пока мало кто понимал, что наряду с крушением веры приходила в упадок наука. Процветали техника и технология, но наперечет были своеобычные умы, которые пытались раздвинуть границы человеческого знания. Оставалось любопытство, хватало досуга, чтобы его утолить, но пыл серьезного научного исследования угас. Что толку всю жизнь доискиваться тайн, наверняка открытых Сверхправителями много веков назад.
Этот упадок был не столь заметен, оттого что пышно расцвели науки описательные - зоология, ботаника, астрономические наблюдения. Никогда не бывало на свете стольких любителей, собирающих научные данные для собственного удовольствия, но почти не осталось теоретиков, которые свели бы эти данные в единую систему.
А при том, что исчезла борьба, угасли раздоры и противоречия, пришел конец и творчеству, подлинному искусству. Исполнителей тьма - и любителей, и профессионалов, но за целое поколение не создано ничего нового, по-настоящему талантливого ни в литературе, ни в музыке, ни в живописи и скульптуре. Мир все еще жил былой славой, блистательными свершениями невозвратного прошлого.
И никого это не тревожило, если не считать немногих философов.
Человечество слишком упивалось новообретенной свободой, радовалось сиюминутными радостями и дальше не заглядывало. Наконец-то вот она, Утопия, Золотой век; его новизну еще не омрачил злейший враг всякой утопии - скука.
Быть может, у Сверхправителей было в запасе решение и этой задачи, решили же они столько других. Со дня их прилета минул долгий срок целая человеческая жизнь, - но и сейчас, как тогда, никто не знал, зачем они явились. Человечество привыкло им верить и уже не задавалось вопросом, что за сверхчеловеческая самоотверженность так долго удерживает Кареллена и его спутников вдали от родины.
Если это и впрямь самоотверженность. Все-таки еще находились люди, которые спрашивали себя, вправду ли конечная цель Сверхправителей благоденствие человечества.

Глава 7

Если подсчитать, какое расстояние предстояло одолеть всем, вместе взятым, кого пригласил в тот день Руперт Бойс, цифра получилась бы весьма внушительная. Только в первой дюжине гостей были Фостеры из Аделаиды, Шенбергеры с Гаити, Фарраны из Сталинграда, чета Моравия из Цинциннати, чета Иванко из Парижа и еще Салливены, живущие в общем-то по соседству с островом Пасхи, но на дне океана, на глубине четырех километров. И немало чести делает Руперту, что, хотя разослал он тридцать приглашений, гостей прибыло больше сорока, - примерно так он и рассчитывал. Подвели только Краусы-просто потому, что забыли, с какого меридиана идет международный отсчет времени, и опоздали ровно на двадцать четыре часа.
К полудню в парке собралась изрядная коллекция флаеров, и тем, кто явится последним, когда они найдут наконец, где приземлиться, придется еще немало пройти пешком. Во всяком случае, под безоблачным небом, когда по Фаренгейту сто десять, путь покажется долгим. Вокруг замерли аэромобили всевозможных марок, от одноместных "букашек" до семейных "кадиллаков", похожих уже не просто на средство передвижения по воздуху, а на летучие дворцы. Впрочем, теперь по марке машины никак нельзя судить о положении ее владельца в обществе.
- До чего уродливый дом, - сказала Джин Моррел, когда "метеор" по спирали начал снижаться. - Точно коробка, на которую кто-то наступил.
Джорджу Грегсону свойственна была старомодная неприязнь к автоматической посадке, и прежде чем ответить, он подрегулировал скорость спуска.
- Под таким углом зрения едва ли можно судить о доме, - справедливо заметил он. - С земли он, наверно, выглядит совсем по-другому. О господи!
- Что случилось?
- Фостеры тоже тут. Это сочетание цветов я где угодно узнаю.
- Ну, так не разговаривай с ними, если не хочется. Вот чем хороши сборища у Руперта - всегда можно скрыться в толпе.
Джордж высмотрел свободное местечко и уверенно повел флаер вниз.
Они плавно опустились между другим "метеором" и какой-то машиной совсем неизвестной обоим марки. На вид штука очень быстроходная и очень неудобная, подумала Джин. Наверно, кто-нибудь из Рупертовых приятелей, помешанных на технике, сам ее смастерил. А ведь это, как будто, по закону не полагается.
Они вышли из "метеора", и жара опалила их, точно пламя электросварки. Словно разом из тела испарилась вся влага, и Джорджу почудилось, что у него уже трескается пересохшая кожа. Конечно, отчасти сами виноваты. Три часа назад они вылетели с Аляски и не сообразили поменять температуру в кабине, чтоб переход был не такой резкий.
- Да разве можно тут жить! - Джин еле перевела дух. - Я думала, здешним климатом как-то управляют.
- Конечно, управляют, - сказал Джордж. - Когда-то здесь была пустыня, а теперь - сама видишь. Ну, идем, в доме все будет как надо.
Тут их окликнул Руперт - весело, но как-то непривычно гулко. Хозяин дома стоял возле их "метеора", протягивал гостям по бокалу и с озорной улыбкой смотрел на них сверху вниз. Свысока он смотрел по той простой причине, что был примерно трех с половиной метров ростом; к тому же он оказался почти прозрачным. Сквозь него нетрудно было смотреть.
- Ну и шуточки ты шутишь со своими гостями! - воскликнул Джордж и попробовал ухватить бокалы, до которых только-только сумел дотянуться.

Предыдущая страница 5 Следующая страница


Конец Детства 6

Рука, разумеется, прошла насквозь. - Надеюсь, когда мы доберемся до твоего дома, для нас найдется что-нибудь более осязаемое.
- Не беспокойся! - засмеялся Руперт. - Давай заказывай, когда придете, все будет наготове.
- Две солидные порции пива, охлажденного в жидком воздухе, - мигом распорядился Джордж. - Мы сейчас же явимся.
Руперт кивнул, поставил один бокал на невидимый стол, нажал какую-то невидимую кнопку и исчез.
- Ну и ну! - сказала Джин. - Первый раз вижу, как действует такая машинка. Откуда Руперт ее раздобыл? Я думала, они есть только у Сверхправителей.
- А ты знаешь хоть один случай, когда Руперт не раздобыл бы, чего захотел? - возразил Джордж. - Для него это самая подходящая игрушка.
Сиди уютно у себя в кабинете и при этом обойдешь пол-Африки. Ни жары, ни кусачих насекомых, ни усталости, и еще холодильник с пивом под рукой.
Любопытно, что бы подумали Стенли и Ливингстон?
Под палящим солнцем больше говорить не хотелось. Когда они подошли к парадной двери, почти неразличимой в сплошном стекле фасада, она под пенье фанфар автоматически распахнулась. Наверно, к вечеру меня уже начнет тошнить от фанфар, подумала Джин, и не ошиблась.
В чудесной прохладе прихожей их приветливо встретила очередная миссис Бойс. По правде сказать, из-за нее-то и собралось такое множество гостей. Половина явилась бы все равно поглядеть на новое жилище Руперта; тех, кто сперва колебался, привлекли рассказы о его новой жене.
Потрясающая женщина. Поистине другого слова не подобрать. Даже теперь, в мире, где красотой никого не удивишь, мужчины оборачивались, едва она входила в комнату. Должно быть, у нее одна бабка или дед были негры, догадался Джордж; безукоризненно правильные античные черты; длинные волосы отливают вороненой сталью. Только смуглая кожа сочного оттенка, определяемого одним лишь затрепанным словом "шоколадный", выдает ее смешанное происхождение.
- Вы - Джин и Джордж, правда? - она протянула руку. - Очень рада с вами познакомиться. Руперт там что-то мудрит с коктейлями. Идемте, познакомьтесь со всеми.
От ее глубокого контральто по спине Джорджа пробежала дрожь, словно кто-то перебирал по ней пальцами, как на флейте. Он беспокойно покосился на Джин - та натянуто, через силу улыбнулась - и не сразу сумел ответить.
- Очень... очень приятно, - пролепетал он. - Мы так предвкушали нынешний прием.
- Руперт (всегда) устраивает очень милые приемы, - вставила Джин.
"Всегда" прозвучало весьма недвусмысленно, это значило - каждый раз, когда он женится. Джордж немного покраснел, бросил на Джин укоризненный взгляд, но хозяйка словно и не заметила шпильки.
Воплощенное дружелюбие, она приветливо ввела их в главную гостиную, где уже собралось пестрое общество многочисленных друзей-приятелей Руперта.
Сам хозяин сидел у аппарата, похожего на пульт управления, - очевидно, через этот аппарат он и посылает свое изображение встречать гостей, понял Джордж. Руперт как раз и старался поразить этим еще двоих, чья машина только что совершила посадку, но на секунду отвлекся, поздоровался с Джин и Джорджем и попросил прощенья: приготовленные для них коктейли он уже кому-то отдал.
- Вон там всякого питья полно, договорил он и махнул рукой куда-то назад, не переставая другой нажимать клавиши аппарата. - Будьте как дома. Вы тут почти всех знаете. Майя вас познакомит с остальными.
Спасибо, что приехали.
- Спасибо, что вы нас пригласили, - сказала Джин не очень уверенно.
Джордж уже шагал к стойке. Джин пошла следом, на ходу здоровалась, замечая знакомое лицо. На три четверти, как всегда у Руперта, тут собрались люди, которые никогда прежде друг друга не встречали.
- Давай пойдем на разведку, - сказала она Джорджу, когда они промочили горло и хотя бы помахали рукой всем знакомым. - Я хочу осмотреть дом.
Джордж, почти не скрываясь, оглянулся на Майю Бойс и пошел за Джин.
Взгляд у него стал отрешенный, и это ей совсем не понравилось. Беда, что мужчины по природе своей многоженцы. Впрочем, будь по-другому... Нет, пожалуй, так оно лучше.
Они принялись исследовать полную чудес новую обитель Руперта, и Джордж опять быстро стал самим собой. Дом казался чересчур велик для двоих, но иначе нельзя, ведь тут часто, как сегодня, будет полно посторонних. Он двухэтажный, верхний этаж много больше, так что выступает над нижним и дает ему тень. На каждом шагу автоматы, и кухня не кухня, а рубка воздушного лайнера.
- Бедняжка Руби, ей бы здесь понравилось, - сказала Джин.
- Насколько я слышал, она вполне счастлива со своим дружком в Австралии, - возразил Джордж, он вовсе не питал нежных чувств к предыдущей миссис Бойс.
Спорить не приходилось - про Руби и австралийца было известно всем, и Джин переменила разговор:
- Она ужасно хороша, правда?
У Джорджа хватило ума не попасться на удочку.
- Да, пожалуй, - равнодушно сказал он. - Конечно, если кому нравятся брюнетки.
- Тебе, как я понимаю, они не нравятся, - премило заметила Джин.
- Не надо ревновать, дорогая, - усмехнулся Джордж и погладил ее по очень светлым золотистым волосам. - Пойдем посмотрим библиотеку.
По-твоему, где она может быть?
- Наверно, тут, наверху: внизу больше нет места. И вообще, похоже, так задумано: жить, есть, спать и прочее на первом этаже. А второй - для игр и развлечений... хотя, по-моему, нелепая затея - устроить плавательный бассейн на втором этаже.
- Ну, какая-нибудь причина да есть, - Джордж наугад отворил еще одну дверь. - У Руперта наверняка были опытные советчики. Уж конечно, он сам не додумался бы до такой планировки.
- Это верно. Он бы построил дом с комнатами без дверей, а лестницы вели бы в пустоту. Да мне просто страшно было бы войти в дом, построенный по плану Руперта.
- Ну, вот и пришли, - объявил Джордж, гордый, как штурман после образцовой посадки. - Прославленная коллекция Бойса на новом месте.
Хотел бы я знать, много ли он тут прочел.
Библиотека тянулась во всю ширину дома, но длиннейшие ряды книжных полок рассекали ее поперек на полдюжины комнат. Тут было, насколько помнил Джордж, около пятнадцати тысяч томов - едва ли не все существенное, что когда-либо печаталось по туманным вопросам магии, психологических исследований, ясновидения, телепатии и прочих неуловимых явлений, которых не объясняет обыкновенная физика. Престранное увлечение в век здравого смысла. Должно быть, для Руперта это просто особый способ бегства от действительности.
Еще с порога Джордж ощутил странный запах. Не сильный, но острый, не то чтобы неприятный, но какой-то ни на что не похожий. Джин тоже его заметила, попыталась разобраться, на лбу обозначилась морщинка. Вроде уксуса, подумал Джордж. Но примешивается что-то еще...
В дальнем конце библиотеки оказалось свободное от полок место, его только и хватало для стола, двух стульев и нескольких подушек. Вероятно, в этом-то уголке Руперт обычно и проводил время за чтением. И сейчас при странно тусклом свете тут тоже кто-то читал.
Джин тихонько ахнула и уцепилась за руку Джорджа. Пожалуй, ей простительно. Видеть изображение на экране телевизора - это одно, повстречаться в жизни - совсем другое. Джордж - тот опомнился мигом, его мало что могло застигнуть врасплох.
- Надеюсь, мы вас не обеспокоили, сэр, - вежливо сказал он. - Мы понятия не имели, что тут кто-то есть. Руперт нам не говорил...
Сверхправитель опустил книгу, внимательно оглядел обоих и снова принялся за чтение. Это нельзя счесть неучтивым, если так ведет себя существо, способное одновременно читать, разговаривать и, наверно, заниматься еще несколькими делами сразу. Однако с человеческой точки зрения это выглядело дико и страшновато.
- Меня зовут Рашаверак, - любезно сказал Сверхправитель. - Боюсь, я не слишком общителен, но из библиотеки Руперта трудно выбраться незамеченным.
Джин не без труда сдержала нервический смешок. Неожиданный собеседник читает с невероятной быстротой, заметила она: по странице за две секунды. И уже конечно впитывает каждое слово, а может быть, сумел бы читать одним глазом одну книгу, а другим другую. И еще он, наверно, может пользоваться азбукой Брайля - читать пальцами книги для слепых...
Воображение нарисовало ей до того забавную картинку, что стало не по себе, и Джин поспешила спокойствия ради вступить в разговор. В конце концов, не каждый день выпадает случай поговорить с одним из повелителей Земли.
Джордж познакомил их и предоставил ей болтать, в надежде, что у нее не вырвется какая-нибудь бестактность. Как и Джин, он никогда еще не видел Сверхправителя во плоти. С государственными деятелями, с учеными, с людьми самыми разными Сверхправители постоянно встречались на деловой почве, но никогда Джордж не слыхал, чтобы хоть один появился вот так, просто-напросто гостем на обыкновенной вечеринке. Но, пожалуй, в этом доме и сегодняшнем сборище все не так просто. Недаром же в распоряжении Руперта оказался и аппарат Сверхправителей, и Джорджа теперь уже не на шутку озадачило - да что же, в сущности, происходит? Надо будет поймать Руперта один на один и все из него выудить.
Стулья для Рашаверака малы, он сидит прямо на полу, - видно, ему и без подушек удобно, они валяются рядом. Итак, голова его оказалась всего в двух метрах над полом, единственный в своем роде случай для Джорджа изучить внеземную биологию. На беду, он и в земной-то слабо разбирался, а потому не много узнал нового. Внове только этот особенный, но даже по-своему приятный острый запах. Еще вопрос, как, по мнению Сверхправителей, пахнут люди, подумалось Джорджу, - остается надеяться на лучшее.
На вид в Рашавераке нет ничего человеческого. Можно понять, что издали невежественным перепуганным дикарям Сверхправители показались крылатыми людьми, отсюда и возник привычный портрет Дьявола. Однако вблизи ясно что сходства куда меньше. Рожки (любопытно, для чего они служат?) в точности такие, как на картинках, но в теле ничего общего с человеком или с любым земным существом. Порождение совсем иной эволюции.
Сверхправители не принадлежат ни к млекопитающим, ни к насекомым, ни к рептилиям. Неясно даже, относятся ли они к позвоночным: возможно, этот жесткий панцирь и есть их костяк, единственная опора туловища.
Крылья Рашаверака сложены, их толком не разглядеть, но хвост точь-в-точь бронированный пожарный шланг - аккуратно свернут под ним.
Знаменитое острие на конце напоминает не столько наконечник стрелы, как большой плоский алмаз. Сейчас уже никто не сомневается, что его назначение, подобно хвостовым перьям птицы, поддерживать равновесие при полете. Опираясь на немногие точные данные и на такие вот догадки, ученые полагают, что родина Сверхправителей - планета с малой силой тяжести и очень плотной атмосферой.
Внезапно из скрытого где-то динамика загремел голос Руперта:
- Джин! Джордж! Куда вы исчезли, черт возьми? Идите вниз и присоединяйтесь к компании. Люди уже сплетничают.
- Пожалуй, пойду и я, - сказал Рашаверак и положил книгу на полку.
Он легко проделал это, не вставая с пола, и Джордж впервые заметил, что на руке у него два больших пальца и еще пять пальцев между ними.
Джордж от души порадовался, что не вынужден пользоваться арифметикой, основанной на числе четырнадцать.
Рашаверак поднялся на ноги - внушительное зрелище! Чтобы не удариться о потолок, ему пришлось сутулиться; ясное дело, даже если бы Сверхправители жаждали побольше общаться с людьми, это было бы не так-то легко.
За последние полчаса прилетело еще немало народу, и теперь гостиная была полна. С появлением Рашаверака стало совсем тесно: из смежных комнат все поспешили сюда посмотреть на него. Руперт явно наслаждался общим изумлением. Джин и Джорджу было не так уж приятно, что их никто не заметил. По правде сказать, за спиной великана их почти никто и не увидел.
- Идите сюда, Раши, я вас кое с кем познакомлю, крикнул Руперт.
- Садитесь на диван, тогда вам не придется царапать потолок.
Рашаверак, перекинув хвост через плечо, перешел комнату, будто ледокол, прокладывающий себе путь во льдах. Когда он сел возле Руперта, комната словно опять стала просторнее, и Джордж вздохнул с облегчением.
- Пока он стоял, меня мучила клаустрофобия. Любопытно, каким образом Руперт его заполучил... Похоже, вечерок будет занятный.
- Надо же, как Руперт с ним разговаривает, да еще на людях. А ему, видно, все равно. Очень все это странно.
- Спорим, ему совсем не все равно! Беда, что Руперт такой хвастун и ужасно бестактный. Кстати, ты тоже милые вопросы задавала!
- Ну к примеру, - а вы давно здесь? А как вы ладите с Попечителем Карелленом? А вам нравится на Земле? Знаешь ли, детка, со Сверхправителями так не разговаривают!
- А почему бы и нет. Пора уж кому-нибудь начать. Поссориться они не успели - подошли Шенбергеры, и почти сразу пары распались. Женщины отошли в сторону и принялись обсуждать миссис Бойс; мужчины направились в противоположную сторону и стали разбирать тот же предмет, но под иным углом зрения. Оказалось, Бенни Шенбергер, старинный друг Джорджа, может многое сообщить по этому поводу.
- Ради бога, никому не проболтайся, - сказал он, - Рут об этом не подозревает, но это я познакомил Руперта с Майей.
- По-моему, Руперт ее не стоит, - с завистью сказал Джордж. - Но это, конечно, не надолго. Он ей очень быстро надоест.
(Эта мысль его заметно подбодрила.) - И не надейся! Она не только красавица, она чудесный человек.
Давно пора кому-нибудь позаботиться о Руперте, и она для этого самая подходящая женщина.
Руперт и Майя теперь сидели подле Рашаверака и торжественно вели прием. На сборищах у Руперта гости редко стягивались к единому центру обычно они распадались на полдюжины кружков, поглощенных самыми разными интересами. Но сегодня всех как магнитом тянуло к одной точке. Джорджу стало жаль Майю. Ведь это должен был быть ее праздник, а Рашаверак ее почти затмил.
- Слушай, - сказал Джордж, куснув сандвич, - как это Руперт ухитрился залучить к себе Сверхправителя? Я никогда еще о таком не слыхал, а он держится как ни в чем не бывало. Ни словечком про это не упомянул, когда нас приглашал.
Бенни усмехнулся:
- Ну, это же его страсть - чем-нибудь да удивить. Ты его сам спроси.
Но в конце концов, это ведь не первый случай. Кареллен бывал на приемах в Белом доме и в Букингемском дворце, и...
- Это совсем другое, черт подери! Руперт самый обыкновенный человек, ни чинов, ни постов.
- А может быть, Рашаверак-мелкота среди Сверхправителей. Ты лучше их сам спроси.
- И спрошу, - сказал Джордж. - Дай только поймаю Руперта без свидетелей.
- Ну, тебе придется долго ждать.
Бенни был прав, но прием становился все оживленнее и потерпеть было ничуть не скучно. Появление Рашаверака сперва сковало собравшихся, но они быстро опомнились. Немногие еще держались около Сверхправителя, остальные по обыкновению разбились на кружки, и все вели себя вполне естественно. Так, Салливен описывал увлеченным слушателям свой последний исследовательский поход на подводной лодке.
- Мы еще не знаем точно, каких размеров они достигают, - говорил он. - Неподалеку от нашей базы есть каньон, там гнездится один настоящий гигант. Я раз мельком его видел, так вот, размах щупалец у него добрых тридцать метров. На той неделе за ним поохочусь. Кто желает завести в доме по-настоящему редкого ручного зверя?
Какая-то женщина даже взвизгнула от ужаса.
- Брр! От одной мысли мороз по коже! Вы, наверно, ужасно храбрый.
На лице Салливена отразилось искреннее удивление.
- Никогда об этом не думал, - сказал он. - Конечно, я действую осторожно, но серьезная опасность мне ни разу не грозила. Спруты понимают, что им меня не съесть, и не обращают на меня внимания, только не надо подходить к ним слишком близко. В большинстве морские твари вас не тронут, если вы их не заденете.
- Но рано или поздно вы уж наверняка столкнетесь с кем-нибудь, кто сочтет, что вы съедобны.
- Ну, изредка случается и такое, - беспечно отозвался Салливен. - Я стараюсь не повредить им, ведь больше всего мне хочется завязать с ними дружбу. Ну, а если что, включаю двигатели на полную мощность и через минуту уже свободен. Если есть другие дела и мне играть недосуг, можно пощекотать спрута разрядом вольт на двести. Этого достаточно, больше уж он к вам не пристанет.
Да, занятных людей встречаешь у Руперта, подумал Джордж, переходя к другой компании. Литературные вкусы Руперта широтой не отличаются, зато друзья у него весьма разнообразные. Незачем даже озираться по сторонам в поле зрения одновременно оказываются знаменитый кинорежиссер, второстепенный поэт, математик, два актера, инженер-атомщик, смотритель заповедника, издатель еженедельника, статистик из Всемирного банка, скрипач-виртуоз, профессор археологии и астрофизик. Коллег Джорджа сценаристов телевидения - не видно ни одного, и слава богу, ему вовсе не хочется разговаривать на профессиональные темы. Работу свою он любит так ведь сейчас, впервые в истории человечества, никто не занимается нелюбимым делом. Но после рабочего дня он предпочитает и в мыслях захлопнуть за собой двери телестудии.
Наконец ему удалось поймать Руперта на кухне, где тот колдовал с напитками. И такой у него был при этом отрешенный взор - просто жаль возвращать человека на грешную землю... но Джордж, если надо, умел быть безжалостным.
- Послушай, Руперт, - начал он, усаживаясь на край ближайшего стола. - По-моему, ты обязан нам всем кое-что объяснить.
- М-м, - Руперт задумчиво просмаковал глоток. - Боюсь, чуточку перелил шотландского.
- Не увиливай и не прикидывайся пьяненьким, я же вижу, ты трезвый, как стеклышко. С каких пор ты завел дружбу со Сверхправителем и чем он тут занимается?
- А разве я тебе не говорил? Мне казалось, я уже всем объяснил.
Наверно, тебя при этом не было - ну да, вы же сбежали в библиотеку. - Он довольно обидно усмехнулся. - Понимаешь, Рашаверак у меня именно из-за библиотеки.
- Вот так раз!
- Что тебя удивляет?
Джордж спохватился: надо поделикатнее, Руперт безмерно горд своим необыкновенным собранием книг.
- Н-ну... Сверхправители такие знатоки всех наук, с чего бы им интересоваться парапсихологией и всяким таким вздором.
- Вздор это или не вздор, но их интересует человеческая психология, и они многое могут почерпнуть из моих книг. Как раз перед моим переездом сюда со мной связался то ли помощник младшего Сверхправителя, то ли Сверхпомощник младшего правителя и попросил одолжить ему с полсотни самых редкостных экземпляров. Похоже, его направил ко мне кто-то из библиотекарей Британского музея. Ну, ты догадываешься, что я на это сказал.
- Понятия не имею.
- Так вот, я очень вежливо разъяснил, что собирал свою библиотеку двадцать лет. Если им угодно изучать мои книги, милости просим, но, черт возьми, пускай читают здесь, на месте. И тогда явился Раши и заглатывает по двадцать томов в день. Хотел бы я знать, что он из них извлекает.
Джордж подумал немного, презрительно пожал плечами.
- По правде сказать, я был о Сверхправителях лучшего мнения.
По-моему, они могли бы тратить время на что-нибудь более путное.
- Так ведь ты неисправимый материалист, верно? Вряд ли Джин с тобой согласится. Но, даже если рассуждать по-твоему, сверхпрактическая ты личность, этот их интерес не лишен смысла. Ведь когда имеешь дело с дикарями, надо знать их суеверия!
- Да, пожалуй, не слишком уверенно согласился Джордж.
Сидеть на жестком столе надоело, и он встал. Руперт наконец смешал коктейль по своему вкусу и направился в гостиную. Слышно было, что там уже возмущаются - куда пропал хозяин?
- Эй, погоди! - запротестовал Джордж. - Пока ты не сбежал, еще один вопрос. Как ты заполучил этот телевизор с передатчиком, которым хотел нас напугать?
- Маленькая сделка. Я объяснил, как полезна такая штука при моей работе, а Раши передал намек по начальству.
- Извини мою тупость, но что она такое, твоя новая работа?
Очевидно, это как-то связано со зверьем?
- Правильно. Я сверхветеринар. В моем ведении примерно десять тысяч квадратных километров джунглей, мои пациенты сами ко мне не придут, вот и надо их выискивать.
- Наверно, вздохнуть некогда?
- Ну, о мелюзге хлопотать незачем. Моя забота - львы, слоны, носороги и прочее. Каждое утро настраиваю эту машинку на высоту сто метров, сажусь перед экраном и обозреваю окрестности. Когда увижу зверя в беде, влезаю в свой флаер и надеюсь, что больной оценит мой врачебный такт. Бывают довольно заковыристые задачки. Со львом или тигром управиться несложно, а вот попробуй проткни носорогу шкуру с воздуха анестезирующей иглой - намучаешься.
- Руперт! - заорал кто-то за дверью.
- Что ты наделал! Я из-за тебя забыл про гостей. На вот, бери поднос. Эти - с вермутом, смотри не перепутай.

***

Перед самым заходом солнца Джордж поднялся на крышу. По многим веским причинам у него побаливала голова и захотелось улизнуть от шума и толчеи. Джин, танцующая гораздо лучше, еще наслаждалась всем этим и не пожелала уйти с ним наверх. А в Джордже спиртное подогрело нежные чувства - и, разочарованный ее отказом, он пошел втихомолку лелеять свою обиду под звездным небом.
Чтобы попасть на крышу, надо было подняться сперва эскалатором на второй этаж, потом по винтовой лесенке, огибающей трубу кондиционера.
Лесенка выводила через люк на просторную плоскую крышу. В одном ее конце стоял флаер Руперта, посередине разбит был сад, уже заметно запущенный, а с другого конца, с открытой площадки, где стояли шезлонги, видно было далеко окрест. Джордж плюхнулся в шезлонг и величественно осмотрелся. Он чувствовал себя поистине владыкой всего окружающего.
Да, что и говорить, зрелище великолепное. Дом Руперта построен на краю громадной котловины, пологий склон спускается на восток, где, за пять километров отсюда, лежат болота и озера. А на западе все ровно, плоско, и джунгли подступают чуть ли не вплотную к заднему крыльцу. Но за джунглями, пожалуй, не меньше чем в полусотне километров, на север и на юг, сколько хватает глаз, стеной высится горная цепь. Кое-где на вершинах сверкает снег, над вершинами пламенеют облака, через считанные минуты солнце закончит свой дневной путь. При виде этих далеких грозных бастионов Джордж разом протрезвел.
Звезды, что высыпали с какой-то прямо неприличной поспешностью, едва зашло солнце, оказались совсем незнакомыми. Джордж поискал глазами Южный крест, но не нашел. Он мало смыслил в астрономии, узнавал лишь немногие созвездия, но без старых друзей стало неуютно и не по себе.
Тревожно и от звуков, доносящихся из джунглей, уж чересчур они близко.
Хватит с меня свежего воздуха, подумал Джордж. Пойду-ка в гостиную, покуда вампир или еще какая-нибудь дрянь не прилетела отведать моей кровушки.
Он шагнул к лестнице, и тут из люка появился еще один гость. Уже слишком темно, не разглядеть, кто это.
- А, привет! Тоже захотели отдохнуть от кутерьмы? - окликнул Джордж.

Предыдущая страница 6 Следующая страница


7 Артур Кларк

Тот, неразличимый в темноте, засмеялся:
- Руперт показывает свои фильмы. Я их все уже видел.
- Возьмите сигарету, - предложил Джордж.
- Спасибо.
Джордж, большой любитель старинных игрушек, щелкнул зажигалкой - и при свете ее огонька узнал пришедшего: этого поразительно красивого негра ему назвали, но он тут же забыл имя, вместе с именами еще двух десятков гостей, которых сегодня увидел у Руперта впервые. Но в этом лице есть что-то знакомое... и вдруг Джорджа осенило:
- Мы как будто не знакомы, но вы ведь новый шурин Руперта?
- Правильно. Меня зовут Ян Родрикс. Все говорят, что мы с Майей очень похожи.
С благоприобретенным родичем Яна не поздравишь, можно скорее посочувствовать, подумал Джордж, но смолчал. Бедняга и сам разберется; а впрочем, мало ли - вдруг Руперт наконец остепенится.
- А я Джордж Грегсон. Вы еще не бывали на знаменитых Рупертовых сборищах?
- Нет, сегодня первый раз. Масса новых лиц.
- И не только человеческих, - заметил Джордж. - Я никогда еще не встречался вот так на вечеринках со Сверхправителями.
Собеседник чуть помедлил, и Джордж подумал - уж не задел ли ненароком какое-то больное место. Но в ответе Яна ничего такого не просквозило.
- Я тоже их не видал - кроме как по телевизору, конечно.
Разговор иссяк, немного погодя Джордж сообразил: Яну хочется побыть одному. Да и прохладно уже. Он простился и пошел вниз, к остальным.
В джунглях все стихло; Ян прислонился к округлой стенке воздуховода, теперь он только и слышал приглушенное дыхание дома, неустанную работу его механических легких. Одиночество, полное одиночество - этого Яну и хотелось. Но и горечь разочарования - а вот этого он совсем не жаждал.

Глава 8

Нет такого царства Утопии, где довольны и счастливы были бы все и всегда. Чем благополучнее условия жизни, тем выше становятся духовные запросы, и тебе уже мало всего, чем обладаешь и что можешь, хотя прежде о таком не смел бы и мечтать. Пусть окружающий мир дал все, что только мог, - не находят покоя пытливая мысль и тоскующее сердце.
Ян Родрикс - хотя он вовсе не считал, что ему повезло, - был бы еще меньше доволен жизнью, родись он веком раньше. Сто лет назад цвет его кожи стал бы для него тяжкой, пожалуй, просто безнадежной помехой.
Теперь это не имело значения. Неизбежная реакция, которая в начале XXI века породила у негров некоторое чувство собственного превосходства, миновала. Обиходное словечко "черный" уже не было под запретом в приличном обществе, но никого не смущало. В нем заключалось теперь не больше обидного, чем в ярлычках вроде "республиканец" или "методист", "консерватор" или "либерал".
Отец Яна, обаятельный, но беспечный шотландец приобрел известность как профессиональный фокусник. Его раннюю смерть - в возрасте всего сорока пяти лет - ускорило злоупотребление напитком, которым больше других своих плодов прославилась его родина. Правда, Ян никогда не видел отца пьяным, но едва ли хоть раз видел его вполне трезвым.
Миссис Родрикс еще жила и здравствовала вовсю и даже читала в Эдинбургском университете лекции по усовершенствованной теории вероятности. Вполне в духе XXI века, столь чуждого оседлости, миссис Родрикс, чья кожа была черна как уголь, родилась в Шотландии, а ее светловолосый белокожий супруг рано покинул родину и почти всю жизнь провел на Гаити. У Майи и Яна никогда не было постоянного крова, они вечно сновали между семействами отца и матери, точно два маленьких челнока. Занятный образ жизни, но он отнюдь не помогал излечить неуравновешенность, которую оба унаследовали от папаши.
Яну минуло двадцать семь и предстояло еще несколько лет ученья, прежде чем надо будет всерьез подумать о выборе профессии. Он без труда получил степень бакалавра, пройдя программу, которая столетием раньше показалась бы престранной. Занимался он в основном математикой и физикой, а дополнительно философией и музыкой. Даже по высоким меркам своего времени он стал первоклассным пианистом-любителем.
Через три года он защитит диссертацию и станет доктором физических наук, вторая его специальность - астрономия. Поработать придется изрядно, но работа его не пугает. Притом он - студент Кейптаунского университета, что приютился у подножья Столовой горы, - больше нигде во всем мире не получишь высшее образование в уголке такой красоты.
Нет у него и забот материальных, и однако он недоволен жизнью и не находит покоя. И ко всему, хоть он ничуть не завидует сестре, от счастья Майи еще ясней стало, в чем беда его, Яна.
Ибо его все еще мучит романтическая иллюзия, что породила столько страданий и столько поэзии, - будто каждому человеку дается в жизни только одна истинная любовь. В необычно позднем возрасте он впервые влюбился без памяти в особу, куда больше известную красотой, нежели постоянством. Розита Цзен гордилась - и не без оснований, - что в жилах ее течет кровь маньчжурских императоров. У нее и сейчас немало подданных, в том числе профессора и преподаватели Кейптаунского университета чуть ли не в полном составе. Утонченная красота этого нежного цветка давно пленила Яна, отношения зашли достаточно далеко тем острей боль от того, что все оборвалось. А почему оборвалось - не понять...
Ну, конечно, он это одолеет. Переживали же другие такой вот крах и раны затягивались, и потом человек даже способен был сказать: "Право, не мог же я любить эту женщину по-настоящему!". Но до такой отрешенности еще очень и очень далеко, а сейчас Ян в жестоком разладе с жизнью.
Другая его обида еще глубже и неизлечимей, ибо Сверхправители разрушили его честолюбивые мечты. Ян - романтик не только сердцем, но и умом. Подобно многим молодым ученым, с тех пор как покорен был воздух, он мечтами и воображением носился по неизведанному океану космоса.
Столетие назад человек поднялся на первую ступеньку лестницы, ведущей к звездам. И в тот же миг - неужели простое совпадение? - дверь, открывающую выход к планетам, захлопнули у него перед носом.
Сверхправители почти не налагали запретов на какие-либо виды человеческой деятельности (пожалуй, важнейшее исключение - война), но исследованиям в области межпланетных полетов пришел конец. Слишком огромно оказалось научное превосходство Сверхправителей. У человечества - по крайней мере на время - опустились руки, и оно занялось другими делами. Что толку строить ракеты, когда у Сверхправителей есть двигатели несравненно более совершенные, а в чем тут секрет - они не обмолвились ни словом.
Несколько сот человек побывали на Луне и построили там обсерваторию, переправлялись они пассажирами на кораблике Сверхправителей, и кораблик был ракетный. Никаких сомнений - сколько ни изучай такое примитивное суденышко, мало что узнаешь, хотя Сверхправители и предоставили его в полное распоряжение любознательных земных ученых.
Итак, человек - все еще пленник своей планеты. И планета его теперь гораздо лучше, но и гораздо меньше, чем была сто лет назад. Уничтожив на ней войну, голод, болезни, Сверхправители заодно уничтожили отвагу и приключения.
Всходила луна, небо на востоке понемногу наливалось слабым молочно-белым сиянием. Ян знал - главная база Сверхправителей находится в бастионе кратера Плутон. Должно быть, грузовые корабли садились на Луне и взлетали с нее уже лет семьдесят с лишком, но только на памяти Яна Сверхправители перестали это скрывать, и теперь старт хорошо виден с Земли. В двухсотдюймовый телескоп нетрудно различить тени исполинских кораблей, под лучами восходящего или заходящего солнца они на мили протягиваются по лунным равнинам. Каждый шаг Сверхправителей вызывает у людей огромный интерес, а потому за прибытием и отправлением их кораблей тщательно наблюдают, и постепенно проясняется какой-то порядок, хотя чем он обусловлен, остается непонятно. Одна из этих исполинских теней исчезла несколько часов назад. Ян знает, это значит, что сейчас где-то по ту сторону Луны корабль Сверхправителев привычным, но загадочным для людей образом готовится в путь к своей далекой, неведомой родине.
Ян еще ни разу не видал, как уходит к звездам такой корабль. При ясном небе это видно на полмира, но Яну всегда не везло. Ведь не предугадаешь в точности, когда взлет, а Сверхправители об этом не сообщают. Ян решил подождать еще десять минут, потом он вернется в гостиную.
А это что? Всего лишь метеор скользнул по созвездию Эридана. Ян перевел дух, заметил, что сигарета погасла, закурил другую.
Он наполовину выкурил ее, и тогда-то в полумиллионе километров от него взлетел межзвездный корабль. Среди ширящегося бледного зарева восходящей луны вспыхнула крохотная искорка и стала подниматься в зенит.
Сперва медленно, еле заметно, но с каждым мигом быстрей. Чем выше она поднималась, тем ярче сверкала - и вдруг померкла, скрылась из глаз. А через мгновенье возникла вновь - еще ярче, еще стремительней. Так, то вспыхивая, то угасая в причудливом ритме, все ускоряя бег, она вздымалась в небо и оставляла среди звезд светящийся прерывистый след.
Даже если не знать, как она далеко, дух захватит от такой скорости, но когда знаешь, что уносящийся прочь корабль - где-то там, за Луной, голова идет кругом при мысли об этой невообразимой мощи и энергии.
Ян знал, сейчас он видит всего лишь незначительный побочный продукт этой мощи. Сам корабль невидим, он далеко опередил устремленную ввысь световую черту. Корабль Сверхправителей оставляет за собой этот светящийся след, как остается в стратосфере струя пара позади реактивного самолета. Общепринятая теория - судя по всему, справедливая - утверждает, что громадные ускорения звездолетов местами искажают пространство. И Ян знал, то, что он сейчас видит, - ни много ни мало, свет далеких звезд, собранный в пучок там, где проносящийся корабль создал для этого благоприятные условия. Вот оно, наглядное доказательство теории относительности - изгиб светового луча вблизи мощного поля тяготения.
Теперь кончик этой огромной, заостренной, точно карандаш, линзы словно бы движется медленней, но лишь потому, что изменилась перспектива. На самом деле корабль все еще набирает скорость; просто его след, устремленный вовне Солнечной системы, к звездам, укорочен углом зрения. Ян знал, сейчас на эту светящуюся черту направлено множество телескопов - ученые Земли силятся раскрыть тайну межзвездных полетов.
Тайне этой уже посвящены десятки научных трудов; несомненно, Сверхправители читают их с величайшим интересом.
Призрачный свет понемногу бледнеет. Теперь это всего лишь тонкая ниточка, она тянется к сердцу созвездия Карина - это Ян предвидел. Всем известно, что родная планета Сверхправителей где-то в той стороне, но которая, возле какого из тысячи светил, что находятся в этом секторе Пространства? И невозможно определить, как далека она от Солнечной системы.
Кончено. Хотя путь корабля еще только начат, человеческий глаз больше ничего не улавливает. Но в мыслях и в памяти Яна еще горит его след - и этот маяк не погаснет, пока сам он способен к чему-то стремиться и чего-то желать.

***

Прием закончился. За немногими исключениями, гости уже уносились по воздуху на все четыре стороны света. Но кое-кто остался.
Не улетел поэт Норман Додсворт, давно уже до безобразия пьяный, - у него хватило ума свалиться без памяти, прежде чем пришлось бы применить к нему силу. Его не слишком бережно вытащили на лужайку в надежде, что какая-нибудь гиена без церемоний его разбудит. Итак, он не в счет.
Остались Джордж и Джин. Отнюдь не по воле Джорджа - он хотел вернуться домой. Ему совсем не нравилась дружба между Джин и Рупертом, и не просто из обыкновенной ревности. Джордж гордился тем, что он человек здравомыслящий и уравновешенный, и общее увлечение Джин и Руперта теперь, в век науки, на его взгляд, было не просто ребячеством, но какой-то болезненной манией. Непостижимо, как кто-то все еще может хоть на волос верить в сверхъестественное, и уважение Джорджа к Сверхправителям изрядно пошатнулось от того, что остался и Рашаверак.
Теперь ясно, Руперт хочет поразить оставшихся какой-то новой затеей, возможно, - в заговоре с Джин. Джордж угрюмо покорился - ладно, он стерпит какие угодно их дурацкие выходки.
- Чего я только не перепробовал, пока остановился вот на этом, гордо заявил Руперт. - Самое главное - свести на нет трение, движению ничто не должно мешать. Старомодный полированный стол и вертящееся блюдце тоже недурны, но ими пользовались много веков, при современном уровне науки можно придумать что-нибудь получше. Ну и вот, сейчас увидите. Придвигайте стулья, подсаживайтесь... Раши, вы и правда не хотите присоединиться?
Долю секунды Сверхправитель, казалось, колебался. Потом покачал головой. (Уж не на Земле ли они этому выучились? - подумал Джордж.) - Нет, спасибо, - сказал он. - Предпочитаю смотреть со стороны.
Может быть, как-нибудь в другой раз.
- Ну что ж... если передумаете, времени у нас вдоволь.
Ой ли? - усомнился про себя Джордж, мрачно глянув на часы.
Руперт подвел друзей к маленькому, но массивному, безупречно круглому столу. Снял гладкую пластмассовую крышку, под ней оказалось блестящее озерцо тесно уложенных металлических шариков. Скатиться им не давал чуть приподнятый бортик, Джордж понять не мог, для чего они. Свет отражался в них сотнями слепящих точек, этот яркий узор притягивал, завораживал, у Джорджа слегка закружилась голова.
Все уселись вокруг стола, откуда-то снизу Руперт вытащил диск сантиметров десяти в поперечнике и положил на блестящие шарики.
- Ну вот, - сказал он. - Довольно тронуть диск пальцем, и он движется без малейшего трения.
Джордж подозрительно оглядел всю эту механику. По окружности стола на равных расстояниях одна от другой, но не по порядку нанесены буквы алфавита. Между ними, уж совсем безо всякого порядка, разбросаны цифры от единицы до девяти и с двух сторон, точно друг против друга, начерчены две карточки со словами "да" и "нет".
- По-моему, все это просто шаманство - пробормотал Джордж. - Только диву даешься, как в наше время кто-то может принимать такое всерьез.
Этим не слишком бурным протестом он метил в Джин не меньше, чем в Руперта, и немного отвел душу. Впрочем, Руперт не скрывает, что все сверхъестественное занимает его лишь отвлеченно, с научной точки зрения.
Он человек непредубежденный, но не легковерный. А вот Джин... она порой Джорджа беспокоит. Похоже, она и впрямь воображает, будто в ясновидении, телепатии и прочей чепухе что-то кроется.
Только уже съязвив насчет шаманства, Джордж сообразил, что его слова относятся и к Рашавераку. Он беспокойно оглянулся, но Сверхправитель ничем не показал, что уязвлен. Разумеется, это ровно ничего не доказывало.
Итак, они разместились вокруг стола. За Рупертом по часовой стрелке сидели Майя, Ян, Джин, Джордж и Бенни Шенбергер. Вне этого круга, с блокнотом в руках, села Рут Шенбергер. Она, видно, почему-то сочла для себя непозволительным участвовать в этой затее, и муж туманно сострил, что иные люди все еще свято чтут Талмуд. Однако она охотно вызвалась вести запись.
- Значит, так, - начал Руперт. - Ради скептиков вроде Джорджа вношу ясность. Есть ли тут что-то сверхъестественное, нет ли, но эта штука действует. Лично я думаю, что причины тут чисто механические. Мы касаемся диска - и пусть даже искренне не хотим как-либо повлиять на его движение, но в игру вступает наше подсознание. Я продумал множество таких сеансов - и ни разу не обнаружил ответов, которые кто-либо из участников мог знать или угадать, хотя сами они иногда об этом не подозревали. Однако мне хочется провести сегодня опыт при несколько... э-э... особых обстоятельствах.
Особое Обстоятельство сидело и смотрело на всех молча, но, без сомнения, не равнодушно. Что-то Рашаверак на самом деле думает об этих фокусах, спросил себя Джордж. Может быть, он сейчас - вроде антрополога, который наблюдает религиозные обряды дикарей? Право, все это выглядит просто невероятно, никогда в жизни он, Джордж, не чувствовал себя таким дураком.
Если и другие чувствуют себя так же глупо, по ним этого не видно.
Одна Джин раскраснелась и явно взвинчена, но, может быть, это от выпитых коктейлей.
- Можно начинать? - спросил Руперт. - Отлично. - Он внушительно помедлил, потом, ни к кому не обращаясь, окликнул:
- Есть тут кто-нибудь?
Плоский кружок под пальцами Джорджа чуть дрогнул. Ничего удивительного, ведь на него давят руки шестерых за столом. Кружок скользнул в сторону маленькой цифры восемь и опять вернулся на середину.
- Есть тут кто-нибудь? - повторил Руперт. - И прибавил более обычным тоном:
- Часто до начала проходит минут десять-пятнадцать, но иногда...
- Тс-с! - выдохнула Джин.
Диск двигался. Он описывал широкую дугу между карточками "да" и "нет". Джордж с трудом подавил смешок. Допустим, ответ будет "нет" - что это докажет? Вспомнился старый анекдот про негра, залезшего в курятник:
"Тут никого нет, хозяин, одни мы, куры"...
Но ответ оказался "да". И тотчас диск вернулся на середину стола.
Теперь он будто ожил и ждет нового вопроса. Джордж невольно стал внимательнее.
- Кто вы? - спросил Руперт. На сей раз ответ последовал без запинки. Диск носился по столу от буквы к букве, как разумное существо, да так быстро, что порой едва не ускользал у Джорджа из-под пальцев. И Джордж готов был поклясться, что никак не помогает этим движениям. Он быстро оглядел друзей - ни в одном лице ничего подозрительного. Похоже, все так же напряженно, жадно чего-то ждут, как и он сам.
- ЯЭТОВСЕ, - вывел диск и опять успокоился посреди стола.
- Я - это все, - повторил Руперт. - Характерный ответ. Уклончиво, но поощряет к дальнейшему. Вероятно, это значит, что здесь только и присутствует совокупность наших сознании.
Руперт минуту помолчал, видимо, обдумывая следующий вопрос. Потом снова обратился в пространство:
- Вы должны передать весть кому-то из нас?
- Нет, - сейчас же ответил диск.
Руперт обвел взглядом сидящих вокруг стола.
- Дело за нами; иногда он сам что-нибудь сообщает, но сейчас нам надо задавать какие-то прямые вопросы. Кто хочет начать?
- Будет завтра дождь? - с усмешкой спросил Джордж.
Диск забегал взад-вперед между "да" и "нет".
- Глупый вопрос, - упрекнул Руперт. - Понятно же, что где-то пройдут дожди, а в других местах будет ясная погода. Не задавайте вопросов, которые требуют двусмысленных ответов.
Джордж сник: попало - и поделом. Пускай попробует кто-нибудь другой.
- Какой мой любимый цвет? - спросила Майя.
- Голубой, - был мгновенный ответ.
- Правильно.
- Это ничего не доказывает, - заметил Джордж. - По крайней мере троим из нас это известно.
- Какой любимый цвет Рут? - спросил Бенни.
- Красный.
- Правильно, Рут?
Добровольная секретарша подняла голову от блокнота.
- Да. Но это знает Бенни, а он с вами за столом.
- Ничего я не знал, - возразил Бенни.
- Еще как должен знать, я тебе сто раз говорила.
- Подсознательная память, - пробормотал Руперт. - Так бывает часто.
Но может быть, кто-нибудь задаст вопрос поумнее, а? Началось так хорошо, не хотел бы я, чтобы вечер прошел впустую.
Странно, как раз оттого, что все это ничуть не походило на серьезный научный опыт, Джордж призадумался. Конечно же, объясняется это никакими не сверхъестественными причинами; как сказал Руперт, диск просто отзывается на бессознательные движения их же мышц. Но уже и это удивительно и заставляет задуматься: никогда бы не поверил, что можно получить такие мгновенные и точные ответы! И он попытался сам повлиять на диск - пусть напишет его имя. Он добился заглавного "Д", - но и только, дальше пошла бессмыслица. Нет, совершенно ясно, что один человек не может управлять диском - остальные в кругу это сразу поймут.
За полчаса Рут записала больше дюжины ответов, иные оказались довольно длинными. Попадались грамматические ошибки и причудливые обороты, но очень редко. Чем бы все это ни объяснялось, Джордж убедился: сознательно он в ответах диска никак не участвует. Несколько раз, увидев начало слова, он, казалось, угадывал следующую букву и тем самым смысл ответа. И всякий раз диск переносился в совершенно неожиданном направлении и писал что-то совсем другое. Порой даже весь ответ выглядел невнятицей - ведь слова не разделялись промежутками, конец одного сливался с началом другого, и только когда Рут перечитывала все заново, прояснялся смысл.
От всего этого у Джорджа возникло жутковатое чувство, словно он столкнулся с неким чужим, властным разумом. И все же он не видел решающего, окончательного доказательства ни за, ни против. Ответы так обыденны, так двусмысленны. Как, например, прикажете понимать следующее:
ВЕРЬТЕВЧЕЛОВЕКАПРИРОДАСВАМИ
Но порой угадывалась какая-то глубокая, даже пугающая правда:
ПОМНИТЕЧЕЛОВЕКНЕОДИНРЯДОМСЧЕЛОВЕКОМОБИТАЮТДРУГИЕ
Впрочем, это же все известно... хотя, почем знать, может быть, тут подразумеваются не только Сверхправители?
Джорджа теперь отчаянно клонило ко сну. Давно уже пора по домам, сонно подумал он. Все это очень любопытно, но ничего определенного не достигли, и вообще хорошенького понемножку. Он быстро оглядел всех за столом. Бенни, видно, тоже сыт по горло и хочет спать. Майя и Руперт сидят как в тумане, а Джин... да, Джин с самого начала отнеслась к этой истории чересчур серьезно. Даже не по себе становится, такое у нее лицо: будто ей и покончить с этим страшно - и страшно, что будет дальше.
Остается один Ян. Любопытно, как-то он относится к причудам шурина, подумалось Джорджу. Молодой инженер еще не задал ни одного вопроса, ничем не показал, что удивлен хоть одним ответом. Похоже, он изучает движения диска так, словно наблюдает заурядный научный опыт.
Руперт очнулся от оцепенения.
- Давайте еще один вопрос и на этом кончим, - сказал он. - Ну-ка, Ян? Ты еще ничего не спрашивал.
Странно, Ян ни секунды не колебался. Казалось, он давно уже обдумал вопрос и только ждал удобного случая. Мельком глянул на бесстрастного, неподвижного Рашаверака и спросил звонко, отчетливо:
- Возле какой звезды находится планета Сверхправителей?
Руперт чуть не свистнул от изумления. Бенни и Майя остались безучастны. Джин сидит с закрытыми глазами, похоже, уснула. Рашаверак наклонился, поверх Рупертова плеча заглядывает в круг.
И диск тронулся.
Когда он опять замер на месте, настало короткое молчание. Потом Рут спросила озадаченно:
- НГС 549672 - что же это значит?
Ей не ответили, помешал тревожный возглас Джорджа:
- Помогите мне кто-нибудь. Джин, кажется, в обмороке.

Глава 9

- Расскажи мне подробнее про этого Бойса, - сказал Кареллен.
Понятно, Сверхправитель не изъяснялся именно этими словами, и мысли, им высказанные, были гораздо тоньше. Человеческое ухо уловило бы короткий взрыв вибрирующих звуков, что-то вроде стремительной морзянки.
У людей накопилось уже немало записей такой речи, по расшифровать язык Сверхправителей никто еще не сумел, он был безмерно сложен, да еще эта невероятная быстрота, при которой ни один переводчик, даже овладей он основами языка, не в силах был бы уследить за обычным разговором Сверхправителей.
Попечитель Земли стоял спиной к Рашавераку и пристально смотрел на многоцветную пропасть Большого каньона. В десяти километрах отсюда, но почти не затуманенные далью, уступчатые склоны сейчас так и горели в солнечных лучах. Далеко-далеко внизу под тем местом, где над краем затененного откоса стоял Кареллен, тащился по извилистой дороге караван мулов. Странно, думал Кареллен, очень многие люди при каждом удобном случае все еще ведут себя как дикари. Стоит только пожелать, и они могли бы спуститься на дно ущелья несравненно быстрей и с куда большим удобством. Но нет, они предпочитают трястись по ухабистой дороге, наверняка ненадежной не только с виду.
Неуловимое движение руки - и великолепная картина померкла, только еще мгновенье взгляду Кареллена чудилась бесконечная глубь. И снова его теснит действительность, привычный кабинет, обязанности Попечителя.
- Руперт Бойс личность своеобразная, - отвечал ему Рашаверак. - По профессии он смотритель значительной части Африканского заповедника, заботится о здоровье зверей. Дело свое знает и любит. Поскольку ему надо держать под наблюдением несколько тысяч квадратных километров, он получил один из тех пятнадцати панорамных обзорников, что мы пока передали людям, - разумеется, как всегда, с ограничителями. Его экземпляр, кстати, единственный с передатчиком объемного изображения. Он вполне убедительно доказал, что это ему необходимо, и мы согласились.
- Какие у него доводы?
- Он сказал, что хочет показываться диким зверям, чтобы привыкали к его виду и не набросились, когда он сам к ним явится. Эта теория вполне оправдалась - со зверями, у которых важнее не нюх, а зрение... хотя в конце концов его, вероятно, растерзают. Ну и, понятно, мы предоставили ему аппарат еще по одной причине.
- Он стал сговорчивей?

Предыдущая страница 7 Следующая страница


Конец Детства 8

- Вот именно. Сперва я обратился к нему потому, что у него едва ли не лучшее в мире собрание книг по парапсихологии и смежным вопросам. Он вежливо, но решительно отказался выпускать их из рук, пришлось читать у него дома. Я уже перечитал примерно половину его библиотеки. Довольно тяжкое испытание.
- Могу себе представить, - сухо сказал Кареллен. - Нашлось среди этого хлама что-нибудь стоящее?
- Да. Одиннадцать бесспорных случаев частичного прорыва и двадцать семь вполне вероятных. Но материал отобран односторонне, так что выводов на нем не построишь. И все свидетельства безнадежно запутаны мистикой вот, пожалуй, главная болезнь человеческого разума.
- А как сам Бойс ко всему этому относится?
- Выдает себя за человека непредубежденного и настроенного скептически, но ясно, что он не тратил бы на это столько времени и сил, если бы подсознательно в это не верил. Я так ему и сказал, и он признался, что я, пожалуй, прав. Ему хотелось бы найти какое-то веское доказательство. Потому он и ставит без конца свои опыты, хотя притворяется, будто это просто забава.
- Ты уверен, он не подозревает, что ты интересуешься всем этим не из чистого любопытства?
- Вполне уверен. В некоторых отношениях Бойс на редкость туп и ограничен. Так что его попытки исследовать именно эту область довольно жалки. К нему незачем применять какие-то особые меры.
- Понимаю. А девушка, которая упала в обморок?
- Вот это самое интересное. Почти наверняка сообщение пришло именно через Джин Моррел. Но ей двадцать шесть лет - судя по всему нашему прежнему опыту, слишком много, не может она сама стать первым звеном.
Значит, тут есть кто-то, с нею тесно связанный. Вывод ясен. Нам осталось ждать всего несколько лет. Надо внести ее в Пурпурный разряд: возможно, она сейчас - самый значительный человек на Земле.
- Так и сделаю. А тот молодой человек, который задал вопрос? Наобум спросил, просто из любопытства, или у него была какая-то задняя мысль?
- Он попал туда случайно - его сестра только что вышла замуж за Руперта Бойса. Ни с кем из других гостей он прежде не встречался. Я уверен, вопрос не обдуман заранее, а вызван необычной обстановкой, да еще моим присутствием. При этих условиях неудивительно, что он задал такой вопрос. Его больше всего привлекает астронавтика, он - секретарь научной группы в Кейптаунском университете и явно намерен посвятить свою жизнь теории космических полетов.
- Любопытно, чего он достигнет. По-твоему, как он сейчас станет поступать и надо ли нам принять какие-то меры?
- Несомненно, при первой возможности он постарается хоть что-то проверить. Но у него нет способа доказать, что его сведения точны, и получены они столь необычным путем, что едва ли он предаст их гласности.
А если они и станут известны, разве это хоть чему-то помешает?
- Надо будет взвесить обе возможности. Правда, нам не разрешено обнаруживать нашу базу, но люди никак не могут использовать эти сведения против нас.
- Согласен. Получится, что у Родрикса есть какие-то сведения, не слишком достоверные и практически бесполезные.
- Похоже на то, - сказал Кареллен. - Но полной уверенности нет.
Люди на удивленье изобретательны и зачастую крайне упорны. Недооценивать их опасно, и в дальнейшем за мистером Родриксом стоит последить. Я это еще обдумаю.

***

Руперт Бойс так и не понял, что же в конце концов произошло. Когда гости разошлись - менее шумно и оживленно, чем всегда, - он задумчиво откатил столик на место, в угол. Винные пары мешали серьезно вникнуть в случившееся, да и сами события уже немного расплылись в памяти. Смутно представлялось, будто произошло что-то важное, хотя и непонятное, может быть, потолковать с Рашавераком? Нет, пожалуй, это будет бестактно. В конце концов, неловкость вышла из-за новоявленного зятя...
Руперта даже взяла досада на Яна. Но разве так получилось по вине этого юнца? Или еще по чьей-то вине? Руперт виновато подумал, что ведь опыт затеял он сам. Он тут же решил забыть эту историю - и вполне в этом преуспел.
Пожалуй, Руперт все-таки что-то предпринял бы, найдись последний листок из блокнота Рут, - но в суматохе он пропал. Ян делал вид, что он ни при чем, ну, а Рашаверака в пропаже не упрекнешь... И никто не помнил точно, что же там было написано, только и помнили - какая-то бессмыслица...

***

Больше всех случай этот повлиял на судьбу Джорджа Грегсона.
Навсегда запомнил он ужас, испытанный в минуту, когда Джин рухнула ему на руки. От внезапной беспомощности она вдруг преобразилась, это уже не просто забавная спутница; его мгновенно захлестнули любовь и нежность.
Женщины падали в обморок с незапамятных времен (и не всегда нечаянно) и мужчины неизменно отзывались на это, как надо. Джин лишилась чувств отнюдь не умышленно, но при самом тонком расчете нельзя было бы подгадать удачнее. После Джордж понял, что именно в эту минуту решился едва ли не на самый важный шаг в своей жизни. Пускай у Джин странные причуды, а приятели и того чуднее, ему нужна только она. Не обязательно совсем отказываться от Наоми, от Джой, Эльзы или - как бишь ее? - от Дениз, но пора завести отношения более прочные. Джин наверняка согласится, она своих чувств никогда не скрывала.
Он сам не подозревал, что его заставила решиться еще одна причина.
После нынешнего опыта странное увлечение чудачки Джин уже не вызывает такого насмешливого презрения. Джордж в этом никогда не признается, но так уж оно вышло - и это разбило последнюю разделявшую их преграду.
Он смотрел на Джин - бледная, но спокойная, она откинулась на низко опущенную спинку кресла. Под флаером тьма, над головой - звезды. Джордж понятия не имел, где они сейчас, определился бы разве что с точностью до тысячи километров, но не все ли равно. Это уж дело автопилота, он доставит их домой и совершит посадку - об этом сообщили приборы - ровно через пятьдесят семь минут.
Джин улыбнулась ему в ответ и мягко высвободила руку, которую он сжимал в своих.
- Совсем онемели, - пожаловалась она и стала растирать пальцы. - Я уже вполне хорошо себя чувствую, можешь мне поверить.
- А все-таки, по-твоему, что случилось? Неужели ты совсем ничего не помнишь?
- Ничего... какой-то провал. Я слышала, Ян задал вопрос, и сразу вы все вокруг меня суетитесь. Наверно, впала в какой-то транс. В конце концов...
Она помедлила - и решила, не стоит говорить Джорджу, что с ней и раньше так бывало. Он ничего такого не любит, пожалуй, расстроишь его еще сильней, а то и вовсе отпугнешь.
- Что "в конце концов"? - спросил Джордж.
- Да так, ничего. Интересно, что об этом сеансе подумал Сверхправитель. Наверно, он и не ждал, что столько всего услышит.
Джин вздрогнула, оживленный взгляд затуманился.
- Боюсь я Сверхправителей, Джордж. Не оттого, что они несут зло, никаких таких глупостей я не воображаю. Конечно же, у них добрые намерения, и они все делают, как считают лучше для нас. А только чего им на самом деле надо?
Джордж неуверенно пожал плечами.
- Люди об этом гадают с первого дня, - сказал он. - Когда мы будем готовы знать, Сверхправители нам сами скажут - по совести говоря, меня любопытство не разбирает. И у меня сейчас, знаешь ли, другое на уме. Он наклонился к Джин, стиснул ее руки. - Слушай, слетаем-ка завтра в Архив и заключим брачный договор... ну, скажем, на пять лет, а?
Джин посмотрела на него в упор - да, то, что написано у него на лице, очень приятно.
- Давай на десять, - сказала она.

***

Ян не торопился. Спеха никакого нет, надо основательно подумать. Он чуть ли не побаивался начать проверку - вдруг возникшая у него фантастическая надежда сразу рухнет. Пока ничего определенного нет, можно хотя бы мечтать.
Да и нельзя ничего предпринять, пока не повидал библиотекаря Обсерватории. Эта женщина хорошо его знает, знает, что он изучает и чем увлекается, и наверняка сочтет его просьбу странной. Может, это и не страшно, но лучше не рисковать. Выждем неделю, тогда представится более удобный случай. Да, он уж очень осторожничает, но от этого вся затея захватывает еще сильней, прямо как мальчишку. Притом самое страшное оказаться смешным, страшней, чем любые помехи и кары Сверхправителей.
Нет, если его затея дурацкая, про нее никто никогда не узнает.
Для поездки в Лондон у него вполне уважительная причина, об этом договорено с месяц назад. Правда, для делегата он еще слишком молод и неопытен, но он - один из трех студентов, которым удалось пристроиться к делегации на съезд Международного астрономического общества. Могли поехать трое - не упускать же такой случай, да и в Лондоне он не был с детства. Ян знал, на этом съезде очень немногие из десятков докладов будут ему сколько-нибудь интересны, даже если он и сумеет их понять. Как всякий делегат любого ученого конгресса, он станет слушать только то, что может ему пригодиться, а остальное время потолкует с собратьями по увлечению или просто побродит по городу.
За последние пятьдесят лет Лондон изменился до неузнаваемости.
Теперь в нем не наберется и двух миллионов жителей - и в сто раз больше машин. Он перестал быть важным портом - теперь каждая страна производит почти все необходимое, и самая система международной торговли стала иная. В некоторых странах еще делают какие-то вещи лучше, чем в других, но переправляют их по воздуху. Торговые пути, которые некогда вели от одной громадной гавани к другой, а позже от аэропорта к аэропорту, под конец превратились в хитроумную тонкую сеть, она охватила весь мир, но нет в ней каких-то особо важных узлов.
Однако переменилось не все. Лондон по-прежнему административный центр, средоточие искусства и науки. В этих областях с ним не может соперничать ни одна столица континента - даже Париж, как он ни силится доказать обратное. Лондонский житель, попади он сюда из прошлого века, и сейчас бы не заблудился, по крайней мере в центре. Через Темзу перекинуты несколько новых мостов - но на прежних местах. Не видно громадных прокопченных вокзалов железной дороги, - их выдворили за город. Но здание парламента такое же, как было; Нельсон все так же свысока взирает единственным глазом на Уайтхолл; и купол собора св.
Павла все еще высится на Ладгейтском холме, хотя с ним теперь могут потягаться и здания повыше.
И как прежде, маршируют гвардейцы перед Букингемским дворцом.
Все это подождет, думал Ян. Была пора каникул, и он с двумя своими товарищами студентами остановился в одном из университетских общежитии.
Район Блумсбсри за последнее столетие тоже не переменился: здесь и теперь полно гостиниц и меблированных комнат, хотя они уже не стоят впритык друг к другу и не тянутся, как прежде, нескончаемыми однообразными вереницами покрытых копотью кирпичных стен.
Только на второй день съезда Яну выпал желанный случай. Основные доклады читались в огромном зале заседаний Научного центра, неподалеку от Концертного зала, который больше всего помог Лондону стать музыкальной столицей мира. Ян хотел послушать первый из сегодняшних докладов - говорили, что докладчик камня на камне не оставит от общепринятой теории образования планет.
Быть может, он в этом и преуспел, но когда Ян после доклада ушел, познаний у него не прибавилось. Он поспешил в справочную узнать, как найти нужные ему комнаты.
Какой-то остроумец администратор отвел Британскому астрономическому обществу верхний этаж громадного здания - члены ученого совета вполне это оценили: сверху перед ними открывался великолепный вид на Темзу и на всю северную часть города. Ян сжимал в руке членский билет Астрономического общества, точно пропуск, на случай, если его остановят, но хоть не встретил ни души, без труда нашел библиотеку.
Почти час он потратил, пока отыскал то, что требовалось, и разобрался, как пользоваться толстенными звездными каталогами с миллионами данных. Под конец его бросило в дрожь - хорошо, что поблизости никого нет, некому заметить его волнение.
Он поставил каталог на место, к остальным, и долго сидел не шевелясь, невидящим взглядом смотрел на сплошную стену книг. Потом медленно пошел прочь, по безлюдным коридорам, мимо кабинета секретаря (теперь там были люди, деловито развязывали пачки книг) и дальше, вниз по лестнице. Лифтом спускаться не стал, хотелось избежать встреч и тесноты. Прежде он собирался послушать еще один доклад, но теперь это уже не важно.
Он подошел к парапету набережной и машинально следил, как неспешно течет к морю Темза, а в мыслях по-прежнему неразбериха. Непросто примириться с таким вот внезапным открытием, если ты воспитан на общепризнанных научных истинах. Никогда не узнать наверняка, правда ли то, что открылось, но уж слишком это убедительно. Ян медленно шел по набережной и перебирал по порядку все, что ему известно.
Факт первый: никто из гостей Руперта не мог знать, что он, Ян, задаст такой вопрос. Он и сам этого не знал, слова сорвались с языка, оттого что уж очень необычны были обстоятельства. А значит, никто не мог подготовить ответ, не мог заранее об этом думать.
Факт второй: НГС 549672 - это уж наверно ничего не говорит непосвященным и смысл имеет только для астронома. Хотя Полный всеобщий систематический атлас был составлен столетие назад, о нем знают лишь несколько тысяч специалистов. И если наобум назвать какой-то номер, никто не сумеет сказать точно, где находится эта звезда.
Однако - и этот третий факт стал ему ясен только сейчас маленькая, незаметная звезда, обозначенная как НГС 549672, находится как раз там, где надо. В самом сердце созвездия Карина, в конце светящегося следа, который возник перед Яном всего несколько вечеров назад и ушел от Солнечной системы в бездну космоса.
Простое совпадение невозможно. Конечно же, НГС 549672 и есть родная планета Сверхправителей. Но если так, рушатся все милые сердцу Яна понятия о научных методах исследования. Ну и пускай рушатся. Надо примириться с фактом: так или иначе, нелепый Рупертов опыт оказался ключом к неведомому доныне источнику знания.
Рашаверак? Пожалуй, вот оно, самое правдоподобное объяснение.
Сверхправитель не сидел со всеми за столом, но это неважно. Да и не любопытна Яну механика сверхфизических явлений, важно одно - как воспользоваться их плодами.
Насчет звезды НГС 549672 известно очень мало, она ничем не выделяется среди миллионов других. Но в каталоге указаны ее размеры, координаты и тип спектра. Надо будет еще кое до чего доискаться, произвести кое-какие несложные расчеты - и тогда он хотя бы примерно узнает, насколько далека планета Сверхправителей от Земли.
Ян повернулся и пошел прочь от Темзы, назад, к сверкающему белому зданию Научного центра, по-немногу лицо его осветилось улыбкой. Знание сила, а он, единственный человек на Земле, знает, откуда явились Сверхправители. Сейчас не угадаешь, как воспользоваться этим знанием.
Оно будет надежно храниться в памяти и ждать своего часа.

Глава 10

Человечество все еще нежилось, согретое летним безоблачным полднем мира и процветания. Неужели когда-нибудь снова придет зима? Немыслимо.
Вот когда подлинно наступил век разума, который слишком рано, два с половиной столетия назад, приветствовали вожди Французской революции. На сей раз так оно и есть.
Конечно, и процветание не обходится без изъянов, но с ними охотно примирились. Только глубокие старики понимают, что телегазеты, которые каждый принимает у себя дома, в сущности, изрядно скучны. Не стало потрясений, о каких когда-то возвещали кричащие заголовки. Нет больше таинственных убийств, что ставят в тупик полицию и вызывают в миллионах сердец бурю благородного негодования, под которым зачастую прячется зависть. Если уж и случится убийство, тайны не будет: довольно повернуть некий диск - и перед глазами заново разыграется все преступление с начала до конца. Поначалу существование столь прозорливых инструментов изрядно перепугало законопослушных граждан. Сверхправители успели изучить очень многие, но не все завихрения человеческой психологии, и этого испуга они не предвидели. Пришлось разъяснить людям, что никто из них не сможет подглядывать и подслушивать секреты соседа, а над считанными аппаратами, переданными в человеческие руки, установлен строгий контроль. К примеру, телепередатчик Руперта Бойса работает только в пределах заповедника, и действие его касается только Руперта и Майи.
Серьезные преступления изредка бывают, но газеты мало ими занимаются. В конце концов, воспитанному человеку вовсе не хочется читать про чужие грехи.
Люди работают теперь в среднем всего часов двадцать в неделю, но уж в полную силу. Труда однообразного, чисто механического больше почти не существует. Слишком ценен человеческий разум, нелепо тратить его на то, что могут выполнить две-три тысячи транзисторов, несколько фотоэлементов да печатные схемы общим объемом в кубический метр. Иные заводы неделями работают самостоятельно, и ни одна живая душа туда не заглядывает. Дело людей - обнаружить неисправность, принять решение и составить план новых предприятий. Все остальное выполняют роботы.
Появись столько досуга в прошлом веке, перед человечеством встали бы головоломные задачи. Теперь почти все их решило образование, ведь богатому и разностороннему уму не грозит скука. Нынешний уровень культуры когда-то показался бы невероятным. Не то чтобы человек как таковой стал разумнее, но впервые каждый может развить все способности, какие дала ему природа.
Почти у каждого есть не один дом, а два, в разных концах света.
Обжиты прежде недоступные приполярные области, и немало народу каждые полгода кочует из Арктики в Антарктиду и обратно, всему предпочитая долгий день полярного лета. Другие переселились в пустыни, в горы и даже на дно морское. На всей Земле нет такого места, где наука и технология не могли бы создать самое удобное жилище тому, кого уж очень туда потянет.
Иные особенно экзотические уголки дают пищу немногим волнующим сообщениям в газетах. Даже в самом упорядоченном обществе не миновать изредка несчастных случаев. Быть может, это добрый знак - что иные смельчаки готовы рискнуть, а то и погибнуть, лишь бы устроить себе уютную виллу под самой макушкой Эвереста или полюбоваться видом сквозь струи водопада Виктория. А потому каждый раз кого-нибудь откуда-нибудь вызволяют. Это стало своего рода игрой, чуть ли не спортом для всей планеты.
Всякий может потакать своим прихотям, ведь на это хватает и времени, и денег. Когда упразднены были армии, человечество разом стало почти вдвое богаче, а возросшая производительность довершила дело. И просто смешно сравнивать жизненный уровень человека XXI века с тем, как жилось кому-либо из его предков. Все необходимое стоит ничтожно мало и дается людям даром, как прежде государство предоставляло им бесплатно дороги, воду, уличное освещение и канализацию. Можно поехать куда вздумается, лакомиться самыми изысканными яствами и не платить за это ни гроша. Право на это ты заслужил, потому что и сам работаешь для общего блага.
Находятся, конечно, и трутни, но людей, у которых хватало бы силы воли на жизнь совершенно праздную, куда меньше, чем думают. А обществу несравненно легче прокормить таких паразитов, чем содержать армию контролеров на транспорте, продавцов, кассиров и всех прочих, кто, если рассуждать с точки зрения мирового хозяйства, только тем бы и занимался, что переписывал бы всякую всячину из одного гроссбуха в другой.
Подсчитано, что почти четверть своих сил человечество отдает разным видам спорта - от такого сидячего, как шахматы, до смертельно опасного вроде планирующих перелетов на лыжах через горные долины. Это привело к разным непредвиденным последствиям, так, исчез профессиональный спорт: слишком много оказалось блистательных спортсменов-любителей, и при новых экономических условиях прежняя система безнадежно устарела.
После спорта важнейшей областью приложения сил стали всевозможные виды развлечений. В прошлом больше ста лет очень многие верили, что главное место на Земле - Голливуд. Теперь они могли бы утверждать это с гораздо большим основанием, но, безусловно, львиную долю фильмов 2050 года в 1950-м сочли бы чересчур мудреной и попросту не поняли.
Как-никак, прогресс: не всем теперь командует касса.
Но среди несчетных забав и развлечений на планете, которая, похоже, готова превратиться в одну огромную площадку для игр, иные люди все еще находят время опять и опять задаваться извечным вопросом, на который нет ответа:
ЧТО ЖЕ ДАЛЬШЕ?

Глава 11

Ян прислонился к зверю, уперся ладонями в шершавую, точно древесная кора, кожу. Оглядел громадные бивни, круто изогнутый хобот - искусный таксидермист увековечил слона в позе то ли воинственной, то ли радостной. Любопытно, какие не менее странные существа с каких неведомых планет станут однажды разглядывать этого выходца с Земли?
- Много еще зверья ты послал Сверхправителям? - спросил он Руперта.
- По крайней мере пятьдесят штук, но этот, конечно, самый крупный.
Великолепен, правда? То была в основном мелкота - бабочки, змеи, мартышки и прочее в том же роде. Хотя нет, в прошлом году я им отправил бегемота.
Ян невесело усмехнулся.
- Страшноватая мысль, но я подозреваю, что в их коллекции уже имеется живописная компания чучел (Homo Sapiens). Интересно, кто удостоился сей чести?
- Наверно, ты прав, - преспокойно отозвался Руперт. - Это было бы несложно устроить через больницы.
- А вдруг бы нашелся желающий на роль живого экспоната? - задумчиво продолжал Ян. - Разумеется, при условии, что потом его вернут домой.
Руперт засмеялся, но не без сочувствия.
- Ты что же, вызываешься добровольцем? Передать Рашавераку?
Минуту-другую Ян обдумывал это почти всерьез. Потом покачал головой.
- М-м... нет, не надо. Я просто думал вслух. Они наверняка мне откажут. Кстати, ты часто видишь Рашаверака?
- Он у меня был месяца полтора назад. Ему как раз попалась книга, за которой я давно охотился. Очень мило с его стороны.
Ян медленно обошел кругом чучело великана, поражаясь мастерству, с каким навсегда остановлен этот миг могучего порыва.
- Понял ты наконец, чего он ищет? - спросил Ян. - Право же, это плохо сочетается - в науке Сверхправители достигли таких высот, а интересуются сверхъестественным.
Руперт подозрительно покосился на зятя - уж не насмехается ли тот над его увлечением?
- По-моему, Рашаверак это объясняет вполне правдоподобно. Его как антрополога занимают любые стороны нашей культуры. Не забудь, им спешить незачем. Они могут вникать в любую мелочь, нашим ученым целой жизни не хватит на такие исследования. Вот Рашаверак перечитал всю мою библиотеку, и едва ли ему это стоило особого труда.
Может быть, это и есть объяснение, но Яна оно не убедило. Порой он. подумывал доверить Руперту свою тайну, но мешала прирожденная осторожность. При новой встрече с другом Рашавераком Руперт, пожалуй, проболтается - чересчур велик будет соблазн.
- Между прочим, ты сильно ошибаешься, если думаешь, что это такой уж большой экспонат, - неожиданно сказал Руперт. - Посмотрел бы, над чем работает Салливен. Он взялся изготовить двух самых больших тварей спермацетового кита и гигантского спрута. И притом в схватке не на жизнь, а на смерть. Вот это будет картинка!
Ян молчал. В мозгу вспыхнула дикая, невероятная мысль, нельзя же думать о таком серьезно. И однако... как раз потому, что это так дерзко, вдруг да получится...
- Что с тобой? - встревожился Руперт. - Стало дурно от жары?
Ян опомнился.
- Нет, ничего, - сказал он. - Я только хотел понять, как же Сверхправители подберут такую игрушку.
- Ну, просто какой-нибудь их грузовой корабль спустится, откроет люк и втянет эту махину внутрь.
- Так я и думал, - сказал Ян.

***

Это было похоже на рубку космического корабля. По стенам сплошь измерительные приборы и какие-то инструменты; и ни одного окна, только большой экран перед креслом пилота. Судно могло взять шестерых пассажиров, но сейчас Ян был единственный.
Он неотрывно смотрел на экран, ловил каждую подробность проходящего перед глазами удивительного, неведомого мира. Да, столь же неведомого, как все, что он, может быть, повстречает за россыпью звезд, если удастся его сумасшедшая затея. Сейчас он вступает во владения чудовищ, что пожирают друг друга во мраке, не потревоженном с начала времен. Тысячи лет люди плавают над этим царством тьмы, оно лежит не глубже чем в километре под килем корабля, а меж тем до нынешнего столетия человек знал о нем меньше, чем о видимой стороне Луны.
С поверхности океана пилот опускался к еще неизведанным глубинам Южной впадины Тихого океана. Ян знал, он ориентируется по незримым координатам, прочерченным звуковыми волнами расставленных на дне океана маяков. Но пока дно еще так далеко от них, как земные равнины от плывущих в небе облаков...
Видно было очень мало, локаторы подводной лодки понапрасну шарили вокруг. Наверно, волнение, поднятое двигателями, распугало рыбу помельче; из любопытства подойдет близко разве что какая-нибудь громадина, вовсе не ведающая страха.
Маленькая кабина содрогалась от скрытой в ней мощи - от мощи, способной выдержать безмерную тяжесть водной толщи над головой Яна, создать и хранить пузырек света и воздуха, в котором могут существовать люди. Если эта мощь откажет, подумал Ян, они станут пленниками металлического гроба, зарытого глубоко в ил на дне океана.
- Пора определиться, - сказал пилот.
Он пробежал пальцами по переключателям, двигатели умолкли, подводная лодка мягко замедлила ход и наконец замерла. Она парила в равновесии, словно воздушный шар в небе.
Гидролокатор мигом установил, где они находятся.
- Сейчас опять включим моторы, только сперва послушаем, нет ли чего интересного, - заметил пилот, оглядев все свои приборы.
Из динамика в тишину маленькой кабины хлынул низкий ровный гул. Ян не мог различить отдельных звуков. Все они сливались в сплошной однообразный шум. Ян знал, это разом подают голос мириады морских тварей. Будто он оказался в сердце лесной чащи, где кишмя кишит жизнь, только в лесном хоре он распознал бы хоть чьи-то голоса. А здесь в сложной звуковой ткани не ухватишь ни единой ниточки. Все чуждо, незнакомо, никогда ничего похожего не слышал... прямо волосы дыбом становятся. А ведь это все тут же, на его, Яна, родной планете...
Дикий вопль прорезал зыблющуюся толщу шума, как молния - грозовую тучу. Быстро перешел в надрывающее душу рыдание, в отчаянный, понемногу затихающий вой, и замер, а через минуту где-то дальше отозвался еще один. И следом пронзительная визгливая разноголосица, будто сорвался с цепи сам ад... пилот поспешил приглушить звук.
- Господи, это еще что? - выдохнул Ян.
- Жуть, а? Это киты, идут косяком километрах в десяти от нас. Я знал, что они где-то недалеко, подумал, может, захочешь послушать.
Яна пробрала дрожь.
- А я-то думал, в море тишина! Отчего они так орут?
- Наверно, беседуют друг с дружкой. Салливен тебе все объяснит, мне плохо верится, но, говорят, у него есть вроде как знакомые киты, он их узнает по голосу. Э, да у нас гость!

Предыдущая страница 8 Следующая страница


9 Артур Кларк

На экране появилась какая-то рыбина с громадной, немыслимой пастью.
Видно, и сама большущая, впрочем, Ян уже знает, о размерах по изображению судить трудно. Откуда-то из-под жабр у рыбины свисает длинный ус, на конце его - непонятное расширение, подобие колокола.
- Сейчас мы видим в инфракрасном свете, - сказал пилот. - Попробуем обычную картинку.
Рыбина исчезла бесследно. Осталась одна лишь яркая, фосфорически светящаяся висюлька. Затем вдоль туловища вспыхнули огненные точки, и странное создание мелькнуло перед глазами все целиком.
- Это морской черт, а светится у него приманка - завлекает всякую рыбешку. Фантастика, верно? Одного не пойму - отчего на эту удочку не идет большая рыба и сама его не слопает? Только не до вечера же нам ждать. Смотри, сейчас я включу двигатели, и он удерет.
Кабина опять задрожала, лодка скользнула вперед. Большая светящаяся рыбина разом вспыхнула всеми огнями, неистовым сигналом тревоги, - и, точно метеор, умчалась в непроглядную бездну.
Еще двадцать минут медленного погружения - и невидимые пальцы локатора нащупали первые приметы океанского дна. Далеко внизу под лодкой проходила гряда невысоких, на удивленье мягко очерченных округлых холмов. Если когда-то были у них выступы и неровности, их давно сгладил непрестанный дождь, падающий с водных высей. Даже здесь, посреди Тихого океана, вдали от огромных устьев рек, что постепенно смывают почву материков, никогда не прекращается этот дождь. Его рождают иссеченные бурями склоны Анд, и тела миллиардов погибших существ, и пыль метеоритов, что веками скитались в космосе и наконец обрели покой.
Здесь, во мраке вечной ночи, слой за слоем закладывается основа будущих материков.
Холмы остались позади. По карте Ян видел, это - пограничная стража просторной равнины, которая раскинулась на такой глубине, что ее не достигал луч локатора.
Лодка продолжала плавно спускаться. На экране понемногу вырисовывалась новая картина; глядя под непривычным углом зрения, Ян не сразу разобрал, что это такое. Потом понял - они приближаются к подводной горе, выступающей со скрытой далеко внизу равнины.
Изображение стало отчетливей: на близком расстоянии локаторы работали лучше и стало видно ясно, почти как при обычном свете. Ян различал мелкие подробности, видел, как среди скал преследуют друг друга странные рыбы. Вот из почти незаметной расщелины медленно выплыла зловещего вида тварь с разинутой пастью. Молниеносно, неуловимо для глаза метнулось длинное щупальце и увлекло отчаянно бьющуюся рыбу навстречу гибели.
- Почти пришли, - сказал пилот. - Через минуту увидишь лабораторию.
Лодка медленно шла над скалистым отрогом, выступающим у подножья горы. Взгляду уже открывалась равнина; до океанского дна осталось каких-нибудь несколько сот метров, прикинул Ян. И увидел примерно в километре впереди скопище шаров, поставленных на треножники и соединенных между собой трубчатыми переходами. Все это с виду очень напоминало резервуары химического завода и в самом деле построено было по тому же принципу. Разница лишь та, что здесь надо было выдержать давление не изнутри, но извне.
- А это что? - ахнул Ян.
Дрожащим пальцем он показал на ближайший шар. Причудливые разводы, покрывающие шар, оказались сплетением гигантских щупалец. Лодка подошла ближе, и стало видно, что щупальца ведут к большому мясистому мешку, с которого смотрят в упор громадные глаза.
- Это, наверно, Люцифер, - невозмутимо сказал пилот. - Опять его кто-то подкармливает.
Он щелкнул переключателем и склонился над приборной доской.
- Эс-два вызывает лабораторию. Я подхожу. Может, отгоните своего любимчика?
Ему тотчас ответили:
- Лаборатория - к Эс-два. Ладно, пришвартовывайтесь. Люци сам уступит дорогу.
На экране ширилась округлая металлическая стена. Перед Яном в последний раз мелькнуло громадное, усеянное присосками щупальце и дернулось прочь от лодки. Раздался глухой удар металла о металл, потом негромкий скрежет, царапанье-это рычаги захвата нащупывали контакты на гладком яйцеобразном корпусе лодки. Через несколько минут ее притянуло вплотную к стене станции, металлические руки сомкнулись, прошли вдоль корпуса лодки и повернули огромный полый винт. Вспыхнул сигнал "давление уравнено", люки отворились - доступ в глубоководную лабораторию номер один наконец открыт.
Профессора Салливена Ян застал в тесном, не ведающем порядка помещении - оно, видимо, было сразу и кабинетом, и мастерской, и лабораторией. Салливен заглядывал через микроскоп внутрь чего-то вроде маленькой бомбы. Вероятно, в этой капсуле, под привычным для себя давлением во многие тонны на квадратный сантиметр, беззаботно плавал какой-нибудь житель океанских глубин.
- Ну-с, - промолвил Салливен, с трудом отрываясь от микроскопа, как поживает Руперт? И чем мы можем вам служить?
- Руперт процветает, - ответил Ян. - Шлет вам привет и наилучшие пожелания и передает, что рад бы вас навестить, да только у него клаустрофобия.
- Ну, тогда, конечно, ему тут было бы неуютно, ведь над нами пять километров воды. Кстати, а вас это не беспокоит?
Ян пожал плечами.
- Это же все равно, как лететь на стратолайнере. Если что-то пойдет наперекос, конец и там и тут один.
- Здравая мысль, но странно, только очень немногие так рассуждают.
Салливен подкрутил что-то в микроскопе, потом испытующе глянул на Яна.
- Рад буду показать вам лабораторию, - сказал он, - но, признаться, я удивился, когда Руперт передал вашу просьбу. Человек, думаю, в мечтах витает среди звезд, откуда у него вдруг интерес к нашим делам? Может, вы ошиблись дверью? - Он необидно усмехнулся. - Признаться, никогда не понимал, чего ради всех вас тянет в небеса. Пройдут столетия, пока мы разберемся тут, в океанах, все нанесем на карты и разложим по полочкам.
Ян перевел дух. Хорошо, что Салливен начал первый, это облегчает задачу. Хоть ихтиолог и сострил насчет не той двери, между ними много общего. Не так уж трудно будет перекинуть мостик, заручиться сочувствием и помощью Салливена. Это человек с воображением, иначе он не дерзнул бы вторгнуться в подводное царство. Однако Ян знал, надо быть осторожнее, ведь просьба его прозвучит по меньшей мере необычно.
Одно придавало ему уверенности: даже если Салливен откажется помочь, он безусловно не выдаст тайну Яна. А здесь, в мирном кабинетике на дне Тихого океана, едва ли есть опасность, что Сверхправители, сколь ни велики их неведомые силы и возможности, сумеют подслушать этот разговор.
- Профессор Салливен, - начал Ян, - вот вы стремитесь изучать океан, а допустим. Сверхправители не дают вам даже подходить к нему, что бы вы почувствовали?
- Уж конечно, был бы зол, как черт.
- Не сомневаюсь. Но предположим, в один прекрасный день вам подвернулась возможность без их ведома добиться своего - как вы поступите? Воспользуетесь случаем?
- Конечно! - без запинки ответил Салливен. - А рассуждать буду потом.
Клюет! - подумал Ян. Теперь ему обратного хода нет, разве что побоится Сверхправителей. Только вряд ли этот Салливен чего-нибудь боится. Ян наклонился к нему над заваленным всякой всячиной столом и приготовился изложить свою просьбу.
Профессор Салливен был отнюдь не дурак. Ян еще и рот не успел раскрыть, а на губах Салливена заиграла насмешливая улыбка.
- Так вот что вы затеяли? - медленно произнес он. - Очень, очень любопытно! Ну-с, теперь объясните, с чего вы взяли, что я вам помогу...

Глава 12

В былые времена профессор Салливен считался бы слишком дорогой роскошью. Его исследования обходились не дешевле небольшой войны; в сущности, он был словно генерал, ведущий нескончаемую войну с не ведающим усталости врагом. Враг профессора - океан - воевал оружием холода, мрака, а главное - давления. Профессор отвечал противнику силой разума и искусством инженера. Он одержал немало побед, но океан терпелив, он может ждать своего часа. Салливен знал, рано или поздно он допустит ошибку. Что ж, есть хотя бы одно утешение: тонуть не придется.
Конец будет мгновенный.
Выслушав просьбу Яна, он не сказал сразу ни да ни нет, но прекрасно знал, как в конце концов ответит. Вот случай провести интереснейший опыт. Жаль, он так и не узнает результата; но так нередко бывает в науке, он и сам начал кое-какие исследования, которые завершены будут лишь через десятки лет.
Профессор Салливен был человек мужественный и умный, но, оглядываясь на пройденный путь, понимал, что не достиг той славы, какая делает имя ученого бессмертным. И вот - совершенно неожиданный и оттого, конечно, вдвойне соблазнительный случай - по-настоящему войти в историю.
В этой честолюбивой мечте он бы никому не признался - и, надо отдать ему справедливость, все равно помог бы Яну, даже если б его участие в дерзком замысле навсегда осталось тайной.
А Ян все обдумывал и передумывал заново. До сих пор его словно подхватило и несло на гребне того первого открытия. Он узнавал, проверял, но ничего не делал для того, чтобы мечта его сбылась. Однако еще несколько дней - и надо будет выбирать. Если профессор Салливен согласится, отступить невозможно. Надо идти навстречу будущему, которое сам выбрал, и всему, чем оно чревато.
Окончательно решиться его заставила мысль, что, если упустить этот единственный, сказочный случай, он потом себе вовек не простит. А до самой смерти терзаться напрасными сожалениями - что может быть хуже?
Ответ Салливена он получил через несколько часов и понял, что жребий брошен. Не торопясь - времени в запасе достаточно, - он начал приводить свои дела в порядок.

***

"Милая Майя, это письмо тебя, как бы сказать помягче, несколько удивит. Когда ты его получишь, меня уже не будет на Земле. Это не значит, что я, как многие, отправляюсь на Луну. Нет, я буду на пути к планете Сверхправителей. Первым из людей я покину нашу Солнечную систему.
Письмо я отдаю другу, который мне помогает; он не вручит его тебе, пока не убедится, что план мой - по крайней мере поначалу - удался и Сверхправителям уже поздно мне помешать. Я в это время буду лететь уже так далеко и с такой скоростью, что вряд ли эта весть меня догонит. А если и догонит, мало вероятно, чтобы корабль из-за меня повернул обратно к Земле. И вообще на их взгляд едва ли я того стою.
Первым делом дай объясню, откуда все пошло. Ты знаешь, меня всегда интересовали космические перелеты и всегда обидно было, что нам нельзя ни побывать на других планетах, ни узнать хоть что-то о цивилизации Сверхправителей. Не заявись они к нам, теперь мы бы уже, пожалуй, достигли Марса и Венеры. Правда, столь же возможно, что мы бы уже сами себя истребили кобальтовыми бомбами и прочими смертоносными изобретениями двадцатого века. А все-таки порой я жалею, что нам не дали самим попытать счастья.
Наверно, у Сверхправителей есть причины быть при нас няньками, и, наверно, очень веские причины. Но даже знай я их, едва ли я чувствовал бы - и поступал - иначе.
Все началось с того вечера у Руперта. (Кстати, он этого не знает, хотя он-то и навел меня на след.) Помнишь, он тогда устроил дурацкий спиритический сеанс и под конец та девушка, забыл, как ее звали, упала в обморок? Я спросил, от какой звезды явились Сверхправители, и ответ был "НГС 549672". Никакого ответа я не ждал и до той минуты считал, что все это пустая забава. А тут понял, что это номер из звездного каталога, и решил в него заглянуть. И оказалось, это звезда в созвездии Карина, а как ни мало мы знаем о Сверхправителях, известно, что прилетели они именно с той стороны.
Не стану притворяться, будто понимаю, каким образом до нас дошло это сообщение и откуда оно взялось. Может, кто-нибудь прочел мысли Рашаверака? Если бы и так, едва ли он знает, как обозначено их солнце в нашем земном каталоге. Все это загадочно и непонятно, пускай секрет раскроют люди вроде Руперта - если сумеют! С меня хватит и того, что я получил такие сведения - и действую.
Мы наблюдали, как уходят в полет корабли Сверхправителей, и уже многое знаем об их скорости. Они покидают Солнечную систему с громадным ускорением и меньше чем через час достигают почти скорости света. А это значит, что они располагают такой системой движителей, которая действует равномерно на любой атом в корабле, иначе все живое на борту мигом расплющило бы в лепешку. Любопытно, чего ради они прибегают к таким чудовищным ускорениям, ведь в космосе они как рыба в воде и времени у них вдоволь, могли бы набирать скорость безо всякой спешки. У меня есть на этот счет своя теория: думаю, они каким-то способом черпают энергию из полей, окружающих звезды, а потому должны стартовать и останавливаться очень близко от какого-нибудь солнца. Но это так, между прочим.
Важно то, что теперь я знаю, какое им надо пройти расстояние, а значит - сколько на это нужно времени. От Земли до звезды НГС 549672 сорок световых лет. Корабли Сверхправителей летят со скоростью больше девяноста девяти процентов световой, значит, перелет должен длиться сорок наших лет. Сорок наших земных лет, вот в чем вся соль.
Может быть, ты слышала - когда приближаешься к скорости света, начинаются разные странности. Само время течет по-иному, оно замедляет ход, и если на Земле пройдет месяц, то на корабле Сверхправителей только день. Отсюда важнейшее следствие, оно открыто великим Эйнштейном больше ста лет тому назад.
Пользуясь твердо установленными выводами теории относительности, я проделал кое-какие расчеты, основанные на том, что нам известно о звездных перелетах. Для пассажиров корабля Сверхправителей полет до их звезды длится не больше двух месяцев, хотя на Земле за это время пройдет сорок лет. Я знаю, в такое трудно поверить, разве только утешаться мыслью, что с тех пор, как Эйнштейн объявил об этом парадоксе, над его загадкой бьются лучшие умы человечества.
Вот пример, на котором, думаю, ты легче поймешь, что из этого получается, и ясней себе это представишь. Если Сверхправители тотчас же отошлют меня обратно на Землю, я вернусь, став старше только на четыре месяца. А на Земле пройдет уже восемьдесят лет. Так что, Майя, как бы дальше все ни сложилось, я с тобой прощаюсь навсегда...
Ты ведь знаешь, меня мало что привязывает к Земле, и я ее оставляю с чистой совестью. Маме я ничего не говорил, она бы закатила истерику, перед этим я, признаться, струсил. Так будет лучше. Хотя с тех пор, как умер отец, я пытался многое оправдать... ох, что толку опять ворошить прошлое!
Я покончил с ученьем и сказал университетскому начальству, что по семейным обстоятельствам уезжаю в Европу. Все мои дела улажены, тебе совсем ни о чем не придется беспокоиться.
Ты, пожалуй, уже вообразила, что я рехнулся, ведь, казалось бы, никому вовек не забраться в корабль Сверхправителей. Но я нашел способ.
Такое не часто случается, и другого случая не будет: уж наверно, если Кареллен в кои веки ошибается, так не повторит ошибку. Помнишь легенду о деревянном коне, который провез греческих воинов в Трою? В Ветхом завете есть одна история, там сходства еще больше...".

***

- Вам будет гораздо удобнее, чем Ионе, - сказал Салливен. - Нигде не сказано, что к его услугам были электрическое освещение, водопровод и канализация. Но вам понадобится много еды, и, я вижу, вы запаслись кислородом. Можете вы взять столько, чтобы хватило на два месяца в таком тесном помещении?
И он ткнул пальцем в аккуратные чертежи, разложенные Яном на столе.
С одного конца бумагу вместо пресс-папье придавил микроскоп, с другого череп какой-то невероятной рыбины.
- Надеюсь, кислород не так уж необходим, - сказал Ян. - Мы знаем, они способны дышать нашим воздухом, хотя, похоже, он им не очень приятен, а их атмосфера для меня, может быть, и совсем не годится. А задача насчет запасов решается при помощи наркосамина. Средство верное и совершенно безопасное. Сразу после старта делаю себе укол и проваливаюсь в сон на полтора месяца плюс-минус несколько дней. К тому времени мы почти уже на месте. Право, меня больше тревожит не еда и не кислород, а скука.
Профессор Салливен задумчиво кивнул.
- Да, наркосамин надежен и можно точно рассчитать дозу. Но смотрите, у вас под рукой должно быть вдоволь еды - вы проснетесь голодный как волк и слабый, как новорожденный котенок. Вдруг вы помрете с голоду, оттого что у вас не хватит силенок открыть консервы?
- Это я обдумал, - немного обиделся Ян. - Налягу на сахар и шоколад, так всегда делается.
- Отлично. Рад видеть, что вы все предусмотрели и не воображаете, будто, если игра окажется вам не по вкусу, можно будет бросить ее посередине. Вы ставите на карту не чью-нибудь, а свою жизнь, но не хотел бы я думать, что помогаю вам покончить самоубийством.
Он взял со стола рыбий череп, рассеянно взвесил в ладонях. Ян схватился за край плана, не давая бумаге свернуться в трубку.
- По счастью, - продолжал Салливен, - все детали нужного вам снаряжения стандартные, собрать и оборудовать что надо в нашей мастерской можно за считанные недели. А если вы передумаете...
- Не передумаю, - сказал Ян.

***

"...Я тщательно рассчитал, какие могу встретить опасности, и, пожалуй, в плане моем нет изъянов. Через полтора месяца я объявлюсь как обыкновенный безбилетник - пускай наказывают за то, что ехал зайцем.
Тогда - по корабельному времени, не забудь, - путешествие почти уже закончится. Останется сесть на планету Сверхправителей.
Конечно, что будет дальше, зависит от них. Вероятно, на следующем же корабле меня отошлют домой... но, надо полагать, я хоть что-нибудь да увижу! Беру с собой четырехмиллиметровую камеру и тысячи метров пленки; если уж я ее не использую, так не по своей вине. Ну, а в самом худшем случае все-таки докажу, что нельзя вечно держать людей взаперти. Подам пример, который вынудит Кареллена что-то предпринять.
Вот и все, что я хотел сказать, милая Майя. Знаю, ты не станешь слишком обо мне скучать: будем честны и откровенны, нас никогда не соединяли прочные узы, а теперь ты замужем за Рупертом и вполне счастлива будешь в своем отдельном мире. По крайней мере я на это надеюсь.
Итак, прощай, всего наилучшего. Предвкушаю встречу с твоими внуками - пожалуйста, позаботься, чтобы они обо мне знали, ладно?
Твой любящий брат Ян."

Глава 13

Сперва у Яна просто не укладывалось в сознании, что здесь собирают не фюзеляж небольшого воздушного лайнера: перед ним был металлический скелет двадцати метров в длину, идеально обтекаемой формы, окруженный легкими фермами лесов, по которым карабкались рабочие с инструментами.
- Да, - сказал Салливен на вопрос Яна, - мы пользуемся стандартной авиационной техникой, и люди эти в большинстве авиастроители. Такая громадина - и вдруг живая, трудно поверить, правда? И даже способна выскочить из воды, я не раз видел такие прыжки.
Все это прелестно, но Яна занимает другое. Он внимательно оглядывает громадный скелет, отыскивая подходящее укрытие для своей кельи, - Салливен ее окрестил "гроб с кондиционированным воздухом".
Сразу же ясно: об одном можно не беспокоиться, места хватит. Тут разместилась бы добрая дюжина "зайцев".
- Похоже, каркас почти закончен, - сказал Ян. - А когда вы будете обтягивать его шкурой? Кита уже, наверно, изловили, раз вам известны размеры скелета?
Салливена это замечание явно позабавило.
- Мы вовсе не собирались ловить кита. Да у них и нет шкуры в обычном смысле слова. Едва ли удалось бы обернуть этот каркас пленкой вроде рыбьего пузыря, но толщиной в двадцать сантиметров. Нет, мы эту штуку заменим пластмассой и аккуратненько раскрасим. Когда закончим, никто не сможет распознать подделку.
В таком случае, подумал Ян, куда разумней было бы Сверхправителям сделать фотоснимки, а экспонаты в натуральную величину мастерить самим на своей планете. Но может быть, их грузовые корабли возвращаются домой порожняком и пустячок вроде двадцатиметрового спермацетового кита для них все равно что ничего. Когда располагаешь такими силами и возможностями, стоит ли экономить по мелочам...

***

Профессор Салливен стоял подле одной из огромных статуй, которые оставались головоломной загадкой для археологов с тех самых пор, как открыли остров Пасхи. Каменный король, бог или кто он там был, словно следил незрячими глазами за взглядом Салливена, когда тот осматривал свое творение. Салливен по праву гордился плодом своего труда; какая жалость, что его детище вскоре станет навсегда недоступно человеческому взору.
Могло показаться, будто некий безумный скульптор воплотил видение, которое примерещилось ему в пьяном бреду. И однако это было точное отражение жизни, а скульптор - сама природа. Пока не появились усовершенствованные подводные телевизоры, редким людям случалось видеть подобное, да и то лишь в краткие миги, когда великаны в пылу схватки вырывались на поверхность. Борьба разыгрывалась в нескончаемой ночи океанских глубин, где спермацетовые киты охотились за кормом. А корм решительно не желал быть съеденным заживо...
Громадная пасть кита с нижней челюстью, зубастой, как пила, широко распахнулась, готовая сомкнуться на теле жертвы. Голову почти не различить под сетью белых мясистых извивающихся щупалец - исполинский спрут отчаянно борется за свою жизнь. Там, где щупальца попадали на шкуру, ее пятнают мертвенно-бледные следы присосков двадцати сантиметров в поперечнике, если не больше. От одного щупальца уже остался только обрубок - и нетрудно предвидеть исход боя. В битве между двумя самыми большими тварями на Земле победитель всегда - кит. Сколь ни мощен лес щупалец, у спрута одна надежда - спастись бегством, прежде чем неутомимо работающая челюсть распилит его на куски. Огромные, полуметр в поперечнике, ничего не выражающие глаза спрута в упор уставились на палача, хотя скорее всего во тьме океанской пучины противники и не могут видеть друг друга.
Композицию эту, длиной больше тридцати метров, окружает клетка из легких алюминиевых ферм, оплетенная канатами, остается лишь подхватить ее подъемным краном. Все готово, все к услугам Сверхправителей. Салливен надеялся, что они не замешкаются, ожидание становилось томительным.
Кто-то вышел из кабинета под яркое солнце, видно, ищет его.
Салливен издали узнал своего старшего помощника и пошел ему навстречу.
- Я здесь, Билл. Что случилось? Тот, явно довольный, протянул листок радиограммы.
- Приятная новость, профессор. Нам оказывают высокую честь!
Прибывает Попечитель, хочет самолично осмотреть наш экспонат перед отправкой. Представляете, какая о нас пойдет слава! Это нам очень пригодится, когда будем просить о новых ассигнованиях. Признаюсь, я давно надеялся на что-нибудь в этом духе.
Профессор Салливен проглотил застрявший в горле ком. Он всегда был не против славы, но на сей раз она может оказаться излишней.

***

Кареллен остановился у головы кита, посмотрел вверх, на громадное тупое рыло, на усеянную желтоватыми зубами челюсть. Что-то он сейчас думает, стараясь казаться спокойным, спрашивал себя Салливен. Держится естественно, ни признаков подозрительности, и приезд его можно объяснить очень просто. Но хоть бы он поскорей убрался восвояси!
- На нашей планете нет таких больших животных, - сказал Кареллен. Это одна из причин, почему мы просили вас сделать такую композицию.
Моим... э-э... соотечественникам она очень понравится.
- Я полагал, при том, что сила тяжести у вас невелика, там могут водиться очень большие звери. Ведь сами вы гораздо больше нас!
- Да, но у нас нет океанов. А когда речь о размерах, суше с морем не сравниться.
Совершенно верно, подумал Салливен. И, по-моему, это новость, никто не знал, что на их планете нет морей. Яну, черт его дери, будет очень интересно.
А Ян в эти минуты сидел в хижине за километр отсюда и в бинокль с тревогой следил за инспекторским обходом. И твердил себе, что бояться нечего. Даже при самом тщательном осмотре кит свой секрет не выдаст. Но вдруг Кареллен все-таки что-то заподозрил и теперь играет с ними, как кошка с мышкой?
И Салливена одолевало то же подозрение, потому что Кареллен как раз заглянул в разинутую пасть.
- В вашей Библии, - сказал он, - есть замечательный рассказ об иудейском пророке, некоем Ионе: его сбросили с корабля, но в море его проглотил кит и целым и невредимым вынес на берег. Как по-вашему, не могло быть источником этой легенды подлинное происшествие?
- Я полагаю, - осторожно отвечал Салливен, - это единственный письменно удостоверенный случай, когда китолов был проглочен и вновь извергнут без дурных для него последствий. Разумеется, если бы он пробыл внутри кита больше нескольких секунд, он бы задохнулся. И ему необычайно повезло, что он не угодил под зубы. История почти невероятная, но не скажу, что уж совсем невозможная.
- Очень любопытно, - заметил Кареллен. Еще минуту он смотрел на громадную челюсть, потом пошел дальше и начал разглядывать спрута.
Салливен невольно вздохнул с облегчением - оставалось надеяться, что Кареллен не услышал.

***

- Знай я, какое это будет испытание, - сказал профессор Салливен, я вышвырнул бы вас за дверь, как только вы попробовали заразить меня своим помешательством.
- Прошу извинить, - отозвался Ян. - Но все обошлось.
- Надеюсь. Что ж, счастливо. Если захотите на попятный, у вас есть еще по крайней мере шесть часов на размышление.
- Мне они ни к чему. Теперь один Кареллен может меня остановить.
Большое вам спасибо за все. Если я когда-нибудь вернусь и напишу книгу о Сверхправителях, я посвящу ее вам.
- Много мне от этого будет радости, - пробурчал Салливен. - Я давно уже стану покойником.
Он был удивлен и даже немного испуган: никогда не отличался чувствительностью, а тут оказалось - ему это прощанье отнюдь не безразлично. За те недели, пока они вдвоем готовили заговор, он привязался к Яну. А теперь страшно - быть может, он стал пособником усложненного самоубийства.
Он придерживал лестницу, Ян взобрался по ней и, осторожно минуя ряды зубов, перелез на громадную челюсть. При свете электрического фонарика видно было - он обернулся, помахал рукой и скрылся в пасти, как в глубокой пещере. Щелчок, потом другой: открылся и снова закрылся воздушный шлюз - и наступила тишина.
Под луной, чей свет обратил навек застывшую битву в обрывок страшного сна, профессор Салливен медленно побрел к себе. Что же я сделал, думал он, и к чему это приведет? Ему-то, разумеется, этого не узнать. Быть может, Ян опять пройдет здесь, потратив на дорогу к планете Сверхправителей и возвращение на Землю всего лишь несколько месяцев жизни. Но если он и вернется, их разделит неодолимая преграда - Время. ибо это будет через восемьдесят лет.
Как только Ян закрыл внутреннюю дверь воздушного шлюза, в маленьком металлическом цилиндре вспыхнул свет. Не мешкая ни секунды, чтобы не напали сомнения, Ян тотчас принялся за обычную, продуманную заранее проверку. Еда и прочие припасы погружены еще несколько дней назад. Но проверить лишний раз полезно для душевного равновесия, убеждаешься: все как надо, ничего не упущено.
Час спустя он в этом удостоверился. Откинулся на поролоновом матрасе и заново перебрал в памяти свой план. Слышалось только слабое жужжанье электронных часов-календаря - они предупредят его, когда путешествие подойдет к концу.
Он знал, в этой келье он ничего не ощутит, - какими чудовищными силами ни движим корабль Сверхправителей, они наверняка безукоризненно уравновешиваются. Салливен это проверил, указав, что изготовленный им экспонат рухнет, если сила тяжести превысит два-три g. И "заказчики" заверили его, что на этот счет опасаться нечего.
Однако предстоит значительный перепад атмосферного давления.

Предыдущая страница 9 Следующая страница


Конец Детства 10

Это неважно, ведь полые чучела могут "дышать" несколькими отверстиями. Перед выходом из кабины Яну придется выравнять давление, и скорее всего дышать атмосферой внутри корабля он не сможет. Не беда, достаточно обычного противогаза да баллона с кислородом, ничего более сложного не потребуется. А если воздух окажется пригодным для дыхания, тем лучше.
Медлить больше незачем, только лишняя трепка нервов. Ян достал небольшой шприц, уже наполненный тщательно приготовленным раствором.
Наркосамин открыли когда-то, изучая зимнюю спячку животных; оказалось неверным, как думали прежде, что в эту пору жизнедеятельность приостанавливается. Просто все процессы в организме неизмеримо замедленны, но обмен веществ, крайне ослабленный, все равно продолжается. Как будто костер жизни спрятан в глубокой яме, укрыт валежником, и жар только тлеет, запасенный впрок. А через какие-то недели или месяцы действие лекарства кончается, огонь вспыхивает сызнова и спящий оживает. Наркосамин вполне надежен. Природа им пользовалась миллионы лет, оберегая многих своих детей от голодной зимы.
И Ян уснул. Он не почувствовал, как натянулись канаты и огромную металлическую клетку подняли в трюм грузовика Сверхправителей. Не слыхал, как закрылись люки, чтобы открыться вновь только через триста триллионов километров. Не услыхал, как вдалеке, приглушенный толщею мощных с ген, раздался протестующий вопль земной атмосферы, когда корабль прорывался сквозь нее, возвращаясь в родную стихию.
И не почувствовал межзвездного полета.

Глава 14

На еженедельных пресс-конференциях зал всегда бывал полон, но сегодня народу набилось битком, в такой тесноте репортеры насилу ухитрялись записывать. В сотый раз они ворчали и жаловались друг другу па Кареллена - у него отсталые вкусы и никакого уважения к прессе! В любое другое место на свете они явились бы с телекамерами, магнитофонами и прочими орудиями своего отлично механизированного ремесла. А тут изволь полагаться на такую древность, как бумага, карандаш - и, подумать только, на стенографию!
Конечно, раньше кое-кто пытался контрабандой протащить в зал магнитофон. Этим немногим смельчакам удалось вынести запретное орудие обратно, но, заглянув в дымящееся нутро аппарата, они тотчас поняли: попытки тщетны. И всем тогда стало ясно, почему им всегда предлагали в их же собственных интересах оставлять часы и прочие металлические предметы за пределами зала...
И, что еще несправедливей и обиднее, сам - то Кареллен записывал пресс-конференцию с начала и до конца. Журналистов, виновных в небрежности или в прямом извращении сказанного (такое, правда, случалось очень редко), вызывали для краткой малоприятной встречи с подчиненными Кареллена и предлагали им внимательно прослушать запись того, что на самом деле сказал Попечитель. Урок был не из тех, какие приходится повторять.
Поразительно, как быстро разносятся слухи. Заранее ничего не объявляется, но каждый раз, когда Кареллен хочет сообщить что-то важное, - а это бывает раза два-три в год - в зале яблоку упасть некуда.
Высокие двери распахнулись, и приглушенный ропот мгновенно утих: на эстраду вышел Кареллен. Освещение здесь было тусклое - несомненно, так слабо светило неведомое далекое солнце Сверхправителей - и Попечитель Земли сейчас был без темных очков, в которых обычно появлялся под открытым небом.
Он отозвался на нестройный хор приветствий официальным "Доброе утро всем" и повернулся к высокой, почтенного вида особе, стоявшей впереди.
Мистер Голд, старейшина газетного цеха, своим видом вполне мог бы вдохновить знаменитого дворецкого, героя знаменитых старинных романов, доложить хозяину: "Три газетчика, милорд, и джентльмен из "Таймса"".
Одеждой и всеми повадками он напоминал дипломата старой школы: всякий без колебаний доверялся ему - и никому потом не приходилось об этом жалеть.
- Сегодня полно народу, мистер Голд. Должно быть, вам не хватает материала.
Джентльмен из "Таймса" улыбнулся, откашлялся:
- Надеюсь, вы восполните этот пробел, господин Попечитель.
И замер, не сводя глаз с Кареллена, пока тот обдумывал ответ. До чего обидно, что лица Сверхправителей - застывшие маски и не выдают никаких чувств. Большие, широко раскрытые глаза (зрачки даже при этом слабом свете сузились и едва заметны) непроницаемым взглядом в упор встречают откровенно любопытный взгляд человека. На щеках - если эти точно из гранита высеченные рифленые изгибы можно назвать щеками - по дыхательной щели, из щелей с еле слышным свистом выходит воздух: это предполагаемые легкие Кареллена трудно работают в непривычно разреженной земной атмосфере. Голд разглядел бахрому белых волосков, колеблющихся то внутрь, то наружу в перемежающемся ритме двухтактного быстрого Карелленова дыхания. Предполагалось, что они как фильтры предохраняют от пыли, и на этой шаткой основе строились сложные теории об атмосфере планеты Сверхправителей.
- Да, у меня есть для вас кое-какие новости. Как вам, без сомнения, известно, один из моих грузовых кораблей недавно отправился отсюда на базу. Сейчас мы обнаружили, что на борту имеется "заяц".
Сотня карандашей замерла в воздухе; сто пар глаз вперились в Кареллена.
- Вы сказали "заяц", господин Попечитель? - переспросил Голд. Нельзя ли узнать, кто он такой? И как попал на корабль?
- Его зовут Ян Родрикс, он учился в Кейптаунском университете, студент механико-математического факультета. Прочие подробности вы, несомненно, узнаете сами из ваших надежных источников.
Кареллен улыбнулся. Странная это была улыбка. Она выражалась больше в глазах, жесткий безгубый рот почти не дрогнул. Может быть. Попечитель с неизменным своим искусством и этот обычай перенял у людей? подумалось Голду. Ибо впечатление такое, что Кареллен и вправду улыбается, и воспринимаешь это именно как улыбку.
- Ну, а каким образом он улетел с Земли, не столь важно, продолжал Попечитель. - Могу заверить вас и любого охотника до космических полетов, что повторить это никому не удастся.
- Но что будет с этим молодым человеком? - настаивал Голд. - Вернут ли его на Землю?
- Это зависит не от меня, но, думаю, он вернется со следующим рейсом. Там, куда он отправился, ему будет неуютно, слишком... э-э... чуждая обстановка. И с этим связано главное, из-за чего я сегодня устроил нашу встречу.
Кареллен чуть помолчал, и в зале затаили дыхание.
- Кое-кто из более молодых и романтически настроенных жителей вашей планеты иногда высказывал недовольство тем, что вам не разрешено выходить в космос. У нас были на то причины, мы ничего не запрещаем ради собственного удовольствия. Но задумались ли вы хоть раз - извините за не совсем лестное сравнение, - как бы почувствовал себя человек из вашего каменного века, если бы вдруг очутился в современном большом городе?
- Но это ведь совершенно разные вещи! - запротестовал корреспондент "Гералд трибюн". - Мы привыкли к Науке, Науке с большой буквы. Без сомнения, в вашем мире нам многого не понять, но мы не вообразим, будто это колдовство.
- Вы уверены? - очень тихо, чуть слышно спросил Кареллен. - Только столетие лежит между веком пара и веком электричества, но что понял бы инженер викторианской эпохи в телевизоре или в электронной вычислительной машине? Долго бы он прожил, если бы попробовал разобраться в этой механике? Пропасть, разделяющая два вида технологии, может стать чересчур огромна... и смертельна.
(- Эге, - шепнул корреспондент агентства Рейтер представителю Би-би-си, - нам повезло. Сейчас он сделает важное политическое заявление. Узнаю приметы.) - Есть и еще причины, по которым мы удерживаем человечество на Земле. Смотрите.
Свет медленно померк. И посреди зала возникло бледное сияние. И сгустилось в звездный водоворот - спиральную туманность, видимую откуда-то со стороны, словно наблюдатель находился очень далеко от самого крайнего из составляющих ее солнц.
- Ни один человек никогда еще этого не видел, - раздался в темноте голос Кареллена. - Вы смотрите на свою Вселенную, галактический островок, куда входит и ваше Солнце, с расстояния в полмиллиона световых лет.
Долгое молчание. Опять заговорил Кареллен, и теперь в голосе его звучало нечто новое - не то чтобы настоящая жалость и не совсем презрение.
- Ваше племя проявило редкую неспособность справляться с задачами, возникающими на собственной небольшой планете. Когда мы прибыли сюда, вы готовы были истребить сами себя при помощи сил, которые опрометчиво вручила вам наука. Не вмешайся мы, сегодня Земля была бы радиоактивной пустыней.
Теперь у вас тут мир, человечество едино. Вскоре вы достигнете такого уровня развития, что сумеете управлять своей планетой без нашей помощи. Быть может, в конце концов станете даже справляться со всей Солнечной системой - примерно на пятидесяти лунах и планетах. Но неужели вы воображаете, что вам будет когда-нибудь под силу вот это?
Звездная туманность ширилась. Звезды неслись мимо, вспыхивали, пропадали из глаз мгновенно, точно искры в кузнице. И каждая мимолетная искра была солнцем, вокруг которого обращалось бог весть сколько миров...
- В одной только нашей Галактике восемьдесят тысяч миллионов звезд, - негромко продолжал Кареллен. - И эта цифра дает лишь слабое понятие о необъятности космоса. Выйдя в космос, вы были бы как муравьи, которые пытаются перебрать и обозначить ярлыком каждую песчинку во всех пустынях вашей планеты.
Вы, человечество, на нынешнем уровне вашего развития просто не выдержите такого столкновения. Одной из моих обязанностей с самого начала было оберегать вас от могучих сил, властвующих среди звезд, - от сил, недоступных самому пылкому вашему воображению.
Взвихренные огневые туманы Галактики померкли; в просторном зале снова зажегся свет, настала гробовая тишина.
Кареллен повернулся, готовый уйти, - пресс-конференция кончилась. У дверей он помедлил, оглянулся на безмолвную толпу журналистов.
- Это горькая мысль, но вы должны с ней примириться. Планетами вы, возможно, когда-нибудь овладеете. Но звезды - не для человека.

***

"ЗВЕЗДЫ НЕ ДЛЯ ЧЕЛОВЕКА". Да, конечно же, им обидно, что небесные врата захлопнулись у них перед носом. Но пусть научатся смотреть правде в глаза - хотя бы той доле правды, которую, щадя их, можно им открыть.
Из пустынных высей стратосферы Кареллен смотрел на планету и ее жителей, вверенных его попечению, - обязанность нерадостная. Он думал о том, что еще предстоит, о том, чем станет этот мир всего лишь через двенадцать лет.
Никогда они не узнают, как им повезло. Немалый срок, отпущенный людям от колыбели до могилы, человечество было счастливей, чем любое другое разумное племя. То был Золотой век. Но ведь золото еще и цвет заката, цвет осени... и слух одного лишь Кареллена улавливал первые стенания надвигающихся зимних вьюг.
И один лишь Кареллен знал, с какой страшной быстротой Золотой век близится к неотвратимому концу.

ЧАСТЬ III
ПОСЛЕДНЕЕ ПОКОЛЕНИЕ

Глава 15

- Нет, ты только посмотри! - взорвался Джордж Грегсон и швырнул газету через стол. Джин не успела ее перехватить, и газетный лист распластался на завтраке. Джин терпеливо счистила с бумаги варенье и прочитала столь возмутительный абзац, силясь изобразить на лице неодобрение. Ей это плохо удавалось, слишком часто она бывала согласна с критиками. Обычно она умалчивала о своих еретических взглядах - и не только ради мира и спокойствия в доме. Джордж охотно принимает от нее (и от кого угодно) похвалы, но осмелься она хоть в чем-то упрекнуть его работу, и придется выслушать убийственный разнос: она полнейшая невежда и ничего не смыслит в искусстве!
Джин дважды перечитала рецензию и сдалась. Рецензент как будто вполне доброжелателен, так она и сказала Джорджу:
- Видно, спектакль ему понравился. Чем ты, собственно, недоволен?
- Вот чем, - огрызнулся Джордж и ткнул пальцем в середину столбца.
- Перечитай-ка еще раз.
- "Особенно радовали глаз нежно-зеленые пастельные тона задника в балетной сцене". Ну и что?
- Никакой он не зеленый! Я сколько времени потратил, пока добился этого голубого оттенка! А что получилось? То ли какой-то болван-осветитель перепутал цветовую настройку, то ли у этого осла-рецензента телевизор-дальтоник. Слушай, а у нас на экране какого цвета был фон?
- Э-э... не помню, - призналась Джин. - Тогда как раз запищала Пупса и мне пришлось пойти посмотреть, что с ней.
- А, - только и уронил Джордж. Ясно было, втихомолку он все еще кипит, того и гляди опять взорвется. Так оно и случилось, но взрыв оказался довольно безобидным. - Я нашел новое определение для телевизора, - пробормотал Джордж. - Это аппарат, который мешает взаимопониманию художника и зрителя.
- Ну, и что ты будешь с этим делать? - спросила Джин. - Вернешься к обычному театру?
- А почему бы и нет? Именно об этом я и думаю. Помнишь, какое письмо я получил из Новых Афин? Так вот, они опять мне написали. И на этот раз я хочу ответить.
- Вот как? - Джин немножко встревожилась. - По-моему, они там все чокнутые.
- Ну, выяснить это можно только одним способом. В ближайшие две недели съезжу и посмотрю, что там за народ. Имей в виду, то, что они печатают в стихах и в прозе, никаким помешательством не пахнет. И там есть несколько человек по-настоящему талантливых.
- Если ты воображаешь, что я стану стряпать на костре и одеваться в звериные шкуры, ты сильно...
- Не говори глупостей! Все это басни. В Колонии есть все необходимое, чтобы жить по-человечески. Просто они отказались от излишней роскоши. И потом, я уже года два не бывал на Тихом океане. Чем плохо съездить туда вдвоем?
- Это пожалуйста, - сказала Джин. - Но я не согласна, чтобы наш сын и Пупса росли дикими полинезийцами.
- Дикими они не вырастут, - сказал Джордж. - Это я тебе обещаю.
И он был прав, хотя и не в том смысле, как думал.

***

- Как вы видели при подлете, наша Колония расположена на двух островах, их соединяет дамба, - сказал малорослый человечек с другого конца веранды. - Этот - Афины, а второй остров мы окрестили Спартой. Он довольно дикий, скалистый, отличное место для спорта и тренировки. - Он мельком глянул на брюшко гостя, и Джордж смущенно поежился в плетеном кресле. - Кстати, Спарта - это потухший вулкан. По крайней мере геологи уверяют, что он потух, ха-ха!
Но вернемся к Афинам. Как вы догадываетесь. Колония была задумана, чтобы создать независимый прочный очаг культуры, сохраняющий традиции искусства. Надо сказать, прежде чем взяться за это дело, мы провели серьезнейшие исследования. По сути, у нас тут образчик построения общества, основанного на весьма сложных математических расчетах, не стану притворяться, будто я в них разбираюсь. Знаю только, что математики-социологи в точности вычислили, как велико должно быть население Колонии, сколько в ней должно быть людей разного склада, а главное, на каких законах она должна строиться, чтобы оставаться долговременной и устойчивой.
Нами управляет Совет из восьми директоров, они представляют Производство, Энергетику, Общественное устройство. Искусство, Экономику, Науку, Спорт и Философию. Постоянного президента или председателя у нас нет. Эти обязанности несет по очереди каждый из директоров в течение года.
Сейчас в Колонии чуть больше пятидесяти тысяч человек, совсем немного не достает до идеальной численности. Вот почему мы присматриваем новых добровольцев. И, понятно, есть кое-какие пробелы: нам не хватает некоторых талантливых специалистов.
Здесь, на острове, мы пытаемся сохранить независимость человечества хотя бы в искусстве. Мы не питаем вражды к Сверхправителям, мы просто хотим, чтобы нас предоставили самим себе. Когда Сверхправители уничтожили старые государства и тот образ жизни, к которому люди привыкли за всю свою историю, вместе с плохим уничтожено было и немало хорошего. Наша жизнь стала безмятежной, но притом безликой, пресной, наша культура мертва: за все время при Сверхправителях не создано ничего нового. И очень ясно почему. Не к чему больше стремиться, нечего добиваться, и слишком много стало всяческих развлечений. Ведь каждый день радио и телевидение по разным каналам выдают программы общей сложностью на пятьсот часов - вы об этом задумывались? Если вовсе не спать и ничем другим не заниматься, все равно уследишь едва ли за двадцатой долей всего, чем можно развлечься, стоит только щелкнуть переключателем! Вот человек и становится какой-то губкой - все поглощает, но ничего не создает. Известно ли вам, что сейчас в среднем каждый просиживает перед экраном по три часа в день? Скоро люди вовсе перестанут жить своей жизнью. Будут тратить полный рабочий день, лишь бы не прозевать многосерийную историю какого-нибудь выдуманного семейства!
Здесь, в Афинах, на развлечения тратится не больше времени, чем следует. Больше того, это не записи и не пленки, выступают живые артисты. В общине таких размеров спектакли и концерты всегда проходят при почти полном зале, а это так важно для исполнителей и художников.
Кстати, у нас превосходный симфонический оркестр, вероятно, один из шести лучших во всем мире.
Но я совсем не хочу, чтобы вы верили мне на слово. Обычно те, кто хочет вступить в Колонию, сначала гостят у нас несколько дней, присматриваются. И если почувствуют, что хотели бы к нам присоединиться, мы им предлагаем ряд психологических тестов, это, в сущности, главная линия нашей обороны. Примерно треть желающих мы отвергаем, обычно по причинам, которые не бросают на них ни малейшей тени и не имеют никакого значения вне Колонии. Те же, кто выдержал испытание, уезжают домой, чтобы уладить все свои дела, а потом возвращаются к нам. Бывает, и не возвращаются, передумывают, но это большая редкость, и почти всегда их удерживают какие-нибудь личные обстоятельства, от них не зависящие. Наши тесты сейчас безошибочны: их неизменно выдерживают люди, которые по-настоящему хотят быть с нами.
- А если кто-нибудь у вас поселится, а потом вдруг передумает? - с тревогой спросила Джин.
- Тогда можно уехать. Никто не помешает. Так бывало раза два.
Наступило долгое молчание. Джин посмотрела на Джорджа, он задумчиво поглаживал бакенбарды-новейшая мода среди людей искусства. Что ж, пока отступление не отрезано, ей незачем чересчур беспокоиться. Похоже, эта Колония - занятное место, и уж конечно, не такая это сумасбродная затея, как она опасалась. А детям тут наверняка понравится. В конце концов только это и важно.

***

Через полтора месяца они переехали в Колонию. Одноэтажный дом невелик, но для семьи из четырех человек, где пятого заводить не собираются, места вполне достаточно. А вот и все приборы, облегчающие стряпню, уборку и прочее, - по крайней мере, как признала Джин, возврат к средневековому рабству домашней хозяйки ей не грозит. Впрочем, ее несколько обеспокоило открытие, что тут есть кухня. Обычно в местах, где живет столько народу, работает Линия доставки - набираешь номер Центральной и через пять минут получаешь какое угодно блюдо.
Независимость - это прекрасно, со страхом подумала Джин, но тут, кажется, хватили через край. Уж не предстоит ли ей самой не только стряпать, но и одевать всю семью? Однако до этого все-таки не дошло: между автоматической мойкой и радарной плитой прялки не оказалось...
Всюду, кроме кухни, в доме, понятно, было очень голо и пусто. Они здесь поселились первыми, и не сразу эта аптечной чистоты новизна обратится в теплое человеческое жилье. Дети наверняка, словно закваска, ускорят это превращение. Уже сейчас (Джин пока об этом не подозревает) в ванне гибнет злосчастная жертва Джеффри, ибо сей молодой человек не ведает коренной разницы между пресной водой и соленой.
Джин подошла к еще не завешенному окну и поглядела на Колонию. Что и говорить, красивые места. Дом стоит на западном склоне невысокого холма - единственного, что поднимается над островом Афины. За два километра к северу видна узкая дамба, она, точно лезвие ножа, рассекает воды океана, по ней можно перейти на Спарту. Этот скалистый остров, увенчанный хмурым конусом вулкана, подчас пугает Джин, слишком он непохож на мирные Афины. Разве могут ученые знать наверняка, что вулкан никогда больше не проснется и не погубит все вокруг?
Но вот вдали замаячил явно неумелый велосипедист, устало поднимается в гору, едет не по дороге, как положено, а в тени пальм. Это Джордж возвращается с первого своего совещания. Хватит предаваться мечтам, в доме работы по горло.
Металлический звон и лязг возвестил о прибытии мужнина велосипеда.
Скоро ли они оба научатся ездить как следует, подумала Джин. Вот еще неожиданная особенность островной жизни. Колонистам не разрешено обзаводиться автомобилями, да, строго говоря, и нужды нет - самый длинный путь по прямой здесь меньше пятнадцати километров. Есть разный общественный транспорт - грузовики, санитарные и пожарные машины, их скорость, кроме случаев крайней необходимости, ограничена: не больше пятидесяти километров в час. А потому жители Афин не страдают от сидячего образа жизни, от заторов на улицах - и от аварий и смерти под колесами.
Джордж наскоро чмокнул жену в щеку и со вздохом облегчения рухнул в ближайшее кресло.
- Уф! - выдохнул он, утирая пот со лба. - На подъеме меня все обгоняли, так что, видно, привыкнуть все-таки можно. Пожалуй, я уже похудел килограммов на десять.
- А день был удачный? - спросила Джин, как подобает внимательной жене. Она надеялась, что Джордж не слишком вымотался и поможет распаковать вещи.
- Все идет отлично. Познакомился с кучей народу, конечно, и половины не запомнил, но, похоже, все очень славные. И театр хорош, лучше нечего и желать. На той неделе начинаем работать над пьесой Шоу "Назад к Мафусаилу". На мне декорации и все оформление. Буду сам себе хозяин, не то что прежде, когда десять человек командуют - не делай того, не делай этого. Да, я думаю, нам тут будет хорошо.
- Несмотря на велосипеды?
У Джорджа хватило сил улыбнуться.
- Да, - сказал он, - недели через две мне этот холмик будет нипочем.
Он не совсем в это верил, но оказался прав. Однако прошел еще целый месяц, прежде чем Джин перестала горевать о машине и ей открылось, какие чудеса можно творить у себя на кухне.

***

Новые Афины возникли и развивались не так естественно, сами собой, как античный город, чье имя они переняли. Устройство Колонии, продуманное и рассчитанное до мелочей, стало плодом многолетних исследований, тут поработали в содружестве поистине замечательные люди.
Поначалу это был прямой заговор против Сверхправителей, в котором крылся вызов если не их могуществу, то их политике. И на первых порах зачинатели Колонии почти не сомневались, что Кареллен сокрушит их планы, однако Попечитель пальцем не шевельнул, будто ничего и не заметил. Но это и не так уж успокаивало, как можно бы предполагать. Кареллену спешить некуда, быть может, он только еще готовит ответный удар. А может быть, он убежден, что их затея все равно обречена на провал и ему незачем вмешиваться.
Что Колонию ждет провал, предсказывали почти все. Но ведь и в далеком прошлом, когда люди еще понятия не имели о закономерностях общественного развития, немало зарождалось общин, вдохновляемых религиозными или философскими целями. Правда, в большинстве они оказывались недолговечными, но были и жизнеспособные. А Новые Афины опираются на самые прочные устои, какие только способна выработать современная наука.
На острове Колонию основали по многим причинам. Немаловажны были соображения чисто психологические. Конечно, в век общедоступных воздушных сообщений перемахнуть через океан ничего не стоит, а все же чувствуешь себя отгороженным. Притом, поскольку размеры острова ограничены. Колония не станет чересчур многолюдной. Население не должно превышать ста тысяч человек, иначе утрачены будут преимущества небольшой сплоченной общины. Среди прочего основатели ее стремились к тому, чтобы в Новых Афинах каждый мог познакомиться со всеми, кто разделяет его склонности и интересы, - и еще с двумя-тремя процентами остальных колонистов.

Начало Колонии положил некий новый Моисей. И подобно Моисею, он не дожил до вступления в землю обетованную - Колония основана была через три года после его смерти.
Он родился в стране, которая одной из последних обрела самостоятельность, а потому и век этого государства оказался самым коротким. Быть может, потому-то конец национальной независимости здесь переживали тяжелей, чем где-либо еще: горько утратить мечту, едва она сбылась, когда стремились к ней столетиями.
Бен Саломон не был фанатиком, но, должно быть, воспоминания детства в значительной мере определили философию, которую ему суждено было претворить в действие. Он еще помнил, каков был мир до прибытия Сверхправителей, и вовсе не желал вернуть его. Как многие разумные люди доброй воли, он вполне способен был оценить все, что сделал Кареллен для человечества, однако с тревогой гадал, какова же конечная цель Попечителя. Быть может, думалось ему порой, при всем своем всеобъемлющем уме, при всех познаниях Сверхправители по сути не понимают людей и из лучших побуждений совершают жестокую ошибку? А вдруг, самоотверженно преданные порядку и справедливости, решив преобразить наш мир, они не поняли, что при этом разрушают человеческую душу?
Упадок едва наметился, однако нетрудно было уловить первые признаки вырождения. Саломон, сам не художник, но тонкий знаток и ценитель искусства, понимал, что его современники ни в одной области не могут тягаться с великими мастерами прошлого. Быть может, в дальнейшем, когда забудется потрясение от встречи с цивилизацией Сверхправителей, все уладится само собой. А может быть, и нет - и человеку предусмотрительному на всякий случай следует застраховаться.
Такой страховкой и стали Новые Афины. На их создание потребовались двадцать лет и несколько миллиардов фунтов - не так уж много при том, как богат стал мир. За первые пятнадцать лет ничего не изменилось; за последние пять произошло очень многое.
Саломон ровным счетом ничего не достиг бы, не сумей он убедить горсточку всемирно знаменитых людей искусства, что замысел его разумен и осуществим. Они откликнулись не потому, что задуманное важно для всего человечества, откликалось скорее некоторое честолюбие, творческое "я" каждого. Но, когда они прониклись этой мыслью, к ним прислушался весь мир и поддержал их сочувствием и деньгами. Так возведен был блистательный фасад таланта и страсти, а за ним осуществляли свой план подлинные строители Колонии.
Всякое общество состоит из отдельных людей, и поведение каждого в отдельности непредсказуемо. Но, если взять достаточно человек из основных категорий, начинают проявляться какие-то общие законы - это давным-давно открыли общества по страхованию жизни. Нет никакой возможности предсказать, кто именно умрет за такой-то срок, но общее число смертей можно предвидеть довольно точно.
Есть и другие, менее очевидные закономерности. впервые их уловили в начале XX века математики - Винер, Рашавески. Они утверждали, что такие явления, как экономические кризисы, последствия гонки вооружений, устойчивость общественных групп, результаты парламентских выборов и прочее, поддаются чисто математическому анализу. Серьезную трудность тут представляет огромное количество переменных величин, причем многие из них весьма сложно выразить в числовых понятиях. Нельзя просто начертить серию кривых и заявить безоговорочно: "Когда будет достигнута эта линия, начнется война". И нельзя начисто сбрасывать со счетов полнейшие неожиданности - к примеру, убийство важнейшего политического деятеля или следствия какого-нибудь научного открытия, а тем более - стихийных бедствий вроде землетрясений или наводнений, а между тем такие события могут решающим образом повлиять на большие массы людей и целые пласты общества.
И все же знания, терпеливо собранные за последнее столетие, позволяют достичь многого. Задача была бы невыполнимой, если бы не помощь громадных вычислительных машин, способных за несколько секунд сделать расчеты, на которые иначе пришлось бы затратить труд тысяч людей. Их-то помощью всемерно и пользовались те, кто создавал план Колонии.
Но и при этом основатели Новых Афин только подготовили почву и климат для растения, которое они жаждали взлелеять, - быть может, оно расцветет, а может быть, и нет. Как сказал однажды сам Саломон: "Мы можем быть уверены в таланте, но о гении остается только молиться".
Были, однако, все основания надеяться, что в столь насыщенном растворе начнутся любопытные химические реакции. Мало кто из художников процветает в одиночестве, зато какие живые искры высекает столкновение умов, объединенных сходными интересами.
Такие столкновения уже породили кое-что достойное внимания в области скульптуры, музыки, литературной критики и кино. Еще рано было судить, оправдают ли историки надежды своих вдохновителей, которые откровенно стремились вновь пробудить в человечестве гордость за былые свои свершения. Живопись пока что прозябала, подтверждая этим взгляды теоретиков, которые полагали, что у статичных, плоскостных форм искусства нет будущего.
Стали замечать, хотя убедительного объяснения пока не находилось, что в самых выдающихся произведениях искусства, созданных колонистами, важнейшую роль играет время. Даже скульптура редко оставалась неподвижной. Загадочные изгибы и извивы творений Эндрю Карсона медленно изменялись на глазах зрителя, согласно сложному замыслу, быть может, не совсем понятному и все же увлекающему. А сам Карсон утверждал, и в этом есть доля истины, что довел до логического завершения абстрактные композиции прошлого века и тем самым сочетал скульптуру с балетом.
В музыкальной жизни Колонии велись тщательные исследования того, что можно назвать "протяженностью времени". Каков самый краткий звук, доступный нашему восприятию, - и каков самый долгий, который не успевает наскучить? Можно ли менять эти величины, варьируя силу звука или преобразуя оркестровку? Подобные вопросы обсуждались бесконечно, и доводы тут были не просто теоретические. Из этих споров родилось несколько на редкость интересных произведений.
Но всего удачней оказались опыты Новых Афин по части мультфильма с его поистине неограниченными возможностями. Сто лет минуло со времен Диснея, а чудеса этого самого гибкого и выразительного из искусств все еще не исчерпаны. Оно может оставаться и чисто реалистическим, и тогда плоды его неотличимы от обыкновенной фотографии, к величайшему презрению поборников абстрактной мультипликации.
Больше всего привлекала, но и пугала группа художников и ученых, которая пока что создала меньше всего. Эти люди добивались "полного слияния". Ключ к их работе дала история кино. Сначала звук, затем цвет, затем стереоскопия и наконец синерама шаг за шагом приближали старинные "движущиеся картинки" к подлинной жизни. Чем же это кончится? Без сомнения, можно достичь большего: зрители забудут, что они только зрители, и сами станут участниками фильма. Для этого пришлось бы воздействовать решительно на все чувства, а пожалуй, подключить и гипноз, но многие считали, что это вполне осуществимо. Если цель эта будет достигнута, невообразимо богаче станет жизненный опыт человека.
Каждый сможет стать хотя бы на время кем угодно другим и пережить все мыслимые и немыслимые события и приключения, подлинные или воображаемые.
Можно даже превратиться в растение или животное, лишь бы удалось уловить и записать чувственные восприятия не только человека, но любого живого существа. И когда "программа" кончится, у зрителя останется воспоминание столь же яркое, как о любом событии, пережитом на самом деле, - попросту неотличимое от действительности.
Ослепительное будущее. Многих оно страшило, и они надеялись, что затея не удастся. Но в глубине души и они понимали: раз наука считает что-то осуществимым, в конце концов это неизбежно сбудется...
Таковы были Новые Афины и таковы иные их мечты. Они надеялись стать тем, чем были бы Афины античных времен, обладай они вместо рабов машинами и вместо суеверий наукой. Но еще слишком рано было судить, увенчается ли опыт успехом.

Глава 16

Джеффри Грегсон был единственным островитянином, кого пока ничуть не интересовали ни эстетика, ни наука - два главных предмета, которые поглощали его родителей. Но по сугубо личным причинам он всей душой одобрял Колонию. Его околдовало море, до которого, в какую сторону ни пойдешь, всего-то считанные километры. Почти всю свою короткую жизнь Джеффри провел далеко от любых берегов и еще не освоился с новым, удивительным ощущением, когда вокруг - вода. Он хорошо плавал и нередко, захватив ласты и маску, в компании сверстников отправлялся на велосипеде исследовать ближнюю мелководную лагуну. Сперва Джин беспокоилась, а потом несколько раз ныряла и сама, после чего перестала бояться моря и его странных обитателей и позволила сыну развлекаться, как угодно, при одном условии: никогда не плавать в одиночку.
Весьма одобрял новое место жительства другой домочадец Грегсонов золотистая красавица собака породы ретривер по кличке Фэй; хозяином ее считался Джордж, но ее редко удавалось отозвать от Джеффри. Эти двое не разлучались целыми днями, не разлучались бы и ночью, но тут Джин была непреклонна. Лишь когда Джеффри уезжал из дому на велосипеде, Фэй оставалась дома - лежала у порога, ко всему равнодушная, уронив морду на передние лапы, и неотрывно смотрела на дорогу влажными скорбными глазами. Джордж бывал этим несколько уязвлен, Фэй и ее родословная обошлись ему в кругленькую сумму. Видно, надо дождаться следующего поколения - оно ожидается через три месяца, и лишь тогда у него появится своя собственная собака. У Джин на этот счет были другие взгляды. Фэй очень мила, но, право же, в доме можно обойтись и без второй собаки.
Одна только Дженнифер Энн пока не решила, нравится ли ей в Колонии.
Да и неудивительно: до сих пор она во всем мире только и видела пластиковые стенки своей кроватки и еще даже не подозревала, что за этими стенками существует какая-то Колония.

***

Джордж Грегсон не часто задумывался о прошлом, он слишком поглощен был планами на будущее, слишком занят своей работой и детьми. Очень редко возвращался он мыслями к тому вечеру в Африке, много лет назад, и никогда не говорил о нем с Джин. Они словно согласились обходить тот случай молчанием, и ни разу больше не навещали Бойсов, которые опять и опять их приглашали. По несколько раз в год они звонили Руперту и под разными предлогами уклонялись от визитов, и под конец он оставил их в покое. Брак его с Майей, ко всеобщему удивлению, все еще оставался прочным и счастливым.
После того вечера у Джин пропала всякая охота соваться в догадки, таящиеся за пределами науки. От простодушного, доверчивого удивления, что влекло ее к Руперту и его опытам, не осталось и следа. Быть может, тот случай ее убедил, и она не нуждалась в дальнейших доказательствах об этом Джордж предпочитал не спрашивать. Столь же вероятно, что забота о детях вытеснила из ее мыслей прежние увлечения.
Джордж понимал, нет никакого толку биться над загадкой, которую все равно не решить, и все же иногда в ночной тишине просыпался и снова спрашивал себя о том же. Он вспоминал встречу с Яном Родриксом на крыше Рупертова дома и немногие слова, которыми обменялся он с единственным человеком, кому удалось преступить запрет Сверхправителей. В царстве сверхъестественного, думалось Джорджу, не сыщешь ничего настолько до жути поразительного, как вот эта простая, научно установленная истина: почти десять лет прошло после того разговора с Яном, а меж тем этот ныне невообразимо далекий странник с тех пор стал старше всего на несколько дней.
Вселенная необъятна, но это не так страшит, как ее таинственность.

Предыдущая страница 10 Следующая страница


11 Артур Кларк

Джордж не из тех, кто глубоко задумывается над подобными вопросами, а все же ему порой кажется, что люди Земли - всего лишь дети, резвящиеся на какой-то площадке для игр, надежно отгороженной от грозного внешнего мира. Ян Родрикс взбунтовался против этой защищенности и ускользнул бежал в неведомое. Но в этих делах он, Джордж, на стороне Сверхправителей. У него нет ни малейшего желания столкнуться с тем, что скрывается там, во тьме неизведанного, вне тесного кружка света, отброшенного светильником Науки.

***

- Как так получается, - пожаловался Джордж, - когда уж я попадаю домой, Джеф непременно где-то гоняет. Куда он сегодня девался?
Джин подняла глаза от вязанья - это старинное занятие недавно возродилось с большим успехом. Подобные моды сменялись на острове довольно быстро. Благодаря упомянутому новому увлечению всех мужчин одарили многоцветными свитерами - в дневную жару надевать их было невозможно, а после захода солнца в самый раз.
- Джеф отправился с приятелями на Спарту, - ответила Джин мужу. Обещал вернуться к обеду.
- Вообще-то я пришел домой поработать, - в раздумье сказал Джордж, - но уж очень славный денек, пожалуй, пойду и сам искупаюсь. Какую рыбу тебе принести?
Джордж еще ни разу не вернулся домой с уловом, да и не ловилась рыба в лагуне, чересчур была хитра. Джин уже собралась было ему об этом напомнить, но внезапно послеполуденную тишину потряс звук, который даже в нынешние мирные времена леденил кровь и сжимал сердце тисками недоброго предчувствия. То взвыла сирена - нарастая, замирая и вновь нарастая, кругами разлеталась все шире над морем весть об опасности.

***

Почти столетие медленно накапливалось давление в раскаленной тьме глубоко под дном океана. С тех пор как здесь образовался подводный каньон, минули геологические эпохи, но истерзанные скалы так и не примирились с новым своим положением. Множество раз несчетные глубинные пласты трескались и колебались под невообразимой тяжестью вод, нарушающей их непрочное равновесие. И сейчас они вновь готовы были сместиться.
Джеф обследовал каменистые ложбинки вдоль узкого берега Спарты что может быть увлекательней? Никогда не угадать заранее, какие чудо существа укрылись тут от могучих валов, которые неустанно накатывают с Тихого океана и разбиваются о рифы. Это волшебная страна для каждого мальчишки, и сейчас Джеф владеет ею один: друзья ушли в горы.
День тихий, спокойный, ни ветерка, и даже вечный ропот волн за рифами сегодня как-то задумчиво приглушен Палящее солнце еще только на полпути к закату, но Джефу, высмугленному загаром до цвета красного дерева, уже не страшны самые жгучие лучи.
Берег здесь - узкая песчаная полоска, он круто спускается к лагуне.
Вода прозрачна как стекло, в ней ясно видны камни, знакомые Джефу не хуже любого валуна и пригорка на суше. На глубине около десяти метров покрытый водорослями остов старой-престарой шхуны выгнулся навстречу миру, откуда он канул на дно добрых двести лет назад. Джеф с друзьями не раз обследовали эти древние останки, но надежда найти неведомые сокровища так и не сбылась. Только и добыли сплошь обросший ракушками компас.
И вдруг нечто взялось за берег уверенной хваткой и встряхнуло один только раз. Дрожь мигом прошла, и Джеф подумал, может, ему просто почудилось. Пожалуй, просто на миг закружилась голова, ведь кругом ничего не изменилось. Воды лагуны по-прежнему как зеркало, в небесах ни облачка, ничего угрожающего. А потом начало твориться что-то очень странное.
Вода отступала от берега, да так быстро, как никогда еще не бывало при отливе. Очень удивленный, но ничуть не испуганный, Джеф смотрел, как обнажается и сверкает на солнце мокрый песок. И пошел вслед за откатывающимся океаном - нельзя ничего упустить, мало ли какие чудеса подводного мира могут сейчас открыться. А лагуна стала совсем мелкой, мачта затонувшей шхуны уже торчала над водой и поднималась все выше, и водоросли на ней, лишенные привычной опоры, бессильно поникли. Джеф заторопился - скорей, скорей, впереди ждут неведомые открытия.
И тут до его сознания дошел странный звук, доносящийся от рифа.
Джеф никогда еще такого не слышал и приостановился, пытаясь понять, что это, босые ноги медленно погружались в мокрый песок. За несколько шагов от него билась в предсмертных судорогах большая рыбина, но Джеф лишь мельком глянул на нее. Он застыл, настороженно прислушиваясь, а шум, идущий от рифа, все нарастал.
То были странные звуки, и журчащие и сосущие, словно река устремилась в узкое ущелье. То был гневный голос океана, что нехотя отступал, теряя, пусть ненадолго, пространства, которыми владел по праву. Сквозь прихотливо изогнутые ветви кораллов, сквозь потаенные подводные пещеры ускользали из лагуны в необъятность Тихого океана миллионы тонн воды.
Очень скоро и очень быстро они возвратятся.

***

Несколько часов спустя одна из спасательных партий нашла Джефа на громадной глыбе коралла, заброшенной на высоту двадцати метров над обычным уровнем воды. Казалось, он не так уж испуган, только огорчен тем, что пропал его велосипед. Да еще порядком проголодался, ведь часть дамбы рухнула и он оказался отрезан от дома. Когда его нашли, он уже подумывал добраться до Афин вплавь и доплыл бы, наверно, без особого труда, разве что обычные течения круто повернули бы прочь от берега.
С первой минуты, когда удар цунами обрушился на остров, и до самого конца все происходило на глазах у Джин и Джорджа. Те части Афин, что расположены были невысоко над уровнем моря, сильно пострадали, но ни один человек не погиб. Сейсмографы предупредили об опасности всего за пятнадцать минут до катастрофы, но этих считанных минут хватило - все успели уйти на высоту, где волна им уже не грозила. Теперь Колония зализывала раны и собирала воедино легенды, которые год от году станут внушать все больший трепет.
Когда спасатели вернули Джефа матери. Джин расплакалась, она успела уверить себя, что его унесло волной. Ведь она сама, застыв от ужаса, видела, как с грохотом надвигалась из дальней дали черная, увенчанная белым гребнем водяная стена и, рухнув, всей брызжущей вспененной громадой придавила подножье Спарты. Невозможно было представить, как успел бы Джеф достичь безопасного места.
Неудивительно, что он не сумел толком объяснить, как же это вышло.
Когда он поел и улегся в постель, Джин с Джорджем уселись подле него.
- Спи, милый, и забудь, что было, - сказала Джин. - Все страшное позади.
- Но я не так уж испугался, - запротестовал Джеф. - Было очень занятно.
- Вот и хорошо, - сказал Джордж. - Ты храбрый паренек, и молодец, что сообразил вовремя убежать. Мне и раньше случалось слышать про такие вот цунами. Когда вода отступает, многие идут за ней по открытому дну поглядеть, что такое творится, и их захлестывает.
- Я тоже пошел, - признался Джеф. - Интересно, кто это меня выручил?
- Как выручил? Ты же там был один. Остальные ребята ушли в гору.
На лице у Джефа выразилось недоумение.
- Так ведь кто-то мне велел бежать.
Джин и Джордж озабоченно переглянулись.
- То есть... тебе что-то послышалось?
- Ах, оставь его сейчас в покое, - с тревогой и, пожалуй, чересчур поспешно перебила Джин. Но Джордж упорствовал:
- Я хочу в этом разобраться. Объясни по порядку, Джеф, как было дело.
- Ну, я дошел по песку до той разбитой шхуны и тут услышал голос.
- Что же он сказал?
- Я не очень помню, вроде: "Джеффри, беги в гору. Здесь оставаться нельзя, ты утонешь". Но он меня назвал Джеффри, а не Джеф, это точно.
Значит, кто-то незнакомый.
- А говорил мужчина? И откуда слышался голос?
- У меня за спиной, совсем близко. И вроде говорил мужчина...
Джеф запнулся, но отец требовал ответа:
- Ну же, продолжай. Представь, что ты опять там, на берегу, и расскажи нам подробно все как было.
- Ну, какой-то не такой был голос, я раньше такого не слыхал.
Наверно, этот человек очень большой.
- А что еще он говорил?
- Ничего... пока я не полез в гору. А тогда опять получилось чудно.
Знаешь, там на скале такая тропинка наверх?
- Знаю.
- Я побежал по ней, это самый быстрый путь. Тогда я уже понял, что делается, уже увидал, идет та высокая волна. И она ужасно шумела. И вдруг поперек дороги лежит большущий камень. Раньше его там не было, и смотрю, мне его никак не обойти.
- Наверно, он обрушился при землетрясении, - сказал Джордж.
- Тс-с! Рассказывай дальше, Джеф.
- Я не знал, как быть, и слышу, уже волна близко. И тут голос говорит: "Закрой глаза, Джеффри, и заслони лицо рукой". Мне показалось, чудно это, но я зажмурился и ладонью закрылся. И вдруг что-то вспыхнуло, я почувствовал - жарко, открываю глаза, а тот камень пропал.
- Пропал?
- Ну да... просто его уже не было. И я опять побежал, и чуть не сжег себе подошвы, тропинка была ужасно горячая. Вода когда плеснула на нее, даже зашипела, но меня не достала, я уже высоко поднялся. Вот и все. Потом волны ушли, и я опять спустился. Смотрю, моего велика нету, и дорога домой обвалилась.
- Не огорчайся из-за велосипеда, милый, - сказала Джин, благодарно сжав сына в объятиях. - Мы тебе подарим другой. Главное, ты остался цел.
Не будем гадать, как это получилось.
Это, конечно, была неправда, совещание началось, едва родители вышли из детской. Ни до чего они не додумались, однако предприняты были два шага. Назавтра же, ничего не сказав мужу, Джин повела сынишку к детскому психологу. Врач внимательно слушал Джефа, а тот, нимало не смущенный незнакомой обстановкой, снова рассказал о своем приключении.
Затем, пока ничего не подозревающий пациент перебирал и отвергал одну за другой игрушки в соседней комнате, врач успокаивал Джин:
- Нет ни малейших признаков каких-либо психических отклонений. Не забывайте, он испытал жестокую встряску и перенес ее на редкость безболезненно. У мальчика богатое воображение, и он, надо полагать, сам верит в то, что рассказал. И вы тоже примите эту сказку и не волнуйтесь, разве что появятся какие-либо новые симптомы. Тогда сразу дайте мне знать.
Вечером Джин пересказала слова врача Джорджу. Похоже, он вовсе не воспрянул духом, как она надеялась, и Джин решила, что он озабочен ущербом, который потерпело его любимое детище - театр. Джордж только и пробурчал: "Вот и хорошо" - и углубился в очередной номер журнала "Сцена и студия". Казалось, он утратил всякий интерес к происшествию с Джефом, и Джин ощутила даже смутную досаду.
Но три недели спустя, в первый же день, когда починили дамбу, Джордж со своим велосипедом помчался в Спарту. Берег все еще засыпан был обломками коралла, а в одном месте, похоже в самом рифе, образовалась пробоина. Любопытно, сколько времени понадобится мириадам терпеливых полипов, чтобы заделать щель, подумалось Джорджу.
По склону утеса, обращенному к морю, вела лишь одна тропинка;
Джордж немного отдышался и начал взбираться по ней. Между камнями застряли высохшие обрывки водорослей, словно отметка уровня, до которого поднималась вода.
Долго стоял Джордж Грегсон на этой пустынной тропе и не сводил глаз с проплешины оплавленного камня под ногами. Попробовал внушить себе, что это случайный каприз давно заглохшего вулкана, но быстро отказался от жалкой попытки себя обмануть. Мысль метнулась вспять, к тому вечеру, много лет назад, когда они с Джин участвовали в дурацком опыте у Руперта Бойса. Никто так и не понял толком, что же тогда произошло, но Джордж знал: каким-то непостижимым образом эти два странных случая связаны между собой. Сначала Джин, а вот теперь ее сынишка. Джордж не знал, радоваться ли ему или бояться, и в глубине души молча взмолился:
"Спасибо, Кареллен, за то, что твои собратья помогли Джефу. Только хотел бы я знать, почему они ему помогли".
Он медленно спустился на берег, а большие белые чайки обиженно вились вокруг него, ведь он не принес им никакого лакомства, ни крошки не бросил, пока они кружили над ним в воздухе.

Глава 17

Хотя подобной просьбы можно было ждать от Кареллена в любую минуту со дня основания Колонии, она произвела впечатление разорвавшейся бомбы.
Совершенно ясно, наступает какой-то поворот в судьбе Афин, но, как знать, к добру это или к худу?
До сих пор Колония жила по-своему и Сверхправители никак не вмешивались в ее дела. Ее просто оставляли без внимания, как, впрочем, почти всякую деятельность людей, лишь бы она не подрывала порядок и не оскорбляла нравственные понятия Сверхправителей. Можно ли сказать, что Колония стремится подорвать существующий порядок? Колонисты - не политики, но они олицетворяют стремление разума и искусства к независимости. А кто знает, к чему приведет такая независимость?
Сверхправители вполне способны предвидеть будущее Афин яснее, чем сами основатели Колонии, - и, возможно, это будущее им не по вкусу.
Разумеется, если Кареллен хочет прислать наблюдателя, инспектора, как бы там его ни назвать, ничего не поделаешь. Двадцать лет назад Сверхправители объявили, что перестают пользоваться следящими устройствами и человечеству больше незачем опасаться какого-либо подсматриванья. Но ведь такие устройства существуют - и уж если Сверхправители пожелают за чем-то проследить, от них ничто и не укроется.
Кое-кто на острове радовался предстоящему посещению, видя в нем случай разрешить одну из загадок психологии Сверхправителей, хоть и второстепенную: как они относятся к Искусству? Не считают ли его ребячеством, заблуждением человечества? Есть ли у них самих какие-либо формы искусства? И если есть, вызван ли этот визит чисто эстетическим интересом или на уме у Кареллена что-то не столь безобидное?
Все это обсуждали без конца, покуда готовились к встрече. О Сверхправителе, который будет гостем Колонии, ничего не знали, но предполагалось, что его способность воспринимать явления культуры безгранична. По крайней мере можно поставить опыт, и каждую ответную реакцию подопытного кролика будет с интересом наблюдать целый отряд весьма проницательных умов.
Очередным президентом Совета Колонии был в это время Чарлз Ян Сен, философ, человек, от природы склонный к иронии, но отнюдь не к унынию, притом в расцвете лет - ему еще не перевалило за шестьдесят. Платон одобрил бы в нем образцовое сочетание философа и государственного мужа, Сен же не во всем одобрял Платона, ибо подозревал, что тот совершенно неправильно истолковал Сократа. Сен принадлежал к числу островитян, исполненных решимости извлечь как можно больше пользы из предстоящего визита, хотя бы для того, чтобы показать Сверхправителям, что в людях еще жива жажда деятельности и их не удалось, как он выражался, "окончательно приручить".
Для любого дела в Афинах создавался какой-нибудь комитет, ведь это отличительный признак демократии. Кто-то даже когда-то определил саму Колонию как систему взаимосвязанных комитетов. Но система эта работала успешно, недаром подлинные основатели Афин терпеливо изучали законы общественной психологии. И, поскольку общину создали не слишком большую, каждый так или иначе участвовал в управлении, а значит, был гражданином в самом истинном значении этого слова.
Джордж, один из театральных руководителей, почти неминуемо вошел бы в комитет по приему гостя. Но для большей надежности он еще и нажал кое-какие пружины. Сверхправители хотят изучать Колонию, ну а Джордж в той же мере хочет изучать их. Сверхправителей. Джин это его желание совсем не радовало. После памятного вечера у Бойсов она всегда ощущала смутную враждебность к Сверхправителям, хотя никак не умела это объяснить. Ей только хотелось возможно меньше с ними сталкиваться, и жизнь на острове, пожалуй, больше всего тем и привлекала ее, что здесь была желанная независимость. И теперь она боялась, что независимость эта под угрозой.
Гость прибыл безо всякой пышности, на обыкновенном флаере человеческого производства, к разочарованию тех, кто ожидал какого-нибудь необычайного зрелища. Возможно, это был Кареллен собственной персоной - люди так и не научились сколько-нибудь уверенно отличать одного Сверхправителя от другого. Казалось, все они - точная копия одного и того же образца. Быть может, вследствие какого-то неведомого биологического процесса так оно и было.
После первого дня колонисты уже почти не замечали негромко рокочущую парадную машину, в которой разъезжал гость, осматривая остров.
Имя гостя - Тхантхалтереско - выговорить было нелегко, и его быстро окрестили Инспектором. Имя вполне подходящее, так как он был очень любопытен и ненасытно жаден до статистических данных.
Чарлз Ян Сен совсем изнемог, когда далеко за полночь проводил Инспектора к флаеру - его временному жилищу на острове. Несомненно, здесь Инспектор будет работать и ночью, пока хозяева предаются человеческой слабости - сну.
Миссис Сен насилу дождалась возвращения мужа. Они были любящей парой, хотя, когда в доме собирались друзья, Чарлз шутливо именовал супругу Ксантиппой. Она давно уже пригрозила, как полагается, в отместку поднести ему чашу отвара цикуты, но, по счастью, сей напиток в Новых Афинах был не столь распространен, как в Афинах древности.
- Сошло удачно? - спросила она, когда муж уселся наконец за поздний ужин.
- Кажется, да... хотя невозможно разобрать, что творится в этих мудрых головах. Он, безусловно, многим заинтересовался, даже хвалил.
Кстати, я извинился, что не приглашаю его к нам. Он сказал, что это вполне понятно и что у него нет охоты стукаться головой о наши потолки.
- Что ты ему сегодня показывал?
- Откуда в Колонии хлеб насущный, и ему, похоже, это показалось не такой скучной материей, как мне. Он без конца расспрашивал о производстве, о том, как мы поддерживаем наш бюджет в равновесии, какие у нас минеральные ресурсы, какая рождаемость, откуда берутся продукты питания и прочее. Спасибо, со мной был секретарь Харрисон, уж он-то подготовился, изучил ежегодные отчеты за все время, что существует Колония. Слышала бы ты, как они перебрасывались цифрами. Инспектор выпросил у Харрисона всю эту статистику - и голову даю на отсечение, завтра он сможет сам наизусть назвать нам любую цифру. Такие чудо способности меня просто угнетают.
Он зевнул и нехотя принялся за еду.
- Завтра будет поинтереснее. Мы побываем в школах и в Академии. Тут уж для разнообразия я сам намерен кое о чем поспрашивать. Хотел бы я знать, как Сверхправители воспитывают своих детей... если у них вообще есть дети.
На этот вопрос Чарлзу Сену так и не довелось получить ответ, но в других отношениях Инспектор оказался на диво словоохотлив. Любо-дорого было смотреть, как искусно уклоняется он от нескромных попыток что-то выведать, а затем, когда и не ждешь, переходит на самый доверительный тон.
Первый подлинно задушевный разговор завязался, когда они ехали из школы, которая была в Колонии одним из главных предметов гордости.
- Готовить юные умы к будущему - огромная ответственность, заметил доктор Сен. - По счастью, человек существо на редкость выносливое: непоправимый вред может нанести разве что уж очень скверное воспитание. Даже если мы ошибаемся в выборе цели, мало вероятно, чтобы малыши стали жертвами наших ошибок, скорее всего они их преодолеют. А сейчас, как вы видели, они выглядя вполне счастливыми.
Сен чуть помолчал, лукаво глянул снизу вверх на своего огромного пассажира. Инспектора с головы до пят окутывала ткань с серебристым отливом, защищая все тело от жгучих солнечных лучей. Но доктор Сен знал, большие глаза, скрытые темными очками, следят за ним бесстрастным взглядом.. а может быть, этот взгляд и выражает какие-то чувства, но их все равно не разгадать.
- Мне кажется, задача, которую мы решаем, воспитывая наших детей, очень сходна с той, которая встала перед вами при встрече с человечеством. Вы не согласны?
- В некоторых отношениях согласен, - серьезно сказал Сверхправитель. - А в других, пожалуй, больше сходства с историей ваших колониальных держав. Именно поэтому нас всегда интересовали Римская и Британская империи. Особенно поучителен случай с Индией. Главное различие между нами и англичанами - что у них не было серьезных оснований идти в Индию, то есть не было осознанных целей, кроме таких мелких и преходящих, как торговля или вражда с другими европейскими государствами. Они оказались владельцами империи, еще не понимая, что с ней делать, и тяготились ею, пока снова от нее не избавились.
Доктор Сен не устоял перед искушением, слишком удобный представился случай.
- А вы тоже избавитесь от своей империи, когда настанет срок? спросил он.
- Без малейшего промедления, - ответил Инспектор.
Доктор Сен больше не расспрашивал. Ответ был недвусмысленный и не очень-то лестный; притом они как раз подъехали к Академии, где уже собрались педагоги и готовились испытать все силы ума на живом настоящем Сверхправителе.

***

- Как уже говорил вам наш уважаемый коллега, - сказал декан новоафинского университета профессор Чане, - превыше всего мы стараемся поддержать в колонистах живость ума, помочь им развить и применить все их способности. Боюсь, что за пределами этого острова (взмахом руки он обвел и отстранил всю остальную планету) человечество утратило волю к действию. Есть мир, есть изобилие... но ему некуда стремиться.
- Тогда как здесь, разумеется...? - учтиво вставил Сверхправитель.
Профессору Чансу не хватало чувства юмора, он и сам это смутно сознавал - и подозрительно глянул на гостя.
- Здесь мы не страдаем от древнего предрассудка, будто праздность порок. Но мы думаем, что быть просто созерцателями, потребителями развлечений - этого мало. Здесь, на острове, каждый стремится к одной цели, определить ее очень просто. Каждый хочет делать хоть что-то, пусть самую малость, лучше всех. Конечно, это идеал, которого не всем нам удается достичь. Но по нынешним временам главнее, чтобы идеал у человека был. Удастся ли его достичь - не столь важно.
Инспектор, видимо, не собирался высказаться по этому поводу. Он сбросил защитный плащ, но темные очки не снял, хотя свет в профессорской пригасили. И декан спрашивал себя, нужны ли очки из-за особенностей зрения гостя или это просто маскировка. Из-за них, конечно, уж вовсе невозможно прочесть мысли Сверхправителя - задача и без того нелегкая.
Однако гость как будто не против, что его забрасывают замечаниями, в которых звучит вызов и чувствуется - оратору совсем не нравится политика Сверхправителей по отношению к Земле.
Декан готов был продолжать атаку, но тут в борьбу вмешался директор Управления по делам науки профессор Сперлинг:
- Как вам, без сомнения, известно, сэр, одним из сложнейших противоречий нашей культуры была разобщенность искусства и науки. Я очень хотел бы узнать ваше мнение по этому вопросу. Согласны ли вы, что все люди искусства не вполне нормальны? Что их творчество - или, во всяком случае, сила, побуждающая их творить, - проистекает из какой-то глубоко скрытой психологической неудовлетворенности?
Профессор Чане многозначительно откашлялся, но Инспектор его опередил:
- Мне когда-то говорили, что все люди в какой-то мере художники и каждый человек способен что-то создать, хотя бы и на примитивном уровне.
Вот, например, вчера я заметил, что в ваших школах особое внимание уделяют тому, как ребенок выражает себя в рисунке, в красках, в лепке.
Видимо, стремление к творчеству присуще всем без исключения, даже тем, кто наверняка посвятит себя науке. Стало быть, если все художники не вполне нормальны, а все люди - художники, мы получаем любопытный логический вывод...
Все ждали завершения. Но Сверхправители, когда им это кстати, умеют быть безукоризненно тактичными.

***

Симфонический концерт Инспектор выдержал с достоинством, чего нельзя сказать о многих слушателях-людях. Единственной уступкой привычным вкусам была "Симфония псалмов" Стравинского, остальная программа - воинствующее сверхноваторство. Но как бы ни оценивать программу, исполнялась она блистательно, Новые Афины гордились тем, что в числе колонистов есть несколько лучших музыкантов мира, и это была не пустая похвальба. Между композиторами-соперниками разгорелся ожесточенный спор за честь участвовать в программе, хотя иные циники сомневались, честь ли это. Возможно, Сверхправители начисто лишены музыкального слуха, еще никто ни разу не убеждался в обратном.
Но после концерта Тхантхалтереско отыскал среди присутствующих трех композиторов и похвалил, как он выразился, их "великую изобретательность". Услыхав такой комплимент, они удалились, судя по их лицам, польщенные, но и несколько растерянные.
Джорджу Грегсону удалось встретиться с Инспектором только на третий день. В театре посетителя решили угостить не единственным блюдом, но своего рода винегретом: две одноактные пьесы, выступление всемирно известного мастера "мгновенного перевоплощения", балетная сюита. Все это опять-таки исполнено было с блеском, и предсказание некоего критика "Теперь мы по крайней мере узнаем, умеют ли Сверхправители зевать" не оправдалось. Инспектор даже несколько раз засмеялся - и именно там, где надо.
И все же... почем знать? Вдруг он и сам превосходный актер и следил только за логикой представления, а неведомых его чувств оно никак не затронуло, ведь и антрополог, оставаясь равнодушным, мог бы участвовать в каком-нибудь обряде варварского племени. Да, он издавал подходящие звуки и откликался на все, как от него ждали, но это ровным счетом ничего не доказывает.
Джордж заранее твердо решил поговорить с Инспектором - и потерпел неудачу. После спектакля они только и успели познакомиться, и гостя сразу увлекли прочь. Невозможно было хоть на минуту отделаться от его entourage <Окружение (франц.).>, и Джордж ушел домой жестоко разочарованный. Он сам толком не знал, что скажет Сверхправителю, если и сумеет остаться с ним наедине, но был уверен, что уж как-нибудь да сумеет завести речь о Джефе. И вот случай упущен.
Два дня Джордж хандрил и злился. Инспектор отбыл среди несчетных заверений во взаимном уважении, следствие визита обнаружилось позже.
Никому и в голову не пришло спрашивать о чем-то Джефа, и мальчик, должно быть, долго все обдумывал, прежде чем обратиться к отцу. Вечером, уже перед сном, он спросил:
- Пап, а ты знаешь Сверхправителя, который к нам сюда приезжал?
- Знаю, - хмуро ответил Джордж.
- Ну вот, он приходил к нам в школу, и я слышал, он разговаривал с учителями. Я не понял по-настоящему, что он сказал, а только мне кажется, голос знакомый. Это он мне велел бежать от той большой волны.
- Ты уверен?
Джеф чуть замялся:
- Ну, не совсем... только если это был не он, значит, другой Сверхправитель. Я подумал, может, надо сказать ему спасибо. Но ведь он уже уехал, да?
- Да, - сказал Джордж. - Боюсь, уже поздно. Но, может быть, мы сумеем его поблагодарить в другой раз. А теперь больше не беспокойся об этом, будь умницей и ложись спать.

Предыдущая страница 11 Следующая страница


Конец Детства 12

Наконец Джефа благополучно отправили в детскую, Джин уложила дочку, вернулась и села на ковер возле мужнина кресла, прислонилась к ногам Джорджа. Эта ее привычка Джорджу казалась нелепо сентиментальной. Но не поднимать же шум из-за пустяка. Он только старался, чтобы коленки его торчали как можно угловатей и неуютней.
- Ну, что ты теперь скажешь? - глухо, устало спросила Джин. По-твоему, так было на самом деле?
- Было, - сказал Джордж, - но, пожалуй, зря мы беспокоимся. В конце концов, любые родители были бы только благодарны... ну и я, конечно, благодарен. Наверно, объясняется это проще простого. Мы знаем, что Сверхправители заинтересовались Колонией, так, уж конечно, они наблюдают за ней, хоть и обещали больше не пользоваться своими инструментами.
Допустим, кто-то из них как раз шарил по нашим местам своим глазастым аппаратиком и увидел, что идет цунами. Вполне естественно предупредить всякого, кому грозит опасность.
- Не забывай, он знал, как зовут Джефа. Нет, за нами следят. Чем-то мы выделяемся, почему-то мы им интересны. Я это давно чувствую, с той самой вечеринки у Руперта. Странно, как она все переменила и в твоей жизни, и в моей.
Джордж посмотрел на нее сверху вниз сочувственно, но не более того.
Удивительно, как человек меняется за такой короткий срок. Он очень к ней привязан, она - мать его детей и прочно вошла в его жизнь. Но много ли сохранилось от той любви, какую некто полузабытый, кого звали Джордж Грегсон, питал к выцветающей мечте по имени Джин Моррел? Теперь он делит свою любовь между Джефом и Дженнифер с одной стороны - и Кэрол с другой.
Навряд ли Джин знает про Кэрол, и непременно надо ей сказать, пока не сказал кто-нибудь посторонний. Но почему-то все не удается об этом заговорить.
- Ну, ладно... за Джефом следят... в сущности, его охраняют. А не кажется тебе, что нам бы надо этим гордиться? Может быть, Сверхправители готовят ему большое будущее. Хотел бы я знать какое?
Он понимал, что старается всего лишь успокоить Джин. Сам он не слишком встревожен, просто сбит с толку да любопытство задето. И вдруг новая мысль поразила его, об этом следовало подумать раньше. Джордж невольно посмотрел в сторону детской.
- А может быть, им нужен не только Джеф, - сказал он.

***

Как положено, Инспектор представил отчет о поездке на остров.
Дорого бы дали колонисты, чтобы узнать, что там, в отчете. Все цифры и сведения поглотила ненасытная память мощных вычислительных машин, представляющих собою часть - но только часть - незримых сил, которыми распоряжался Кареллен. Но еще прежде, чем сделали какие-то выводы бесстрастные электронные умы, Инспектор высказал свои соображения. В переводе на человеческую мысль и человеческий язык они прозвучали бы примерно так:
- В отношении Колонии нам незачем принимать какие-либо меры.
Эксперимент любопытный, но он никак не может повлиять на будущее. Их увлечение искусством нас не касается, а никаких научных исследований в опасных направлениях там, видимо, не ведут.
В соответствии с нашим планом я сумел узнать, как учится и ведет себя Номер Один, не привлекая чьего-либо внимания. Соответствующие данные приложены, и по ним можно убедиться, что пока нет никаких признаков чего-то необычного. Но, как нам известно. Прорыв редко дает о себе знать заранее.
Я встретился также с отцом Номера Первого, и у меня создалось впечатление, что он хочет со мной поговорить. К счастью, мне удалось этого избежать. Несомненно, он что-то подозревает, хотя, разумеется, не может ни угадать истину, ни как-либо повлиять на исход дела Чем дальше, тем больше я жалею этих людей.

***

Джордж Грегсон согласился бы с выводом Инспектора, что в Джефе нет ничего необычного. Был только тот непонятный случай, пугающий, как единственный удар грома среди долгого ясного дня. И потом - тишина.
Как всякий семилетний мальчишка, Джеф - сгусток энергии и пытливости. Он умен - когда дает себе труд быть умным, - но ему не грозит опасность обернуться гением. Иногда кажется, чуть устало думала Джин, будто ее сын в точности сделан по классическому рецепту: что такое мальчик? - много шума и крика в оболочке из грязи. Впрочем, насчет грязи не сразу скажешь с уверенностью - немало ее должно накопиться, пока она станет заметна на дочерна загорелой коже.
Джеф то ласков, то угрюм, то замкнут, то весь нараспашку.
Незаметно, чтобы он больше любил мать, чем отца, или наоборот, и появление младшей сестренки не вызвало у него ни малейшей ревности. Он безупречно здоров, за всю жизнь ни дня не болел. Но по нынешним временам и при здешнем климате ничего необычного тут нет.
В отличие от некоторых мальчишек Джеф не скучает в обществе отца и не спешит удрать от него к сверстникам. Он явно унаследовал художнический талант Джорджа и чуть ли не сразу, как научился ходить без спутников, стал завсегдатаем кулис в театре Колонии. А театр его признал словно бы живым талисманом, приносящим счастье, и он уже наловчился подносить букеты заезжим звездам сцены и экрана.
Да, Джеф самый обыкновенный мальчишка. В этом опять и опять уверял себя Джордж, когда они вдвоем бродили или катались на велосипедах по не слишком просторному в общем-то острову. Они разговаривали, как спокон веку разговаривают сыновья и отцы, только время иное, и теперь куда больше есть о чем поговорить. Хотя Джеф никогда не уезжал с острова, вездесущее око-экран телевизора - помогало ему всласть наглядеться на окружающий мир. Как и все в Колонии, он немножко презирал остальное человечество. Колонисты-избранники, передовой отряд прогресса. Они приведут род людской к высотам, которых достигли Сверхправители, а быть может, и выше. Конечно, еще не завтра, но настанет день...
Они и не подозревали, что день этот настанет слишком быстро...

Глава 18

Спустя полтора месяца начались сны.
Во тьме субтропической ночи Джордж Грегсон медленно всплыл из глубины сна. Он не понял, что его разбудило, и минуту-другую лежал в тупом недоумении. Потом сообразил - он один. Джин встала, неслышно ушла в детскую. И тихо разговаривает с Джефом, слишком тихо, слов на разобрать.
Джордж тяжело поднялся и пошел следом за женой. Из-за Пупсы такие ночные путешествия не редкость, но она-то поднимает такой шум и рев, поневоле проснешься. А тут ничего похожего, и непонятно, что разбудило Джин.
В детской полумрак, только слабо лучатся светящиеся узоры на стенах. И при этом приглушенном свете Джордж увидел - Джин сидит подле кровати Джефа. Она обернулась, шепнула:
- Смотри, не разбуди Пупсу.
- Что случилось?
- Я поняла, что нужна Джефу, и проснулась. Сказано так просто, будто все само собой разумеется... - у Джорджа засосало под ложечкой от недоброго предчувствия. "Я поняла, что нужна Джефу". А как ты это поняла, спрашивается? Но вслух он спросил только:
- Разве прежде у него бывали кошмары?
- Не думаю, - сказала Джин. - Сейчас, как будто, все прошло. Но сперва я увидела, он испугался.
- И совсем я не испугался, мамочка, - с досадой перебил тихий голосок. -Просто там было очень странно.
- Где это "там"? - спросил Джордж. - Расскажи-ка толком.
- Стояли горы, - словно сквозь сон сказал Джеф. - Высокие-высокие, а снега на них нет, а раньше сколько я видел гор, на них всегда снег. И некоторые горели.
- Значит, это были вулканы?
- Не настоящие вулканы. Они все горели, сверху донизу, такие на них чудные синие огоньки. Я смотрел, и тут взошло солнце.
- А дальше что? Почему ты замолчал?
Джеф растерянно посмотрел на отца.
- Вот это тоже непонятное, папа. Солнце поднялось быстро-быстро, и оно было слишком большое. И... и какого-то не такого цвета. Голубое, очень красивое.
Настало долгое, леденящее душу молчание. Потом Джордж спросил негромко:
- Это все?
- Да. Как-то мне стало тоскливо, и тогда пришла мама и меня разбудила.
Джордж взъерошил растрепанные волосы сына, другой рукой поплотнее запахнул халат. Вдруг пробрало холодом, и он почувствовал себя маленьким и слабым. Но, когда он опять заговорил с Джефом, голос его ничего такого не выдал.
- Просто тебе приснился глупый сон, надо поменьше есть за ужином.
Выкинь все это из головы и спи, будь умницей.
- Хорошо, папа, - отозвался Джеф. Минуту помолчал и прибавил задумчиво:
- Надо бы еще разок там побывать.

***

- Голубое солнце? - всего лишь несколько часов спустя переспросил Кареллен. - Тогда совсем несложно определить, где это.
- Да, - сказал Рашаверак. - Несомненно, Альфа-нидон-два. И Серные горы это подтверждают. Любопытно отметить, как исказились масштабы времени. Планета вращается довольно медленно, так что он, видимо, за считанные минуты наблюдал многие часы.
- Больше ты ничего не мог узнать?
- Нет, если не расспрашивать ребенка в открытую.
- Этого мы не смеем. Все должно идти своим чередом, нам нельзя вмешиваться. Вот когда к нам обратятся родители... тогда, пожалуй, можно будет его расспросить.
- Может быть, они к нам и не придут. Или придут слишком поздно.
- Боюсь, тут ничего не поделаешь. Надо всегда помнить, при этих событиях наше любопытство не имеет значения. Оно значит не больше, чем счастье человечества.
Кареллен протянул руку, готовясь отключить связь.
- Разумеется, продолжай наблюдать и обо всем докладывай мне. Но никакого вмешательства.

***

Между тем когда Джеф не спал, он как будто оставался прежним мальчишкой. И на том спасибо, думал Джордж. Но в душе его нарастал страх.
Для Джефа это была просто игра, он пока ничуть не боялся. Сон-это сон, только и всего, какой бы он ни был странный. Джефу больше не становилось тоскливо в мирах, которые открывались ему во сне. Только в ту первую ночь он мысленно позвал Джин через неведомые, разделившие их бездны. А теперь один бесстрашно странствовал во Вселенной, которая перед ним раскрывалась.
По утрам родители расспрашивали его, и он рассказывал, сколько мог припомнить. И порой сбивался, не хватало слов описать увиденное - такое, чего не только сам не встречал наяву, но что бессильно было себе представить человеческое воображение. Отец и мать подсказывали ему новые слова, показывали картинки и краски, пытаясь подхлестнуть его память, и из его ответов составляли, как могли, связные образы. Зачастую получалось нечто совершенно непонятное, хотя, видимо, самому Джефу миры его снов представлялись ярко и отчетливо. Просто он не мог передать эти образы родителям. Впрочем, иные оказывались довольно ясными...

***

Пустое пространство - никакой планеты, ни гор, ни равнин вокруг, никакой почвы под ногами. Только звезды в бархатной тьме, и среди них громадное красное солнце, оно пульсирует, бьется, точно сердце. Вот оно огромное, но бледное, а потом понемногу съеживается и в то же время разгорается ярче, словно внутреннему его пламени подбавилось горючего. И окраска его меняется, вот оно уже не красное, а оранжевое, потом почти желтое, медлит на грани желтизны - и все поворачивает вспять, звезда расширяется, остывает, сызнова становится косматым кроваво-красным облаком...
( - Классический образчик пульсирующей переменной, - обрадовался Рашаверак. - И к тому же увиденный при неимоверном ускорении времени. Не могу определить точно, но, судя по описанию, ближайшая такая звезда Рамсандрон-девять. А может быть, это Фаранидон-двенадцать.
- Та ли, эта ли звезда, но он уходит все дальше, - заметил Кареллен.
- Много дальше, сказал Рашаверак...)

***

Тут было совсем как на Земле. Ярко-белое солнце повисло на синем небе в крапинках несущихся по ветру облаков. У подножья некрутой горы пенился исхлестанный бешеным ветром океан. И при этом ничто не шелохнется: все застыло - недвижимо, будто высветилось на миг при вспышке молнии. А далеко-далеко на горизонте виднелось такое, чего на Земле не увидишь, - вереница гуманных, чуть сужающихся кверху колонн, они вырастали из воды и тонули вершинами в облаках. Они шли на равном расстоянии друг от друга по краю всей планеты, такие громадные, что никто не мог бы их построить, - и все же такие одинаковые, что не могли появиться сами собой.
(- Сиденеус-четыре и Рассветные столпы, - голос Рашаверака дрогнул.
- Он достиг центра Вселенной.
- А ведь его путешествие только начинается, - сказал Кареллен.)

***

Планета была совершенно плоская. Непомерное тяготение давным-давно придавило и сровняло с поверхностью былые горы ее огненной юности горы, чьи самые могучие вершины и тогда не превышали нескольких метров.
И однако здесь была жизнь: все покрывали мириады словно бы с помощью линейки и циркуля вычерченных узоров, они двигались, переползали с места на место, меняли окраску. Это был мир двух измерений, и населяли его существа толщиной в малую долю сантиметра.
А в небе этого мира пылало солнце, какое не привиделось бы и курильщику опиума в самых безумных грезах. Раскаленное уже не добела, а еще того больше, палящий, почти ультрафиолетовый призрак этот обдавал свои планеты смертоносным излучением, которое вмиг уничтожило бы все живое на Земле. На миллионы километров вокруг простирались завесы газа и пыли и, прорезаемые вспышками ультрафиолета, лучились неисчислимыми переливами красок. Рядом с этой звездой бледное светило Земли показалось бы слабеньким, точно светлячок в полдень.
(- Гексанеракс-два, такого больше нет нигде в изученной Вселенной, - сказал Рашаверак. - Очень немногие наши корабли там бывали, и никто не решился на высадку, ведь никому и в мысль не приходило, что на таких планетах возможна жизнь.
- По-видимому, вы, ученые, оказались не такими дотошными исследователями, какими себя считали, - заметил Кареллен. - Если эти... эти узоры... разумны, любопытно было бы установить с ними контакт. Хотел бы я знать, известно ли им что-нибудь о третьем измерении?)

***

Этот мир не ведал, что значат день и ночь, годы и времена года. Его небо делили между собою шесть разноцветных солнц, и темноты здесь не бывало, только менялось освещение Спорили друг с другом, сталкивались или тянули каждое к себе различные поля тяготения, и планета странствовала по изгибам и петлям невообразимо сложной орбиты, никогда не возвращаясь на однажды пройденный путь. Каждый миг - единственный и неповторимый: рисунок, который образуют сейчас в небе шесть солнц, уже не возобновится до конца времен.
Но даже и здесь существует жизнь. Быть может, в какую-то эпоху планета обугливалась от близости к своим светилам, а в другую леденела, удаляясь от них едва ли не за пределы досягаемости, и однако, наперекор всему, на ней обитает разум. Громадные многогранные кристаллы стоят группами, образуя сложные геометрические узоры, в эру холода они недвижимы, а когда планета снова прогревается, медленно растут вдоль минеральных жил, что их породили. Пусть на то, чтобы додумать мысль, они потратят тысячелетие, - что за важность. Вселенная еще молода, и впереди у них - Время, а ему нет конца...

***

(- Я пересмотрел все наши отчеты, - сказал Рашаверак. - Нам неизвестна ни такая планета, ни такое сочетание солнц. Если бы они существовали в пределах нашей Вселенной, астрономы обнаружили бы такую систему, будь она даже недосягаема для наших кораблей.
- Значит, он уже вышел за пределы Галактики.
- Да. Конечно, теперь ждать уже недолго.
- Кто знает? Он только видит сны. А когда просыпается, он все еще такой, как был. Это лишь первая фаза. Когда начнется перемена, мы очень быстро об этом узнаем.)

***

- Мы уже знакомы, мистер Грегсон, - серьезно сказал Сверхправитель.
- Меня зовут Рашаверак. Несомненно, вы помните нашу встречу.
- Да, - сказал Джордж. - На вечере у Руперта Бойса. Вряд ли я мог бы забыть. И я подумал, что надо бы увидеться еще раз.
- Скажите, а почему вы просили, чтобы я с вами встретился?
- Я думаю, вы уже сами знаете.
- Возможно. И все-таки нам обоим будет легче разобраться, если вы сами мне скажете. Пожалуй, вас это очень удивит, но я тоже стараюсь понять, что происходит, и в некоторых отношениях знаю так же мало, как и вы.
Изумленный Джордж во все глаза смотрел на Сверхправителя. Этого он никак не ожидал. В подсознании его жила уверенность: Сверхправители всеведущи и всемогущи, им совершенно ясно, что делается с Джефом, и скорее всего они сами же в этом повинны.
- Как я понимаю, - сказал он, - вы видели записи, которые я передал психологу Колонии, а стало быть, знаете, какие нашему сыну снятся сны.
- Да, о снах мы знаем.
- Я никогда не верил, что это просто детские фантазии. Они настолько неправдоподобны, что... конечно, звучит нелепо, но у них наверняка есть какая-то реальная основа, иначе им неоткуда взяться.
Он впился взглядом в Рашаверака, сам не зная, чего ждет подтверждения или отрицания. Сверхправитель промолчал, большие глаза его спокойно смотрели на Джорджа. Собеседники сидели почти лицом к лицу, потому что в комнате, явно предназначенной для таких вот свиданий, пол был на двух разных уровнях, и массивный стул Сверхправителя стоял на добрый метр ниже, чем стул Джорджа. Этот знак дружелюбного внимания подбадривал, ведь у людей, которые просили о подобных встречах, чаще всего было не очень-то легко на душе.
- Мы беспокоились, но сначала всерьез не испугались. Когда Джеф просыпался, в нем ничего необычного не было заметно, и эти сны его как будто не тревожили. А потом раз ночью... - Джордж запнулся, поглядел на Сверхправителя, словно оправдываясь. - Я никогда не верил в какие-то сверхъестественные силы. Я не ученый, но, думаю, всему на свете существует какое-то разумное объяснение.
- Правильно, - сказал Рашаверак. - Я знаю, что вы тогда видели, я наблюдал.
- Так я и думал. А ведь Кареллен обещал, что ваши аппараты больше не будут за нами шпионить. Почему вы нарушили обещание?
- Я его не нарушал. Попечитель сказал, что за людьми мы больше следить не будем. Мы сдержали слово. Я наблюдал не за вами, а за вашими детьми.
Не сразу до Джорджа дошел смысл услышанного. Потом он понял, и лицо его залила мертвенная бледность.
- То есть... - он задохнулся. Голос изменил ему, пришлось начать сызнова. - Тогда кто же они, мои дети?
- Вот это мы и стараемся узнать, - очень серьезно сказал Рашаверак.

***

Дженнифер Энн Грегсон, в последнее время известная под именем Пупсы, лежала на спине, крепко зажмурясь. Она давно уже не открывала глаз, и никогда больше не откроет: зрение для нее теперь так же излишне, как для наделенных многими иными чувствами тварей, населяющих непроглядную пучину океана. Она и так разбиралась в окружающем мире и еще во многом сверх того.
По непостижимой прихоти развития у нее с мимолетной поры младенчества сохранилась лишь одна привычка. Погремушка, что приводила ее когда-то в восторг, теперь не умолкала, отбивая в кроватке сложный, поминутно меняющийся ритм. Эти странные синкопы разбудили Джин среди ночи, и она кинулась в детскую. Но не только необычные звуки заставили ее отчаянным криком звать Джорджа, а еще и то, что она увидела.
Самая обыкновенная ярко раскрашенная погремушка висела в воздухе, в полуметре от какой-либо опоры, и знай отстукивала свое, а Дженнифер Энн лежала в кроватке, туго сплетя пухлые пальчики, и мирно, счастливо улыбалась.
Она начала позже, но продвигалась быстро. Скоро она опередит брата, ведь ей гораздо меньше надо разучиваться.

***

- Вы очень разумно поступили, что не тронули игрушку, - сказал Рашаверак. - Едва ли вы сумели бы ее сдвинуть. Но если б вам это удалось, девочка, пожалуй, была бы недовольна. И право не знаю, что бы тогда случилось.
- Так что же, вы, значит, ничего не можете сделать? - тупо спросил Джордж.
- Не хочу вас обманывать. Мы можем изучать и наблюдать, этим мы и занимаемся. Но вмешаться мы не можем, потому что не можем понять.
- Да как же нам быть? И почему такое случилось именно с нами?
- С кем-то это должно было случиться. Вас ничто не отличает от других, как ничто не отличает первый нейтрон, с которого начинается цепная реакция в атомной бомбе. Просто он оказался первым. Ту же роль сыграл бы любой другой нейтрон... вот и на месте Джеффри мог оказаться кто угодно другой. Мы называем это Всеобъемлющим Прорывом. Больше ничего не надо скрывать, и меня это только радует. Мы ждали Прорыва с тех самых пор, как пришли на Землю. Невозможно было предсказать, когда и где он начнется... но потом, по чистой случайности, мы встретились на вечере у Руперта Бойса. Вот тогда я понял, что почти наверняка первыми станут дети вашей жены.
- Но... но мы тогда еще не поженились. Мы даже не...
- Да, знаю. Но мысль мисс Морелл оказалась каналом, по которому, пусть на один миг, проникло знание, никому на Земле в ту пору не доступное. Оно могло прийти только через другой ум, теснейшим образом с нею связанный. Что ум этот еще не родился, не имело значения, ибо Время - нечто гораздо более странное, чем вы думаете.
- Начинаю понимать. Джеф знает то, чего не знает никто... Он видит другие миры и может сказать, откуда вы И Джин как-то уловила его мысли, хотя он еще даже не родился.
- Все много сложнее... но сильно сомневаюсь, чтобы вы сумели когда-нибудь ближе подойти к истине. История человечества во все времена знала людей, которым необъяснимые силы словно бы помогали преодолевать пространство и время. Что это за силы, никто не понимал, попытки их объяснить, за редчайшими исключениями, сущий вздор. Я-то знаю, я их вдоволь перечитал!
Но есть одно сравнение, которое... ну, как бы что-то подсказывает и помогает понять. Оно не раз возникает в вашей литературе. Представьте себе ум каждого человека островком среди океана. Кажется, будто эти островки разобщены, а на самом деле их связывает одна и та же основа дно, с которого они поднимаются. Исчезни все океаны, не станет и островов. Все они составят единый континент, но перестанут существовать каждый в отдельности.
Примерно так и с тем, что у вас называется телепатией. При подходящих условиях отдельные умы сливаются, то, что знает один, становится достоянием другого, а потом, разъединясь вновь, каждый сохраняет память об испытанном. Способность эту в высшем ее проявлении не стесняют обычные рамки места и времени. Вот почему Джин почерпнула кое-что из познаний своего еще не рожденного сына.
Наступило долгое молчание, Джордж силился совладать с этими ошеломляющими открытиями. В мыслях стали прорисовываться черты происходящего. Невероятно, поразительно, но в этом есть своя внутренняя логика. И это объясняет (если такое слово применимо к чему-то совершенно непонятному) все, что случилось после вечера в доме Руперта Бойса. И еще теперь ясно, почему Джин так увлекалась всем таинственным, сверхъестественным.
- А с чего все началось? - спросил Джордж. - И к чему это приведет?
- Вот на этот вопрос мы ответить не можем. Но во Вселенной много видов разумных существ, и некоторые открыли эти силы и способности задолго до того, как появилось ваше племя, да и мое тоже. Они давно ждали, чтобы вы к ним присоединились, теперь час настал.
- А как же в этом участвуете вы?

Предыдущая страница 12 Следующая страница


13 Артур Кларк

- Вероятно, как большинство людей, вы всегда считали, что мы над вами хозяева. Это неверно. Мы всегда были только опекунами, исполняли долг, порученный нам... чем-то, что выше нас. Трудно определить, в чем заключается наш долг; пожалуй, самое правильное считать, что мы акушеры при трудных родах. Мы помогаем появиться на свет чему-то новому, поразительному.
Рашаверак замялся; с минуту казалось, он не находит нужных слов.
- Да, мы акушеры. Но сами мы - бесплодны. В этот миг Джордж понял, перед ним трагедия еще тяжелее той, что постигла его самого. Казалось бы, невероятно, и все же это так. Да, Сверхправители поражают могуществом, блистают умом, и, однако, эволюция загнала их в капкан, в какой-то cul-de-sac <Тупик (франц.).>. Этот великий, благородный народ едва ли не во всех отношениях выше земного человечества, но будущего у них нет, и они это знают. Рядом с такой судьбой заботы Джорджа ему и самому вдруг показались мелкими.
- Теперь я понимаю, почему вы все время следите за Джеффри, сказал он. - Мой мальчик для вас - подопытный кролик.
- Вот именно... только над опытом мы не властны. Не мы его начали... Мы только пытались наблюдать. И вмешивались, только когда нельзя было не вмешаться.
Да, подумал Джордж, как тогда с цунами... Не дать же погибнуть ценному экземпляру. И тотчас устыдился этой неуместной, недостойной горечи.
- Еще только один вопрос, - сказал он, - как нам быть дальше с нашими детьми?
- Радуйтесь им, пока можете, - мягко ответил Рашаверак. - Они не надолго останутся вашими.
Такой совет можно было бы дать любым родителям в любую эпоху, но никогда еще он не таил в себе столь страшной угрозы.

Глава 19

Пришло время, когда мир снов Джефа стал мало отличаться от его существования наяву. В школу он больше не ходил, и привычный порядок жизни Джорджа и Джин разрушился, как вскоре должен был разрушиться во всем мире.
Они стали избегать друзей, будто уже сознавали, что вскоре ни у кого не хватит сил им сочувствовать. Изредка по ночам, когда остров затихал и почти все уже спали, они подолгу бродили где-нибудь вдвоем.
Никогда еще не были они так близки, кроме разве первых дней супружества, - теперь их соединяла еще неведомая, но готовая вот-вот разразиться трагедия.
Поначалу обоим совестно было оставлять спящих детей в доме одних, но теперь они уже понимали, что Джеф и Дженни непостижимыми для родителей способами умеют и сами о себе позаботиться. Да и Сверхправители, конечно, за ними присмотрят. Эта мысль успокаивала: не вовсе уж они одиноки перед мучительной загадкой, заодно с ними настороже зоркий и сочувственный взгляд.
Дженнифер спала; никаким другим словом не определить ее нынешнее состояние. С виду она оставалась младенцем, но чувствовалось - от нее исходит устрашающая тайная сила, и Джин уже не могла заставить себя войти в детскую.
Да и незачем было входить. То, что называлось когда-то Дженнифер Энн Грегсон, еще не вполне созрело, в куколке только еще зарождались крылья, но и у этой спящей куколки довольно было власти над окружающим, чтобы ни в чем не нуждаться. Джин лишь однажды попробовала накормить то, что было прежде ее дочкой, но безуспешно. Оно предпочитало кормиться, когда пожелает и как пожелает.
Ибо всякая еда неспешным, но неутомимым ручейком ускользала из холодильника, а меж тем Дженнифер Энн ни разу не вылезла из кроватки.
Погремушка давно утихла и валялась в детской на полу, никто не смел ее коснуться: вдруг она опять понадобится хозяйке. Иногда Дженнифер Энн заставляла мебель прихотливо передвигаться по комнате, и Джорджу казалось, что светящиеся краски на стене горят ярче, чем когда-либо раньше.
Она не доставляла никаких хлопот; она была недосягаема ни для их помощи, ни для их любви. Конечно же, развязка близка, и в недолгое время, что им еще оставалось. Джин и Джордж в отчаянии льнули к сыну.
Джеф тоже менялся, но еще признавал родителей. Раньше они следили, как он вырастал из туманного младенчества и становился мальчиком, личностью, а теперь час от часу черты его стираются, будто истаивают у них на глазах. Изредка он все же заговаривает с ними как прежде, говорит об игрушках, о друзьях, словно не сознавая, что ждет впереди. Но гораздо чаще он просто не видит их, словно и не подозревает, что они тут, рядом.
И никогда больше не спит, а они вынуждены тратить время на сон, как ни жаль упускать хоть малую долю этих последних еще оставшихся им часов.
В отличие от сестры Джеф как будто не обладает сверхъестественной властью над неодушевленными предметами - возможно, потому, что уже не так мал и меньше в них нуждается. Странной и чуждой стала лишь его духовная жизнь, и сны теперь занимают в ней совсем немного места. Часами он застывает неподвижно, крепко зажмурясь, будто прислушивается к звукам, которых никто больше не может услышать. Ум его вбирает поток знаний, льющийся из неведомых далей или времен, и уже скоро поток этот окончательно затопит и разрушит лишь наполовину сложившееся создание, что было прежде Джеффри Энгусом Грегсоном.
А Фэй сидит и смотрит на него снизу вверх печально, озадаченно, и недоумевает - куда девался ее хозяин и когда он к ней вернется.

***

Джеф и Дженни оказались первыми во всем мире, но недолго они оставались в одиночестве. Словно эпидемия стремительно перекидывалась с материка на материк, превращением поражен был весь род людской. Никого старше десяти лет оно не коснулось, и ни один ребенок, не достигший десяти лет, его не избежал.
Это означало конец цивилизации, конец всему, к чему стремились люди испокон веков. В несколько дней человечество лишилось будущего, ибо сердце всякого народа разбито и воля к жизни погибла безвозвратно, если у народа отняли детей.
Столетием раньше разразилась бы паника, теперь этого не случилось.
Мир оцепенел, большие города застыли в безмолвии. Продолжали работать только предприятия, без чьей продукции вовсе невозможно существовать.
Было так, словно сама планета в трауре оплакивала все, чему уже не суждено сбыться.
И вот тут, как когда-то в давние, позабытые времена, Кареллен снова, в последний раз заговорил с человечеством.

Глава 20

- Моя работа почти закончена, - раздался голос Кареллена в миллионах радиоприемников. - Наконец, после целого столетия, я могу сказать вам, в чем она заключалась.
Мы вынуждены были многое скрывать от вас, как скрывались сами половину времени, которое пробыли на Земле. Я знаю, некоторые из вас считали эту скрытность излишней. Вы привыкли к нашему присутствию, вы уже и вообразить не можете, как отнеслись бы к нам ваши предки. Но теперь вы наконец поймете, чем вызывалась наша скрытность, и узнаете, что мы поступали так не без причины.
Главное, что мы хранили от вас в тайне, - это цель нашего прибытия на Землю, вот о чем вы без конца строили догадки. До сих пор мы ничего не могли вам объяснять, ибо тайна эта не наша и мы были не вправе ее раскрыть.
Сто лет назад мы пришли на вашу планету и помешали вам самим себя уничтожить. Это, думаю, никто отрицать не станет, но вы и не догадываетесь, что за самоубийство вам грозило.
Поскольку мы запретили ядерное оружие и все другие смертоносные игрушки, которые вы копили в своих арсеналах, опасность физического уничтожения отпала. В этом вы видели единственную опасность. Нам и нужно было, чтобы вы в это верили, но правда заключалась в другом. Вас ждала опасность более грозная, совсем иная по природе своей - и она касалась не вас одних.
Многие миры, чьи пути сходились на открытии ядерной мощи, сумели избежать катастрофы, шли дальше, создавали мирную, счастливую культуру и затем разрушены были силами, о которых не имели ни малейшего понятия.
В двадцатом веке вы впервые по-настоящему принялись играть этими силами.
Вот почему пришлось вмешаться.
На протяжении всего XX века человечество постепенно приближалось к пропасти, о которой даже и не подозревало. Лишь один-единственный мост перекинут через эту пропасть. Обитатели очень немногих планет находили его без посторонней помощи. Иные повернули вспять, пока было еще не поздно, и тем самым избегли опасности, но и не достигли вершины. Миры эти стали райскими островками легко обретенного довольства и уже не играют никакой роли в истории Вселенной. Но вам не суждена была такая участь - или такое счастье. Для этого ваше племя слишком деятельно. Оно ринулось бы навстречу гибели и увлекло за собой других, ибо вам никогда бы не найти моста через пропасть.
Боюсь, почти все, что я должен вам сказать, нужно передавать такими вот сравнениями. У вас нет ни слов, ни понятий для многого, что я хочу вам объяснить, да и ваши познания в этой области, увы, еще очень скудны.
Чтобы понять меня, вам надо вернуться к прошлому и вспомнить то, что вашим предкам показалось бы хорошо знакомым, но о чем вы забыли - и мы намеренно помогали вам забыть. Ибо весь смысл нашего пребывания здесь был в величайшем обмане, в том, чтобы скрыть от вас правду, к которой вы были не готовы.
В столетия, что предшествовали нашему появлению, ваши ученые раскрыли тайны физического мира и привели вас от энергии пара к энергии атома. Вы предоставили суеверия прошлому, истинной религией человечества сделалась Наука. Она была даром западного меньшинства остальным народам и разрушила все другие верования. Те, которые мы еще застали у вас, уже отмирали. Чувствовалось, что наука может объяснить все на свете - нет таких сил, которыми она не овладеет, нет явлений, которых она в конце концов не постигнет. Секрет возникновения Вселенной, быть может, так и останется нераскрытым, но все, что происходило позднее, подчинялось законам физики.
Однако ваши мистики, хоть и путались в заблуждениях, разглядели долю истины. Существуют силы разума - и существуют силы выше разума, силы, которые ваша наука не могла бы втиснуть в свои рамки, не сокрушив их. От всех веков сохранились бесчисленные рассказы о непонятных явлениях - о призраках, о передаче мыслей, о предсказании будущего, вы давали всему этому названия, но объяснить не умели. На первых порах Наука не замечала этих явлений, потом, наперекор свидетельствам, накопленным за пять тысячелетий, стала начисто их отрицать. Но они существуют, и любая теория Вселенной останется неполной, если не будет с ними считаться.
В первой половине двадцатого века некоторые ваши ученые начали исследовать эти явления. Сами того не зная, они легкомысленно пытались открыть ящик Пандоры. Они едва не выпустили на свободу силы, несравнимо более разрушительные, чем вся мощь атома. Ибо физики погубили бы только Землю, хаос же, развязанный парафизиками, захлестнул бы и звезды.
Этого нельзя было допустить. Я не могу объяснить до конца природу воплощенной в вас опасности. Она грозила не нам и потому нам непонятна.
Скажем так: вы могли обратиться в некий телепатический рак, в злокачественную опухоль мысли, и она неизбежным разложением отравила бы другие, превосходящие вас величием виды разума.
И тогда мы пришли - мы посланы были - на Землю. Мы прервали ваше развитие во всех областях, но тщательней всего следили за любыми сколько-нибудь серьезными опытами в области сверхъестественного. Я прекрасно понимаю, что само сравнение наших цивилизаций, слишком разных по уровню, помешало развиваться и всем другим видам творчества. Но это просто побочный эффект и никакого значения не имеет.
А теперь я должен сказать вам то, что вас поразит и даже покажется невероятным. Самим нам все эти скрытые внутренние силы и возможности не даны, более того, непонятны. Разум наш гораздо могущественней, но вашему уму присуще нечто такое, чего мы не можем уловить. С тех пор как мы пришли на Землю, мы непрестанно вас изучали; мы очень многое узнали и еще узнаем, но сомневаюсь, чтобы нам когда-либо удалось постичь все до конца.
Между нашими племенами немало общего, потому-то нам и поручена эта работа. Но в других отношениях мы завершаем две разные ветви эволюции.
Наш разум достиг предела своего развития. Ваш, в теперешнем его виде тоже. Однако вы можете рывком достичь новой ступени, этим вы и отличаетесь от нас. Наши внутренние возможности исчерпаны, ваши еще и не тронуты. Каким-то образом, для нас непонятным, они связаны с теми силами, о которых я упоминал, - силы эти сейчас пробуждаются на вашей планете.
Мы задержали ход времени, мы заставляли вас топтаться на месте, пока не разовьются скрытые силы и не хлынут по каналам, которые для них готовятся. Да, мы сделали вашу планету лучше, подняли благосостояние, принесли вам справедливость и мир - все это мы бы сделали при любых условиях, раз уж нам пришлось вмешаться в вашу жизнь. Но столь внушительные перемены заслоняли от вас правду и тем самым помогли нам выполнить свою задачу.
Мы - ваши опекуны, не больше. Должно быть, вы нередко спрашивали себя, насколько высокое место занимает мой народ во Вселенной. Так же как мы стоим выше вас, нечто иное стоит выше нас и пользуется нами в своих целях. Мы и до сих пор не открыли, что это такое, хотя уже многие века служим ему орудием и не смеем его ослушаться. Опять и опять мы получали приказ, отправлялись в какой-нибудь далекий мир, чья культура только еще расцветала, и вели его по пути, по которому сами пойти не можем, - по пути, на который вступили вы.
Опять и опять мы изучали ход развития, которое посланы были оберегать, в надежде узнать, как нам и самим вырваться из тесных пределов. Но лишь мельком уловили смутные очертания истины. Вы называли нас Сверхправителями, не ведая, какой насмешкой это звучит. Скажем так: над нами стоит Сверхразум, и он пользуется нами, как пользуется гончарным кругом гончар.
А вы, человечество, - глина, которая формуется на этом круге.
Мы думаем - это всего лишь теория, - что Сверхразум старается расти, расширять свою мощь и свои познания о Вселенной. Теперь он, должно быть, соединил в себе великое множество племен и давно освободился от тиранической власти материи. Где бы ни появилась разумная жизнь, он это ощущает. И когда он узнал, что вы почти уже готовы к этому, он послал нас сюда исполнить его волю, подготовить вас к преображению, которое теперь совсем близко.
Все перемены, какие раньше пережило человечество, совершались веками. Однако сейчас преображается не тело, но дух. По меркам эволюции перемена будет мгновенной, как взрыв. Она уже началась. Придется вам понять и примириться с этим: вы - последнее поколение (Homo sapiens).
Мы почти ничего не можем сказать о том, какова природа наступающей перемены. Мы не знаем, как она возникает, каким образом Сверхразум вызывает ее, когда решит, что для нее настало время... Мы только выяснили: это начинается в какой-то одной личности - всегда в ребенке и сразу охватывает все вокруг, подобно тому как вокруг первого ядра образуются кристаллы в насыщенном растворе. Взрослых перемена не затрагивает, их ум уже утратил гибкость и прочно закрепился в определенной форме.
Через несколько лет все закончится, человечество разделится надвое.
Возврата нет, и у того мира, который вам знаком, нет будущего. Со всеми надеждами и мечтами людей Земли покончено. Вы породили своих преемников, и трагедия ваша в том, что вам их не понять, их разум навсегда останется закрыт для вас. Да они и не обладают разумом в вашем понимании. Все они сольются в единое целое, как любой из вас - единый организм, состоящий из мириадов клеток. Вы не станете считать их людьми - и не ошибетесь.
Я сказал вам все это, чтобы вы знали, что вам предстоит. Считанные, часы отделяют нас от крутого перелома. Моя задача и мой долг - защитить тех, кого меня прислали оберегать. Как ни велики пробуждающиеся в них силы, вокруг - людские толпы, способные их раздавить... Пожалуй, их захотят уничтожить даже отцы и матери, когда осознают истину. Я должен забрать детей, отделить от родителей - ради их безопасности и ради вашей тоже. Завтра за ними придут мои корабли. Не стану осуждать вас, если вы попробуете воспротивиться разлуке, но это будет бесполезно. Сейчас пробуждаются силы, намного превосходящие мою; я - всего лишь одно из их орудий.
А потом... что должен я делать с вами, кто еще жив, хотя роль свою вы уже сыграли?
Всего проще, а пожалуй, и всего милосердней было бы - уничтожить вас, как вы бы уничтожили любимого ручного зверька, если он смертельно ранен. Но этого я сделать не могу. Вы сами выберете, как провести оставшиеся вам годы. Я только надеюсь, что человечество кончит свой век мирно, в сознании, что жизнь его не была напрасной.
Ибо вы принесли в мир нечто, пусть вам совершенно чуждое, пусть оно не разделяет ни ваших желаний, ни ваших надежд, пусть величайшие ваши свершения в его глазах лишь детские игрушки, но само оно - великое чудо, и это вы его создали.
Настанет срок, и наше племя забудется, а частица вашего будет жить.
Так не осуждайте же нас за то, как мы вынуждены были поступить. И помните - мы всегда будем вам завидовать.

Глава 21

Джин плакала раньше, теперь она уже не плачет.
Жестокий, равнодушный солнечный свет позолотил Новые Афины, и над близнецами-вершинами Спарты снижается корабль. На том скалистом острове не так давно ее сын избежал смерти - избежал чудом, которое теперь ей слишком понятно. Порой она думала - пожалуй, было бы лучше, если бы Сверхправители не вмешались и оставили его на произвол судьбы. Со смертью она примирилась бы, как мирилась и прежде, смерть - естественна, она в природе вещей. А то, что сейчас, непостижимей смерти - и непоправимей. Доныне хоть люди и умирали, но человечество продолжало жить.
Среди детей ни звука, ни движения. Они стоят по несколько человек там и сям на песчаном берегу и, видно, не замечают друг друга, не помнят о доме, который покидают навсегда. Многие держат на руках малышей таких, что еще и не ходят, а может быть, не хотят проявить способности, обладая которыми ходить незачем. Ведь если они могут передвигать неодушевленные предметы, думал Джордж, уж наверно, они могли бы двигаться и сами. И зачем, в сущности, корабли Сверхправителей их забирают?
Все это неважно. Они уходят - и решили уйти так, а не иначе. Будто какая-то заноза в памяти все не давала покоя Джорджу, и наконец он понял. Где-то когда-то он видел столетней давности фильм о таком вот великом исходе. Наверно, фильм относился к началу первой мировой войны... а может быть, и второй. Длинные поезда, переполненные детьми, медленно тянулись прочь от городов, которым угрожал враг, а родители оставались позади, и многим детям не суждено было снова их увидеть. Лишь редкие дети плакали, иные смотрели растерянно, боязливо сжимали в руках свои узелки или чемоданчики, а большинство, похоже, нетерпеливо предвкушало какие-то увлекательные приключения.

Но нет... сравнение неверно. История не повторяется. Те, что уходят теперь, кто бы они ни были, уже не дети. И на этот раз ни одна семья не соединится вновь.
Корабль опустился у самой воды, днищем глубоко погрузился в мягкий песок. Словно по взмаху дирижерской палочки, разом скользнули вверх громадные выгнутые пластины, и на берег металлическими языками протянулись трапы. Рассеянные по берегу невообразимо одинокие фигурки стали сближаться, сошлись в толпу, она двигалась совсем так же, как движутся людские толпы.
Одинокие? Откуда взялась такая мысль, спросил себя Джордж. Что-что, а одинокими они уже никогда не будут. Одинока может быть только отдельная личность... только человек. Когда преграды между людьми наконец рушатся, исчезает индивидуальность, а с нею не станет и одиночества. Несчетные капли дождя растворятся в океане.
И тут Джин судорожно, крепче прежнего сжала его руку.
- Смотри, - прошептала она, - вон там Джеф. У второй двери.
Очень далеко, трудно сказать наверняка, да еще глаза Джорджу будто застлало туманом. И все же - конечно, это Джеф... Теперь он узнает сына, тот уже ступил одной ногой на металлический трап.
И Джеф оглянулся, посмотрел в их сторону. Лица не различить, просто бледное пятно; из такой дали не разобрать, есть ли в этом лице хоть намек на то, что он узнал их, хоть тень воспоминания обо всем, что он покидает. И уже не узнать Джорджу, обернулся ли Джеф случайно - или знал в те последние секунды, пока он был еще их сыном, что они стоят и смотрят, как он переходит в неведомую страну, куда им нет доступа.
Громадные люки начали закрываться. И тогда Фэй вскинула мохнатую мордочку и негромко, протяжно завыла. Потом подняла чудесные влажные глаза на Джорджа, и он понял - она потеряла хозяина. У него больше нет соперника.

***

Перед теми, кто остался, лежало много дорог, но в конце все придут к одному и тому же. Кое-кто говорил: мир все еще прекрасен; когда-нибудь придется его покинуть, но с какой стати торопиться?
Но другие, те, кто больше дорожил будущим, чем прошлым, и утратил все, ради чего стоило жить, не захотели ждать. Они уходили - иные в одиночку, иные вместе с друзьями, смотря кто к чему склонен от природы.
Так было и в Афинах. Некогда остров этот родился в пламени - и в пламени решил умереть. Кто захотел уехать, уехали, но большинство осталось и готовилось встретить конец среди обломков всего, о чем прежде мечтали.

***

Предполагалось, что часа никто заранее знать не будет. Но глубокой ночью Джин проснулась и минуту лежала, глядя в потолок, где мерцали призрачные отсветы. Потом потянулась, схватила Джорджа за руку. Всегда он спал как убитый, а тут сразу проснулся. Они не заговорили, не было на свете нужных слов.
Ей больше не страшно, даже не грустно. Она прошла через все это к некоей тихой заводи, и уже ничто ее не волнует. Только одно еще остается сделать, и Джин знает - времени в обрез.
Все так же молча Джордж пошел за нею по безмолвному дому. Они пересекли полосу лунного света, вливающегося через стеклянную крышу студии, прошли неслышно, как отброшенные луною тени, и вот они в опустелой детской.
Тут ничего не изменилось. По-прежнему лучатся на стенах светящиеся узоры, которые так усердно рисовал когда-то Джордж. И погремушка давняя дочкина забава - еще лежит там, где уронила ее Дженнифер Энн, когда разумом унеслась в непостижимую даль, что стала ей домом.
Она бросила свои игрушки, подумал Джордж, а наши уйдут отсюда вместе с нами. Вспомнились царственные дети фараонов - пять тысячелетий тому назад их бусы и куклы похоронены были вместе с хозяевами. Так будет снова. Никому больше не полюбятся наши сокровища, думал Джордж, мы возьмем их с собой, мы с ними не расстанемся.
Джин медленно обернулась к нему, припала головой к его плечу. Он обнял ее, и давняя любовь вернулась, будто слабое, но явственное эхо, отраженное грядой далеких гор. Теперь поздно говорить все, что он должен бы сказать ей, и жалеет он не столько об изменах, сколько о прежнем своем равнодушии.
А потом Джин тихо сказала: "Прощай, милый", - и крепче обхватила его руками. Джордж не успел ответить, но даже в этот последний краткий миг изумился откуда она знает, что пора?
В каменных недрах острова ринулись друг к другу пластины урана, стремясь к недостижимому для них единению.
И остров вознесся навстречу рассвету.

Глава 22

Корабль Сверхправителей скользил по светящемуся, точно от метеорита, следу из самого сердца созвездия Карины. Еще у внешних планет он начал неистово гасить скорость, но даже возле Марса она составляла значительную часть световой. Исполинские поля, окружающие земное Солнце, медленно поглощали его инерцию, а позади, на миллионы километров, проводила в небесах огненную черту избыточная энергия звездолета.
Став старше на полгода, Ян Родрикс возвращался домой, в мир, покинутый им восемьдесят лет назад.
Теперь он уже не прятался зайцем в тайнике. Он стоял позади трех пилотов (недоумевая про себя, зачем нужны сразу трое) и смотрел, как вспыхивают и гаснут знаки на громадном экране, что главенствовал в рубке. На экране сменялись краски и очертания, ему непонятные, - надо думать, они означали данные, какие на корабле, построенном людьми, передавались бы циферблатами и стрелками. Но порой экран показывал расположение окрестных звезд, и, надо надеяться, уже скоро на нем появится Земля.
Хорошо вернуться домой, хоть он и положил немало усилий на бегство.
За минувшие месяцы он стал взрослее. Столько он видел, в такой дали побывал - и стосковался по родному, привычному миру. Теперь он понимает, почему Сверхправители отгородили Землю от звезд. Немалый путь должно еще пройти человечество, прежде чем оно сумеет стать хотя бы малой частью цивилизации, которую он мимолетно увидел.
Быть может, хотя все в Яне восстает против этой мысли, человечество навсегда останется лишь какой-то низшей породой в подобии зоологического сада на далекой окраине, под надзором Сверхправителей. Не это ли крылось в двусмысленном предостережении Виндартена перед самым отлетом? "За то время, которое прошло на вашей планете, многое могло случиться, - сказал Сверхправитель. - Возможно, когда ты опять увидишь свой мир, ты его не узнаешь".
Может, и не узнаю, думал Ян: восемьдесят лет - большой срок, и хоть он молод и способен освоиться в новых условиях, пожалуй, нелегко будет понять все происшедшие за это время перемены. Но в одном сомнений нет, люди непременно захотят выслушать его и узнать, что успел он заметить в мире Сверхправителей.
Как Ян и ожидал, с ним обошлись снисходительно. О полете от Земли он ничего не знал: когда действие снотворного кончилось и он очнулся, корабль уже входил в солнечную систему Сверхправителей. Он выбрался из своего фантастического тайника и с облегчением убедился, что кислородная маска не нужна. Душновато, воздух тяжелый, но дышать можно. Он оказался в тусклом красном сумраке громадного трюма, вокруг - многое множество других ящиков с грузом и еще всякой всячины, какую естественно встретить на океанском или воздушном лайнере. Почти час он плутал в этом лабиринте, прежде чем добрался до рубки и предстал перед командой.
К его недоумению, они ничуть не удивились: Ян знал, что Сверхправители редко обнаруживают какие-либо чувства, но ждал хоть чего-то, хоть искорки. А они просто продолжали делать свое дело, следили за экраном, перебирали несчетные клавиши пультов управления. Тут он понял, что корабль идет на посадку: на экране опять и опять, с каждым разом вырастая, вспыхивало изображение планеты. Но совсем не ощущалось ни движения, ни ускорения, и ничуть не колебалась сила тяжести, как определил Ян, примерно впятеро меньше земной. Очевидно, могучие силы, движущие кораблем, уравновешивались с поразительной точностью.
А потом пилоты встали со своих мест, все трое как один, и стало ясно - путешествие окончено. Они еще не заговорили ни с пассажиром, ни друг с другом, и когда один знаком поманил землянина за собой, Ян понял то, о чем следовало подумать раньше. Вполне возможно, что здесь, на другом конце бесконечно длинного пути, по которому доставляются Кареллену грузы, никто не поймет ни единого человеческого слова.
Трое серьезно следили за ним, когда перед его нетерпеливым взглядом распахнулись громадные створы люка. Вот она, великая минута его жизни, он - первый из людей, кому дано увидеть мир, освещенный иным солнцем. В корабль хлынул свет звезды НГС 549672, и Яну открылась планета Сверхправителей.
Чего он ждал? Он и сам толком не знает. Громадные здания, города с башнями, чьи вершины теряются в облаках, невообразимые машины - все это его бы не удивило. Но увидел он безликую плоскую равнину, уходящую к неестественно близкому горизонту, однообразие только и нарушали еще три корабля Сверхправителей, высящиеся в нескольких километрах отсюда.
На минуту в Яне поднялось горькое разочарование. Потом он пожал плечами - все очень просто, где же и находиться космическому порту, если не в таком вот пустынном, необжитом месте.
Было холодно, но не слишком. Большое красное солнце висело низко над горизонтом, света его вполне хватало человеческому глазу, но Ян подумал, что, пожалуй, быстро затоскует по зеленым и голубым краскам. А потом увидел: в небе выгнулся огромный тонкий полумесяц, как будто возле солнца натянули гигантский лук. Ян долго разглядывал его, потом сообразил, что путешествие не совсем еще закончилось. Этот полумесяц и есть планета Сверхправителей. А здесь, должно быть, ее спутник, всего лишь база, откуда уходят в плаванье звездолеты.
Его повели к другому кораблю, небольшому, не крупней земного пассажирского самолета. Чувствуя себя каким-то пигмеем, он вскарабкался на одно из высоких сидений, пытался в иллюминатор хоть что-то разглядеть на приближающейся планете.
Перелет был стремительный, не удалось различить отдельные черты ширящегося внизу небесного тела. Похоже, даже здесь, так близко от дома, Сверхправителей служила разновидность того же межзвездного двигателя; уже через несколько минут корабль погрузился в плотную, пестрящую облаками атмосферу. Двери открылись, и все вышли в подобие ангара, своды его, должно быть, тотчас сомкнулись - над головой Ян не заметил никаких следов входного отверстия.
Из этого здания он вышел только через два дня. Никто не ждал такого груза и его некуда было пристроить. Да еще, на беду, ни один Сверхправитель не понимал его языка. Объясняться было невозможно, и Ян с горечью осознал, что войти в контакт с инопланетянами совсем не так просто, как это зачастую изображали в романах. Язык жестов оказался совершенно бесполезен, он основан главным образом на выразительности движений, позы, лица, а тут у людей нет ничего общего со Сверхправителями.
Неужели язык людей знают лишь те Сверхправители, которые остались на Земле, думал Ян, тогда все напрасно! Оставалось ждать и надеяться. Уж наверно, какой-нибудь здешний ученый, специалист по чужим обитаемым мирам, придет и займется им! Или он такое ничтожество, что никого не станут из-за него беспокоить?
Сам выбраться из здания он не мог, у огромных дверей не видно было ни ручек, ни кнопок. Когда к ним подходил Сверхправитель, они открывались сами собой. Ян тоже пытался на них подействовать, махал чем попало высоко над головой, рассчитывая прервать какой-нибудь следящий луч, перепробовал все способы, до каких мог додуматься, - но безуспешно.
Наверно, вот таким беспомощным оказался бы пещерный житель доисторических времен, заброшенный в здание современного города. Ян как-то попытался выйти вместе с одним из Сверхправителей, но его мягко отогнали. И он отступился, он вовсе не желал рассердить хозяев.
Виндартен явился прежде, чем Ян успел прийти в отчаяние. Этот Сверхправитель говорил по-английски прескверно и притом чересчур быстро, но, что поразительно, чуть не с каждой минутой все лучше. Через несколько дней они уже довольно легко беседовали на любую тему, лишь бы она не требовала специальной терминологии.
Как только Ян очутился под опекой Виндартена, ему не о чем стало тревожиться. Но он отнюдь не волен был заняться, чем хочется, - почти все его время уходило на встречи с учеными. Сверхправители жаждали исследовать его непонятными способами, при помощи сложных инструментов.
Яна эти машины порядком пугали, а после опыта с каким-то гипнотическим устройством у него несколько часов кряду от боли раскалывалась голова.
Он готов был всячески помогать исследователям, но сомневался, ясны ли им пределы его душевных и физических сил. Очень нескоро удалось убедить Сверхправителей, что через определенные промежутки времени ему необходим сон.
В короткие передышки между исследованиями Ян мельком видел город и понял, как трудно - да и опасно - было бы по нему передвигаться. В сущности, улиц вовсе нет, не видно и какого-либо транспорта. Ведь обитатели этого мира умеют летать, и им не страшна сила тяжести. А потому вдруг оказываешься на краю пропасти глубиной в сотни метров, и от одного взгляда кружится голова, либо выясняется, что единственный вход в комнату - отверстие высоко в стене. Самыми разными способами Ян поминутно убеждался, что психология крылатого племени не может не отличаться коренным образом от психологии тех, кто прикован к поверхности своей планеты.
Странно было видеть Сверхправителей, пролетающих среди городских башен, точно огромные птицы; поражали мощью неспешные взмахи крыльев.
Тут таилась какая-то загадка для науки. Планета велика, больше Земли.
Однако сила тяжести здесь ничтожная, и непонятно, откуда взялась такая плотная атмосфера. Ян стал расспрашивать Виндартена, и выяснилось, как он отчасти и ожидал, что это не родная планета Сверхправителей. Племя их возникло на другой, гораздо меньшей планете, а этот мир они освоили, изменив не только его атмосферу, но и тяготение.
Архитектура у них унылая, роль ее чисто подсобная. Ян не видал никаких украшений, каждая мелочь для чего-нибудь да предназначена, хотя ее назначение чаще всего непонятно. Если бы этот город в неярком красном свете и его крылатых обитателей увидал человек средневековья, он наверняка решил бы, что очутился в аду. Даже Ян, при всей своей пытливости и присущем ученому бесстрастии, порой ощущал: вот-вот нахлынет ужас, неподвластный рассудку. Даже самый ясный и трезвый ум может утратить равновесие, когда нет кругом ни единой знакомой приметы и не на что опереться.
А тут было очень много непонятного, такого, чего Виндартен даже не пытался ему объяснить, - то ли не мог, то ли не хотел. Что за мгновенные вспышки и переменчивые тени мелькают в воздухе, стремительные, неуловимые, можно даже подумать, будто они лишь мерещатся? Быть может, это что-то грозное, величественное, - а может быть, просто бьющая в глаза чепуха вроде неоновых реклам в старину на Бродвее.
И еще Ян чувствовал, что мир Сверхправителей полон звуков, его слуху недоступных. Порой какие-то сложные летучие ритмы уносятся выше, выше или, напротив, все ниже - и исчезают за пределами восприятия.
Виндартен словно не понимает, что имеет в виду Ян, когда заговаривает о музыке, а потому никак нельзя разобраться в этой загадке.
Город не так уж велик, безусловно, гораздо меньше, чем были в пору своего расцвета Лондон или Нью-Йорк. По планете, объяснил Виндартен, разбросано несколько тысяч таких городов, и у каждого свое особое назначение. Это скорее всего можно сравнить с каким-нибудь университетским городом на Земле, только специализация здесь зашла много дальше. Ян быстро понял, что весь этот город занят изучением инопланетных цивилизаций.
Во время одного из первых выходов Яна за пределы четырех голых стен, где его поселили, Виндартен повел его в музей чужой культуры. Это дало позарез необходимый заряд бодрости, наконец-то он попал в такое место, смысл и назначение которого вполне понятны! Если не думать о масштабах, этот музей можно бы принять за земной. Путь туда был долог, они размеренно опускались на громадной платформе, которая двигалась, точно поршень, в вертикальном цилиндре неведомо какой длины. Не видно никаких кнопок, рукояток или клавиш, но в начале и в конце спуска ясно чувствуется ускорение. Должно быть, у себя дома Сверхправители не тратят энергию поля, уравновешивающего тяготение. Ян спрашивал себя, не изрыта ли вся планета внутренними помещениями и переходами? И почему, ограничив размеры города, Сверхправители уводят его вглубь, а не растят в вышину?
Еще одна загадка, он так ее и не решил.
Целой жизни не хватило бы на осмотр громадных залов музея. Здесь была собрана добыча, вывезенная со множества планет, достижения невесть скольких цивилизаций. Но Яну мало что удалось увидеть. Виндартен осторожно поставил его на полосу, которую Ян принял сперва за часть узора на полу. Потом вспомнил, что в городе нет никаких украшений, - и тотчас какая-то невидимая сила мягко охватила его и помчала вперед. Его несло мимо громадных витрин, мимо видений невообразимых миров со скоростью двадцати или, может быть, тридцати километров в час.
Посетитель музея всегда устает, а вот Сверхправители избавили его от усталости. У них тут незачем ходить пешком.

Предыдущая страница 13 Следующая страница


Конец Детства 14

Потом провожатый опять подхватил Яна и взмахом могучих крыльев поднял над неведомой силой, которая пронесла их, наверно, несколько километров. Впереди открылся огромный, наполовину пустой зал, залитый знакомым светом, такого Ян не видел с тех пор, как покинул Землю.
Смягченный, чтобы не пострадали чувствительные глаза Сверхправителей, то несомненно был свет земного Солнца. Никогда бы Ян не подумал, что от чего-то столь простого, столь обычного сердце его стиснет такая тоска.
Итак, здесь выставка экспонатов с Земли. Прошли несколько шагов, миновали прекрасную модель Парижа, потом нелепую смесь произведений искусства, представляющих добрый десяток разных столетий, потом новейшие вычислительные машины в соседстве с топорами каменного века, телевизоры - и рядом паровую турбину Герона Александрийского. Перед ними открылась высоченная дверь, и они вошли в кабинет главы Отдела Земли.
Может быть, он видит человека впервые? - подумал Ян. Побывал он хоть раз на Земле, или для него она - лишь одна из многих планет, которыми он ведает, даже не зная толком, где они находятся? На земном языке он, во всяком случае, не говорил и не понимал ни слова, пришлось Виндартену стать переводчиком.
Ян пробыл здесь несколько часов, хозяева показывали ему разные земные предметы, а он старался объяснить записывающему аппарату их назначение. Со стыдом он убедился, что многие вещи ему совершенно незнакомы. Каким же он оказался невеждой в делах и достижениях собственного племени! И сколь ни велики разум и способности Сверхправителей, сумеют ли они разобраться во всех сложностях человеческой культуры?
Из музея Виндартен повел его другой дорогой. Опять они без малейшего усилия плыли по огромным сводчатым коридорам, но теперь уже не мимо искусственных плодов разумной мысли, а мимо того, что создано природой. Салливен жизни не пожалел бы, лишь бы попасть сюда и увидеть, какие чудеса сотворила эволюция на сотне разных миров, подумалось Яну.
Но ведь Салливен, скорее всего, уже умер...
Неожиданно они очутились на галерее, высоко над круглым помещением, наверно, около ста метров в поперечнике. По обыкновению, никаких перил;
Ян чуть замешкался, прежде чем подойти к краю. Но Виндартен, стоя на самом обрезе галереи, спокойно смотрел вниз, и Ян осторожно придвинулся.
Дно этого вместилища оказалось всего лишь в двадцати метрах под ним... так близко, слишком близко! Позже, поразмыслив, Ян понял, что Виндартен вовсе не хотел его поразить, напротив, сам был ошеломлен.
Потому что Ян с отчаянным воплем отскочил назад, безотчетно пытаясь укрыться от того, что лежало там, внизу. Лишь когда в плотном воздухе замерло приглушенное эхо его крика, он собрался с духом и опять подошел к краю.
Конечно, он был безжизненный, а не уставился на посетителя осмысленным взглядом, как сперва вообразил перепуганный Ян. Он занимал почти весь этот круглый бассейн, и в прозрачной глубине его мерцали, вздрагивали рубиновые отсветы.
Это был единственный исполинский глаз.
- Почему ты так шумел? - спросил Виндартен.
- Мне стало страшно, - смущенно признался Ян.
- Почему? Не думал же ты, что тут может быть какая-то опасность?
Можно ли ему объяснить, что такое рефлекс? Ян решил не пытаться.
- Всякая неожиданность пугает. Пока не разберешься в том, что совсем ново и незнакомо, безопасней предположить худшее.
Ян опять посмотрел вниз, на чудовищный глаз, сердце его все еще неистово колотилось. Впрочем, возможно, это лишь непомерно увеличенная модель, наподобие микробов и насекомых в земных музеях. Но, задавая себе этот вопрос, Ян уже холодел от уверенности, что глаз самый настоящий, в натуральную величину.
Виндартен мало что мог объяснить: он занимается другой областью науки, а в остальном не слишком любопытен. Из его слов в воображении Яна вырисовалась огромная одноглазая тварь, обитающая среди мелких астероидов подле какого-то далекого солнца; не стесненный силами тяготения, циклоп вырастает до неимоверных размеров, а его пропитание и самая жизнь зависят от того, как далеко и ясно видит его единственное око.
Похоже, для Природы, когда ей это понадобится. невозможного нет, и Ян бездумно обрадовался открытию, что и Сверхправителям не все на свете доступно. Они привезли с Земли целого кита, но за такой экспонат не взялись и они.

***

А в другой раз он поднимался все выше, выше, и стенки лифта стали матовыми, а потом прозрачными, как хрусталь. Он стоял, словно бы ни на что не опираясь, среди высочайших вершин города, и ничто не отгораживало его от бездны. Но голова не кружилась, как не кружится в самолете, потому что вовсе не ощущалась поверхность планеты далеко внизу.
Ян стоял над облаками, наравне с ним в небе только и виднелись несколько металлических или каменных шпилей. Ниже лениво плескалось алое море сплошных облаков. Невдалеке от тусклого солнца чуть светились две крохотные луны. Почти посередине этого расплывшегося красного диска темнел маленький аккуратный кружок. Быть может, солнечное пятно, а может, проходила мимо еще одна луна.
Ян медленно обводил взглядом горизонт. Облачный покров тянулся до самого края огромной планеты, но в одном месте, невесть в какой дали, проступали какие-то пятнышки, возможно - башни еще одного города. Ян долго всматривался, потом перевел испытующий взгляд дальше.
Описав глазами полукруг, он увидел гору. Она поднималась не на горизонте, но позади него - одинокая зубчатая вершина вздымается над краем планеты, склоны уходят куда-то вниз, основания не разглядеть - так скрыта под водой почти вся громада айсберга. Тщетно Ян пытался угадать размеры этой громадины. Просто не верилось, что даже на планете, где сила тяжести совсем мала, могут существовать такие горы. Любопытно, может быть. Сверхправители поднимаются на эти откосы и парят, подобно орлам, среди исполинских зубцов этой крепости?
А потом, у него на глазах, гора стала медленно менять свой облик.
Когда Ян впервые заметил ее, она была темно-багровая, почти зловещего оттенка, с немногими неясными отметинами у самой вершины. Он все старался рассмотреть их и вдруг понял, что они движутся...
Сперва Ян не поверил своим глазам. Потом старательно напомнил себе, что все привычные понятия здесь бесполезны - нельзя позволить рассудку отбросить хотя бы малость из того, что воспринимают чувства и передают в тайники мозга. Нельзя и пытаться понять, надо только наблюдать.
Понимание придет после - или не придет совсем.
Гора - Ян все еще считал, что это гора, никакое другое слово тут не подходило - казалась живой. Ему вспомнился чудовищный глаз там, в склепе, в недрах планеты... но нет, немыслимо. Сейчас перед ним не органическая жизнь, быть может, даже и не материя в знакомом, привычном понимании.
Тусклый багрянец разгорался, гневно пламенел. Его рассекли яркие желтые полосы, и Ян подумал было, что это вулкан извергает потоки лавы вниз, на равнину. Но приметил движение каких-то пятен и крапинок и понял - потоки эти устремляются вверх!
И вот что-то новое поднимается из алых облаков, опоясывающих основание горы. Громадное кольцо, безупречно ровное по горизонтали, безупречно круглое - и того цвета, что Ян оставил далеко позади: так ясно голубеет только небо над Землею. Еще ни разу в мире Сверхправителей он не видал такой лазурной синевы, и ему перехватило горло тоской и одиночеством.
А голубое кольцо поднималось, ширилось. Вот оно уже взмыло над вершиной горы, а ближний край ею мчится сюда, к Яну. Конечно же, это какой-то вихрь, кольцо газа или дыма, разросшееся уже до нескольких километров в поперечнике. Однако никакого вращения не заметно и, разрастаясь вширь, кольцо как будто не становится менее плотным.
Тень его пронеслась мимо задолго до того, как само кольцо, поднимаясь все выше, величаво проплыло над головой Яна. Ян следил за ним, пока оно не обратилось в тонкую голубую ниточку, которую он едва различал в багряном небе. Когда оно совсем скрылось из виду, ширина его, должно быть, измерялась уже тысячами километров. И оно продолжало расти.
Ян опять посмотрел на гору. Теперь она была вся золотая, без единого пятнышка. Может быть, Яну только почудилось - теперь он готов был поверить чему угодно, - но она словно бы сузилась, стала выше и вращалась вокруг своей оси, точно смерч. Только теперь, оцепенелый, ошеломленный чуть не до потери сознания, вспомнил Ян о своем фотоаппарате. Поднес его к глазам и начал наводить на эту невозможную, уму непостижимую загадку.
Виндартен поспешно шагнул к нему и все заслонил. Решительно, неумолимо огромные ладони закрыли объектив и пригнули аппарат книзу. Ян и не пробовал воспротивиться; конечно, это и не удалось бы, но он вдруг ощутил смертельный ужас перед тем, неведомым, на краю чужого мира... нет, с него довольно.
До этого, где он ни побывал, ему никто не мешал фотографировать, и сейчас Виндартен никак не объяснил запрета. Зато долго и подробно, до мелочей, расспрашивал Яна, как и что он видел.
Тогда-то Ян понял, что глазам Виндартена представилось нечто совсем другое, и тогда же впервые догадался, что Сверхправители тоже кому-то подчиняются.

***

И вот он возвращается домой, все чудеса, все страхи тайны позади.
Корабль, наверно, тот же самый, но команда наверняка другая. Как ни долот век Сверхправителей. трудно поверить, чтобы они охотно отрывались от дома на десятилетия, которые отнимает межзвездный перелет.
Разумеется, относительность времени при околосветовой скорости медаль о двух сторонах. Сверхправители в полете до Земли станут старше всего лишь на четыре месяца, но к их возвращению друзья их постареют на восемьдесят лет.
Если бы Ян захотел, он, несомненно, мог бы остаться здесь до конца жизни. Но Виндартен предупредил его, что следующий корабль отправится на Землю только через несколько лет, и посоветовал не упускать случая.
Возможно, Сверхправители поняли, что рассудок человека, пожалуй, не выдержит наплыва впечатлений. А может быть, просто он стал помехой и уже недосуг было им заниматься.
Теперь все это неважно, впереди Земля. Сто раз он видел ее вот так, с высоты, но всегда - холодным, искусственным глазом телекамеры. А теперь наконец он и сам смотрит из космоса, разыгрывается заключительный акт его осуществленной мечты, и Земля кружит под ним на вечной своей орбите.
Огромный сине-зеленый серп виден в первой четверти, остальной диск еще скрывает ночная тьма. Облаков почти нет, лишь кое-где протянулись полосы вдоль направления пассатов. Сверкает ледяная шапка полюса, но еще ярче, ослепительней отражение солнечных лучей в водах Тихого океана.
В этом полушарии так мало суши. Можно подумать, будто вся планета покрыта водой. Из материков виднеется только Австралия - здесь чуть гуще дымка атмосферы, обволакивающая планету.
Корабль входил в огромный темный конус - тень Земли; блестящий серп сузился в тонкую огненную полоску, в пылающий изогнутый лук, прощально мигнул и исчез. Внизу темнота и ночь. Мир, погруженный в сон.
И тогда Ян понял, что же тут неладно. Под ним суша, но где мерцающие ожерелья огней, блистательный фейерверк - примета возведенных людьми городов? Все полушарие во мраке, ни единая искорка не разгоняет ночную тьму. Ни следа миллионов киловатт, чей свет когда-то щедро изливался в небеса. Казалось, перед глазами Яна Земля, какою она была до человека.
Не таким представлял себе Ян возвращение домой. Оставалось только ждать, а в душе нарастал страх перед неведомым. Что-то случилось... что-то непостижимое. А меж тем корабль, уверенно снижаясь, описал широкую дугу и опять вышел на освещенную солнцем сторону планеты.
Ян не видел посадки - изображение Земли на экране внезапно сменилось непонятными узорами линий и огней. А когда экран опять прояснился, путешествие кончилось. Теперь вдали виднелись высокие здания, вокруг двигались какие-то машины, за ними следили несколько Сверхправителей.
Где-то приглушенно загудела воздушная струя - давление воздуха в корабле уравнивалось с наружным, потом Ян услыхал, как раскрываются огромные створы. Он не мог больше ждать; молчаливые великаны то ли снисходительно, то ли равнодушно смотрели, как он бегом кинулся вон из рубки.
Он дома, опять он видит сияние знакомого солнца, вдыхает тот же воздух, который впервые омыл его легкие, едва он родился на свет. Трап уже спустили, но Яну пришлось чуть помедлить, освоиться со слепящим сиянием дня.
Кареллен стоял поодаль от остальных, возле огромной платформы, груженной ящиками. Ян и не задумался, каким образом он узнал Попечителя, не удивился, что тот совсем такой же, как был. Кажется, лишь к этому он был готов - что не встретит в Кареллене перемены.
- Я тебя ждал, - сказал Кареллен.

Глава 23

- Поначалу нам не опасно было появляться среди них, - сказал Кареллен. - Но они в нас больше не нуждались: наша работа была закончена, когда мы собрали их всех вместе и поселили на отдельном материке. Смотри.
Стена перед Яном исчезла. Теперь с высоты в несколько сот метров он смотрел на приветливую лесистую местность. Казалось, между ним и землей нет никакой преграды, и на миг у Яна закружилась голова.
- Так было пять лет спустя, когда началась вторая фаза.
Внизу двигались какие-то фигуры, и кинокамера стремглав спускалась на них, словно хищная птица.
- Тебе горько будет на них смотреть, - сказал Кареллен. - Но помни, прежние мерки тут неприменимы. Эти дети - не люди.
Однако Ян в них увидел детей, и никакая логика не могла рассеять это впечатление. Казалось, это дикари, исполняющие какой-то сложный обрядовый танец. Все они голые, грязные, за всклокоченными волосами не видно глаз. Насколько мог разобрать Ян, они были разного возраста, от пяти до пятнадцати, однако все двигались одинаково быстро, уверенно, не обращая ни малейшего внимания на окружающее.
А потом Ян разглядел их лица. Он насилу проглотил ком в горле, немалого труда ему стоило не отвернуться. Совершенно пустые лица, хуже, чем мертвые, потому что и черты мертвеца сохраняют какой-то отпечаток, наложенный Временем, говорящий даже тогда, когда уже немы уста. А в этих лицах волнения, чувства не больше, чем у змеи или у насекомого.
Сверхправители - и те с виду человечнее.
- Ты ищешь то, чего здесь больше нет, - сказал Кареллен. - Запомни, в них нет ничего от личности, как не обладает личностью отдельная клетка человеческого тела. Но в единстве они составляют нечто несравнимо более великое, чем человек.
- Почему они все время так двигаются?
- Мы это называем Долгим танцем, - отвечал Кареллен. - Они никогда не спят, и это длится уже почти год. Их триста миллионов, и они образуют строго определенный движущийся рисунок от края до края материка. Мы без конца пытаемся найти в этом рисунке смысл - и не находим, быть может, потому, что нам видна только физическая сторона, только небольшая часть - то, что здесь, на Земле. Вероятно, то, что мы называем Сверхразумом, еще обучает их, лепит из них некое единство, а уже потом вберет его в себя без остатка.
- Но как же они обходятся без еды? И что, если они наткнутся на какое-нибудь препятствие - на дерево, скалу, реку?
- Река не имеет значения, утонуть они не могут. О препятствия иногда ушибаются, но даже не замечают ушибов. А что до еды.. ну, тут вдоволь и плодов, и дичи. Но в еде они больше не нуждаются, как и во многом другом. Ведь пища - это прежде всего источник энергии, а они научились черпать из более мощных источников.
Перед глазами что-то мигнуло, будто все заволокло знойной дымкой. А когда картина прояснилась, внизу уже не было движения.
- Смотри, - сказал Кареллен. - Это три года спустя.
Маленькие фигурки, совсем беспомощные и жалкие, если не знать правды, недвижимо застыли в лесу, на прогалине, на равнине. Кинокамера неустанно переходила от одного к другому, и Яну показалось, будто все они теперь на одно лицо. Когда-то ему случилось видеть странные фотографии, их печатали, накладывая один на другой десятки негативов, и получали некие "средние" черты. Те лица были так же пусты, безжизненны, неразличимы.
Казалось, стоящие спят или оцепенели. Веки у всех сомкнуты, и, похоже, существа эти сознают окружающее не больше, чем деревья, под которыми они застыли. Какие мысли отдаются в сложном переплетении, в котором разум каждого не больше - но и не меньше, - чем нить исполинской ткани, спросил себя Ян. И вдруг понял, что ткань эта окутывает множество миров и множество племен - и продолжает расти.
И вдруг... Ян не поверил глазам, ослепленный, ошарашенный. Секунду назад перед ним был приветливый, плодородный край, картина самая обыкновенная, только и странного, что разбросанные по нему из конца в конец (но не совсем беспорядочно) несчетные маленькие изваяния. И внезапно деревья и травы и все живые твари, которым они служили приютом, исчезли, сгинули без следа. Остались лишь тихие озера, извилистые реки, округлые холмы - бурые, разом утратившие свой зеленый покров, - и молчаливые равнодушные статуи, виновники этого внезапного разрушения.
- Зачем же они все уничтожили? - ахнул Ян.
- Возможно, им мешало присутствие чужого разума - даже самого примитивного, разума животных и растений. Нас не удивит, если наступит день, когда они сочтут помехой весь материальный мир. И как знать, что тогда произойдет? Теперь ты понимаешь, почему, исполнив свой долг, мы устранились. Мы все еще пробуем изучать их, но никогда больше не бываем там у них и не посылаем туда наши приборы. Мы только и решаемся наблюдать за ними сверху.
- Это случилось много лет назад, - сказал Ян. - А что было дальше?
- Почти ничего. За все эго время они не шевельнулись, не обращали внимания - день ли в их краю или ночь, лето или зима. Они все еще пробуют свои силы. Некоторые реки изменили русло, а одна теперь течет в гору. Но до сих пор все, что они делают, кажется бесцельным.
- А вас они совсем не замечают?
- Да, но тут нет ничего удивительного. Тому... целому... частью которого они стали, о нас все известно. Наши попытки его изучить ему, видимо, безразличны. Когда оно захочет, чтобы мы ушли отсюда, или пожелает поручить нам работу в другом месте, оно вполне ясно выразит свою волю. А до тех пор мы останемся здесь, пусть наши ученые узнают как можно больше.
- Так вот он, конец человечества, - подумал Ян с покорностью, превосходящей самую горькую скорбь. Конец, какого не предвидел ни один пророк... Тут равно не остается места ни надежде, ни отчаянию.
И однако есть в этом какая-то закономерность, высшая неизбежность, законченность, словно в великом произведении искусства. Хоть и мельком, но Ян видел Вселенную во всей ее грозной необъятности, и теперь он знал - человеку в ней не место. Теперь-то он понимал, какой напрасной в последнем счете была мечта, что заманила его к звездам.
Ибо дорога к звездам раздваивается - и в какую сторону ни пойдешь, в конце пути нет ничего, что хоть в малой мере отвечает надеждам или страхам человечества.
В конце одного пути - Сверхправители. Каждый сохранил свою личность, свое независимое "я"; они обладают самосознанием, и местоимение "я" в их языке полно смысла. Они способны чувствовать, и хотя бы некоторые свойственные им чувства - те же, что и у людей. Но теперь ясно, они зашли в тупик, откуда нет и не будет выхода. Их разум в десять, а возможно, и в сто раз могущественней человеческого. Но в последнем счете это неважно. Они так же беспомощны, их так же подавляет невообразимая сложность Галактики, соединяющей в себе сто тысяч миллионов солнц, и космоса, в котором сто тысяч миллионов галактик.
А в конце другого пути? Там - Сверхразум, что бы ни означало это понятие, и человек перед ним-то же, что амеба перед человеком. По сути своей бесконечный, беспредельный, бессмертный, сколько времени вбирал он в себя одно разумное племя за другим, ширясь и ширясь среди звезд? Есть ли и у него желания, есть ли цели, которые он смутно осознает, но которых, быть может, никогда не достигнет? Теперь он вобрал в себя и все то, чего достигло за время своего бытия земное человечество. Это не трагедия, но свершение. Миллиарды мыслящих искр, из которых состояло человечество, мелькнули светлячками в ночи и угасли навсегда. Но жизнь их была не совсем уж напрасной.
Ян понимал, развязка еще впереди. Возможно, она наступит завтра, а быть может, через столетия. Даже Сверхправители не знают наверняка.
Теперь ясно, чего они добиваются, что сделали для человечества и почему все еще не уходят от Земли. Перед ними чувствуешь себя ничтожеством, и нельзя не восхищаться их непоколебимым терпением. Ведь они ждут так долго...
Яну не удалось узнать, каким образом возникли странные узы, соединяющие Сверхразум с его слугами. По словам Рашаверака, Сверхразум присутствовал в истории его народа с самого начала, но распоряжаться Сверхправителями начал, лишь когда они создали высоконаучную цивилизацию и смогли странствовать в космосе, исполняя его поручения.
- Но зачем вы ему нужны? - недоумевал Ян. - При такой невообразимой мощи для него уж наверно нет невозможного.
- Есть, - сказал Рашаверак. - Для него тоже есть пределы. Мы знаем, в прошлом он пытался воздействовать непосредственно на сознание других разумных существ и влиять на развитие их культуры. И всякий раз терпел неудачу - возможно, для тех напряжение оказывалось непосильным. Мы его переводчики... мы опекуны, или, если взять одно из ваших сравнений, мы возделываем почву и ждем, пока придет пора жатвы. Сверхразум собирает урожай, а мы переходим на новое поле. Вы - уже пятое разумное племя, на наших глазах достигшее вершины. И каждый раз к нашим знаниям что-то прибавляется.
- Неужели вас не возмущает, что Сверхразум пользуется вами как орудием?
- Это дает нам и некоторые преимущества; притом только тот, кто неразумен, возмущается неизбежным.
Вот с чем никогда не могло по-настоящему примириться человечество, хмуро подумал Ян. Есть вещи, которые не поддаются логике, и вот их-то Сверхправителям не понять.
- Странно, почему же Сверхразум выбрал именно вас своим орудием, если вы ни в малейшей мере не обладаете сверхчувственными силами, какие скрыты в людях. Как же он с вами общается, как дает вам знать, чего он хочет?
- На это я не могу ответить - и не могу объяснить, почему должен некоторые обстоятельства от тебя скрывать. Возможно, настанет день, когда ты узнаешь долю истины.
Озадаченный, Ян призадумался было, но понял - дальше об этом расспрашивать бесполезно. Придется переменить тему в надежде, что после все же отыщется ключ к загадке.
- Тогда скажите вот о чем, этого вы тоже никогда не объясняли. Что стряслось, когда ваше племя явилось на Землю впервые, в далеком прошлом?
Почему вы стали для нас воплощением ужаса и зла?
Рашаверак улыбнулся. Это ему не так удавалось, как Кареллену, но все-таки выходило похоже на улыбку.
- Никто не мог догадаться, и теперь ты понимаешь, отчего мы не могли вам объяснить. Только одно событие способно было до такой степени потрясти человечество. Но это случилось не на заре вашей истории, а в самом ее конце.
- То есть как? - не понял Ян.
- Когда наши корабли полтораста лет назад появились на вашем небе, это была первая встреча наших народов, хотя, конечно, на расстоянии мы вас изучали. И все же вы боялись нас и узнали, и мы заранее знали, что так будет. Это, в сущности, не память. Ты сам убедился на опыте, время нечто гораздо более сложное, чем представлялось вашей науке. То была память не о прошлом, но о будущем, об этих последних годах, когда человечество знало - для него все кончится. Как мы ни старались, конец оказался нелегким. Но мы были при нем - и поэтому люди увидели в нас воплощение своей гибели. А ведь до конца оставалось еще десять тысячелетий! Это было словно искаженное эхо; отдаваясь в замкнутом кольце Времени, оно пронеслось из будущего в прошлое. Скорее не память, но предчувствие.
Не просто было в этом разобраться, и Ян помолчал, пытаясь осмыслить нежданное открытие. А между тем не так уж это неожиданно - разве он не убедился на опыте, что причина и следствие подчас меняются местами?
Очевидно, существует некая племенная, родовая память, и память эта каким-то образом перестает зависеть от времени. Будущее и прошлое для нее - одно и то же. Вот почему тысячи лет назад затуманенные смертельным ужасом человеческие глаза уже уловили искаженный облик Сверхправителей.
- Теперь я понимаю, - сказал последний человек.

***

Последний человек на Земле! Нелегко это сознавать. Улетая в космос, Ян мирился с мыслью, что, быть может, навсегда отрывается от людей, но еще не чувствовал одиночества. Пожалуй, с годами появится и даже станет мучительным желание увидеть человеческое лицо, но до поры в обществе Сверхправителей ему не совсем уж одиноко.
Всего лишь за десять лет до его возвращения на Земле еще оставались люди, но то были последыши, выродки, и Яну не стоило жалеть, что он их не застал. Детей больше не было - Сверхправители не могли объяснить, почему осиротевшие отцы и матери не пытались восполнить утрату, но Ян подозревал, что причины тут прежде всего психологические. Homo Sapiens вымер.
Возможно, где-то в одном из еще не тронутых разрушением городов сохранилась рукопись какого-нибудь запоздалого Гиббона, повествующая о последних днях рода людского. Но если и так, Ян не стремился ее прочесть; с него довольно было рассказа Рашаверака.
Кое-кто покончил с собой, другие в поисках забвения предавались лихорадочной деятельности или какому-нибудь безрассудному, самоубийственному спорту, подчас напоминающему небольшую войну.
Численность населения быстро уменьшалась, остающиеся, старея, жались друг к другу - разбитая армия смыкала ряды в последнем своем отступлении.
Должно быть, перед тем как навеки опустился занавес, заключительный акт трагедии озаряли вспышки героизма и преданности, омрачали варварство и себялюбие. Кончилось ли все отчаянием или покорностью, Яну никогда уже не узнать.
Ему и без того было о чем подумать. Примерно в километре от базы Сверхправителей находилась заброшенная вилла, и Ян не один месяц потратил, приводя ее в порядок, перевез туда из ближнего города, километров за тридцать, всякие нужные в обиходе приборы и устройства. В город с ним летал Рашаверак, чья дружба, как подозревал Ян, была не совсем уж бескорыстной. Сверхправитель, специалист-психолог, все еще изучал последнего представителя Homo Sapiens.
Видимо, жители покинули этот город раньше, чем настал конец; дома и даже почти все необходимое, например водопровод, еще оставались в целости и сохранности. Совсем не трудно было бы пустить в ход электростанцию, вернуть блеск широким улицам, видимость жизни. Ян недолго тешился этой мыслью - нет, не стоит, что-то тут есть болезненное. Ясно одно, предаваться сожалениям о прошлом он не желает.
Под рукой все необходимое, до самого конца он ни в чем не будет нуждаться, но непременно надо отыскать электронный рояль и кое-какие переложения Баха. Ему всегда хотелось всерьез заниматься музыкой, и вечно не хватало времени, теперь он это наверстает. И вот, если он не играет сам, так включает записи великих симфоний и концертов, музыка в его жилище не умолкает. Музыка - вот его талисман, защита от одиночества, которое рано или поздно неминуемо станет для него непосильным гнетом.
Часто он подолгу бродил по холмам и думал обо всем, что случилось за немногие месяцы, с тех пор, как он в последний раз видел Землю. Не думал он, когда прощался с Салливеном восемьдесят земных лет назад, что уже готово родиться последнее поколение людей.
Каким же он был тогда безмозглым щенком! Но вряд ли стоит раскаиваться, ведь, останься он на Земле, пришлось бы воочию видеть те последние годы, скрытые теперь завесой времени. А он миновал их, перескочил в будущее и узнал ответы на вопросы, на которые никто больше из людей ответа не получит. Его любопытство почти утолено, лишь порой он спрашивает себя, чего ждут Сверхправители, почему еще медлят здесь и чем же в конце концов будет вознаграждено их терпение? Но чаще всего, со спокойной покорностью, какая обычно приходит к человеку лишь в конце долгой хлопотливой жизни, он проводил время за роялем, упиваясь музыкой Баха. Возможно, он обманывал себя, возможно, то была благотворная прихоть рассудка, но теперь Яну казалось - только об этом он всегда и мечтал. Жажда, что скрывалась в тайниках души, осмелилась, наконец, выйти на свет сознания.
Ян всегда был неплохим пианистом, а теперь он - лучший в мире.

Глава 24

Новость ему сообщил Рашаверак, но он уже догадывался и сам. Перед рассветом он очнулся от какого-то страшного сна и уснуть больше не мог.
И не удалось вспомнить, что же привиделось, а это очень странно, ведь он издавна убежден: любое сновидение можно вспомнить сразу, едва проснешься, надо лишь как следует постараться. Он только и вспомнил, что во сне он опять - маленький мальчик, стоит на огромной пустой равнине и прислушивается, а неведомый властный голос зовет на незнакомом языке.
Сон все еще тревожил - может быть, это одиночество нанесло первый удар его рассудку? Яну не сиделось дома, и он вышел на заброшенную, заросшую лужайку.
Полная луна все заливала золотистым ярким светом, отчетливо видна была каждая мелочь. Исполинский цилиндр Карелленова корабля мерцал позади базы Сверхправителей, по сравнению с ним здания базы казались всего лишь делом рук человеческих. Ян смотрел на корабль, пытаясь вспомнить, какие чувства будил в нем когда-то вид этой громадины. Тогда казалось, это - недостижимая цель, символ всего, к чему стремишься понапрасну. А теперь вид его нисколько не волнует.
Как все здесь застыло в тишине! Конечно, Сверхправители, как всегда, чем-то заняты, но сейчас их не видно. Словно Ян совсем один на Земле... да, в сущности, так оно и есть. Он посмотрел на Луну, хоть бы глаза и мысли отдохнули на чем-то знакомом, привычном.
Вот они, древние, издавна памятные лунные моря. Ян побывал в глубине космоса, на расстоянии сорока световых лет, но ему так и не довелось пройти по этим пыльным безмолвным равнинам, до которых всего лишь две световые секунды. С минуту он для развлечения старался найти взглядом кратер Тихо. А когда нашел, удивился: светящееся пятнышко оказалось дальше от середины лунного диска, чем он думал. И вдруг он понял, что темный овал Моря кризисов куда-то исчез.
Спутник Земли обратил к ней совсем не то лицо, которое смотрело на нее с начала времен. Луна стала вращаться вокруг своей оси.
Это могло означать только одно. В другом полушарии Земли, на материке, с которого они так внезапно смели все живое, (те) очнулись от долгого оцепенения. Как ребенок, просыпаясь, тянется навстречу свету дня, они, разминая мышцы, играли своими вновь обретенными силами.

***

Предыдущая страница 14 Следующая страница


15 Артур Кларк

- Да, ты угадал, - сказал Рашаверак. - Нам небезопасно дольше здесь оставаться. Может быть, пока они еще не обращают на нас внимания, но рисковать нельзя. Мы улетим, как только все погрузим, - часа через два, через три.
Он посмотрел на небо, словно боялся, что там вот-вот вспыхнет какое-нибудь новое чудо. Но нет, все спокойно; Луна зашла, лишь редкие облака плывут в вышине, подгоняемые западным ветром.
- Баловство с Луной еще не так опасно, - прибавил Рашаверак. - Ну, а если они вздумают повернуть и Солнце? Разумеется, мы оставим здесь приборы и от них узнаем, что будет дальше.
- Я остаюсь, - вдруг сказал Ян. - На Вселенную я насмотрелся.
Теперь мне интересно только одно - судьба моей родной планеты.
Почва под ногами тихонько дрогнула.
- Я этого ждал, - продолжал Ян. - Раз они изменили вращение Луны, где-то должен измениться момент количества движения. И теперь замедляется вращение Земли. Даже не знаю, что меня больше поражает, (как) они это делают или (зачем).
- Они все еще играют, - сказал Рашаверак. - Много ли логики в поступках ребенка? А то целое, которое возникло из вашего племени, во многих отношениях еще ребенок. Оно еще не готово соединиться со Сверхразумом. Но очень скоро и это придет, и тогда вся Земля останется в твоем распоряжении.
Он не докончил мысль, Ян договорил за него:
- Если только сама Земля не перестанет существовать.
- Ты понимаешь, что есть и такая опасность, и все равно хочешь остаться?
- Да. Я провел дома пять лет... или уже шесть? Будь что будет, я ни о чем не пожалею.
- Мы и надеялись, что ты захочешь остаться, - медленно заговорил Рашаверак. - Если останешься, ты сможешь кое в чем нам помочь...

***

Огненный след звездолета истончился и угас где-то за орбитой Марса.
Из миллиардов людей, что жили и умерли на Земле, только он, Ян, проделал однажды этот путь, думал он теперь. И уже никто никогда больше там не пройдет.
Вся Земля принадлежит ему. Ни в чем нет недостатка, доступны все материальные блага, каких только можно пожелать. Но его это больше не привлекает. И не страшат ни одиночество на безлюдной планете, ни присутствие того. что еще здесь, близко, но очень скоро пустится на поиски своей неведомой доли. И уж наверно, уносясь прочь, оставит за собой такой бурный, вспененный след, что Яну со всеми загадками, которые его еще занимают, не уцелеть.
Ну и пусть. Он добился всего, чего хотел, и после этого было бы нестерпимо скучно влачить бесцельное существование на опустелой планете.
Можно бы улететь вместе со Сверхправителями, но какой смысл? Ведь он, как никто другой, знает, Кареллен сказал когда-то чистую правду: "Звезды - не для человека".
Ян оставил за собой ночную тьму и через широкие ворота вошел на базу Сверхправителей. Ее размеры ничуть не подавляют, огромность сама по себе для него давно уже ничего не значит. Тускло горят красноватые светильники-энергии, что их питает, хватило бы еще на века. По обе стороны дороги лежат брошенные Сверхправителями машины, никогда Ян не узнает тайны их устройства и назначения. Он миновал их, неловко вскарабкался по громадным ступеням и наконец добрался до рубки.
Здесь еще живет дух Сверхправителей, еще работают их машины, выполняя волю теперь уже далеких своих владык. Что же может Ян прибавить к потоку сведений, который неутомимо извергают они в пространство?
Он забрался на высоченное сиденье пилота, постарался устроиться поудобнее. Его ждет уже включенный микрофон; наверно, за каждым его шагом следит какое-нибудь подобие телекамеры, но обнаружить его не удалось.
За панелью управления со множеством непонятных инструментов смотрят в звездную ночь широкие окна, видна долина, спящая под немного уже ущербной луной, и далекий горный хребет. По долине вьется река, там и сям поблескивают в лунном свете то воронка, то плеснувшая волна. Везде такой покой. Быть может, и при рождении человечества было все вот так же, как в его последний час.
Где-то в пространстве, невесть за сколько миллионов километров, конечно, ждет Кареллен. Странно думать, что корабль Сверхправителей мчится от Земли почти с той же скоростью, как сигнал, который Ян пошлет вдогонку. Почти - и все же не так быстро. Долгая будет погоня, но слова его дойдут до Попечителя, и тем самым Ян отдаст ему свой долг.
Любопытно, многое ли из случившегося и раньше входило в планы Кареллена, и сколько - внезапное наитие, гениальная импровизация?
Неужели почти сто лет назад Попечитель умышленно дал ему тайком бежать с Земли, чтобы, возвратясь, он мог сыграть нынешнюю свою роль? Нет, это уж слишком невероятно. Однако ясно одно: Кареллен заранее вынашивал какой-то грандиозный, сложный замысел. Он служил Сверхразуму - и в то же время изучал его всеми средствами.
Ян подозревал, что Попечитель движим не одной лишь пытливостью ученого; быть может. Сверхправители мечтают когда-нибудь узнать достаточно о могучих силах, которым служат, и освободиться от этого странного порабощения.
Только трудно поверить, будто Ян сейчас может хоть что-то прибавить к их познаниям. "Говори нам, что ты видишь, - сказал ему Рашаверак. Картину, которая будет у тебя перед глазами, передадут и наши камеры. Но поймешь и осмыслишь ты ее, вероятно, совсем иначе, и это, возможно, многое нам объяснит". Что ж, он будет стараться изо всех сил.
- Все еще ничего нового, - начал он. - Несколько минут назад я видел, как исчез в небе след вашего корабля. Луна как раз начинает убывать, и та ее сторона, которой она всегда была обращена к Земле, теперь почти наполовину не видна... впрочем, вы, наверно, это уже знаете.
Ян примолк, чувствовал он себя довольно глупо. Что-то есть в его поведении неуместное, даже немножко нелепое. Завершается история целого мира, а он - будто радиокомментатор на скачках или на состязаниях по боксу. Но тут же он пожал плечами и отмахнулся от этой мысли. В минуты величия поблизости во все времена ухмылялась пошлость... но здесь, кроме него самого, некому ее заметить.
- За последний час было три небольших землетрясения, - продолжал он. - (Они) замечательно управляют вращением Земли, но все-таки не в совершенстве... Право, Кареллен, я все больше убеждаюсь, как трудно сказать вам что-нибудь такое, чего вам уже не сообщили ваши приборы.
Наверно, было бы легче, если б вы хоть намекнули, чего мне ждать, и предупредили, долго ли надо ждать. Если ничего не случится, выйду опять на связь через шесть часов, как мы условились...
Нет, слушайте! Наверно, они только и ждали вашего отлета. Что-то начинается. Звезды тускнеют. Похоже, все небо страшно быстро заволакивает огромное облако. Только на самом деле это не облако. В нем есть какая-то система... Трудно различить, но что-то вроде туманной сетки из лент и полос, и они все время перемещаются. Будто звезды запутались в огромной призрачной паутине.
Вся эта сеть засветилась... светится и пульсирует, совсем как живая. Наверно, и правда живая... или это что-то выше, чем жизнь, как все живое выше неорганического мира?
Кажется, свечение сдвигается в один край неба... подождите минуту, я перейду к другому окну.
Ну да... я мог бы и раньше догадаться. На западе над горизонтом огромный пылающий столб, какое-то огненное дерево. Оно очень далеко, на той стороне Земли. Я знаю, откуда оно растет, это (они) наконец пустились в путь, чтобы соединиться со Сверхразумом. Ученичество закончено, они отбрасывают последние остатки материи.
Огненный столб поднимается выше, а та сетка становится отчетливей, она теперь не такая туманная. Местами как будто совсем плотная... хотя звезды еще немножко просвечивают сквозь нее.
А, понял. Кареллен, я видел, над вашей планетой вырастало что-то очень похожее, хотя и не в точности такое же. Может, это была часть Сверхразума? Наверно, вы скрывали от меня правду, чтобы у меня не возникли предвзятые идеи... чтоб я стал непредубежденным наблюдателем.
Хотел бы я знать, что вы сейчас видите на своих экранах, и сравнить с тем, что мне сейчас представляется!
Наверно, вот так он с вами и говорит, Кареллен, - такими вот очертаниями и красками? Я помню, в рубке вашего корабля по экранам бежали какие-то узоры, это был зримый язык, внятный вашим глазам.
Теперь среди звезд мерцают и пляшут сполохи, точь-в-точь северное сияние. Ну, конечно, наверняка так оно и есть - сильнейшая магнитная буря. Долина, горы-все осветилось... ярче, чем днем... красные, золотые, зеленые полосы пробегают по небу... никакими словами не опишешь, просто несправедливо, что я один вижу такое... и не думал, что возможны такие цвета...
Буря утихает, но та огромная туманная сеть еще тут. Пожалуй, северное сияние только побочный продукт какой-то энергии, которая высвобождается там, в стратосфере...
Одну минуту, что-то новое. Какая-то легкость во всем теле. Что это значит? Роняю карандаш - он падает медленно, как перышко. Что-то происходит с силой тяжести... поднимается сильный ветер... на равнине ветви деревьев ходят ходуном.
Понятно... атмосфера улетучивается. Камни и палки несутся вверх, будто сама Земля хочет рвануться за (теми) в небо. Вихрем подняло тучу пыли. Ничего не разглядеть... может, скоро прояснится.
Да... теперь лучше. С поверхности все сметено... пыль рассеялась.
Любопытно, долго ли продержится это здание? И становится трудно дышать... попробую говорить медленней.
Вижу опять хорошо. Тот огненный столб еще на месте, но сжимается, суживается... будто смерч, уходящий в облака. И... как это передать? меня захлестнуло таким волнением! Это не радость и не скорбь... было чувство полноты, свершения. Может, почудилось? Или это нахлынуло извне?
Не знаю.
А теперь... нет, это не просто чудится... мир стал пустой. Совсем пустой. Все равно как слушаешь радио - и вдруг все выключилось. И небо опять ясное... туманная сетка пропала. Куда (оно) теперь пойдет, Кареллен? И на той планете вы опять будете ему служить?
Странно, вокруг меня все по-прежнему. Не знаю, почему-то я думал...
Ян умолк. Минуту мучился, не находя слов, закрыл глаза, силясь овладеть собой. Сейчас не до страха, не до паники, надо исполнить свой долг... долг перед Человечеством - и перед Карелленом.
Сперва медленно, будто просыпаясь, он снова заговорил:
- Здания вокруг... долина... горы... все прозрачное, как стекло... я вижу сквозь них! Земля истаивает... я стал почти невесомый. Вы были правы... им больше не нужны игрушки.
Остались секунды. Горы взлетают клоками дыма. Прощайте, Кареллен, Рашаверак... мне вас жаль. Мне этого не понять, а все-таки я видел, чем стало мое племя. Все, чего мы достигли, поднялось к звездам. Может, это и хотели сказать все старые религии. Только они перепутали, они думали, человечество так много значит, а мы лишь одно племя из... знаете ли вы, сколько их? А теперь мы - уже (другое), вам этого не дано.
Река исчезает. А небо пока прежнее. Трудно дышать. Странно, луна еще светит. Я рад, что они ее оставили, но ей теперь будет одиноко...
Свет! Подо мной... в недрах Земли... поднимается сквозь скалы, сквозь все... ярче, ярче, слепит...

***

В беззвучном взрыве света ядро Земли выпустило на волю потаенные запасы энергии. Недолгое время гравитационные волны пересекали во всех направлениях Солнечную систему, чуть колебля орбиты планет. И опять оставшиеся дети Солнца двинулись извечными своими путями, как по безмятежному озеру выплывают пробки из чуть заметной ряби от брошенного камня.
От Земли не осталось ничего. (Те) высосали всю ее плоть до последнего атома. Она питала их в час непостижимого, неистового преображения, как плоть пшеничного зерна кормит малый росток, когда он тянется к Солнцу.

***

В шести тысячах километров за орбитой Плутона перед внезапно погасшим экраном сидит Кареллен. Наблюдения закончены, задача выполнена; он возвращается домой, на планету, которую так давно покинул. Его гнетет тяжесть столетий и печаль, которую не разогнать никакими рассуждениями.
Не человечество он оплакивает, его скорбь - о собственном народе, чей путь к величию навек пресекли неодолимые силы.
Да, его собратья многого достигли, думал Кареллен, им подвластна осязаемая Вселенная, и все же они - только бродяги, обреченные скитаться по однообразной пыльной равнине. Недостижимо далеки горные выси, где обитают мощь и красота, где по ледникам прокатываются громы, а воздух сама чистота и свежесть. Там солнце на своем пути еще одаряет сиянием вершины гор, когда все внизу уже окутано тьмой. А они только и могут смотреть в изумлении, но никогда им не подняться на эти высоты.
Да, Кареллен знает, они будут держаться до конца; не поддаваясь отчаянию, станут ждать конца, что бы ни готовила им судьба. Будут служить Сверхразуму, ибо выбора у них нет, но и в этом служении не утратят душу свою.
Громадный контрольный экран на мгновение вспыхнул мрачным алым светом; сосредоточенно, напряженно Кареллен вчитывался в смысл меняющихся узоров. Корабль выходил за пределы Солнечной системы; энергия, питающая межзвездный двигатель, на исходе, но свое дело она уже сделала.
Кареллен поднял руку, и картина перед ним опять изменилась. Посреди экрана пламенела одинокая яркая звезда; на таком расстоянии никто не мог бы сказать, что у этого солнца были когда-либо планеты и что одна из них потеряна безвозвратно. Долго смотрел Кареллен назад, через быстро ширящуюся пропасть, множество воспоминаний проносилось в его могучем, сложном мозгу. И он безмолвно склонил голову перед всеми, кого знал, - и теми, кто мешал ему, и теми, кто помогал выполнить его задачу.
Никто не смел потревожить его, прервать его раздумье; а потом он отвернулся, и Солнце, исчезающе малая точка, осталось позади

Предыдущая страница 15


Артур Кларк - Биография

Артур Кларк

На основную страницу

Биография

Кларк, Артур Чарзл (Clark, Arthur Charles), английский писатель-фантаст. После успеха 2001: Космическая одиссея (2001: A Space Odyssey, 1968; сценарий А.Кларка и С.Кубрика, реж. Кубрик), Кларк стал самым известным в мире автором научной фантастики, а в США, безусловно, самым известным иностранным писателем. В 1998 за заслуги перед литературой королева Елизавета II возвела его в рыцарское достоинство.

Родился 16 декабря 1917 в Майнхеде (графство Сомерсет). С детства увлекшись наукой, в юности с помощью самодельного телескопа составил карту Луны. Не имея средств получить высшее образование, с 1936 по 1941 работал ревизором Казначейства. Тогда же присоединился к малочисленной группе энтузиастов, называвших себя Британским межпланетным обществом. В 1941–1946 служил в британских ВВС, обслуживал экспериментальную систему радарного обнаружения. В эти же годы Кларк пишет свои первые научно-фантастические рассказы, а в 1945 публикует статью Внеземные ретрансляторы (Extraterrestrial Relays), обосновывавшую возможность создания системы спутниковой связи, передающей радио- и телесигналы по всей планете. Ныне Кларка называют «отцом спутниковой связи».

Считается, что фильм 2001: Космическая одиссея является экранизацией рассказа Страж (The Sentinel, 1948). Кларк уточняет: «Часто говорят, что 2001 сделан по рассказу Страж, вошедшему под названием Страж Вечности (Sentinel of Eternity) в сборник Фантазия из 10 историй (10 Story Fantasy, 1951). Однако все намного сложнее, и связь между ними такая же, как между желудем и дубом. Для фильма нужно было больше материала, и мы взяли кое-что из рассказа Столкновение на рассвете (Encounter in the Dawn), известного еще как Экспедиция на Землю (Expedition to Earth) и напечатанного в одноименном сборнике 1953 года. Но в основном сценарий фильма – совершенно новое сочинение, плод нашей со Стэнли (Кубриком) многомесячной творческой деятельности». Сценарий был переделан Кларком в роман без участия Кубрика, уже после создания фильма (издан в 1968 в США; переработанное издание вышло в 1994 с новым предисловием Кларка). Продолжение романа, 2010: Одиссея два (2010: Odyssey Two, 1982), было экранизировано в 1984. Позже в этой серии появились романы 2061: Одиссея три (2061: Odyssey Three, 1987) и 3001: Последняя одиссея (3001: The Final Odyssey, 1997).

За книгу Исследование космоса (The Exploration of Space, 1952) Кларк был удостоен в 1952 Международной премии фантастов. Она стала первой научно-популярной книгой, отобранной американским клубом «Книги месяца», и положила начало процессу популяризации научных знаний. В следующем году, помимо сборника Экспедиция на Землю, вышли два романа, ставшие классикой научной фантастики. Чтобы не наступила ночь (Against the Fall of Night) прослеживает историю молодого героя, пытающегося вырваться из ловушки города утопического будущего. В романе Конец детства (Childhood's End) космические Сверхправители выступают в качестве наставников землян. Оба сюжета настолько захватили Кларка, что в течение ряда лет он продолжал разрабатывать их под разными названиями. Романы строятся на умозрительных посылках, в них немало мистики, визионерства. Книги считаются наивысшим творческим достижением писателя, они подготовили почву для обновления жанра научной фантастики.

Многочисленные научно-популярные работы Кларка связаны с полетами в космос, подводными исследованиями, футуристическими прогнозами. Это Космический корабль бросает вызов: Взгляд в завтрашний мир (The Challenge of the Spaceship: Previews of Tomorrow's, 1959), Море бросает вызов (The Challenge of the Sea, 1960), Что обещает космос (The Promise of Space, 1968), Контуры будущего: Безграничны ли возможности? (Profiles of the Future: An Inquiry into the Limits of the Possible, 1984), Выход на орбиту. Научная автобиография: Артур Ч. Кларк пишет о технике (Ascent to Orbit, A Scientific Autobiography: The Technical Writing of Arthur C. Clark, 1984), Чудесные времена: Научно–фантастическая автобиография (Astounding Days: A Science Fictional Autobiography, 1989). В 1998 К.Дэниэл издал переписку Кларка и лорда Дансени, в 1999 появилась составленная А.Т.Маколеем книга эссеистики Кларка, написанной за 1934–1998. Среди последних работ Кларка написанный в соавторстве с М.Кьюб-Макдауэллом Спусковой крючок (The Trigger, 1999) и в соавторстве с С.Бэкстером Отсвет иных времен (The Light of Other Days, 2000).

Тираж книг Кларка составляет более двадцати миллионов, он награжден всеми возможными профессиональными премиями, включая учрежденную американскими писателями-фантастами премию «Небула», врученную ему в 1986. В 2000 Организация европейских спутниковых телекоммуникаций отметила запуском очередного спутника заслуги Кларка как пионера глобальной спутниковой связи.

С 1956 Кларк живет в Шри-Ланке, он президент Моратувского университета, возглавляет созданный им Центр современных технологий. Писатель заслуженно считается лидером послевоенной научной фантастики, что связано с его верой в научно-технический прогресс (хотя он не заблуждается относительно таящихся здесь опасностей) и с тем, как он видит перспективы освоения космоса, в результате чего земляне уподобятся ребенку, проникшему в неведомый мир: Вселенная может стать для них богоподобным отцом, а может ответить холодным безразличием.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I
    ЗЕМЛЯ И СВЕРХПРАВИТЕЛИ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
  • ЧАСТЬ II
    ЗОЛОТОЙ ВЕК     (Страница 5)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
  • ЧАСТЬ III
    ПОСЛЕДНЕЕ ПОКОЛЕНИЕ     (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 13)
    • Глава 23 (Страница 14)
    • Глава 24 (Страница 14)


Артур Кларк

Конец Детства

 Читать книгу

Аннотация

Почти прямо на финише космической гонки СССР и США на Землю прибывают корабли иной цивилизации, получившей имя Сверхправителей, и с этого момента дорога в космос человечеству была закрыта. Не из враждебности, нет — просто земляне еще слишком плохо развиты, чтоб адекватно воспринять открытый космос. Но взамен Сверхправители устраивают на Земле настоящий рай: людям больше не угрожают ни войны, ни болезни, ни голод, каждый может заниматься тем, чем хочет и что любит, не заботясь о завтрашнем дне. И лишь над двумя вопросами мучаются самые пытливые умы — куда стремиться людям теперь и зачем всё это делают Сверхправители? Ответ рано или поздно будет получен, но принесет ли он радость людям?

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel