Артур Кларк - 3001: Последняя Одиссея

1 Артур Кларк

ПРОЛОГ .Перворожденные

Назовем их Перворожденными. Даже отдаленно не будучи гуманоидами, они все же были из плоти и крови, и когда они заглянули в бездны космоса, то почувствовали страх и удивление - и одиночество. Овладев достаточной силой, они начали искать братьев среди звезд.
В своих исследованиях они столкнулись с жизнью во многих формах и наблюдали работу эволюции на тысяче миров. Они видели, как часто первые слабые искры разума вспыхивали и умирали в космической ночи.
Во всей Галактике они не нашли ничего более драгоценного, чем Разум, и повсюду поощряли его зарождение. Они стали фермерами на звездных полях; они сеяли и иногда пожинали.
А иногда хладнокровно выпалывали сорняки.
Гигантские динозавры давно скончались, уничтоженные случайным ударом из космоса, когда в Солнечную Систему вошел исследовательский корабль, путешествие которого уже продолжалось тысячу лет. Он пронесся мимо замороженных внешних планет, ненадолго задержался над пустынями умирающего Марса, и наконец обратил внимание на Землю.
Спустившись ниже, исследователи увидели мир, наполненный жизнью. Многие годы они изучали, собирали, каталогизировали. Изучив все, что можно, они начали изменять. Были поставлены эксперименты, затрагивающие судьбы множества существ на земле и в море. Но который из них мог бы принести плоды, невозможно было узнать по крайней мере еще миллион лет.
Они были терпеливы, но пока еще не бессмертны. Нужно было так много сделать в этой вселенной из сотен миллиардов солнц, и их звали другие миры. Они снова ринулись в бездну, зная, что никогда не вернутся сюда опять. Но в этом и не было нужды: слуги, которых они оставили здесь, сделают остальное.
На Земле наступали и отступали ледники, в то время как над ними неизменная Луна продолжала нести тайну со звезд. Еще медленнее, чем полярный лед, через Галактику проносились приливы и отливы цивилизаций. Странные, прекрасные и ужасные империи возвышались и падали, передавая свои знания преемникам.
И теперь среди звезд эволюция двигалась к новым целям. Первые исследователи Земли давно достигли пределов, накладываемых телами из плоти и крови; как только машины стали лучше их тел, настало время двигаться дальше. Сначала мозг, а затем и мысли были помещены в новые светлые дома из металла и драгоценных камней. В них они бродили по Галактике. Больше не нужно было строить космические корабли. Они сами стали космическими кораблями.
Но эра машинного бытия стремительно прошла. Непрерывно экспериментируя, они научились записывать знания в структуре самого пространства и вечно хранить свои мысли в замороженных кристаллических решетках из света.
Теперь они преобразовали себя в чистую энергию; и на тысяче миров пустые оболочки, которые они отвергли, еще некоторое время дергались в бессмысленном танце смерти, прежде чем разрушились в пыль.
Теперь они стали Властелинами Галактики и могли бродить среди звезд, куда пожелают, или просачиваться подобно тонкому туману через щели в пространстве. Но даже освободившись, наконец, от тирании материи, они все же не забыли о своем происхождении из теплой слизи исчезнувшего моря. И их изумительные инструменты все еще продолжали функционировать, наблюдая за экспериментами, начатыми так много лет назад.
Однако теперь они не всегда были послушны наказам своих создателей; как и все материальные объекты они не были свободны от разрушающего действия Времени и его терпеливого недремлющего слуги - Энтропии.
А иногда они преследовали собственные цели.

Часть I - СТАР-СИТИ

1 Кометный ковбой

Капитан Дмитрий Чандлер [M2973.04.21/93.106 // Марс // Первая космическая академия, 3005] - или «Дим» для его самых близких друзей, был раздражен по понятным причинам. Сообщению с Земли потребовалось шесть часов, чтобы достигнуть космического буксира «Голиаф» здесь за орбитой Нептуна; если бы оно прибыло на десять минут позднее, он мог бы ответить: «Извините, сейчас не могу уйти - мы только начали развертывать солнечный экран».
Это оправдание было бы совершенно допустимым: упаковка ядра кометы в лист отражающей пленки всего в несколько молекул толщиной, но в несколько километров шириной - это не та работа, которую можно бросить на полдороге.
Однако, лучше было бы подчиниться этому смешному запросу: он уже был в немилости у «Солнечной стражи», впрочем не по своей вине. Сбор льда из колец Сатурна и буксировка его к Венере и Меркурию, где он был действительно необходим, начался в 2700-х - три столетия назад. Капитан Чандлер никогда не мог обнаружить какие-то реальные отличия в изображениях «до и после», сделанных «Солнечной стражей» для поддержки своих обвинений в астрономическом вандализме. Но широкая публика, все еще чувствительная к экологическим бедствиям предыдущих столетий, думала иначе, и призыв «Руки прочь от Сатурна!» прошел существенным большинством голосов. В результате, Чандлер был теперь не Расхитителем Колец, а Кометным Ковбоем.
Именно поэтому он преодолел сейчас значительную часть расстояния до Альфы Центавра, вращаясь с отставшими от Пояса Койпера глыбами льда. Здесь лед присутствовал в достаточном количестве для того, чтобы покрыть Меркурий и Венеру океанами километровой глубины, но потребовались бы столетия, чтобы погасить адские огни этих планет и сделать их подходящими для жизни. «Солнечная стража», конечно, все еще возражала против этого, хотя уже не с таким энтузиазмом. Миллионы погибших от цунами, вызванного Тихоокеанским астероидом в 2304 году - какая ирония, что наземный взрыв принес бы намного меньшие разрушения! - напоминали всем будущим поколениям, что человечество держало слишком много яиц в одной хрупкой корзине.
Правда, пройдет еще пятьдесят лет, прежде чем эта специфическая упаковка достигнет цели, сказал себе Чандлер, так что задержка на одну неделю едва ли будет иметь значение. Но все вычисления относительно вращения, центра массы, и вектора толчка пришлось бы сделать заново, а затем передать по радио на Марс для проверки. Необходимо просуммировать все очень тщательно перед подталкиванием миллиардов тонн льда по орбите, которая проходит на расстоянии оклика с Земли.
Взгляд капитана Чандлера привычно сместился на древнюю фотографию над столом. На ней был изображен трехмачтовый корабль, выглядевший карликом рядом с айсбергом, который неясно вырисовывался над ним, в точности как и «Голиаф» казался карликом в этот самый момент.
Как невероятно, часто думал он, что промежуток времени всего только в одну долгую человеческую жизнь лежит между этим примитивным «Дискавери» и кораблем, который нес то же имя к Юпитеру! И какой вывод сделали бы те исследователи Антарктики тысячу лет назад по поводу вида с его мостика? Они, конечно, потеряли бы всякую ориентацию, так как стена льда, около которой плыл «Голиаф», тянулась вверх и вниз, насколько мог видеть глаз. Это был странный лед, полностью лишенный белых и голубых оттенков холодных Полярных морей. На самом же деле он был грязным. Приблизительно на девяносто процентов это был водный лед: остальное являлось ведьминым варевом из углерода и соединений серы, в основном устойчивых только при температурах, близких к абсолютному нулю. При размораживании они могли преподнести неприятный сюрприз: как метко отметил один астрохимик, «у комет плохое дыхание».
- Капитан всему персоналу, - объявил Чандлер. - Небольшое изменение программы. Нас попросили задержать операцию, чтобы исследовать цель, которую обнаружил радар Космического патруля.
- Есть какие-нибудь подробности? - спросил кто-то, когда хор стонов по корабельной селекторной связи замер.
- Не много, но я полагаю, что это еще один проект Комитета Тысячелетия, который забыли закрыть.
Еще больше стонов: любой хватался за сердце из-за мероприятий, связанных с празднованием конца 2000-х. Все вздохнули с облегчением, когда 1 января 3001 года прошло без особых потрясений, и человечество смогло продолжить нормальное существование.
- В любом случае, это будет, вероятно, еще одна ложная тревога, подобная предыдущей. Мы вернемся к работе, как только сможем. Конец сообщения.
Это третья по счету сумасбродная затея, в которую меня вовлекли за всю мою карьеру, мрачно подумал Чандлер. Несмотря на исследования на протяжении столетий, Солнечная Система все еще могла преподносить сюрпризы, и, возможно, Космический патруль имел веские основания для запроса. Капитан только надеялся, что какой-нибудь идиот с богатым воображением не обнаружил в очередной раз легендарный Золотой Астероид. Если это так, во что Чандлер ни на мгновение не верил - это будет не больше, чем минералогическое любопытство: он имел бы гораздо менее реальную ценность, чем тот лед, который они подталкивали по направлению к Солнцу, чтобы принести жизнь бесплодным мирам.
Однако, существовала еще одна возможность, которую он воспринимал весьма серьезно. Человечество уже рассеяло автоматические зонды в объеме пространства в сотню световых лет в поперечнике, и Монолит Тихо был достаточным напоминанием, что подобной деятельностью занимались и намного более древние цивилизации. Какие-либо другие артефакты чужих уже могли как находиться в Солнечной Системе, так и пересекать ее. Капитан Чандлер подозревал, что в памяти Космического патруля уже было нечто вроде этого: иначе вряд ли бы космический буксир первого класса направили, чтобы гоняться за неопознанной вспышкой на экране радара.
Пять часов спустя поисковые системы «Голиафа» обнаружили отклик в крайнем диапазоне; даже с учетом расстояния он казался неутешительно маленьким. Однако, по мере того, как он становился все более ясным и сильным, обозначился металлический объект, возможно, пару метров длиной. Он находился на орбите, ведущей из Солнечной Системы, это уже было определено, и, как решил Чандлер, являлся одним из бесчисленных кусков космического мусора, который Человечество швырнуло к звездам за последнее тысячелетие и который мог бы однажды стать единственным свидетельством того, что человеческая раса когда-либо существовала.
Затем объект приблизился на расстояние, достаточное для визуального осмотра, и капитан Чандлер с безмерным удивлением понял, что какой-то терпеливый историк все еще проверял самые ранние записи Космической Эры. Какая жалость, что компьютеры дали ему ответ, опоздавший всего лишь на несколько лет к празднованию Миллениума!
- Здесь «Голиаф,» - радировал Чандлер на Землю голосом, звучащим с оттенком гордости и даже торжественности. - Мы приняли на борт тысячелетнего астронавта. И я даже предполагаю, кто это.

2 Пробуждение

Фрэнк Пул очнулся, но он ничего не помнил. Не было даже уверенности в своем собственном имени.
Очевидно, он находился в больничной палате: несмотря на то что глаза его были все еще закрыты, об этом свидетельствовали наиболее примитивные и вызывающие воспоминания органы чувств. Каждое дыхание приносило слабые и не то чтобы неприятные запахи антисептики в воздухе, и это напоминало о том времени, когда он, будучи опрометчивым подростком - ну, естественно! -сломал ребро на Первенстве по дельтапланеризму в Аризоне.
Наконец начали возвращаться воспоминания. Я - заместитель командира Фрэнк Пул, офицер, космический корабль Соединенных Штатов «Дискавери», сверхсекретная миссия к Юпитеру - казалось, будто ледяная рука схватила его сердце. Он вспомнил, словно при воспроизведении замедленной съемки, как неотвратимо летит космическая капсула, протянув к нему металлические когти. Затем беззвучный удар и совсем не беззвучное шипение воздуха, вырывающегося из его костюма. После чего - одно из последних воспоминаний, - беспомощное кувыркание в космосе, напрасные попытки снова соединить порванный воздушный шланг.
В общем, что бы загадочное ни случилось с системой управления космической капсулой, теперь он был в безопасности. Возможно, Дейв быстро вышел из корабля и спас его прежде, чем недостаток кислорода необратимо повредил мозг.
Добрый старый Дейв! - сказал он себе. Нужно поблагодарить его -однако стоп! - это явно не «Дискавери», хотя я и уверен, что не мог быть без сознания настолько долго, чтобы меня успели вернуть обратно на Землю!
Бег его перепутанных мыслей был резко нарушен появлением медсестры и двух сиделок, носящих древнюю униформу, свидетельствующую об их профессии. Они казались несколько удивленными: Пул даже подумал, уж не проснулся ли он раньше срока, и эта мысль принесла ему ребяческое чувство удовлетворения.
- Привет! - сказал он после нескольких попыток; его голосовые связки, кажется, сильно заржавели. - Как мое самочувствие?
Медсестра улыбнулась ему в ответ и сделала недвусмысленный жест «Не нужно разговаривать», приложив палец к своим губам. Затем две сиделки начали суетиться над ним, профессионально проверяя пульс, температуру, рефлексы. Когда одна из них подняла его правую руку и позволила ей свободно упасть, Пул заметил кое-что необычное. Рука упала довольно медленно, и весила она явно не столько, сколько должна была бы весить. Впрочем как и его тело, что он выяснил, когда попытался двигаться.
Итак, я на планете, подумал он. Или на космической станции с искусственной гравитацией. Естественно, это не Земля - столько я не вешу.
Он только-только собрался задать очевидный вопрос, как медсестра что-то прижала к его шее; он почувствовал легкое покалывание и снова погрузился в сон без сновидений. Однако прежде, чем потерять сознание, у него возникла еще одна озадачившая его мысль.
Как несправедливо - они не произнесли ни одного слова за все то время, что были со мной.

3 Реабилитация

Когда Пул снова пробудился и опять обнаружил медсестру и сиделок, стоящих вокруг кровати, то почувствовал себя достаточно сильным, чтобы самоутвердиться.
- Где я? Уверен, что вы можете сообщить мне это!
Три женщины обмененялись взглядами, очевидно сомневаясь, что делать дальше. Затем медсестра ответила, произнося слова очень медленно и тщательно:
- Все прекрасно, мистер Пул. Профессор Андерсон будет здесь через минуту. Он все объяснит.
Объяснит что? - подумал Пул с некоторым раздражением. Но, по крайней мере, она говорит по-английски, хотя я и не могу определить ее акцент.
Андерсон, вероятно, был уже на пути сюда, так как дверь открылась через мгновение - ровно настолько, чтобы дать Пулу мгновенное представление о маленькой толпе заглядывающих в нее любознательных зрителей. Он начал ощущать себя вроде нового экспоната в зоопарке.
Профессор Андерсон был маленький, щеголеватый человек, чьи черты, казалось, соединяли в себе основные особенности нескольких рас - китайской, полинезийской, скандинавской, что полностью сбивало с толку. Он приветствовал Пула, пожав его правую ладонь, затем после очевидного размышления обменялся с ним рукопожатием еще раз с таким любопытным колебанием, как будто до этого он долго репетировал этот совершенно незнакомый жест.
- Очень рад, что вы так хорошо выглядите, мистер Пул… Мы не хотели будить вас раньше времени.
Снова этот странный акцент и медленное произношение, но уверенная манера держаться у постели пациента была такой же, как у всех докторов во всех местах и всех временах.
- Рад это слышать. Теперь, возможно, вы ответите на несколько вопросов…
- Конечно, конечно. Но только через минуту.
Андерсон что-то сказал медсестре, настолько быстро и тихо, что Пул смог уловить только несколько слов, некоторые из которых были полностью ему незнакомы. Медсестра кивнула одной из санитарок. Та открыла стенной шкаф и достала тонкую металлическую ленту, которую начала обертывать вокруг головы Пула.
- Зачем это? - спросил он тоном одного из тех трудных пациентов, что так раздражают докторов, и которым всегда хочется знать, что с ними происходит. - Считывание электроэнцефалограммы?
Профессор, медсестра и санитарки выглядели одинаково обескураженными. Потом медленно на лице Андерсона возникла улыбка.
- О-о… электро… энцеф… ало… грамма, - сказал он медленно, как будто выуживая слово из глубины памяти. - Вы совершенно правы. Мы хотим проконтролировать ваши мозговые функции.
Мой мозг функционировал бы совершенно хорошо, если бы вы позволяли мне его использовать, тихо проворчал Пул. Но, по крайней мере, мы, кажется, приближаемся к финалу.
- Мистер Пул, - все еще тем же неестественным голосом, как будто на иностранном языке, сказал Андерсон, - вы знаете, конечно, что с вами произошел серьезный несчастный случай во время работы вне «Дискавери».
Пул кивнул, соглашаясь.
- Я начинаю подозревать, - сказал он сухо, - что несчастный случай - это мягко сказано.
Андерсон явно расслабился, и на его лице медленно возникла улыбка.
- Вы совершенно правы. Скажите мне, что по-вашему произошло.
- Я думаю, лучший вариант развития событий такой. После того, как я потерял сознание, Дейв Боумен спас меня и принес назад на корабль. Как дела у Дейва? Никто мне ничего не говорит!
- Всему свое время… А в самом плохом случае?
Пулу показалось, что холодный ветер подул от его шеи вдоль спины. Подозрение, которое медленно формировалось в его голове, начало укрепляться.
- Тогда я умер, но был перенесен сюда - где бы это ни находилось, -и вы смогли воскресить меня. Спасибо…
- Совершенно верно. И вы вернулись на Землю. Ну, не совсем, но очень близко к ней.
Что он подразумевает под словами «очень близко к ней»? Здесь было гравитационное поле, значит скорее всего он находился внутри медленно вращающегося колеса орбитальной космической станции. Но это не имело особого значения: существовало нечто гораздо более важное для размышлений.
Пул быстро проделал в уме некоторые вычисления. Если Дейв поместил его в анабиоз, восстановил остальную часть команды и закончил миссию к Юпитеру - он мог бы быть «мертв» целых пять лет!
- Какое сегодня число? - спросил он настолько спокойно, насколько это было возможно.
Профессор и медсестра обменялись взглядами. Снова Пул почувствовал холодок на своей шее.
- Я должен сообщить вам, мистер Пул, что Боумен не спасал вас. Он полагал - и мы не можем его обвинять, - что вы были необратимо мертвы. К тому же, он столкнулся с отчаянно серьезной ситуацией, которая угрожала его собственному выживанию…
Итак, вы дрейфовали в пространстве, прошли через систему Юпитера, и направились к звездам. К счастью, вы находились настолько ниже точки замерзания, что не было никакого метаболизма - это почти чудо, что вас вообще нашли. Вы - один из самых удачливых из всех живущих сейчас людей. Нет - даже из всех когда-либо живших!
Я? - уныло спросил себя Пул. - Пять лет, как же! Это могло бы быть столетие или даже больше.
- Я имею право знать, - потребовал он.
Казалось, что профессор и медсестра консультировались с невидимым монитором: когда они посмотрели на друг друга и кивнули, соглашаясь, Пул предположил, что все они были включены в информационную сеть больницы, к которой была подключена также повязка на его голове.
- Фрэнк, - сказал профессор Андерсон, плавно переходя к роли старого семейного врача, - это будет большим ударом для вас, но вы в состоянии его выдержать - и чем скорее это произойдет, тем лучше.
Мы в самом начале Четвертого Тысячелетия. Поверьте - вы оставили Землю почти тысячу лет назад.
- Я верю вам, - спокойно ответил Пул. Затем, к его большому раздражению, комната начала кружиться вокруг него, и больше он ничего не узнал.

* * *

Когда он пришел в сознание, оказалось, что он находится уже не в суровой больничной палате, а в роскошном помещении с привлекательными и непрерывно изменяющимися изображениями на стенах. Некоторые из них были известными и знакомыми картинами, другие показывали сухопутные и морские пейзажи, точно такие же, как и в его собственном времени. Не было ничего чуждого или огорчающего: он предположил, что все это появится позже.
Окружающая среда, очевидно, была тщательно запрограммирована: он задался вопросом, существует ли здесь какой-нибудь эквивалент телевизионного экрана (а кстати, сколько каналов в Четвертом Тысячелетии?), но не увидел около кровати никаких признаков средств управления. Ему нужно будет столь многому научиться в этом новом мире: он был дикарем, который внезапно столкнулся с цивилизацией.
Но сначала нужно восстановить силы и изучить язык; даже появление звукозаписи более чем за столетие до рождения Пула не предотвратило серьезных изменений в грамматике и произношении. Возникли тысячи новых слов, главным образом из области науки и техники, поэтому часто ему удавалось угадать их значение.
Более угнетающим, однако, было несметное число известных и неизвестных имен, которые накопились за тысячелетие и ничего ему не говорили. В течение нескольких недель, пока он не создал банк данных, большинство бесед прерывались краткими биографиями. По мере восстановления сил количество посетителей возросло, хотя всегда под наблюдающим оком профессора Андерсона. Это были специалисты по медицине, ученые различных направлений и - самое интересное для него - командиры космических кораблей.
Очень немногое он мог бы рассказать докторам и историкам из того, что уже не было бы зарегистрировано где-нибудь в гигантских банках данных Человечества, но зачастую он был способен дать толчок их исследованиям и новое понимание событий его собственного времени. Хотя все они обращались к нему с предельным уважением и терпеливо выслушивали ответы на свои вопросы, но на его собственные отвечали с большой неохотой. Пул начал подозревать, что находится под защитой от культурного шока, и полусерьезно размышлял о том, как бы ему сбежать из своего жилища. Он очень редко оставался в одиночестве и не удивился бы, обнаружив, что дверь заперта.

* * *

Появление доктора Индры Уоллис изменило все. Если отвлечься от имени, то главная расовая составляющая ее облика казалась японской, и с небольшой долей воображения Пул иногда представлял ее гейшей. Это вряд ли был подходящий образ для выдающегося историка, возглавляющего кафедру в университете, который все еще хвастался своим натуральным плющом.
Она была первым посетителем, бегло говорившим на родном языке Пула, поэтому он был просто счастлив повстречать ее.
- Мистер Пул, - начала она деловым тоном, - я назначена вашим официальным гидом и, скажем так, наставником. Моя квалификация: я специализировалась на вашем периоде, автор работы «Крах Национального государства в 2000-50 годах». Я полагаю, что мы можем во многом помочь друг другу.
- Я в этом уверен. Для начала мне хотелось бы, чтобы вы забрали меня отсюда, и я хоть немного смог бы посмотреть на ваш мир.
- Именно это мы и намереваемся сделать. Но сначала вас нужно снабдить персональным Идентификатором. До тех пор вы будете - как это сказать? -не-человек. Вам было бы почти невозможно пойти куда-нибудь или получить что-нибудь. Ни одно устройство не признало бы вашего существования.
- Так я и думал, - с кривой улыбкой ответил Пул. - Это началось еще в мое время, и многие люди тогда ненавидели саму эту идею.
- Некоторые продолжают ненавидеть ее до сих пор. Они уходят и живут в дикой местности - таких мест теперь на Земле намного больше, чем было в вашем столетии! Но они всегда берут с собой компакты, так что могут позвать на помощь, если случится неприятность. В среднем обычно это продолжается около пяти дней.
- Как это грустно. Человеческая раса, очевидно, деградировала.
Он осторожно проверял ее, пробовал найти пределы ее терпимости и раскрыть ее индивидуальность. Было очевидно, что они будут проводить много времени вместе и что он всецело будет зависеть от нее. Вместе с тем он еще не был до конца уверен, хочет ли он быть с ней: возможно она расценивала его просто как занимательный музейный экспонат.
К удивлению Пула, она согласилась с его критикой.
- Вероятно, это действительно так, по крайней мере в некотором отношении. Возможно, физически мы слабее, но зато мы здоровее и лучше приспособлены, чем большинство из когда-либо живших людей. Благородный Дикарь всегда был мифом.
Она подошла к маленькой квадратной пластине, расположенной на двери на уровне глаз. Размеры пластины были почти такие же, как у одного из бесчисленных журналов, распространенных в далекую Печатную Эру, и Пул заметил, что по крайней мере одну такую пластину имела каждая комната. Обычно они были пустыми, но иногда на них появлялись строки медленно движущегося текста, полностью бессмысленного для Пула даже в тех случаях, когда большинство слов было знакомо. Однажды пластина в его помещении выдала звуковые сигналы, которые он проигнорировал, рассудив, что пусть кто-то другой разбирается с этой проблемой, какой бы она ни была. К счастью шум прекратился так же внезапно, как и начался.
Доктор Уоллис положила ладонь на пластину, затем через несколько секунд убрала ее. Она поглядела на Пула и сказала с улыбкой:
- Подойдите и посмотрите на это.
Внезапно появившаяся надпись содержала довольно много информации, и он медленно прочитал: Уоллис, Индра [F2970.03.11:31.885 / /HIST.OXFORD]
- Я полагаю, это означает представительницу женского пола, дата рождения 11 марта 2970 года, а также то, что вы связаны с Отделом Истории в Оксфорде. И я предполагаю, что 31.885 является персональным идентификационным номером. Правильно?
- Отлично, мистер Пул. Я видела некоторые адреса электронной почты и номера кредитных карточек вашего времени - отвратительные вереницы алфавитно-цифрового мусора, который невозможно запомнить! Но все мы знаем дату своего рождения, и она совпадет не больше чем у 99,999 других людей. Так что пятизначный номер - все, что вам необходимо… и даже если вы его забудете, это не имеет значения. Как видите, он - это часть вас.
- Имплантант?
- Да, наночип при рождении, в каждой ладони для надежности. Вы даже ничего не чувствуете, когда его вводят. Но вы создали для нас маленькую проблему…
- Какую?
- Считывающие устройства, с которыми вы повстречаетесь, в большинстве случаев слишком бесхитростны, чтобы верить вашей дате рождения. С вашего разрешения, мы переместим ее на тысячу лет вперед.
- Разрешение предоставлено. А остальная часть идентификации?
- Не обязательна. Вы можете оставлять ее пустой, задавать ваши текущие увлечения и местоположение или использовать ее для персональных сообщений, общих или целевых.
Пул был совершенно уверен, что некоторые вещи не изменятся за столетия. Большая часть таких «целевых» сообщений была бы действительно крайне персональной.
Он подумал, существует ли все еще в этом столетии государственная или самоцензура, и были ли усилия по улучшению морали других людей более успешны, чем в его собственном времени.
Он спросит об этом доктора Уоллис, когда узнает ее получше.

4 Обзорная палуба

- Фрэнк, профессор Андерсон считает, что вы уже в состоянии совершить небольшую прогулку.
- Я очень рад это слышать. Вы знаете выражение «лезть на стену»?
- Нет, но я могу предполагать, что оно означает.
Пул настолько приспособился к низкой гравитации, что длинные шаги, которые он делал, казались совершенно нормальными. Половина g, как он оценил - ровно столько, чтобы создать ощущение комфорта. Во время прогулки они встретили всего несколько человек, абсолютно незнакомых, но каждый из них улыбнулся им, узнавая. В настоящее время, самодовольно сказал себе Пул, я должен быть одной из самых известных личностей в этом мире. Это должно мне здорово помочь, когда я решу, что делать с остальной частью моей жизни. Впереди, если верить Андерсону, по крайней мере, еще целое столетие.
Коридор, по которому они шли, был совершенно непримечателен за исключением случайным образом пронумерованных дверей, каждая из которых была снабжена одной из универсальных распознающих панелей. Пул прошел за Индрой около двухсот метров, когда внезапно остановился, потрясенный, потому что до него дошло нечто, очевидное даже слепому.
- Эта космическая станция должна быть гигантской! - воскликнул он. Индра улыбнулась.
- Вам больше нечего сказать? Вы не заметили чего-нибудь еще?
- Ничего, - произнес он рассеянно. Он все еще пытался оценить масштаб этой конструкции, когда возник еще один сюрприз. Кто в состоянии вообразить себе настолько большую космическую станцию, чтобы она могла похвастаться подземкой - правда, миниатюрной, с единственным маленьким вагончиком, способным вместить всего дюжину пассажиров?
- Смотровой зал три, - скомандовала Индра, и они начали удаляться от терминала, бесшумно и стремительно набирая скорость.
Пул сверил время на сложном браслете, чьи функции он пока изучил не до конца. Некоторой неожиданностью стало то, что весь мир теперь перешел на Универсальное Время: запутывающая мозаика часовых поясов была уничтожена с появлением глобальных коммуникаций. Об этом было много разговоров, начиная с двадцать первого столетия, и даже были предложения по замене солнечного на сидерическое время. Тогда, в течение года, Солнце должно было двигаться по часовой стрелке, фиксируя время, когда оно взошло шестью месяцами ранее.
Однако, из этого предложения «равного времени по солнцу» ничего не вышло, так же как и из большего количества вопиющих попыток преобразовать календарь. Эта специфическая работа, как было цинично предложено, должна подождать серьезного прогресса в технологии. Тогда однажды, несомненно, одна из незначительных ошибок Бога будет исправлена, и земную орбиту изменят таким образом, чтобы в каждом году было двенадцать месяцев ровно по тридцать дней в каждом.
Насколько Пул мог судить по скорости и прошедшему времени, они должны были пропутешествовать по крайней мере три километра до того момента, когда вагончик тихо остановился, двери открылись, и мягкий голос автомата произнес: «Желаю вам хорошего обзора. Сегодня покрытие облаками тридцать пять процентов».
Наконец-то мы находимся около внешней стены, подумал Пул. Но была еще одна загадка - несмотря на расстояние, которое они преодолели, ни сила, ни направление гравитации не изменились! Он не мог вообразить себе настолько огромную вращающуюся космическую станцию, чтобы g-вектор не был бы изменен таким перемещением… может быть он, в конце концов, действительно находится на какой-то планете? Но он ощущал себя легче - намного легче, чем на любом другом населенном мире в Солнечной Системе.
Когда внешняя дверь терминала открылась, и Пул вошел в маленький тамбур, то понял, что действительно находится в космосе. Но где же тогда скафандры? Он огляделся с тревогой: находиться так близко к вакууму, голому и незащищенному, было против всех его инстинктов. Одного опыта было достаточно…
- Мы почти пришли, - сказала Индра.
Последняя дверь открылась, и он посмотрел в абсолютную черноту космоса через огромное окно, которое было изогнуто в вертикальном и горизонтальном направлениях. Он ощущал себя золотой рыбкой в круглом аквариуме и надеялся, что проектировщики этой смелой разработки точно знали, что делали. Вероятно, строительные материалы у них были значительно лучше, чем те, которые существовали в его время.
Хотя снаружи должны были сиять звезды, его привыкшие к свету глаза не видели ничего, кроме черной пустоты за пределами большого окна. Когда он решил подойти к нему поближе, чтобы расширить поле обзора, Индра задержала его и указала прямо вперед.
- Будьте осторожны, - сказала она, - вы такого еще не видели…
Пул моргнул и уставился в ночь. Конечно, это должно быть иллюзией -небеса запрещают абсолютно прямые трещины в окне…
Он повернул голову сначала в одну сторону, потом в другую. Нет, она была реальна. Но чем же это могло быть? Он вспомнил определение Евклида: «Обман имеет длину, но не имеет толщины».
Когда он вгляделся попристальней, то увидел световую нить, занимающую всю высоту окна и, очевидно, продолжующуюся вне поля зрения выше и ниже, настолько одномерную, что к ней даже нельзя было бы применить слово «толщина». Однако, она не была полностью лишена структуры; на всей ее длине через нерегулярные интервалы были видны ярко блестевшие пятна, подобно каплям воды на паутине.
Пул подошел еще ближе к окну, чтобы расширить обзор, пока наконец не увидел то, что лежало прямо под ним. Вид был достаточно знакомым: вся Европа и большая часть северной Африки, точно такие, как он видел их из космоса много раз. Таким образом, он, вероятно, находился на экваториальной орбите на высоте, по крайней мере, тысячи километров.
Индра смотрела на него с шутливой улыбкой.
- Подойдите к окну поближе, - сказала она очень мягко. - Так, чтобы вы смогли взглянуть прямо вниз. Я надеюсь, что вы хорошо переносите высоту.
Как глупо говорить такое астронавту! - сказал про себя Пул, продвигаясь вперед. Если бы я когда-либо страдал от головокружения, то не мог бы заниматься этим делом…
Едва эта мысль промелькнула у него в голове, как он воскликнул «Мой Бог!», и невольно отступил от окна назад. Затем, собравшись с духом, посмел взглянуть снова.

1 Следующая страница


3001: Последняя Одиссея 2

Он смотрел вниз на далекое Средиземноморье с цилиндрической башни, плавный изгиб стены которой подразумевал диаметр в несколько километров. Но это было ничто по сравнению с ее длиной, она протянулась, сужаясь далеко вниз, вниз, вниз, пока не исчезла в тумане где-то над Африкой. Он предполагал, что она тянется до самой поверхности.
- На какой мы высоте?, - прошептал он.
- Две тысячи километров. А теперь посмотрите вверх.
На этот раз не было такого шока: он ожидал того, что увидел. Башня утоньшалась далеко вверх, пока не стала блестящей нитью на черноте космоса, и он не сомневался, что она протянулась до геостационарной орбиты в тридцати шести тысячах километров над экватором. Такие фантазии были хорошо известны во времена Пула, но он никогда не мечтал, что увидит их наяву и даже будет в них жить.
Он указал на далекую нить, протянувшуюся вверх от восточного горизонта.
- Это, должно быть, еще одна башня?
- Да, Азиатская Башня. Со стороны мы выглядим точно так же.
- Сколько их всего?
- Четыре, равномерно расположенные по экватору. Африка, Азия, Америка, Тихий океан. Последняя почти пуста - всего несколько сотен заполненных уровней. Не на что смотреть, кроме воды…
Пул все еще переваривал эту информацию, когда к нему вдруг пришла тревожная мысль.
- В моем времени уже существовали тысячи спутников, на всех диапазонах высот. Как же вы избегаете столкновений?
Индра выглядела слегка озадаченной.
- Вы знаете, я никогда об этом не думала, это не моя область. - Она на мгновение замолчала, явно разыскивая информацию в своей памяти. Затем ее лицо просветлело.
- Я полагаю, что столетия назад была большая уборка. Ниже стационарной орбиты не существует никаких спутников.
В этом есть смысл, сказал себе Пул. В них просто нет необходимости -четыре гигантских башни могут обеспечивать все потребности в средствах связи, для чего когда-то нужны были тысячи спутников и космических станций.
- И никогда не случалось никаких несчастных случаев - столкновений с космическими кораблями, покидающими землю или входящими в атмосферу?
Индра удивленно посмотрела на него.
- Но это никак невозможно. - Она указала на потолок. - Все космопорты там, где и должны быть, на внешнем кольце. Я полагаю, с тех пор, как последняя ракета поднялась с поверхности Земли, прошло четыреста лет.
Пул все еще переваривал это, когда одна аномалия привлекла его внимание. Его выучка астронавта сигнализировала ему обо всем необычном: в космосе это могло быть вопросом жизни или смерти.
Солнце было за пределами видимости, высоко над головой, но его лучи, струящиеся вниз через большое окно, высвечивали сверкающую полосу света на полу под ногами. Яркость этой полосы в углу была другой, намного более слабой, словно рама окна бросала двойную тень.
Пул вынужден был опуститься на колени, чтобы взглянуть вверх на небо. Он полагал, что не способен больше удивляться, но зрелище двух солнц оставило его на мгновение безмолвным.
- Что это? - спросил, когда он смог восстановить дыхание.
- О, вам не говорили? Это Люцифер.
- У Земли есть еще одно солнце?
- Да, оно не сильно греет, но Луна осталась не у дел… Прежде чем на ваши поиски отправилась Вторая экспедиция, оно было планетой Юпитер.
Я знал, что нужно многому научиться в этом новом мире, сказал себе Пул. Но что столь многому, я даже не мог себе представить.

5 Обучение

Пул был удивлен и обрадован, когда в комнату вкатили телевизор и поместили в ногах его кровати. Обрадован, потому что страдал от легкого информационного голода, и удивлен, потому что это была модель, устаревшая даже в его собственном времени.
- Мы пообещали, что вернем его обратно в Музей, - сообщила ему медсестра. - Я полагаю, вы знаете, как им пользоваться.
Лаская пульт дистанционного управления, Пул почувствовал, как внутри него прокатилась волна острой ностальгии. Как и некоторые другие артефакты, пульт всколыхнул его детские воспоминания о тех днях, когда большинство телевизоров были слишком глупы, чтобы понимать голосовые команды.
- Благодарю вас. Какой лучший новостной канал?
Она казалась озадаченной его вопросом, потом лицо ее просветлело.
- О, я поняла, что вы имеете в виду. Но профессор Андерсон считает, что вы все же не совсем готовы. Поэтому Архив подобрал коллекцию, которая даст вам чувство дома.
Пул задумался о том, какие в этом столетии были носители данных. Он все еще помнил компакт-диски и своего эксцентричного старого дядю Джорджа, который являлся гордым обладателем собрания старинных видеозаписей. Но ясно, что технологическое соревнование еще столетия назад должно было закончиться обычным дарвиновским путем с выживанием самых приспособленных.
Он должен был признать, что подборка была хорошо выполнена кем-то (Индрой?), знакомым с началом двадцать первого столетия. Не было ничего тревожащего - ни войн, ни насилия, и очень немного бизнеса и политики из его времени, что теперь, конечно, является крайне несоответствующим моменту. Было несколько легких комедий, спортивных событий (как они узнали, что он был фанатом тенниса?), классической и поп-музыки, а также документальные фильмы о живой природе.
Кто бы ни подбирал эту коллекцию, у него явно было чувство юмора, иначе он не включил бы в нее эпизоды из каждой серии «Звездного пути». Будучи еще очень маленьким мальчиком, Пул встретил Патрика Стюарта и Леонарда Нимоя: интересно, что бы они подумали, если бы могли предвидеть судьбу того ребенка, который застенчиво просил у них автографы.
Угнетающаяся мысль пришла к нему вскоре после того, как он в режиме быстрого просмотра начал изучать эти реликвии прошлого. Где-то он прочитал, что в его собственном столетии существовало приблизительно пятьдесят тысяч телевизионных станций, передающих одновременно. Если взять это число за основу, а оно могло еще возрасти, то к настоящему времени должны выходить в эфир миллионы миллионов часов телевизионных программ. Даже самый упертый скептик признал бы, что, по всей видимости, существует по крайней мере миллиард часов, требующих внимания… и миллионы, которые удовлетворят самым высоким стандартам. Как найти то немногое - несколько миллионов игл в таком гигантском стоге сена?
Мысль была настолько подавляющей, настолько деморализующей, что через неделю все более и более бесцельного серфинга по каналам Пул попросил убрать телевизор.
Возможно, было к лучшему, что у него оставалось все меньше и меньше времени на самокопание во время бодрствования, которое неуклонно становилось все более длительным по мере того, как возвращались силы.
Не было никакого риска умереть от скуки благодаря непрерывной череде не только серьезных исследователей, но и просто любознательных, а, возможно, и влиятельных граждан, которые сумели просочиться мимо дворцовой охраны в лице медсестры и профессора Андерсона. Тем не менее, он даже обрадовался, когда однажды снова появился телевизор, потому что начинал страдать от изоляции -и тогда он решил быть более избирательным при просмотре.
Почтенный антиквариат сопровождала широко улыбавшаяся Индра Уоллис.
- Мы нашли кое-что, что вы должны увидеть, Фрэнк. Нам кажется, что это поможет вам прийти в себя, во всяком случае мы уверены, что это доставит вам удовольствие.
Пул всегда считал подобные замечания прелюдией для гарантированной скуки и приготовился к самому худшему. Но открывшееся захватило его мгновенно, возвращая к прежней жизни так, как это могло бы сделать очень немногое другое. Он сразу узнал один из самых известных голосов его эпохи и вспомнил, что именно эту программу он видел раньше. Могло бы это быть во время первой трансляции? Нет, ему тогда было только пять: наверное, это был повтор…
- Атланта, 31 декабря 2000 года.
- В эфире Си-Эн-Эн, за пять минут до Нового Тысячелетия, со всеми его неизвестными опасностями и обещаниями…
- Но прежде, чем мы попробуем исследовать будущее, давайте оглянемся на тысячу лет назад и спросим себя: могли бы какие-нибудь люди, жившие в 1000 году нашей эры даже отдаленно представить себе наш мир, или понять его, если бы их волшебным образом перенесли через столетия?
- Почти все технологии, которые мы считаем само собой разумеющимися, были изобретены практически в самом конце нашего тысячелетия: паровой двигатель, электричество, телефон, радио, телевидение, кино, авиация, электроника. И, в течение жизни одного поколения, ядерная энергия и космические путешествия. Как бы все это повлияло на величайшие умы прошлого? Как долго могли бы Архимед или Леонардо сохранить рассудок, если бы внезапно оказались заброшены в наш мир?
- Хотелось бы думать, что у нас получилось бы лучше, если перенести нас на тысячу лет вперед. Конечно, фундаментальные научные открытия уже сделаны, поэтому основные усовершенствования будут в области технологии, появятся новые устройства, что-нибудь волшебное и непостижимое для нас, вроде карманного калькулятора или видеокамеры для Исаака Ньютона.
- Возможно, наша эпоха действительно отличается от всех, что были прежде. Телекоммуникации, возможность записывать изображения и звук, завоевание воздуха и космического пространства - все это создало цивилизацию за пределами самых безумных фантазий прошлого. И что одинаково важно, Коперник, Ньютон, Дарвин и Эйнштейн так изменили наш способ мышления и наши взгляды на вселенную, что мы должны представляться почти что новым видом даже наиболее блестящим из наших предшественников.
- Будут ли наши преемники через тысячу лет оглядываться на нас с той же самой жалостью, с которой мы оцениваем своих невежественных, суеверных, болезненных, недолговечных предков? Мы полагаем, что знаем ответы на вопросы, которые можно даже не задавать: но какие неожиданности припасло для нас Третье Тысячелетие?
- Итак, наступает новое тысячеление…
Удары колокола начали отсчитывать мгновения до полуночи. Последняя вибрация замерла в тишине…
- Прощай, замечательное и ужасное двадцатое столетие…
Затем картина распалась на бесчисленные фрагменты, и появился новый комментатор, говорящий с акцентом, который Пул теперь легко понимал, и который немедленно перенес его в настоящея время.
- Теперь, в первые минуты три тысячи первого года, мы можем ответить на этот вопрос из прошлого…
- Определенно, люди 2001 года, которых вы только что видели, не почувствовали бы себя в нашем столетии крайне потрясенными, как то произошло бы в их собственном столетии с людьми 1001-го. Многие из наших технологических достижений они предвидели; действительно, они ожидали спутниковые города и колонии на Луне и планетах. Они даже были бы разочарованы тем, что мы еще не бессмертны и послали зонды только к ближайшим звездам…
Внезапно Индра выключила запись.
- Остальное посмотрите позже, Фрэнк: вы устали. Но я надеюсь, это поможет вам адаптироваться.
- Благодарю вас, Индра. Я должен заснуть с этим. Но это доказывает только одно.
- Что же?
- Я должен быть благодарен судьбе за то, что я не из 1001-го года, оказавшийся вдруг в 2001-ом. Это что-то вроде квантового скачка: я не верю, что к этому мог бы приспособиться любой. По крайней мере мне известно электричество, и я не умру от испуга, если со мной заговорит картинка.
Я надеюсь, сказал себе Пул, что вера в это оправдана. Кто-то однажды сказал, что любая достаточно развитая технология неотличима от магии. Встречу ли я магию в этом новом мире - и буду ли в состоянии управлять ей?

6 Мыслитель

- Боюсь, вы должны будете принять мучительное решение, - сказал профессор Андерсон с улыбкой, которая сглаживала преувеличенную серьезность его слов.
- Я могу принять его, доктор. Только расскажите мне все откровенно.
- Прежде чем вас оснастят вашим Мыслителем, вы должны будете стать абсолютно лысым. Дальнейшее на ваш выбор. Исходя из скорости роста ваших волос, вам нужно будет брить голову по крайней мере один раз в месяц. Либо вы могли бы стать лысым постоянно.
- Как это делается?
- Лазерной обработкой скальпа. Убивает фолликулы на корню.
- Хм-м… это обратимо?
- Да, но это грязно, болезненно и потребует нескольких недель.
- Тогда я подумаю, насколько мне нравится быть без волос, прежде чем препоручить себя вам. Я помню, что случилось с Самсоном.
- С кем?
- Персонаж известной старой книги. Его подруга отрезала ему волосы пока он спал. Когда он проснулся, вся его сила ушла.
- Теперь я вспомнил - совершенно очевидный медицинский символизм!
- Тем не менее я не возражал бы против потери бороды. Я был бы счастлив прекратить бриться раз и навсегда.
- Я приму меры. А какой парик вам нравится?
Пул рассмеялся.
- Я не слишком тщеславен - думаю, он был бы помехой, и вероятно не стоит об этом беспокоиться. Кое-что можно решить потом.
То, что каждый в эту эру был искусственно лысым, было тем удивительным фактом, который Пул обнаружил довольно поздно; первым откровением для него стало зрелище, когда обе сиделки без малейших признаков смущения сняли свои пышные локоны непосредственно перед тем, как прибыли несколько таких же лысых специалистов, чтобы сделать ему ряд микробиологических тестов. Никогда прежде его не окружало так много безволосых людей, и первым его предположением стало то, что это самый последний шаг в бесконечной войне медиков против микробов.
Как и большинство из его предположений, оно было абсолютно неправильно, и когда он обнаружил истинную причину, то немало повеселился, пытаясь угадать, насколько часто, ничего не зная заранее, он мог бы уверенно сказать, у кого из посетителей волосы не были их собственными. Он редко ошибался с мужчинами, никогда с женщинами; очевидно, это была великая эпоха для изготовителей париков.
Профессор Андерсон не тратил время зря: уже в полдень медсестры намазали голову Пула каким-то дьявольски пахнущим кремом, и когда он поглядел в зеркало час спустя, то себя не узнал. В конце концов он подумал, что, возможно, парик - это совсем неплохо…
Установка Мыслителя была значительно более долгой. Сначала должна быть подготовлена почва, что потребовало полной неподвижности в течение нескольких минут для наклейки пластырей. Он совсем уже ожидал, что ему скажут, что его голова имеет неправильную форму, когда санитарки -хихикающие совершенно непрофессионально - наконец-то его освободили.
- Ох, какое мучение! - пожаловался он.
Затем пришла очередь непосредственно металлического шлема, который уютно разместился почти до ушей и вызвал ностальгическую мысль - вот бы мои еврейские друзья увидели меня теперь! Уже через несколько минут стало настолько удобно, что его присутствие не ощущалось.
Теперь он был готов к настройке, процессу, который, как он понял с чувством, в чем-то родственным страху, был сродни обряду Крещения почти для всего человечества на протяжении более пятисот лет.
- Нет никакой необходимости закрывать глаза, - сказал техник, которого представили претенциозным титулом «мнемоинженер», что почти всегда сокращалось до «мнемоник». - Когда начнется настройка, все ваши входные каналы будут перекрыты. Даже с открытыми глазами вы ничего не увидите.
Интересно, все нервничают так же как я, спросил себя Пул. Может быть, это последний момент, когда я контролирую собственный разум? Однако, я научился доверять технологии этой эпохи; до сих пор она меня не подводила. Конечно, как утверждали когда-то, все всегда происходит в первый раз…
Как и было обещано, он не чувствовал ничего, кроме нежной щекотки, в то время как несметное число наноэлектродов сверлило червоточины в его скальпе. Все его чувства были пока еще совершенно нормальны; когда он обвел взглядом знакомую комнату, все находилось на тех же местах, где и должно было быть.
Мнемоник, носящий свой собственный шлем, подключенный, подобно шлему Пула, к оборудованию, которое легко можно было принять за компьютер двадцатого века - лаптоп, послал ему ободряющую улыбку.
- Готовы? - спросил он.
К некоторым ситуациям старые штампы подходили лучше всего.
- Всегда готов, - ответил Пул.
Свет медленно исчезал, или так только казалось. Наступила полная тишина, и даже нежная гравитация Башни ослабила свою хватку. Он был эмбрионом, плавающим в лишенной каких-либо черт пустоте, хотя полной темноты не было. Он встречал такое едва видимое, почти ультрафиолетовое свечение только однажды в жизни, когда на исходе ночи совершил гораздо более глубокое, чем позволяла разумная осторожность, погружение вдоль отвесной скалы на внешнем крае Большого Барьерного Рифа. Глядя вниз на сотни метров прозрачной пустоты, он ощутил такое чувство дизориентации, что испытал краткий момент паники и почти что привел в действие систему экстренного всплытия, прежде чем восстановил самоконтроль. Само собой разумеется, он никогда не упоминал об этом инциденте врачам Космического Агентства…
Откуда-то издалека, из огромного ничто, которое, казалось, окружает его со всех сторон, донесся голос. Но он не проникал через его уши: он мягко звучал в гулких лабиринтах его мозга.
- Калибровка началась. Время от времени вам будут задавать вопросы, вы можете отвечать мысленно, но можете помогать и голосом. Вы поняли?
- Да, - ответил Пул, гадая, движутся ли его губы на самом деле. Узнать об этом не было никакой возможности.
Что-то появилось в пустоте - сеть тонких линий, похожая на огромный лист миллиметровки. Она простиралась вверх и вниз, вправо и влево за пределы поля зрения. Он попробовал повернуть голову, но изображение отказалось меняться.
Поперек сетки начали мерцать числа, слишком быстро для того, чтобы он прочитал их, но, возможно, какие-то электронные контуры их записывали. Пул не мог не улыбнуться (его щеки двигаются?) хорошо знакомой процедуре. Это было похоже на компьютерную глазную диагностику, которую мог бы сделать пациенту любой окулист его времени.
Сетка исчезла и заменилась ровными цветными полотнами во всю ширину поля зрения. За несколько секунд они промелькнули от одного конца спектра к другому. «Могу вам сказать, - тихо пробормотал Пул, - что мое цветное зрение в порядке. Теперь слух, я полагаю?»
Он не ошибся. Слабый рокочущий звук понижался, пока не стал самым низким из слышимых звуков, затем быстро проскочил музыкальную шкалу, пока не исчез за пределы диапазона человеческого слуха, на территорию дельфинов и летучих мышей.
Это был последний из простых, прямых тестов. Он подвергся нашествию запахов и вкусов, большинство из которых были приятными, но некоторые совсем наоборот. Затем он стал, или так ему показалось, марионеткой на невидимой нити.
Он предположил, что осуществлялся контроль его мышечной деятельности, и надеялся, что не было никаких внешних проявлений; если они имели место, то он, вероятно, напоминал кого-то в последней стадии Пляски святого Витта. В какой-то момент у него даже возникла сильная эрекция, но не было возможности реально проверить это прежде, чем он провалился в сон без сновидений.
А может быть, все это только приснилось? Он понятия не имел, сколько времени протекло прежде, чем он очнулся. Шлема уже не было, как и мнемоника с его оборудованием.
- Все прошло чудесно, - сияла медсестра. - Потребуется несколько часов, чтобы убедиться, что нет никаких аномалий. Если все прочиталось KO -я имею в виду OK, - то вы получите ваш Мыслитель уже завтра.
Пул оценил усилия, которые предпринимало его окружение по изучению архаичного английского языка, но не мог противиться желанию, чтобы медсестра больше не делала таких неудачных оговорок.
Когда пришло время окончательного подключения, Пул почувствовал себя как мальчишка, разворачивающий замечательную новую игрушку под Рождественской елкой.
- Вам не нужно снова проходить все этапы установки, - уверил его мнемоник. - Загрузка начнется немедленно. Я дам вам пятиминутный демонстрационный пример. Только расслабьтесь и наслаждайтесь.
Нежная успокаивающая музыка переливалась над ним; хотя это было что-то очень знакомое, из его собственного времени, он не мог ее узнать. Перед глазами был туман, который раздался в стороны, когда он приблизился…
Да, он шел! Иллюзия была чрезвычайно убедительной; он чувствовал давление ног на землю, и теперь, когда музыка прекратилась, он услышал нежный ветерок, дующий между огромных деревьев, которые, как оказалось, его окружали. Он узнал калифорнийские красные леса и надеялся, что они все еще реально существуют где-нибудь на Земле.
Он перемещался в ускоренном темпе, слишком быстром для комфорта, как если бы было слегка ускорено время, чтобы он мог покрывать как можно большие расстояния. Вместе с тем он не прилагал никаких усилий; он чувствовал себя гостем в чьем-то чужом теле. Ощущения дополнялись тем фактом, что у него не было никакого контроля над движением. Когда он пытался остановиться или изменить направление, ничего не происходило. Он продолжал идти в том же направлении.
Это не имело значения; он наслаждался незнакомыми ощущениями и мог оценить, насколько захватывающим это могло бы стать. «Машины снов», появления которых зачастую с тревогой ожидали большинство ученых его собственного столетия, стали теперь частью повседневной жизни. Пул поинтересовался, как Человечество сумело остаться в живых: ему ответили, что многие как раз не смогли. Миллионы сожгли свой мозг, и выпали из течения жизни.
Конечно, уж он-то был бы абсолютно невосприимчив к таким искушениям! Он использовал бы этот изумительный инструмент, чтобы узнавать все больше и больше о мире Четвертого Тысячелетия и за минуты приобретать новые навыки, для овладения которыми иначе потребуются годы. Ну хорошо, он мог бы, только иногда, использовать Мыслитель исключительно для развлечения…
Он вышел на опушку леса и увидел широкую реку. Без колебания он вошел в нее и не почувствовал никакой тревоги, когда вода накрыла его с головой. Было немного странно, что он продолжал нормально дышать, но ему показалось намного более замечательным то, что он совершенно нормально видел в среде, в которой не мог бы сфокусироваться незащищенный человеческий глаз. Он мог бы сосчитать каждую чешуйку на великолепной форели, которая проплывала мимо, не обращая внимания на этого странного пришельца…
А вот и русалка. Он всегда хотел встретить хоть одну, но полагал, что они были морскими существами. Может быть они иногда поднимались вверх по течению подобно лососю, чтобы обзавестись потомством? Она исчезла прежде, чем он смог задать ей вопрос, чтобы подтвердить или опровергнуть эту революционную теорию.
Река закончилась полупрозрачной стеной; он шагнул сквозь нее, чтобы оказаться лицом к лицу с пустыней под пылающим солнцем. И хотя оно немилосердно жгло его, все же он был в состоянии смотреть прямо на его полуденную ярость. Он мог даже рассмотреть с неестественной четкостью архипелаг солнечных пятен около края диска. И, что было уже совсем невозможно, подобно лебединым крыльям с обеих сторон Солнца вырастало бледное сияние короны, обычно совершенно невидимой, за исключением случаев полного затмения.
Все исчезло в черноту: вернулась навязчивая музыка и с ней блаженная прохлада его знакомой комнаты. Он открыл глаза (а были ли они закрыты?) и обнаружил ожидающую его реакции аудиторию.
- Чудесно! - он едва перевел дух. - Кое-что из этого казалось реальней, чем сама реальность!
Потом его инженерное любопытство, никогда не прятавшееся слишком глубоко от поверхности, взяло верх.
- Но даже такой короткий демонстрационный пример должен содержать огромное количество информации. Каким же образом она записана?
- На этих пластинах - таких же, которые использовали и ваши аудиовизуальные системы, но намного большей емкости.
Мнемоник вручил Пулу маленький посеребренный с одной стороны квадратик, очевидно сделанный из стекла; он имел почти те же размеры, что и компьютерные дискеты его молодости, но вдвое толще. Когда Пул наклонял его взад и вперед, пытаясь разглядеть прозрачные внутренности, появлялись радужные вспышки, но это было и все.
Он понял: то, что он держал в руке, было продуктом более чем тысячелетего развития электроннооптической и других технологий, еще не родившихся в его эпоху. И совсем не удивляло то, что внешне оно очень походило на устройства, которые он знал. Большинство обычных повседневных предметов имели удобную форму и размер: ножи и вилки, книги, ручные инструменты, мебель… а также сменные накопители для компьютеров.
- Какова его емкость? - спросил он. - В мое время мы могли вместить до терабайта в чем-нибудь подобного размера. Я уверен, что вы сделали намного лучше.
- Не так много, как вы могли бы вообразить - естественно, существует предел, поставленный самой структурой материи. Между прочим, что такое терабайт? Боюсь, я забыл.
- Позор вам! Кило-, мега-, гига-, тера-… это десять в двенадцатой степени байт. Затем петабайт - десять в пятнадцатой - это столько, сколько я могу себе представить.
- Близко к тому, откуда мы начинаем. Этого достаточно, чтобы сделать запись всего, что любой человек может испытать в течение жизни.
Это было поразительно, но все же не могло так уж удивить. Килограмм желе внутри человеческого черепа был не намного больше, чем пластина, которую Пул держал в руке, и, возможно, не мог сравниться в эффективности с запоминающими устройствами, но зато выполнял так много других функций.
- Но это не все, - продолжал мнемоник. - При некотором сжатии данных можно хранить не только воспоминания, но и саму личность.
- И воспроизвести ее снова?
- Конечно. Прямая обязанность наносборщиков.
Я слышал об этом, но на самом деле никогда не верил, сказал себе Пул.
Когда-то в его столетии казалось достаточно чудесным, что полный жизненный путь большого художника мог быть записан на единственном маленьком диске. А теперь нечто никак не большее по размеру могло содержать и самого художника.

7 Расспросы

- Я счастлив узнать, - сказал Пул, - что, несмотря на все столетия, Смитсоновский институт все еще существует.
- Вы, возможно, его не узнаете, - сказал посетитель, который представился как доктор Алистер Ким, директор отделения астронавтики. -Особенно после того, как он распространился по всей Солнечной системе: основные внеземные экспозиции находятся на Марсе и на Луне, но многие экспонаты, которые юридически принадлежат нам, все еще направляются к звездам. Однажды мы догоним их и вернем домой. Мы особенно стремимся заполучить в свои руки «Пионер-10» - первый искусственный объект, который вырвался за пределы Солнечной системы.
- Полагаю, что я почти догнал его, когда меня обнаружили.
- К счастью для вас - и для нас. Возможно, вы сумеете пролить свет на многие вещи, которых мы не знаем.
- Откровенно говоря, я сомневаюсь, но сделаю все возможное. Я ничего не помню после того, как меня утащила сбежавшая космическая капсула. Хотя в это трудно поверить, но мне сказали, что виноват был ХЭЛ.
- Это действительно так, но это запутанная история. Все, что мы сумели выяснить, записано здесь - приблизительно двадцать часов, но вы, вероятно, можете пропустить большую часть.
- Вы, конечно, знаете, что Дейв Боумен вышел на капсуле номер 2, чтобы спасти вас, но потом был заблокирован вне корабля, потому что ХЭЛ отказался открывать дверь гаража.
- Но почему, ради Бога?
Доктор Ким слегка вздрогнул. Пул заметил такую реакцию уже не в первый раз.
(Нужно следить за своим языком, подумал он. Кажется «Бог» -неприличное слово в этой культуре, нужно спросить об этом Индру.)
- Существовала одна основная ошибка при программировании ХЭЛа - ему передали контроль над всеми аспектами экспедиции, вы и Боумен об этом не знали, но все это есть в записи…
В любом случае он отключил также системы жизнеобеспечения трех астронавтов, находящихся в анабиозе, - Альфа-команды - и Боумену пришлось помимо всего прочего выбрасывать за борт их тела.

Предыдущая страница 2 Следующая страница


3 Артур Кларк

(Итак, мы с Дейвом были Бета-командой - чего еще я не знаю?..)
- Что с ними произошло? - спросил Пул. - Их не спасли так же, как спасли меня?
- Боюсь, что нет: мы, конечно, рассматривали эту возможность. Боумен выбросил их через несколько часов после того, как перехватил управление у ХЭЛа, так что их орбиты немного отличались от вашей. Но этого оказалось достаточно, чтобы они сгорели в Юпитере - в то время как вы прошли по касательной, и гравитация придала вам ускорение, которое привело бы вас в туманность Ориона через несколько тысяч лет…
Осуществляя все вручную - действительно фантастическое предприятие! -Боумен сумел перевести «Дискавери» на орбиту вокруг Юпитера. И там он столкнулся с тем, что Вторая Экспедиция назвала Большим Братом - явным близнецом Монолита Тихо, но в сотни раз больше.
И здесь мы потеряли его. Он покинул «Дискавери» в последней космической капсуле и полетел на встречу с Большим Братом. Вот уже почти тысячу лет нас преследует его последнее сообщение: «Всевышний - он полон звезд!»
(Вот опять! - сказал себе Пул. Никоим образом Дейв не мог сказать так… Должно быть: «Мой Бог - он полон звезд!»)
- Вероятно, капсула была втянута в Монолит каким-то инерционным полем, потому что она - и, вероятно, Боумен - пережили ускорение, которое должно было мгновенно их разрушить. Это была последняя информация, которую кто-либо получил в течение последующих десяти лет до совместной русско-американской экспедиции «Леонова»…
- Которая состыковалась с оставленным «Дискавери», так что доктор Чандра смог перейти на борт и повторно активизировать ХЭЛа. Да, я это знаю.
Доктора Ким взглянул слегка обеспокоенно.
- Простите, я не был уверен, как много вам уже рассказали. Так или иначе, после этого стали происходить странные вещи.
Вероятно, прибытие «Леонова» что-то переключило внутри Большого Брата. Если бы у нас не было этих записей, никто не поверил бы в то, что это случилось. Позвольте мне показать вам… это доктор Хейвуд Флойд, несущий вахту в полночь на борту «Дискавери» после того, как функции корабля были восстановлены. Конечно, вы все это узнаете.
(Действительно, узнаю: как странно видеть давно умершего Хэйвуда Флойда, сидящего на моем старом месте, и немигающий красный глаз ХЭЛа, сканирующего все в секторе обзора. И так же странно осознавать, что мы с ХЭЛом разделили одну и ту же процедуру воскрешения из мертвых…)
На одном из мониторов пропечаталось сообщение, и Флойд лениво спросил:
- O'кей, ХЭЛ. Кто вызывает?
НЕТ ИДЕНТИФИКАЦИИ.
Флойд взглянул слегка раздраженно.
- Очень хорошо. Пожалуйста, прочитай сообщение.
ОСТАВАТЬСЯ ЗДЕСЬ ОПАСНО. ВЫ ДОЛЖНЫ УЛЕТЕТЬ В ТЕЧЕНИЕ ПЯТНАДЦАТИ ДНЕЙ.
- Это абсолютно невозможно. Стартовое окно не откроется еще двадцать шесть дней. У нас не хватит горючего для более раннего старта.
МНЕ ИЗВЕСТНЫ ЭТИ ФАКТЫ. ТЕМ НЕ МЕНЕЕ ВЫ ДОЛЖНЫ УЛЕТЕТЬ В ТЕЧЕНИЕ ПЯТНАДЦАТИ ДНЕЙ.
- Я не могу воспринимать это предупреждение серьезно, если не знаю его происхождения… кто говорит со мной?
Я БЫЛ ДЭВИДОМ БОУМЕНОМ. ВАЖНО, ЧТОБЫ ВЫ ПОВЕРИЛИ МНЕ. ОБЕРНИТЕСЬ.
Хэйвуд Флойд медленно развернул крутящийся стул от панелей и переключателей компьютерных дисплеев к покрытому тканью велькро подиуму за своей спиной.
(«Смотрите внимательно», - сказал Доктор Ким.
Как будто я нуждаюсь в напоминании, подумал Пул…)
Окружающий интерьер палубы наблюдения «Дискавери» с нулевой гравитацией был намного более запылен, чем запомнилось ему: он предположил, что система очистки воздуха еще не была полностью восстановлена. Параллельные лучи такого далекого, но все же ослепительного Солнца, струясь через большие окна, освещали несметное число танцующих пылинок, демонстрирующих классическое броуновское движение.
И вдруг что-то странное случилось с этими частицами пыли; казалось, какая-то сила выстраивала их, унося прочь от центральной точки, присоединяла к другим, пока все они не собрались на поверхности полой сферы. Эта сфера, около метра в поперечнике, какое-то мгновение парила в воздухе наподобие гигантского мыльного пузыря. Потом она удлинилась, превратившись в эллипсоид, его поверхность начала сминаться, формируя сгибы и углубления. Пул совсем не удивился, когда эллипсоид начал принимать форму человека.
Он видел подобные фигуры, выдутые из стекла, в музеях и на научных выставках. Но этот пыльный фантом даже не приближался к анатомической точности; он был подобен статуэтке из сырой глины или одному из примитивных произведений искусства, найденных в углублениях пещер Каменного века. Только голова была вылеплена с особой тщательностью; и лицо, вне всякого сомнения, было лицом командора Дэвида Боумена.
ПРИВЕТ, ДОКТОР ФЛОЙД. ТЕПЕРЬ ВЫ ВЕРИТЕ МНЕ?
Губы фигуры не двигались: Пул понял, что голос - несомненно, голос Боумена, - на самом деле доносится из решетки динамика.
ЭТО ОЧЕНЬ ТРУДНО ДЛЯ МЕНЯ, И У МЕНЯ МАЛО ВРЕМЕНИ. МНЕ РАЗРЕШИЛИ ДАТЬ ЭТО ПРЕДУПРЕЖДЕНИЕ. У ВАС ЕСТЬ ТОЛЬКО ПЯТНАДЦАТЬ ДНЕЙ.
- Но почему… и что вы…?
Но призрак уже исчезал, зернистая оболочка начала распадаться обратно на составляющие ее частицы пыли.
ДО СВИДАНИЯ, ДОКТОР ФЛОЙД. У НАС НЕ МОЖЕТ БЫТЬ НИКАКИХ ДАЛЬНЕЙШИХ КОНТАКТОВ. НО, ВОЗМОЖНО, БУДЕТ ЕЩЕ ОДНО СООБЩЕНИЕ, ЕСЛИ ВСЕ ПОЙДЕТ ХОРОШО.
Когда изображение растаяло, Пул не мог не улыбнуться старому клише Космической эры. «Если все пойдет хорошо» - сколько раз он слышал эту фразу перед полетом!
Фантом исчез: остались только танцующие пылинки, создающие в воздухе свои случайные узоры. С некоторым усилием Пул возвратился к реальности.
- Итак, командор, что вы думаете об этом? - спросил Ким.
Пул все еще был потрясен, и прошло несколько секунд, прежде чем он смог ответить.
- Лицо и голос принадлежат Боумену - готов в этом поклясться. Но что это было?
- Что-то такое, о чем мы до сих пор спорим. Назовите это голограммой, проекцией; конечно, существует множество способов для фальсификации, если бы кому-то это потребовалось, но не в тех обстоятельствах! И потом, нужно учитывать то, что произошло дальше.
- Люцифер?
- Да. Благодаря этому предупреждению у «Леонова» оказалось достаточно времени, чтобы уйти, прежде чем взорвался Юпитер.
- Итак, как бы там ни было, Боумен настроен дружественно и пробовал помочь.
- Возможно. И он может быть ответственным за то «еще одно сообщение», которое мы получили - оно было послано всего за минуту до взрыва. Еще одно предупреждение.
Доктор Ким вернул экран к жизни еще раз. На нем отобразился четкий текст: ВСЕ ЭТИ МИРЫ ВАШИ, КРОМЕ ЕВРОПЫ. НЕ ДЕЛАЙТЕ ПОПЫТОК ТАМ ВЫСАДИТЬСЯ. То же самое сообщение было повторено около сотни раз, затем буквы исказились.
- И мы никогда не пробовали там приземлиться? - спросил Пул.
- Только однажды, случайно, тридцать шесть лет спустя, когда космический корабль Соединенных Штатов «Галакси» был похищен и упал на Европу, а корабль-близнец «Юниверс» направили для его спасения. Все это здесь, вместе с тем немногим, что рассказали нам роботы о европеанцах.
- Я страшно хотел бы их увидеть.
- Они земноводные и бывают всех форм и размеров. Как только Люцифер начал плавить лед, который покрывал весь этот мир, они стали выходить из моря. С тех пор они развиваются с такой скоростью, которая представляется биологически невозможной.
- Из того, что я помню о Европе, там было большое количество трещин во льду? Возможно, они уже тогда начали выползать через них и осматриваться вокруг.
- Это самая популярная теория. Но есть и другая, намного более спекулятивная, чем эта. Здесь каким-то образом, которого мы пока не понимаем, может быть замешан Монолит. Что наводит на мысли об открытии ЛМА-НОЛЬ прямо здесь, на Земле, почти через пятьсот лет после вашей экспедиции. Я полагаю, вам рассказали об этом?
- Очень туманно, мне так много нужно наверстать! Я подумал, что название было нелепым, так как это не было магнитной аномалией и находилось в Африке, а не в кратере Тихо!
- Конечно, вы совершенно правы, но мы придерживаемся этого названия. Чем больше мы узнаем о Монолитах, тем больше возникает загадок. В основном потому, что они все еще представляют собой единственное реальное свидетельство существования высокой технологии вне Земли.
- Это меня удивляет. Хотелось бы думать, что за это время мы приняли откуда-нибудь радиосигналы. Астрономы начали искать, когда я был еще мальчишкой!
- Вообще-то существует один намек, но настолько ужасающий, что мы не любим о нем говорить. Вы слышали о Новой в созвездии Скорпиона?
- Думаю, что нет.
- Конечно, звезды взрываются как Новые постоянно, и этот взрыв не был особенно впечатляющим. Но до того, как это произошло, стало известно, что Новая Скорпиона имеет несколько планет.
- Обитаемых?
- Совершенно ничего не могу сказать; радиоисследования не выявили ничего. И тут этот кошмар…
По счастливой случайности автоматический Патруль Новых поймал событие в самом начале. И началось оно не на звезде. Сначала взорвалась одна из планет, и только потом солнце.
- Мой Бо… извините, продолжайте.
- Вы попали в точку. Для планеты невозможно превратиться в Новую, за исключением одного случая.
- Я однажды прочитал плоскую шутку в научно-фантастическом романе: «сверхновая - это несчастный случай на производстве.»
- Это не было сверхновой, но тут не может быть никаких шуток. Самая распространенная теория говорит о том, что кто-то еще, кроме нас, открыл энергию вакуума и потерял контроль.
- Или же это могла быть война.
- Так же плохо; мы, вероятно, никогда этого не узнаем. Но поскольку наша собственная цивилизация зависит от того же самого источника энергии, вы можете понять, почему Новая Скорпиона иногда является нам в кошмарах.
- Да, а у нас причиной волнений были всего лишь ядерные реакторы!
- Не очень долго, благодаря Всевышнему. Но на самом деле я хотел рассказать вам об открытии ЛМА-НОЛЬ, потому что оно обозначило поворотный момент в человеческой истории.
Находка ЛМА-ОДИН на Луне была достаточно сильным потрясением, но пять сотен лет спустя все было гораздо хуже. И произошло это намного ближе к дому - во всех смыслах этого слова. Там внизу, в Африке.

8 Возвращение в Олдувай

Доктор Стивен Дель Марко часто говорил себе, что Луи и Мэри Лики никогда не узнали бы это место, несмотря на то, что оно находилось всего в дюжине километров от тех раскопок, где они пять столетий назад обнаружили кости наших первых предков. Глобальное потепление и Малый Ледниковый период (прерванный с помощью чудес героической технологии) преобразовали пейзаж и полностью изменили биосферу. Дубы и сосны все еще вели борьбу за то, кто из них переживет изменения в климатическом благосостоянии.
Трудно было поверить в то, что к 2513 году в Олдувае осталось хоть что-нибудь, не вырытое восторженными антропологами. Однако, недавние внезапные наводнения, которые, как предполагалось, не случатся больше никогда, заново вылепили рельеф этой местности и срезали несколько метров почвенного слоя. Дель Марко воспользовался представившейся возможностью: и здесь, на пределе глубинного сканирования, обнаружил что-то, во что боялся поверить.
Потребовалось больше года медленных и осторожных раскопок, чтобы добраться до того призрачного изображения и осознать, что действительность оказалась гораздо более странной, чем все, что он смел вообразить. Роботизированные копающие механизмы стремительно удалили первые несколько метров, затем в дело вступили традиционные команды рабов из числа аспирантов. Им помогала - или препятствовала - бригада из четырех конгов, которые создавали Дель Марко большее количество неприятностей, чем стоили они сами. Однако, студенты обожали генетически измененных горилл, с которыми обращались как с умственно отсталыми, но сильно любимыми детьми. Ходили слухи, что отношения к ним не всегда были полностью платоническими.
Однако, последние несколько метров - это все же была работа для человеческих рук, по старинке вооруженных зубными щетками с мягкой щетиной. Наконец и она была закончена: даже Говард Картер, увидевший первые проблески золота в могиле Тутанхамона, никогда не открывал сокровища, подобного этому. Дель Марко знал, что с этого момента и дальше человеческая вера и философия изменятся необратимо.
Монолит казался точным близнецом того, который обнаружили на Луне пять столетий назад: даже раскопки, окружающие его, были почти идентичны по размеру. И подобно ЛМА-ОДИН он абсолютно ничего не отражал, поглощая с равным безразличием жестокий яркий свет африканского солнца и бледный свет Люцифера.
Когда Дель Марко привел своих коллег - директоров полудюжины наиболее известных музеев мира, трех выдающихся антропологов, глав двух медиаимперий - вниз в яму, то удивился, как долго молчала группа таких выдающихся мужчин и женщин. Это было результатом того влияния, которое этот эбонитовый прямоугольник оказывал на всех посетителей, особенно после того, как они поняли значение тысяч артефактов, которые его окружали.
Здесь был клад археологических сокровищ - грубо обработанные инструменты из кремня, бесчисленные кости - как животных, так и человеческие - и почти все аккуратно систематизировано. В течение столетий - нет, тысячелетий - эти жалкие подарки приносили сюда существа с самым первым проблеском интеллекта как дань чуду за пределами их понимания.
И за пределами нашего, часто думал Дель Марко. Все же в двух вещах он был уверен, хотя и сомневался, возможно ли их когда-либо доказать.
Первое: он знал время и место, откуда взял начало человеческий род.
И второе: этот Монолит был самым первым из всех многочисленных богов.

9 Небесная страна

- Этой ночью в моей спальне были мыши, - наполовину серьезно пожаловался Пул. - Есть ли какой-нибудь шанс раздобыть кота?
Доктор Уоллис озадаченно взглянула на него, потом начала смеяться.
- Вы, должно быть, услышали одного из чистящих микротов - я запрограммирую их так, чтобы они вас не тревожили. Не пытайтесь на него наступить, если поймаете за работой; если вы это сделаете, он позовет на помощь, и прибегут все его друзья, чтобы подобрать кусочки.
Так многому надо научиться, и так мало времени! Но нет, на самом деле это не совсем так, напомнил себе Пул. Благодаря достижениям медицины этой эпохи впереди было еще целое столетие. Эта мысль доставила ему удовольствие.
По крайней мере теперь он легко мог следить за большинством разговоров и научился произносить слова так, что Индра уже не была единственным человеком, способным его понимать. Он был очень доволен тем, что английский стал теперь мировым языком, хотя французский, русский и китайский все еще процветали.
- У меня есть еще одна проблема, и я предполагаю, что вы единственный человек, который может мне помочь. Почему люди смущаются, когда я говорю «Бог»?
Индра совсем не выглядела смущенной; на самом деле она рассмеялась.
- Это очень запутанная история. Я бы хотела, чтобы здесь находился мой старый друг доктор Кан, который мог бы объяснить это вам, но он сейчас на Ганимеде, лечит еще оставшихся сторонников Истинной Веры, которых может там найти. Когда все старые религии были дискредитированы - когда-нибудь я расскажу вам о Римском папе Пие XX - одном из величайших людей в истории! - нам все еще необходимо было подыскать слово для обозначения Первоисточника, или Создателя Вселенной, если только он существует…
Было предложено большое количество вариантов - Део, Тео, Юпитер, Брахма, - все они были опробованы, а некоторые из них пытаются использовать до сих пор, особенно любимого эйнштейновского «Старика». Но Всевышний представляется наиболее соответствующим моменту.
- Я попробую запомнить; но все это кажется мне глупым.
- Вы привыкнете к этому: я научу вас некоторым другим относительно вежливым оборотам, которые вы сможете использовать, когда захотите выразить свои чувства…
- Вы сказали, что все старые религии были дискредитированы. Так верят теперь люди, или нет?
- Настолько мало, насколько это возможно. Мы все либо Деисты либо Теисты.
- Вы меня запутали. Дайте определения, пожалуйста.
- Они мало различались в ваше время, но есть самые последние варианты. Теисты верят, что существует не более одного Бога, Деисты - что не менее одного Бога.
- Я боюсь, что отличия слишком тонки для меня.
- Но не для других; вы были бы поражены теми ожесточенными спорами, которые это вызвало. Пять столетий назад некто применил метод, известный теперь как сюрреалистическая математика, чтобы доказать существование бесконечного количества градаций между Теистами и Деистами. Конечно, подобно большинству дилетантов, ищущих бесконечность, он сошел с ума. Между прочим, самыми известными Деистами были американцы: Вашингтон, Фрэнклин, Джефферсон.
- Вы бы удивились, как много людей не понимали этого совсем незадолго до моего рождения.
- Теперь хорошие новости. Профессор Джо Андерсон наконец-то дал свое - что это за фраза? - О'кей. Вы достаточно подготовлены, чтобы совершить небольшую поездку наверх… на Лунный уровень.
- Чудесно. Насколько это далеко?
- О, приблизительно двенадцать тысяч километров.
- Двенадцать тысяч! Потребуется несколько часов!
Индра выглядела удивленной его замечанием: потом она улыбнулась.
- Не так долго, как вы думаете. Нет, у нас пока нет транспортера из «Звездного пути», хотя я верю, что над ним все еще работают! Но вам нужна новая одежда и кто-то, кто показал бы, как ее носить. А также помогал вам с сотнями небольших каждодневных проблем, которые могут отнимать впустую так много времени. Мы взяли на себя смелость подготовить для вас персонального помощника. Входите, Данил.
Данил был маленьким, смуглым человеком где-то за тридцать, который удивил Пула тем, что не поздоровался с ним за руку как обычно, с автоматическим обменом информацией через рукопожатие.
Действительно, вскоре оказалось, что у Данила не было Идентификатора: всякий раз, когда возникала необходимость, он использовал маленький пластмассовый прямоугольник, очевидно служивший для тех же самых целей, что и смарт-карты двадцать первого века.
- Данил также будет вашим гидом и - никогда не могла запомнить это слово - оно рифмуется со словом «балет». Его специально обучали для выполнения этой работы. Я уверена, что он вас вполне устроит.
Хотя Пул оценил этот жест, все же он чувствовал себя немного неудобно. Валет, камердинер, вот что она имела в виду! Он не мог припомнить, чтобы встречал когда-либо хоть одного; в его времени они уже были редкой и исчезающей разновидностью. Он начал ощущать себя персонажем из английского романа начала двадцатого столетия…
- У вас есть выбор, - сказала Индра, - хотя мне кажется, я знаю, что вы выберете. Мы можем подниматься на внешнем подъемнике и восхищаться открывающимися видами, или на внутреннем, и наслаждаться едой и какими-нибудь легкими развлечениями.
- Не могу представить себе кого-то, желающего остаться внутри.
- Вы были бы удивлены. Очень многие испытывают головокружение, особенно посетители снизу. Даже альпинисты, которые утверждают, что добирались до самых высот, зеленеют, когда высоты вместо метров начинают измеряться тысячами километров.
- Все же рискну, - с улыбкой ответил Пул. - Я бывал и повыше.
Когда они прошли через двойной воздушный шлюз во внешней стене Башни (он действительно почувствовал любопытное ощущение дизориентации, или это было только игрой воображения?), то вошли в помещение, которое могло бы быть аудиторией очень маленького театра. Ряды по десять мест были сгруппированы в пять ярусов: все они были обращены к одному из огромных панорамных окон, до сих пор смущавших Пула, так как он никак не мог забыть о сотнях тонн давления воздуха, стремящегося взорвать их и вырваться в космос.
Дюжина или около того других пассажиров, вероятно, никогда не задумывающихся ни о чем подобном, казались совершенно непринужденными. Они улыбнулись, как только узнали его, вежливо кивнули и отвернулись, чтобы насладиться зрелищем.
- Добро пожаловать в «Небесный холл», - произнес неизменный голос автомата. - Подъем начнется через пять минут. Бар и туалетные комнаты вы можете найти на нижнем уровне.
Как долго будет продолжаться эта поездка, подумал Пул. Мы собираемся преодолеть более двадцати тысяч километров туда и обратно: это не будет похоже ни на один подъемник, когда-либо известный мне на Земле…
В ожидании начала подъема он наслаждался ошеломляющей панорамой, находящейся на две тысячи километров ниже. В северном полушарии была зима, но климат действительно радикально изменился, поэтому южнее Северного Полярного Круга было очень немного снега.
Европа была почти свободна от облаков, и можно было разглядеть множество поразительных деталей. Один за другим он узнавал большие города, чьи названия отзывались эхом ушедших столетий; они начали уменьшаться уже в его времени, поскольку революция в средствах коммуникации изменила лицо мира, а теперь сократились еще больше. Огромные массы воды находились в самых невероятных местах, например, озеро Саладин в северной Сахаре выглядело совсем как маленькое море.
Пул был так поглощен этим зрелищем, что совершенно забыл о времени. Внезапно он понял, что прошло намного больше пяти минут, а подъемник все еще был неподвижен. Что-то случилось, или они ожидали опоздавших?
И только тогда он заметил нечто настолько необычное, что сначала отказался верить собственным глазам. Обзор расширился, как будто он уже поднялся на сотни километров! Когда он пригляделся, то заметил внизу новые детали рельефа планеты, вползающие в рамку окна.
Тогда Пул рассмеялся, поскольку нашел очевидное объяснение происходящему.
- Вы одурачили меня, Индра! Я решил, что все происходит на самом деле, а это видеопроекция!
Индра посмотрела на него с шутливой улыбкой.
- Подумайте еще раз, Фрэнк. Мы начали перемещаться десять минут назад. К настоящему времени мы должны подниматься со скоростью… по крайней мере тысячу километров в час. Хотя мне говорили, что эти подъемники могут достигать сотни g при максимальном ускорении, у нас будет не больше десяти на таком коротком отрезке пути.
- Но это невозможно! Шесть g - максимум того, что когда-либо давали мне на центрифуге, и мне не понравилось весить половину тонны. Я знаю точно, что мы не двигались после того, как ступили внутрь.
Пул слегка повысил голос, и внезапно осознал, что другие пассажиры притворялись, будто ничего не заметили.
- Я не понимаю, как это сделано, Фрэнк, но это называют инерционным полем. Или иногда Силой - на букву "С" в честь знаменитого русского ученого Сахарова, правда, других я не знаю.
Медленно сознание Пула озарилось пониманием, а также ощущением удивления, смешанного со страхом. Действительно, это была «технология, неотличимая от магии».
- Некоторые из моих друзей мечтали о «космических приводах» -энергетических полях, которые могли бы заменить ракеты и позволяли двигаться безо всякого ощущения ускорения. Большинство из нас считали, что они сумасшедшие, но, как оказалось, они были правы! Мне все еще трудно поверить в это… и если я не ошибаюсь, мы начали терять вес.
- Да, он приближается к лунному. Когда мы выйдем, вы почувствуете себя как на Луне. Но ради Бога, Фрэнк, забудьте, что вы инженер, и просто наслаждайтесь видом.
Это был хороший совет, но даже несмотря на то, что Пул наблюдал проплывающую в его поле зрения Африку, Европу и большую часть Азии, мысли все время возвращались к этому потрясающему открытию. Все же ему не следовало так сильно удивляться: он знал, что после его времени были крупные достижения в разработке космических двигателей, но не предполагал, что они будут иметь такие поразительные применения в повседневной жизни - если этот термин можно было применить к небоскребу высотой тридцать шесть тысяч километров.
Эра ракет должна была закончиться столетия назад. Все, что он знал о топливных системах и камерах сгорания, ионных двигателях малой тяги и термоядерных реакторах, было полностью устаревшим. Конечно, это больше не имело никакого значения, но он почувствовал печаль, которую ощущал, наверное, шкипер парусника, когда парус уступил место пару.
Его настроение резко изменилось, но он не мог сдержать улыбки, когда голос робота объявил: «Прибытие через две минуты. Пожалуйста удостоверитесь, что вы не забыли ничего из личных вещей.»
Как часто он слышал это объявление на каком-нибудь коммерческом рейсе? Он посмотрел на часы, и был удивлен, что они ушли вперед меньше чем на полчаса. Таким образом, это подразумевало среднюю скорость по крайней мере двадцать тысяч километров час. Но все-таки, не могли же они передвигаться так быстро. И, наконец, самое странное: последние десять минут или чуть больше они должны были тормозиться настолько сильно, что по всем правилам cтояли бы на крыше головой к Земле!
Двери бесшумно отворились, и, сделав шаг наружу, Пул снова почувствовал небольшую дизориентацию, которую заметил на входе в зал подъемника. Однако, в этот раз он знал, что это означает: они перемещались через зону перехода, в которой инерционное поле накладывалось на гравитацию этого уровня, равную лунной.
Вслед за ним осторожно вышли Индра и Данил, весившие теперь всего треть их собственного веса, и все вместе они пошли вперед навстречу новым чудесам этого дня.
Хотя вид отдалившейся Земли был устрашающим даже для астронавта, в этом не было ничего неожиданного или удивительного. Но кто мог вообразить себе гигантское, очевидно занимающее всю ширину Башни помещение, дальняя стена которого находилась на расстоянии более пяти километров? Вероятно, теперь существовали и более крупные закрытые помещения на Луне и Марсе, но непосредственно в космосе оно должно было быть одним из самых больших.
Они стояли на платформе обозрения на высоте пятидесяти метров на внешней стене, глядя на удивительно разнообразную панораму. Очевидно, здесь была предпринята попытка воспроизвести весь диапазон земной биосферы. Прямо под ними находилась группа стройных деревьев, которые Пул сначала не смог идентифицировать: потом он понял, что это были дубы, приспособившиеся к одной шестой нормальной тяжести. На что же здесь будут похожи пальмы, подумал он. Вероятно, на гигантские тростники…
Посередине находилось маленькое озеро, питаемое рекой, которая петляла по травянистой равнине, а затем исчезала в чем-то, напоминающем отдельно стоящую гигантскую смоковницу. А где же ее исток? Пул уловил слабый рокочущий звук и, проследив взглядом вдоль плавно изгибающейся стены, обнаружил миниатюрную Ниагару с великолепной радугой, парящей над ней в облаке водяной пыли.
Он мог бы стоять здесь часами, любуясь открывшимся видом и все еще не уставая от чудес этого комплекса и блестяще разработанной модели планеты. Возможно, человечество, проникая в новые и враждебные окружающие условия, чувствовало постоянно увеличивающуюся потребность помнить о своем происхождении. Конечно, даже в его собственном времени каждый город имел парки, как правило слабо напоминающие Природу. Те же самые чувства возникали здесь в гораздо большем масштабе. Центральный Парк, Африканская Башня!
- Давайте спустимся вниз, - сказала Индра. - Здесь так много всего можно увидеть, а я приезжаю сюда не так часто, как хотелось бы.
Сопровождаемые тихим, но вездесущим Данилом, который, казалось, всегда знал, когда в нем возникала необходимость, но никогда не путался под ногами, они начали неторопливое исследование этого оазиса в космосе. Хотя при такой низкой гравитации ходить было легко, время от времени они пользовались преимуществами маленькой монорельсовой дороги и однажды даже остановились позавтракать в кафе(?), ловко скрытом в стволе красного дерева, которое должно было иметь по крайней мере четвертькилометровую высоту.
Вокруг было очень немного других людей, все прибывшие пассажиры давно растворились в окружающем ландшафте, как будто эта страна чудес принадлежала только им.
Вся эта красота, вероятно, поддерживалась целыми армиями роботов, время от времени напоминая Пулу посещение Диснейлэнда, когда он еще был маленьким мальчиком. Но здесь было гораздо лучше: не было никаких толп, и на самом деле мало что напоминало о человечестве и творениях его рук.

Предыдущая страница 3 Следующая страница


3001: Последняя Одиссея 4

Они любовались превосходной коллекцией орхидей, некоторые из которых были огромного размера, и тут Пул испытал одно из самых сильных потрясений в жизни. Когда опроходили мимо типичного маленького сарайчика садовника, открылись двери, и появился сам садовник.
Фрэнк Пул всегда гордился самообладанием и никогда не представлял себе, что будучи взрослым человеком он сможет так заорать от ужаса. Но, как и любой мальчишка его поколения, он просмотрел весь «Парк юрского периода» и мгновенно узнал раптора, с которым столкнулся нос к носу.
- Я страшно сожалею, - сказала Индра с явным беспокойством. - Но я даже не представляла себе, что вас нужно предупреждать.
Звенящие нервы Пула возвращались в норму. Конечно, в этом, возможно, слишком хорошо организованном мире не было никакой опасности: но все же!..
Динозавр отвернулся от них совершенно безо всякого интереса, затем скользнул назад в сарайчик и появился снова с граблями и садовыми ножницами, которые бросил в мешок, висящий по одном плече. Он пошел прочь от них птицеподобной походкой, не оглядываясь, пока не исчез за подсолнечниками в десять метров высотой.
- Я должна была объяснить, - сокрушенно сказала Индра. - Нам нравится использовать вместо роботов биоорганизмы там, где это возможно, -я полагаю, это углеродный шовинизм! Далее. Существует всего несколько животных с достаточно ловкими руками, и мы время от времени используем тех или других.
Но тут есть загадка, которую никто не в состоянии разрешить. Можно было бы ожидать, что усовершенствованные травоядные наподобие орангутангов и горилл будут пригодны для любой работы. Но это не так; у них не хватает терпения.
С другой стороны плотоядные, подобные этому нашему другу, превосходно и легко обучаемы. И что более важно - еще один парадокс! - после того, как их изменили, они стали послушными и добродушными. Конечно, за ними почти тысяча лет генной инженерии, но взгляд, которым примитивный человек глядел на волка, был просто раздраженным и ошибочным!
Индра улыбнулась и продолжала: - Вы можете этому не верить, Фрэнк, но из них делают хороших нянь, и дети их любят! Есть шутка пятисотлетней давности: «Вы доверили бы своих детей динозавру?» «Что? Рискнуть повредить его?»
Пул посмеялся вместе с ней, немного устыдившись реакции на свой собственный испуг. Чтобы сменить тему, он задал Индре вопрос, который все еще его волновал.
- Все это чудесно, - сказал он, - но зачем прилагать столько усилий, когда любой в Башне может получить все то же самое в реальности, причем так же быстро?"
Индра задумчиво посмотрела на него, взвешивая свои слова.
- Это не совсем так. Для любого, кто живет выше уровня с гравитацией в половину g, неудобно и даже опасно спускаться на Землю, даже в кресле-каталке. Так что это возможно только здесь или, как бы вы сказали, в Виртуальной Реальности.
(Теперь я начинаю понимать, уныло сказал себе Пул. Это объясняет уклончивость Андерсона, и все те тесты, которые он проводил, чтобы посмотреть, восстановил ли я свои силы. Я проделал весь путь обратно от Юпитера до расстояния в две тысячи километров до Земли - но никогда не смогу снова пройти по поверхности своей родной планеты. И я не уверен, как с этим справлюсь…)

10 Слава Икару

Его депрессия быстро прошла: нужно было так много сделать и увидеть. Для этого не хватило бы тысячи жизней, и выбор из бесчисленного множества того, что могла предложить эта эпоха, стал настоящей проблемой. Он пробовал, правда, не всегда успешно, избегать мелочей и сконцентрироваться на том, что имело первостепенное значение, в особенности для его образования.
Мыслитель и проигрыватель размером с книгу, который ему вручили вместе с ним, неминуемо названный Мнемобоксом, оказывали в этом неоценимую помощь. Скоро у него была уже маленькая библиотечка из пластинок «настоящих знаний», каждая из которых содержала весь материал, необходимый для степени бакалавра. Когда он вставлял одну из них в Мнемобокс и задавал наиболее подходящую для него скорость и интенсивность, возникала вспышка света с последующим периодом полного отключения сознания, который мог длиться целый час. Когда он приходил в себя, ему казалось, что открыты новые области мозга, хотя все, что он знал, начиная искать их, - это то, что они там есть. Было похоже на то, как если бы он был владельцем библиотеки, который внезапно обнаружил книжные полки, о существовании которых до этого даже не подозревал.
Он целиком и полностью был хозяином своего собственного времени. И вовсе не по обязанности, а из чувства благодарности он соглашался отвечать на огромное количество вопросов, поступающих от ученых, историков, писателей и художников, работающих в средствах информации, хотя некоторые из вопросов часто были для него непостижимы. Ему также поступали бесчисленные приглашения и от других жителей четырех Башен, но фактически все он вынужден был отвергнуть.
Наиболее соблазнительными были те, которые приходили с прекрасной планеты, раскинувшейся внизу, и сопротивляться им было труднее всего. «Конечно, вы останетесь в живых, - сказал ему профессор Андерсон, - если спуститесь вниз на короткое время со специальной системой жизнеобеспечения, но вы не получите от этого никакого удовольствия. И это ослабило бы вашу нейромышечную систему еще больше. Она никогда до конца не восстановится после тысячелетнего сна.»
Его другой опекун, Индра Уоллис, защищала его от навязчивых посетителей и подсказывала, какую просьбу он должен принять во внимание, а какую вежливо отклонить. Один он никогда не разобрался бы в социально-политической структуре этой невероятно сложной культуры, но вскоре сделал вывод, что хотя в теории все классовые различия исчезли, на практике существовало несколько тысяч супер-граждан. Джордж Оруэлл был прав; некоторые всегда были более равными, чем другие.
Наконец, наступило время, когда, руководствуясь опытом двадцать первого столетия, Пул задался вопросом, кто оплачивал все это гостеприимство - не предъявят ли ему однажды какой-либо эквивалент огромного счета за гостиницу? Но Индра быстро успокоила его: он был уникальным и бесценным музейным экспонатом, так что ему абсолютно незачем волноваться из-за таких мирских соображений. Все, что ему требовалось, было для него доступно, конечно, в пределах разумного: Пул гадал, где же были эти пределы, даже не представляя, что однажды попытается их обнаружить.

* * *

Все наиболее важные вещи в жизни происходят случайно. Пул установил свой настенный дисплей на случайный поиск, выключив громкость, когда вдруг поразительное изображение привлекло его внимание.
- Остановить сканирование! Включить звук!, - закричал он даже излишне громко.
Он узнал музыку, но прошло несколько минут прежде, чем он идентифицировал ее; несомненно, ему помогло то, что его стена была заполнена крылатыми людьми, изящно кружащимися друг около друга. Но Чайковский был бы крайне удивлен, если бы мог увидеть этот вариант «Лебединого Озера» - с балеринами, летающими на самом деле…
Очарованный, Пул наблюдал в течение нескольких минут, пока абсолютно твердо не уверился в том, что это происходило в действительности, а не было смоделировано: даже в его собственные дни об этом нельзя было сказать совершенно определенно. Вероятно, балет давали в помещении с низкой гравитацией, очень большом, судя по некоторым изображениям. Это могло бы происходить даже здесь, в Африканской Башне.
Я тоже хочу это попробовать, решил Пул. Он так до конца и не простил Космическое Агентство за запрет одного из величайших удовольствий -затяжных прыжков с парашютом - несмотря на то что знал точку зрения Агентства, не желающего рисковать ценным капиталовложением. Доктора и так сокрушались о его более раннем несчастном случае с планером; к счастью, его подростковые кости полностью срослись.
«Никто не остановит меня теперь, - думал он, - даже профессор Андерсон…»
К облегчению Пула, врач решил, что это превосходная идея, и он был счастлив узнать, что каждая Башня имела свой собственный «Птичий вольер» на уровне одной десятой g.
В течение нескольких дней его измеряли, чтобы подобрать собственные крылья, совсем непохожие на те изящные версии, которые носили исполнители Лебединого Озера. Вместо перьев была гибкая мембрана, и когда Пул схватился за держатели рук, приделанные к ребрам поддержки, то понял, что выглядит скорее как летучая мышь, а не птица. Однако его вопль «Посторонись, Дракула!» был полностью потрачен впустую, так как его инструктор, очевидно, не был знаком с вампирами.
Во время первых уроков его ограничивали легкими ремнями безопасности, чтобы он не мог никуда двигаться, пока не изучит основные приемы, в том числе наиболее важные изо всех - управление и стабилизацию. Подобно приобретению многих других навыков, это было не так легко, как выглядело со стороны.
Он чувствовал себя смешным в этих ремнях безопасности - как будто возможно причинить себе вред при тяготении в одну десятую g! - и был доволен, что ему потребовалось всего несколько уроков; несомненно, здесь помогла подготовка астронавта. Мастер Крыльев сказал ему, что он был лучшим учеником из тех, кому он когда-либо преподавал: но, возможно, то же самое он говорил и всем другим.
После нескольких свободных полетов в помещении размером сорок на сорок метров, переченном различными препятствиями, которых он легко избежал, Пул снова ощутил себя девятнадцатилетним, когда поднял антикварную «Сессну» в первый самостоятельный полет в аэроклубе Флагстаффа в Аризоне.
Невдохновляющее название «Птичий вольер» никак не подготовило его к месту первого свободного полета. Хотя оно и казалось гораздо более огромным, чем помещение с лесами и садами внизу на лунном уровне, но было почти того же самого размера, так как также занимало весь этаж плавно сужающейся Башни. Круглая пустота высотой в полкилометра и более чем четырехкилометровой ширины казалась действительно гигантской, так как там не было никаких особенностей, на которых мог бы отдохнуть глаз. Благодаря однообразию бледносиних стен создавалось впечатление бесконечного пространства.
Пул на самом деле не поверил хвастовству Мастера Крыльев: «Вы можете выбрать любой пейзаж, который вам нравится», и планировал в качестве вызова выбрать то, что сам считал невозможным. Но во время этого первого полета на головокружительной высоте в пятьдесят метров не было ничего, что могло бы отвлечь взгляд. Конечно, падение с эквивалентной высоты в пять метров при десятикратно большей земной гравитации могло бы сломать ему шею; однако, даже незначительные ушибы здесь были невозможны, поскольку весь пол был покрыт сетью гибких тросов. Целый зал занимал гигантский трамплин; Пул подумал, что здесь можно было бы здорово развлечься даже без крыльев.
Сильными нисходящими взмахами Пул поднял себя в воздух. Ему показалось, что почти мгновенно он вознесся на сотню метров и все еще продолжал подниматься.
- Помедленнее, - сказал Мастер Крыльев, - я не отстаю от вас.
Пул успокоился, потом попытался медленно повернуть. Он почувствовал головокружение и легкость во всем теле (менее десяти килограммов!) и подумал, не была ли увеличена концентрация кислорода.
Это было замечательно и весьма отличалось от невесомости, так как предполагало большие физические нагрузки. Наиболее близким к этому было подводное плавание: он хотел, чтобы здесь были птицы в подражание таким же красивым коралловым рыбкам, которые так часто сопровождали его над тропическими рифами.
Мастер Крыльев по очереди прогнал его через серию маневров - поворотов, петель, полетов верх-вниз, парения.
Наконец он сказал: «Больше я ничему не могу научить вас. Давайте теперь насладимся зрелищем.»
Через мгновение Пул чуть было не потерял управление, так как совершенно не ожидал того, что произойдет дальше. Без малейшего предупреждения его окружили снежные горы, и он летел вниз по узкому ущелью всего в нескольких метрах от неприятно зубчатых камней.
Конечно, это не могло быть реальностью: горы были так же иллюзорны, как и облака, и он мог бы лететь прямо через них, если бы пожелал. Однако, он повернул прочь, оказавшись лицом к лицу с утесом (на одном из его выступов было орлиное гнездо с двумя яйцами, которых, как он чувствовал, можно было бы коснуться, если подлететь поближе), и направился на более открытое пространство.
Горы исчезли; внезапно наступила ночь. И тогда взошли звезды - не те несчастные несколько тысяч в убогих небесах Земли, а бесчисленные легионы. И не только звезды, но и спиральные водовороты отдаленных галактик, изобилующие близко расположенными солнцами - роями шаровых скоплений.
Это никак не могло быть реальностью, даже если бы его магически перенесли в какой-то мир, где существовали бы такие небеса. Для этих галактик не имело значения даже то, что он наблюдал: звезды исчезали, взрывались, рождались из пылающего огненного тумана в звездных колыбелях. Каждую секунду, и так миллионы лет…
Подавляющее зрелище исчезло так же быстро, как и возникло: кроме инструктора опять никого не было в пустом небе невыразительного синего цилиндра «Птичьего вольера».
- Я думаю, что для одного дня вполне достаточно, - сказал Мастер Крыльев, паря несколькими метрами выше Пула. - Какой пейзаж вы хотели бы увидеть, когда мы придем сюда в следующий раз?
Пул не колебался. Улыбаясь, он ответил на этот вопрос.

11 Здесь водятся драконы

Он никогда не поверил бы, что это возможно, даже учитывая технологию этой эпохи. Сколько терабайт-петабайт - существует ли слово для настолько огромного количества информации? - было накоплено за эти столетия и на каком носителе данных? Лучше об этом не думать и последовать совету Индры: «Забудьте, что вы инженер, и просто наслаждайтесь.»
Теперь он определенно наслаждался, хотя его удовольствие было смешано с почти непреодолимым чувством ностальгии. Он летел, или так казалось, на высоте приблизительно двух километров над захватывающим и незабываемым пейзажем его юности. Конечно, перспектива была искажена, так как «Птичий вольер» имел только полкилометра в высоту, но иллюзия была совершенной.
Он кружился над Метеоритным Кратером, вспоминая, как карабкался по его склонам в самом начале тренировок на астронавта. Невероятно, что кто-то мог сомневаться в его происхождении и точности названия! Даже в двадцатом веке знаменитые геологи доказывали его вулканическое происхождение: только с началом Космической Эры они неохотно признали, что все планеты все еще подвергаются непрерывной бомбардировке.
Пул был абсолютно уверен в том, что его скорость скорее двадцать, чем двести километров час, и все же он достиг Флагстаффа менее, чем за пятнадцать минут. Здесь находились белоснежные купола Обсерватории Ловелла, которую он так часто посещал в детстве и дружелюбный персонал которой несомненно был в ответе за выбор его карьеры. Он иногда задавался вопросом, какой была бы его профессия, если бы он родился не в Аризоне, совсем рядом с тем самым местом, где обрела жизнь одна из наиболее долговечных и популярных марсианских фантазий. Возможно, это только игра воображения, но Пулу казалось, что он мог бы даже разглядеть уникальную могилу Ловелла поблизости от большого телескопа, питавшего все его мечты.
Из какого года и какого сезона было выхвачено это изображение? Он предположил, что оно было получено со спутников-шпионов, наблюдавших за миром в начале двадцать первого столетия. Оно не могло быть сделано намного позже его собственного времени, да и расположен город был так, как он помнил. Возможно, если бы он спустился пониже, то смог бы даже увидеть самого себя…
Но он знал, что это невозможно; выяснилось, что он находился на минимальном расстоянии, на которое только мог приблизиться. Как только он подлетал поближе, изображение начинало рваться, демонстрируя составляющие его пикселы. Лучше было придерживаться этого расстояния и не разрушать красивую иллюзию.
А еще там - невероятно! - находился небольшой парк, где он когда-то играл со своими школьными друзьями. Отцы Города вечно спорили насчет поддержания его в надлежащем порядке, поскольку поставки воды становились все более и более затруднительными. Но, по крайней мере, к этому времени парк еще существовал, когда бы это ни было.
Потом другое воспоминание вызвало слезы на его глазах. По тем узким дорожкам он гулял со своим любимым Рикки всякий раз, когда возвращался домой из Хьюстона или с Луны, бросая ему палки, которые тот приносил обратно, во что с незапамятных времен играли человек и собака.
Пул всем сердцем надеялся на то, что Рикки поприветствует его по возвращении с Юпитера, и оставил его на попечении своего младшего брата Мартина. Разволновавшись, он почти потерял управление и упал на несколько метров, прежде чем удалось восстановить остойчивость, поскольку он опять оказался лицом к лицу с жестокой истиной - и Рикки, и Мартин превратились в пыль за прошедшие столетия.
Когда он снова пришел в себя, то заметил, что на далеком горизонте видна темная полоса Великого Каньона. Он еще обдумывал, не направиться ли к нему - он немного утомился - когда обнаружил, что не один в небе. Что-то еще приближалось, и оно определенно не было человеком. Хотя было трудно судить из-за расстояния, но оно казалось для этого слишком большим.
Правда, я не особенно удивлюсь, даже встретив здесь птеродактиля, подумал он, это на самом деле из того разряда событий, которые я вполне могу ожидать. Надеюсь на то, что он настроен дружелюбно, или что я смогу отвернуть в сторону, если это не так. О, нет!
Птеродактиль был не самым плохим предположением: с вероятностью примерно восемь из десяти. Но то, что приближалось к нему теперь, медленно взмахивая гигантскими кожистыми крыльями, было драконом прямиком из Волшебной страны. И завершала картину прекрасная леди, восседающая на его спине. По крайней мере по мнению Пула она была прекрасна. Традиционный образ был испорчен одной пустяковой деталью: большая часть ее лица была скрыта большой парой авиационных защитных очков, которые, казалось, прибыли сюда прямо из открытой кабины биплана Первой мировой войны.
Пул парил в среднем ярусе, подобно поплавку на воде, пока монстр не приблизился достаточно близко, чтобы стали слышны хлопки гигантских крыльев. Даже когда расстояние сократилось до двадцати метров, он не мог решить, было ли это машиной или биомеханизмом: вероятно, и тем и другим.
Но он совершенно забыл о драконе, когда всадница сняла свои очки.
Кто-то из философов заметил, вероятно с зевотой, что основая неприятность с избитыми шаблонами заключается в том, что они истинны, и это так скучно.
Но «любовь с первого взгляда» не наскучит никогда.

* * *

Данил не смог раздобыть никакой информации, но теперь Пул и не ожидал от него ничего иного. Его вездесущий эскорт - он определенно не выдержал бы экзамен на классического камердинера - казался настолько ограниченным в своих функциях, что Пул иногда задавался вопросом, не был ли он на самом деле умственно отсталым, или так только казалось. Данил понимал функционирование всех домашних приборов, выполнял простые заказы быстро и эффективно и знал все о Башне. Но этим все и ограничивалось; с ним невозможно было вести интеллектуальную беседу, и любые вежливые вопросы о его семье были встречены взглядом полного непонимания. Пулу даже пришла в голову мысль, а не был ли он также биороботом.
Однако, Индра сразу же дала ему ответ, в котором он нуждался.
- О, ты встретил Леди-дракона!
- Вы ее так называете? А каково ее настоящее имя, и можешь ли ты достать мне ее Идент? Мы чуть было не соприкоснулись ладонями.
- Естественно, никаких проблем.
- А где же ты его возьмешь?
Индра выглядела странно смущенной.
- Не имею представления - по-моему, это откуда-то из старой книги или кинофильма. Это правильный оборот речи?
- Нет, если тебе больше пятнадцати.
- Я попробую запомнить. Теперь расскажи мне, что случилось, если не хочешь заставить меня ревновать.
Они стали теперь настолько близкими друзьями, что с полной откровенностью могли обсуждать любой предмет. Действительно, они грустно улыбнулись, оплакивая полное отсутствие романтического интереса друг к другу - хотя Индра однажды прокомментировала: «Я полагаю, что если бы нас обоих высадили на пустынном астероиде без надежды на спасение, мы могли бы прийти к какому-то соглашению.»
- Для начала скажи мне, кто она такая.
- Ее зовут Аврора МакОли; кроме всего прочего, она Президент Общества Творческих Анахронизмов. И если ты находишь, что Драко был внушителен, то подожди, пока не увидишь некоторые из других их созданий. Вроде Моби Дика или целого семейства динозавров, до которых не додумалась бы сама Мать-природа.
Это слишком хорошо, чтобы быть правдой, подумал Пул.
Самый большой анахронизм на планете Земля - это я.

12 Разочарование

Он почти забыл ту беседу с психологом Космического Агентства. До этого момента.
- Вы покидаете Землю по крайней мере на три года. Если вы не возражаете, я мог бы сделать вам безопасный имплантант анафродизиака, который будет действовать в течение всего полета. Я обещаю, что вы будете совершенно спокойны, пока не вернетесь домой.
- Спасибо, нет, - ответил Пул, стараясь смотреть прямо, затем добавил: - Думаю, что я смогу с этим справиться.
Однако, через три или четыре недели у него возникли подозрения - так же как и у Дейва Боумена.
- Я тоже это заметил, - сказал Дейв. - Держу пари, что эти проклятые доктора добавляют что-то в нашу диету…
Во всяком случае, даже если это действительно имело место, любой срок годности давно истек. До сих пор Пул был слишком занят для того, чтобы испытывать какие-либо эмоциональные проблемы, и вежливо отверг щедрые предложения от нескольких молодых (и не очень молодых) женщин. Он не был уверен в том, что же их привлекало - его внешность или его известность: возможно, им просто был любопытен человек, который, как все они знали, мог бы быть их предком в двадцатом или тридцатом поколении.
К удовольствию Пула, Идентификатор госпожи МакОли передал информацию, что в настоящее время у нее не было любовников, и таким образом он не потратит впустую время на общение с ней. В течение следующих двадцати четырех часов он осваивал верховую езду, восседая позади нее на заднем сидении и с огромным удовольствием обнимая руками ее талию. Он понял также, почему пилоты бросали на них изумленные взгляды - Драко был полностью автоматизирован и легко мог мчаться на скорости в сотни километров в час. Пул сомневался в том, что реальные драконы когда-либо могли перемещаться так же быстро.
Он не удивился тому, что постоянно меняющиеся пейзажи внизу были взяты прямо из легенд. В одном из них они догнали ковер-самолет, и начавший раскачиваться сердитый Али Баба крикнул им: «Смотри, куда летишь!» Правда, до Багдада все-таки было довольно далеко, потому что призрачные шпили, над которыми они теперь кружились, могли принадлежать только Оксфорду.
Аврора подтвердила его предположение, указав вниз:
- Это паб, гостиница, где Льюис и Толкиен имели обыкновение встречаться со своими друзьями. А теперь взгляните на реку, на лодку, которая только что показалась из-под моста, вы видите в ней двух девочек и священника?
- Да, - крикнул он, преодолевая нежный шепот воздушного потока. - Я даже предполагаю, что одна из них Алиса.
Аврора повернулась и улыбнулась ему через плечо: она казалась искренне восхищенной.
- Совершенно правильно: это ее точная копия, основанная на фотографиях. Я боялась, что вы ее не узнаете. Так много людей прекратили читать вскоре после вашего времени.
Пул почувствовал жар удовлетворения.
Полагаю, я прошел еще один тест, сказал он себе самодовольно. Поездка на Драко, вероятно, была первым. Интересно, что будет дальше? Сражение на палашах?
Но проверок больше не было, и ответ на вопрос: «Победа за вами или за мной?» - был в пользу Пула.

* * *

Следующим утром, потрясенный и уязвленный, он связался с профессором Андерсеном.
- Все шло превосходно, - плакался он, - но она внезапно ударилась в истерику и оттолкнула меня прочь. Я испугался, что каким-то образом травмировал ее. Затем она включила в комнате свет - мы были в темноте - и выпрыгнула из кровати. Я полагаю, что выглядел как дурак…
Он невесело рассмеялся:
- На нее определенно стоило посмотреть.
- Я в этом уверен. Давайте дальше.
- Через несколько минут она расслабилась и сказала такое, чего я никогда не забуду.
Андерсон терпеливо ждал, когда Пул успокоится.
- Она сказала: «Мне действительно жаль, Фрэнк. Мы могли бы хорошо провести время. Но я не знала, что вы покалечены.»
Профессор выглядел озадаченным, но только на мгновение.
- О, я понимаю. Мне также жаль, Фрэнк - возможно, я должен был предупредить вас. За всю мою тридцатилетнюю практику у меня было всего полдюжины подобных случаев - и все по веским медицинским причинам, которые, конечно, к вам не применимы…
Обрезание имело большой смысл в примитивные времена - и даже в вашем столетии - как защита от некоторых неприятных и даже смертельных болезней в отсталых странах с плохой гигиеной. Но в других отношениях этому не было абсолютно никаких оправданий - и даже некоторые аргументы против, в чем вы только что убедились!
Я проверил отчеты после того, как обследовал вас в первый раз, и обнаружил, что к середине двадцать первого столетия возникло так много исков о профессиональной небрежности, что Американская Медицинская Ассоциация была вынуждена это запретить. Аргументы современных докторов очень забавны.
- Я уверен, что это так, - мрачно сказал Пул.
- В некоторых странах это продолжилось еще в течение следующего столетия: потом какой-то неизвестный гений выдумал лозунг - пожалуйста извините за вульгарность: «Бог создал нас такими: обрезание - это богохульство». После этого практически все более или менее закончилось. Но если вы хотите, легко можно сделать трансплантацию, но вы, вероятно, не хотели бы войти в историю медицины таким образом.
- Я не думаю, что это помогло бы. Боюсь, каждый раз я буду смеяться.
- Это уже относится к сфере духа - вы это преодолеете.
К своему удивлению Пул понял, что прогноз Андерсона оправдался. Он даже рассмеялся.
- Что еще, Фрэнк?
- «Общество Творческих Анахронизмов» Авроры. Я надеялся, что оно повысит мои шансы. Однако, мне посчастливилось найти анахронизм, который она не оценила.

13 Чужак в чужом времени

Индра не сочувствовала ему, как он на то надеялся: возможно, в конце концов, в их отношениях присутствовала некоторая сексуальная ревность. И, что было гораздо серьезней, то, что они, криво усмехаясь, обозначили как Разгром Дракона, привело к первому настоящему спору.
Он начался достаточно невинно, когда Индра пожаловалась:
- Люди всегда спрашивают меня, почему я посвятила мою жизнь такому ужасному периоду истории, и один из немногих вариантов ответа - это то, что существовали даже значительно худшие времена.
- Так почему ты все-таки интересуешься моим столетием?
- Потому что оно обозначает переход между варварством и цивилизацией.
- Благодарю. Тогда зови меня Конаном.
- Конан? Единственный, кого я знаю - это человек, придумавший Шерлока Холмса.
- Не бери в голову. Извини, что прервал тебя. Конечно, мы в так называемых развитых странах считали себя цивилизованными. По крайней мере война больше не была приемлемым средством разрешения конфликтов, и Организация Объединенных Наций всегда делала все возможное, чтобы остановить войны, которые вспыхивали постоянно.
- Не очень-то успешно: я бы оценила как три из десяти. Но что мы находим невероятным - это то, как правозащитники вплоть до ранних 2000-х хладнокровно воспринимали образ действий, который мы сочли бы зверским! И в большинстве лицемерно закрывали глаза…
- Лицемерно…
- … на абсурд, который, естественно, не приемлет любой разумный человек.
- Примеры, пожалуйста.
- Хорошо, твоя на самом деле заурядная гибель подвигла меня проделать некоторые исследования, и я была потрясена тем, что обнаружила. Тебе известно, что каждый год в некоторых странах страшно уродовали тысячи девочек, чтобы сохранить их девственность? Многие из них умерли, но власти закрывали на это глаза.
- Я согласен, что это было ужасно, но что с этим могло бы сделать мое правительство?
- Многое, если бы пожелало. Но больше всего возмущали люди, которые снабжали их нефтью и покупали им оружие типа пехотных мин, которые тысячами убивали и калечили гражданское население.
- Ты не понимаешь, Индра. Очень часто у нас не было никакого выбора: мы не могли изменить целый мир. И не сказано ли кем-то однажды, что «политика - это искусство возможного»?
- Совершенно верно, что и объясняет, почему в нее идут только второразрядные умы. Гений находит приятным оспаривать невозможное.
- Что же, я рад, что вы нашли достойное применение гениям, так что теперь все можете делать правильно.
- Не нужно саркастических намеков. Благодаря нашим компьютерам мы можем управлять политическими экспериментами в киберпространстве перед осуществлением их на практике. Несчастье Ленина заключалось в том, что он родился на сотни лет раньше. Российский коммунизм мог бы быть жизнеспособным, по крайней мере, некоторое время, если бы тогда существовали микрочипы. И сумел бы избежать Сталина.
Пул постоянно поражался как тому, насколько хорошо Индра знает его время, так и ее невежеству по многим вопросам, которые он считал само собой разумеющимися. В некотором смысле у него были те же проблемы, только наоборот. Даже если бы он прожил сотню лет, которую ему уверенно обещали, то никогда не смог бы узнать все настолько, чтобы почувствовать себя дома. В любой беседе всегда были бы ссылки, которые он не понял бы, и шутки, которые не затронут его чувства. Хуже всего, что он всегда чувствовал бы себя на грани какого-нибудь «ложного шага», рядом с возможностью создать какое-нибудь социальное бедствие, которое смутило бы даже лучших из его новых друзей…
Вроде того случая, когда он завтракал с Индрой и профессором Андерсоном, к счастью, в своих собственных аппартаментах. Блюда, которые появлялись от автоповара, были для него всегда совершенно приемлемы, так как специально разрабатывались в соответствии с требованиями его физиологии. Не было никаких причин для беспокойства, ничего, что вызвало бы упадок духа у гурмана двадцать первого века.
В этот день было подано необычно вкусное блюдо, которое возвратило яркие воспоминания его юности - охоту на оленя и барбекю. Однако, было и кое-что незнакомое в его аромате и структуре, поэтому Пул задал очевидный вопрос.
Андерсон просто улыбнулся, но в течение нескольких секунд Индра выглядела так, будто заболела. Потом она выздоровела и сказала: «Расскажите ему, после того, как мы закончим есть.»
Что теперь я сделал неправильно? - спросил себя Пул. Через полчаса, когда Индра с довольно многозначительным видом углубилась в видеодисплей на другом конце комнаты, его знания о Третьем Тысячелетии значительно расширились.
- Продовольствие из трупов животных начало выходить из употребления уже в ваше время, - объяснил Андерсон. - Выращивание животных для еды стало экономически невозможным. Я не знаю, сколько акров земли нужно было, чтобы прокормить одну корову, но по крайней мере десять человек могли бы прожить на растениях, которые на ней выращивали. И, вероятно, сотня в случае применении гидропоники.
Но причиной прекращения этого ужасного бизнеса стала не экономика, а болезнь. Она началась у крупного рогатого скота, затем распространилась на другие виды животных, употреблявшихся в пищу. Я полагаю, что эта разновидность вируса воздействовала на мозг, и вызывала особенно отвратительную смерть. Хотя лекарство в конечном счете было найдено, оказалось уже слишком поздно переводить часы назад. В любом случае, синтетическое продовольствие стало теперь значительно дешевле, и ему можно было придать любой вкус, какой только пожелаете.

Предыдущая страница 4 Следующая страница


5 Артур Кларк

Вспоминая недели вполне удовлетворительных, но неинтересных блюд, Пул имел существенные замечания на этот счет. Почему, в таком случае, у него все еще возникают тоскливые мечты о ребрышках и бифштексах кордон блю?
Другие мечты были гораздо более тревожащими, и он опасался, что вскоре должен будет попросить Андерсона о медицинской помощи. Несмотря на все усилия по созданию у него чувства дома, странности и очевидные сложности этого нового мира начинали довлеть над ним. Во время сна, словно в бессознательном стремлении убежать, он часто возвращался к своей прежней жизни: но когда он просыпался, все становилось только хуже.
Он путешествовал в Американскую Башню и смотрел вниз, на реальную, а не смоделлированную жизнь, на пейзажи его молодости - и это не было хорошо. С помощью оптики, когда атмосфера была прозрачна, он оказывался настолько близко, что мог разглядеть отдельных людей, как они идут по своим делам, иногда по улицам, которые он помнил…
И всегда в глубине его мыслей было знание, что там внизу жили все, кого он когда-либо любил: мать, отец (до того, как он ушел к другой женщине), дорогие дядя Джордж и тетя Лил, брат Мартин - и, что не менее важно, череда собак, начиная с теплых щенков его самого раннего детства и завершая Рикки.
Но надо всем доминировала память и тайна - Элен…
Это началось как что-то легкомысленное в самом начале его тренировок на астронавта, но стало более серьезным по прошествии лет. Перед самым отлетом к Юпитеру они планировали оформить свои отношения, когда он возвратится.
И если он не хотел, то Элен желала иметь от него ребенка. Он все еще помнил смесь серьезности и веселья, с которой они проделали все необходимые мероприятия…
Теперь, тысячу лет спустя, несмотря на все усилия, он был не в состоянии выяснить, сдержала ли Элен свое обещание. Так же, как и в его собственной памяти, имелись провалы и в коллективной памяти Человечества. Самая глубокая брешь была создана разрушительным электромагнитным импульсом вследствие падения астероида в 2304 году, который стер несколько процентов в мировых банках информации, несмотря на все резервное копирование и системы безопасности. Пула не очень утешала мысль, что среди всех безвозвратно утерянных эксабайт (1024 петабайт = 2**60 байт) могли быть записи о его собственных детях: даже теперь его потомки в тридцатом поколении могли бы ходить по Земле, но он никогда не узнал бы об этом.
Немного помогло сделанное им открытие, что, в отличие от Авроры, некоторые леди этой эры не считали, что он порченный товар. Наоборот: они часто находили такой вариант весьма возбуждающим, но эта слегка причудливая реакция не давала Пулу возможности установить какие-либо близкие отношения. Но он об этом не беспокоился; все, что ему действительно было нужно, так это случайные здоровые, бессмысленные упражнения.
Бессмысленные - в этом и была проблема. У него больше не было достойной цели в жизни. И вес слишком многих воспоминаний довлел над ним; повторяя название известной книги, которую он читал юности, он часто говорил себе: «Я - чужак в чужом времени.»
Иногда, глядя вниз на прекрасную планету, по которой, если верить докторам, он никогда не смог бы пройтись снова, ему приходила в голову мысль, что было бы неплохо вторично познакомиться с космическим вакуумом. Хотя пройти через тамбуры без того, чтобы не вызвать сигналы тревоги, было нелегко, иногда это все же происходило: каждые несколько лет самоубийцы такого рода кратким метеоритным росчерком проносились в земной атмосфере.
Возможно, это стало бы для него лучшим выходом, но избавление пришло с совершенно неожиданного направления.

* * *

- Счастлив увидеть вас во второй раз, командор Пул.
- Извините, не припоминаю, но я вижу столько много людей.
- Нет необходимости извиняться. Первый раз мы повстречались за орбитой Нептуна.
- Капитан Чандлер! Очень приятно вас видеть! Могу я заказать вам что-нибудь у автоповара?
- Подойдет все что угодно не более чем с двадцатью процентами алкоголя.
- А что вы делаете на Земле? Мне сказали, что вы никогда не бываете внутри орбиты Марса.
- Так оно и есть, и хотя я родился здесь, но думаю,что это грязное, дурно пахнущее место - слишком много копошащихся людей, опять больше миллиарда!
- Более десяти миллиардов в моем времени. Между прочим, вы получили мое сообщение: «Благодарю вас»?
- Да, и я знаю, что должен был с вами связаться. Но я ждал, пока снова не начну движение к Солнцу. И вот я здесь. Ваше здоровье!
Пока капитан с внушительной скоростью расправлялся со спиртным, Пул изучал своего посетителя. Бороды - даже маленькие козлиные бородки типа бородки Чандлера - были очень редки в этом обществе, и он никогда не встречал носивших их астронавтов: они не могли комфортно сосуществовать с космическими шлемами. Конечно, для капитана могли бы пройти годы между происшествиями, и в любом случае большинство внешних работ выполнялись роботами; но всегда существовал риск неожиданного, когда нужно срочно облачиться в скафандр. Было очевидно, что Чандлер представлял из себя что-то экстраординарное, и Пул всем сердцем потянулся к нему.
- Вы не ответили на мой вопрос. Если вы не любите Землю, что же вы тогда здесь делаете?
- О, главным образом встречаюсь со старыми друзьями - это замечательно, что можно забыть о часовых задержках и беседовать в реальном масштабе времени! Но, конечно, это не причина. Моя старая ржавая посудина находится на ремонте, в верфи Оправы наверху. Также необходимо заменить броню; когда она становится толщиной в несколько сантиметров, я начинаю плохо спать.
- Броню?
- Противопылевой щит. Не такая уж проблема в вашем времени, не так ли? Но за орбитой Юпитера очень грязное окружающее пространство, а наша нормальная крейсерская скорость - несколько тысяч километров в секунду! В результате возникает такой непрерывный нежный стук, подобно каплям дождя на крыше.
- Вы шутите!
- Конечно. Если бы мы действительно что-нибудь услышали, то были бы мертвы. К счастью, этот вид неприятностей очень редок - последний серьезный несчастный случай был двадцать лет назад. Нам известны все основные потоки комет, где находится большинство обломков, и мы осторожно их избегаем - за исключением случаев, когда уравниваем скорости, чтобы поймать лед. А почему бы вам не подняться на борт и не взглянуть на все своими глазами прежде чем мы стартуем к Юпитеру?
- С огромным удовольствием… вы говорите к Юпитеру?
- Ну конечно, на Ганимед, в Анубис-сити. У нас там много дел, и у некоторых из нас там семьи, которых мы не видим месяцами.
Пул его едва слышал.
Внезапно, совершенно неожиданно и, возможно, не очень быстро, он нашел смысл своей жизни.
Командор Фрэнк Пул был из тех людей, которые ненавидят оставлять работу незаконченной, и несколько частичек космической пыли, даже движущихся со скоростью в тысячу километров в секунду, вряд ли его остановят.
У него осталось незаконченное дело в мире, когда-то известном как Юпитер.

Часть II - «ГОЛИАФ»

14 Прощай, Земля

- Все, что вы пожелаете, в пределах разумного, - сказали ему. Фрэнк Пул не был уверен, рассмотрят ли его хозяева возвращение на Юпитер как разумный запрос; в действительности, он сам не был до конца в этом уверен, и его начинали одолевать сомнения.
Он уже взял на себя множество обязательств, на недели вперед. От большинства из них он бы с радостью уклонился, но некоторые ему было жаль откладывать. В частности, было крайне неприятно разочаровывать старший класс его старой средней школы - как удивительно, что она все еще существует! -так как они запланировали посетить его в следующем месяце.
Однако, он испытал облегчение и даже немного удивился, когда и Индра и профессор Андерсон согласились, что это превосходная идея. Впервые он действительно понял, что они были обеспокоены его умственным здоровьем; возможно отдых от Земли был бы лучшим возможным лечением.
И важнее всего, что был восхищен капитан Чандлер.
- Вы можете занять мою каюту, - пообещал он. - Я выгоню из своей первого помощника.
Были моменты, когда Пул размышлял, не был ли Чандлер с его бородой и развязными манерами еще одним анахронизмом. Он легко мог представить его на мостике в мятой треуголке, с черепом и перекрещенными костями над головой.
Как только решение было принято, события понеслись с удивительной скоростью. Он накопил очень немного имущества, и еще меньше того, что было необходимо взять с собой. Наиболее важным была мисс Прингл, его электронное альтер эго и секретарь, хранящий теперь обе его жизни, и в комплекте с ней маленькая полочка терабайтных модулей памяти.
Мисс Прингл была не намного больше, чем наручные органайзеры его собственного времени, и обычно находилась, подобно старому кольту 45-го калибра с Дикого Запада, в быстро доступной кобуре на талии. Она могла связываться с ним посредством аудиоканала или через Мыслитель, и ее главной обязанностью было служить информационным фильтром и буфером по отношению к внешнему миру. Подобно любому хорошему секретарю она знала, когда нужно ответить, конечно, в соответствующем формате: «Я сейчас соединю вас», либо, намного более часто: «Мне жаль - господин Пул занят. Пожалуйста, оставьте запись вашего сообщения, и он свяжется с вами при первой возможности.» Обычно, это значило никогда.

* * *

Попрощаться нужно было с очень немногими: хотя беседы в реальном масштабе времени были невозможны вследствие малой скорости радиоволн, он будет постоянно контактировать с Индрой и Джозефом - единственными настоящими друзьями, которых он приобрел.
К своему удивлению Пул понял, что будет скучать по своему загадочному, но очень полезному «камердинеру», потому что теперь ему нужно было управляться со всеми маленькими повседневными заботами самому. Данил слегка поклонился, когда они расставались, но не выказал никаких признаков других эмоций, как и тогда, когда они предпринимали длительную поездку до внешнего обода крутящегося колеса, охватывающего весь мир на высоте тридцати шести тысяч километров над центральной Африкой.
- Я не уверен, Дим, что вы оцените сравнение. Но как вы думаете, что мне напоминает «Голиаф»?
Они теперь стали настолько хорошими друзьями, что Пул мог использовать прозвище капитана, но только когда вокруг никого не было.
- Я полагаю, нечто не слишком лестное.
- Ничего подобного. Когда я был мальчиком, то наткнулся на целую груду старых журналов научной фантастики, которую оставил мой дядя Джордж -"труха", как их называли из-за дешевой бумаги, на которой они были напечатаны… большинство из них уже рассыпалось в пыль. Но у них были замечательные яркие обложки, на которых изображали странные планеты и монстров, и, конечно, космические корабли!
Когда я стал старше, то понял, насколько те космические корабли выглядели смешно. Как правило это были ракеты, но у них никогда не было никаких признаков баков с горючим! Некоторые из них имели ряды окон от носа до кормы как у океанских лайнеров. Самой моей любимой была ракета с огромным стеклянным куполом - космической оранжереей…
Но все же те старые художники смеются последними: очень плохо, что они никогда об этом не узнают. «Голиаф» выглядит гораздо более похожим на их мечты, чем летающие топливные баки, которые мы имели обыкновение запускать с Мыса Канаверал.
Мне все еще кажется, что ваш Инерционный Двигатель слишком хорош, чтобы быть правдой - никаких видимых средств опоры, неограниченный радиус действия и скорость - иногда я думаю, что все еще сплю!
Чандлер рассмеялся и указал на вид снаружи.
- Это выглядит как сон?
Впервые со времени своего прибытия в Стар-сити Пул увидел подлинный горизонт, и он находился совсем не так далеко, как можно было ожидать. В конце концов, Пул находился на внешней стороне колеса диаметром в семь диаметров Земли, и естественно, что вид с крыши этого искусственного мира должен простираться на несколько сотен километров…
Он хорошо считал в уме, что было редким качеством даже в его время, а теперь, вероятно, и еще более редким. Формула для подсчета расстояния до горизонта была простой: квадратный корень из удвоенной вашей высоты помноженной на радиус - это из разряда тех вещей, которые вы никогда не забудете, даже если очень захотите…
Итак, посмотрим: пусть мы на высоте около 8 метров, корень из 16 - это легко! - скажем, большой радиус равен 40,000 - отбросим те три ноля, чтобы посчитать все в километрах - 4 умножить на корень из 40 - м-м-м… -немного больше 25…
В общем, двадцать пять километров было правильным расстоянием, и конечно, на Земле не было ни одного космопорта, который хотя бы казался настолько же огромным. Даже совершенно точно зная, чего ожидать, было странно видеть суда размерами во много раз больше его давно потерянного «Дискавери», поднимающихся не только без звука, но и без явно видимых двигателей. Хотя Пул и жалел о пламени и ярости старомодных обратных отсчетов, он был вынужден признать, что это было более чистым, более эффективным и гораздо более безопасным.
Самым странным изо всего, тем не менее, было то, что он сидел здесь на Оправе, на геостационарной орбите - и чувствовал вес! Только на расстоянии многих метров, за окном крошечного зала наблюдения, обслуживающие роботы и несколько людей в скафандрах плавно проплывали по своим делам; однако внутри «Голиафа» инерционное поле поддерживало стандартную марсианскую гравитацию.
- Вы уверены, что не хотите изменить своего решения, Фрэнк? - в шутку спросил капитан Чандлер, сходя с мостика. - До подъема еще десять минут.
- Было бы не слишком достойно, если бы я так сделал, не так ли? Нет, как имели обыкновение говорить в старину - я был бы скомпрометирован. Готов или нет, но я лечу.
Когда заработал двигатель, Пул почувствовал потребность побыть одному, и крошечная команда - всего четыре мужчины и три женщины - отнеслись к его желанию с должным уважением. Возможно, они угадали, что он должен был чувствовать, оставляя Землю во второй раз за тысячу лет, снова стоя перед неизвестной судьбой.
Юпитер-Люцифер находился по другую сторону Солнца, и почти прямая линия орбиты «Голиафа» проходила совсем близко от Венеры. Пул мечтал собственными невооруженными глазами посмотреть, соответствует ли теперь сестра Земли, после нескольких столетий терраформирования, этому названию.
С высоты тысяч километров Стар-сити напоминал гигантскую металлическую полосу вокруг земного экватора, усеянную выступами, куполами, строительными лесами вокруг наполовину достроенных судов, антеннами, и другими более загадочными структурами. Она начала стремительно уменьшаться, когда «Голиаф» взял курс к Солнцу, и теперь Пул мог увидеть, насколько неполной она была: имелись огромные промежутки, заполненные только паутинной сетью строительных лесов, которые, вероятно, никогда не будут застроены полностью.
Потом они спустились ниже плоскости кольца; в северном полушарии была середина зимы, так что тонкое гало Стар-сити был наклонено к Солнцу более чем на двадцать градусов. Пул уже мог видеть Американскую и Азиатскую башни как светлые нити, протянувшиеся наружу далеко за пределы голубой дымки атмосферы.
Он едва осознал время, когда «Голиаф» приобрел такую скорость, что перемещался более стремительно, чем любая комета, которая когда-либо падала на Солнце из межзвездного пространства. Земля, почти полная, все еще заполняла все поле обзора, и он видел теперь всю длину Африканской Башни, бывшей его домом в той жизни, которую он теперь оставлял - возможно, как он не мог не думать, навсегда.
Когда они удалились на пятьдесят тысяч километров, он мог видеть весь Стар-сити, как узкий эллипс, опоясывающий Землю. Хотя дальняя сторона, похожая на световую линию толщиной в волос, была едва видна на фоне звезд, внушала страх мысль, что человеческая раса теперь оставила эту подпись на небесах.
Затем Пул вспомнил бесконечно более великолепные кольца Сатурна. Астроинженерам предстоял еще долгий, долгий путь, прежде, чем они смогли бы соответствовать достижениям Природы.
Или, правильнее сказать, Всевышнего.

15 Мимо Венеры

Когда он проснулся на следующее утро, они были уже около Венеры. Но огромный, ослепительный полумесяц все еще упакованной облаками планеты не был самым поразительным объектом в небе: «Голиаф» плыл над бесконечным полем мятой серебряной фольги, вспыхивающей в солнечном свете то в одном, то в другом месте в зависимости от положения над ним дрейфующего корабля.
Пул вспомнил, что в его время был художник, который заворачивал целые здания в пластиковые листы: как бы ему приглянулась возможность упаковать миллиарды тонн льда в блестящий конверт… Однако, только таким способом возможно было защитить от испарения ядро кометы во время его путешествия к Солнцу, длившегося десятилетиями.
- Вам повезло, Фрэнк, - сказал ему Чандлер.- Сам я никогда этого не видел. Зрелище должно быть захватывающим. Столкновение произойдет через час с небольшим. Мы немного подтолкнем ее, чтобы быть уверенным, что она упадет в нужном месте. Не хотелось бы, чтобы кто-то пострадал.
Пул удивленно посмотрел на него.
- Вы имеете в виду, что на Венере уже есть люди?
- Около пятидесяти безумных ученых вблизи Южного Полюса. Конечно, они хорошо зарылись, но нам придется их немного потрясти, несмотря на то что нулевая точка на поверхности находится на другой стороне планеты. Хотя правильнее было бы сказать «Нулевая точка в атмосфере» - пройдет несколько дней прежде, чем что-нибудь кроме ударной волны достигнет поверхности.
Когда космический айсберг, искрясь и вспыхивая в защитном конверте, уменьшился в размерах, двигаясь по направлению к Венере, Пула пронзило внезапное острое воспоминание. Рождественские елки его детства были украшены точно такими же украшениями, тонкими пузырями из цветного стекла. И такое сравнение не было совершенно нелепым: для многих семейств на Земле, Рождество все еще было сезоном подарков, и «Голиаф» тоже принес свой бесценный подарок другому миру.
Хотя радарное изображение измученного венерианского пейзажа -сверхъестественных вулканов, расплющенных куполов и узких извилистых каньонов - доминировало на главном экране центра управления «Голиафом», Пул предпочел наблюдать за всем собственными глазами. Несмотря на то что непрерывное море облаков, закрывавших планету, не позволяло разглядеть ничего из ада внизу, он хотел увидеть, что произойдет, когда ударит украденная комета. В течение нескольких секунд несметное количество тонн замороженных гидратов, набиравших скорость в течение десятилетий за время скоростного спуска от Нептуна, высвободит всю свою энергию…
Начальная вспышка была даже более яркой, чем он ожидал. Как странно, что реактивный снаряд, сделанный изо льда мог производить температуры в десятки тысяч градусов! Хотя фильтры обзорного экрана поглотили все наиболее опасное коротковолновое излучение, неистовый голубой цвет огненного шара свидетельствовал, что он горячее Солнца.
По мере расширения он быстро охлаждался - через желтый, оранжевый, красный… Ударная волна теперь превысила скорость звука - и какой это должен быть звук! - так что через несколько минут могли стать видимыми некоторые признаки ее прохождения по лику Венеры.
И они были! Единственное крошечное черное колечко, похожее на дымное кольцо курильщика, не давало никакого намека на ярость циклона, который должен был разрушить все на своем пути за пределами точки падения. Пул наблюдал за тем, как оно медленно расширялось, хотя вследствие размеров не ощущалось никакого видимого движения: необходимо было прождать целую минуту прежде, чем он мог бы быть совершенно уверен в том, что оно значительно выросло.
Однако через четверть часа оно стало наиболее заметной деталью на поверхности планеты. Ударная волна была теперь скорее грязно-серой, чем черной и представляла собой рваный круг поперечником более тысячи километров. Пул предположил, что она потеряла первоначальную симметрию, проносясь над гигантскими горными цепями, которые находились под ней.
Голос капитана Чандлера оживил корабельную систему оповещения.
- Подключаю вас к Базе Афродиты. Счастлив сообщить, что они не зовут на помощь.
- …нас немного встряхнуло, но именно так, как мы и ожидали. Мониторы зафиксировали небольшой дождь уже над горами Нокоми - он скоро испарится, но это только начало. И, кажется, в ущелье Гекаты будет неожиданное наводнение - это слишком хорошо, чтобы быть правдой, но мы это проверяем. После прошлой поставки там какое-то время существовало кипящее озеро…
Не завидую им, сказал себе Пул, но определенно ими восхищаюсь. Они являются доказательством того, что дух приключений все еще существует в этом возможно слишком удобном и слишком хорошо отрегулированном обществе.
- …и спасибо за доставку этого небольшого груза вниз в нужное место. Немного удачи, и если мы сумеем установить солнцезащитный экран на синхронной орбите, то скоро у нас будут постоянные моря. Тогда мы сможем вырастить коралловые рифы, чтобы они производили известь и вытягивали избыток CO2 из атмосферы, - надеюсь, что я доживу до этого!
Я тоже надеюсь, что у вас все получится, думал Пул в тихом восторге. Он часто нырял в тропических морях Земли, восхищаясь настолько причудливыми сверхъестественными и красочными существами, что было трудно поверить в то, что может найтись что-то более странное, даже на планетах других солнц.
- Посылка доставлена вовремя и клиент расписался в получении, -сказал капитан Чандлер с явным удовлетворением. - До свидания, Венера. Мы идем, Ганимед.

* * *

МИСС ПРИНГЛ
ФАЙЛ УОЛЛИС
Привет, Индра. Да, ты была совершенно права. Я проиграл наш маленький спор. Мы с Чандлером прекрасно уживаемся, но команда сначала обращалась со мной как со священной реликвией. Возможно, это тебя развеселит. Но они постепенно начинают воспринимать меня, и даже стали морочить мне голову (ты знаешь эту идиому?).
Раздражает невозможность вести реальную беседу - мы пересекли орбиту Марса, так что радиоволны путешествуют туда и обратно уже более часа. Но в этом есть и одно преимущество - ты не сможешь меня прервать…
Хотя я и знал о том, что потребуется всего неделя, чтобы достигнуть Юпитера, но все-таки думал, что у меня будет время для отдыха. Но не тут-то было: в моих пальцах начался зуд, и я не смог сопротивляться желанию снова вернуться в школу. Итак, я начал упорные тренировки в одном из минишаттлов «Голиафа». Возможно, Дим на самом деле разрешит мне самостоятельный полет…
Шаттл не намного больше, чем капсулы «Дискавери» - но какое различие! Прежде всего, конечно, он не использует ракетный принцип: я никак не могу привыкнуть к роскоши инерционного двигателя и его неограниченного ресурса. Если бы я захотел, то мог бы полететь обратно к Земле, возможно, я так и сделаю - помнишь фразу, которую я однажды использовал, а ты отгадала ее смысл? - «лезть на стену».
Тем не менее, самое большое различие - это система управления. Главной трудностью для меня стало заставить себя действовать без рук и научить компьютер выполнять мои голосовые команды. Сначала он спрашивал меня каждые пять минут: «Вы действительно имели в виду именно это?» Я знаю, что было бы лучше использовать Мыслитель, но я все еще чувствую себя с этим устройством не слишком уверенно. Не знаю, смогу ли я когда-либо привыкнуть к чему-то, читающему мои мысли.
Между прочим, шаттл называют «Сокол». Это хорошее название, но я был разочарован, обнаружив, что никто на борту не знал, что оно восходит к экспедиции «Аполлона», когда мы осуществляли первые высадки на Луну…
О-хо-хо… Я хотел сказать намного больше, но звонит шкипер. Возвращаюсь в классную комнату.
С любовью.
До связи.
ЗАПОМНИТЬ
ПЕРЕДАТЬ
Привет, Фрэнк, вызывает Индра по своему новому мнеморекордеру - если только это правильное слово! - у старого нервный срыв, ха-ха, поэтому возможно большое количество ошибок - нет времени, чтобы редактировать текст перед отправкой. Надеюсь, ты все поймешь.
КОММУНИКАТОР! Первый канал… э-э… третья запись, время двенадцать тридцать… коррекция… тринадцать тридцать. Прости…
Надеюсь, я смогу установить привычные мне по старому аппарату горячие клавиши и аббревиатуры, возможно, мне стоит подвергнуться психоанализу, как в ваше время. Никогда не понимала, как тот Фройд - я имела в виду Фрейд… ха-ха - эта ерунда все еще продолжается - напомни мне - наткнулся в конце двадцатого века на определение, которое может тебя развлечь. Что-то вроде этого. Открыть кавычки. Психоанализ - заразная болезнь, возникшая в Вене приблизительно в 1900 году, в настоящее время угасшая в Европе, но проявляющаяся в случайных вспышках среди богатых американцев. Закрыть кавычки. Забавно?

Еще раз прости - неприятность с мнеморекордером - твердо придерживаться пункта -xz 12И w 888 5* * * * * js98l2yebdc ПРОКЛЯТЬЕ… СТОП… РЕЗЕРВНОЕ КОПИРОВАНИЕ.

Может, я что-то делаю неправильно? Попробую снова. Ты упомянул Данила… прости, что мы всегда уклонялись от твоих вопросов относительно него; знаю, что тебе было интересно, но у нас были веские причины -помнишь, ты однажды назвал его не-человеком?.. не так уж далеко от истины!..
Однажды ты спросил меня о преступлениях, совершаемых в настоящее время - я назвала такой интерес патологическим, возможно, инспирированным бесконечными, вызывающими отвращение телевизионными программами вашего времени, я никогда не была в состоянии смотреть их дольше нескольких минут… отвратительно!
ДВЕРЬ, ПОДТВЕРЖДАЮ! О, ПРИВЕТ, МЕЛИНДА, ИЗВИНИ, ПРИСАЖИВАЙСЯ, УЖЕ ЗАКАНЧИВАЮ…
Да, преступления. Всегда кто-то… Непреодолимый шумовой фон общества. Что делать?
Ваше решение - тюрьмы. Поддержанный государством извращенный вариант предприятия - стоимость содержания одного заключенного в десять раз больше среднего дохода семьи! Полное безумие… Очевидно, что-то очень неправильное было с людьми, которые громче всех голосовали за увеличение количества тюрем, - их нужно подвергнуть психоанализу! Но будем справедливыми, реально нет никакой альтернативы электронному мониторингу и полному контролю. Ты бы видел радостные толпы, разбивающие тюремные стены, - нечто вроде этого было в Берлине на пятьдесят лет раньше!
Итак, Данил. Я не знаю, какое преступление он совершил, да и не сказала бы тебе, даже если бы знала, но полагаю, что его психологические параметры подразумевали, что из него получится хороший - что за слово? - балет, нет, валет, камердинер. Очень трудно найти людей для определенного рода работы, не знаю, как бы мы справлялись, если бы исчезли все преступления! Так или иначе, надеюсь, он скоро освободится от контроля и вернется назад в нормальное общество.
ПРОСТИ, МЕЛИНДА, Я ПОЧТИ ЗАКОНЧИЛА.
Это все, Фрэнк, привет Дмитрию, вы уже должны быть на полпути к Ганимеду. Интересно, когда-нибудь отменят Эйнштейна, чтобы мы могли разговаривать в космосе в реальном времени!
Надеюсь, этот механизм скоро ко мне привыкнет. Иначе придется искать антикварный текстовый процессор двадцатого века… Ты не поверишь, но однажды я даже попробовала эту чепуху - QWERTYUIOP, не избавление от которой понадобилась пара сотен лет?
Люблю и до свидания.

* * *

Привет, Фрэнк - это снова я. Все еще ожидаю подтверждения моего последнего…
Странно, ты направился к Ганимеду в то же самое время, что и мой старый друг Тэд Кан. Но, возможно, это не такое уж совпадение: его притягивает та же самая загадка, что и тебя…
Но сначала я должна кое-что рассказать о нем. Его родители сыграли с ним злую шутку, дав имя Теодор. Оно сокращается до Тео, но никогда не называй его так! Понимаешь, что я имею в виду?
Не удивлюсь, если им что-то движет. Не знаю никого, кто проявлял бы такую одержимость религией, точнее, навязчивой идеей. Хочу предупредить: он может быть весьма надоедливым.
Между прочим, как у меня получается? Мне жалко моего старого мнеморекордера, но, кажется, я сумела взять эту машинку под контроль. Не допускай никаких - как ты это называешь? - глупых ошибок, просчетов и так далее. Не уверена, что я должна сообщать тебе это, но на тот случай, если ты случайно проболтаешься, - среди моих личных прозвищ для Тэда числится «Последний Иезуит». Ты должен о них кое-что знать, в твое время Орден все еще был очень активен.
Удивительно, что люди - часто большие ученые, даже превосходные ученые! - делали столько же хорошего, сколько и плохого. Величайшая ирония истории - искренние блестящие искатели знания и истины, и их философия, безнадежно искаженная суеверием…
Xuedn2k3jn олень 2leidj dwpp
Проклятье. Разволновалась и потеряла контроль. Один, два, три, четыре… сейчас пора объединиться всем хорошим людям… уже лучше.
Так или иначе, у Тэда те же самые благородные намерения; не вступай с ним ни в какие споры - он раздавит тебя как паровой каток.
Между прочим, что такое паровые катки? Использовались для глажки одежды? Представляю, насколько это могло быть неудобно…
Неприятности с мнеморекордером… слишком легко начинаешь думать о чем попало, независимо от того, насколько сильна самодисциплина… что-то я говорила до этого… уверена, я говорила об этом прежде…
Тэд Кан.. Тэд Кан.. Тэд Кан…
Он все еще известен на Земле, по крайней мере как автор двух высказываний: «Цивилизация и Религия несовместимы», и «Вера подразумевает знание о том, что именно не является истиной». На самом деле, я не думаю, что последнее высказывание оригинально; если это так, то в этом случае он впервые попробовал пошутить. Он никогда не улыбался, когда я пробовала на нем свою любимую шутку, надеюсь, ты не слышал ее прежде. Она, очевидно, датируется твоим временем.
Декан, выражающий недовольство своему факультету. «Почему вашим ученым нужно такое дорогое оборудование? Почему вы не такие, как факультет математики, единственные потребности которого - доска и корзина для мусора? Или еще лучше как философский факультет. Они не нуждаются даже в мусорной корзине…» Ну, возможно Тэд и слышал это прежде… я полагаю, что большинство философов тоже…
Так или иначе, передай ему мой привет, и никогда, повторяю, никогда не вступай в ним в спор!
С любовью и лучшими пожеланиями из Африканской Башни.
ПЕРЕПИСАТЬ ЗАПОМНИТЬ
ПЕРЕДАТЬ ПУЛУ

16 Круглый стол капитана

Появление такого знаменитого пассажира внесло некоторые нарушения в тесный маленький мир «Голиафа», но команда отнеслась к этому с юмором. Каждый день в 18 часов весь персонал собирался на обед в кают-компании, которая при нулевой гравитации могла достаточно комфортно вместить по крайней мере тридцать человек, если расположить их равномерно вдоль стен. Однако, большую часть времени в рабочих помещениях корабля поддерживалась лунная сила тяжести, таким образом в кают-компании существовал пол, и более восьми человек уже становились толпой.
Полукруглый стол, который в обеденное время поворачивался вокруг автоповара, мог вместить только полную команду из семи человек во главе с капитаном. Дополнительный член экипажа создавал такие непреодолимые проблемы, что теперь каждый раз кто-то вынужден был есть в одиночестве. После долгих, но доброжелательных споров решено было осуществлять выбор в алфавитном порядке - но не собственных имен, которыми редко пользовались, а прозвищ. Пулу потребовалось некоторое время, чтобы привыкнуть к ним: «Болты» (ремонтники); «Чипы» (компьютеры и коммуникации); «Первый» (первый помощник); «Жизнь» (медицина и системы жизнеобеспечения); «Движки» (двигатели и силовые установки); и «Звезды» (пилотаж и навигация).
За время десятидневного рейса, слушая истории, шутки и жалобы своих временных попутчиков, Пул узнал о солнечной системе больше, чем за месяцы на Земле. Все на борту были явно рады заполучить нового и, возможно, наивного слушателя в качестве внимательной аудитории, но Пул с трудом воспринимал их по большей части воображаемые истории.
Все же иногда было трудно определить, где провести черту. Никто на самом деле не верил в Золотой Астероид, который обычно расценивали как мистификацию двадцать четвертого столетия. Но как быть с меркурианскими плазмоидами, о которых сообщала по крайней мере дюжина надежных свидетелей за последние пять сотен лет?
Самым простым объяснением было то, что они связаны с шаровой молнией, ответственной за огромное количество сообщений о неопознанных летающих объектах на Земле и Марсе. Но некоторые наблюдатели клялись, что они демонстрировали целеустремленность и даже любознательность, когда с ними сталкивались в закрытых помещениях. Ерунда, отвечали скептики, просто электростатическое притяжение!

Предыдущая страница 5 Следующая страница


3001: Последняя Одиссея 6

Это неизбежно вело к дискуссиям о жизни во Вселенной, и Пул обнаружил, что уже не в первый раз защищает свою собственную эпоху от крайних проявлений их доверчивости и скептицизма. Хотя мания «Чужие - среди нас» уже спала, когда он был еще мальчишкой, но даже гораздо позднее, в 2020-х, Космическое Агентство все еще донимали лунатики, утверждавшие, что вошли в контакт или были похищены пришельцами с других миров. Их заблуждения подкреплялись сенсационной эксплуатацией в средствах массовой информации, и в медицинской литературе этот синдром позднее сохранился как «Болезнь Адамски».
Открытие ЛМА-ОДИН, как это ни парадоксально, положило конец этой жалкой чепухе, продемонстрировав, что хотя действительно где-то и существует разум, но он, очевидно, не интересовался Человечеством в течение нескольких миллионов лет. ЛМА-ОДИН также убедительно опроверг мнение горстки ученых, которые утверждали, что жизнь выше бактериального уровня - такое невероятное явление, что человеческая раса одинока в этой Галактике, если не во всем Космосе.
Команда «Голиафа» больше интересовалась технологией, чем политикой и экономикой эпохи Пула, и была особенно восхищена революцией, которая произошла уже при их жизни - окончание эпохи ископаемого топлива, вызванное использованием вакуумной энергии. Оказалось, что им трудно вообразить себе задушенные смогом города двадцатого столетия, а также расточительство, жадность и ужасные экологические катастрофы нефтяной эры.
- Не обвиняйте меня, - сказал Пул, храбро сопротивляясь после очередной порции критики. - В любом случае, посмотрите, какой беспорядок создало двадцать первое столетие.
Целый хор голосов из-за стола: «Что вы имеете в виду?»
- Хорошо, вы знаете, что произошло в самом начале так называемой Эпохи Бесконечной Силы, когда каждый мог распоряжаться тысячами киловатт дешевой чистой энергии!
- О, вы имеете в виду Тепловой Кризис. Но его остановили.
- Со временем - после того, как вы покрыли половину Земли рефлекторами, отражающими солнечное тепло обратно в космос. Иначе она стала бы такой же, как кипящая Венера в настоящее время.
Знания экипажа об истории Третьего Тысячелетия были на удивление ограничены, так что Пул - благодаря интенсивному обучению в Стар-сити -часто мог поразить их детальным знанием событий, случившихся через столетия после его собственного времени. Однако, он был польщен, обнаружив, насколько хорошо они были знакомы с записью событий на «Дискавери», которая стала одним из классических отчетов Космической Эры. Они взирали на нее с теми же чувствами, с какими он мог бы оценивать сагу викингов; довольно часто ему приходилось напоминать себе, что на временной шкале он находится где-то посередине между «Голиафом» и первыми судами, которые пересекли западный океан…
- На 86 день вашей экспедиции, - напомнил ему «Звезды» за обедом на пятый вечер, - вы пролетели на расстоянии двух тысяч километров от астероида 7794 и выстрелили в него зондом. Вы помните?
- Естественно, помню, - ответил Пул довольно раздраженно. - Для меня это случилось меньше года назад.
- М-м-м… извините. Ну, в общем, завтра мы приблизимся к нему на 13 километров 445 метров. Хотите взглянуть? При помощи автонаведения и системы стоп-кадр у нас должно быть окно продолжительностью в десять миллисекунд.
Сотые доли секунды! На «Дискавери» они беспокоились, хватит ли им нескольких минут, но теперь все случится в пятьдесят раз быстрее.
- Какого он размера? - спросил Пул.
- Тридцать на двадцать на пятнадцать метров, - ответил «Звезды». -Выглядит как разбитый кирпич.
- Извините, но у нас нет болванки, чтобы стрелять в него, - сказал «Движки». - Вы никогда не задавались вопросом, попали бы вы в 7794 на этот раз?
- Никогда, так же как и прежде. Но это могло дать астрономам столько полезной информации, что стоило риска… Но так или иначе, из-за сотых долей секунды едва ли стоит беспокоиться. Они все одинаковые.
- Я понимаю. Если вы видели один астероид, значит вы видели их все…
- Неправда, «Чип». Когда я был на Эросе…
- Как вы рассказывали нам по крайней мере дюжину раз, - разум Пула отстроился от дискуссии, как будто это был фон из ничего не значащего шума. Он вернулся на тысячу лет в прошлое, вспоминая единственное волнующее событие в экспедиции «Дискавери» перед окончательной катастрофой. Хотя они с Боуменом совершенно точно знали, что 7794 был просто безжизненным безвоздушным куском камня, это знание почти не затрагивало их чувства. Он был единственным твердым куском материи, которую они встретят по эту сторону Юпитера, и они смотрели на него с эмоциями моряков в длинном морском рейсе, увидевших побережье, на котором они не могли бы высадиться.
Он медленно поворачивался из конца в конец, и были видны пятнистые заплаты света и тени, распределенные наугад по поверхности. Иногда он вспыхивал подобно отдаленному окну, когда кристаллические плоскости или обломки высвечивались Солнцем…
Он помнил также все возраставшее напряжение, когда они наконец должны были увидеть, попали ли они точно в цель. Не так легко поразить такую маленькую мишень на расстоянии в две тысячи километров при движении с относительной скоростью двадцать километров в секунду.
Потом на затемненной части астероида возникла внезапная ослепительная вспышка света. Крошечный кусок металла - чистого урана 238 - ударил в него на скорости метеора: в долю секунды вся кинетическая энергия была преобразована в тепло. Облако раскаленного газа на краткий миг вырвалось в космос, и камеры «Дискавери» делали запись быстро исчезающих спектральных линий, означающих подписи пылающих атомов. Несколько часов спустя астрономы на Земле впервые узнали состав поверхности астероида. Никаких неожиданностей не было, но несколько бутылок шампанского перешли из рук в руки.
Сам капитан Чандлер почти не принимал участия в демократических обсуждениях за своим полукруглым столом: он казался довольным, что его команда позволяет себе расслабиться и выражать свои чувства в этой неофициальной атмосфере. Существовало только одно невысказанное правило: никаких серьезных дел во время обеда. Если возникали какие-либо технические или эксплуатационные вопросы, их нужно было решать в другом месте.
Пул был удивлен и немного шокирован, обнаружив, что знание систем «Голиафа» экипажем было очень поверхностным. Часто ему задавали вопросы, на которые можно было легко ответить, используя собственные банки памяти корабля. Однако, через некоторое время он понял, что тот тип всестороннего образования, которое он получил в свое время, теперь был невозможен: в подчинении у каждого мужчины или женщины находилось слишком много сложных систем. Те или иные специалисты просто должны были знать, ЧТО их оборудование делало, но не КАК. Надежность зависела от избыточности и автоматической проверки, а от вмешательства человека скорее было больше вреда, чем пользы.
К счастью, вмешательства специалистов в этом рейсе не потребовалось: когда новое солнце Люцифер стало доминировать на небе прямо по курсу, никаких происшествий не было, на что обычно и надеется любой шкипер.

Часть III - МИРЫ ГАЛИЛЕЯ

(Извлечение, только текст, «Путеводитель для туристов по Внешней Солнечной Системе», т. 219.3)
Даже сегодня гигантские спутники бывшей планеты Юпитер представляют для нас большую загадку. Почему четыре мира, обращающихся почти по одним и тем же орбитам и очень похожие по размеру, так различаются во всех других отношениях?
Только в случае Ио, самого внутреннего спутника, существует убедительное объяснение. Он так близок к Юпитеру, что гравитационные приливы, постоянно перемешивающие его недра, производят колоссальные количества тепла - так много, что на самом деле поверхность Ио является полурасплавленной. Это наиболее вулканически активный мир в Солнечной Системе; карты Ио наполовину устаревают всего за несколько десятилетий.
Хотя никаких постоянных обитаемых баз никогда не создавалось в такой непостоянной окружающей среде, имеются многочисленные случаи посадок, и непрерывно производится автоматизированный контроль его поверхности. (О трагической судьбе экспедиции 2571 года см. Приложение 5.)
Европа, вторая по расстоянию от Юпитера, была первоначально полностью покрыта льдом, и демонстрировала не много особенностей поверхности, за исключением сложной сети трещин. Приливные силы, доминирующие на Ио, здесь были намного менее мощными, но производили достаточное количество тепла, чтобы создать на Европе глобальный океан жидкой воды, в которой развилось множество странных жизненных форм.
В 2010 году китайский корабль «Цянь» совершил посадку на Европу на одном из немногочисленных обнажений скальных пород, выступающим над коркой льда. При этом он потревожил существо из европеанской бездны и был разрушен (см. Космические корабли «Цянь», «Гэлакси», «Юниверс»).
Со времени преобразования Юпитера в мини-солнце Люцифер к 2061 году фактически все ледяное покрытие Европы растаяло, и обширный вулканизм создал несколько маленьких островов.
Как хорошо известно, на Европу не осуществлялось посадок почти тысячу лет, но спутник находится под непрерывным наблюдением.
На Ганимед, самую большую луну в Солнечной Системе (диаметр 5260 километров), также воздействовало появление нового солнца, и его экваториальные области достаточно теплы, чтобы поддерживать существование земных жизненных форм, хотя на нем пока нет атмосферы, пригодной для дыхания. Большая часть населения активно занята терраформированием и научными исследованиями; главное поселение - Анубис (свыше 41000 человек) около Южного Полюса.
Каллисто опять же совершенно от них отличается. Вся ее поверхность покрыта ударными кратерами всех размеров, настолько многочисленными, что они накладываются друг на друга. Для того, чтобы новые кратеры полностью перекрыли более ранние, бомбардировка должна была продолжаться в течение миллионов лет. На Каллисто нет постоянных баз, но там были установлены несколько автоматических станций.

17 Ганимед

Проспать для Фрэнка Пула было достаточно необычно, но ему мешали проснуться странные сны. Прошлое и настоящее сложным образом перемешались; иногда он ощущал себя на «Дискавери», иногда в Африканской Башне, а иногда снова был мальчиком, среди друзей, которых считал давно забытыми.
Где я? - спрашивал он себя, борясь за свое сознание подобно пловцу, пытающемуся выбраться на поверхность. Над его кроватью имелось маленькое окошко, закрытое не очень плотной занавеской, поэтому свет снаружи блокировался не полностью. В прошлые времена, около середины двадцатого столетия, на тогдашних достаточно медленных самолетах отличительной чертой первого класса являлись спальные места: Пул никогда не испытывал на себе эту ностальгическую роскошь, которую некоторые туристские организации все еще рекламировали даже в его собственные дни, но он мог бы легко вообразить, что сделал это теперь.
Он потянул занавес и выглянул наружу. Нет, он пробудился не в небесах Земли, хотя пейзаж, разворачивающийся ниже, мало чем отличался от антарктического. Но Южный Полюс никогда не мог похвастаться восходящими одновременно сразу двумя солнцами, по направлению к которым мчался теперь «Голиаф».
Корабль находился на орбите менее чем в сотне километров от поверхности, которая казалась огромным вспаханным полем, слегка присыпанным снегом. Но, вероятно, пахарь был пьян или сошла с ума система управления -борозды блуждали во всех направлениях, иногда пересекая друг друга или поворачивая обратно. Повсюду ландшафт был усеян пунктирами слабых кружков -призраками кратеров от падений метеоров целую вечность назад.
Итак, это Ганимед, вяло удивился Пул, самый дальний форпост Человечества! Как может любой здравомыслящий человек захотеть здесь жить? Хотя, я часто думал то же самое, когда зимой пролетал над Гренландией или Исландией…
В дверь постучали.
- Не возражаете, если я войду? - и, не дожидаясь ответа, появился капитан Чандлер.
- Думаю, мы могли бы позволить вам спать до самой посадки, так как завершающие аккорды нашего путешествия продлятся гораздо дольше, чем я предполагал, но я не мог рисковать мятежом на борту, сократив это время.
Пул рассмеялся.
- А был ли когда-либо мятеж в космосе?
- О, даже несколько раз, но не в мое время. Раз уж мы затронули эту тему, то можно сказать, что ХАЛ начал традицию… о, извините, вероятно, мне нужно взглянуть, где там Ганимед-сити!
Над горизонтом поднималось то, что можно было принять за район из перекрещивающихся улиц и авеню, которые пересекались под почти правильными углами, но с небольшой неточностью, типичной для любого поселения, разраставшегося безо всякого центрального планирования. Оно было рассечено широкой рекой - Пул вспомнил, что экваториальные области Ганимеда стали теперь достаточно теплыми, поэтому там могла существовать жидкая вода, и все это напомнило ему старую деревянную гравюру, на которой был изображен средневековый Лондон.
Потом он заметил, что Чандлер посматривает на него с хитрым выражением в ожидании развлечения… и иллюзия исчезла, поскольку он понял масштаб этого «города».
- Жители Ганимеда, - сказал он сухо, - должны быть довольно крупными, чтобы сделать дороги шириной в пять или десять километров.
- В некоторых местах двадцать. Внушительно, не правда ли? И все это результат расширения и сжатия льда. Мать Природа изобретательна… я мог бы показать вам некоторые области, которые выглядят даже более искусственными, хотя они и не такого размера, как эта.
- Когда я был мальчишкой, возникла большая шумиха вокруг лица на Марсе. Конечно, оно оказалось холмом, изрезанным песчаными бурями… таких холмов много в пустынях Земли.
- По-моему, кто-то сказал, что история всегда повторяется? Та же самая ерунда случилась и с Ганимед-сити - какие-то сумасшедшие провозгласили, что он был построен чужими. Но я боюсь, его существование не продлится слишком долго.
- Почему? - удивленно спросил Пул.
- Он уже начал разрушаться из-за того, что Люцифер растапливает вечную мерзлоту. Вы не узнаете Ганимед в последующую сотню лет… теперь, если вы внимательно посмотрите направо вверх, то увидите край озера Гильгамеш…
- Я вижу, что вы имеете в виду. Что там происходит - уверен, что вода не кипит, даже при таком низком давлении?
- Электролизный завод. Не знаю, сколько скиллионов килограмм кислорода в день. Конечно, водород улетучивается и теряется - по крайней мере, мы надеемся на это.
Голос Чандлера затих в тишине. Затем он продолжил в необычно застенчивом тоне:
- Вся эта прекрасная вода там внизу - Ганимеду не нужно и половины этого! Не говорите никому, но я разработал способ доставки части ее на Венеру.
- Легче, чем подталкивание комет?
- С точки зрения экономии энергии - да, так как вторая космическая скорость на Ганимеде только три километра в секунду. И много, много быстрее - годы вместо десятилетий. Но существует несколько технических трудностей…
- Я могу это оценить. Не собираетесь ли вы выстреливать лед с помощью ракетных ускорителей?
- О, нет, я использую протянувшиеся вверх через атмосферу башни, похожие на земные, но намного меньше. Мы закачиваем воду до вершины, замораживаем ее почти до абсолютного нуля, и, используя вращение Ганимеда, предоставляем ему самому забросить ее в нужном направлении. Конечно, при транспортировке будут какие-то потери, но в основном все будет доставлено -и что же в этом смешного?
- Извините, я смеюсь не над идеей - в ней есть здравый смысл. Но вы возвратили мне такое яркое воспоминание. У нас в саду использовались дождевальные установки, которые непрерывно вращались под действием водяных струй. То, что вы планируете - это то же самое, только в слегка большем масштабе… используя целый мир…
Внезапно, другой образ из его прошлого вытеснил все остальное. Пул вспомнил, как в жаркие дни в Аризоне он и Рикки любили ловить друг друга в облаках перемещающегося тумана, создаваемого медленно поворачивающимся распылителем садовой дождевальной установки.
Капитан Чандлер был намного более чувствительным человеком, чем притворялся: он знал, когда нужно уйти.
- Мне нужно вернуться на мостик, - мрачно сказал он. - Загляну к вам, когда мы совершим посадку в Анубисе.

18 Гранд-отель

Гранд-отель Ганимеда, неизменно называемый повсюду в Солнечной Системе как «Отель Граннимед», конечно, не был на самом деле настолько большим, и на Земле в лучшем случае получил бы оценку в полторы звезды. Но поскольку самые близкие конкуренты находились в нескольких сотнях миллионов километров отсюда, администрация чувствовала потребность в некотором преувеличении, пусть и немного незаконном.
Все же у Пула не было никаких претензий, хотя ему часто хотелось по-прежнему иметь под рукой Данила, который мог бы помочь ему с системой жизнеобеспечения, а также более эффективно общаться с окружающими его полуразумными устройствами. Он чуть было не запаниковал, когда закрылась дверь за посыльным, который, очевидно, настолько трепетал перед своим гостем, что забыл объяснить, как функционируют обслуживающие приборы в его комнате. После пяти минут бесплодного общения с безмолвными стенами Пул наконец сумел вступить в контакт с системой, которая поняла его акцент и его команды. Какой можно было бы сделать заголовок для «Всемирных новостей»: «Древний астронавт умер от голода, пойманный комнатой в отеле на Ганимеде»!
И еще одна ирония судьбы. Возможно, наименование единственного номера-люкс в «Граннимеде» и было предопределено, но когда его привели в «Комнату Боумена», он испытал шок, увидев своего старого товарища в полной униформе на древней голограмме в натуральную величину. Пул даже узнал изображение: его собственный официальный портрет был сделан в то же самое время, за несколько дней до начала экспедиции.
Вскоре он обнаружил, что у большинства из членов экипажа «Голиафа» в Анубисе были семьи, и его беспокоила возможность встречи с их «вторыми половинами» во время запланированной двадцатидневной стоянки корабля. Почти сразу же он был вовлечен в социальную и профессиональную жизнь этого пограничного поселения, и Африканская Башня казалась теперь далеким сном.
Подобно многим американцам, в глубине своего сердца Пул имел ностальгическую привязанность к маленьким общинам, где каждый знал каждого, как в реальном, так и в виртуальном мире киберпространства. Анубис с его небольшим населением был неплохим приближением к этому идеалу.
Три главных купола, каждый по два километра в диаметре, стояли на плато, возвышающемся над гладким ледяным полем, которое простиралось до самого горизонта. Второе солнце Ганимеда, ранее известное как Юпитер, никогда не смогло бы дать достаточно тепла, чтобы растопить полярные шапки. Это было основной причиной для основания Анубиса в таком неприветливом месте: вряд ли городской фундамент разрушится по крайней мере в ближайшие несколько столетий.
И внутри куполов было легко отгородиться от внешнего мира. Пул, овладев механизмами «Комнаты Боумена», обнаружил, что у него есть ограниченный, но внушительный выбор вариантов окружающей среды. Он мог сидеть под пальмами на берегу Тихого океана, слушая нежный рокот волн, или же рев тропического урагана, если бы ему так захотелось. Он мог бы медленно лететь над пиками Гималаев, или спуститься в гиганские каньоны Долины Маринера. Он мог прогуливаться в садах Версаля или по улицам полудюжины больших городов в широком диапазоне времен из их истории. Даже если бы «Отель Граннимед» и не был одним из наиболее разрекламированных мест в Солнечной системе, все равно он предоставлял такие возможности, которые изумили бы всех его более известных предшественников на Земле.
Но было бы смешно потакать земной ностальгии, когда он пересек половину Солнечной системы, чтобы посетить этот странный новый мир. После нескольких экспериментов Пул добился компромисса между удовольствием и вдохновением во время постоянно сокращавшихся моментов досуга.
К его большому сожалению, он никогда не был в Египте, так что прекрасно отдыхал под пристальным взглядом Сфинкса, каким тот был до весьма спорной «реставрации», наблюдая за туристами, пытающимися вскарабкаться на массивные блоки Большой Пирамиды. Иллюзия была совершенной, за исключением безлюдных просторов, где пустыня столкнулась со слегка изношенным ковром «Комнаты Боумена».
Небо, однако, было таким, которого не видели человеческие глаза с тех пор, как пять тысяч лет назад в Гизе был положен последний камень. Но оно не было иллюзией; это была всеобъемлющая и постоянно изменяющаяся реальность Ганимеда.
Из-за того, что этот мир, подобно своим собратьям, затормозил свое вращение целую вечность назад под действием приливно-отливного тяготения Юпитера, новое солнце, рожденное из гигантской планеты, неподвижно висело в небе. Одна сторона Ганимеда находилась в бесконечном сиянии Люцифера, и хотя другое полушарие часто называли «Страной Ночи», это наименование так же вводило в заблуждение, как и намного более ранняя фраза «Темная сторона Луны». Подобно обратной стороне Луны «Страна Ночи» на Ганимеде освещалась сиянием старого Солнца в течение половины своего длинного дня.
Совпадением скорее запутывающим, чем полезным, было то, что Ганимеду требовалась почти точно одна неделя - семь дней и три часа, чтобы совершить полный оборот вокруг планеты. Попытки создать календарь на основе «один ганимедянский день равняется одной земной неделе» произвели такую путаницу, что были оставлены столетия назад. Подобно всем другим поселениям Солнечной Системы местные жители использовали Универсальное Время, обозначая стандартные двадцатичетырехчасовые дни скорее числами, чем названиями.
Так как новорожденная атмосфера Ганимеда все еще была чрезвычайно тонкой и почти безоблачной, парад небесных тел представлял собой бесконечный спектакль. Самые близкие из них, Ио и Каллисто, имели видимые размеры приблизительно равные половине размера Луны, видимой с Земли, но этим исчерпывалось все, что у них было общего. Ио находилась так близко к Люциферу, что ей требовалось меньше двух дней, чтобы обежать вокруг него по орбите, и демонстрировала видимое перемещение даже в течение несколько минут. Каллисто, удаленной на расстояние более чем в четыре раза превышающее расстояние до Ио, требовалось два ганимедянских дня, или шестнадцать земных, чтобы завершить свое неторопливое вращение.
Контраст в физических условиях между этими двумя мирами был еще более разительным. Замороженная Каллисто почти не изменилась в результате преобразования Юпитера в мини-солнце: она все еще представляла собой пустошь из мелких близко расположенных ледяных кратеров; на всем спутнике не было такого места, которое избежало бы многократной бомбардировки, бравшей свое начало еще в те дни, когда гигантское гравитационное поле Юпитера конкурировало с гравитационным полем Сатурна за то, чтобы собрать строительные обломки внешних областей Солнечной системы. С тех пор ничего не случалось в течение нескольких миллиардов лет, за исключением отдельных случайных ударов.
На Ио что-то происходило каждую неделю. Как отмечали местные остряки, если до создания Люцифера она была адом, то теперь она стала адом нагретым.
Пул часто рассматривал этот горящий пейзаж при большом увеличении и заглядывал в жерла серных вулканов, которые непрерывно изменяли ландшафт на площади большей, чем Африка. Иногда раскаленные фонтаны на короткое время вздымались на сотни километров в космическое пространство, подобно гигантским огненным деревьям, вырастающим на безжизненном мире.
По мере того, как из вулканических кратеров растекались потоки расплавленной серы, этот изменчивый элемент проходил через узкий спектр красных, оранжевых и желтых тонов, меняя окраску подобно хамелеону. До начала космической эры никто не мог себе вообразить, что может существовать такой мир. Прекрасно было осознавать, что можно наблюдать его из такого удобного во всех отношениях места. Трудно поверить в то, что люди когда-либо рискнут приземлиться там, где боятся ходить даже роботы, подумал Пул… Однако, наибольший интерес для него представляла Европа, которая при самом близком сближении имела почти точно те же самые размеры, что и одинокая земная Луна, но проходила через все фазы всего за четыре дня. Хотя Пул не думал ни о какой символике, когда выбирал себе настенный пейзаж, но он казался теперь вполне уместным, так как висящая в небе Европа представляла собой гораздо большую загадку, чем даже великая загадка Сфинкса.
Даже невооруженным взглядом безо всяких усилий Пул видел, как сильно изменилась Европа за тысячу лет с тех пор, как «Дискавери» вылетел к Юпитеру. Исчезла паутина узких полос и линий, которые когда-то полностью покрывали самый маленький из четырех галилеевых спутников, оставшись только в районах полюсов. Здесь сохранилась глобальная ледяная кора километровой толщины, не таявшая от тепла нового солнца Европы: в других местах первозданные океаны бурлили и кипели в тонкой атмосфере при температуре, равной обычной комнатной на Земле.
Эта температура была весьма комфортной для существ, появившихся после таяния нерушимого ледяного щита, который одновременно и держал их в ловушке, и защищал. Орбитальные спутники-шпионы, показывая детали всего несколько сантиметров в поперечнике, обнаружили одну из разновидностей европеан, начинающую развиваться в земноводную стадию: хотя они все еще проводили большую часть времени под водой, но уже начали строительство простых зданий.
Было удивительно, как это могло произойти всего за тысячу лет, но никто не сомневался, что объяснение кроется в последнем и величайшем из Монолитов размером в несколько километров - «Великой стене», стоящей на берегу Галилейского моря.
И никто не сомневался, что каким-то таинственным образом он наблюдает за начатым в этом мире экспериментом так же, как это происходило на Земле четыре миллиона лет назад.

19 Безумие Человечества

МИСС ПРИНГЛ
ФАЙЛ ИНДРА
Моя дорогая Индра, извини, что я даже не отправил тебе голосовую почту, не буду затруднять себя обычными оправданиями.
Отвечаю на твой вопрос: да, я теперь чувствую себя в «Граннимеде» почти как дома, но провожу там все меньше и меньше времени, хотя и наслаждаюсь картинами неба в своей квартире. Вчера вечером извержение на Ио устроило прекрасное представление - своего рода разряд молнии между Ио и Юпитером, я хотел сказать Люцифером. Совсем как земное полярное сияние, но намного более захватывающее. Радиоастрономы открыли эти сияния еще даже до моего рождения.
И кстати, о древних временах. Ты знаешь, что в Анубисе есть шериф? Я думаю, что они тут переуседствовали с духом границы. Это напоминает мне истории, которые мой дедушка имел обыкновение рассказывать об Аризоне… Нужно попробовать некоторые из них на медянах…
Это может прозвучать глупо, но я пока не использую для проживания «Комнату Боумена». Все еще продолжаю оглядываться на свое прошлое…
Как я провожу время? В основном точно так же как и в Африканской Башне. Я встречаюсь с местной интеллигенцией, хотя, как ты могла бы ожидать, называть их так можно лишь с большой натяжкой (надеюсь, никто не подслушивал). И я общаюсь, реально и виртуально, с обучающей системой - как оказалось, очень хорошей, хотя и ориентированной на технику в большей степени, чем ты одобряешь. Однако, это неизбежно в такой враждебной окружающей среде…
Но она же помогла мне понять, почему люди здесь живут. Это своего рода вызов, ощущение цели, которые я редко находил на Земле.
Поскольку большинство медян родились здесь, они не знают никакого другого дома. Хотя они считают, что Домашняя Планета приходит, мягко говоря, в упадок, но слишком хорошо воспитаны, чтобы об этом говорить. А что думаешь ты? И если это действительно так, то что вы, террестриане, как вас называют местные жители, собираетесь с этим делать? Один из встретившихся мне подростковых классов надеется вас разбудить. Они составляют сложный Совершенно Секретный план завоевания Земли. Не говори, что я тебя не предупреждал…
Я совершил одну поездку за пределы Анубиса, в так называемую Страну Ночи, где никогда не виден Люцифер. Десять человек: Чандлер, двое из команды «Голиафа» и шесть медян - отправились на дальнюю сторону и убегали от Солнца до тех пор, пока оно не зашло за горизонт, так что действительно наступила ночь. Устрашающая, во многом подобная полярным зимам на Земле, но с абсолютно черным небом… так что я снова почувствовал себя в космосе.
Мы могли видеть всю красоту галилеевых спутников и наблюдали затмение Европы, извини, затмение Ио. Естественно, поездка была рассчитана так, чтобы мы смогли его увидеть…
Также было видно несколько меньших спутников, но все же самой заметной была двойная звезда Земля-Луна. Чувствовал ли я тоску по дому? Абсолютно никакой, хотя я и оставил там своих новых друзей…
И прошу прощения - я все еще не встретился с доктором Каном, хотя он и оставил для меня несколько сообщений. Я обещаю сделать это в следующие несколько дней - земных дней, а не медянских!
Мои лучшие пожелания Джо, также привет Данилу, ты не знаешь, что с ним произошло, он теперь реальный человек?
Люблю тебя.
ЗАПОМНИТЬ
ПЕРЕДАТЬ
Раньше, во времена Пула, имя человека зачастую могло многое рассказать о его внешности, но тридцать поколений спустя это было не так. Доктор Теодор Кан оказался блондином скандинавского типа, который более уместно смотрелся бы в лодке викингов, чем в пустынных степях Центральной Азии: однако, он не мог бы произвести впечатления ни в какой роли, имея рост менее ста пятидесяти сантиметров. Пул не устоял перед небольшим любительским психоанализом: маленькие люди часто бывали слишком агрессивны - и добивались в жизни успеха - что, учитывая намеки Индры Уоллис, представлялось достаточно точным описанием единственного постоянно проживающего на Ганимеде философа. Кану, вероятно, были необходимы все эти качества, чтобы выжить в таком чересчур рационально устроенном обществе.
Анубис-сити был слишком мал, чтобы похвастаться университетским городком, роскошью, которая все еще существовала на других мирах, хотя многие полагали, что революция в средствах связи сделала их устаревшими. Вместо него здесь имелось кое-что намного более соответствующее, точно такое же как многие столетия назад - Академия, полностью занятая оливковой рощей, которая когда-то одурачила самого Платона, когда он попытался через нее пройти. Шутка Индры о кафедре философии, требующей в качестве оборудования только чистую черную доску, была неприменима к этому сложному окружению.
- Здесь все специально расчитано на семь человек, - гордо сказал доктор Кан, когда они уселись на стулья, явно спроектированные так, чтобы не быть слишком комфортными, - потому что семь - максимальное количество людей, которые могут эффективно взаимодействовать друг с другом. И, если считать призрак Сократа, то это число существует с тех самых пор, когда Фаедо сделал свое знаменитое выступление…
- …о бессмертии души?
Кан был так явно удивлен, что Пул не удержался от смеха.
- Я прошел интенсивный курс философии незадолго до получения диплома. Когда был составлен учебный план, кто-то решил, что мы, без пяти минут инженеры, должны быть подвергнуты небольшому окультуриванию.
- Счастлив это слышать. Тогда все намного проще. Вы знаете, я все еще не могу поверить в свою удачу. Ваше прибытие сюда почти заставляет меня поверить в чудеса! Я даже подумывал отправиться на Землю, чтобы встретиться с вами. Наша дорогая Индра не сказала вам о моей э-э… настойчивости?
- Нет, - ответил Пул не совсем правдиво.
Доктор Кан выглядел очень довольным; он был в полном восхищении от того, что нашел новую аудиторию.
- Вы может быть слышали, что меня называют атеистом, но это не совсем верно. Атеизм настолько же недоказуем, насколько неинтересен. Точно так же, хотя и вряд ли, мы никогда не сможем убедиться в том, что Бог когда-то существовал, а теперь удалился в бесконечность, где никто никогда не сможет его найти… Подобно Гаутаме Будде у меня нет никакой позиции по этому вопросу. Область моих интересов - психопатология, известная также как религия.
- Психопатология? По-моему, слишком резкая оценка.
- Но полностью оправданная историей. Представьте, что вы разумный инопланетянин, интересующийся только фактами, поддающимися проверке. Вы обнаруживаете разновидность существ, которые разделились на тысячи - нет, теперь уже на миллионы племенных групп, придерживающихся невероятного разнообразия вероучений о происхождении Вселенной и своем месте в ней. И хотя многие из их идей в основном имеют много общего, но даже когда они совпадают на девяносто девять процентов, одного процента достаточно, чтобы заставить их убивать и пытать друг друга из-за незначительных пунктов доктрины, абсолютно бессмысленной для внешнего наблюдателя.
Как оценить такое иррациональное поведение? Лукреций попал в точку, когда сказал, что религия была побочным продуктом реакции на страх перед таинственной и часто враждебной вселенной. Для большей части человеческой предыстории она могла быть необходимым злом - но почему она была намного злее, чем необходимо, и почему она продолжает жить, когда в ней больше нет необходимости?
Я сказал «зло», и я имел в виду именно это, потому что страх ведет к жестокости. Пренебрежительное отношение Инквизиции к знаниям привело к тому, что стало стыдным принадлежать к человеческому роду… Одной из наиболее отвратительных когда-либо изданных книг был «Молот Ведьм», написанный парой садистов-извращенцев и описывающий пытки, - поддержанные всем авторитетом Церкви! - чтобы добиться «покаяния» от тысяч безвредных старух перед тем, как сжечь их живьем… Римский папа собственноручно написал одобрительное предисловие!
Большинство других религий, за несколькими достойными уважения исключениями, были настолько же плохи как христианство… Даже в вашем столетии маленьких мальчиков заковывали в цепи и хлестали кнутом до тех пор, пока они не запоминали целые тома священной тарабарщины, а их детство и мужественность были украдены для того, чтобы сделать из них монахов…
Возможно, наиболее затруднительным аспектом всего этого является то, как могли явные безумцы столетие за столетием провозглашать, что они - и только они! - получают послания от Бога. Если бы все сообщения были согласованы, то вопрос был бы улажен. Но, естественно, они были дико противоречивыми, что тем не менее ничуть не мешало самозванным пророкам собирать сотни - а иногда и миллионы - верующих, которые готовы были бороться до смерти с точно так же введенными в заблуждение сторонниками другой веры, отличающейся всего на микроскопическую величину.
Пул подумал, что пришло время и ему вставить слово.
- Вы напомнили мне кое-что, случившееся в моем родном городе, когда я был ребенком. Святой, в кавычках, человек открыл дело, провозгласив, что он может творить чудеса - и не раз впоследствии собирал толпу приверженцев. Они вовсе не были невежественными или неграмотными; зачастую они принадлежали к лучшим семействам. Каждое воскресенье я видел дорогие автомобили, припаркованные вокруг его так называемого храма.
- Это так называемый «синдром Распутина»: за всю историю зафиксированы миллионы таких случаев во всех странах. И приблизительно каждую пару поколений выживает один из тысячи культов. Так что же произошло в этом случае?
- Все попытки его дискредитировать закончились крайне неудачно. При желании я мог бы вспомнить, как его звали, он использовал длинное имя индейцев свами или что-то вроде этого, но выяснилось, что прибыл он из штата Алабама. Одним из его трюков было воспроизведение святых образов в тонком слое воздуха, и вручение их своим последователям. Когда это произошло, наш местный учитель, будучи фокусником-любителем, произвел публичную демонстрацию, в точности показывающую, как это было сделано. Не обнаружив никакого отличия, верующие все-равно сказали, что волшебство этого человека было реальным, а учитель - всего лишь завистник.
Мне тяжело об этом говорить, но однажды моя мать, вскоре после того, как сбежал мой отец, серьезно увлеклась одним мошенником, который, кстати, мог иметь к этому бегству некоторое отношение, и затащила меня на одну из его сессий. Мне было всего около десяти, но я полагаю, что никогда не видел никого, выглядевшего настолько же неприятно. У него была борода, которая могла бы вместить несколько птичьих гнезд, и, судя по всему, вмещала.
- Вписывается в стандартную модель. Как долго он продержался?
- Три или четыре года. А потом он вынужден был спешно покинуть город: его поймали на организации подростковых оргий. Конечно, он утверждал, что использовал мистические методы спасения души. И вы не поверите…
- Попробую.
- Даже тогда большое количество обманутых все еще верило в него. Их бог не мог ошибаться, так что его пришлось подставить.
- Подставить?
- Извините, применить лжесвидетельство, чем иногда пользовалась полиция, чтобы поймать преступников, когда все другое не срабатывает.
- Хм-м. Ну, в общем, ваш свами был совершенно типичен: я даже разочарован. Но это лишний раз доказывает мою правоту: большая часть человечества всегда была безумна, по крайней мере в отдельных случаях.
- Скорее это нетипичный пример - всего лишь пригород маленького Флагстаффа.
- Действительно, но я мог бы помножить его на несколько тысяч - не только в вашем столетии, но и во всех предшествующих. Нет ничего более абсурдного, чем бесчисленные толпы людей, готовых поверить во что угодно, зачастую настолько неистово, что скорее будут бороться до смерти, чем откажутся от своих иллюзий. Для меня это хорошее рабочее определение безумия.
- Вы утверждаете, что любой человек с сильными религиозными убеждениями был безумцем?
- В строго формальном смысле да, если он действительно был искренним, а не лицемерил. Поскольку я подозреваю, что лицемерили девяносто процентов.
- Уверен, что раввин Бернстейн был искренним, и он являлся одним из самых здравомыслящих и прекрасных людей, которых я когда-либо знал. Как вы это объясните? Единственный подлинный гений, которого я когда-либо встречал, был доктор Чандра, который руководил проектом ХАЛ. Однажды мне нужно было войти в его офис. Когда я постучал, мне никто не ответил, и я подумал, что там никого нет.
Он молился группе фантастических бронзовых статуэток, украшенных цветами. Одна из них напоминала слона… другая имела больше рук, чем обычно… Я был весьма обеспокоен, но, к счастью, он не услышал меня, и я на цыпочках вышел. Вы скажете, что он был безумен?
- Вы выбрали плохой пример: гений зачастую безумен! Так что можно сказать: не безумец, но умственно неполноценный, к чему привели условия жизни в детстве. Иезуиты провозглашали: «Оставьте нам мальчика на шесть лет, и он наш на всю жизнь.» Если бы они вовремя завладели маленьким Чандрой, он стал бы набожным католиком, а не индуистом.
- Возможно. Но я озадачен: почему вы так стремились встретиться со мной? Боюсь, я никогда не был набожным. При чем тут я?

Предыдущая страница 6 Следующая страница


7 Артур Кларк

И доктор Кан ответил ему, медленно, с явным удовольствием человека, освободившегося от тяжелой, долго хранившейся тайны.

20 Отступник (Изменник)

ЗАПИСЬ
ПУЛУ
Привет, Фрэнк… Итак, ты наконец-то встретился с Тэдом. Да, его можно было бы назвать чудаком, если так ты определяешь энтузиаста без чувства юмора. Но чудаки часто ведут себя таким образом, потому что знают Большую Истину, ты слышишь эти заглавные буквы?
…их никто не слышит… я рада, что все-таки ты слышишь, и я советую тебе воспринимать его абсолютно серьезно.
Ты сказал, что был удивлен, обнаружив в квартире Тэда на видном месте портрет Папы. Пий ХХ был его героем, я уверена, что говорила тебе о нем. Взгляни на него, того, кого обычно называли Нечестивым! Это замечательная история, и совершенно аналогичная кое-чему, что случилось еще до твоего рождения. Ты должен знать о том, как Михаил Горбачев, Президент Советской Империи, в конце двадцатого столетия поставил ее на грань распада, разоблачив ее преступления и произвол.
Он не намеревался заходить так далеко, надеялся преобразовать, но это уже было невозможно. Мы никогда не узнаем, были ли у Пия ХХ те же идеи, потому что его убил сумасшедший кардинал вскоре после того, как Папа испугал весь мир, открыв секретные архивы Инквизиции…
Верующие к тому же были потрясены открытием ЛМА-НОЛЬ всего несколькими десятилетиями ранее. Оно произвело большое впечатление на Пия ХХ и, конечно, повлияло на его действия…
Но ты все еще не рассказал мне, почему Тэд, этот скрытный старикан, полагает, что ты можешь помочь ему в поиске Бога. Я думаю, что он тихо помешался, но умело это скрывает. Лучше не упоминай, что я сказала тебе это.
Но с другой стороны, почему бы и нет?
Люблю. Индра.
ЗАПОМНИТЬ
ПЕРЕДАТЬ
МИСС ПРИНГЛ
ЗАПИСЬ
Привет, Индра. У меня была еще одна беседа с доктором Тэдом, хотя я все еще не сообщил ему твое мнение о том, почему он сердит на Бога.
Но я обменялся с ним некоторыми очень интересными аргументами, нет, скорее диалогами, хотя говорил в основном он. Никогда не думал, что снова влезу в философские дебри после долгих лет моей инженерной деятельности. Возможно, чтобы оценить все это, мне нужно пройти все сначала. Интересно, как он воспримет меня в качестве студента?
Вчера я попробовал эту линию подхода, чтобы посмотреть на его реакцию. Возможно, это оригинально, хотя сомневаюсь. Думаю, тебе приятно будет услышать, что мне интересны твои комментарии. Итак, наша беседа.
МИСС ПРИНГЛ
АУДИОКОПИЯ 94
- Уверен, Тэд, вы не станете отрицать, что большинство самых великих произведений искусства было вдохновлено глубокой преданностью религии. Этого вам не нужно доказывать?
- Да, но не так, как было бы удобно думать верующим! Время от времени люди развлекают себя, составляя списки Самых Больших, Великих и Лучших, я уверен, что это было популярным развлечением в ваши дни.
- Конечно.
- Было предпринято несколько широко известных попыток проделать это с искусством. Конечно такие списки не устанавливают истину в последней инстанции, но они довольно любопытны и отражают изменения вкуса от одной эпохи к другой.
Последний список, который я видел, - на Земле в Артнете всего несколько лет назад - был разделен на Архитектуру, Музыку, Изобразительные Искусства… я помню несколько примеров… Парфенон, Тадж Махал… токкаты и фуги Баха в музыке, вслед за ними реквием Верди. В живописи, конечно, Мона Лиза. Затем - не уверен относительно порядка - группа статуй Будды где-то на Цейлоне и золотая посмертная маска молодого Тутанхамона.
Даже если бы я мог вспомнить все другое - что, конечно, невозможно -это не имело бы значения: наиболее важным является культурная и религиозная основа. В целом, ни одна из религий не доминировала, за исключением музыки. Но это может быть полностью объяснено развитием технологии: орган и другие доэлектронные музыкальные инструменты были усовершенствованы на цивилизованном Западе. Все могло бы пойти совсем по-другому, если бы, например, греки или китайцы разглядели в машинах нечто большее, чем игрушки.
Но что действительно является аргументом, который меня заинтриговал, так это всеобщее согласие относительно единственной самой большой работы человеческого искусства. Ангкор Ват снова и снова переходил из одного списка в другой. Все же религия, вдохновившая его создателей, до конца не исчезла за прошедшие столетия - никто даже не знал в точности, что это такое, за исключением того, что в этом творении нашли свое отражение сотни богов, а не один!
- Вот бы подбросить это дорогому старому раввину Бернстейну - я уверен, что у него нашелся бы хороший ответ.
- Я в этом не сомневаюсь. Хотел бы я сам встретиться с ним. Но я рад, что он не дожил до того, чтобы увидеть, что случилось с Израилем.
КОНЕЦ АУДИО
Теперь у тебя есть эта запись. Хотелось, чтобы в меню «Граннимеда» был Ангкор Ват - я никогда его не видел - но невозможно иметь все…
Теперь ответ на вопрос, который ты действительно хотела узнать… почему доктор Тэд так обрадован, что я здесь.
Как ты знаешь, он убежден, что ключ ко многим тайнам находится на Европе, там, где никому не позволено приземляться вот уже тысячу лет.
Он думает, что я могу быть исключением. Он верит, что у меня там есть друг. Да - Дейв Боумен, или кем он теперь стал…
Мы знаем, что он остался в живых после падения внутрь Монолита «Большой Брат» и так или иначе повторно посетил Землю впоследствии. Но существует значительно больше такого, чего я не знаю. Очень немногие медяне говорят об этом, потому что слишком обеспокоены…
Тэд Кан потратил годы, собирая доказательства, и теперь совершенно уверен в фактах, даже если и не может их объяснить. По крайней мере в шести случаях за последнее столетие надежные наблюдатели здесь в Анубисе сообщали о том, что видели призрак - точно такой же, который встретил Хэйвуд Флойд на борту «Дискавери». Хотя никто из них не знал об этом происшествии, все они опознали Дейва, когда им показали его голограмму. Еще один случай идентификации имел место на борту исследовательского корабля, который приблизился к Европе шесть сотен лет назад…
По-отдельности никто не воспринимал эти случаи всерьез, но в целом они создают картину. Тэд абсолютно уверен, что Дейв Боумен остается в живых в некоторой форме, возможно связанной с Монолитом, который мы называем «Великой стеной». И он все еще интересуется нашими делами.
Хотя он не предпринимал никаких попыток установить связь, Тэд надеется, что мы сможем вступить в контакт. Он полагает, что я единственный человек, который может это сделать…
Я все еще пытаюсь привести в порядок свои мысли. Завтра я поговорю об этом с капитаном Чандлером. Тогда сообщу тебе, что мы решили. С любовью, Фрэнк.
ЗАПОМНИТЬ
ПЕРЕДАТЬ ИНДРЕ

21 Карантин

- Дим, вы верите в призраков?
- Конечно, нет: но, как и всякий разумный человек, я их боюсь. Почему вы спросили?
- Если это не призрак, то наиболее яркий сон, который я когда-либо видел. Вчера вечером я беседовал с Дейвом Боуменом.
Пул знал, что капитан Чандлер, если возникнет необходимость, воспримет его слова серьезно, и не был разочарован.
- Интересно, но этому есть очевидное объяснение. Вы же проживаете здесь в «Комнате Боумена», ради всего святого! Вы сами говорили мне, что чувствуете себя, словно в доме с привидениями.
- Я уверен… ну хорошо, на девяносто девять процентов уверен, что вы правы, и причиной тому была дискуссия, которую мы вели с профессором Тэдом. Вы слышали сообщения о том, что Дейв Боумен иногда появляется в Анубисе? Приблизительно раз в сотню лет? Точно так же, как он явился доктору Флойду на борту «Дискавери», после того, как корабль был восстановлен.
- Что там произошло? Я слышал неопределенные истории, но никогда не воспринимал их всерьез.
- Доктор Кан, так же как и я, видел оригинальные записи. Флойд сидел в моем старом кресле, когда позади него возникло своего рода пылевое облако и оформилось в фигуру Дейва, хотя только голова была проработана в деталях. Потом он передал то знаменитое сообщение, предупреждая о необходимости покинуть окрестности Юпитера.
- Которого не должно было быть? Но это происходило тысячу лет назад. Достаточно времени для фальсификации.
- Что могло бы вас убедить? Мы с Каном смотрели эту запись вчера, и я готов поклясться своей жизнью, что она подлинная.
- Что касается самого факта, то я согласен с вами. И я слышал доклады об этом…
Чандлер замолчал, он выглядел слегка обеспокоенным.
- Когда-то у меня была подруга здесь в Анубисе. Она говорила, что ее дедушка видел Боумена. Я тогда только посмеялся.
- Я думаю, едва ли этот случай присутствует в списке Тэда. Не могли бы вы связать его с вашей подругой?
- Это исключено. Мы не общались в течение многих лет. Все, что мне известно - это то, что она может быть на Луне или Марсе… В любом случае, почему это может быть интересно профессору Тэду?
- Это как раз то, что я действительно хотел с вами обсудить.
- Звучит зловеще. Продолжайте.
- Тэд думает, что Дейв Боумен - или тот, кем он стал - может все еще существовать там, на Европе.
- Через тысячу лет?
- Взгляните на меня.
- Один опыт - плохая статистика, имел обыкновение говорить мой преподаватель математики. Но давайте дальше.
- Это сложная история, или скорее, головоломка с большим количеством отсутствующих частей. Но общепризнанно, что нечто важное произошло с нашими предками, когда Монолит появился в Африке четыре миллиона лет назад. В это время произошел поворотный момент в предыстории - первое появление инструментов, оружия и религии… Это не может быть чистым совпадением. Монолит что-то должен был сделать для нас - естественно, он не мог просто стоять там, пассивно принимая поклонение…
Тэд любит цитировать известного палеонтолога, сказавшего, что «ЛМА-НОЛЬ дал нам эволюционный пинок в зад». Он считает, что пинок был дан не совсем в желательном направлении. Должны ли мы были стать такими посредственными и противными для того, чтобы остаться в живых? Возможно, да… Как я понимаю, Тэд думает, что была сделана какая-то фундаментальная ошибка при конструировании наших умственных способностей, которая не позволяет нам мыслить абсолютно логически. Ухудшает ситуацию то, что хотя все существа и нуждаются в некотором количестве агрессивности, чтобы остаться в живых, в нас, кажется, заложено ее гораздо больше, чем было необходимо. И никакое другое животное не мучает своих собратьев так, как это делаем мы. Является ли это случайностью в ходе эволюции, или это генетическая ошибка?
Общепризнанно, что ЛMA-ОДИН был установлен на Луне, чтобы держать эксперимент под контролем и посылать отчеты к Юпитеру - совершенно очевидному месту для размещения Центра Управления Солнечной Системы. Вот почему там находился в ожидании другой монолит - Большой Брат. Он ждал прибытия «Дискавери» четыре миллиона лет. Вы с этим согласны?
- Да. Я всегда думал, что это наиболее вероятная теория.
- Теперь более умозрительный материал. Хотя Боумен, очевидно, был проглочен Большим Братом, кое-что из его индивидуальности, кажется, сохранилось. Через двадцать лет после той встречи с Хэйвудом Флойдом во время второй экспедиции к Юпитеру был еще один контакт на борту «Юниверс», когда в 2061 году Флойд находился там для свидания с кометой Галлея. По крайней мере, так он сообщает нам в своих мемуарах - хотя ему было далеко за сто, когда он надиктовал их.
- Возможно, он уже был слишком дряхлым к тому времени.
- Это не согласуется со всеми временными расчетами! И еще - возможно даже более существенное - с его внуком Крисом произошло настолько же сверхъестественное событие, когда «Гэлакси» совершил вынужденную посадку на Европу. И, конечно, это случилось там, где сейчас находится Монолит! Окруженный европеанами…
- Я начинаю понимать, к чему клонит доктор Тэд. Здесь происходит то, что мы уже прошли - снова начинается полный цикл развития жизни. Европу готовят для будущего «венца творения».
- Все уже полностью подготовлено. Юпитер был зажжен с целью дать им солнце, чтобы оттаял этот замороженный мир. Предупреждение держаться подальше сделано, возможно, для того, чтобы мы не влияли на их развитие…
- Где же я слышал эту идею прежде? Конечно, Фрэнк, она уходит корнями на тысячу лет назад, в ваше собственное время! «Основная директива»! Мы все еще здорово веселимся по поводу старых фильмов из серии «Звездный Путь».
- Я когда-нибудь вам рассказывал, что однажды встречался с некоторыми актерами? Они были бы удивлены, увидев меня теперь… А насчет политики невмешательства у меня всегда было два подхода. Монолит в давние времена там в Африке определенно нарушил ее по отношению к нам. Можно было бы доказать, что это привело к плачевным результатам…
В другой раз ему повезло больше - на Европе! - Пул невесело рассмеялся. - Кан подобрал точные слова.
- А как он думает, что мы должны с этим делать? Прежде всего, где на сцене должны появиться вы?
- Прежде всего мы должны узнать, что на самом деле происходит на Европе и почему. Одних наблюдений из космоса недостаточно.
- Что же еще мы можем сделать? Все зонды, посланные туда медянами, были взорваны до того, как совершили посадку.
- И со времени миссии по спасению «Гэлакси» все пилотируемые корабли отклоняются каким-то силовым полем, которое никто не может рассчитать. Очень интересно: оказывается, то, что находится там внизу, выполняет защитную, а не злонамеренную функцию. И - это очень важный момент - оно должно каким-то образом определять, что ему повстречалось. Оно способно распознавать, роботы это или люди.
- Иногда намного лучше, чем это делаю я. Продолжайте.
- Тэд думает, что существует только один человек, который мог бы опуститься на поверхность Европы, потому что там находится его старый друг, который может иметь некоторое влияние на власть предержащих.
Капитан Дмитрий Чандлер издал длинный низкий свист.
- И вы желаете рискнуть?
- Да, а что я теряю?
- Один дорогостоящий челнок, если я правильно понял, что у вас на уме. Так вот для чего вы учились летать на «Соколе»?
- Теперь, когда вы упомянули о нем… ко мне пришла идея.
- Я должен над этим подумать. Признаю, что заинтригован, но существует много проблем.
- Зная вас, я уверен, они вас не остановят - однажды вы уже решили помочь мне.

22 Предприятие

МИСС ПРИНГЛ: СПИСОК ВАЖНЕЙШИХ СООБЩЕНИЙ С ЗЕМЛИ
ЗАПИСЬ
Дорогая Индра, я постараюсь не драматизировать ситуацию, но, возможно, это мое последнее сообщение с Ганимеда. Когда ты его получишь, я буду на пути к Европе.
Хотя это было внезапным решением - и никто не удивлен больше меня - я продумал все очень тщательно. Ты, конечно, догадалась, что за это в значительной степени ответственен Тэд Кан… но позволь ему все объяснить, если я не вернусь. Пожалуйста, не пойми меня превратно - я никоим образом не расцениваю эту миссию как самоубийство! Но Тэд убедил меня своими аргументами на девяносто процентов и возбудил мое любопытство в такой степени, что я никогда не простил бы себе, если бы отверг эту единственную в жизни возможность. Возможно, я должен был сказать: единственную в две жизни…
Я лечу на «Соколе» - маленьком одноместном челноке с «Голиафа» - как бы я хотел продемонстрировать его своим старым коллегам в Космическом Управлении! Судя по анализу старых отчетов, наиболее вероятным результатом станет то, что меня отбросит прочь от Европы прежде, чем я смогу приземлиться. Даже это скажет мне кое-что…
А если это нечто - возможно, местный Монолит, Великая стена - решит поступить со мной как с автоматическим зондом, я этого никогда не узнаю. Я сознательно иду на этот риск.
Спасибо за все, и всего самого наилучшего Джо. С любовью с Ганимеда, и скоро, я надеюсь, с Европы.
ЗАПОМНИТЬ
ПЕРЕДАТЬ

Часть IV - ЦАРСТВО СЕРЫ

23 «Сокол»

- Европа сейчас приблизительно в четырехстах тысячах колометров от Ганимеда, - информировал Пула капитан Чандлер.
- Если бы вы нажали на газ - спасибо, что научили меня этой фразе! -"Сокол" мог бы доставить вас туда через час. Но я не рекомендовал бы вам это делать: наш таинственный друг может быть встревожен предметом, приближающимся так быстро.
- Согласен, к тому же я хотел бы немного подумать. Несколько часов, по крайней мере. Я все еще надеюсь… - Голос Пула растворился в тишине.
- Надеетесь на что?
- На то, что я мог бы каким-либо образом вступить в контакт с Дейвом, или с тем, кем он стал, прежде, чем попытаюсь осуществить посадку.
- Да, всегда невежливо являться незваным, даже к людям, которых вы знаете, не говоря уже о незнакомцах вроде европеан. Возможно, вам, подобно древним путешественникам, нужно было взять какие-то подарки? Я полагаю, зеркала и бусинки до сих пор популярны.
Шутливый тон Чандлера не скрывал его сильного беспокойства как за Пула, так и за весьма ценную часть оборудования, которое он предложил позаимствовать и за которое шкипер «Голиафа» в конечном счете нес ответственность.
- Я все еще пытаюсь решить, как мы будем действовать. Если вы возвратитесь как герой, я хочу погреться в отраженном сиянии вашей славы. Но что я должен говорить, если вы потеряете «Сокол» вместе с собой? То, что вы украли челнок, в то время как мы отвернулись? Боюсь, никто не купится на эту историю. Служба Контроля движения на Ганимеде очень эффективна, или по-крайней мере должна быть такой! Если бы вы отбыли без предварительного уведомления, они разыскали бы вас через микросекунду, ну хорошо, через миллисекунду. К тому же, вы никак не могли бы улететь, если бы я не зарегистрировал план вашего рейса на все время полета.
- Но это все, что я могу предложить. Пока я не придумал ничего лучше.
- Вы вывели «Сокола» наружу для заключительного квалификационного теста - все знают, что вы уже летали самостоятельно. По плану вы не должны будете опускаться ниже двухтысячекилометровой орбиты над Европой - в этом нет ничего необычного, люди все время так делают, и местные власти, кажется, не возражают.
Ожидаемое полное полетное время пять часов плюс-минус десять минут. Если вы внезапно измените свои намерения относительно возвращения домой, никто не сможет ничего с этим сделать, по крайней мере, никто на Ганимеде. Конечно, я буду громко выражать свое негодование и говорить, как я удивлен такими навигационными ошибками, и т. д., и т. д. Во всяком случае, это будет лучше выглядеть в последующем судебном разбирательстве.
- Дойдет до этого? Я не хочу делать ничего такого, что создаст вам неприятности.
- Не беспокойтесь, на этот раз здесь будет только небольшое волнение. Но только мы с вами знаем об этом заговоре; не пытайтесь рассказывать об этом команде, я хотел бы, чтобы у них была - как звучит это еще одно полезное выражение, которому вы меня научили? - «презумпция невиновности».
- Спасибо, Дим, я действительно ценю все, что вы сделали. И надеюсь, что вы никогда не пожалеете о том, что приняли меня на борт «Голиафа» там, за орбитой Нептуна.
Пул подумал, что трудно будет избежать возникновения подозрений, которые он, между прочим, навлек на своих новых коллег по экипажу, поскольку они подготовили «Сокол» для того, что предполагалось обычным коротким полетом. Только они с Чандлером знали, что это не так.
Все же он направлялся не в полную неизвестность, как это сделали они с Дейвом Боуменом тысячу лет назад. Хранящиеся в памяти шаттла карты Европы высокого разрешения показывали детали размером до нескольких метров в поперечнике. Он точно знал, куда хотел попасть; осталось только посмотреть, позволят ли ему нарушить длящийся столетия карантин.

24 Бегство

- Ручное управление, пожалуйста.
- Вы уверены, Фрэнк?
- Совершенно уверен, «Сокол»… Благодарю вас.
Хотя это и казалось нелогичным, но большая часть человечества считала недопустимым невежливое обращение к своим искусственным детям, сколь бы бесхитростными они ни были. Целые тома по психологии, равно как и популярные руководства («Как не ранить чувства вашего компьютера» и «Искусственный интеллект - реальный раздражитель» - два самых известных названия) были написаны на тему человеко-машинного этикета. Решение давно было найдено, что, тем не менее, не могло предотвратить некоторую грубость по отношению к роботам, но этому нужно было препятствовать. Так же легко это могло распространиться и на человеческие взаимоотношения.
«Сокол» уже был на орбите, предусмотренной полетным планом, на безопасной высоте в две тысячи километров над Европой. Гигантский полумесяц доминировал в небе над головой, и даже область, не освещенная Люцифером, была так ярко подсвечена намного более отдаленным Солнцем, что ясно различалась каждая деталь. Пул не нуждался в помощи оптики, чтобы разглядеть запланированную цель на все еще ледяном берегу Галилейского Моря, неподалеку от скелета первого космического корабля, совершившего посадку в этом мире. Хотя европеанцы давно унесли все его металлические компоненты, злополучный китайский корабль все еще служил памятником своему экипажу; и было уместным, что единственный на весь этот мир город, пусть даже чужой, должен был носить имя Цяньвилл.
Пул решил снижаться над морем, а затем очень медленно лететь к Цяньвиллу в надежде, что его приближение будет казаться дружественным, или по крайней мере неагрессивным. Хотя он и сознавал, что это было очень наивно, но не мог придумать лучшей альтернативы.
Внезапно, как только он опустился ниже тысячекилометрового уровня, прозвучал вызов - не тот, на который он надеялся, но тот, которого ожидал.
- Управляющий центр Ганимеда вызывет «Сокол». Вы отклонились от полетного плана. Пожалуйста, немедленно сообщите, что случилось.
Было трудно игнорировать такой срочный запрос, но в сложившейся ситуации это казалось лучшим выходом.
Ровно через тридцать секунд и на сотню километров ближе к Европе с Ганимеда повторили сообщение. Пул еще раз проигнорировал его, но «Сокол» нет.
- Вы совершенно уверены, что хотите сделать это, Фрэнк? - спросил челнок. Хотя Пул совершенно точно знал, что это всего лишь игра воображения, но готов был поклясться, что в его голосе прозвучали нотки беспокойства.
- Абсолютно уверен, «Сокол». Я точно знаю, что делаю.
Это, конечно, не соответствовало истине, но теперь в любой момент ложь могла стать необходимой для более искушенной аудитории.
На краю панели управления начал мигать редко активизирующийся огонек индикатора. Пул удовлетворенно улыбнулся: все шло по плану.
- Это управляющий центр Ганимеда! Вы слышите меня, «Сокол»? Вы находитесь в режиме ручного управления, так что я не могу вам помочь. Что случилось? Вы все еще спускаетесь к Европе. Пожалуйста, дайте немедленное подтверждение.
Пул начал испытывать легкие укоры совести. Он узнал голос диспетчера, и был почти уверен, что это та очаровательная леди, которую он встретил на приеме у мэра вскоре после своего прибытия в Анубис. Она была искренне встревоженной.
Внезапно он понял, как уменьшить ее беспокойство, а также решил попытаться сделать нечто, что он ранее отклонил как слишком абсурдное. Возможно, в конце концов, стоило попытаться: конечно, это не нанесет никакого вреда и даже могло бы сработать.
- Здесь Фрэнк Пул, вызываю с «Сокола». Я в полном порядке, но, кажется, что-то перехватило управление и ведет челнок вниз, к Европе. Я надеюсь, что вы принимаете это сообщение, и буду продолжать передавать до тех пор, пока это будет возможно.
В общем, он почти не лгал взволнованному диспетчеру, и надеялся, что однажды будет в состоянии предстать перед ней с чистой совестью.
Он продолжил говорить, стараясь, чтобы его голос звучал по возможности более искренне.
- Здесь Фрэнк Пул на борту челнока «Сокол», спускаюсь к Европе. Я предполагаю, что некоторая внешняя сила взяла под контроль мой космический корабль и намеревается осуществить его мягкую посадку.
- Дэйв, это твой старый друг Фрэнк. Являешься ли ты той силой, которая управляет мной? У меня есть основания предполагать, что ты находишься на Европе.
- Если это так, то я хотел бы встретиться с тобой в любом месте, где бы то ни было и чем или кем бы ты ни был.
Ни на мгновение он не верил в то, что будет получен какой-либо ответ: казалось, даже Управляющий центр Ганимеда потрясенно вслушивается в тишину.
И все же, так или иначе, у него был ответ. «Соколу» все еще разрешали спускаться к Галилейскому Морю.
До Европы оставалось всего пятьдесят километров; Пул невооруженным глазом мог теперь видеть узкий черный прямоугольник на окраине Цяньвилла, где стоял на страже самый большой из Монолитов, если только он действительно выполнял эту функцию.
Никому из людей не позволяли подойти так близко целую тысячу лет.

Предыдущая страница 7 Следующая страница


3001: Последняя Одиссея 8

25 Огонь в глубине

Миллионы лет этот мир представлял из себя океан, скрытые воды которого были защищены от космического вакуума ледяным панцирем. В большинстве мест толщина льда измерялась километрами, но на некоторых участках более тонкий лед мог быть взломан трещинами и разорван на части. Тогда происходило короткое сражение между двумя враждебными стихиями, которые напрямую не соприкасались ни на каком другом мире в солнечной системе, война между Морем и Космосом, всегда оканчивавшаяся одинаково безысходно: открытая вода одновременно кипела и замерзала, восстанавливая ледяную броню.
Моря Европы уже давно замерзли бы полностью, если бы не влияние близлежащего Юпитера. Гравитация непрерывно перемешивала ядро небольшого мира; силы, которые сотрясали Ио, также работали и здесь, хотя и с намного меньшей активностью. Повсюду в глубине были свидетельства этого противоборства между планетой и спутником, проявлявшиеся в непрерывном реве и грохоте подводных землетрясений, шипении газов, вырывающихся из глубин, инфразвуковых волнах от лавин, проносящихся по глубоководным равнинам. По сравнению с грохочущим океаном, покрывающим Европу, даже шумные земные моря показались бы безмолвными.
Там и тут, рассеянные по глубоководным пустыням, встречались оазисы, которые могли бы поразить и восхитить любого земного биолога. Они простирались на несколько километров вокруг спутанной массы труб и дымоходов, образованных вырывающимися из недр минеральными отложениями. Часто они выглядели естественной пародией на готические замки, откуда, пульсируя в замедленном ритме, изливалась черная, обжигающая жидкость, как будто выталкиваемая биением какого-то могучего сердца. И, подобно крови, она была подлинным признаком самой жизни.
Кипящие жидкости прогоняли смертельный холод, просачивающийся сверху вниз, и формировали островки тепла на морском дне. И что еще более важно, они доставляли из недр Европы все химические элементы, необходимые для поддержания жизни. Такие плодородные оазисы, обеспечивавшие изобилие пищи и энергии, были обнаружены в двадцатом веке исследователями земных океанов. Здесь же они были представлены в гораздо больших масштабах и значительно более разнообразно.
В «тропической» зоне, наиболее близкой к источникам тепла, процветали тонкие, паутинообразные структуры, напоминающие растения. Среди них ползали причудливые слизняки и черви, причем некоторые питались этими растениями, а другие получали пищу непосредственно из наполненной минералами окружающей воды. На больших расстояниях от подводных огней, вокруг которых грелись все эти существа, жили более сильные и выносливые организмы, мало чем отличающиеся от крабов или пауков.
Армии биологов могли бы потратить целую жизнь, изучая один маленький оазис. В отличие от земных морей палеозойской эры, бездны европеанского океана не имели устойчивой окружающей среды, так что эволюция прогрессировала с удивительной скоростью, производя множество фантастических форм. И все они находились на одной и той же стадии развития; рано или поздно каждый источник жизни слабел и умирал, так как силы, которые поддерживали его, перемещались в другое место. Все дно европеанского океана было усеяно свидетельствами таких трагедий; только скелеты и минеральные отложения остались от мертвых существ в бесчисленных круглых областях, где целые главы эволюции были удалены из книги жизни. Некоторые существа оставили после себя огромные памятники - пустые раковины, похожие на замысловатые духовые инструменты размерами больше человеческого роста. Встречались также раковины моллюсков многочисленных форм - двустворчатые и даже трехстворчатые, и многометровые спиральные окаменелости, в точности похожие на прекрасных аммонитов, которые так загадочно исчезли из земных океанов в конце мелового периода.
Среди самых больших чудес европеанских глубин были реки расплавленной лавы, вытекающей из кратеров подводных вулканов. Давление в этих безднах было настолько большим, что вода, соприкасавшаяся с раскаленной магмой, не могла превратиться в пар, и, таким образом, две жидкости сосуществовали в нелегком перемирии.
Здесь, в другом мире и с чужими актерами, разыгрывался сценарий, похожий на историю Египта незадолго до возникновения человека. Как Нил принес жизнь в узкую полоску пустыни, так и эта река тепла оживила глубины Европы. Вдоль ее берегов в полосе шириной не более нескольких километров возникали, развивались и умирали один вид за другим. И некоторые из них оставляли о себе памятники.
Часто их было нелегко отличить от естественных формирований вокруг источников тепла, и даже когда они явно не относились к продуктам чистой химии, было трудно решить, творения это инстинкта или интеллекта. Земные термиты возводили почти такие же внушительные сооружения, как и любое из найденных в единственном бескрайнем океане, который покрывал этот замороженный мир.
На узкой полосе изобилия в глубоководных пустынях могли возникать и исчезать целые культуры и даже цивилизации, могли маршировать - или плыть - армии под командой европеанских Тамерланов или Наполеонов. Но остальная часть их мира никогда об этом не узнала бы, все оазисы были изолированы друг от друга подобно планетам. Существа, которые грелись в жаре лавовых рек и питались вокруг горячих источников, не могли пересечь враждебную дикую местность между своими одинокими островами. И если у них когда-нибудь появлялись историки и философы, то они пребывали в убеждении, что их культура - единственная во Вселенной.
И все же даже место между оазисами не было совершенно пустым; более выносливые существа бросали вызов суровым условиям жизни. Некоторые представляли из себя европеанские аналоги рыб - обтекаемые торпеды, приводимые в движение вертикальными хвостами и управляемые плавниками, размещенными вдоль тела. Сходство с наиболее преуспевающими обитателями земных океанов было неизбежно; на одни и те же технические проблемы эволюция должна давать одинаковые ответы. Посмотрите на дельфина и акулу - внешне они почти идентичны, хотя и находятся на таких далеких ветвях дерева жизни.
Имелось, однако, явное различие между рыбами европеанских морей и земных океанов; у них не было никаких жабр для извлечения едва заметных следов кислорода из воды, в которой они плавали. Подобно существам, обитающим вокруг земных геотермальных источников, их метаболизм был основан на соединениях серы, в изобилии присутствующих в этой вулканической окружающей среде.
Очень немногие из них имели глаза. За исключением мерцающего свечения излияний лавы и случайных вспышек биолюминесценции от существ, ищущих партнеров, или охотников, выискивающих добычу, этот мир был лишен света.
И он был обречен. Не только из-за того, что источники энергии были нестабильны и постоянно перемещались, но и потому, что приливные силы, которые их порождали, постоянно ослабевали. Даже если бы здесь и возник настоящий разум, он попал бы в ловушку между огнем и льдом.
Если не произойдет чуда, они погибнут, когда их маленький мир окончательно замерзнет.
Люцифер и стал этим чудом.

26 Цяньвилл

В тот момент, когда Пул достиг побережья на весьма умеренной скорости в сто километров в час, он спросил себя, не произойдет ли какое-либо вмешательство на последней минуте. Но ничего неблагоприятного не случалось, даже когда он медленно двигался вдоль черного запретного лица «Великой стены».
Это название было предопределенным для Монолита Европы, так как, в отличие от своих меньших братьев на Земле и Луне, он располагался горизонтально и имел более двадцати километров в длину. Хотя его объем в миллиарды раз превосходил ЛМА-НОЛЬ и ЛМА-ОДИН, пропорции оставались точно теми же самыми - интригующее соотношение 1:4:9, ставшее источником огромного количества нумерологической чепухи, возникшей за прошедшие столетия.
Поскольку в высоту он имел почти десять километров, одна из наиболее вероятных теорий провозглашала, что помимо других функций «Великая стена» служила ветровым щитом, ограждая Цяньвилл от свирепых бурь, которые иногда с ревом прилетали со стороны Галилейского Моря. Теперь, когда климат стабилизировался, они стали намного менее частыми, но тысячу лет назад они доставляли серьезное беспокойство любым жизненным формам, появляющимся из океана.
Пул всерьез намеревался посетить монолит Тихо - Высшую Тайну в то время, когда он улетал к Юпитеру, - но так и не выбрал для этого времени, а земная гравитация сделала для него недоступным его близнеца в Олдувае. Но он видел их изображения настолько часто, что знал намного лучше, чем вошедшие в поговорку пять пальцев (он часто задавался вопросом, как много людей узнают пять пальцев своей руки?). Кроме огромной разницы в масштабах, не существовало абсолютно никакого способа отличить «Великую стену» от ЛМА-ОДИН и ЛМА-НОЛЬ, а также от «Большого Брата», с которым столкнулись «Дискавери» и «Леонов» на орбите Юпитера.
Согласно некоторым теориям, возможно достаточно безумным, чтобы быть истинными, имелся всего один-единственный исходный Монолит, а все остальные, несмотря на размеры, были просто его проекциями или изображениями. Пул вспомнил об этих идеях, когда увидел безупречное, незапятнано гладкое эбонитовое лицо «Великой Стены». Конечно, за многие столетия в такой враждебной окружающей среде на нем должно было бы появиться хоть несколько грязных пятен! И все же оно выглядело так безупречно, как будто армия мойщиков окон только что отполировала каждый квадратный сантиметр.
Тогда он вспомнил, что каждый, кто когда-либо приезжал, чтобы взглянуть на ЛМА-ОДИН и ЛМА-НОЛЬ, чувствовал непреодолимое желание коснуться их явно древних поверхностей, но никто никогда в этом не преуспел. Пальцы, алмазные сверла, лазерные ножи - все отскакивало от Монолитов, как будто они были покрыты непроницаемой пленкой. Или как будто - и это было другой популярной теорией - они были совсем не из этой вселенной, а каким-то образом отделены от нее совершенно непреодолимой долей миллиметра.
Он сделал один полный, неторопливый круг вокруг «Великой стены», которая осталась полностью безразличной к его перемещению. Тогда он направил челнок - все еще на ручном управлении, чтобы избежать попыток Управляющего центра на Ганимеде каким-либо образом «спасти» его - к внешним границам Цяньвилла, и завис там в поисках лучшего места для посадки.
Пейзаж в маленьком панорамном окне «Сокола» был ему очень хорошо знаком; он часто изучал его по записям на Ганимеде, но никогда не представлял, что однажды будет наблюдать его в реальности. Казалось, европеанцы не имеют никакого понятия о градостроительстве; сотни полусферических строений были рассеяны явно наугад на площади около километра в поперечнике. Некоторые были настолько маленькими, что даже человеческие дети сочли бы их слишком тесными; хотя другие были достаточно большими, чтобы вместить большую семью, но ни одно из них в высоту не превышало пяти метров.
И все они были сделаны из одного и того же материала, который призрачно мерцал белым в двойном дневном свете. На Земле эскимосы нашли адекватный ответ на вызов их собственной холодной, бедной материалами окружающей среды; иглу Цяньвилла были также сделаны изо льда.
Вместо улиц имелись каналы, так как они наилучшим образом удовлетворяли потребностям существ, которые все еще были земноводными и, очевидно, возвращались в воду, чтобы спать, а также кормиться и размножаться, хотя ни одна из этих гипотез не была доказана.
Цяньвилл назвали «Ледяной Венецией», и Пул вынужден был согласиться, что это вполне подходящее название. Однако, вокруг не было никаких венецианцев; место выглядело так, словно пустовало многие годы.
И в этом крылась еще одна загадка; несмотря на тот факт, что Люцифер был в пятьдесят раз ярче далекого Солнца и постоянно находился на небе в одном и том же месте, европеанцы все еще подчинялись древнему ритму ночи и дня. Они возвращались в океан на закате и появлялись с восходом Солнца, несмотря на тот факт, что уровень освещенности изменялся всего на несколько процентов. Возможно, здесь была параллель с Землей, где жизненные циклы многих существ подчинялись слабой Луне, а не гораздо более яркому Солнцу.
Солнце взойдет через час, и тогда жители Цяньвилла вернутся на сушу и начнут свои неторопливые дела, какими они, конечно, казались по человеческим меркам. Основанная на сере биохимия европеанцев была не так эффективна, как кислородная, которая заряжала энергией огромное большинство земных животных. Даже ленивец мог бы обогнать европеанца, так что трудно было рассматривать их как потенциально опасных. Это были Хорошие Новости; Плохие Новости заключались в том, что даже при лучших намерениях с обеих сторон попытки связаться друг с другом будут чрезвычайно замедленными и, возможно, невыносимо утомительными.
Пул решил, что наступило время связаться с Управляющим центром на Ганимеде. Там должны сильно беспокоиться, и он размышлял над тем, как его соучастник в заговоре, капитан Чандлер, справляется с ситуацией.
- «Сокол» вызывает Ганимед. Как вы, несомненно, должны видеть, меня доставили в точку немного выше Цяньвилла. Нет никаких признаков враждебности, все европеанцы находятся под водой, так как здесь все еще солнечная ночь. Вызову вас снова после посадки.
Пул подумал, что Дим должен был бы гордиться им, поскольку он мягко, словно снежинку, опустил «Сокола» на гладкую ледяную площадку внизу. Он никак не мог оценить ее прочность и установил инерционный двигатель в режим компенсации веса шаттла, за исключением совсем небольшой, но вполне достаточной его части, чтобы, как он надеялся, предотвратить его снос любым ветром.
Он был первым человеком на Европе за последнюю тысячу лет. Интересно, Армстронг и Олдрин испытывали то же ощущение восторга, когда «Орел» коснулся Луны? Вероятно они были слишком заняты проверкой примитивных и полностью лишенных интеллекта систем своего лунного модуля. Его «Сокол», конечно, делал все это автоматически. В маленькой кабине было теперь очень тихо, за исключением обычного обнадеживающего жужжания хорошо отрегулированной электроники. Поэтому Пул испытал сильный шок, когда голос Чандлера, очевидно записанный заранее, прервал его размышления.
- Итак, вы сделали это! Поздравляю! Как вам известно, мы намечали возвратиться в Пояс через неделю, так что у вас достаточный запас времени.
«Сокол» знает, что нужно будет сделать через пять дней. Он сам найдет путь домой, с вами или без вас. Удачи!
МИСС ПРИНГЛ
АКТИВИЗИРОВАТЬ ПРОГРАММУ ШИФРОВКИ
ЗАПОМНИТЬ
Привет, Дим, благодарю за веселое сообщение! Я чувствую себя довольно глупо, используя эту программу - словно я секретный агент в одной из тех шпионских мелодрам, которые были так популярны еще до моего рождения. Однако, она обеспечивает некоторую конфиденциальность, которая может быть полезна. Надеюсь, мисс Прингл загрузила ее должным образом… естественно, мисс Прингл, я всего лишь пошутил!
Между прочим, я получаю целый вал запросов от всех средств массовой информации в Солнечной Системе. Пожалуйста, попробуйте оградить меня от них или переправляйте их доктору Тэду. Он будет счастлив на них ответить…
Так как Ганимед все время снимает меня на камеру, я не буду тратить впустую воздух, сообщая обо всем, что вижу. Если все пойдет хорошо, мы обнаружим какую-то реакцию через несколько минут и наконец-то узнаем, действительно ли правильным было решение позволить европеанцам обнаружить меня, мирно сидящим здесь в ожидании, когда они выйдут на поверхность, чтобы их поприветствовать…
Но что бы ни случилось, это не станет для меня такой неожиданностью, как для доктора Чанга и его коллег, когда они совершили здесь посадку тысячу лет назад! Я еще раз прослушал его последнее сообщение перед самым отправлением с Ганимеда. Должен признать, что оно вызвало во мне мрачные ощущения - полной невозможности получить помощь, если что-то подобное случится снова… даже невозможность обессмертить себя таким же способом, как это сделал бедный Чанг…
Конечно, я всегда могу стартовать, если что-то пойдет неправильно… Только что мне пришла в голову интересная мысль… Существует ли у европеанцев история, какие-то записи… любая рода память о том, что случилось всего в нескольких километрах отсюда тысячу лет назад?

27 Лед и вакуум

…Это доктор Чанг, вызываю с Европы. Я надеюсь, что вы слышите меня, в особенности доктор Флойд - я знаю, что вы на борту «Леонова»… У меня немного времени… направил антенну моего скафандра туда, где, как я думаю, вы находитесь… пожалуйста, передайте эту информацию на Землю.
«Цянь» был разрушен три часа назад. Я единственный оставшийся в живых. Возможно, радиопередатчику моего скафандра не хватит мощности, но это мой единственный шанс. Пожалуйста, слушайте внимательно…
НА ЕВРОПЕ ЕСТЬ ЖИЗНЬ. Я повторяю: НА ЕВРОПЕ ЕСТЬ ЖИЗНЬ…
Мы благополучно сели, проверили все системы и развернули брандспойты, чтобы можно было сразу начинать закачивать воду в наши топливные резервуары… на тот случай, если бы нам пришлось стартовать немедленно.
Все шло согласно плану… казалось, это слишком хорошо, чтобы быть правдой. Резервуары были наполовину заполнены, когда мы с доктором Ли отправились проверить изоляцию трубопровода. «Цянь» стоит… стоял метрах в тридцати от края Великого Канала. Трубы были протянуты непосредственно от него и уходили вниз под лед. Очень тонкий лед - гулять по нему было бы небезопасным.
Юпитер выглядел, как месяц в первой четверти, и мы развернули на корабле осветительную гирлянду мощностью в пять киловатт. Корабль сразу стал напоминать рождественскую елку - прекрасную, отражающуюся во льду…
Ли первым увидел поднимающуюся из глубин огромную темную массу. Сначала мы подумали, что это был косяк рыбы - размеры его были слишком велики для единого организма - затем оно начало проламывать лед и продвигаться в нашу сторону.
Оно было похоже на огромные клубки влажных морских водорослей, выброшенных на берег. Ли побежал на корабль за камерой, а я остался, чтобы наблюдать и сообщать обо всем по радио. Существо перемещалось так медленно, что я легко мог бы обогнать его. Я был скорее возбужден, чем встревожен. Мне казалось, я знаю, что это такое, я видел снимки зарослей ламинарий в Калифорнии, но я ошибался.
Я бы сказал, что оно попало в беду. У него не было шансов выжить при температуре на сто пятьдесят градусов ниже нормальной температуры окружающей среды. По мере продвижения вперед оно замерзало, от него откалывались кусочки, похожие на стекло, но оно все еще стремилось к кораблю, подобно черной постоянно замедляющейся приливной волне.
Я все еще был так удивлен, что не мог ясно мыслить, а тем более представить, каковы его дальнейшие намерения. Даже при том, что оно двигалось прямо к «Цяню», оно все еще казалось абсолютно безопасным, похожее, в общем, на маленький движущийся лес. Помню, я улыбнулся - оно напомнило мне макбетовский Бирнамский лес…
Затем внезапно я осознал опасность. Даже если бы оно было полностью безобидным, оно было тяжелым - весь лед, который оно несло, должен был весить несколько тонн, даже при здешней низкой гравитации.
Оно мучительно медленно поднималось вверх на наши посадочные опоры… опоры начали гнуться, и все это в замедленном темпе, подобно тому, как это бывает во сне - или в кошмаре…
Я не осознавал, что нужно что-то делать до тех пор, пока корабль не начал крениться, а затем стало слишком поздно. Мы могли бы спастись, если бы только выключили наши огни!
Возможно, оно фототропно, его биологический цикл запускался солнечным светом, который проникал через лед. Или его тянуло к свету подобно тому, как бабочку привлекает пламя свечи. Наши прожекторы были более яркими, чем что-то еще, известное на Европе, даже само Солнце…
Затем корабль рухнул. Я увидел, как раскололся корпус и вырвавшийся пар образовал облако из снежинок. Все огни погасли, кроме одного, раскачивавшегося взад и вперед на кабеле в паре метров над поверхностью.
Я не знаю, что случилось потом. Следующее, что я помню, это то, как я стою под фонарем около разбитого корабля, и все вокруг меня запорошено прекрасным свежевыпавшим снегом. На нем очень ясно отпечатались мои следы. Должно быть, я бежал; вероятно, истекла только минута или две…
Растение - я все еще думал о нем как о растении - было неподвижно. Я решил, что оно было повреждено при падении; от него откололись большие куски толщиной в человеческую руку, похожие на сломанные ветви.
Потом главный ствол начал двигаться снова. Он отделился от корпуса и начал ползти ко мне. Теперь я точно знал, что существо было чувствительно к свету: я стоял прямо под переставшей раскачиваться тысячеваттной лампой.
Представьте себе дуб, а еще лучше баньян с его множеством стволов и корней, расплющенный гравитацией и пробующий ползти по земле. Он приблизился на расстояние пяти метров от света, затем начал расширяться, пока не образовал вокруг меня идеальный круг. Возможно это было предельное расстояние, на котором притягательное действие света сменялось отталкивающим.
После этого в течение нескольких минут ничего не происходило, и я решил, что оно, наконец, умерло - замерзло окончательно.
Затем я увидел, как на большей части ветвей начали формироваться бутоны. Это было похоже на замедленную киносъемку распускающихся цветов. Я действительно думал, что это были цветы - каждый размером с человеческую голову.
Начали разворачиваться тонкие, прекрасно окрашенные лепестки. До того момента, как это произошло со мной, никто - ни одно существо - не могло увидеть эти цвета должным образом, пока мы не принесли в этот мир наш свет, наш гибельный свет.
Легкое колыхание усиков, тычинок… Я подошел к живой стене, которая окружала меня, так, чтобы точно видеть все, что происходит. Ни тогда, ни в любое другое время я не чувствовал страха. Я был уверен, что оно не враждебно - если у него вообще существовало сознание.
Вокруг было множество больших цветов на различных стадиях цветения. Теперь они напоминали мне бабочек, только что появившихся из куколок -смятые, пока еще слабые крылья, я постепенно приближался к истине.
Но они замерзали - умирали в процессе формирования. Один за другим они опадали с породивших их бутонов. Несколько мгновений они трепыхались вокруг подобно рыбе, выброшенной на сушу, и наконец я окончательно понял, чем они были. Мембраны не были лепестками - они были плавниками или их эквивалентом. Это были свободно плавающие личинки. Вероятно, это существо проводит большую часть жизни, укоренившись на морском дне, а затем рассылает этих мобильных отпрысков на поиск новых территорий. Точно так же, как кораллы земных океанов.
Я встал на колени, чтобы поближе рассмотреть одно из маленьких существ. Прекрасные цвета теперь исчезли, сменившись тускло-коричневыми. Некоторые лепестки-плавники сломались, превратившись в хрупкие ледяные осколки. Но существо все еще слабо двигалось, и как только я приблизился к нему, попыталось отодвинуться. Удивительно, как оно почувствовало мое присутствие.
Потом я заметил, что все тычинки, как я их назвал, оканчиваются яркими синими точками. Они были похожи на крошечные сапфировые звездочки или на синие глазки на мантии устрицы - чувствительные к свету, но неспособные формировать истинные изображения. Пока я наблюдал, яркая синева потускнела, драгоценности превратились в унылые, обычные камни…
Доктор Флойд - или те, кто меня слышит - у меня осталось совсем немного времени; только что прозвучал сигнал тревоги моей системы жизнеобеспечения. Но я почти закончил.
Я знал, что должен сделать. Кабель с тысячеваттовой лампой свисал почти до земли. Я несколько раз рванул его, и свет исчез в потоке искр.
Я опасался, не было ли слишком поздно. Несколько минут ничего не происходило. Тогда я подошел к стене из переплетенных ветвей вокруг меня и пнул ее.
Существо начало медленно расплетаться и отступать обратно к Каналу. Я следовал за ним на всем пути к воде, поощряя его пинками, когда оно замедлялось, чувствуя, как кусочки льда крошатся под моими ботинками… Казалось, что оно набирается сил и энергии, приближаясь к Каналу, словно знало, что возвращается домой. Интересно, зацветет ли оно снова, если выживет.
Оно скрылось под поверхностью, оставив несколько последних мертвых личинок на чуждой ему земле. Открытая вода кипела в течение нескольких минут пока защитная корка льда не закрыла ее от вакуума. Тогда я пошел обратно к кораблю, чтобы посмотреть, можно ли хоть что-нибудь спасти… я не хочу об этом говорить.
У меня к вам всего две просьбы, доктор. Когда это существо классифицируют, я надеюсь, что его назовут моим именем.
И еще - пусть следующая экспедиция вернет наши останки в Китай.
Через несколько минут у меня иссякнут запасы энергии, хотелось бы знать, принял ли кто-нибудь мое сообщение. Так или иначе, я буду повторять его, пока смогу…
Говорит профессор Чанг с Европы, сообщаю о катастрофе космического корабля «Цянь». Мы приземлились около Великого Канала и установили насосы на кромке льда…

28 Малый рассвет

МИСС ПРИНГЛ
ЗАПИСЬ
Солнце встает! Странно, кажется, что оно поднимается так быстро в этом медленно вращающемся мире! Да, конечно, его диск настолько мал, что мгновенно целиком оказался над горизонтом… Но намного светлее не стало -если не смотреть в том направлении, то никогда и не заметишь, что на небе появилось еще одно солнце.
Надеюсь, что европеане заметили. Обычно им нужно менее пяти минут, чтобы начать выходить на берег после Малого Рассвета. Не удивлюсь, если они уже знают, что я здесь, и боятся…
Нет, все может быть совсем не так. Возможно, им любопытно, и они даже стремятся посмотреть, что за странный посетитель прибыл в Цяньвилл… по крайней мере, я на это надеюсь…
Они появились! Надеюсь, ваш спутник наблюдает, а камеры «Сокола» начали запись…
Как же медленно они двигаются! Боюсь, попытки контакта оказались бы слишком скучными… даже если бы им и захотелось со мной поговорить…
Они очень похожи на существо, опрокинувшее «Цянь», но намного меньше… Напоминают небольшие деревья, разгуливающие на полудюжине стройных стволов. И с сотнями ветвей, которые разветвляются на прутья, которые делятся снова… и снова. Очень похоже на большинство наших роботов общего назначения… Сколько же времени нам потребовалось, чтобы понять, что имитация гуманоидов смехотворно неуклюжа, а правильный путь развития привел к мириадам небольших манипуляторов! Всякий раз, когда мы изобретаем что-то умное, оказывается, что Мать Природа уже подумала о этом…
Не похожи ли эти симпатичные малыши на крошечные перемещающиеся кустарники? Интересно, как они воспроизвоятся - почкованием? Я не перестаю удивляться, насколько они красивы. Почти так же красочны, как рыбы кораллового рифа, возможно, по тем же самым причинам… привлекать партнеров или дурачить хищников, изображая кого-то другого…
Я сказал, что они напоминают кустарники? Так вот, скорее всего, розы -у них на самом деле есть шипы! Для этого должны существовать веские причины…
Я разочарован. Они, кажется, меня не замечают. Все движутся в город, как будто космические корабли посещают их каждый день… всего несколько особей отстали… возможно, получится что-нибудь с ними…
Надеюсь, они могут обнаруживать звуковые колебания - это свойственно большинству морских существ - но, думаю, мой голос не будет слышен слишком уж далеко из-за разреженности здешней атмосферы…
«СОКОЛ», ВНЕШНИЙ СПИКЕР…
ПРИВЕТ, ВЫ МЕНЯ СЛЫШИТЕ? МЕНЯ ЗОВУТ ФРЭНК ПУЛ… ХМ… Я ПРИШЕЛ С МИРОМ ОТ ИМЕНИ ВСЕГО ЧЕЛОВЕЧЕСТВА…
Ощущаю себя довольно глупо, но вы можете предложить что-нибудь лучше? Хорошая фраза для того, чтобы сохранить ее в записи…
Никто не обращает ни малейшего внимания. Большие и маленькие, все они ползут к своим иглу. Интересно, что они на самом деле делают, когда добираются туда - возможно, я должен последовать за ними. Уверен, это было бы совершенно безопасно, я могу передвигаться намного быстрее. Только что вспомнил нечто забавное. Все эти существа, движущиеся в одном и том же направлении, напомнили мне жителей пригородной зоны, которые обычно два раза в день перемещались туда и обратно между домом и офисом до того, как развитие электроники сделало это ненужным. Попробую снова, прежде чем они все исчезнут.
ПРИВЕТ, ЭТО ФРЭНК ПУЛ, ПРИШЕЛЕЦ С ПЛАНЕТЫ ЗЕМЛЯ. ВЫ МЕНЯ СЛЫШИТЕ?
Я СЛЫШУ ТЕБЯ, ФРЭНК. ЭТО ДЕЙВ.

29 Призраки в машине

Первой реакцией Фрэнка Пула было крайнее удивление, сменившееся огромной радостью. В глубине души он никогда не верил в возможность контакта как с европеанами, так и с Монолитом. В своих фантазиях он в расстроенных чувствах пинал ногами эту высокую эбонитовую стену и сердито кричал: «Есть там кто-нибудь дома?»
Все же он не должен был особенно удивляться: некий разум явно отслеживал его приближение с Ганимеда и позволил ему приземлиться. Нужно было воспринимать Тэда Кана более серьезно.
- Дэйв, - медленно сказал он, - это действительно ты?
А кто же еще это мог быть? - спросила какая-то часть его сознания. И все же это не было дурацким вопросом. Что-то любопытное, механически-безличное присутствовало в голосе, который доносился из маленького спикера на пульте управления «Сокола».
ДА, ФРЭНК. Я ДЕЙВ.
Возникла очень короткая пауза: затем тот же самый голос продолжил без какого-либо изменения интонации:
ПРИВЕТ ФРЭНК. ЭТО ХЭЛ.
МИСС ПРИНГЛ
ЗАПИСЬ
Привет, Индра, Дим - я рад, что сделал запись всего этого, иначе вы никогда бы мне не поверили…
Я все еще нахожусь в состоянии шока. Прежде всего из-за чувств, которые испытываю по отношению к тому, кто пробовал… нет, кто на самом деле убил меня, даже если это происходило тысячу лет назад! Но я понимаю теперь, что ХЭЛ не был виноват, да и никто не был. Есть один очень хороший совет, который часто бывал для меня полезным: «Никогда не усматривай недоброжелательности там, где виновата обычная некомпетентность». Я не могу испытывать никакого гнева к команде программистов, которых я никогда не знал и которые мертвы уже многие столетия.
Я рад, что все это зашифровано, поскольку не знаю, как это может быть воспринято, и многое из того, о чем я сообщаю, может показаться вам полной ерундой. Я уже страдаю от информационной перегрузки и вынужден был попросить, чтобы Дейв оставил меня в покое на некоторое время - и это после того, как я преодолел все неприятности, чтобы с ним встретиться! Но не думаю, что задел его чувства: я не уверен, есть ли у него вообще какие-либо чувства…
Что он теперь такое - это хороший вопрос! В общем, он действительно Дейв Боумен, у которого удалено все человеческое, похоже… э-э… похоже на конспект книги или технической статьи. Знаете, как краткий обзор может предоставить всю основную информацию, но не дать никакого намека на индивидуальность автора? И все же были моменты, когда я чувствовал, что кое-что от старого Дейва все еще осталось. Я не берусь утверждать, что он был рад повстречать меня снова - скорее это было похоже на умеренное удовлетворение… Что же касается меня, то я все еще очень смущен. Похоже на встречу со старым другом после долгой разлуки, когда вдруг выясняется, что вы теперь совершенно разные люди. Да, конечно, прошла целая тысяча лет, и я не могу вообразить, какие знания он приобрел, хотя, как я покажу вам позднее, он пробовал поделиться некоторыми из них со мной.
И ХЭЛ безо всякого сомнения также здесь. В большинстве случаев нет никакой возможности определить, кто из них говорит со мной. Нет ли в медицинских отчетах примеров многократных личностей? Возможно, здесь что-то вроде этого.
Я спросил его, что с ними произошло, и он… они… черт возьми, Хэлмен! - попробовал объяснить. Повторяю, я могу частично ошибаться, но это единственная рабочая гипотеза, которая у меня есть.
Конечно, Монолит в своих различных проявлениях - ключ… нет, это неправильное слово… помнится, кто-то однажды сказал, что это своего рода космический Швейцарский Армейский нож. Я заметил, что они у вас еще есть, хотя и Швейцария и ее армия исчезли столетия назад. Это устройство общего назначения, которое может делать все, что угодно. Или было запрограммировано, чтобы делать…
Четыре миллиона лет назад в Африке Монолит дал нам эволюционный толчок, к лучшему это или к худшему. Затем его собрат на Луне ожидал, когда мы выберемся из колыбели. Все это мы уже предполагали, и Дейв это подтвердил.
Я сказал, что у него нет многих человеческих чувств, но любопытство все еще сохранилось - он хочет учиться. И какие же у него были возможности!
Когда юпитерианский Монолит поглотил его - не могу подобрать лучшего слова - он получил больше того, на что надеялся. Хотя Монолит, очевидно, и использовал его как подопытного кролика, а также в качестве зонда для исследования Земли, Боумен также использовал его. С помощью ХЭЛа - кто еще может понять суперкомпьютер лучше, чем другой компьютер? - он исследовал его память, пытаясь определить его предназначение.
Теперь кое-что, во что очень трудно поверить. Монолит - фантастически мощная машина - взгляните, что она сделала с Юпитером! - но не более того. Он работает автоматически и не имеет никакого сознания. Помню, еще недавно у меня было желание пнуть «Великую стену» и крикнуть: «Есть там кто-нибудь?» И правильным ответом было бы: нет, никого, за исключением Дейва и ХЭЛа…
Хуже всего то, что некоторые из систем Монолита могут начать выходить из строя; Дейв даже полагает, что в своей основе тот становится глупее! Возможно, его бросили на произвол судьбы на слишком долгий срок, пришло время для технического обслуживания.
И он считает, что Монолит сделал по крайней мере одну роковую ошибку. Хотя, возможно, это было сделано преднамерено, после тщательного рассмотрения…
В любом случае, это несомненно, ужасно и пугает своими последствиями. К счастью, я могу показать это вам, так что можете решать сами. Да, несмотря на то, что это случилось тысячу лет назад, во время второй экспедиции «Леонова» к Юпитеру! И все это время никто даже не предполагал…
Я очень доволен тем, что вы снабдили меня Мыслителем. Конечно, его значение трудно переоценить, я не могу представить себе жизнь без него, но теперь он выполняет работу, для которой никогда не был предназначен. И делает ее удивительно хорошо.
Хэлмену потребовалось около десяти минут, чтобы разобраться в принципах его работы и организовать интерфейс. Теперь его разум непосредственно контактирует с моим мозгом, что, могу вам сообщить, является для меня весьма напряженным. Я вынужден был попросить замедлить темп передачи и говорить со мной, как с младенцем. Или правильнее было бы сказать, думать, как с младенцем…
Я не уверен, насколько хорошо все пройдет. Это тысячелетняя запись собственного опыта Дэйва, каким-то образом сохраненная в огромной памяти Монолита и затем восстановленная Дейвом, введенная в мой Мыслитель - не спрашивайте меня как - и, наконец, переданная вам на Ганимед Центральный. Ох… Надеюсь, загружая ее, вы не заработаете головной боли.
Итак, согласно Дейву Боумену, Юпитер, начало двадцать первого века…

30 Пена

Завитки магнитного поля длиной в миллион километров, внезапный взрыв радиоволн, гейзеры наэлектризованной плазмы, диаметром больше, чем планета Земля - все это было для него настолько же реально и видимо так же ясно, как и покрывающие планету разноцветные сияющие облака. Он понимал все сложные аспекты их взаимодействия и осознал, что Юпитер гораздо удивительнее, чем он даже предполагал.
Сейчас он опускался прямо в ревущее сердце Большого Красного Пятна с взрывающимися внизу молниями шириной в целый континент; он знал, почему оно сохранялось в течение столетий, хотя состояло из газов, гораздо менее плотных, чем те, которые формировали ураганы на Земле. Тонкий вопль водородного ветра затухал по мере погружения в более спокойные глубины, сверху падали полотнища восковых снежинок, некоторые из которых слиплись в довольно ощутимые горы углеводородной пены. Здесь уже было достаточно тепло для того, чтобы могла существовать жидкая вода, но не могло идти и речи об океанах, так как газообразная окружающая среда была недостаточно плотной, чтобы их удержать.
Он спускался через облака слой за слоем, пока не попал в область такой ясности, что даже человеческое зрение было бы в состоянии рассмотреть район более тысячи километров в поперечнике. Всего лишь незначительный водоворот в громадной спирали Большого Красного Пятна, но он хранил тайну, существование которой люди давно предполагали, но не могли доказать. Вблизи подножия дрейфующих гор пены находилось несметное количество небольших, резко очерченных облаков приблизительно одинакового размера с одинаковым рисунком в красно-коричневую крапинку. Они казались мелкими только в сравнении с нечеловеческими масштабами окружающей среды; самое маленькое из них могло бы накрыть средних размеров город.
И они явно были живыми, похожими на колоссальных овец, с медлительной осмотрительностью перемещавшихся вдоль флангов воздушных гор и рассматривающих их склоны. Они общались друг с другом в метровом диапазоне, их радиоголоса звучали слабо, но чисто в сравнении с тресками и сотрясениями самого Юпитера.
Немного напоминая живые газовые мешки, они плавали в узкой зоне между замораживающими высотами и опаляющими глубинами. Узкой, да - но эта область была намного больше, чем вся биосфера Земли.
Они были не одни. Среди них стремительно перемещались другие существа, настолько маленькие, что их легко было и не заметить. Некоторые из них выглядели странными подобиями земных самолетов и имели приблизительно те же самые размеры. Но они также были живыми - возможно, хищниками, может быть паразитами или даже пастухами.
Перед ним открывалась целая новая глава эволюции, настолько же чуждая, как и та, которую он наблюдал на Европе. Здесь были торпеды, использующие, подобно кальмарам земных океанов, реактивный принцип движения, охотящиеся и пожирающие огромные газовые мешки. Но эти воздушные шары тоже не были беззащитными; некоторые из них оказывали сопротивление электрическими ударами молний и когтистыми щупальцами, похожими на пилы километровой длины.
Существовали даже еще более странные создания, эксплуатирующие почти что любые формы самой причудливой геометрии: полупрозрачные бумажные змеи, тэтраэдры, сферы, многогранники, клубки изогнутых лент… Гигантский планктон юпитерианской атмосферы, они были предназначены для того, чтобы плавать, подобно паутинкам, в восходящих потоках до тех пор, пока не проживут достаточно долго, чтобы произвести потомство; затем их унесет в глубины, где они превратятся в углерод и возродятся затем в новом поколении.
Он нашел мир, по площади в сотни раз больше Земли, и хотя видел много удивительного, ничто не намекнуло о наличии разума. Радиоголоса гигантских воздушных шаров доносили только простые предупреждения об опасности или страх. Даже охотники, от которых можно было бы ожидать более высокого уровня развития, были похожи на акул в земных океанах - такие же бессмысленные автоматы.
Несмотря на захватывающие дух размеры и новизну, биосфера Юпитера была хрупким миром, местом туманов и пены, тонких шелковистых нитей и бумажной толщины тканей, сотканных непрерывным снегопадом нефтехимических веществ, сформированных молниями в верхней атмосфере. Немногие из этих конструкций были прочнее мыльных пузырей; наиболее устрашающие хищники могли бы быть порваны в клочки даже самым слабым из земных плотоядных.
Подобно Европе, но в значительно более грандиозных масштабах, Юпитер являлся эволюционным тупиком. Разум никогда не появился бы здесь; даже если бы это произошло, он был бы обречен на чахлое существование. Полностью воздушная культура могла бы развиться, но в окружающей среде, где невозможен огонь и практически не существует твердая поверхность, она никогда не смогла бы достичь даже Каменного века.

31 Детская

МИСС ПРИНГЛ
ЗАПИСЬ
Итак, Индра, Дим, я надеюсь, что вернусь в хорошей форме - все еще с трудом верится тому, что видел. Все эти фантастические существа - конечно, мы должны были обнаружить их радиоголоса, даже если и не могли их понять! -были уничтожены в одно мгновение, когда из Юпитера сделали солнце.

Предыдущая страница 8 Следующая страница


9 Артур Кларк

И теперь мы понимаем, почему. Шанс был дан европеанцам. Какая безжалостная логика: является ли разум единственным, что имеет значение? Я предвижу долгий обмен мнениями с Тэдом Каном по этому поводу. Следующий вопрос: будут ли европеанцы обучаться или так навсегда и останутся в детском саду - нет, скорее даже в яслях? Хотя тысяча лет - очень короткое время, чтобы можно было ожидать какого-то прогресса, но согласно Дейву они и теперь находятся точно на том же самом уровне, как и тогда, когда вышли из моря. Возможно, в этом и состоит главная трудность; у них все еще одна нога - или одна ветка! - в воде.
И еще одно мы понимали абсолютно неправильно. Мы думали, что они возвращались в воду, чтобы спать. Но на самом деле они возвращаются, чтобы есть, а спят, когда выбираются на землю! Мы могли бы догадаться по их структуре - этой сети из ветвей, - что они поедатели планктона…
Я спросил Дейва относительно иглу, которые они построили. Не являются ли они признаком технологического прогресса? И он сказал: нет, они всего лишь адаптировали структуру, которую создают на морском дне для защиты от различных хищников - особенно некоторых, напоминающих летящий ковер размером с футбольное поле…
Тем не менее, есть одна область, в которой они проявили инициативу и даже творческий потенциал. Они очарованы металлами, возможно, потому что их не существует в чистом виде в океане. Поэтому и был разобран «Цянь», то же самое происходило со случайными зондами, которые опускались на их территорию. Что они делают с медью, бериллием и титаном, которые собирают? Я боюсь, ничего полезного. Они складывают это все в одну фантастическую кучу, которую продолжают и продолжают собирать. Может быть они развивают свои эстетические чувства - я видел худшее в Музее Современного Искусства… Но у меня возникла другая теория. Вы когда-либо слышали о культах карго? В двадцатом веке некоторые из самых примитивных племен, которые тогда все еще существовали, делали искусственные самолеты из бамбука в надежде привлечь больших небесных птиц, иногда приносящих им замечательные подарки. Возможно, у европеанцев возникла та же самая идея.
Теперь по поводу вопроса, который Вы продолжаете мне задавать… Что такое Дейв? И как он и ХЭЛ стали тем, что они представляют собой теперь?
Очевидный ответ, конечно, будет таким, что оба они скопированы или смоделированы в гигантской памяти Монолита. Большую часть времени они неактивированы; когда я спросил об этом Дейва, он сказал, что его «разбудили» - это его собственное слово - на пятьдесят лет единственный раз за тысячелетие, прошедшее с его - или ее? - метаморфозы.
Когда я спросил, не обижается ли он на этот поворот в его жизни, он ответил: «Почему я должен на это обижаться? Я полностью выполняю свои функции.» Да, это прозвучало точным подобием ХЭЛа! Но я верю, что это все-таки был Дейв, если между ними теперь есть хоть какое-то различие.
Помните аналогию со Швейцарским Армейским ножом? Хэлмен - один из несметного числа компонентов этого космического ножа.
Но он не является полностью пассивным инструментом: когда он бодрствует, то имеет некоторую автономию, некоторую независимость, возможно в пределах, ограниченных набором основных управляющих команд Монолита. В течение столетий его использовали как своего рода интеллектуальный зонд для исследований Юпитера, как вы только что видели, а также Ганимеда и Земли. Это подтверждается теми таинственными случаями во Флориде, о которых сообщили старая подруга Дэйва и медсестра, которая заботилась о его матери всего за мгновение до ее смерти… а также то, с чем столкнулись в Анубис-сити.
И это также объясняет другую загадку. Я прямо спросил Дейва: почему мне было разрешено приземлиться на Европе, тогда как всех прочих отклоняли обратно на протяжении столетий? Я ожидал абсолютно того же!
Ответ до смешного прост. Монолит время от времени использует Дэйва-Хэлмена, чтобы не выпускать нас из поля зрения.
Дейв знал все о моем спасении, даже видел некоторые интервью, которые я дал средствам массовой информации на Земле и на Ганимеде. Должен сказать, что меня немного задело то, что он не предпринял никакой попытки войти со мной в контакт! Но по крайней мере он включил зеленый свет, когда я прибыл…
Дим, у меня все еще есть сорок восемь часов до того, как «Сокол» улетит - со мной или без меня! Я не думаю, что они понадобятся мне теперь, когда я вступил в контакт с Хэлменом; мы также легко можем поддерживать контакт и в Анубисе… если он того захочет.
Я стремлюсь вернуться в «Граннимед» настолько быстро, насколько это возможно. «Сокол» - прекрасный космический кораблик, но его сантехника оставляет желать лучшего: здесь начинает пахнуть, и я с нетерпением ожидаю момента, когда смогу принять душ.
Весь в ожидании встречи, особенно с Тэдом Каном.
Мы должны о многом поговорить прежде, чем я вернусь на Землю.
ПЕРЕДАТЬ
ЗАПОМНИТЬ

Часть V - ЗАВЕРШЕНИЕ

Упорный труд не избавляет от ошибок;
Хотя над морем идет дождь, оно все еще соленое.
А.Е. Хаусман, Поэмы

32 Отдыхающий джентльмен

В целом, это были интересные, но не наполненные событиями десятилетия, отмеченные радостями и горестями, которые Время и Судьба несут всему человечеству. Самые значительные из них всегда случались неожиданно; до того, как Пул покинул Ганимед, он отклонил бы саму эту идею, как совершенно нелепую.
В высказывании о том, что долгая разлука заставляет сердце быть более любящим, оказалось много правды. Когда они снова встретились с Индрой Уоллис, то обнаружили, что, несмотря на подтрунивание и случайные разногласия, были более близки, чем воображали. Одно привело к другому, в том числе, к их взаимной радости, к Дон Уоллис и Мартину Пулу.
Было слишком поздно начинать семейную жизнь, даже не затрагивая небольшого вопроса о тысяче лет. Профессор Андерсон предупредил их, что это может стать вообще невозможным. Или еще хуже…
- Вам повезло гораздо больше, чем вы думаете, - сказал он Пулу. -Радиационное повреждение оказалось удивительно низким, и мы смогли восстановить все существенное из вашей неповрежденной ДНК. Но пока мы не проделаем необходимые тесты, я не могу гарантировать целостность генетической информации. Так что наслаждайтесь, но не обзаводитесь семьей, пока я не дам согласия.
Тесты отнимали много времени, и выяснилось, что необходим дальнейший ремонт, как и опасался Андерсон. Было одно, но очень важное препятствие -нечто, не дающее шансов на выживание будущему ребенку, если разрешить процессу развиваться в течение нескольких первых недель после зачатия - но Мартин и Дон оказались совершенны, с абсолютно правильным количеством голов, рук и ног. Они также были умны и красивы и едва сумели избежать того, чтобы быть испорчеными своими безумно любящими родителями, которые продолжали оставаться лучшими друзьями даже тогда, когда через пятнадцать лет каждый из них снова предпочел независимость. Благодаря высокой оценке их Социальной Значимости им позволили бы завести еще одного ребенка, но они решили более не испытывать свою удачу.
Одна трагедия омрачила личную жизнь Пула в этот период, а в действительности потрясла всю Солнечную систему. Капитан Чандлер и вся его команда погибли, когда ядро кометы, которую они изучали, внезапно взорвалось, до такой степени разрушив «Голиаф», что было найдено всего лишь несколько фрагментов. Такие взрывы, вызываемые реакциями нестабильных молекул, существующих при очень низких температурах, были хорошо известной опасностью для ловцов комет, и Чандлер за свою карьеру сталкивался с ней несколько раз. Никто никогда не узнает точных обстоятельств, которые привели к тому, что такой опытный космонавт оказался застигнут врасплох.
Пул ужасно переживал потерю Чандлера: тот играл уникальную роль в его жизни, и не было никого, кто мог бы его заменить, никого, кроме Дейва Боумена, того, с кем он разделил свое самое главное приключение. Они с Чандлером часто планировали снова вместе совершить космическое путешествие, возможно даже выйти из солнечной системы к облаку Оорта с его неизвестными тайнами и такими далекими, но неистощимыми богатствами льда. Но те или иные обстоятельства всегда опрокидывали их планы, постоянно откладывали их на будущее, которое теперь не осуществится никогда.
Другой долгожданной цели Пул все-таки сумел достичь, несмотря на все врачебные предписания. Он спустился на Землю, и одного этого раза оказалось вполне достаточно.
Транспортное средство, в котором он путешествовал, выглядело почти точной копией инвалидного кресла, которыми пользовались наиболее удачливые паралитики его собственного времени. Оно было моторизовано и имело надувные шины, дающие возможность катиться по достаточно гладкой поверхности. Однако, оно могло также летать на высоте около двадцати сантиметров на воздушной подушке, создаваемой несколькими маленькими, но очень мощными вентиляторами. Пул удивился тому, что все еще использовалась такая примитивная технология, но устройства для управления силами инерции были слишком велики для подобного применения.
Удобно расположившись в своем парящем кресле, он едва осознавал увеличение своего веса по мере спуска в сердце Африки; хотя он и заметил некоторую затрудненность дыхания, но во время тренировок на астронавта испытывал гораздо худшие ощущения. Единственное, к чему он не был подготовлен, так это к взрывному удару жары, сравнимой с температурой плавильной печи, которая накрыла его, как только он выкатился из гигантского, пронзающего небо цилиндра в основании Башни. И это было только утро: на что же будет похож полдень?
Только он начал привыкать к высокой температуре, как внезапно подверглось нападению его обоняние. Несметное число запахов, не неприятных, но абсолютно незнакомых, потребовали его внимания. Он на несколько минут закрыл глаза, пытаясь справиться с избытком впечатлений.
Прежде, чем он решился открыть их снова, он почувствовал, как какой-то большой, влажный объект ощупывает заднюю часть его шеи.
- Поздоровайтесь с Элизабет, - сказал его гид, крепкий молодой человек, одетый в традиционный костюм Великого Белого Охотника, слишком шикарный для того, чтобы использовать его в этом качестве, - она наш официальный встречающий.
Пул извернулся в своем кресле и обнаружил, что смотрит прямо в проникновенные глаза слоненка.
- Привет, Элизабет, - ответил он довольно слабо. Элизабет приветственно подняла свой хобот и издала звук, обычно не допустимый в приличном обществе, хотя Пул почувствовал уверенность, что это было сделано с лучшими намерениями.
В целом, он провел на Планете Земля меньше часа, прогулявшись вдоль края джунглей, чьи чахлые деревца неприятно напоминали «Небесную страну», и столкнулся со многими представителями местной фауны. Его гиды приносили извинения за дружелюбие львов, испорченных туристами, но оно было более чем компенсировано злорадными выражениями на мордах крокодилов; хотя бы в этом Природа осталась грубой и неизменной.
Прежде, чем вернуться в Башню, Пул рискнул сделать несколько шагов без своего парящего кресла. Он знал, что нагрузка на позвоночник будет равной его собственному весу, но это не представлялось невозможным подвигом, и он никогда не простил бы себе, если бы не попытался этого сделать.
Это оказалось плохой идеей; возможно, нужно было попробовать в более холодном климате. Меньше чем через дюжину шагов он был вынужден погрузиться обратно в роскошные объятия кресла.
- Этого достаточно, - сказал он устало. - Давайте возвращаться в Башню.
Когда он вкатился в вестибюль подъемника, то заметил надпись, которую как-то пропустил за всеми волнениями во время прибытия. Она гласила:
ДОБРО ПОЖАЛОВАТЬ В АФРИКУ!
«В ДИКОСТИ - СОХРАНЕНИЕ МИРА»
ГЕНРИ ДЭВИД ТОРО (1817-1862)
Заметив интерес Пула, гид спросил:
- Вы его знали?
Этот вопрос Пул слышал все так же часто, но сейчас он не чувствовал себя в силах с этим бороться.
- Не думаю, - ответил он устало, как только за ними закрылись большие двери, отгораживая от достопримечательностей, ароматов и звуков самого раннего дома Человечества.
Его вертикальное сафари удовлетворило потребность в посещении Земли, и он старался игнорировать всевозможные боли, приобретенные там, когда возвратился в свою квартиру на Уровне 10 000 - престижное место даже в этом демократическом обществе. Индра, однако, была слегка шокирована его видом, и немедленно отправила его в кровать.
- Совсем как Антей, только наоборот! - мрачно бормотала она.
- Кто? - спросил Пул: было время, когда эрудиция жены немного его подавляла, но он решил никогда не позволять этому развиться в комплекс неполноценности.
- Сын богини Земли Геи. Геракл с ним боролся, но каждый раз, когда он бросал Антея на землю, тот восстанавливал свои силы.
- Кто победил?
- Конечно, Геракл. Он держал Антея в воздухе, так что мать не смогла перезарядить его батареи.
- Хм, я уверен, что не потребуется много времени, чтобы перезарядить мои. К тому же я получил еще один урок. Если я не заставлю себя больше заниматься физическими упражнениями, то буду вынужден переместиться на Лунный уровень.
Пул придерживался этого похвального решения целый месяц: каждое утро он отправлялся на интенсивную пятикилометровую прогулку, всякий раз выбирая другой уровень Африканской Башни. Некоторые этажи все еще были просторными, рождающими эхо металлическими пустынями, которые, возможно, никогда не будут заселены, но на других были воссозданы природные и городские ландшафты, развивавшиеся столетиями, демонстрируя изумительное разнообразие архитектурных стилей. Многое здесь было заимствовано из прошлых эпох и культур; некоторые наводили на мысли о будущем, но Пулу они не понравились. По крайней мере не было опасности заскучать, тем более что на многих прогулках его сопровождали, правда на почтительном отдалении, маленькие группки дружелюбно настроенных детей. Редко они отставали от него надолго.
Однажды, когда Пул спускался по убедительной, хотя и малолюдной имитации Елисейских полей, он внезапно узнал знакомое лицо.
- Данил! - воскликнул он.
Тот человек не обратил на него никакого внимания, даже когда Пул позвал снова, более громко.
- Вы не помните меня?
Данил - теперь, когда Пул догнал его, в этом не было ни малейшего сомнения - выглядел искренне расстроенным.
- Извините, - сказал он. - Вы, конечно, командор Пул. Но я уверен, что мы никогда прежде не встречались.
Теперь смущенным оказался Пул.
- Как глупо получилось, - извинился он. - Должно быть, я спутал вас с кем-то еще. До свидания.
Он обрадовался этой встрече, и был счастлив узнать, что Данил вернулся в нормальное общество. Было ли его преступление убийством топором или просроченными книгами в библиотеке - это больше не должно было причинять ему какое-то беспокойство; счета были оплачены, дело закрыто. Хотя Пул старался избегать криминальных драм, которыми часто наслаждался в молодости, он дорос до того, чтобы усвоить следующую истину: чрезмерный интерес к патологическому поведению сам является патологией.
С помощью мисс Прингл, модель III, Пул оказался способен распланировать свою жизнь так, чтобы даже в случайные свободные минуты, когда он мог расслабиться и настроить свой Мыслитель на Случайный Поиск, сканировались области его интересов. За исключением семьи, его главные заботы все еще находились среди лун Юпитера-Люцифера в немалой степени потому, что он был признан ведущим экспертом по этому вопросу и являлся постоянным членом Комитета Европы.
Комитет был основан почти тысячу лет назад для того, чтобы решить, что могло и должно быть предпринято в отношении таинственного спутника в случае, если что-то произойдет. За столетия он накопил огромное количество информации, начиная с пролета «Вояджера» в 1979 и первых детальных обзоров с орбитального космического корабля «Галилео» в 1996.
Подобно наиболее долговечным организациям, Комитет Европы стал медленно превращаться в некое ископаемое и теперь оживал только в случае появления каких-либо новых данных. Он вновь пробудился к деятельности после нового появления Хэлмана, и первым действием нового энергичного председателя стала кампания по кооптированию в Комитет Пула.
Хотя Пул мог добавить очень немногое к тому, что уже было зарегистрировано, он был очень счастлив участвовать в работе Комитета. Сделать доступным все, чем он располагал, было его очевидной обязанностью, к тому же эта работа давала ему официальное положение в обществе, недостаток которого он уже начинал испытывать. Вначале его статус был таким, что когда-то называлось «национальным достоянием», но это его мало смущало. Хотя он был рад купаться в роскоши этого мира и ощущать себя богаче, чем кто-либо мог вообразить в более ранние эпохи разрушительных войн, он все же чувствовал потребность оправдать свое существование.
Он испытывал также другую потребность, которую с трудом мог ясно сформулировать даже самому себе. Единственный раз Хэлмен говорил с ним, правда, очень кратко, во время их странной встречи два десятилетия назад. Пул был уверен в том, что при желании Хэлмен легко мог бы повторить это снова. Возможно, все контакты с людьми ему больше не интересны? Он надеялся, что это не так, но все же это могло бы быть одним из объяснений его молчания.
Он часто общался с Теодором Каном, более активным и едким, чем когда-либо, который теперь являлся представителем Комитета Европы на Ганимеде. С тех пор, как Пул возвратился на Землю, Тэд безуспешно пробовал наладить канал связи с Боуменом. Он никак не мог понять, почему длинные списки вопросов на жизненно важные философские и исторические темы не удостоились даже краткого подтверждения.
- Может быть, Монолит держит вашего друга Хэлмена настолько занятым, что он не может со мной говорить? - жаловался он Пулу. - Или он что-то сделал с его временем?
Это был очень разумный вопрос; и ответ, подобно грому среди ясного неба, был получен от самого Боумена, хотя и выглядел как совершенно банальный звонок по видеофону.

33 Контакт

- Привет, Фрэнк. Это Дейв. У меня для тебя важное сообщение. Я предполагаю, что ты сейчас находишься в своей квартире в Африканской Башне. Если это так, то, пожалуйста, идентифицируй себя, назвав имя нашего преподавателя по небесной механике. Я буду ждать в течение шестьдесяти секунд, и если не будет ответа, попробую снова ровно через час.
Этой минуты едва хватило Пулу, чтобы оправиться от шока. Он почувствовал краткую волну восхищения и удивления, прежде чем их место заняла другая эмоция. Это была радость от того, что он снова слышит Боумена, хотя фраза насчет «очень важного сообщения» и прозвучала явно зловеще.
По крайней мере было удачно, что он попросил назвать одно из немногих имен, которые я не забыл, сказал себе Пул. Действительно, кто же смог бы забыть настолько сильный акцент Шотландца из Глазго, что им потребовалась неделя, чтобы его преодолеть? Но он был замечательным лектором, когда вы наконец начинали понимать, что он говорил.
- Доктор Грегори МакВитти.
- Принято. Теперь, пожалуйста, включи свой Мыслитель на прием. Чтобы загрузить это сообщение потребуется три минуты. Не пытайся отследить его: используется сжатие десять к одному. Я буду ждать две минуты, прежде чем начну загрузку.
Каким образом он делает это? - удивился Пул. Юпитер-Люцифер теперь находился на расстоянии более пятьдесяти световых минут, так что это сообщение должно быть отправлено почти час назад. Вероятно, его послали вместе с интеллектуальной личностью в должным образом адресованном пакете по лучу Ганимед-Земля, но для Хэлмена это было бы элементарным трюком, с его ресурсами, которые он, очевидно, оказался в состоянии выявить внутри Монолита.
На Мыслителе мерцал индикатор. Сообщение поступало.
При сжатии, которое использовал Хэлмен, Пулу нужно было полчаса, чтобы просмотреть сообщение в реальном масштабе времени. Но ему потребовалось всего десять минут, чтобы понять, что внезапно и резко его мирному образу жизни пришел конец.

34 Суд

В мире универсальной и мгновенной связи очень трудно сохранить тайну. Этот вопрос возможно обсуждать только при личной встрече, немедленно решил Пул.
Комитет Европы поворчал, но все члены собрались в его квартире. Их было семеро - счастливое число, несомненно обусловленное фазами Луны, которые всегда завораживали Человечество. Пул впервые встретился с тремя членами Комитета, хотя к настоящему времени он знал их всех гораздо полнее, чем это было бы возможно в те времена, когда еще не существовал Мыслитель.
- Председатель О'Коннор, члены Комитета, я хотел бы сказать несколько слов - всего несколько, я обещаю! - до того, как вы загрузите сообщение, которое я получил с Европы. Я предпочел бы сделать это устно, что более естественно для меня, боюсь, я никогда не освою в совершенстве прямую мысленную передачу.
Как всем известно, Дейв Боумен и ХЭЛ сохранялись в виде моделей в Монолите на Европе. Очевидно, Монолит никогда не отказывается от инструментов, которые однажды счел полезными, и время от времени активизирует Хэлмена, чтобы контролировать наши действия, когда они начинают его касаться. Подозреваю, что мое прибытие тоже может иметь к этому отношение, хотя, возможно, я себе льщу.
Но Хэлмен не только пассивный инструмент. Компонент, относящийся к Дейву, все еще сохраняет кое-что из его человеческой личности, даже эмоции. По причине того, что мы вместе тренировались и делили с ним все в течение нескольких лет, он, очевидно, считает, что связаться со мной для него гораздо легче, чем с кем-либо еще. Хотелось бы думать, что ему это нравится, но, возможно, это слишком сильно сказано.
Он также любознателен и, возможно, немного обижен на то, каким образом его поймали и поместили в коллекцию, подобно экспонату натуралиста. Хотя, вероятно, именно так мы и выглядим с точки зрения интеллекта, создавшего Монолит.
А где этот разум теперь? Хэлмен явно знает ответ, и это его пугает.
Мы всегда подозревали, что Монолит - часть галактической сети некоторого рода. И самый близкий управляющий узел Монолита более высокого уровня находится в 450 световых годах отсюда.
Слишком близко, чтобы чувствовать себя уютно! Это означает, что сообщение о нас и наших делах, которое было передано в начале двадцать первого века, получено полтысячи лет назад. Если управляющий центр Монолита, назовем его Супервизор, ответил немедленно, то любые дальнейшие инструкции должны прибыть примерно теперь.
И именно это, кажется, и произошло. В течение последних нескольких дней Монолит получал непрерывный поток сообщений и устанавливал новые программы, возможно, в соответствии с новыми инструкциями.
К несчастью, Хэлмен может только делать предположения относительно характера этих инструкций. Как вы поймете, когда загрузите эту информацию, у него имеется некоторый ограниченный доступ ко многим цепям и банкам памяти Монолита, и он может даже поддерживать с ним своего рода диалог. Если это можно так назвать, ведь для диалога нужны двое! Я все еще не могу реально осознать идею, что Монолит, при всей его мощи, не обладает сознанием и даже не знает, что оно существует!
Хэлмен размышлял об этой проблеме тысячу лет, время от времени включаясь и выключаясь, но пришел к тому же самому выводу, который сделали и многие из нас. Но его заключение, конечно, должно быть более весомо, потому что это знание проблемы изнутри.
- Извините! Я не расположен к шуткам, но что еще вы могли бы нам сообщить?
- Итак, перейдем от трудностей нашего создания - или по крайней мере ремонта мозгов и генов наших предков - к тому, что произойдет дальше. И тут Хэлмен настроен пессимистически. Нет, это преувеличение. Скажем так, что он не особенно задумывается о наших шансах, а является теперь слишком сторонним наблюдателем, чтобы волноваться по пустякам. Будущее - само выживание! -человеческой расы для него не более чем интересная проблема, но он хочет помочь.
Пул внезапно замолк, к удивлению внимательной аудитории.
- Странно. Я только что вспомнил странный случай… Уверен, он объясняет то, что произошло. Пожалуйста, потерпите меня еще немного.
Однажды, когда мы с Дэйвом шли по пляжу на Мысе за несколько недель до запуска, то заметили на песке большого жука. Как это часто случается, он упал на спину и размахивал лапками в воздухе, стремясь вернуться в нормальное положение.
Я не придал этому значения, мы тогда были заняты обсуждением некоторых сложных технических вопросов. Но не Дейв. Он шагнул в сторону, и аккуратно перевернул его своим ботинком. Когда жук улетел, я прокомментировал: «Ты уверен, что сделал правильно? Теперь он пойдет и сожрет чьи-то элитные хризантемы.» На что он ответил: «Возможно, ты и прав. Но я применяю по отношению к нему презумпцию невиновности.»
Приношу свои извинения, я обещал сказать всего несколько слов! Но я очень рад, что вспомнил тот случай: я действительно полагаю, что он придает сообщению Хэлмена правильную перспективу. Он применяет по отношению к человеческой расе презумпцию невиновности…
Теперь, пожалуйста, проверьте ваши Мыслители. Это запись высокой плотности, верхняя часть УКВ-диапазона, канал 110. Располагайтесь поудобнее, но убедитесь, что свободно поле зрения. Мы начинаем…

35 Военный совет

Никто не попросил повторить. Одного раза оказалось достаточно.
Когда закончилось воспроизведение, возникла короткая пауза; затем Председатель доктор О'Коннор сняла свой Мыслитель, помассажировала свой светлый скальп, и медленно произнесла:
- Вы научили меня одной фразе из вашего периода, которая кажется теперь очень соответствующей. Это банка с червями.
- Но только Боумен-Хэлмен открыл ее, - сказал один из членов Комитета. - Он действительно понимает принцип действия такого сложного комплекса как Монолит? Или весь этот сценарий - плод его воображения?
- Не думаю, что у него много воображения, - ответила доктор О'Коннор. - К тому же все поддается проверке. В особенности ссылка на Новую Скорпиона. Мы полагали, что это несчастный случай; очевидно, это был суд.
- Сначала Юпитер, теперь Скорпион, - сказал доктор Краусман, выдающийся физик, которого обычно воспринимали как реинкарнацию легендарного Эйнштейна, чему, по слухам, также способствовала небольшая пластическая операция. - Кто будет следующим?
- Мы всегда считали, - сказала Председатель, - что ЛМА наблюдают за нами.
Она мгновение помолчала, затем добавила с сожалением:
- Но что плохо - что невероятно плохо! - так это то, что сообщение ушло вскоре после окончания худшего периода в человеческой истории!
Снова стало тихо. Все знали, что двадцатое столетие было заклеймено как «Столетие Мучений».
Пул слушал, не прерывая, в ожидании появления некоторой согласованной точки зрения. Не впервые на него произвели впечатление личные качества членов Комитета. Никто не пробовал доказывать любимую теорию, зарабатывать очки или раздувать свое "я": он не мог бы представить ничего более контрастирующего с зачастую раздраженными спорами, которые он слышал в собственном времени между Космическими инженерами Агентства и администраторами, конгресменами и бизнесменами.
Да, человеческая раса несомненно улучшилась. Мыслитель не только помог отсеять всех неприспособленных, но также чрезвычайно увеличил эффективность образования. Все же были и потери; в этом обществе существовало очень немного ярких индивидуальностей. Сходу он мог бы вспомнить всего о единственной четверке: Индра, капитан Чандлер, доктор Кан и Леди-Дракон.
Председатель позволила дискуссии плавно течь взад и вперед, пока у каждого было что сказать, а затем начала подведение итогов.
- Очевидно, первый вопрос: насколько серьезно мы должны воспринимать эту возникшую угрозу, не тратим ли мы впустую свое время. Даже если это ложная тревога или недоразумение, все равно потенциально это настолько важно, что мы должны принять это как реальность, пока не получим абсолютного доказательства противоположного. Согласны?
Хорошо. Мы не знаем, сколько времени у нас есть. Так что правильным будет предположение, что опасность является непосредственной. Возможно, Хэлмен сможет дать нам еще какие-то предупреждения, но они могут прийти слишком поздно.
Единственное, что мы должны решить: как мы можем защитить себя от чего-то настолько мощного как Монолит? Взгляните, что случилось с Юпитером! И, очевидно, с Новой Скорпиона…
Я уверена, что грубая сила была бы бесполезна, хотя, возможно, мы должны исследовать и такой вариант. Доктор Краусман, сколько времени потребуется, чтобы построить супербомбу?
- Учитывая, что проекты все еще существуют, а также то, что нет никакой необходимости в исследованиях, возможно, две недели. Термоядерное оружие довольно просто и использует обычные материалы - учтите, что его сделали еще во Втором Тысячелетии! Но если вы хотите кое-что более сложное - скажем, бомбу на антиматерии или мини-коллапсар, то это может отнять несколько месяцев.
- Благодарю вас: не могли бы вы начать заниматься этим? Но, как я уже сказала, не думаю, что это сработает; уверена, что объект, который оперирует такими энергиями, должен также быть способен защитить себя от такого оружия. Итак, какие-нибудь другие предложения?
- Можем мы договориться? - не очень обнадеживающе спросил один член совета.
- С чем… или с кем? - ответил Краусман. - Как мы уже выяснили, Монолит по существу просто механизм, выполняющий только то, на что запрограммирован. Возможно, эта программа является достаточно гибкой, чтобы допускать изменения, но нет никакого способа, которым мы могли бы это сделать. И уж конечно мы не можем обратиться в Главный Офис - он за полтысячи световых лет отсюда!
Пул слушал, не прерывая; он ничего не мог бы добавить в обсуждение и на самом деле многое пропускал мимо ушей. Он начинал ощущать коварное чувство депрессии. Может быть, было бы лучше не передавать эту информацию? Тогда в случае ложной тревоги никому не стало бы от этого хуже. А если нет - ну что же, человечество мирно дожило бы до самого момента неизбежной гибели.
Он все еще предавался этим мрачным мыслям, когда внезапно насторожился, услышав знакомую фразу.
Тихий маленький член Комитета, с именем, настолько длинным и трудным, что Пул никак не мог его запомнить, а тем более произнести, вдруг резко бросил всего два слова в обсуждение.
- Троянский конь!
Наступила мертвая тишина, а затем она взорвалась целым хором голосов: «Почему я об этом не подумал!» «Ну, конечно!» «Прекрасная идея!» - пока Председатель, впервые на сессии, не вынуждена была призвать всех к порядку.
- Спасибо, профессор Тиругнанасампантаморти, - произнесла доктор О'Коннор без единой запинки. - Не могли бы Вы пояснить более подробно?
- Конечно. Если Монолит, как все мы считаем, действительно по своей сути машина без признаков сознания и, следовательно, с весьма ограниченной способностью к самоконтролю, то у нас уже есть оружие, способное нанести ему поражение. То, которое заперто в Хранилище.
- А средство доставки - Хэлмен!
- Точно.
- Одну минуту, доктор T. Мы не знаем ничего - абсолютно ничего - об архитектуре Монолита. Как мы можем быть уверены, будто что-то, разработанное нашим примитивным видом, будет эффективным против него?
- Мы помним об этом. Однако даже такое сложное устройство как Монолит должно подчиняться тем же самым универсальным законам логики, которые Аристотель и Буль сформулировали столетия назад. В этом причина того, почему он может - нет, должен! - быть уязвим к тому, что заперто в Хранилище. Мы должны подобрать все таким образом, чтобы сработало хотя бы что-то одно. В этом наша единственная надежда, если кто-нибудь не предложит лучшей альтернативы.
- Извините, - наконец произнес Пул, потеряв терпение. - Не будет ли кто-нибудь любезен сообщить мне, что из себя представляет и где расположено это знаменитое Хранилище, о котором вы говорите?

36 Палата ужасов

(Зал в музее мадам Тюссо, где выставлены восковые фигуры самых известных преступников)

История полна кошмаров, как естественных, так и созданных человеком.
К концу двадцать первого столетия благодаря развитию медицины большинство естественных кошмаров, таких как оспа, Черная Смерть, СПИД, отвратительные вирусы, скрывающиеся в африканских джунглях, были уничтожены или, по крайней мере, взяты под контроль. Однако, было бы глупо недооценивать изобретательность Матери Природы, и никто не сомневался, что будущее еще преподнесет Человечеству неприятные биологические сюрпризы.
Поэтому казалось разумной предосторожностью сохранить несколько экземпляров всех этих ужасов для научного изучения, конечно, под строгой охраной, чтобы исключить любую возможность того, что они вырвутся и снова нанесут ущерб человеческой расе. Но можно ли быть абсолютно уверенным, что этого никогда не случится?
В конце двадцатого века имел место вполне понятный протест, когда было предложено сохранять последние из известных вирусов оспы в Центрах по Контролю Болезней в Соединенных Штатах и России. Хотя вряд ли это могло бы случиться, но существовала возможность того, что они могли бы вырваться в результате землетрясений, отказов оборудования, или даже преднамеренных нападений террористических групп.
Решение, которое удовлетворило всех (кроме нескольких экстремистов, выступающих под лозунгом «Сохраним дикую природу Луны!») состояло в том, чтобы отправить их на Луну, и содержать в лаборатории в глубине шахты километровой длины, которую просверлили в отдельно стоящей горе Пико, одной из наиболее видных достопримечательностей Моря Дождей. И здесь, через много лет, они заняли свое место рядом с некоторыми из наиболее выдающихся примеров неуместной человеческй изобретательности - на самом деле, безумия.

Предыдущая страница 9 Следующая страница


3001: Последняя Одиссея 10

Здесь были газы и туманы, которые даже в микроскопических дозах вызывали медленную или мгновенную смерть. Некоторые из них были созданы религиозными фанатиками, которые, хотя и страдали умственным расстройством, но сумели приобрести значительные научные знания. Многие из них полагали, что близок конец света (при котором, естественно, будут спасены только их последователи). В случае, если бы Бог оказался достаточно забывчив, чтобы исполнить все как намечено, они хотели быть уверены, что в состоянии исправить Его оплошность.
Первые нападения приверженцев этих смертельных культов были сделаны на такие уязвимые цели как переполненные подземки, Мировые Ярмарки, спортивные стадионы, поп-концерты… десятки тысяч были убиты и намного больше ранены прежде, чем сумели справиться с этим безумием в самом начале двадцать первого века. Как это часто случается, определенная польза была извлечена и из этого зла, потому что оно вынудило мировые правоохранительные органы сотрудничать как никогда прежде; даже мерзавцы, осуществлявшие политический терроризм, заявляли, что были не в состоянии предусмотреть этот случайный и совершенно непредсказуемый вариант.
Химические и биологические агенты, используемые как в этих атаках, так и в более ранних военных конфликтах, пополнили смертельную коллекцию в Пико. Вместе с ними хранились и противоядия, если они существовали. Надеялись, что ни один экспонат этой коллекции никогда не понадобится человечеству снова, но они все еще были доступны, хотя и под строгой охраной, на тот случай, если бы стали необходимы в отчаянном критическом положении.
Третья категория изделий, запасенных в хранилище Пико, хотя и могла бы классифицироваться как чума, но никогда никого не убила или ранила -непосредственно. Эти изделия даже не существовали до самого конца двадцатого века, но через несколько десятилетий нанесли ущерб в миллиарды долларов и зачастую разрушали жизни так же эффективно, как это могла бы сделать какая-либо реальная болезнь. Они поразили самого современного и наиболее универсального слугу Человечества - компьютер.
Эти программы, позаимствовав названия из медицинских словарей -вирусы, прионы, солитеры - со странной точностью воспроизводили поведение своих органических родственников. Некоторые были безопасны - не более чем шутки, изобретенные, чтобы удивлять или развлекать компьютерных операторов неожиданными сообщениями и изображениями на дисплеях. Другие были гораздо более злонамеренными - специально разработанными инициаторами катастроф.
В большинстве случаев они преследовали абсолютно корыстные цели; это было оружие, которым опытные преступники имели обыкновение шантажировать банки и коммерческие организации, полностью зависящие теперь от эффективного действия их компьютерных систем. Большинство жертв решили не рисковать возможностью непоправимого бедствия, получив предупреждение, что их банки данных будут автоматически стерты в определенное время, если они не переместят несколько миллионов долларов на некоторый анонимный счет в другой стране. Они спокойно выплачивали, часто даже не уведомляя полицию, чтобы избежать публичных или даже личных затруднений.
Такое вполне понятное желание сохранить секретность позволило легко осуществить задержание этих разбойников электронных сетей: но даже после того, как их поймали, законодательство обращалось с ними довольно мягко, потому что никто не знал, как относиться к такому составу преступления, ведь, в конце концов, они действительно никого не ранили, не так ли? Многих злоумышленников после отбытия ими кратких сроков наказания спокойно наняли их бывшие жертвы, следуя старому принципу, что лучшие егеря получаются из браконьеров.
Эти компьютерные преступники руководствовались исключительно жадностью и, конечно, не имели намерения уничтожить организации, ставшие их жертвами: ни один здравомыслящий паразит не убивает хозяина. Но действовали и другие, намного более опасные враги общества…
Обычно, это были трудновоспитуемые подростки, работающие в одиночку и, естественно, абсолютно тайно. Они создавали программы, вызывавшие опустошение и беспорядок на планете и распространявшиеся по международным кабельным и радио сетям или на физических носителях типа дискет и компакт-дисков. После чего они наслаждались свершившимся хаосом, упиваясь ощущением власти, которое все это давало их жалкой психике.
Иногда этих извращенных гениев находили и брали под свое крыло национальные секретные службы в своих собственных тайных целях - обычно, чтобы взломать банки данных конкурентов. Это было довольно безопасное поле деятельности, поскольку заинтересованные организации по крайней мере имели некоторое чувство гражданской ответственности.
В отличие от них апокалиптические секты были в восторге от этого нового арсенала, заполучив оружие гораздо более эффективное и более легко распространяемое, чем газ или микробы. К тому же ему было намного труднее противостоять, так как его можно было мгновенно передать по радио в миллионы офисов и домов.
Крах Нью-Йоркского Гавана-банка в 2005 году, запуск индийских ядерных ракет в 2007-ом (к счастью с неактивизированными боеголовками), отключение пан-европейского Управления воздушным движением в 2008-ом, паралич Североамериканской телефонной сети в том же году - все это было инспирировано сектами в качестве репетиции Судного Дня. Благодаря выдающимся усилиям обычно невзаимодействующих и даже враждующих контрразведок, эта угроза была постепенно взята под контроль.
По крайней мере, в это хотелось верить: в течение нескольких сотен лет не происходило никаких серьезных нападений на самые основы общества. Главным оружием победы стал Мыслитель, хотя некоторые и полагали, что за это достижение пришлось заплатить слишком большую цену.
Несмотря на то что разногласия между сторонниками свободы личности и обязанностей перед государством были стары уже в те времена, когда их попытались разрешить Платон и Аристотель, и, вероятно, продлятся до конца времен, все же в Третьем Тысячелетии было достигнут некоторый компромисс. В целом все согласились с тем, что коммунизм - наиболее совершенная форма правления; но, к сожалению, ценой нескольких сотен миллионов жизней было продемонстрировано, что он применим только к социальным насекомым, роботам класса II, и тому подобным ограниченным категориям. Для несовершенных людей наименьшим злом была демократия, часто определяемая как «индивидуальная жадность, сдерживаемая эффективным, но не слишком рьяным правлением».
Вскоре после того, как Мыслитель стал доступен всем желающим, некоторые наиболее образованные и дальновидные чиновники поняли, что он обладает уникальным потенциалом в качестве системы раннего обнаружения. Во время процесса установки, когда новый обладатель подвергался ментальной «калибровке», оказалось возможным выявить многие формы психозов до того, как они могли стать опасными. Чаще всего это становилось лучшей терапией, но когда никакое лечение не помогало, потенциально опасный субъект мог бы быть отмечен специальной электронной меткой или, в крайнем случае, изолирован от общества. Конечно, этому ментальному контролю могли быть подвергнуты только те люди, которые были оснащены Мыслителем, но к концу Третьего Тысячелетия он уже стал настолько же необходим в повседневной жизни, как и персональный телефон в его начале. Фактически любой, не присоединившийся к подавляющему большинству, автоматически становился подозреваемым и подвергался проверке как потенциальный инакомыслящий.
Само собой разумеется, когда «зондирование мозга», как называли эту процедуру ее критики, начало использоваться повсеместно, правозащитные организации подняли крик о грубом произволе; одним из их наиболее эффектных лозунгов был «Мнемошлем или Мнемополиция?». Постепенно и с большой неохотой признали, что эта форма контроля - всего лишь необходимая предосторожность против гораздо худшего зла; и не было никакого совпадения в том, что с общим оздоровлением менталитета религиозный фанатизм быстро сошел на нет.
Когда закончилась затянувшаяся война против киберпреступников, на руках у победителей оказалась сомнительная коллекция трофеев, совершенно непостижимых для любого древнего завоевателя. Конечно, в ней имелись сотни компьютерных вирусов, большинство из которых было очень трудно обнаружить и уничтожить. Но существовало также нечто намного более ужасное - блестяще изобретенные болезни, которые не поддавались лечению, в некоторых случаях не существовало даже самой возможности излечения.
Большую часть из них связывали с именами крупнейших математиков, которые пришли бы в ужас от подобного применения их открытий. Как это свойственно человеческой натуре, чтобы умалить реальную опасность, им давали абсурдные наименования, часто довольно остроумные: Гремлин Геделя, Лабиринт Мандельброта, Комбинаторная Катастрофа, Трансфинитная Западня, Загадка Конвея, Торпеда Тьюринга, Лабиринт Лоренца, Булева Бомба, Ловушка Шеннона, Катаклизм Кантора…
Если возможно какое-либо обобщение, то все эти математические ужасы использовали один и тот же принцип. Для эффективного выполнения своих разрушительных функций им не нужно было производить что-нибудь тривиальное вроде стирания памяти или разрушения кода, совсем наоборот. Их подход был более тонким: они побуждали сервер инициировать программу, которая не могла бы быть закончена до самого конца Вселенной, или которая буквально путалась в бесконечной последовательности шагов. Самым смертоносным примером этого был Лабиринт Мандельброта.
Простейшим примером было бы вычисление числа Пи, или любого другого иррационального числа. Однако, даже самый глупый электрооптический компьютер не мог бы попасть в такую простую западню: давно прошли дни, когда механические кретины размалывали в порошок свои механизмы, пытаясь осуществить деление на ноль…
Перед демонами от программирования стояла сложнейшая цель: убедить свои жертвы в том, что поставленная задача имеет определенное решение, которое могло бы быть получено за конечное время. В битве остроумия между человеком и машиной (очень редко это были женщины, несмотря на такие образцы для подражания как леди Ада Лавлейс, адмирал Грейс Хоппер и доктор Сьюзен Кэлвин) почти неизменно в проигрыше оказывалась машина.
Можно было бы уничтожить выявленные болезни командами СТЕРЕТЬ / ПЕРЕПИСАТЬ, хотя в некоторых случаях это было очень трудно и даже опасно, но они олицетворяли собой огромные затраты времени и изобретательности, правда, приложенные в ложном направлении, и было бы жалко, если бы все это пропало впустую. И, что более важно, их нужно было сохранить для изучения где-нибудь в безопасном месте в качестве гарантии от того, что какой-нибудь злой гений мог бы повторно их изобрести и использовать.
Решение было очевидно. Цифровые демоны должны быть запечатаны вместе с их химическими и биологическими коллегами в Хранилище Пико, по возможности навсегда.

37 Операция «Дамокл»

Пул не общался с командой, создающей оружие, которое, как все надеялись, никогда не будет использовано. Операция, вполне предсказуемо, но точно названная «Дамокл», была настолько узкоспециализированной, что он не мог бы внести в нее ничего полезного; он видел достаточное количество рабочих групп, некоторые из которых вполне могли бы сойти за инопланетян. Одна из ключевых фигур проекта вне всякого сомнения находилась в сумасшедшем доме - Пул был крайне удивлен, что такие места все еще существовали, - а Председатель О'Коннор иногда предлагала, чтобы по крайней мере еще двое составили бы ему компанию.
- Вы когда-либо слышали о проекте «Энигма»? - обратилась она к Пулу после особенно расстраивающего совещания. Когда он покачал головой, она продолжила: - Я удивлена - это происходило всего за несколько десятилетий до вашего рождения: я натолкнулась на него, когда изучала материалы по «Дамоклу». Очень похожая проблема: во время одной из ваших войн в большой тайне была собрана вместе группа блестящих математиков, чтобы взломать вражеский код… кстати, чтобы выполнить эту работу, они построили один из самых первых реально действующих компьютеров.
Есть одна прекрасная история, надеюсь, истинная, которая напоминает мне о нашей собственной небольшой команде. Однажды премьер-министр нанес визит, чтобы проинспектировать ход работ, а потом он сказал руководителю «Энигмы»: «Когда я велел вам использовать все средства, чтобы заполучить нужных людей, то не ожидал, что вы поймете меня так буквально».
Возможно, все необходимые средства были направлены для проекта «Дамокл». Однако, поскольку никто не знал, осталось ли им работать до крайнего срока дни, недели или годы, вначале было трудно проникнуться ощущением крайней необходимости. Потребность сохнанять все в тайне также создавала проблемы; так как не было никакого смысла в распространении тревоги по всей Солнечной Системе, о проекте знали не более пятидесяти человек. Но это были люди, от которых зависело все, кто мог бы мобилизовать все необходимые силы, и только они могли бы разрешить открытие Хранилища Пико впервые через пять сотен лет.
Когда Хэлмен сообщил, что Монолит получает сообщения со все увеличивающейся частотой, не осталось никаких сомнений в том, что что-то должно произойти. Пул не был единственным, кто не мог заснуть в эти дни, даже с помощью программ антибессоницы Мыслителя. Прежде, чем ему наконец удавалось заставить себя уснуть, он часто задавал себе вопрос, проснется ли он снова. Но наконец все компоненты оружия были собраны - оружия невидимого, неосязаемого и невообразимого почти для всех когда-либо живших воинов.
Ничто не могло бы выглядеть более безопасным и невинным, чем совершенно стандартная терабайтная пластинка памяти, подобные которой использовались миллионами Мыслителей каждый день. Если не вдаваться в подробности, она представляла из себя массивный кристаллический блок, пересеченный металлическими полосками, говорящими о том, что это было кое-что весьма необычное. Пул принял его с отвращением; он размышлял над тем, испытывал ли те же самые чувства курьер, перед которым поставили внушающую благоговейный ужас задачу доставки атомной бомбы для Хиросимы на тихоокеанскую авиабазу, с которой она и была запущена. И все-таки, если все их опасения оправданы, его ответственность даже значительно больше.
К тому же он не мог быть уверен, что даже первая часть его миссии будет успешна. Из-за того, что никакие системы связи не могли быть абсолютно безопасны, Хэлмена еще не информировали о «Проекте Дамокл»; Пул должен был сделать это по возвращении на Ганимед.
После чего оставалось только надеяться, что Хэлмен захочет сыграть роль Троянского коня, в результате чего сам, возможно, будет уничтожен.

38 Упреждающий удар

Было странно возвратиться в «Отель Граннимед» через столько лет, но самым странным казалось то, что он, несмотря на все происшедшее, совершенно не изменился. Пула все еще приветствовал знакомый образ Боумена, когда он вошел в комнату, названную его именем: и, как он и надеялся, его ожидал сам Боумен-Хэлмен, выглядевший даже менее материальным, чем древняя голограмма.
Прежде, чем они смогли обменяться приветствиями, возникла заминка, которой Пул был бы даже рад - в любое другое время. Комнатный видеофон издал три быстрых повышающихся ноты - те же самые, как и в его последнее посещение, и старый друг появился на экране.
- Френк! - закричал Теодор Кан, - почему вы не сообщили мне о своем прибытии! Когда мы сможем встретиться? Почему нет видео - вы не один? И кто все эти выглядящие так официально типы, которые приземлились вместе с вами?
- Рад видеть вас, Тэд! Да, я извиняюсь, но поверьте, тому есть очень веские причины, я объясню вам позднее. И у меня здесь находится кое-кто - я перезвоню вам сразу же, как только смогу. До свидания!
После того, как Пул несколько запоздало дал сообщение «Не беспокоить», он сказал извиняющимся тоном:
- Прошу прощения, вы, конечно, знаете, кто это был.
- Да, доктор Кан. Он часто пробовал войти со мной в контакт.
- Но вы ни разу не ответили. Можно узнать, почему?
Хотя и существовали гораздо более важные предметы для беспокойства, Пул не мог сопротивляться желанию задать этот вопрос.
- Наш с вами канал - единственный, который я желал бы держать открытым. К тому же, я часто отсутствовал. Иногда годы.
Что было самое удивительное - этого никак не могло быть. Пул очень хорошо знал, что Хэлмен был замечен во многих местах и много раз. И все же - «отсутствовал годы»? Он мог бы посетить несколько звездных систем -возможно, именно так он узнал о Новой Скорпиона всего лишь на расстоянии в сорок световых лет. Но как бы ни старался, он никогда не мог бы уйти к Узлу; путешествие туда и обратно заняло бы девятьсот лет.
- Как удачно, что вы оказались здесь именно тогда, когда так нужны нам!
Для Хэлмена было очень необычным тянуть с ответом. Возникла пауза, намного более длинная, чем неизбежная трехсекундная задержка, прежде, чем он медленно произнес:
- А вы уверены, что это было простой удачей?
- Что вы имеете в виду?
- Я не хотел бы об этом говорить, но дважды я существовал в светящейся силовой оболочке - гораздо более совершенной, чем Монолиты и, возможно, даже их создатели. У нас с вами может быть гораздо меньше свободы воли, чем мы воображаем.
Этот была действительно пугающая мысль; Пулу потребовалось некоторое усилие, чтобы отодвинуть ее в сторону и сконцентрироваться на непосредственной проблеме.
- Давайте надеяться, что у нас достаточно свободы воли, чтобы делать то, что необходимо. Возможно это дурацкий вопрос. Монолит знает о нашей встрече? Она не может вызвать подозрения?
- Он не способен к такой эмоции. У него есть многочисленные устройства для защиты от ошибок, в некоторых из которых я разобрался. Но это все.
- Он может подслушать нас сейчас?
- Я так не считаю.
Хотел бы я быть уверенным в том, что он такой наивный и бесхитростный супергений, думал Пул, отпирая портфель и доставая запечатанную коробку, содержащую пластинку. При такой низкой гравитации ее вес был совершенно незначительным; было невозможно поверить, что в ней заключена судьба Человечества.
- Не существует никакого способа убедиться в безопасности связи с вами, так что мы не можем сообщить подробности. Эта пластинка содержит программы, которые, как мы надеемся, предотвратят выполнение Монолитом любых приказов, угрожающих Человечеству. Здесь двадцать наиболее разрушительных вирусов, которые когда-либо были разработанны, для большинства из них нет никакого известного противоядия; в некоторых случаях полагают, что противоядие вообще невозможно. Имеются по пять копий каждого. Мы хотели бы, чтобы вы запустили их, когда - и если - вы решите, что это необходимо. Дэйв, ХЭЛ, ни на кого никогда не возлагалась такая ответственность. Но у нас нет другого выбора.
Казалось, на ответ с Европы опять потребовалось более трех секунд.
- Если мы это сделаем, все функции Монолита могут быть прекращены. Мы не уверены в том, что случится тогда с нами.
- Мы, конечно, это предусмотрели. Но как нам представляется, у вас под контролем должно быть много средств технического обслуживания, некоторые из которых, вероятно, вне нашего понимания. Я также посылаю вам петабайтную пластинку памяти. Десять в пятнадцатой степени байт более чем достаточно, чтобы сохранить все воспоминания и опыт многих жизненных сроков. Это даст вам один запасной выход: я подозреваю, что у вас есть и другие.
- Это так. Мы решим, каким воспользоваться в нужное время.
Пул расслабился, насколько было возможно в этой экстраординарной ситуации. Хэлмен желал сотрудничать: память о его происхождении была все еще достаточно сильна.
- Итак, мы должны доставить эту пластинку к вам физически. Ее содержимое слишком опасно, чтобы рискнуть посылать его по какому-либо радио или оптическому каналу. Я знаю, что вы обладаете контролем над материей в широком диапазоне: ведь это вы однажды взорвали орбитальную бомбу? Могли бы вы транспортировать эту пластинку на Европу? В противном случае мы могли бы послать ее автоматическим курьером в любую указанную вами точку.
- Так было бы лучше: я заберу ее в Цяньвилле. Вот координаты…
Пул все еще падал в свое кресло, когда монитор «Комнаты Боумена» разрешил доступ главе делегации, которая сопровождала его от Земли. Был ли полковник Джонс на самом деле полковником - даже если его действительно звали Джонс, - ответ на эти маленькие секреты Пула на самом деле не интересовал; достаточно было, что он являлся превосходным организатором и управлял механизмами «Операции Дамокл» с абсолютной эффективностью.
- Итак, Френк, курьер в пути. Совершит посадку через один час и десять минут. Я полагаю, что Хэлмен сможет взять это оттуда, но я не понимаю, как он может реально забрать - это правильное слово? - эти пластинки.
- Я тоже думал об этом, пока кто-то из Комитета Европы мне не объяснил. Есть известная - хотя не для меня! - теорема, которая утверждает, что любой компьютер может смоделировать любой другой компьютер. Поэтому я уверен, что Хэлмен точно знает, что делает. В противном случае он никогда бы не согласился.
- Надеюсь, вы правы, - ответил полковник. - Но даже если нет, я все равно не знаю другой альтернативы.
Возникла мрачная пауза, пока Пул не попытался, наконец, уменьшить напряженность.
- Кстати, вы уже в курсе местных слухов относительно нашего визита?
- Каких именно?
- О том, что мы - специальная комиссия, посланная сюда, чтобы выявить преступления и коррупцию в этом необузданном пограничном городке. Мэр и шериф, как предполагается, в страхе сбежали.
- Как я им завидую, - сказал «полковник Джонс». - Иногда какие-то обычные волнения весьма утешают.

39 Убийство бога

Как и все жители Анубис-сити (население которого составляло уже 56 521 человек), доктор Теодор Кан был разбужен вскоре после местной полуночи сигналами всеобщей тревоги. Его первой реакцией было: «Только не еще одно сотрясение льда, ради всего святого!»
Он кинулся к окну с криком «Открыть!», настолько громким, что комната его не поняла, и он был вынужден повторить команду нормальном голосом. Через окно должен был струиться свет Люцифера, создавая узоры на полу, которыми так бывали очарованы посетители с Земли, потому что они никогда не смещались даже на долю миллиметра, независимо от того, как долго они ждали…
Этого неизменного потока света там больше не было. Когда Кан с чрезвычайным недовериеми взглянул через огромный, прозрачный пузырь Купола Анубиса, то увидел небо, которого Ганимед не знал уже тысячу лет. Оно опять пылало звездами; Люцифер исчез.
А потом, окидывая взглядом забытые созвездия, Кан заметил кое-что гораздо более ужасное. На месте Люцифера находился крошечный диск абсолютной черноты, затмевающий незнакомые звезды.
Этому могло быть только одно возможное объяснение, в ошеломлении сказал себе Кан. Люцифер поглотила черная дыра. И скоро может прийти и наш черед.
На балконе «Граннимед»-отеля Пул наблюдал то же самое зрелище, но с гораздо более сложными эмоциями. Как раз перед общей тревогой устройство безопасной связи пробудило его сообщением от Хэлмена.
- Это началось. Мы инфицировали Монолит. Но один, возможно даже несколько, вирусов проникли в наши собственные цепи. Неизвестно, сможем ли мы использовать пластинку памяти, которую вы нам дали. Если удастся, то мы встретим вас в Цяньвилле.
Затем на экране появились удивительные и странно движущиеся слова, эмоциональную составляющую которых можно было бы обсуждать еще несколько поколений:
«Если загрузка не удастся, помните нас.»
Из комнаты за спиной до Пула доносился голос мэра, старающегося успокоить разбуженных граждан Анубиса. Хотя он и начал с наиболее ужасного из официальных заявлений - «Нет причин для беспокойства» - его слова имели реальную основу для подобного утверждения.
- Мы не знаем, что случилось, но Люцифер по-прежнему светит нормально! Я повторяю - Люцифер светит нормально! Мы только что получили новости с межорбитального челнока «Алцион», который покинул Каллисто полчаса назад. Вот картина, которую они наблюдают. Пул покинул балкон и ворвался в комнату как раз вовремя, чтобы увидеть вселяющее надежду пламя Люцифера на видеоэкране.
- Случилось что-то, - мэр надолго задержал дыхание, - что привело к временному затмению. Мы сейчас изменим масштаб изображения, чтобы посмотреть на это… Обсерватория Каллисто, начинайте, пожалуйста…
Откуда он знает, что это «временно»? - подумал Пул в ожидании следующего изображения на экране.
Люцифер исчез, его место заняло звездное поле. Одновременно голос мэра затих, и его место занял другой:
- …двухметровый телескоп, но то же самое в состоянии сделать практически любой инструмент. Это диск из совершенно черного материала немногим более десяти тысяч километров в поперечнике настолько тонкий, что не заметно никакой видимой толщины. И он явно преднамеренно помещен так, чтобы блокировать доступ какого-либо света на Ганимед.
Сейчас мы увеличим масштаб изображения, чтобы рассмотреть какие-либо детали, хотя я сильно сомневаюсь…
С Каллисто затмевающий диск выглядел как овал, длина которого была вдвое больше ширины. Он увеличивался, пока полностью не заполнил экран, после чего было невозможно сказать, увеличивалось ли изображение, поскольку не было видно никакой структуры.
- Как я и думал - ничего не видно. Давайте переместим взгляд на край…
Снова никакого ощущения движения, пока внезапно не показалось звездное поле, резко ограниченное изгибающимся краем диска размером с целый мир. Было похоже на то, как если бы они смотрели на горизонт безвоздушной, совершенно гладкой планеты.
Нет, она не была совершенно гладкой…
- Это интересно, - прокомментированный астроном, чей голос до сих пор звучал удивительно сухо, как будто такие объекты возникали каждый день. -Края выглядят зубчатыми, но очень правильной формы, вроде пилы…
Циркулярная пила, выдохнул Пул. Не собирается ли она вырезать всех нас? Не будь смешным…
- Это максимальное увеличение, которое мы можем получить, прежде чем дифракция испортит изображение. Мы обработаем его позже, чтобы рассмотреть все более детально.
Усиление было теперь настолько большим, что исчезли все признаки окружности диска. Поперек видеоэкрана проходила черная полоса, зазубренная по краям настолько идентичными треугольниками, что Пулу трудно было избежать зловещей аналогии с полотном пилы. К тому же что-то еще ворочалось на самых задворках его сознания…
Как и все на Ганимеде, он наблюдал бесконечно далекие звезды, дрейфующие внутрь и наружу из этих геометрически совершенных долин. Очень вероятно, что многие пришли к тому же самому заключению даже раньше него.
Если вы пытаетесь сделать диск из прямоугольных блоков, являются ли их размеры 1:4:9, или любыми другими - вы не сможете получить гладкий край. Конечно, можно максимально приблизиться к совершенному кругу, используя все меньшие и меньшие блоки. И все же, зачем вам такие трудности, если вы просто хотите построить экран, достаточно большой для того, чтобы вызвать затмение солнца?
Мэр был прав; затмение действительно было временным. Но его окончание оказалось совершенно отличным от солнечного.
Сначала свет прорвался точно в центре, а не в виде обычного ожерелья «Четок Бэйли» по самому краю. В ослепительном отверстии стали видны зубчатые линии, и теперь, при самом высоком увеличении, проявилась структура диска. Он был составлен из миллионов идентичных прямоугольников, возможно, такого же размера как «Великая стена» на Европе. И теперь они откалывались: это выглядело, как будто демонтировалась гигантская головоломка джиг-со.
Вечный день, правда, теперь прерванный на краткое время, медленно возвращался на Ганимед по мере того, как разрушался диск, и лучи Люцифера изливались через расширяющиеся отверстия. Теперь компоненты диска испарялись, как будто для поддержания существования им нужен был контакт друг с другом.
Хотя встревоженным наблюдателям в Анубис-сити казалось, что прошло несколько часов, весь инцидент продолжался менее пятнадцати минут. Только когда все закончилось, внимание всех переключилось на Европу.
«Великая стена» исчезла: и это было почти за час до того, как прибыли новости с Земли, Марса и Луны о том, что само Солнце в течение нескольких секунд мерцало, прежде чем возобновило нормальную деятельность.
Произошел целый ряд затмений, явно нацеленных против человечества. В других местах Солнечной системы ничего не было замечено.
В общем волнении прошло немало времени, прежде чем мир осознал, что ЛМА-НОЛЬ и ЛМА-ОДИН также исчезли, оставив только свои четырехмиллионолетние отпечатки в кратере Тихо и в Африке.

* * *

В первый раз европеане встречали людей, но они не казались ни встревоженными, ни удивленными этими огромными существами, перемещающимися среди них со скоростью молнии. Конечно, не слишком легко было интерпретировать эмоциональное состояние чего-то, напоминающего маленький кустарник без листьев, не имеющий явных органов чувств или средств коммуникации. Но если бы они были испуганы прибытием «Алциона» и появлением его пассажиров, то, конечно, продолжали бы скрываться в своих иглу.
Когда Френк Пул, слегка обремененный защитным костюмом и подарком в виде сияющего медного провода, вошел в неопрятные предместья Цяньвилла, ему в голову пришла мысль, а что же думали европеанцы о недавних происшествиях. Для них не существовало никакого затмения Люцифера, но исчезновение «Великой стены», конечно, должно было стать шоком. Она стояла там тысячу лет не только как щит, но и, несомненно, нечто намного большее; а потом мгновенно исчезла, как будто ее никогда не было…
Петабайтная пластинка ожидала его, окруженная группой европеан, демонстрирующих самые первые признаки любопытства, которые Пул когда-либо у них наблюдал. Он размышлял, не приказал ли им каким-то образом Хэлмен приглядывать за этим подарком из космоса, пока не придет Пул, чтобы его забрать.
И так как теперь он хранил не только спящего друга, но и ужас, который мог бы быть изгнан только в будущем, Пул должен вернуть его в то единственное место, где его хранение будет безопасным.

40 Полночь: Пико

Пул думал, что трудно представить себе более мирную картину, особенно после переживаний последних недель. Наклонные лучи почти полной Земли высвечивали мельчайшие детали безводного Моря Дождей, не стирая их, как это происходило при раскаленном добела яростном Солнце.
Маленькое оцепление из луноходов разместилось полукругом на расстоянии в сотню метров от неприметной расщелины в основании Пико, которая и являлась входом в Хранилище. Отсюда Пул видел, что гора не соответствовует тому названию, которое ей присвоили прежние астрономы, введенные в заблуждение ее острой тенью. Она скорее была похожа на округлый холм, чем на острый пик, и Пул вполне мог бы поверить в то, что одним из местных развлечений было въехать на вершину на велосипеде. До недавнего времени ни один из спортсменов даже не догадывался о тайне, скрытой под их колесами: Пул надеялся, что это страшное знание не воспрепятствует продолжению оздоровительных упражнений.
Час назад со смешанными чувствами печали и триумфа он передал пластинку, которую он доставил - ни на мгновение не выпуская ее из виду -с Ганимеда прямо на Луну.
- Прощайте, старые друзья, - прошептал он. - Вы победили. Возможно, какое-то будущее поколение снова разбудит вас. Но вообще-то, я бы хотел надеяться, что этого не произойдет.
Он очень ясно представлял себе единственную отчаянную причину, по которой знание Хэлмена вновь могло бы стать необходимым. Вне всякого сомнения в настоящее время на пути к неизвестному центру управления находилось сообщение о том, что его слуга на Европе больше не существует. При определенной доле удачи потребуется около 950 лет прежде, чем можно было бы ожидать какого-то ответа.
Пул раньше часто проклинал Эйнштейна; теперь он благословлял его. Даже силы, стоящие за Монолитами, теперь в этом можно быть уверенным, не могли бы распространять свое влияние быстрее скорости света. Так что у человечества в запасе было около тысячи лет, чтобы подготовиться к следующему столкновению, если дойдет до этого. Возможно к тому времени оно будет подготовлено лучше.
Из туннеля появился движущийся по рельсам человекообразный робот, который относил пластинку в Хранилище. Было комично здесь на безвоздушной Луне видеть механизм, одетый в своего рода изоляционный костюм, используемый в качестве защиты от смертельных микробов! Однако, учитывались любые возможности, какими невероятными они бы ни казались. В конце концов, робот передвигался среди тщательно изолированных ночных кошмаров, и хотя согласно видеокамерам все было в порядке, всегда существовала вероятность того, что просочится какой-то пузырек, или сломается какая-нибудь печать на герметичной банке. Луна - очень устойчивая окружающая среда, но за столетия и она пережила много землетрясений и падений метеоров.
Робот остановился в пятидесяти метрах от туннеля. Медленно массивная пробка, запечатывающая Хранилище, встала обратно на свое место и начала вращаться на резьбе подобно гигантскому болту, который вкручивают в гору.
- У кого нет темных очков, пожалуйста, закройте глаза или не смотрите на робота! - настойчиво произнес голос по радио. Пул как раз вовремя развернулся в своем кресле и увидел только вспышку света на потолке лунохода. Когда он развернулся обратно, чтобы посмотреть на Пико, от робота осталась только куча пылающего шлака; даже тому, кто провел большую часть жизни, окруженный вакуумом, казалось в целом неправильным, что не было медленных закручивающихся в спираль струек дыма.
- Стерилизация завершена, - сказал голос Диспетчера. - Спасибо всем. Теперь возвращайтесь в Платон-сити.
Что за ирония - человечество было спасено с помощью искусно примененного собственного безумия! Пул пришла в голову мысль: интересно, а какую мораль оно могло бы извлечь из этого?
Он оглянулся на прекрасную голубую Землю, укутанную изодранным одеялом облаков, защищающих ее от космического холода. Там, через несколько недель, он надеялся взять на руки своего первого внука.
Пул напомнил себе, что какие бы богоподобные силы и правители ни скрывались среди звезд, для обычных людей важны всего две вещи - Любовь и Смерть.
Его тело еще не достигло столетнего возраста: у него все еще было достаточно времени для того и для другого.

ЭПИЛОГ

«Их маленькая вселенная еще очень молода, и их бог все еще ребенок. Но скоро настанет время судить их; когда Мы вернемся в Последние Дни, только Мы решим, что должно быть спасено.»
ИСТОЧНИКИ И БЛАГОДАРНОСТИ
ИСТОЧНИКИ

Глава 1: Пояс Койпера
Описание охотничьих угодий капитана Чандлера, обнаруженных совсем недавно в 1992 году, приведено в книге «Пояс Койпера» Джейн Лу и Дэвида Джювитта («Сайнтифик Америкэн», май, 1996)

Глава 3: Реабилитация
Я думал, что изобрел прямую передачу информации между ноутбуками, поэтому был весьма уязвлен, обнаружив, что Николас («Цифровое существо») Негропонте («Ходдер и Стафтон», 1995) и его Медиалаборатория Массачусетского технологического института работали над этой идеей в течение ряда лет…

Глава 4: Стар-сити
Концепция «Кольца вокруг мира» на геостационарной орбите (ГСО), связанного с Землей башнями на экваторе, может показаться крайне фантастической, но на самом деле имеет прочную научную основу. Она является очевидным развитием идеи «космического лифта», изобретенного инженером Юрием Арцутановым из Санкт-Петербурга, с которым я имел удовольствие встретиться в 1982 году, когда его город еще носил другое название.
Юрий доказал, что теоретически возможно проложить трос между Землей и спутником, парящим над одним и тем же местом на экваторе, если, конечно, спутник помещен на ГСО, где сегодня находится большинство спутников связи. Таким образом, становится возможным создание космического лифта (или согласно живописной фразе Юрия, «космического фуникулера»), и полезные грузы можно было бы поднимать на ГСО исключительно за счет использования электрической энергии. Ракеты были бы необходимы только на завершающем этапе путешествия.
Помимо того, что космический лифт свободен от опасностей, шума и загрязнения окружающей среды, свойственных ракетной технологии, он сделал бы возможным весьма удивительное сокращение стоимости всех космических миссий. Электричество дешево, и потребовалось бы всего около ста долларов, чтобы поднять на орбиту одного человека. А путешествие туда и обратно стоило бы приблизительно десять долларов, поскольку большая часть энергии была бы восстановлена на обратном пути! (Конечно, поставщики таких услуг и сервисные службы подняли бы цену билета. Верите ли вы, что за тысячу долларов можно осуществить поездку на ГСО и обратно?)
Теория безупречна: но существует ли какой-либо материал с достаточным запасом прочности, который мог бы преодолеть все расстояние с высоты в 36,000 километров до экватора, к тому же имеющий довольно широкие края, дающие возможность поднимать полезные грузы? Когда Юрий написал свою статью, только одно вещество удовлетворяло этим довольно строгим требованиям -кристаллический углерод, более известный как алмаз. К сожалению, алмазы в необходимых количествах, измеряемых мегатоннами, недоступны на открытом рынке, хотя в «2061: Одиссея Три» я дал повод для размышления насчет того, что они могли бы существовать в ядре Юпитера. В «Фонтанах Рая» я предложил более доступный источник - орбитальные фабрики, на которых можно было бы выращивать алмазы в условиях невесомости.
Первый «маленький шаг» на пути к космическому лифту был предпринят в августе 1992 года на челноке «Атлантис», когда в ходе эксперимента должен был осуществляться спуск и возвращение полезного груза по тросу длиной 21 километр. К сожалению, разматывающий механизм заело всего через несколько сотен метров.
Я был очень польщен, когда команда «Атлантиса» продемонстрировала «Фонтаны Рая» во время орбитальной пресс-конференции, и специалист миссии Джеффри Хоффман прислал мне подписанную копию после возвращении на Землю.
Второй подобный эксперимент, в феврале 1996 года, был немного более успешным: полезный груз действительно развернули на полное расстояние, но во время подъема кабель порвался из-за электрического разряда, вызванного дефектной изоляцией. Возможно, так произошло к лучшему - своеобразный эквивалент плавкого предохранителя.
Я не могу не напомнить, что некоторые из современников Бена Франклина были убиты, когда попытались повторить его известный и опасный эксперимент с полетом бумажного змея во время грозы.
Помимо возможных опасностей, разматывание привязанных полезных грузов с челнока выглядит очень похоже на ловлю рыбы нахлестом: не так легко, как кажется. Но в конечном счете заключительный «большой скачок» будет сделан -полностью до экватора.
Тем временем, открытие третьей формы углерода, фуллеренов (C60), сделало концепцию космического лифта намного более правдоподобной. В 1990 году группой химиков из университета Райса в Хьюстоне создана трубчатая форма C60, которая имеет гораздо больший предел прочности, чем алмаз. Лидер группы доктор Смолли даже заявил, что это самый прочный материал, который мог бы когда-либо существовать, и добавил, что С60 сделает возможным строительство космического лифта.
(Последние новости прессы: я счастлив узнать, что доктор Смолли разделил Нобелевскую Премию по химии 1996 года за эту работу.)
А теперь действительно удивительное совпадение - настолько пугающее, что наводит меня на размышления, Кто Является за это Ответственным.
Бакминстер Фуллер умер в 1983 году, так и не дожив до открытия «Баки-шариков» и «Баки-трубок», которые создали ему большую известность после смерти. Во время одной из его последних поездок по миру я имел удовольствие облететь с ним и его женой Энн вокруг Шри-Ланки и показал им некоторые места, упоминавшиеся в «Фонтанах Рая». Вскоре после этого я записал выдержки из романа на 12-дюймовой (помните такие?) долгоиграющей пластинке (Кэдмон TC 1606), и Баки был достаточно любезен, чтобы написать аннотацию на ее конверте. Она заканчивалась удивительным откровением, которое хорошо перекликалось с моими собственными размышлениями о Стар-сити:

Предыдущая страница 10 Следующая страница


11 Артур Кларк

«В 1951 году я разработал свободно плавающий кольцевой тенсегрити-мост (тенсегрити - „энергия сухожилий", К. Кастанеда - пер.), который является средством для выхода на околоземную экваториальную орбиту. Согласно концепции этого „гало"-моста Земля продолжала бы свое вращение, в то время как кольцевой мост вращался бы со своей собственной скоростью. Я предсказывал, что с возрастанием скорости вращения мост будет подниматься по вертикали, а затем опускаться в выбранное место на земной поверхности».
Я не сомневаюсь в том, что, если бы человечество решило сделать соответствующее капиталовложение (тривиальное, согласно некоторым оценкам экономического роста), «Стар-сити» мог бы быть построен. Помимо того, что он предлагал бы новый стиль жизни, а также предоставлял бы более удобный доступ на Домашнюю Планету посетителям с миров с более низкой гравитацией, вроде Марса и Луны, он сделал бы ненужными все старты ракет с поверхности Земли и способствовал бы их переносу в дальний космос, где им самое место. (Хотя я надеюсь, что имели бы место отдельные исключения из правил для юбилеев на Мысе Кеннеди, чтобы возвратить волнения тех пионерских дней.)
Совершенно очевидно, что большая часть Сити представляла бы собой пустые строительные леса, и только очень маленькая доля была бы занята или использована для научных или технологических целей. В конце концов, каждая из Башен была бы эквивалентом небоскреба в десять миллионов этажей, а окружность кольца вокруг геостационарной орбиты будет больше половины расстояния до Луны! Если бы все это было осуществлено, то все человечество могло бы быть размещено в таком объеме пространства многократно. (Это вызвало бы некоторые интересные проблемы материально-технического обеспечения, которые я хотел бы оставить в качестве «упражнений для студентов».)

Глава 5: Обучение
Я был удивлен, прочитав в газете от 19 июля 1996 года, что доктор Крис Винтер, глава Британской группы Искусственной Жизни компании Телеком, верит в то, что устройства хранения информации, описанные мной в этой главе, могли бы быть созданы в ближайшие 30 лет! (В моем романе «Город и Звезды», написанном в 1956 году, я поместил это более чем на миллиард лет в будущее… Явно серьезный недостаток воображения.) Доктор Винтер утверждает, что это позволило бы нам «воссоздать человека физически, эмоционально и духовно», и оценивает требуемый для этого объем памяти приблизительно в 10 терабайт (десять в тринадцатой степени байт), что на два порядка меньше предложенного мной петабайта (десять в пятнадцатой степени байт).
Я бы хотел, чтобы именем доктора Винтера было названо это устройство, которое, конечно же, вызовет жестокие дебаты в церковных кругах: «Ловец Душ»… По поводу его применения для межзвездных путешествий, см. примечание к Главе 9.
Превосходное изложение концепции «Бобового стручка» (а также и множества других, даже более невероятных идей типа антигравитации и деформации пространства) см. в книге «Неотличимо от магии» Роберта Л. Форварда (Байен, 1995).

Глава 7: Бесконечная энергия
Если когда-либо сможет быть извлечена невообразимая энергия поля нулевого потенциала (иногда называемого также «квантовыми флюктуациями» или «энергией вакуума»), то воздействие этого на нашу цивилизацию будет трудно себе представить. Все существующие источники энергии: нефть, уголь, ядерная, гидро-, солнечная - уйдут в прошлое вместе с многими из наших опасений по поводу загрязнения окружающей среды. Они будут замещены одной большой тревогой - тепловым загрязнением. Любой вид энергии в конечном счете сводится к выделению тепла, и если у каждого будет в распоряжении несколько миллионов киловатт, эта планета очень скоро повторит судьбу Венеры -несколько сотен градусов в тени.
Однако, в этой картине имеется и более светлая сторона: может не остаться никакого другого способа предотвращения следующего Ледникового периода, который иначе является неизбежным («Цивилизация - это интервал между Ледниковыми периодами», Билл Дюран: «История цивилизации», Файн Коммуникейшн, США, 1993).
Даже сейчас, когда я пишу эти строки, множество компетентных инженеров в лабораториях всего мира утверждают, что выявили этот новый источник энергии. Некоторая идея о ее величине содержится в известном замечании физика Ричарда Фейнмана о том, что энергии, содержащейся в объеме кофйной чашки (в любом таком объеме, где угодно!) достаточно, чтобы вскипятить все океаны мира. Это, конечно, является поводом для размышлений. В сравнении с этим ядерная энергия выглядит такой же слабой, как мокрая спичка.
Интересно, сколько сверхновых на самом деле являются техногенными катастрофами?

Глава 9: Небесная страна
Одна из главных проблем перемещения по Стар-сити явно была бы связана с расстояниями: если бы вы захотели посетить друга в соседней Башне (средства коммуникации никогда полностью не заменят непосредственный контакт, несмотря на весь прогресс в области виртуальной реальности), это могло бы быть эквивалентно путешествию на Луну. Даже при наличии самых быстрых подъемников оно заняло бы скорее дни, чем часы, в противном случае ускорения были бы совершенно недопустимыми для людей, приспособленных для жизни в условиях низкой гравитации.
Концепция «безинерционного привода», т.е. двигательной системы, которая действует на каждый атом тела таким образом, что при ускорении не возникает никаких напряжений, вероятно была изобретена мастером «космической оперы» Е. Е. Смитом в 1930-х годах. Это не настолько невероятно как звучит, поскольку гравитационное поле действует именно таким образом.
Если вы находитесь в состоянии свободного падения вблизи Земли (пренебрежем сопротивлением воздуха), то каждую секунду ваша скорость будет увеличиваться на десять метров в секунду. И все же вы будете ощущать невесомость, не будет никакого чувства ускорения, несмотря на то что ваша скорость каждые полторы минуты увеличивается на один километр в секунду!
То же самое происходило бы, если бы вы падали в гравитационном поле Юпитера (в два с половиной раза сильнее земного) или даже в многократно более мощном поле белого карлика или нейтронной звезды (в миллионы или миллиарды раз сильнее земного). Вы не почувствовали бы ничего, даже если бы за несколько минут с момента старта почти достигли бы скорости света. Однако, если бы вы оказались настолько глупы, чтобы приблизиться к объекту на расстояние в несколько радиусов, его поле больше не было бы одинаковым по всей длине вашего тела, и приливные силы быстро разорвали бы вас на части. Более детально см. мой прискорбно, но точно названный рассказ «Нейтронный прилив» (в сборнике рассказов «Солнечный ветер»).
«Безинерционный привод», который действовал бы подобно управляемому гравитационному полю, никогда всерьез не обсуждался вне страниц научной фантастики вплоть до совсем недавнего времени. Но в 1994 году три американских физика сделали именно это, развивая некоторые идеи великого русского физика Андрея Сахарова.
Статья «Инерция как поле с нулевым потенциалом сил Лоренца» Б. Хэйша, A. Руэды и Х. Ф. Путова (Физикс Ревю A, февраль 1994 года) однажды может быть расценена как поворотный пункт, и для целей повествования я так и сделал. Она адресована настолько фундаментальной проблеме, что она обычно считается очевидной и вызывает только пожимание плечами: «это происходит именно так, потому что так устроена Вселенная».
Вопрос, поставленный учеными, звучит следующим образом: «Что именно придает объекту массу (или инерцию), из-за чего необходимо приложить усилия, чтобы он начал движение, и точно такие же усилия, чтобы восстановить его первоначальное состояние?»
Ответ на него зависит от того удивительного малоизвестного факта, к тому же находящегося за пределами «башни из слоновой кости» большинства физиков, что так называемое «пустое» пространство в действительности является бурлящим котлом энергии - полем нулевого потенциала (см. примечание выше). Ученые предлагают рассматривать инерцию и гравитацию как электромагнитные явления, возникающие при взаимодействии с этим полем.
Начиная с Фарадея предпринимались бесчисленные попытки увязать гравитацию и магнетизм, и хотя многие экспериментаторы заявляли об успехе, ни один из полученных результатов не был когда-либо подтвержден. Однако, если бы теория Б. Хэйша, A. Руэды и Х. Ф. Путова была доказана, она открыла бы перспективу, хотя и весьма отдаленную, создания антигравитации, «пространственного привода» и даже более фантастической возможности управления инерцией. Это могло бы привести к некоторым интересным ситуациям: как если бы вы слегка прикоснулись к кому-то, а он быстро исчез на скорости тысячу километров час, чтобы появиться на другой стороне комнаты через долю миллисекунды. Хорошие новости заключаются в том, что стали бы фактически невозможными дорожные происшествия; автомобили и пассажиры могли бы безопасно сталкиваться на любой скорости.
(Вы не находите, что сегодняшний образ жизни слишком уж беспокоен?)
Невесомость, которую мы теперь считаем само собой разумеющейся в космических миссиях и которой в следующем столетии будут наслаждаться миллионы туристов, была бы похожа на волшебство для наших прадедов. Но отмена или даже просто сокращение инерции - совсем другое дело, и это может оказаться совершенно невозможным. Но сама по себе мысль хороша, отсутствие инерции стало бы эквивалентом «телепортации»: вы могли бы путешествовать куда-нибудь (по крайней мере на Земле) почти мгновенно. Я на самом деле не знаю, как Стар-сити мог бы без этого существовать…
Одним из предположений, которые я сделал в этом романе, было то, что Эйнштейн прав, и никакой сигнал или объект не может превысить скорость света. Недавно появился целый ряд насыщенных высшей математикой статей, в которых высказывается предположение, что «путешествующие автостопом по Галактике» не могут с этим мириться, как и утверждали всегда бесчисленные авторы научной фантастики.
Я надеюсь, что в целом они правы, но возникает одно фундаментальное возражение. Если сверхсветовой полет возможен, то где все те путешественники автостопом или, по крайней мере, богатые туристы?
Единственно правильный ответ - это то, что никакой разумный инопланетянин никогда не будет строить межзвездные транспортные средства по той же самой причине, по которой мы никогда не развивали воздушные корабли, работающие на угле: есть гораздо лучшие способы выполнения этой работы.
Удивительно маленькое количество «бит», необходимое для полной записи человека, или хранения всей информации, которую он мог бы приобрести за всю свою жизнь, обсужден в статье «Машинный разум, цена межзвездного путешествия и парадокс Ферми» Луиса K. Шеффера (Отчеты Королевского астрономического общества, том 35, номер 2, июнь 1994 года, стр. 157-175). Эта статья (уверен, большинство выдающихся умов публиковались в «Отчетах..» один раз за всю карьеру!) дает оценку, что общий объем умственного состояния 100-летнего человека с совершенной памятью мог бы составлять 10 в 15-ой степени бит (один петабит). Даже современные оптические волокна могли бы передать это количество информации за несколько минут.
Мое предположение о том, что транспортер «Звездного пути» все еще недоступен в 3001 году, может показаться удивительно близоруким с учетом всех столетий, прошедших с настоящего времени , а существующий недостаток межзвездных туристов - просто следствие того, что на Земле не установлено никакого приемного оборудования. Возможно, оно уже на пути сюда…

Глава 15: «Сокол»
Мне выпала редкая возможность вернуть долг команде «Аполлона-15». После возвращения с Луны они прислали мне прекрасную рельефную карту места посадки «Сокола», которая теперь располагается на почетном месте в моем офисе. На ней показаны маршруты всех трех поездок, предпринятых «Лунным Ровером», одна из которых пролегала в кратере, описанном в повести «Земной свет». На карте есть надпись: «Артуру Кларку от команды „Аполлона-15" с большой благодарностью за ваше видение космоса. Дейв Скотт, Эл Уорден, Джим Ирвин». В качестве ответного шага я сделал посвящение к повести «Земной свет» (которая, хотя и была создана в 1953 году, но описывает события, происходящие в районе, по которому путешествовал «Ровер» в 1971 году): «Дейву Скотту и Джиму Ирвину, первым людям, которые ступили на эту землю, а также Элу Уордену, который наблюдал за ними с орбиты».
После наших с Уолтером Кронкайтом и Уолли Ширрой комментариев к приземлению «Аполлона-15» в студии CBS я прилетел в Центр управления полетом, чтобы наблюдать его возвращение и приводнение. Я оказался рядом с маленькой дочерью Эла Уордена, когда она первая заметила, что не раскрылся один из трех парашютов капсулы. Это был довольно напряженный момент, но, к счастью, оставшиеся два сработали адекватно.

Глава 16: Астероид 7794
См. Главу 18 «Космической одиссеи 2001 года», в которой описан ударный зонд. Точно такой эксперимент теперь планируется для приближающейся миссии «Клементина-2».
Я немного смущен тем, что в моей первой «Космической одиссее» открытие астероида 7794 было сделано Лунной обсерваторией в 1997 году! Поэтому лучше я передвину его на 2017 год, когда наступит мой 100-й день рождения.
Всего через несколько часов после того, как это было написано, я был счастлив узнать, что астероид 4923 (1981 EO27), обнаруженный 2 марта 1981 года С. Г. Басом в Сайдинг Спринг в Австралии, получил имя «Кларк», в какой-то степени с учетом моего участия в Проекте «Космический патруль» (см. «Свидание с Рамой» и «Молот Господень»). Меня информировали, с глубокими извинениями, что вследствие досадной оплошности, номер 2001 уже был отдан кому-то по имени А. Эйнштейн. Оправдания, оправдания…
Но я был очень обрадован, узнав, что астероид 5020, обнаруженный в тот же самый день, что и 4923, был назван «Азимовым», хотя и опечален тем фактом, что мой старый друг никогда этого не узнает.

Глава 17: Ганимед
Как объяснено в послесловии и в примечаниях автора к «2010: Одиссее-2» и «2061: Одиссее-3», я надеялся, что амбициозная миссия «Галилео» к Юпитеру и его лунам даст нам к настоящему моменту как намного более детальную информацию, так и ошеломляющие изображения этих странных миров крупным планом.
Итак, после многих задержек «Галилео» достиг своей первой цели -Юпитера, и работает превосходно. Но, увы, возникла проблема - по каким-то причинам не развернулась главная антенна. Это означает, что изображения будут посланы на Землю через маломощную антенну на мучительно медленной скорости. Хотя, чтобы скомпенсировать это, были проделаны чудеса перепрограммирования бортового компьютера, все равно потребуются часы на получение информации, которая должна была поступать за минуты.
Так что нам нужно было набраться терпения - и я оказался в соблазнительном положении исследователя Ганимеда в фантастике незадолго до того, как 27 июня 1996 года «Галилео» проделал это в действительности.

11 июля 1996 года, всего за два дня до окончания этой книги, я загрузил первые изображения с JPL; к счастью ничто - пока! - не противоречит моему описанию. Но если вдруг усеянные кратерами ледяные поля сменятся пальмами и тропическими пляжами - или, что еще хуже, плакатами «Янки, убирайтесь домой!», у меня реально возникнут неприятности. В особенности я ожидаю крупные планы «Ганимед-сити» (Глава 17). Это поразительное формирование в точности такое, как я его описал, хотя при этом у меня и возникали колебания из-за страха, что мое «открытие» могло бы попасть на первые страницы изданий благодаря всяческим мистификаторам. На мой взгляд «Ганимед-сити» выглядит значительно более искусственным, чем печально известное «Лицо Марса» и его окружение. А то, что улицы имеют десять километров в ширину - ну и что? Возможно, Медяне были БОЛЬШИМИ…
Этот город можно найти на снимках «Вояджера» (NASA) 20637.02 и 20637.29, или, что даже более удобно, на рисунке 23.8 из монументальной книги Джона Х. Роджерса «Гигантская планета Юпитер» (Кембриджский университет, 1995).

Глава 19: Безумие Человечества
В качестве визуального свидетельства, поддерживающего потрясающее утверждение Кана, что большая часть человечества по крайней мере частично безумна, смотрите эпизод 22 «Встреча с Марией» в моем телевизионном сериале «Таинственная Вселенная Артура Кларка». И имейте в виду, что Христиане составляют всего лишь очень маленькое подмножество нашего вида: гораздо большее число верующих, когда-либо поклонявшихся Деве Марии, одинаково почитают полностью несовместимых с богословием Раму, Кали, Шиву, Тора, Вотана, Юпитера, Осириса, и т. д. и т. д…
Конан Дойл - наиболее поразительный и жалкий пример блестящего человека, чья вера превратила его в буйнопомешанного. Несмотря на бесконечные разоблачения любимых психологов как мошенников, его вера в них осталась непоколебленной. И создатель Шерлока Холмса даже пробовал убеждать великого фокусника Гарри Гудини, что тот «дематериализуется», чтобы продемонстрировать подвиги эскапизма, зачастую основанные на уловках, которые, согласно любимому высказыванию доктора Ватсона, были «просты до абсурда». (См. эссе «Неуместность Конана Дойла» в книге Мартина Гарднера «Ночь длинна», Мартин пресс, США, 1996).
Подробнее об Инквизиции, на фоне чьих набожных злодеяний Пол Пот выглядит положительно добрым, см. разрушительное нападение на пустую болтовню Новой Эры Карла Сагана «Мир, посещаемый демоном: Наука как свеча во тьме» (Хедлайн, 1995). Я хотел бы, чтобы эту книгу вместе с книгой Мартина сделали обязательным чтением в каждой средней школе и колледже.
По крайней мере Отдел Иммиграции США предпринял меры против одного вдохновленного религией варварства. Журнал «Тайм» («Майлстоунз», 24 июня 1996) сообщает, что теперь должно предоставляться убежище девушкам, которым угрожает калечащая операция в их родных странах.
Я уже написал эту главу, когда натолкнулся на «На глиняных ногах: учение Гуру» Энтони Сторра (Харпер Коллинз, 1996), который является настоящим учебником по этому предмету угнетения. Трудно поверить, что святой мошенник (кстати, судебные исполнители США запоздало арестовали его) приобрел девяносто три ролс-ройса! Все даже еще хуже - восемьдесят три процента из этих тысяч обманутых американцев обучались в колледже, и таким образом к ним применимо мое любимое определение интеллектуала: «Тот, кого обучили независимо от его/ее ума».

Глава 26: Цяньвилл
В 1982 году в предисловии к роману «2010: Одиссея-2» я объяснил, почему я назвал китайский космический корабль, который приземлился на Европе в честь доктора Цянь Цу-шена, одного из основателей коллективов программистов для американских и китайских ракет. Как утверждает Айрис Чанг в ее биографии «Нить шелкопряда» (Базик Букс, 1995) «его жизнь - одна из крайних ироний периода холодной войны».
Родившись в 1911 году, Цянь получил стипендию, которая позволила ему переехать из Китая в Соединенные Штаты в 1935 году, где он стал студентом, а позднее и коллегой блестящего венгерского аэродинамика Теодора фон Кармана. Позже, как первый профессор Центра Годдарда в Калифорнийском Технологическом Институте, он помог основать Лабораторию Аэронавтики Гуггенхайма - прямого предка знаменитой Лаборатории Реактивного движения в Пасадене.
Имея доступ к совершенно секретным разработкам, он очень помог американским ракетным исследованиям в пятидесятые годы, но во время истерии эры Маккарти был арестован по сфабрикованному обвинению в нарушении режима секретности, когда он попытался нанести визит в свой родной Китай. После многих слушаний и длительного заключения его, наконец, выслали на родину -со всем его непревзойденным знанием и квалификацией. Как подтверждают многие из его выдающихся коллег, это было одним из наиболее глупых (и наиболее позорных) действий, сделанных когда-либо Соединенными Штатами.
После своего изгнания вместе с Туаном Фенганом, заместителем директора Национальной Космической Администрации Китая, Цянь «начал ракетное дело с нуля… Без него Китай не смог бы преодолеть двадцатилетнее отставание в технологии.» И, возможно, соответствующую задержку в развертывании смертоносной противокорабельной ракеты «Шелкопряд» и ракеты для запуска спутников «Долгий поход».
Вскоре после того, как я закончил этот роман, Международная Академия Астронавтики удостоила меня самой высокой наградой - Премией фон Кармана, которую должны были вручать в Пекине! Это было предложение, от которого я не мог отказаться, особенно, когда узнал, что доктор Цянь теперь постоянно проживает в этом городе. К сожалению, когда я туда приехал, то обнаружил, что он находился в больнице на обследовании, и доктора не допускают к нему посетителей.
Поэтому я чрезвычайно благодарен его персональному помощнику, генерал-майору Ван Шу, который передал соответственно надписанные копии «2010» и «2061» доктору Цяню. В ответ генерал подарил мне массивный том под его редакцией «Избранные работы Х. С. Цяня: 1938-1956 годы» (1991, Сайенс Пресс, Пекин). Это великолепное собрание, начиная с многочисленных совместных работ с фон Карманом по проблемам аэродинамики и заканчивая его собственными статьями о ракетах и спутниках. Самая последняя, «Термоядерные электростанции» (Реактивное движение, июль 1956 года), была написана в то время, когда доктор Цянь все еще был заключенным ФБР, и относится к предмету, который сегодня становится все более актуальным - хотя наблюдается очень небольшой прогресс по направлению к «электростанции, использующей реакцию синтеза ядер дейтерия».
До моего отъезда из Пекина 13 октября 1996 года я был счастлив узнать, что, несмотря на свой возраст (85 лет) и беспомощность доктор Цянь все еще продолжает свои научные изыскания. Я искренне надеюсь, что он наслаждался «2010» и «2061», и ожидаю момента, чтобы послать ему эту «Последнюю Одиссею» в знак моего глубокого уважения.

Глава 36: Палата Ужасов
В результате ряда слушаний в Сенате по проблеме компьютерной безопасности в июне 1996 года, президент Клинтон 15 июля 1996 года подписал Правительственное распоряжение номер 13010, включающее в себя меры по борьбе с «компьютерными нападениями на информацию или компоненты средств коммуникации, управляющие критическими инфраструктурами („киберугроза")». Оно ставит задачу мобилизовать усилия для противодействия кибертерроризму и будет объединять представителей ЦРУ, Агентства национальной безопасности, оборонных структур и т.д.
Пико, мы идем…
После написания вышеупомянутого параграфа я с удивлением узнал, что в финале кинофильма «День Независимости», который я еще не видел, также используется компьютерный вирус типа Троянского коня! Я также был информирован о том, что вступительная часть фильма идентична началу романа «Конец детства» (1953 год), и что фильм содержит известные всем клише научной фантастики. Взятые у меня? Или из «Путешествия на Луну» 1903 года?
Я не могу решить, поздравить ли сценаристов с единственным оригинальным ходом или обвинить их в межвременном нераспознанном плагиате. В любом случае, боюсь ничего невозможно сделать, чтобы изменить мнение Джона К. Попкорна о том, что я украл концовку «Дня Независимости».

Предыдущая страница 11


Артур Кларк - Биография

Артур Кларк

На основную страницу

Биография

Кларк, Артур Чарзл (Clark, Arthur Charles), английский писатель-фантаст. После успеха 2001: Космическая одиссея (2001: A Space Odyssey, 1968; сценарий А.Кларка и С.Кубрика, реж. Кубрик), Кларк стал самым известным в мире автором научной фантастики, а в США, безусловно, самым известным иностранным писателем. В 1998 за заслуги перед литературой королева Елизавета II возвела его в рыцарское достоинство.

Родился 16 декабря 1917 в Майнхеде (графство Сомерсет). С детства увлекшись наукой, в юности с помощью самодельного телескопа составил карту Луны. Не имея средств получить высшее образование, с 1936 по 1941 работал ревизором Казначейства. Тогда же присоединился к малочисленной группе энтузиастов, называвших себя Британским межпланетным обществом. В 1941–1946 служил в британских ВВС, обслуживал экспериментальную систему радарного обнаружения. В эти же годы Кларк пишет свои первые научно-фантастические рассказы, а в 1945 публикует статью Внеземные ретрансляторы (Extraterrestrial Relays), обосновывавшую возможность создания системы спутниковой связи, передающей радио- и телесигналы по всей планете. Ныне Кларка называют «отцом спутниковой связи».

Считается, что фильм 2001: Космическая одиссея является экранизацией рассказа Страж (The Sentinel, 1948). Кларк уточняет: «Часто говорят, что 2001 сделан по рассказу Страж, вошедшему под названием Страж Вечности (Sentinel of Eternity) в сборник Фантазия из 10 историй (10 Story Fantasy, 1951). Однако все намного сложнее, и связь между ними такая же, как между желудем и дубом. Для фильма нужно было больше материала, и мы взяли кое-что из рассказа Столкновение на рассвете (Encounter in the Dawn), известного еще как Экспедиция на Землю (Expedition to Earth) и напечатанного в одноименном сборнике 1953 года. Но в основном сценарий фильма – совершенно новое сочинение, плод нашей со Стэнли (Кубриком) многомесячной творческой деятельности». Сценарий был переделан Кларком в роман без участия Кубрика, уже после создания фильма (издан в 1968 в США; переработанное издание вышло в 1994 с новым предисловием Кларка). Продолжение романа, 2010: Одиссея два (2010: Odyssey Two, 1982), было экранизировано в 1984. Позже в этой серии появились романы 2061: Одиссея три (2061: Odyssey Three, 1987) и 3001: Последняя одиссея (3001: The Final Odyssey, 1997).

За книгу Исследование космоса (The Exploration of Space, 1952) Кларк был удостоен в 1952 Международной премии фантастов. Она стала первой научно-популярной книгой, отобранной американским клубом «Книги месяца», и положила начало процессу популяризации научных знаний. В следующем году, помимо сборника Экспедиция на Землю, вышли два романа, ставшие классикой научной фантастики. Чтобы не наступила ночь (Against the Fall of Night) прослеживает историю молодого героя, пытающегося вырваться из ловушки города утопического будущего. В романе Конец детства (Childhood's End) космические Сверхправители выступают в качестве наставников землян. Оба сюжета настолько захватили Кларка, что в течение ряда лет он продолжал разрабатывать их под разными названиями. Романы строятся на умозрительных посылках, в них немало мистики, визионерства. Книги считаются наивысшим творческим достижением писателя, они подготовили почву для обновления жанра научной фантастики.

Многочисленные научно-популярные работы Кларка связаны с полетами в космос, подводными исследованиями, футуристическими прогнозами. Это Космический корабль бросает вызов: Взгляд в завтрашний мир (The Challenge of the Spaceship: Previews of Tomorrow's, 1959), Море бросает вызов (The Challenge of the Sea, 1960), Что обещает космос (The Promise of Space, 1968), Контуры будущего: Безграничны ли возможности? (Profiles of the Future: An Inquiry into the Limits of the Possible, 1984), Выход на орбиту. Научная автобиография: Артур Ч. Кларк пишет о технике (Ascent to Orbit, A Scientific Autobiography: The Technical Writing of Arthur C. Clark, 1984), Чудесные времена: Научно–фантастическая автобиография (Astounding Days: A Science Fictional Autobiography, 1989). В 1998 К.Дэниэл издал переписку Кларка и лорда Дансени, в 1999 появилась составленная А.Т.Маколеем книга эссеистики Кларка, написанной за 1934–1998. Среди последних работ Кларка написанный в соавторстве с М.Кьюб-Макдауэллом Спусковой крючок (The Trigger, 1999) и в соавторстве с С.Бэкстером Отсвет иных времен (The Light of Other Days, 2000).

Тираж книг Кларка составляет более двадцати миллионов, он награжден всеми возможными профессиональными премиями, включая учрежденную американскими писателями-фантастами премию «Небула», врученную ему в 1986. В 2000 Организация европейских спутниковых телекоммуникаций отметила запуском очередного спутника заслуги Кларка как пионера глобальной спутниковой связи.

С 1956 Кларк живет в Шри-Ланке, он президент Моратувского университета, возглавляет созданный им Центр современных технологий. Писатель заслуженно считается лидером послевоенной научной фантастики, что связано с его верой в научно-технический прогресс (хотя он не заблуждается относительно таящихся здесь опасностей) и с тем, как он видит перспективы освоения космоса, в результате чего земляне уподобятся ребенку, проникшему в неведомый мир: Вселенная может стать для них богоподобным отцом, а может ответить холодным безразличием.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ .Перворожденные (Страница 1)
  • Часть I - СТАР-СИТИ (Страница 1)
    • 1 Кометный ковбой (Страница 1)
    • 2 Пробуждение (Страница 1)
    • 3 Реабилитация (Страница 1)
    • 4 Обзорная палуба (Страница 1)
    • 5 Обучение (Страница 2)
    • 6 Мыслитель (Страница 2)
    • 7 Расспросы (Страница 2)
    • 8 Возвращение в Олдувай (Страница 3)
    • 9 Небесная страна (Страница 3)
    • 10 Слава Икару (Страница 4)
    • 11 Здесь водятся драконы (Страница 4)
    • 12 Разочарование (Страница 4)
    • 13 Чужак в чужом времени (Страница 4)
  • Часть II - «ГОЛИАФ» (Страница 5)
    • 14 Прощай, Земля (Страница 5)
    • 15 Мимо Венеры (Страница 5)
    • 16 Круглый стол капитана (Страница 5)
  • Часть III - МИРЫ ГАЛИЛЕЯ (Страница 6)
    • 17 Ганимед (Страница 6)
    • 18 Гранд-отель (Страница 6)
    • 19 Безумие Человечества (Страница 6)
    • 20 Отступник (Изменник) (Страница 7)
    • 21 Карантин (Страница 7)
    • 22 Предприятие (Страница 7)
  • Часть IV - ЦАРСТВО СЕРЫ (Страница 7)
    • 23 «Сокол» (Страница 7)
    • 24 Бегство (Страница 7)
    • 25 Огонь в глубине (Страница 8)
    • 26 Цяньвилл (Страница 8)
    • 27 Лед и вакуум (Страница 8)
    • 28 Малый рассвет (Страница 8)
    • 29 Призраки в машине (Страница 8)
    • 30 Пена (Страница 8)
    • 31 Детская (Страница 8)
  • Часть V - ЗАВЕРШЕНИЕ (Страница 9)
    • 32 Отдыхающий джентльмен (Страница 9)
    • 33 Контакт (Страница 9)
    • 34 Суд (Страница 9)
    • 35 Военный совет (Страница 9)
    • 36 Палата ужасов (Страница 9)
    • 37 Операция «Дамокл» (Страница 10)
    • 38 Упреждающий удар (Страница 10)
    • 39 Убийство бога (Страница 10)
    • 40 Полночь: Пико (Страница 10)
  • ЭПИЛОГ (Страница 10)


Артур Кларк

3001: Последняя Одиссея

Цикл: "Космическая Одиссея" - 4

 Читать книгу

Аннотация

Благодаря медицинским технологиям 3001 года астронавта Фрэнка Пула (см. «2001: Космическая Одиссея»), мертвое тело которого дрейфовало в открытом космосе тысячу лет, возвратили к жизни.

Вместе с ним мы побываем на Земле будущего и узнаем что достигло человечество на рубеже четвертого тысячелетия.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel